Слова, слова...


kod:Int txt html 1 А А 1, союз.

1. Соединяет предложения или члены предложения, выражая противопоставление, сопоставление. Он поехал, а я остался. Пиши ручкой, а не карандашом. Красив, а не умён.

2. Присоединяет предложения или члены предложения со значением добавления чегон. при последовательном изложении, со значением пояснения, возражения, усиления, перехода к другой мысли. На горе дом, а под горой ручей. Было бы болото, а черти найдутся (посл.). Что ты сегодня делаешь? а завтра? Он не виноват. А кто же виноват, если не он?

3. Употр. в начале вопросительных и восклицательных предложений, а также в начале речи для усиления выразительности, убедительности (часто в сочетании с местоимениями, наречиями, другими союзами). А как нам будет весело! А всё-таки я не согласен.

А также (и), союз выражает присоединение, усилительное или сопоставительное добавление. Умелый водитель, а также и слесарь. Снимается в кино, а также и на телевидении.

А то 1) союз, в противном случае, иначе. Спеши, а то опоздаешь; 2) в действительности же, а на самом деле. Если бы было так, а то всё наоборот;

А то! (а то как же!) (прост.) в ответной реплике выражает: 1) уверенное согласие, подтверждение. Замёрз? А то! Мороз на дворе; 2) ироническое несогласие, отрицание. Он пойдёт? А то! Дожидайся!

А не то, союз то же, что а то (в 1 знач.).

А то и, союз присоединяет сообщение о чёмн. нежелательном или неожиданном. Накричит, а то и побьёт.
2 А А 2, частица (разг.).

1. Обозначает вопрос или отклик на чьин. слова. Пойдём гулять, а? Почему ты не отвечаешь? А? Что такое?

2. Усиливает обращение. Ваня, а Ваня!

3. [произносится с различной степенью длительности]. Выражает уяснение, удовлетворенное понимание. А-а, так это были вы! Почему ты не звонил? Не работал телефон! А-а! А-а, так вот в чём дело!
3 А А 3 [произносится с различной степенью длительности], межд. Выражает досаду, горечь, а также удивление, злорадство и другие подобные чувства. Что я наделал? А-а! А, попался!
4 А… А..., приставка. Образует существительные и прилагательные со знач. отсутствия (в словах с иноязычным корнем), то же, что не, напр. асимметрия, алогичный, аморальный, аритмичный, асинхронный.
5 АБАЖУР АБАЖУР, а, м. Колпак для лампы, светильника. Зелёный а.

| прил. абажурный, ая, ое.
6 АБАЗИНСКИЙ АБАЗИНСКИЙ, ая, ое.

1. см. абазины.

2. Относящийся к абазинам, к их языку, национальному характеру, образу жизни, культуре, а также к территории их проживания, её внутреннему устройству, истории; такой, как у абазин. А. язык (абхазско-адыгейской группы кавказских языков). По-абазински (нареч.).
7 АБАЗИНЫ АБАЗИНЫ, ин, ед. инец, нца, м. Народ, живущий в Карачаево-Черкесии и в Адыгее.

| ж. абазинка, и.

| прил. абазинский, ая, ое.
8 АББАТ АББАТ, а, м.

1. Настоятель мужского католического монастыря.

2. Католический священнослужитель.

| прил. аббатский, ая, ое.
9 АББАТИСА АББАТИСА, ы, ж. Настоятельница женского католического монастыря.
10 АББАТСТВО АББАТСТВО, а, ср. Католический монастырь.
11 АББРЕВИАТУРА АББРЕВИАТУРА, ы, ж. В словообразовании: существительное, образованное из усечённых отрезков слов (напр., исполком, комсомол), из таких же отрезков в сочетании с целым словом (напр., роддом, запчасти), а также из начальных звуков слов или названий их начальных букв (напр., вуз, АТС, МХАТ, ЭВМ, СКВ), сложносокращённое слово.

| прил. аббревиатурный, ая, ое.
12 АБЕРРАЦИЯ АБЕРРАЦИЯ, и, ж. (спец.). Отклонение от чегон., а также искажение чегон. А. световых лучей. А. оптических систем (искажение изображений). А. идей (перен.).

| прил. аберрационный, ая, ое.
13 АБЗАЦ АБЗАЦ, а, м.

1. Красная строка, отступ в начале строки. Начать писать с абзаца.

2. Текст между двумя такими отступами. Прочесть первый а.
14 АБИССИНСКИЙ АБИССИНСКИЙ, ая, ое.

1. см. абиссинцы.

2. Относящийся к абиссинцам, к их языку, национальному характеру, образу жизни, культуре, а также к Абиссинии (прежнее название Эфиопии), её территории, внутреннему устройству, истории; такой, как у абиссинцев, в Абиссинии. По-абиссински (нареч.).
15 АБИССИНЦЫ АБИССИНЦЫ, ев, ед. нец, нца, м. Прежнее название населения Эфиопии (Абиссинии), эфиопы.

| ж. абиссинка, и.

| прил. абиссинский, ая, ое.
16 АБИТУРИЕНТ АБИТУРИЕНТ, а, м.

1. Выпускник средней школы (устар.).

2. Человек, поступающий в высшее или специальное учебное заведение.

| ж. абитуриентка, и.

| прил. абитуриентский, ая, ое.
17 АБОНЕМЕНТ АБОНЕМЕНТ, а, м. Документ, предоставляющий право на пользование чемн., какоен. обслуживание, а также само такое право. А. в театр. А. на цикл лекций. Межбиблиотечный а.

| прил. абонементный, ая, ое.
18 АБОНЕНТ АБОНЕНТ, а, м. Лицо, пользующееся абонементом, имеющее право на пользование чемн. по абонементу. А. библиотеки. А. телефонной сети (лицо или учреждение, имеющее телефон).

| ж. абонентка, и (разг.).

| прил. абонентский, ая, ое.
19 АБОНИРОВАТЬ АБОНИРОВАТЬ, рую, руешь; анный; сов. и несов., что. Получить (чать) по абонементу, стать (быть) абонентом чегон. А. ложу в театре.
20 АБОРДАЖ АБОРДАЖ, а, м. В эпоху гребного и парусного флота: атака корабля противника при непосредственном сближении с ним для рукопашного боя. Взять на а. (также перен.).

| прил. абордажный, ая, ое.
21 АБОРИГЕН АБОРИГЕН, а, м. (книжн.). Коренной житель страны, местности.

| ж. аборигенка, и (разг.).
22 АБОРИГЕННЫЙ АБОРИГЕННЫЙ, ая, ое. Относящийся к аборигенам, к их жизни, к местам их исконного обитания; такой, как у аборигенов.
23 АБОРТ АБОРТ, а, м. Преждевременное прерывание беременности, самопроизвольное или искусственное, выкидыш.
24 АБОРТИВНЫЙ АБОРТИВНЫЙ, ая, ое (спец.).

1. Приостанавливающий или резко изменяющий развитие, течение болезни. А. метод. Абортивные средства.

2. Недоразвившийся. Абортивные органы растений.

| сущ. абортивность, и, ж. (ко 2 знач.).
25 АБРАЗИВ АБРАЗИВ, а, м. (спец.). Твёрдое мелкозернистое или порошкообразное вещество (кремень, наждак, корунд, карборунд, пемза, гранат), применяемое для шлифовки, полировки, заточки.

| прил. абразивный, ая, ое. Абразивные материалы. А. инструмент (шлифовальный, полировочный).
26 АБРАКАДАБРА АБРАКАДАБРА, ы, ж. Бессмысленный, непонятный набор слов [первонач.: таинственное персидское слово, служившее спасительным магическим заклинанием].
27 АБРЕК АБРЕК, а, м. В период присоединения Кавказа к России: горец, участвовавший в борьбе против царских войск и администрации.
28 АБРИКОС АБРИКОС, а, род. мн. ов, м. Южное фруктовое дерево сем. розоцветных, дающее сочные сладкие плоды с крупной косточкой, а также плод его.

| прил. абрикосный, ая, ое и абрикосовый, ая, ое.
29 АБРИКОСОВЫЙ АБРИКОСОВЫЙ, ая, ое.

1. см. абрикос.

2. Жёлто-красный, цвета спелого абрикоса.
30 АБРИС АБРИС, а, м. (книжн.). Очертание предмета, контур.

| прил. абрисный, ая, ое.
31 АБСЕНТЕИЗМ АБСЕНТЕИЗМ [сэнтэ], а, м. (книжн.). Уклонение избирателей от участия в выборах в государственные органы.

| прил. абсентеистский, ая, ое.
32 АБСОЛЮТ АБСОЛЮТ, а, м. (книжн.).

1. В философии: вечная, неизменная первооснова всего существующего (дух, идея, божество).

2. Нечто самодовлеющее, независимое от какихн. условий и отношений. Возвести чтон. в а.
33 АБСОЛЮТИЗМ АБСОЛЮТИЗМ, а, м. Форма правления, при к-рой верховная власть целиком принадлежит самодержавному монарху, неограниченная монархия.

| прил. абсолютистский, ая, ое.
34 АБСОЛЮТНЫЙ АБСОЛЮТНЫЙ, ая, ое; тен, тна.

1. полн. ф. Безусловный, ни от чего не зависящий, взятый вне сравнения с чемн. Абсолютная величина действительного числа (в математике: само это число, взятое без знака + или ). А. нуль (температура в 273,15° С). А. чемпион (спортсмен победитель в многоборье, в нек-рых других видах состязаний).

2. Совершенный, полный. А. покой. Он абсолютно (нареч.) прав. Абсолютное большинство (подавляющее большинство). Абсолютная монархия (самодержавие). А. слух (слух, точно определяющий высоту любого тона).

| сущ. абсолютность, и, ж. (ко 2 знач.).
35 АБСТРАГИРОВАТЬ АБСТРАГИРОВАТЬ, рую, руешь; анный; сов. и несов., что (книжн.). Произвести (водить) абстракцию (в 1 знач.) чегон.
36 АБСТРАГИРОВАТЬСЯ АБСТРАГИРОВАТЬСЯ, руюсь, руешься; сов. и несов., от чего (книжн.). Мысленно отвлечься (екаться), представить (влять) чтон. в абстрагированном виде.
37 АБСТРАКТНЫЙ АБСТРАКТНЫЙ, ая, ое; тен, тна. Основанный на абстракции (в 1 знач.), отвлеченный. Абстрактное понятие. Абстрактное мышление.

• Абстрактные имена существительные в грамматике: существительные, называющие отвлечённые понятия, действия, состояния, признаки, качества, свойства (напр., зависимость, причинность, бег, бодрость, белизна, доброта).

| сущ. абстрактность, и, ж.
38 АБСТРАКЦИОНИЗМ АБСТРАКЦИОНИЗМ, а, м. В изобразительном искусстве 20 в.: направление, последователи к-рого изображают реальный мир как сочетание отвлечённых форм или цветовых пятен.

| прил. абстракционистский, ая, ое.
39 АБСТРАКЦИОНИСТ АБСТРАКЦИОНИСТ, а, м. Художник последователь абстракционизма.

| ж. абстракционистка, и.
40 АБСТРАКЦИЯ АБСТРАКЦИЯ, и, ж. (книжн.).

1. Мысленное отвлечение, обособление от тех или иных сторон, свойств или связей предметов и явлений для выделения существенных их признаков.

2. Отвлечённое понятие, теоретическое обобщение опыта. Научная а.
41 АБСУРД АБСУРД, а, м. Нелепость, бессмыслица. Довести мысль до абсурда.

• Театр (драма) абсурда течение в драматургии, изображающее мир как хаос и поступки людей как алогичные, бессмысленные.
42 АБСУРДНЫЙ АБСУРДНЫЙ, ая, ое; ден, дна. Нелепый, бессмысленный. Абсурдное мнение.

| сущ. абсурдность, и, ж.
43 АБСЦЕСС АБСЦЕСС, а, м. (спец.). Нарыв, гнойник, скопление гноя в органах или тканях в результате воспалительного процесса.

| прил. абсцессный, ая, ое.
44 АБХАЗСКИЙ АБХАЗСКИЙ, ая, ое.

1. см. абхазы.

2. Относящийся к абхазам (абхазцам), к их языку, национальному характеру, образу жизни, культуре, а также к Абхазии, её территории, внутреннему устройству, истории; такой, как у абхазов (абхазцев). А. язык (абхазско-адыгейской группы кавказских языков). По-абхазски (нареч.).
45 АБХАЗСКОАДЫГЕЙСКИЙ АБХАЗСКО-АДЫГЕЙСКИЙ, ая, ое: абхазско-адыгейские языки западная группа кавказских языков, включающая языки: абазинский, абхазский, адыгейский, кабардино-черкесский и нек-рые другие.
46 АБХАЗЫ АБХАЗЫ, ов, ед. абхаз, а, м. и АБХАЗЦЫ, ев, ед. абхазец, зца, м. Народ, составляющий основное коренное население Абхазии.

| ж. абхазка, и.

| прил. абхазский, ая, ое.
47 АБЫ АБЫ [без удар.], союз (прост.). Лишь бы, только бы. Делает кое-как, абы скорее кончить.

• Абы как кое-как, как-нибудь. Работает абы как.
48 АВАНГАРД АВАНГАРД, а, м.

1. Часть войск (или флота), находящаяся впереди главных сил.

2. перен. Передовая, ведущая часть какойн. общественной группы. В авангарде демократического движения (впереди, в первых рядах).

| прил. авангардный, ая, ое.
49 АВАНГАРДИЗМ АВАНГАРДИЗМ, а, м.

1. Стремление какойн. общественной группы к главенствующей роли в чёмн.

2. Общее название разных течений в искусстве 20 в., отходящих от реализма и ищущих новые формы художественного выражения.

| прил. авангардистский, ая, ое.
50 АВАНГАРДИСТ АВАНГАРДИСТ, а, м. Сторонник авангардизма (во 2 знач.).

| ж. авангардистка, и.
51 АВАНЗАЛ АВАНЗАЛ, а, м. Помещение перед главным залом в общественных зданиях.

| прил. аванзальный, ая, ое.
52 АВАНЛОЖА АВАНЛОЖА, и, ж. Небольшое помещение перед входом в театральную ложу.
53 АВАНПОРТ АВАНПОРТ, а, м. Защищённая от волн внешняя часть порта.

| прил. аванпортный, ая, ое.
54 АВАНПОСТ АВАНПОСТ, а, м. Передовой сторожевой пост, а также место расположения такого поста.

| прил. аванпостный, ая, ое.
55 АВАНС АВАНС, а, м. Деньги (или другие ценности), выдаваемые вперед в счёт заработка, причитающихся комун. платежей. Получить а. А. в счёт зарплаты.

• Делать авансы кому (разг.) стараться расположить заранее в свою пользу.

| прил. авансовый, ая, ое.
56 АВАНСИРОВАТЬ АВАНСИРОВАТЬ, рую, руешь; анный; сов. и несов., кого-что. Дать (давать) комун. аванс. А. строительство.
57 АВАНСОМ АВАНСОМ, нареч. В качестве аванса; вперёд, заранее. Получить а. сто рублей. Поощрить а. (разг.).
58 АВАНСЦЕНА АВАНСЦЕНА, ы, ж. Передняя часть сцены.
59 АВАНТЮРА АВАНТЮРА, ы, ж. Рискованное и сомнительное дело, предпринятое в расчёте на случайный успех. Безрассудная а. Пуститься в авантюры. Втянуть в авантюру когон.
60 АВАНТЮРИЗМ АВАНТЮРИЗМ, а, м. Склонность к авантюрам.

| прил. авантюристический, ая, ое.
61 АВАНТЮРИСТ АВАНТЮРИСТ, а, м. Беспринципный человек, занимающийся авантюрами.

| ж. авантюристка, и.

| прил. авантюристский, ая, ое.
62 АВАНТЮРИСТИЧЕСКИЙ АВАНТЮРИСТИЧЕСКИЙ, ая, ое.

1. см. авантюризм.

2. То же, что авантюрный (в 1 знач.).
63 АВАНТЮРИСТИЧНЫЙ АВАНТЮРИСТИЧНЫЙ, ая, ое; чен, чна. Проникнутый авантюризмом, авантюристический.

| сущ. авантюристичность, и, ж.
64 АВАНТЮРНЫЙ АВАНТЮРНЫЙ, ая, ое; рен, рна.

1. Рискованный и сомнительный, являющийся авантюрой. Авантюрная затея.

2. О литературе: описывающий приключения. А. роман.

| сущ. авантюрность, и, ж. (к 1 знач.).
65 АВАРИЙНОСТЬ АВАРИЙНОСТЬ, и, ж.

1. см. аварийный.

2. Наличие аварий. А. на транспорте.
66 АВАРИЙНЫЙ АВАРИЙНЫЙ, ая, ое; иен, ийна.

1. см. авария.

2. Грозящий аварией. А. дом. Аварийное состояние моста.

| сущ. аварийность, и, ж.
67 АВАРИЙЩИК АВАРИЙЩИК, а, м.

1. Работник аварийной службы (разг.).

2. Нерадивый работник, допускающий аварии (прост.).

| ж. аварийщица, ы (ко 2 знач.).
68 АВАРИЯ АВАРИЯ, и, ж. Повреждение, выход из строя какогон. механизма, машины, устройства во время работы, движения. Потерпеть аварию (также перен.: о неудаче, провале какогон. дела, предприятия).

| прил. аварийный, ая, ое. А. сигнал. Аварийная служба.
69 АВАРСКИЙ АВАРСКИЙ, ая, ое.

1. см. аварцы.

2. Относящийся к аварцам, к их языку, национальному характеру, образу жизни, культуре, а также к территории их проживания, её внутреннему устройству, истории; такой, как у аварцев. А. язык (один из кавказских языков). По-аварски (нареч.).
70 АВАРЦЫ АВАРЦЫ, ев, ед. рец, рца, м. Народ, относящийся к коренному населению Дагестана.

| ж. аварка, и.

| прил. аварский, ая, ое.
71 АВГИЕВ АВГИЕВ, ы: авгиевы конюшни (книжн.) о крайне запущенном помещении, а также (перен.) о делах, находящихся в крайнем беспорядке [по древнегреческому мифу о конюшнях царя Авгия, к-рые не очищались 30 лет].
72 АВГУСТ АВГУСТ, а, м. Восьмой месяц календарного года.

| прил. августовский, ая, ое.
73 АВИА… АВИА... Первая часть сложных слов со знач. относящийся к авиации, авиационный, напр. авиабаза, авиабомба, авиадесант, авиаконструктор, авиатехник, авиатранспорт, авиасвязь, авиалиния, авиасъёмка, авиачасть, авиатрасса, авиаприборы, авиапромышленность, авиабилет, авиапассажир.
74 АВИАМОДЕЛИЗМ АВИАМОДЕЛИЗМ [дэ], а, м. Постройка и запуск моделей летательных аппаратов.

| прил. авиамодельный, ая, ое. А. кружок.
75 АВИАМОДЕЛИСТ АВИАМОДЕЛИСТ [дэ], а, м. Человек, занимающийся авиамоделизмом.

| ж. авиамоделистка, и.

| прил. авиамоделистский, ая, ое.
76 АВИАМОДЕЛЬ АВИАМОДЕЛЬ [дэ], и, ж. Модель летательного аппарата.

| прил. авиамодельный, ая, ое.
77 АВИАНОСЕЦ АВИАНОСЕЦ, сца, м. Военный корабль, оборудованный как подвижной морской аэродром. Тяжёлый, лёгкий а.
78 АВИАНОСНЫЙ АВИАНОСНЫЙ, ая, ое. Относящийся к авиации, к-рая базируется на авианосцах. Авианосное соединение.
79 АВИАПОЧТА АВИАПОЧТА, ы, ж. Воздушная почта.
80 АВИАСАЛОН АВИАСАЛОН, а, м. Выставка новейших образцов самолётов, авиационной техники.
81 АВИАТОР АВИАТОР, а, м. Специалист по управлению, вождению и обслуживанию летательных аппаратов.

| прил. авиаторский, ая, ое.
82 АВИАЦИЯ АВИАЦИЯ, и, ж.

1. Теория и практика передвижения по воздуху на летательных аппаратах тяжелее воздуха.

2. Воздушные средства передвижения, воздушный флот. Гражданская а. Военная а.

| прил. авиационный, ая, ое.
83 АВИЗО АВИЗО, нескл., ср. (спец.). Банковское или иное официальное извещение о выполнении какой-н. расчётной операции, направленное одним контрагентом другому. Дебитовое, кредитовое а.
84 АВИТАМИНОЗ АВИТАМИНОЗ, а, м. (спец.). Заболевание, вызываемое резким недостатком витаминов в организме.

| прил. авитаминозный, ая, ое.
85 АВОСЬ АВОСЬ, вводн. сл. и частица (прост.). Может быть (о том, что желательно для говорящего, на что он надеется). Он, а., согласится. А. не опоздаем. А. да небось до добра не доведут (посл.).

• На авось (делать чтон.) (разг.) в надежде на случайную удачу.

Авось с небосем водились, да оба в яму ввалились стар. посл. о том, что не следует надеяться на случайную удачу.

От авося добра не жди стар. посл. о том, что в делах нельзя надеяться на счастливую случайность.
86 АВОСЬКА АВОСЬКА, и, ж. (разг.). То же, что сетка (во 2 знач.).
87 АВРАЛ АВРАЛ, а, м.

1. Спешная (по специальному заданию или по тревоге) работа на судне всей командой.

2. перен. Выполняемая всем коллективом спешная работа (разг.).

| прил. авральный, ая, ое.
88 АВСТРАЛИЙСКИЙ АВСТРАЛИЙСКИЙ, ая, ое.

1. см. австралийцы.

2. Относящийся к аборигенам Австралии, их языкам, образу жизни, культуре, истории, а также к флоре и фауне материка Австралия; такой, как у аборигенов Австралии, как на материке Австралия. Австралийские языки (языки коренного населения материка). А. меринос (порода тонкорунных овец).

3. Относящийся к некоренному населению Австралии, к его образу жизни, культуре, а также к государству Австралия, его территории, внутреннему устройству, истории; такой, как у австралийцев, как в Австралии.
89 АВСТРАЛИЙЦЫ АВСТРАЛИЙЦЫ, ев, ед. иец, ийца, м.

1. Название коренного населения Австралии.

2. Название всего современного населения Австралии.

| ж. австралийка, и.

| прил. австралийский, ая, ое.
90 АВСТРАЛОИДНЫЙ АВСТРАЛОИДНЫЙ, ая, ое.

1. австралоидная раса (спец.) раса людей с тёмной кожей, волнистыми волосами, широким носом, сильным ростом волос на лице, теле, и нек-рыми другими признаками.

2. Относящийся к такой расе, имеющий признаки такой расы. А. тип лица.
91 АВСТРИЙСКИЙ АВСТРИЙСКИЙ, ая, ое.

1. см. австрийцы.

2. Относящийся к австрийцам, к их языку (немецкому), национальному характеру, образу жизни, культуре, а также к Австрии, её территории, внутреннему устройству, истории; такой, как у австрийцев, как в Австрии. А. вариант немецкого языка. Австрийские земли. А. парламент (ландтаг). А. канцлер. Австрийская рыцарская культура. А. шиллинг (денежная единица). По-австрийски (нареч.).
92 АВСТРИЙЦЫ АВСТРИЙЦЫ, ев, ед. иец, ийца, м. Народ, составляющий основное население Австрии.

| ж. австрийка, и.

| прил. австрийский, ая, ое.
93 АВСТРОАЗИАТСКИЙ (АУСТРОАЗИАТСКИЙ) АВСТРОАЗИАТСКИЙ (АУСТРОАЗИАТСКИЙ), ая, ое: австроазиатские языки семья языков, на к-рых говорит часть населения Юго-Восточной и Южной Азии, а также ряда островов в Индийском океане, включающая, в частности, вьетнамский и кхмерский языки.
94 АВСТРОНЕЗИЙСКИЙ АВСТРОНЕЗИЙСКИЙ, ая, ое: австронезийские языки семья языков, к к-рой относятся, в частности, филиппинские языки и нек-рые другие, на к-рых говорят народы Малайского архипелага, южных районов Индии, Океании и нек-рых других регионов.
95 АВТАРКИЯ АВТАРКИЯ, и и АВТАРКИЯ, и, ж. (книжн.). Политика нек-рых государств, направленная на создание замкнутого национального хозяйства, обособленного от экономики других государств.

| прил. автаркический, ая, ое.
96 АВТО АВТО 1 ... Первая часть сложных слов со знач.: 1) автоматический, напр. автосцепка, авторезка, автокормушка, автоответчик; 2) самодвижущийся, напр. автоплуг, автодрезина.
97 АВТО АВТО 2 ... Первая часть сложных слов со знач. относящийся к автомобилям, автомобильному транспорту, автомобильный, напр. автобаза, автошина, автопробег, автоколонна, авторемонтный, автомагистраль, автолюбитель, автотурист, автоинспектор, автоспорт.
98 АВТО АВТО 3 ... Первая часть сложных слов со знач. свой, относящийся к самому себе, напр. автобиография, автопортрет, автогравюра, автореферат.
99 АВТОБАЗА АВТОБАЗА, ы, ж. Автотранспортное предприятие со стоянками для машин и мастерскими для ремонта.

| прил. автобазовский, ая, ое (разг.).
100 АВТОБИОГРАФИЧЕСКИЙ АВТОБИОГРАФИЧЕСКИЙ, ая, ое.

1. см. автобиография.

2. То же, что автобиографичный.
101 АВТОБИОГРАФИЧНЫЙ АВТОБИОГРАФИЧНЫЙ, ая, ое; чен, чна. Обладающий чертами автобиографии. А. роман.

| сущ. автобиографичность, и, ж.
102 АВТОБИОГРАФИЯ АВТОБИОГРАФИЯ, и, ж. Описание своей жизни.

| прил. автобиографический, ая, ое.
103 АВТОБЛОКИРОВКА АВТОБЛОКИРОВКА, и, ж. Автоматическая система связи для регулирования движения поездов.

| прил. автоблокировочный, ая, ое.
104 АВТОБУС АВТОБУС, а, м. Многоместный автомобиль для перевозки пассажиров. Городской а. Служебный а.

| прил. автобусный, ая, ое.
105 АВТОВОКЗАЛ АВТОВОКЗАЛ, а, м. Большая станция пригородного или междугородного автобусного сообщения.

| прил. автовокзальный, ая, ое.
106 АВТОГЕН АВТОГЕН, а, м. Автогенная сварка, резка.
107 АВТОГЕННЫЙ АВТОГЕННЫЙ, ая, ое: автогенная сварка, резка то же, что газовая сварка, резка.
108 АВТОГРАФ АВТОГРАФ, а, м.

1. Собственноручная, обычно памятная, надпись или подпись. Дать свой а.

2. Подлинная рукопись автора. Пушкинские автографы.

| прил. автографический, ая, ое (к 1 знач.).
109 АВТОГУЖЕВОЙ АВТОГУЖЕВОЙ, ая, ое. Относящийся к автомобильным и гужевым перевозкам. А. транспорт.
110 АВТОДОРОЖНЫЙ АВТОДОРОЖНЫЙ, ая, ое. Относящийся к автомобильным дорогам, их строительству, использованию и обслуживанию. А. техникум. Автодорожное происшествие.
111 АВТОЗАВОД АВТОЗАВОД, а, м. Сокращение: автомобильный завод.

| прил. автозаводский, ая, ое и автозаводской, ая, ое.
112 АВТОКАР АВТОКАР, а, м. Самодвижущаяся тележка с двигателем внутреннего сгорания для безрельсовой перевозки грузов.

| прил. автокарный, ая, ое.
113 АВТОКЛАВ АВТОКЛАВ, а, м. Аппарат для нагревания под давлением, выше атмосферного, при высокой температуре.

| прил. автоклавный, ая, ое.
114 АВТОЛ АВТОЛ, а, м. Смазочное масло для карбюраторных двигателей.

| прил. автоловый, ая, ое.
115 АВТОМАТ АВТОМАТ, а, м.

1. Аппарат (машина, прибор, устройство), после включения самостоятельно выполняющий ряд заданных операций. Станки-автоматы. Игровые автоматы. Работать как а. (точно, ритмично).

2. Индивидуальное автоматическое стрелковое оружие с надевающимся штыком-ножом.

| прил. автоматный, ая, ое.
116 АВТОМАТИЗИРОВАТЬ АВТОМАТИЗИРОВАТЬ, рую, руешь; анный; сов. и несов., что.

1. Внедрить (рять) автоматы (в 1 знач.) в производство. Автоматизированная система управления (АСУ).

2. Сделать (делать) автоматичным, автоматическим. А. движения.

| сущ. автоматизация, и, ж.
117 АВТОМАТИЗИРОВАТЬСЯ АВТОМАТИЗИРОВАТЬСЯ, руюсь, руешься; сов. и несов. Стать (становиться) автоматичным, автоматическим.

| сущ. автоматизация, и, ж.
118 АВТОМАТИЗМ АВТОМАТИЗМ, а, м. Механичность, непроизвольность действий, движений.
119 АВТОМАТИКА АВТОМАТИКА, и, ж.

1. Отрасль науки и техники, разрабатывающая теорию и методы автоматизации производственных процессов.

2. Совокупность механизмов, приспособлений, действующих автоматически.
120 АВТОМАТИЧЕСКИЙ АВТОМАТИЧЕСКИЙ, ая, ое.

1. Являющийся автоматом или осуществляющийся с помощью автомата (в 1 знач.). А. тормоз. Дверь закрывается автоматически (нареч.).

2. Отличающийся автоматизмом, непроизвольный. Автоматическое движение.
121 АВТОМАТИЧНЫЙ АВТОМАТИЧНЫЙ, ая, ое; чен, чна. То же, что автоматический (во 2 знач.).

| сущ. автоматичность, и, ж.
122 АВТОМАТЧИК АВТОМАТЧИК, а, м.

1. Рабочий, специалист, обслуживающий автомат, автоматическое устройство.

2. Боец, вооружённый автоматом (во 2 знач.).

| ж. автоматчица, ы (к 1 знач.).
123 АВТОМАШИНА АВТОМАШИНА, ы, ж. То же, что автомобиль.
124 АВТОМОБИЛИЗМ АВТОМОБИЛИЗМ, а, м. Автомобильное дело; автомобильный спорт.
125 АВТОМОБИЛИСТ АВТОМОБИЛИСТ, а, м. Человек, занимающийся автомобилизмом.

| ж. автомобилистка, и.

| прил. автомобилистский, ая, ое.
126 АВТОМОБИЛЬ АВТОМОБИЛЬ, я, м. Транспортное средство на колёсном (реже полугусеничном или другом) ходу с собственным двигателем для перевозок по безрельсовым путям. Грузовой а. Легковой а. Гоночный а. Ездить на автомобиле (в автомобиле).

| прил. автомобильный, ая, ое.
127 АВТОМОДЕЛИЗМ АВТОМОДЕЛИЗМ [дэ], а, м. Постройка и запуск моделей автомобилей.

| прил. автомодельный, ая, ое. А. кружок.
128 АВТОМОДЕЛИСТ АВТОМОДЕЛИСТ [дэ], а, м. Человек, занимающийся автомоделизмом.

| ж. автомоделистка, и.

| прил. автомоделистский, ая, ое.
129 АВТОМОДЕЛЬ АВТОМОДЕЛЬ [дэ], и, ж. Модель автомобиля.

| прил. автомодельный, ая, ое. А. спорт (то же, что автомоделизм).
130 АВТОМОТРИСА АВТОМОТРИСА, ы, ж. (спец.). Железнодорожный вагон с собственным двигателем.
131 АВТОНОМИЯ АВТОНОМИЯ, и, ж. Право самостоятельного осуществления государственной власти или управления, предоставленное конституцией какойн. части государства; самоуправление. Федеративная а.
132 АВТОНОМНЫЙ АВТОНОМНЫЙ, ая, ое; мен, мна.

1. Пользующийся автономией. Автономная область.

2. Самостоятельный, осуществляющийся независимо от кого-чегон. (спец.). А. полёт.

| сущ. автономность, и, ж.
133 АВТОПИЛОТ АВТОПИЛОТ, а, м. Устройство для автоматического управления летательным аппаратом.

| прил. автопилотный, ая, ое.
134 АВТОПОГРУЗЧИК АВТОПОГРУЗЧИК, а, м. Самодвижущаяся машина для погрузки, разгрузки и перевозки грузов на небольшие расстояния (на станциях, складах, в цехах).
135 АВТОПОИЛКА АВТОПОИЛКА, и, ж. Установка с автоматической подачей воды для поения животных. Автопоилки на фермах.
136 АВТОПОРТРЕТ АВТОПОРТРЕТ, а, м. Портрет, написанный с самого себя. А. художника.
137 АВТОР АВТОР, а, м. Создатель какогон. произведения. А. проекта. А. романа.

| ж. авторша, и (прост.).

| прил. авторский, ая, ое.
138 АВТОРЕФЕРАТ АВТОРЕФЕРАТ, а, м. Реферат, краткое изложение какогон. исследования, написанное самим автором. А. диссертации.
139 АВТОРИЗОВАТЬ АВТОРИЗОВАТЬ, зую, зуешь; ованный; сов. и несов., что (книжн.). Одобрить (рять) форму, вид своего произведения, изобретения (для воспроизведения, издания, перевода). Авторизованный перевод (одобренный автором).
140 АВТОРИТАРИЗМ АВТОРИТАРИЗМ, а, м. (книжн.). Государственный строй, основанный на неограниченной личной власти; самовластие.
141 АВТОРИТАРНЫЙ АВТОРИТАРНЫЙ, ая, ое; рен, рна (книжн.). Основанный на беспрекословном подчинении власти, диктатуре. Авторитарные режимы.

| сущ. авторитарность, и, ж.
142 АВТОРИТЕТ АВТОРИТЕТ, а, м.

1. Общепризнанное значение, влияние, общее уважение. А. учёного. Пользоваться авторитетом. Завоевать а. Уронить свой а. (потерять).

2. Лицо, пользующееся влиянием, признанием. Крупный а. в науке. Верить авторитетам.
143 АВТОРИТЕТНЫЙ АВТОРИТЕТНЫЙ, ая, ое; тен, тна.

1. Пользующийся авторитетом. А. учёный.

2. Заслуживающий безусловного доверия. Авторитетное мнение.

3. Не допускающий возражений. А. тон. С авторитетным видом.

| сущ. авторитетность, и, ж.
144 АВТОРСТВО АВТОРСТВО, а, ср. Принадлежность произведения автору. Установить чьен. а.
145 АВТОРУЧКА АВТОРУЧКА, и, ж. Ручка для письма, в к-рой чернила из внутреннего резервуара автоматически подаются к перу.
146 АВТОСАЛОН АВТОСАЛОН, а, м. Выставка новейших образцов автомобилей, автомобильной техники.
147 АВТОСЕРВИС АВТОСЕРВИС, а, м.

1. Техническое обслуживание автомобилей, автомобилистов. Организация автосервиса.

2. Совокупность предприятий, занимающихся обслуживанием автомобилей, автомобилистов. Система автосервиса.
148 АВТОСТОП АВТОСТОП, а, м.

1. Устройство для автоматической остановки поезда.

2. Вид спорта путешествие на попутных машинах. Чемпионат по автостопу.

3. Документ, дающий туристу право на остановку попутных автомашин, а также туристическое путешествие с таким документом. Путешествовать с автостопом.

| прил. автостопный, ая, ое.
149 АВТОСТРАДА АВТОСТРАДА, ы, ж. Дорога для автомобильного движения без поперечных наземных переездов.

| прил. автострадный, ая, ое.
150 АВТОСЦЕПКА АВТОСЦЕПКА, и, ж. Устройство для автоматической сцепки вагонов.

| прил. автосцепочный, ая, ое.
151 АВТОТРАКТОРНЫЙ АВТОТРАКТОРНЫЙ, ая, ое. Относящийся к автомобильной и тракторной технике. Автотракторные предприятия.
152 АВТОТРАНСПОРТ АВТОТРАНСПОРТ, а, м. Сокращение: автомобильный транспорт. Городской а.

| прил. автотранспортный, ая, ое.
153 АВТОХТОННЫЙ АВТОХТОННЫЙ, ая, ое (спец.). То же, что аборигенный.
154 АВТОХТОНЫ АВТОХТОНЫ, ов, ед. он, а, м. (книжн.).

1. То же, что аборигены.

2. Растения или животные, возникшие и продолжающие существовать в данной местности.
155 АВТОЦИСТЕРНА АВТОЦИСТЕРНА, ы, ж. Сокращение: автомобиль-цистерна.
156 АГА АГА [аhа].

1. межд. Восклицание с торжествующей интонацией. Ага! попался!

2. частица. Выражает подтверждение, а также уяснение или догадку (прост.). Ага, вот в чём дело-то! Видишь? Ага, вижу.
157 АГАВА АГАВА, ы, ж. Тропическое травянистое растение, разводимое как декоративное и для добывания волокна.

| прил. агавовый, ая, ое. Семейство агавовых (сущ.).
158 АГАТ АГАТ, а, м. Твёрдый слоистый минерал, разновидность халцедона, употр. для украшений, мелких изделий и в технике.

| прил. агатовый, ая, ое. Агатовые глаза (перен.: чёрные и блестящие; контаминация с гагатовый).
159 АГЕНТ АГЕНТ, а, м.

1. Лицо, уполномоченное учреждением, предприятием для выполнения служебных, деловых поручений. А. по снабжению. Дипломатический а. Страховой а.

2. Человек, к-рый действует в чьихн. интересах, служит чьимн. интересам.

3. То же, что шпион.

| прил. агентский, ая, ое (к 1 знач.).
160 АГЕНТСТВО АГЕНТСТВО, а, ср. Местное отделение какогон. учреждения, а также название нек-рых информационных, посреднических учреждений. Транспортное а. Телеграфное а.
161 АГЕНТУРА АГЕНТУРА, ы, ж.

1. Разведывательная или сыскная служба.

2. собир. Агенты (во 2 и 3 знач.).

| прил. агентурный, ая, ое (к 1 знач.). Агентурные сведения.
162 АГИТ… АГИТ... Первая часть сложных слов со знач. агитационный, напр. агитбригада, агитпоезд, агитколлектив, агитмассовый.
163 АГИТАТОР АГИТАТОР, а, м. Тот, кто занимается агитацией (во 2 знач.).

| ж. агитаторша, и (разг.).

| прил. агитаторский, ая, ое.
164 АГИТАЦИЯ АГИТАЦИЯ, и, ж.

1. см. агитировать.

2. Активная деятельность по распространению политических идей средствами массовой информации, устными выступлениями с целью оказать воздействие на широкие массы. А. и пропаганда.

| прил. агитационный, ая, ое.
165 АГИТИРОВАТЬ АГИТИРОВАТЬ, рую, руешь; несов.

1. за кого-что. Заниматься агитацией (во 2 знач.), склонять в пользу кого-чегон. А. за выдвинутого кандидата.

2. кого (что). Убеждать в чёмн., склонять к чемун. (разг.). Ты меня не агитируй, я знаю, что мне делать.

| сов. сагитировать, рую, руешь; анный (ко 2 знач.).

| сущ. агитация, и, ж. (ко 2 знач.; разг.).
166 АГИТКА АГИТКА, и, ж. (разг.). Литературное или живописное произведение, преследующее узкоагитационные цели.
167 АГИТПУНКТ АГИТПУНКТ, а, м. Сокращение: агитационный пункт местное учреждение для политической работы среди населения во время выборов. А. при избирательном участке.

| прил. агитпунктовский, ая, ое (разг.).
168 АГЛИЦКИЙ АГЛИЦКИЙ, ая, ое (устар.) То же, что английский.
169 АГНЕЦ АГНЕЦ, нца, м. (стар.). Ягнёнок (обычно как жертвенное животное). Принести агнца на заклание. Кроток как а. (ирон.). Прикинуться агнцем (очень кротким; ирон.).
170 АГНОСТИК АГНОСТИК, а, м. Последователь агностицизма.
171 АГНОСТИЦИЗМ АГНОСТИЦИЗМ, а, м. Идеалистическое философское учение, отрицающее возможность познания объективного мира и его закономерностей.

| прил. агностический, ая, ое.
172 АГОНИЗИРОВАТЬ АГОНИЗИРОВАТЬ, рую, руешь; несов. Находиться в состоянии агонии.
173 АГОНИЯ АГОНИЯ, и, ж. Предсмертное состояние организма.

| прил. агонический, ая, ое.
174 АГРАРИЙ АГРАРИЙ, я, м.

1. Политик, представляющий интересы агропромышленного комплекса (разг.).

2. Крупный землевладелец, помещик (устар.).
175 АГРАРНЫЙ АГРАРНЫЙ, ая, ое. Земельный, относящийся к землепользованию. Аграрная политика, реформа.
176 АГРЕГАТ АГРЕГАТ, а, м.

1. Соединение для общей работы двух или нескольких разнотипных машин. Уборочный а.

2. Часть какойн. машины, узел 1 (в 3 знач.) для выполнения определённых операций.

| прил. агрегатный, ая, ое.
177 АГРЕССИВНЫЙ АГРЕССИВНЫЙ, ая, ое; вен, вна.

1. см. агрессия.

2. Наступательно-захватнический. Агрессивная политика. Действовать агрессивно (нареч.).

3. перен. Враждебный и вызывающий. А. тон.

4. Оказывающий вредное воздействие (спец.). Агрессивные среды.

| сущ. агрессивность, и, ж.
178 АГРЕССИЯ АГРЕССИЯ, и, ж.

1. Незаконное с точки зрения международного права применение вооруженной силы одним государством против суверенитета, территориальной неприкосновенности или политической независимости другого государства.

2. перен. Открытая неприязнь, вызывающая враждебность.

| прил. агрессивный, ая, ое. Агрессивная война.
179 АГРЕССОР АГРЕССОР, а, м. Тот, кто производит агрессию (в 1 знач.).

| прил. агрессорский, ая, ое.
180 АГРИКУЛЬТУРА АГРИКУЛЬТУРА, ы, ж. (устар.). То же, что земледелие.

| прил. агрикультурный, ая, ое.
181 АГРО… АГРО... Первая часть сложных слов со знач.: 1) относящийся к агрономии, напр. агрофизика, агроэкология, агрохимия; 2) относящийся к сельскому хозяйству, к обработке земли, напр. агротехника, агролаборатория; 3) относящийся к сельской местности, напр. агрокомплекс, агрорайон, агроклимат.
182 АГРОКУЛЬТУРА АГРОКУЛЬТУРА, ы, ж. Совокупность мероприятий по улучшению культуры земледелия.

| прил. агрокультурный, ая, ое.
183 АГРОНОМ АГРОНОМ, а, м. Специалист по агрономии.

| ж. агрономша, и (прост.).
184 АГРОНОМИЯ АГРОНОМИЯ, и, ж. Комплекс наук о возделывании сельскохозяйственных культур.

| прил. агрономический, ая, ое.
185 АГРОПРОМЫШЛЕННЫЙ АГРОПРОМЫШЛЕННЫЙ, ая, ое. Относящийся к сельскохозяйственному производству, его материально-технической базе и реализации его продукции. А. комплекс.
186 АГРОТЕХНИК АГРОТЕХНИК, а, м. Специалист по агротехнике.
187 АГРОТЕХНИКА АГРОТЕХНИКА, и, ж. Технология возделывания сельскохозяйственных культур.

| прил. агротехнический, ая, ое.
188 АГРОХИМИК АГРОХИМИК, а, м. Специалист по агрохимии.
189 АГРОХИМИЯ АГРОХИМИЯ, и, ж. Наука о химических процессах в почве и растениях, питании растений, применении удобрений.

| прил. агрохимический, ая, ое.
190 АГУ АГУ, межд. Ласковое слово, обращаемое к младенцу.
191 АД АД, а, об аде, в аду, м.

1. В религиозных представлениях: место, где души грешников после смерти предаются вечным мукам. Муки ада (также перен.). Благими намерениями вымощена дорога в ад (о том, что хорошие намерения часто забываются, уступая место недобрым делам; книжн.).

2. перен. Невыносимые условия, тяжёлое состояние; хаос и ужас, царящие гден. Душевный ад.

| прил. адский, ая, ое (к 1 знач.).
192 АДАЖИО АДАЖИО (спец.).

1. нареч. О темпе исполнения музыкальных произведений: медленно, протяжно.

2. нескл., ср. Музыкальное произведение или часть его в таком темпе.
193 АДАМОВ АДАМОВ, о: адамово яблоко то же, что кадык.
194 АДАПТАЦИЯ АДАПТАЦИЯ, и, ж.

1. Приспособление организма к изменяющимся внешним условиям.

2. Упрощение текста для малоподготовленных читателей.

| прил. адаптивный, ая, ое (к 1 знач.) и адаптационный, ая, ое. Адаптивная система автоматического управления (перен.: самоприспосабливающаяся; спец.). Адаптационные способности организма.
195 АДАПТИРОВАТЬ АДАПТИРОВАТЬ, рую, руешь; анный; сов. и несов., что. Подвергнуть (гать) адаптации, произвести (водить) адаптацию. Адаптированный перевод.

| возвр. адаптироваться, руюсь, руешься (по 1 знач. сущ. адаптация).
196 АДВЕНТИСТ АДВЕНТИСТ, а, м.

1. мн. Протестантская секта, проповедующая близость царствия Божия. Адвентисты седьмого дня (признающие седьмым днём недели субботу, а не воскресенье).

2. Член такой секты.

| ж. адвентистка, и (ко 2 знач.).

| прил. адвентистский, ая, ое.
197 АДВОКАТ АДВОКАТ, а, м. Юрист, к-рому поручается оказание юридической помощи гражданам и организациям, в том числе защита чьихн. интересов в суде, защитник. Коллегия адвокатов.

| ж. адвокатесса [тэ], ы (разг.) и адвокатша, и (прост.).

| прил. адвокатский, ая, ое.
198 АДВОКАТУРА АДВОКАТУРА, ы, ж.

1. Коллегия адвокатов.

2. собир. Адвокаты.
199 АДЕКВАТНЫЙ АДЕКВАТНЫЙ [дэ], ая, ое; тен, тна (книжн.). Вполне соответствующий, совпадающий. Адекватные понятия.

| сущ. адекватность, и, ж.
200 АДЕНОИДЫ АДЕНОИДЫ [дэ], ов, ед. аденоид, а, м. (спец.). Опухолевидные разрастания носоглоточных миндалин.

| прил. аденоидный, ая, ое.
201 АДЕПТ АДЕПТ [дэ], а, м. (книжн.). Приверженец, последователь какогон. учения.
202 АДЖАРСКИЙ АДЖАРСКИЙ, ая, ое.

1. см. аджарцы.

2. Относящийся к аджарцам, к их языку, национальному характеру, образу жизни, культуре, а также к Аджарии, её территории, внутреннему устройству, истории; такой, как у аджарцев, как в Аджарии. А. диалект грузинского языка. По-аджарски (нареч.).
203 АДЖАРЦЫ АДЖАРЦЫ, ев, ед. рец, рца, м. Народ, составляющий основное коренное население Аджарии.

| ж. аджарка, и.

| прил. аджарский, ая, ое.
204 АДМИНИСТРАТОР АДМИНИСТРАТОР, а, м. Должностное лицо, управляющее чемн.; ответственный распорядитель. А. в театре. А. гостиницы. Дежурный а.

| ж. администраторша, и (разг.).

| прил. администраторский, ая, ое.
205 АДМИНИСТРАЦИЯ АДМИНИСТРАЦИЯ, и, ж.

1. Органы управления исполнительной власти, а также вообще власти.

2. собир. Должностные лица управления. А. завода.

| прил. административный, ая, ое (к 1 знач.). В административном порядке (распоряжением исполнительной власти). А. тон (перен.: строгий и официальный). А. восторг (чрезмерное увлечение администрированием; ирон.).
206 АДМИНИСТРИРОВАТЬ АДМИНИСТРИРОВАТЬ, рую, руешь; несов.

1. Об администрации: управлять, руководить чемн.

2. перен. Управлять чемн. бюрократически, формально, не входя в существо дела.

| сущ. администрирование, я, ср.
207 АДМИРАЛ АДМИРАЛ, а, м. Звание или чин высшего командного состава военно-морских сил, а также лицо, имеющее это звание или чин. А. флота (высшее звание адмиралов).

| прил. адмиральский, ая, ое.
208 АДМИРАЛТЕЙСТВО АДМИРАЛТЕЙСТВО, а, ср.

1. Центр постройки и оборудования военных судов (устар. и спец.).

2. В царской России и Англии: морское ведомство.

| прил. адмиралтейский, ая, ое.
209 АДОВ АДОВ, а, о (разг.). То же, что адский (во 2 знач.). Адово терпение. Адовы муки.
210 АДРЕС АДРЕС, а, мн. а, ов и ы, ов, м.

1. (мн. а, ов). Надпись на письме, почтовом отправлении, указывающая место назначения и получателя. Точный а.

2. (мн. а, ов). Местонахождение, местожительство, а также обозначение, название местонахождения, местожительства. Переменить а. Служебный а. Дать свой а. Попросить чейн. а.

3. Письменное приветствие в ознаменование юбилея или какогон. другого события. Поднести а.

• В адрес кого-чего, в знач. предлога с род. п. (офиц.) обращая, направляя к кому-чемун. Критика в адрес дирекции.

Не по адресу (разг.) не туда или не тому, куда или кому назначалось. Ваше замечание не по адресу.

По адресу кого-чего, в знач. предлога с род. п. относительно кого-чегон., в адрес кого-чегон. Замечания по адресу профкома.

| прил. адресный, ая, ое. А. стол, адресное бюро (учреждение, регистрирующее адреса жителей города и выдающее соответствующие справки).
211 АДРЕСАТ АДРЕСАТ, а, м. Тот, кому адресовано письмо, телеграмма, почтовое отправление.
212 АДРЕСОВАТЬ АДРЕСОВАТЬ, сую, суешь; ованный; сов. и несов., что кому.

1. Послать (сылать) по какомун. адресу. А. письмо заводу.

2. перен. Направить (влять), обратить (ащать). Критика адресована руководству. Вопрос, адресованный докладчику.

| прил. адресовальный, ая, ое (к 1 знач.; спец.).
213 АДРЕСОВАТЬСЯ АДРЕСОВАТЬСЯ, суюсь, суешься; сов. и несов., к кому (устар.). Обратиться (ащаться) лично или письменно.
214 АДСКИЙ АДСКИЙ, ая, ое.

1. см. ад.

2. перен. О чёмн. неприятном: очень сильный, а также невыносимый (разг.). А. холод. Адски (нареч.) устать.

• Адская машина (устар.) снаряд с часовым механизмом, взрывающийся в определённый момент.
215 АДЪЮНКТ АДЪЮНКТ, а, м.

1. Аспирант высших военно-учебных заведений.

2. В дореволюционной России и в Западной Европе: младшая учёная должность в нек-рых научных учреждениях, а также лицо, занимающее эту должность.

| прил. адъюнктский, ая, ое.
216 АДЪЮНКТУРА АДЪЮНКТУРА, ы, ж. Подготовка, которую проходят адъюнкты; система такой подготовки. Учиться в адъюнктуре. Кончить адъюнктуру.
217 АДЪЮТАНТ АДЪЮТАНТ, а, м. Офицер (в нек-рых армиях также прапорщик, мичман), состоящий при военном начальнике для исполнения служебных поручений или для выполнения штабной работы.

| прил. адъютантский, ая, ое.
218 АДЫГЕЙСКИЙ АДЫГЕЙСКИЙ, ая, ое.

1. см. адыгейцы.

2. Относящийся к адыгам (адыгейцам), к их языку, национальному характеру, образу жизни, культуре, а также к Адыгее, её территории, внутреннему устройству, истории; такой, как у адыгов (а также адыгейцев), как в Адыгее. А. язык (абхазско-адыгейской группы кавказских языков). По-адыгейски (нареч.).
219 АДЫГЕЙЦЫ АДЫГЕЙЦЫ, ев, ед. еец, ейца, м. Народ, составляющий основное коренное население Адыгеи.

| ж. адыгейка, и.

| прил. адыгейский, ая, ое.
220 АДЫГИ АДЫГИ, ов, ед. адыг, а, м. Общее название адыгейцев, кабардинцев и черкесов.

| прил. адыгский, ая, ое.
221 АЖ АЖ и АЖНО (прост.).

1. частица. То же, что даже (в 4 знач.). Аж (ажно) вскрикнул от радости. Рассердилась, аж затряслась.

2. (аж), частица. Подчёркивает важность, весомость следующей далее части сообщения. Дошел аж до самого министра. Пробежал аж целый километр.

3. союз. Выражает следственные отношения и усиливает их, так что даже. Светло, аж глазам больно.
222 АЖИОТАЖ АЖИОТАЖ, а, м.

1. Искусственно вызванное возбуждение, волнение с целью привлечения внимания к чемун.

2. Искусственное, спекулятивное повышение или понижение курса биржевых бумаг или цен на товары с целью извлечения прибыли.

| прил. ажиотажный, ая, ое. А. спрос на товары.
223 АЖИТАЦИЯ АЖИТАЦИЯ, и, ж. (устар.). Волнение, возбуждённое состояние. Находиться в ажитации. Прийти в ажитацию.
224 АЖУР АЖУР, а, м.

1. В бухгалтерии: такое ведение дел, при к-ром каждая операция регистрируется немедленно после её совершения (спец.)

2. Ажурная вышивка, строчка, вязка. Воротник с ажуром.

• В ажуре (разг.) в полном порядке. Все дела в ажуре.
225 АЖУРНЫЙ АЖУРНЫЙ, ая, ое. Сквозной, мелкосетчатый. Ажурные чулки. Ажурная строчка.

• Ажурная работа очень тонкая, искусная.

| сущ. ажурность, и, ж.
226 АЗ АЗ.

1. мест. личн. 1 л. ед. ч. Я как обозначение говорящим самого себя. Мне отмщение и аз воздам (т. е. только мне принадлежит право отмщения, и карать могу только я [по библейскому сказанию о том, что единственно Господь может судить и карать]).

2. аза, м. Старинное название буквы «а».

3. перен., аза, м., мн. Начальные сведения (разг.). Азы науки. Начать с азов.

• Ни аза (в глаза) не знать или не смыслить (разг.) совсем ничего не знать, не смыслить.

От аза до ижицы (устар. разг.) от начала до конца.
227 АЗАЛИЯ АЗАЛИЯ, и, ж. Декоративное кустарниковое растение сем. вересковых с розовыми, белыми, жёлтыми или красными цветками.

| прил. азалиевый, ая, ое.
228 АЗАРТ АЗАРТ, а, м. Сильное возбуждение, задор, увлечение. Войти, впасть в а. Работать с азартом.
229 АЗАРТНЫЙ АЗАРТНЫЙ, ая, ое; тен, тна. Страстный и увлечённый, делающий чтон. с азартом. А. игрок. Азартно (нареч.) спорить.

• Азартные игры игры, в ходе к-рых ставки постоянно возрастают, а выигрыш зависит от случая (например, от случайного расклада карт).

| сущ. азартность, и, ж.
230 АЗБУКА АЗБУКА, и, ж.

1. Совокупность букв, принятых в данной письменности, располагаемых в установленном порядке, буквенный алфавит. Русская а.

2. То же, что букварь (устар.).

3. перен. Основные, простейшие начала какойн. науки, дела. А. науки.

• Азбука Морзе телеграфный код, в к-ром каждый знак представлен комбинацией точек и тире.

Нотная азбука система нотных знаков.

| прил. азбучный, ая, ое (к 1 и 3 знач.). В азбучном порядке. Азбучная истина (о том, что просто и известно всем).
231 АЗЕРБАЙДЖАНСКИЙ АЗЕРБАЙДЖАНСКИЙ, ая, ое.

1. см. азербайджанцы.

2. Относящийся к азербайджанцам, к их языку, национальному характеру, образу жизни, культуре, а также к Азербайджану, его территории, внутреннему устройству, истории, такой, как у азербайджанцев, как в Азербайджане. А. язык (тюркской семьи языков). А. чай (сорт). По-азербайджански (нареч.).
232 АЗЕРБАЙДЖАНЦЫ АЗЕРБАЙДЖАНЦЫ, ев, ед. нец, нца, м. Народ, составляющий основное коренное население Азербайджана.

| ж. азербайджанка, и.

| прил. азербайджанский, ая, ое.
233 АЗИАТСКИЙ АЗИАТСКИЙ, ая, ое.

1. см. азиаты.

2. Относящийся к народам Азии, к их языкам, образу жизни, культуре, а также к Азии, её странам, их территории, истории, флоре и фауне; такой, как у азиатов, как в Азии. Азиатские народы. Азиатские страны. А. континент. Азиатские игры (спортивные соревнования стран Азии). Азиатская саранча (один из наиболее опасных видов).
234 АЗИАТЫ АЗИАТЫ, ов, ед. азиат, а, м. Коренные жители Азии.

| ж. азиатка, и.

| прил. азиатский, ая, ое.
235 АЗИМУТ АЗИМУТ, а, м. (спец.). Угол между плоскостью меридиана точки наблюдения и вертикальной плоскостью, проходящей через эту точку и наблюдаемый объект.

| прил. азимутный, ая, ое и азимутальный, ая, ое.
236 АЗОТ АЗОТ, а, м. Химический элемент, газ без цвета и запаха, главная составная часть воздуха, входящий также в состав белков и нуклеиновых кислот.

| прил. азотистый, ая, ое и азотный, ая, ое. Азотная, азотистая кислоты. Азотные удобрения.
237 АЗУ АЗУ, нескл., ср. Кушанье из мелких кусочков мяса в остром соусе.
238 АИСТ АИСТ, а, м. Крупная перелётная птица с длинным прямым клювом из отряда голенастых. Белый а. Чёрный а. Семейство аистов.

| прил. аистовый, ая, ое и аистиный, ая, ое.
239 АИСТЁНОК АИСТЁНОК, нка, мн. тята, тят, м. Птенец аиста.
240 АИСТИХА АИСТИХА, и, ж. (разг.). Самка аиста.
241 АЙ АЙ и АЙ-АЙ-АЙ [айяяй], межд.

1. Выражает самые разные чувства: испуг, боль, упрёк, порицание, удивление, одобрение, насмешку. Ай, больно!

2. Усиливает слово, к к-рому примыкает одно или вместе с местоименными словами «как», «какой» (разг.). Ай как нехорошо! Ай (какой) молодец!

• Ай да (всегда в непосредственном сочетании с именем или глаголом) (разг.) выражает похвалу, одобрение. Ай да молодец! Ай да погуляли!
242 АЙБОЛИТ АЙБОЛИТ, а, м. (разг. шутл.). Человек, к-рый лечит животных [по имени героя сказки К. И. Чуковского].
243 АЙВА АЙВА, ы, ж. Южное дерево сем. розоцветных с твёрдыми ароматными плодами, похожими по форме на яблоко или грушу, а также плод его.

| прил. айвовый, ая, ое.
244 АЙДА АЙДА (прост.).

1. частица. Пойдём, иди. А. в лес!

2. в знач. сказ. Употр. для обозначения быстрого отправления кудан. Сел на велосипед и а.
245 АЙМАК АЙМАК, а, м. В Бурятии, Монголии и нек-рых др. странах Центральной Азии: административно-территориальная единица.

| прил. аймачный, ая, ое.
246 АЙСБЕРГ АЙСБЕРГ, а, м. Отколовшийся от ледника дрейфующий ледяной массив с глубоко погружённой подводной частью.

| прил. айсберговый, ая, ое.
247 АКАДЕМИЗМ АКАДЕМИЗМ, а, м. (книжн.).

1. Академическое (во 2 и 4 знач.) отношение к чемун.

2. Направление в искусстве, догматически следующее сложившимся канонам искусства античности и эпохи Возрождения.
248 АКАДЕМИК АКАДЕМИК, а, м. Член академии (в 1 знач.), а также звание члена академии.
249 АКАДЕМИЧЕСКИЙ АКАДЕМИЧЕСКИЙ, ая, ое.

1. см. академия.

2. Соблюдающий установившиеся традиции (в науке, искусстве). Академическая живопись.

3. Учебный (в применении к высшим учебным заведениям). А. год. А. час.

4. перен. Чисто теоретический, не имеющий практического значения (книжн.). А. спор.

5. В составе названий театров, оркестров, хоров, ансамблей: высшей квалификации, образцовый. Государственный а. Большой театр.
250 АКАДЕМИЧНЫЙ АКАДЕМИЧНЫЙ, ая, ое; чен, чна. То же, что академический (в 4 знач.).

| сущ. академичность, и, ж.
251 АКАДЕМИЯ АКАДЕМИЯ, и, ж.

1. Высшее научное или художественное учреждение. Российская а. наук. А. художеств. А. медицинских наук.

2. Название нек-рых высших учебных заведений. Военно-медицинская а.

| прил. академический, ая, ое.
252 АКАТЬ АКАТЬ, аю, аешь; несов. Произносить неударяемый гласный «о» как «а» или как звук, близкий к «а». Акающие говоры.

| сущ. аканье, я, ср.
253 АКАФИСТ АКАФИСТ, а, м. Род хвалебного церковного песнопения.

| прил. акафистный, ая, ое.
254 АКАЦИЯ АКАЦИЯ, и, ж. Род деревьев и кустарников сем. мимозовых. Белая а. (высокое дерево с кистями белых душистых цветков). Жёлтая а. (кустарник с жёлтыми цветками).

| прил. акациевый, ая, ое.
255 АКВА… АКВА... Первая часть сложных слов со знач. относящийся к воде, напр. акватехника, аквасоединение.
256 АКВАЛАНГ АКВАЛАНГ, а, м. Аппарат для дыхания под водой при погружении человека на сравнительно небольшую глубину.

| прил. акваланговый, ая, ое.
257 АКВАЛАНГИСТ АКВАЛАНГИСТ, а, м. Спортсмен, плавающий с аквалангом.

| ж. аквалангистка, и.

| прил. аквалангистский, ая, ое.
258 АКВАМАРИН АКВАМАРИН, а, м. Драгоценный камень зеленовато-голубого цвета.

| прил. аквамариновый, ая, ое.
259 АКВАМАРИНОВЫЙ АКВАМАРИНОВЫЙ, ая, ое.

1. см. аквамарин.

2. Зеленовато-голубой и прозрачный, цвета аквамарина. Аквамариновые волны.
260 АКВАНАВТ АКВАНАВТ, а, м. Исследователь, совершающий в специальном аппарате плавание под водой на больших глубинах.

| ж. акванавтка, и.
261 АКВАПАРК АКВАПАРК, а, м. Парк с водными аттракционами, бассейнами, водяными горками.
262 АКВАРЕЛИСТ АКВАРЕЛИСТ, а, м. Художник, пишущий акварелью.

| ж. акварелистка, и.
263 АКВАРЕЛЬ АКВАРЕЛЬ, и, ж.

1. собир. Прозрачные, обычно клеевые краски, разводимые на воде. Писать акварелью.

2. Картина, написанная такими красками. Выставка акварелей.

| прил. акварельный, ая, ое. Акварельные тона (мягкие, нежные).
264 АКВАРИУМ АКВАРИУМ, а, м.

1. Искусственный водоём или стеклянная ёмкость с водой для содержания рыб, водных животных и растений.

2. перен. Небольшое здание, помещение с прозрачными стенами (разг.). Кафе-а.

| прил. аквариумный, ая, ое (к 1 знач.). Аквариумное рыбоводство.
265 АКВАТОРИЯ АКВАТОРИЯ, и, ж. (спец.). Поверхность водного пространства, водоёма; водный участок. А. порта. А. Мирового океана.

| прил. акваториальный, ая, ое.
266 АКВЕДУК АКВЕДУК, а, м. Мостовое сооружение с каналом (или трубопроводом) для подачи воды через овраг, реку.
267 АККЛИМАТИЗИРОВАТЬ АККЛИМАТИЗИРОВАТЬ, рую, руешь; анный; сов. и несов., кого-что. Приспособить (приспособлять) к новой среде, к новому климату.

| сущ. акклиматизация, и, ж.

| прил. акклиматизационный, ая, ое.
268 АККЛИМАТИЗИРОВАТЬСЯ АККЛИМАТИЗИРОВАТЬСЯ, руюсь, руешься; сов. и несов. Приспособиться (приспособляться) к новой среде, к новому климату.

| сущ. акклиматизация, и, ж.

| прил. акклиматизационный, ая, ое.
269 АККОМОДАЦИЯ АККОМОДАЦИЯ, и, ж. (спец.). Приспособление (организма). А. органов речи. А. глаза (способность глаза приспособляться к рассматриванию предметов, находящихся от него на различных расстояниях).

| прил. аккомодационный, ая, ое.
270 АККОМПАНЕМЕНТ АККОМПАНЕМЕНТ, а, м. Музыкальное сопровождение. Петь под а. рояля. Под а. дождя (перен.: при звуках дождя).

| прил. аккомпанементный, ая, ое.
271 АККОМПАНИАТОР АККОМПАНИАТОР, а, м. Музыкант, который аккомпанирует.

| ж. аккомпаниаторша, и (разг.).
272 АККОМПАНИРОВАТЬ АККОМПАНИРОВАТЬ, рую, руешь; несов., кому. Исполнять аккомпанемент. А. на рояле.
273 АККОРД АККОРД, а, м. Сочетание нескольких музыкальных звуков различной высоты, воспринимаемых как звуковое единство. Брать аккорды. Взять а. на рояле. Заключительный а. (также перен.: заключительное, завершающее действие).

| прил. аккордовый, ая, ое.
274 АККОРДЕОН АККОРДЕОН, а, м. Разновидность большой гармоники с клавиатурой фортепьянного типа для правой руки.

| прил. аккордеонный, ая, ое.
275 АККОРДЕОНИСТ АККОРДЕОНИСТ, а, м. Музыкант, играющий на аккордеоне.

| ж. аккордеонистка, и.
276 АККОРДНЫЙ АККОРДНЫЙ, ая, ое (спец.). Сдельный, выполняемый по договору. Аккордная плата. Аккордная работа.

| сущ. аккордность, и, ж.
277 АККРЕДИТИВ АККРЕДИТИВ, а, м.

1. Именная ценная бумага, содержащая распоряжение одного кредитного учреждения другому об уплате комун. определённой суммы. Держать деньги на аккредитиве.

2. Банковский счёт, предоставляющий контрагенту возможность получить на оговорённых условиях платёж за чтон. вслед за исполнением поручения.

| прил. аккредитивный, ая, ое. Аккредитивная форма расчётов. Аккредитивное поручение.
278 АККРЕДИТОВАТЬ АККРЕДИТОВАТЬ, тую, туешь; ованный; сов. и несов., кого (что) (офиц.). Назначить (чать), направить (влять) когон. представителем (при иностранном правительстве, посольстве, в международной организации, пресс-центре). Аккредитован в качестве посла. Аккредитованные журналисты.

| сущ. аккредитация, и, ж.
279 АККУМУЛЯТОР АККУМУЛЯТОР, а, м. Устройство для накопления энергии с целью последующего её использования. Электрический, тепловой, гидравлический а.

| прил. аккумуляторный, ая, ое.
280 АККУРАТ АККУРАТ, нареч. (прост.). Как раз, точно. А. через час пришел.

• В аккурат то же, что аккурат.
281 АККУРАТИСТ АККУРАТИСТ, а, м. (разг.). Аккуратный человек.

| ж. аккуратистка, и.
282 АККУРАТНЫЙ АККУРАТНЫЙ, ая, ое; тен, тна.

1. Исполнительный, соблюдающий во всём порядок. А. ученик.

2. Тщательный, выполненный старательно и точно. Аккуратное исполнение. Аккуратно (нареч.) работать. Аккуратно (нареч.) одет (тщательно и чисто).

3. аккуратно, нареч. Точно, регулярно. Поезда ходят аккуратно. Аккуратно посылать письма.

4. аккуратно, нареч. Осторожно, бережно (прост.). Выведай аккуратно об их житье-бытье.

| сущ. аккуратность, и, ж. (к 1 и 2 знач.).
283 АКМЕИЗМ АКМЕИЗМ, а, м. В русской литературе 20 в.: течение, провозгласившее освобождение от символизма.

| прил. акмеистский, ая, ое.
284 АКМЕИСТ АКМЕИСТ, а, м. Последователь акмеизма.

| ж. акмеистка, и.
285 АКР АКР, а, м. Земельная мера в нек-рых странах, равная 4047 кв. м.
286 АКРИДЫ АКРИДЫ, ид: питаться акридами (и диким мёдом) (устар. книжн. и ирон.) питаться скудно, впроголодь [по евангельской притче об Иоанне Крестителе, питавшемся в пустыне акридами (саранчой) и диким мёдом].
287 АКРОБАТ АКРОБАТ, а, м. Цирковой гимнаст, а также вообще спортсмен, занимающийся акробатикой.

| ж. акробатка, и.

| прил. акробатский, ая, ое.
288 АКРОБАТИЗМ АКРОБАТИЗМ, а, м. Акробатическая ловкость в исполнении гимнастических упражнений.
289 АКРОБАТИКА АКРОБАТИКА, и, ж.

1. Цирковая гимнастика.

2. Вид спорта. Спортивная а. (комплексы прыжковых, силовых, вольных и других упражнений).

| прил. акробатический, ая, ое.
290 АКРОПОЛЬ АКРОПОЛЬ, я, м. В древнегреческих городах: центральная укреплённая часть, обычно на холме. Афинский а.
291 АКРОСТИХ АКРОСТИХ, а, м. Стихотворение, в к-ром начальные буквы строк составляют какоен. слово или фразу.
292 АКСЕЛЕРАТ АКСЕЛЕРАТ, а, м. Ребёнок, подросток, к-рый растёт, развивается ускоренно.

| ж. акселератка, и (разг.).

| прил. акселератский, ая, ое.
293 АКСЕЛЕРАЦИЯ АКСЕЛЕРАЦИЯ, и, ж. (спец.). Ускорение роста и полового созревания у детей и подростков по сравнению с предшествующими поколениями.

| прил. акселерационный, ая, ое.
294 АКСЕЛЬБАНТЫ АКСЕЛЬБАНТЫ, ов, ед. ант, а, м. Принадлежность воинской формы плетённые из золотых, серебряных или цветных нитей наплечные шнуры на мундире. А. на парадной форме.
295 АКСЕССУАР АКСЕССУАР, а, м.

1. Мелкий предмет, деталь сценической обстановки (спец.).

2. Принадлежность чегон.; сопутствующий чемун. предмет. Аксессуары одежды.

3. перен. Частность, подробность, сопровождающая чтон. главное (книжн.).

| прил. аксессуарный, ая, ое.
296 АКСИОМА АКСИОМА, ы, ж.

1. Исходное положение, принимаемое без доказательств и лежащее в основе доказательств истинности других положений (спец.).

2. Положение, принимаемое без доказательств (книжн.).

| прил. аксиоматический, ая, ое.
297 АКСИОМАТИЧЕСКИЙ АКСИОМАТИЧЕСКИЙ, ая, ое (книжн.).

1. см. аксиома.

2. То же, что аксиоматичный.
298 АКСИОМАТИЧНЫЙ АКСИОМАТИЧНЫЙ, ая, ое; чен, чна (книжн.). Бесспорный, ясный без доказательств.

| сущ. аксиоматичность, и, ж.
299 АКТ АКТ, а, м.

1. Единичное действие, а также отдельный поступок. Познавательный а. Террористический а. А. агрессии.

2. То же, что действие (в 5 знач.). Трагедия в пяти актах.

3. Закон, указ государственных органов или постановление общественных организаций. А. конгресса.

4. Документ, удостоверяющий чтон. Составить а. о сдаче имущества. А. на вечное пользование землёй. Обвинительный а. (в суде).

5. В нек-рых учебных заведениях: торжественное собрание (по поводу выпуска, вручения наград).

• Акты гражданского состояния записи специальными органами государства фактов рождения, смерти, брака, развода, усыновления, перемены имени.

| прил. актовый, ая, ое (к 4 и 5 знач.).
300 АКТЁР АКТЁР, а, м. Артист исполнитель ролей в театральных представлениях, в кино, на телевидении. В жизни этот человек а. (перен.: старается показать себя не таким, каков он есть; неодобр.).

| ж. актриса, ы и актёрка, и (прост.).

| прил. актёрский, ая, ое. Актёрское мастерство. Актёрские жесты (перен.: деланные, лишённые естественности).
301 АКТЁРСТВО АКТЁРСТВО, а, ср.

1. Профессия актёра.

2. перен. Притворство, рисовка в поведении.
302 АКТЁРСТВОВАТЬ АКТЁРСТВОВАТЬ, ствую, ствуешь; несов. (неодобр.). Вести себя с наигранной красивостью, рисоваться. Оратор актёрствует перед публикой.

| сущ. актёрствование. я, ср.
303 АКТИВ АКТИВ 1, а, м. Наиболее деятельная часть организации, коллектива. Профсоюзный а.
304 АКТИВ АКТИВ 2, а, м. (спец.).

1. Часть бухгалтерского баланса, отражающая все принадлежащие предприятию материальные ценности. Активы госбанка. Записать в а. (также перен.). В активе когон., чьёмн. (перен.: в числе положительных сторон, успехов, достижений).

2. Имущество, а также права на него, принадлежащие физическому или юридическому лицу.

| прил. активный, ая, ое. А. баланс. Активные операции.
305 АКТИВИЗИРОВАТЬ АКТИВИЗИРОВАТЬ, рую, руешь; анный; сов. и несов., кого-что. Побудить (уждать) к активности, усиливая деятельность, оживить (влять).

| сущ. активизация, и, ж.
306 АКТИВИЗИРОВАТЬСЯ АКТИВИЗИРОВАТЬСЯ, руюсь, руешься; сов. и несов. Стать (становиться) активнее, деятельнее, оживиться (вляться).

| сущ. активизация, и, ж.
307 АКТИВИСТ АКТИВИСТ, а, м. Тот, кто принадлежит к активу 1, деятельный член какогон. коллектива.

| ж. активистка, и.

| прил. активистский, ая, ое.
308 АКТИВНИЧАТЬ АКТИВНИЧАТЬ, аю, аешь; несов. (разг.). Вести себя слишком активно.
309 АКТИВНЫЙ АКТИВНЫЙ 1, ая, ое; вен, вна.

1. Деятельный, энергичный. А. член кружка. Активная оборона (прочная оборона, сочетающаяся с контрударами по врагу, а также рассчитанная на истощение его сил). Активно (нареч.) действовать.

2. Развивающийся, усиленно действующий. А. процесс в лёгких.

| сущ. активность, и, ж. А. вулкана. Солнечная а. (периодически повторяющееся возникновение на Солнце пятен, вспышек, протуберанцев и др.).
310 АКТИВНЫЙ АКТИВНЫЙ 2 см. актив 2.
311 АКТИРОВАТЬ АКТИРОВАТЬ, рую, руешь; анный; сов. и несов., что (спец.). Составить (влять) акт (в 4 знач.) с целью удостоверить наличие или отсутствие чегон.

| сов. также заактировать, рую, руешь; анный.

| сущ. актирование, я, ср.
312 АКТРИСА АКТРИСА см. актёр.
313 АКТУАЛЬНЫЙ АКТУАЛЬНЫЙ, ая, ое; лен, льна. Важный, существенный для настоящего момента. Актуальная тема.

| сущ. актуальность, и, ж.
314 АКУЛА АКУЛА, ы, ж. Крупная хищная морская рыба.

| прил. акулий, ья, ье и акуловый, ая, ое. Акулья пасть. Семейство акуловых (сущ.).
315 АКУСТИК АКУСТИК, а, м.

1. Специалист по акустике (в 1 знач.).

2. Работник, обслуживающий звукоулавливающие аппараты.
316 АКУСТИКА АКУСТИКА, и, ж.

1. Раздел физики, изучающий звук.

2. Слышимость звуков музыки, речи в какомн. специальном помещении. Хорошая а. зала.

| прил. акустический, ая, ое.
317 АКУШЕР АКУШЕР, а и (устар.) АКУШЁР, а, м. Врач специалист по акушерству.

| прил. акушерский, ая, ое и акушёрский, ая, ое.
318 АКУШЕРКА АКУШЕРКА, и, ж. Специалистка по акушерству (во 2 знач.), имеющая среднее медицинское образование.

| прил. акушерский, ая, ое.
319 АКУШЕРСТВО АКУШЕРСТВО, а, ср.

1. Раздел медицины, занимающийся проблемами зачатия, беременности, родов и протекания послеродового периода.

2. Оказание помощи при родах.

| прил. акушерский, ая, ое.
320 АКЦЕНТ АКЦЕНТ, а, м.

1. Ударение в слове, а также знак ударения (спец.). Поставить а.

2. перен. Подчёркивание какогон. положения, мысли (книжн.). Сделать а. на чёмн. Расставить все акценты. Сместить акценты.

3. Особенности выговора, свойственные говорящему не на своем родном языке. Говорить с южным, белорусским акцентом.

| прил. акцентный, ая, ое (к 1 знач.).
321 АКЦЕНТИРОВАТЬ АКЦЕНТИРОВАТЬ, рую, руешь; анный; сов. и несов., что.

1. Поставить (ставить) акцент (в 1 знач.) на чёмн. (спец.). А. текст.

2. перен. Выдвинуть (игать) на первый план, подчеркнуть (кивать) какуюн. мысль (книжн.).
322 АКЦЕНТОЛОГИЯ АКЦЕНТОЛОГИЯ, и, ж. Раздел языкознания, занимающийся изучением ударения. Русская а.

| прил. акцентологический, ая, ое. Акцентологические исследования.
323 АКЦИЗ АКЦИЗ, а, м.

1. Косвенный налог, преимущественно на товары широкого потребления, а также на услуги (спец.).

2. В царской России: учреждение по сбору такого налога (разг.). Служить в акцизе.

| прил. акцизный, ая, ое. Служить в акцизных (сущ.).
324 АКЦИОНЕР АКЦИОНЕР, а, м. Владелец акций 1, совладелец акционерного предприятия.

| ж. акционерка, и (разг.).

| прил. акционерский, ая, ое.
325 АКЦИЯ АКЦИЯ 1, и, ж. Ценная бумага, свидетельствующая о взносе определённого пая в предприятие, дающая её владельцу право участия в прибылях. Пакет акций. Акции поднялись, упали (цена на них возросла, снизилась).

• Акции чьи падают (или повышаются) падает (или повышается) влияние, роль когон. в чёмн.

| прил. акционерный, ая, ое. Акционерное общество.
326 АКЦИЯ АКЦИЯ 2, и, ж. (книжн.). Действие, предпринимаемое для достижения какойн. цели. Дипломатическая а. Военная а.
327 АКЫН АКЫН, а, м. Народный поэт-певец (в Казахстане, Киргизии).

| прил. акынский, ая, ое (разг.).
328 АЛБАНСКИЙ АЛБАНСКИЙ, ая, ое.

1. см. албанцы.

2. Относящийся к албанцам, к их языку, национальному характеру, образу жизни, культуре, а также к Албании, её территории, внутреннему устройству, истории; такой, как у албанцев, как в Албании. А. язык (индоевропейской семьи языков). По-албански (нареч.).
329 АЛБАНЦЫ АЛБАНЦЫ, ев, ед. нец, нца, м. Народ, составляющий основное население Албании.

| ж. албанка, и.

| прил. албанский, ая, ое.
330 АЛГЕБРА АЛГЕБРА, ы, ж. Раздел математики, изучающий такие качества величин, к-рые вытекают из отношений между величинами и не зависят от их природы.

| прил. алгебраический, ая, ое.
331 АЛГОРИТМ
> АЛГОРИТМ, а, м. (спец.). Совокупность действий, правил для решения данной задачи. А. извлечения корня.

| прил. алгоритмический, ая, ое.
332 АЛЕБАРДА
<b> АЛЕБАРДА, ы, ж. Старинное оружие фигурный топорик на длинном древке.

| прил. алебардный, ая, ое.
333 АЛЕБАСТР АЛЕБАСТР, а, м. Мелкозернистый строительный гипс.

| прил. алебастровый, ая, ое.
334 АЛЕБАСТРОВЫЙ АЛЕБАСТРОВЫЙ, ая, ое.

1. см. алебастр.

2. Матово-белый с налётом желтизны, напоминающий по виду алебастр. Алебастровое лицо. А. профиль. Алебастровые руки.
335 АЛЕКСАНДРИТ АЛЕКСАНДРИТ, а, м. Драгоценный камень, меняющий окраску от изумрудного (днём) до тёмно-красного (при искусственном освещении).
336 АЛЕТЬ АЛЕТЬ, ею, еешь; несов.

1. Становиться алым, алее.

2. (1 и 2 л. не употр.). О чемн. алом: виднеться. Вдали алеют маки.
337 АЛЕТЬСЯ АЛЕТЬСЯ(еюсь, еешься, 1 и 2 л. не употр.), еется; несов. То же, что алеть (во 2 знач.).
338 АЛЕУТСКИЙ АЛЕУТСКИЙ, ая, ое.

1. см. алеуты.

2. Относящийся к алеутам, к их языку, национальному характеру, образу жизни, культуре, а также к местам их проживания, их внутреннему устройству, истории; такой, как у алеутов. А. язык (эскимосско-алеутской семьи языков). А. хребет (на Аляске). Алеутские острова (на севере Тихого океана). По-алеутски (нареч.).
339 АЛЕУТЫ АЛЕУТЫ, ов, ед. ут, а, м. Северная народность, коренное население Алеутских островов, юго-запада Аляски и нек-рых Командорских островов.

| ж. алеутка, и.

| прил. алеутский, ая, ое.
340 АЛЖИРСКИЙ АЛЖИРСКИЙ, ая, ое.

1. см. алжирцы.

2. Относящийся к алжирцам, к их языку (арабскому), национальному характеру, образу жизни, культуре, а также к Алжиру, его территории, внутреннему устройству, истории; такой, как у алжирцев, как в Алжире. Алжирские арабы (алжирцы). А. диалект арабского языка. А. динар (денежная единица). По-алжирски (нареч.).
341 АЛЖИРЦЫ АЛЖИРЦЫ, ев, ед. рец, рца, м. Основное население Алжира.

| ж. алжирка, и.

| прил. алжирский, ая, ое.
342 АЛИ АЛИ, союз и частица (нар.-поэт. и прост.). То же, что или (в 1 и 5 знач.). Устал али болен. Али я тебя не любила?
343 АЛИБИ АЛИБИ, нескл., ср. (спец.). Нахождение обвиняемого в момент, когда совершалось преступление, в другом месте как доказательство непричастности его к преступлению. Доказать свое а.
344 АЛИЗАРИН АЛИЗАРИН, а, м. Красящее вещество, употр. для крашения тканей, изготовления художественных красок, в полиграфии.

| прил. ализариновый, ая, ое.
345 АЛИМЕНТЩИК АЛИМЕНТЩИК, а, м. (разг. неодобр.). Тот, кто платит алименты.
346 АЛИМЕНТЫ АЛИМЕНТЫ, ов. Материальное обеспечение, по закону предоставляемое родственником нетрудоспособному члену семьи, детям. Платить а. Получать а.

| прил. алиментный, ая, ое. Алиментное законодательство.
347 АЛКАЛОИДЫ АЛКАЛОИДЫ, ов, ед. алкалоид, а, м. (спец.). Группа азотсодержащих соединений, главным образом растительного происхождения, применяемых в медицине и в сельском хозяйстве.

| прил. алкалоидный, ая, ое.
348 АЛКАТЬ АЛКАТЬ, алчу, алчешь и алкаю, алкаешь; алчущий и алкающий; алча и алкая; несов., чего (устар. книжн.). Сильно желать [первонач. чувствовать голод]. Ум, алчущий познаний.
349 АЛКАШ АЛКАШ, а, м. (прост. неодобр.). Алкоголик, пьяница.

| ж. алкашка, и.
350 АЛКОГОЛИЗМ АЛКОГОЛИЗМ, а, м.

1. Тяжёлое хроническое заболевание, вызываемое злоупотреблением спиртными напитками. Лечение от алкоголизма.

2. То же, что пьянство. Борьба с алкоголизмом.

| прил. алкоголический, ая, ое (к 1 знач.).
351 АЛКОГОЛИК АЛКОГОЛИК, а, м. Человек, страдающий алкоголизмом.

| ж. алкоголичка, и.
352 АЛКОГОЛЬ АЛКОГОЛЬ, я, м.

1. Одноатомный спирт (спец.).

2. Вообще вино, спиртные напитки.

| прил. алкогольный, ая, ое. Алкогольная зависимость (болезненное влечение к алкоголю).
353 АЛЛАХ АЛЛАХ, а, м. (А прописное). В исламе: Бог.

• Аллах его ведает или одному аллаху известно (разг. шутл.) не знаю, неизвестно.

Ну его к Аллаху! (прост.) то же, что и ну его!
354 АЛЛЕГОРИЧЕСКИЙ АЛЛЕГОРИЧЕСКИЙ, ая, ое (книжн.).

1. см. аллегория.

2. То же, что аллегоричный.
355 АЛЛЕГОРИЧНЫЙ АЛЛЕГОРИЧНЫЙ, ая, ое; чен, чна (книжн.). Заключающий в себе аллегорию. А. стиль.

| сущ. аллегоричность, и, ж.
356 АЛЛЕГОРИЯ АЛЛЕГОРИЯ, и, ж. (книжн.). Иносказание, выражение чегон. отвлечённого, какойн. мысли, идеи в конкретном образе. Говорить аллегориями (неясно, с малопонятными намёками на чтон.).

| прил. аллегорический, ая, ое.
357 АЛЛЕГРО АЛЛЕГРО (спец.).

1. нареч. О темпе исполнения музыкальных произведений: быстро, оживлённо.

2. нескл., ср. Музыкальное произведение или часть его в таком темпе.
358 АЛЛЕРГЕН АЛЛЕРГЕН, а, м. (спец.). Раздражитель, вызывающий аллергию.
359 АЛЛЕРГИК АЛЛЕРГИК, а, м. Человек, страдающий аллергией.
360 АЛЛЕРГИЯ АЛЛЕРГИЯ, и, ж. (спец.). Изменённая реактивность организма, вызываемая какимин. чуждыми организму веществами и выражающаяся различными болезненными состояниями.

| прил. аллергический, ая, ое. Аллергические болезни.
361 АЛЛЕРГО… АЛЛЕРГО... Первая часть сложных слов со знач. относящийся к аллергии, к её изучению, напр. аллергология, аллерголог.
362 АЛЛЕЯ АЛЛЕЯ, и, ж. Дорога (в саду, парке) с рядами деревьев, посаженными по обеим её сторонам. Липовая а.

| уменьш. аллейка, и, ж.

| прил. аллейный, ая, ое.
363 АЛЛИГАТОР АЛЛИГАТОР, а, м. Американский и восточноазиатский крокодил.
364 АЛЛИЛУЙЯ АЛЛИЛУЙЯ. В христианском богослужении: возглас, выражающий хвалу.

• Аллилуйю петь кому непомерно восхвалять когон.
365 АЛЛО АЛЛО.

1. В телефонном разговоре: возглас в значении «слушаю», «слушаете?».

2. Фамильярный оклик при встрече.
366 АЛЛОПАТ АЛЛОПАТ, а, м. Врач, лечащий методами аллопатии.
367 АЛЛОПАТИЯ АЛЛОПАТИЯ, и, ж. Обычная система лечения, называемая так в противоп. гомеопатии.

| прил. аллопатический, ая, ое.
368 АЛЛЮР АЛЛЮР, а, м. Способ хода, бега лошади (шагом, рысью, галопом, иноходью, в карьер).

| прил. аллюрный, ая, ое.
369 АЛМАЗ АЛМАЗ, а, м.

1. Прозрачный драгоценный камень, блеском и твёрдостью превосходящий все другие минералы. Ювелирный а. (бриллиант). Сырые алмазы (необработанные, не огранённые в бриллианты).

2. Инструмент для резки стекла в виде острого куска этого камня, вделанного в рукоятку.

• Свой глаз алмаз (разг.) свои глаза лучшая проверка.

| прил. алмазный, ая, ое. А. рынок.
370 АЛМАЗНЫЙ АЛМАЗНЫЙ, ая, ое.

1. см. алмаз.

2. Такой, как у алмаза. Алмазная огранка стали.
371 АЛОЭ АЛОЭ, нескл., ср. Южное растение сем. лилейных с толстыми мясистыми листьями, разводимое у нас в комнатных условиях как лекарственное или декоративное.

| прил. алойный, ая, ое.
372 АЛТАЙСКИЙ АЛТАЙСКИЙ, ая, ое.

1. см. алтайцы.

2. Относящийся к алтайцам, к их языку, национальному характеру, образу жизни, культуре, а также к Горному Алтаю, его территории, внутреннему устройству, истории; такой, как у алтайцев, как в Горном Алтае. А. язык (тюркской семьи языков). А. заповедник (в Горном Алтае). По-алтайски (нареч.).

• Алтайские языки условный термин, обозначающий праязыковую макросемью языков, к к-рой предположительно относятся семьи: тюркская, монгольская и тунгусо-маньчжурская.
373 АЛТАЙЦЫ АЛТАЙЦЫ, ев, ед. аец, айца, м. Народ, составляющий коренное население Горного Алтая.

| ж. алтайка, и.

| прил. алтайский, ая, ое.
374 АЛТАРЬ АЛТАРЬ, я, м.

1. Восточная возвышенная часть христианского храма (в православной церкви отделённая от общего помещения иконостасом).

2. В старину: то же, что жертвенник. Принести свою жизнь на а. отечества (перен.: пожертвовать своей жизнью во имя родины; высок.).

| прил. алтарный, ая, ое (к 1 знач.).
375 АЛТЫН АЛТЫН, а, род. мн. ын и ов, м. В старину: три копейки (род. мн. ын), а также монета в три копейки (род. мн. ов). Не было ни гроша, да вдруг а. (посл.). Цена пять алтын. Пять медных алтынов.

| прил. алтынный, ая, ое.
376 АЛФАВИТ АЛФАВИТ, а, м.

1. Совокупность букв или других знаков данной системы письма. Русский а.

2. Порядок букв, принятый в азбуке. Написать фамилии по алфавиту.

3. чего. Указатель, перечень чегон. по порядку букв, принятому в азбуке. А. собственных имён в приложении к книге.

| прил. алфавитный, ая, ое. А. указатель.
377 АЛХИМИК АЛХИМИК, а, м. Человек, занимающийся алхимией.
378 АЛХИМИЯ АЛХИМИЯ, и, ж. Донаучное направление в химии: изыскание способов превращать простые металлы в драгоценные при помощи фантастического философского камня, поиски эликсира долголетия.

| прил. алхимический, ая, ое.
379 АЛЧНЫЙ АЛЧНЫЙ, ая, ое; чен, чна.

1. Жадный, корыстолюбивый. А. к деньгам или до денег.

2. Страстно желающий чегон., выражающий такое желание. Алчные взоры (устар.).

| сущ. алчность, и, ж. (к 1 знач.).
380 АЛЫЙ АЛЫЙ, ая, ое; ал. Ярко-красный. Алые стяги. Алая роза.
381 АЛЫЧА АЛЫЧА, и, ж. Южное плодовое дерево, родственное сливе, а также плод его.

| прил. алычовый, ая, ое.
382 АЛЬ АЛЬ, союз и частица (нар.-поэт. и прост.). Али, или (в 1 и 5 знач.).
383 АЛЬБАТРОС АЛЬБАТРОС, а, м. Большая океаническая птица отряда буревестников.
384 АЛЬБИНОС АЛЬБИНОС, а, м. Живое существо, волосяной (перьевой, шёрстный) покров к-рого лишён пигментов. Полный а. (абсолютно белый).

| ж. альбиноска, и.

| прил. альбиносовый, ая, ое.
385 АЛЬБОМ АЛЬБОМ, а, м.

1. Тетрадь из плотных листов в переплёте для рисунков, какихн. коллекций, фотографий. А. для марок. А. для открыток.

2. Собрание рисунков, репродукций, чертежей в виде книги, папки. А. видов Москвы. Архитектурный а.

3. Несколько объединённых одним названием музыкальных произведений одного исполнителя или одного ансамбля, записанных на грампластинку, кассету или на компакт-диск. Песня из популярного альбома. Записать новый а.

| прил. альбомный, ая, ое (к 1 и 2 знач.).
386 АЛЬКОВ АЛЬКОВ, а, м. Углублённая часть комнаты, обычно для кровати.

| прил. альковный, ая, ое. Альковные похождения (перен.: любовные, романтические).
387 АЛЬМАМАТЕР АЛЬМА-МАТЕР [тэ], нескл., ж. (книжн.). Университет, институт, в к-ром учился.
388 АЛЬМАНАХ АЛЬМАНАХ, а, м. Непериодический литературный сборник произведений разных писателей.

| прил. альманашный, ая, ое (устар.).
389 АЛЬПИЙСКИЙ АЛЬПИЙСКИЙ, ая, ое. Растущий, расположенный (о местности) или действующий в горах, высокогорный. Альпийская растительность. Альпийские пастбища. Альпийская фиалка (цикламен). Альпийские стрелки (стрелки горных войск в нек-рых армиях).
390 АЛЬПИНАРИЙ АЛЬПИНАРИЙ, я, м. Участок сада или парка искусственная каменистая горка, на к-рой выращиваются горные растения.
391 АЛЬПИНИАДА АЛЬПИНИАДА, ы, ж. Учебно-спортивные или юбилейные сборы альпинистов.

| прил. альпиниадный, ая, ое.
392 АЛЬПИНИЗМ АЛЬПИНИЗМ, а, м. Вид спорта восхождение на труднодоступные горные вершины.

| прил. альпинистский, ая, ое. А. лагерь.
393 АЛЬПИНИСТ АЛЬПИНИСТ, а, м. Спортсмен, занимающийся альпинизмом, горовосходитель.

| ж. альпинистка, и.

| прил. альпинистский, ая, ое. Альпинистское снаряжение.
394 АЛЬТ АЛЬТ, а, мн. ы, ов, м.

1. Низкий женский или детский голос (у мальчика).

2. Певец-мальчик с таким голосом.

3. Музыкальный смычковый инструмент несколько больше скрипки. А. скрипичный.

4. Медный духовой оркестровый инструмент.

| прил. альтовый, ая, ое (к 1, 3 и 4 знач.).
395 АЛЬТЕРНАТИВА АЛЬТЕРНАТИВА [тэ], ы, ж. (книжн.). Необходимость выбора одного из двух (или нескольких) возможных решений. Нет альтернативы у когон., чемун. (нет возможности выбирать).

| прил. альтернативный, ая, ое.
396 АЛЬТЕРНАТИВНЫЙ АЛЬТЕРНАТИВНЫЙ [тэ], ая, ое; вен, вна.

1. см. альтернатива.

2. Противопоставленный другому и его исключающий. А. проект. Альтернативная служба (у военнообязанных: служба на гражданских объектах, заменяющая воинскую, строевую).

| сущ. альтернативность, и, ж.
397 АЛЬТИСТ АЛЬТИСТ, а, м. Музыкант, играющий на альте.

| ж. альтистка, и.
398 АЛЬТРУИЗМ АЛЬТРУИЗМ, а, м. (книжн.). Готовность бескорыстно действовать на пользу другим, не считаясь со своими интересами.

| прил. альтруистический, ая, ое.
399 АЛЬТРУИСТ АЛЬТРУИСТ, а, м. (книжн.). Человек, отличающийся альтруизмом.

| ж. альтруистка, и.

| прил. альтруистский, ая, ое.
400 АЛЬТРУИСТИЧЕСКИЙ АЛЬТРУИСТИЧЕСКИЙ, ая, ое.

1. см. альтруизм.

2. То же, что альтруистичный.
401 АЛЬТРУИСТИЧНЫЙ АЛЬТРУИСТИЧНЫЙ, ая, ое; чен, чна. Проникнутый альтруизмом, самоотверженный.

| сущ. альтруистичность, и, ж.
402 АЛЬФА АЛЬФА, ы, ж. Название первой буквы греческого алфавита.

• Альфа и омега чего (книжн.) самое главное в чёмн., основа, суть.

От альфы до омеги (книжн.) от начала до конца.
403 АЛЬФА… АЛЬФА-... Первая часть сложных слов в составе нек-рых терминов: альфа-частицы (ядра атомов гелия), альфа-лучи (один из видов излучения радиоактивных ядер), альфа-распад (испускание альфа-частиц при самопроизвольном радиоактивном распаде атомных ядер).
404 АЛЬЯНС АЛЬЯНС, а, м. (книжн.). Союз, объединение. Международный кооперативный а.
405 АЛЮМИНИЙ АЛЮМИНИЙ, я, м. Химический элемент, серебристо-белый лёгкий ковкий металл, получаемый электролизом глинозёма.

| прил. алюминиевый, ая, ое.
406 АЛЯ А-ЛЯ, в знач. предлога. В нек-рых сочетаниях: подобно кому-чему-н., так, как кто-что-н. Причёска а-ля мужик. Кафтан а-ля казак.
407 АЛЯПОВАТЫЙ АЛЯПОВАТЫЙ, ая, ое; ат. Грубо, неискусно и безвкусно сделанный. А. рисунок.

| сущ. аляповатость, и, ж.
408 АМАЗОНКА АМАЗОНКА, и, ж.

1. В греческой мифологии: всадница-воительница.

2. Всадница, одетая в специальное длинное платье для верховой езды, а также вообще всадница.

3. Женское платье для верховой езды.
409 АМАЛЬГАМА АМАЛЬГАМА, ы, ж.

1. Жидкий, полужидкий или твёрдый сплав ртути с др. металлами (спец.).

2. перен. Разнородная смесь, сочетание чегон. (книжн.).

| прил. амальгамный, ая, ое (к 1 знач.).
410 АМБА АМБА, нескл., ж. и в знач. сказ., кому (прост.). Конец (в 5 знач.), капут. А. приходит комун.
411 АМБАЛ АМБАЛ, а, м. (прост.). Большой и сильный человек, обычно с примитивным интеллектом.
412 АМБАР АМБАР, а, м. Строение для хранения зерна, муки, припасов, а также товаров.

| уменьш. амбарушка, и, ж.

| прил. амбарный, ая, ое. А. замок (большой висячий замок). Амбарная книга (большая в переплёте тетрадь для записей о товарах, припасах).
413 АМБИЦИЯ АМБИЦИЯ, и, ж.

1. Обострённое самолюбие, а также спесивость, чванство. Войти (вломиться, удариться) в амбицию (обидевшись, рассердиться; разг.).

2. обычно мн. Претензии, притязания на чтон. (неодобр.). Ничем не обоснованные амбиции.

| прил. амбициозный, ая, ое.
414 АМБРАЗУРА АМБРАЗУРА, ы, ж.

1. Отверстие в оборонительном сооружении или бронебашне для ведения огня.

2. Узкий оконный или дверной проём (спец.).

| прил. амбразурный, ая, ое.
415 АМБРОЗИЯ АМБРОЗИЯ, и, ж. В греческой мифологии: пища богов.
416 АМБУЛАТОРИЯ АМБУЛАТОРИЯ, и, ж. Лечебница для приходящих больных и оказания помощи на дому.

| прил. амбулаторный, ая, ое. А. приём.
417 АМВОН АМВОН, а, м. Возвышенная площадка в церкви перед иконостасом, с к-рой произносятся проповеди.

| прил. амвонный, ая, ое.
418 АМЕРИКАНИЗИРОВАТЬ АМЕРИКАНИЗИРОВАТЬ, рую, руешь; анный; сов. и несов., кого-что. Придать (давать) кому-чемун. черты американского образа жизни, поведения.

| сущ. американизация, и, ж.
419 АМЕРИКАНИСТИКА АМЕРИКАНИСТИКА, и, ж. Совокупность наук, изучающих историю, языки, литературу и культуру народов Америки.
420 АМЕРИКАНСКИЙ АМЕРИКАНСКИЙ, ая, ое.

1. см. американцы.

2. Относящийся к народам Соединённых Штатов Америки, к их языку, национальному характеру, образу жизни, культуре, а также к Соединённым Штатам Америки, их территории, внутреннему устройству, истории; такой, как у американцев, как в США. А. вариант английского языка. А. доллар (денежная единица).

3. Относящийся к народам континента Америка, к его странам, флоре и фауне; такой, как на континенте Америка. Американские индейцы. Американские народы. Американские страны. Американские широконосые обезьяны (секция человекоподобных приматов). Американские олени (род оленевых). По-американски (нареч.).
421 АМЕРИКАНЦЫ АМЕРИКАНЦЫ, ев, ед. нец, нца, м.

1. Народ, составляющий основное население Соединенных Штатов Америки.

2. Население американского континента (разг.).

| ж. американка, и.

| прил. американский, ая, ое.
422 АМЕТИСТ АМЕТИСТ, а, м. Драгоценный камень фиолетового или голубовато-фиолетового цвета, разновидность кварца.

| прил. аметистовый, ая, ое.
423 АМЁБА АМЁБА, ы, ж. Простейшее одноклеточное животное.

| прил. амёбный, ая, ое.
424 АМИНОКИСЛОТЫ АМИНОКИСЛОТЫ, от, ед. аминокислота, ы, ж. (спец.). Класс органических соединений, обладающих свойствами и кислот, и оснований.

| прил. аминокислотный, ая, ое.
425 АМИНЬ АМИНЬ.

1. В христианском богослужении: заключительное восклицание молитв, проповедей в знач. верно, истинно.

2. нескл., м. и в знач. сказ., кому-чему. Конец, смерть (устар.). А. пришёл комун.
426 АММИАК АММИАК, а, м. Бесцветный газ с едким запахом, соединение азота с водородом.

| прил. аммиачный, ая, ое.
427 АММОНАЛ АММОНАЛ, а, м. Взрывчатое вещество.

| прил. аммоналовый, ая, ое.
428 АММОНИЙ АММОНИЙ, я, м. Не существующее в свободном виде соединение атомов азота и водорода, обладающее химическими свойствами металлов.

| прил. аммониевый, ая, ое.
429 АМНИСТИРОВАТЬ АМНИСТИРОВАТЬ, рую, руешь; анный; сов. и несов., кого (что). Применить (нять) амнистию к комун.
430 АМНИСТИЯ АМНИСТИЯ, и, ж. Частичное или полное освобождение от судебного наказания определённой категории лиц, производимое верховной властью. Общая а. Объявить амнистию. Попасть под амнистию.

| прил. амнистийный, ая, ое.
431 АМОРАЛКА АМОРАЛКА, и, ж. (прост.). Аморальное поведение в быту. Выговор за аморалку.
432 АМОРАЛЬНЫЙ АМОРАЛЬНЫЙ, ая, ое; лен, льна. Противоречащий морали, безнравственный. А. поступок. Аморальное поведение. А. человек.

| сущ. аморальность, и, ж.
433 АМОРТИЗАТОР АМОРТИЗАТОР, а, м. Приспособление для амортизации (во 2 знач.).

| прил. амортизаторный, ая, ое.
434 АМОРТИЗАЦИЯ АМОРТИЗАЦИЯ, и, ж.

1. Постепенное снижение ценности имущества вследствие его изнашивания.

2. Смягчение силы удара, толчка, тряски во время движения, действия при помощи специальных устройств.

| прил. амортизационный, ая, ое. А. срок. Амортизационные устройства (рессоры, буфера).
435 АМОРТИЗИРОВАТЬ АМОРТИЗИРОВАТЬ, рую, руешь; анный; сов. и несов., что. Произвести (водить) амортизацию.
436 АМОРФНЫЙ АМОРФНЫЙ, ая, ое; фен, фна.

1. Не имеющий кристаллического строения (спец.). Аморфное вещество.

2. перен. Бесформенно-расплывчатый (книжн).

| сущ. аморфность, и, ж.
437 АМПЕР АМПЕР, а, род. мн. амперов и при счёте преимущ. ампер, м. Единица силы электрического тока.

| прил. амперный, ая, ое.
438 АМПЕРМЕТР АМПЕРМЕТР, а, м. Прибор для измерения силы электрического тока.
439 АМПИР АМПИР.

1. а, м. Возникший во Франции в конце 18 нач. 19 в. стиль в архитектуре и в декоративном искусстве, основанный на подражании античным образцам.

2. неизм. Имеющий такой стиль, выполненный в таком стиле. Архитектура а.

| прил. ампирный, ая, ое (к 1 знач.).
440 АМПЛИТУДА АМПЛИТУДА, ы, ж. (спец.). Размах колебания, наибольшее отклонение колеблющегося тела от положения равновесия. А. колебаний маятника.

| прил. амплитудный, ая, ое.
441 АМПЛУА АМПЛУА, нескл., ср. Тип актёрских ролей. А. резонёра. Это не его а. (также перен.: он этим не занимается, это не входит в его правила, в круг его интересов).
442 АМПУЛА АМПУЛА, ы, ж. Герметически запаянный сосуд для хранения чегон. Лекарство в ампулах.

| прил. ампульный, ая, ое.
443 АМПУТИРОВАТЬ АМПУТИРОВАТЬ, рую, руешь; анный; сов. и несов., что. Удалить (лять) оперативным путём больную конечность, орган, часть органа.

| сущ. ампутация, и, ж. А. ноги.

| прил. ампутационный, ая, ое.
444 АМУЛЕТ АМУЛЕТ, а, м. Предмет, носимый на теле и считаемый магическим средством против болезни, несчастья.

| прил. амулетный, ая, ое.
445 АМУНИЦИЯ АМУНИЦИЯ, и, ж., собир. Снаряжение военнослужащего (кроме оружия и одежды).

| прил. амуничный, ая, ое.
446 АМУРНЫЙ АМУРНЫЙ, ая, ое (разг. и шутл.). Относящийся к любовным делам, ухаживаниям. Амурные похождения.
447 АМУРЫ АМУРЫ, ов: амуры разводить (прост. шутл.) заниматься любовными похождениями, ухаживаниями [по имени Амура, бога любви в античной мифологии].
448 АМФИБИЯ АМФИБИЯ, и, ж.

1. Позвоночное животное, дышащее в раннем возрасте жабрами, а во взрослом состоянии лёгкими.

2. Земноводное растение.

3. Самолёт для взлёта и посадки на воде и на суше, а также вообще средство для передвижения по суше и по воде (автомобиль, танк, судно, аэросани). Суда-амфибии. Вездеход-а.

| прил. амфибийный, ая, ое.
449 АМФИБРАХИЙ АМФИБРАХИЙ, я, м. (спец.). Трёхсложная стихотворная стопа с ударением на втором слоге.

| прил. амфибрахический, ая, ое.
450 АМФИТЕАТР АМФИТЕАТР, а, м.

1. В Древней Греции и Риме: сооружение для зрелищ, в к-ром места для зрителей возвышаются полукругом. Здания расположены амфитеатром (перен.: возвышаясь одно за другим).

2. Места в зрительном зале, возвышающиеся уступами за партером, а также так расположенные места в цирке, в лекционном зале.
451 АМФОРА АМФОРА, ы, ж. В античности: большой, с узким горлом и двумя ручками, сосуд для хранения вина, масла, зерна.

| прил. амфорный, ая, ое.
452 АН АН (прост).

1. союз. Служит для указания на то, что происходит нечто неожиданное, противоположное ожидаемому, в знач. а оказывается. Решили пойти через реку, ан лёд-то тронулся.

2. частица. Употр. в начале речи для подчёркивания противопоставления, несоответствия. Пристал: пойдём. Ан нет, не пойду.
453 АНАБИОЗ АНАБИОЗ, а, м. (спец.). Резкое снижение жизнедеятельности организма с последующим восстановлением её при благоприятных условиях.

| прил. анабиотический, ая, ое и анабиозный, ая, ое.
454 АНАКОНДА АНАКОНДА, ы, ж. Очень крупная змея сем. удавов, обитающая по берегам рек, озёр.

| прил. анакондовый, ая, ое.
455 АНАЛИЗ АНАЛИЗ, а, м.

1. Метод исследования путём рассмотрения отдельных сторон, свойств, составных частей чегон.

2. Всесторонний разбор, рассмотрение. А. художественного произведения. А. своих поступков.

3. Определение состава вещества. Химический а. А. крови.

• Анализ математический часть математики, занимающаяся исследованием функций (во 2 знач.) методами дифференциального и интегрального исчислений.

| прил. аналитический, ая, ое. А. метод. А. ум (склонный к анализу).
456 АНАЛИЗИРОВАТЬ АНАЛИЗИРОВАТЬ, рую, руешь; анный; сов. и несов., что. Произвести (водить) анализ (в 1 и 2 знач.) чегон.

| сов. также проанализировать, рую, руешь; анный.
457 АНАЛИТИК АНАЛИТИК, а, м.

1. Человек, умеющий хорошо анализировать, склонный к аналитическому мышлению.

2. Специалист, занимающийся анализом (в 3 знач.). Химик-а.
458 АНАЛОГ АНАЛОГ, а, м. (книжн.). Нечто сходное, подобное чемун.

| прил. аналоговый, ая, ое (спец.).
459 АНАЛОГИЧНЫЙ АНАЛОГИЧНЫЙ, ая, ое; чен, чна. Сходный, подобный. А. случай. Аналогичное решение.

| сущ. аналогичность, и, ж.
460 АНАЛОГИЯ АНАЛОГИЯ, и, ж. (книжн.). Сходство в какомн. отношении между явлениями, предметами, понятиями. Заключить по аналогии. Провести аналогию между чемн.
461 АНАЛОЙ АНАЛОЙ, я, м. Высокий столик с покатым верхом, на к-рый в церкви кладут иконы, книги, крест.

| прил. аналойный, ая, ое.
462 АНАМНЕЗ АНАМНЕЗ [нэ], а, м. (спец.). Совокупность медицинских сведений, получаемых путём опроса обследуемого, знающих его лиц. Аллергический а. Психиатрический а.

| прил. анамнестический, ая, ое.
463 АНАНАС АНАНАС, а, м. Тропическое растение с крупным, овальной формы, ароматным и сочным толстокожим плодом, а также плод его.

| прил. ананасный, ая, ое и ананасовый, ая, ое.
464 АНАПЕСТ АНАПЕСТ, а, м. (спец.). Трёхсложная стихотворная стопа с ударением на последнем слоге.

| прил. анапестический, ая, ое.
465 АНАРХИЗМ АНАРХИЗМ, а, м. Общественно-политическое течение, проповедующее анархию, отрицающее всякую государственную власть, организованную политическую борьбу.

| прил. анархический, ая, ое.
466 АНАРХИСТ АНАРХИСТ, а, м. Сторонник анархизма, член анархической организации.

| ж. анархистка, и.

| прил. анархистский, ая, ое.
467 АНАРХИЧЕСКИЙ АНАРХИЧЕСКИЙ, ая, ое.

1. см. анархизм и анархия.

2. То же, что анархичный. Анархически (нареч.) настроенные группировки.
468 АНАРХИЧНЫЙ АНАРХИЧНЫЙ, ая, ое; чен, чна. Склонный к анархии.

| сущ. анархичность, и, ж.
469 АНАРХИЯ АНАРХИЯ, и, ж.

1. Безвластие, отсутствие всякого управления. А. мать порядка (девиз анархистов).

2. Стихийность в осуществлении чегон., отсутствие организованности, полный беспорядок. А. производства.

| прил. анархический, ая, ое.
470 АНАРХОСИНДИКАЛИЗМ АНАРХО-СИНДИКАЛИЗМ, а, м. Общественно-политическое течение в рабочем движении, находящееся под идейным влиянием анархизма и выступающее за социально-экономическое преобразование общества при помощи экономической борьбы профессиональных союзов (синдикатов).

| прил. анархо-синдикалистский, ая, ое.
471 АНАТОМИРОВАТЬ АНАТОМИРОВАТЬ, рую, руешь; анный; сов. и несов., кого-что. Вскрыть (ывать) (труп) для научных или диагностических целей.
472 АНАТОМИЯ АНАТОМИЯ, и, ж. Наука о строении организмов. А. животных. А. растений.

| прил. анатомический, ая, ое. А. атлас.
473 АНАФЕМА АНАФЕМА, ы, ж.

1. В христианстве: церковное проклятие за грехи против церкви, за поношение веры. Предать анафеме вероотступника.

2. Употр. как бранное слово (прост.). Сгинь с глаз моих, а. ты этакая.
474 АНАХОРЕТ АНАХОРЕТ, а, м. (устар. книжн.). Отшельник; тот, кто живёт в уединении, избегая людей.
475 АНАХРОНИЗМ АНАХРОНИЗМ, а, м. (книжн.).

1. Пережиток старины.

2. Нарушение хронологической точности ошибочным отнесением событий одной эпохи к другой, хронологически неточным выражением, изображением чегон.

| прил. анахронический, ая, ое.
476 АНАХРОНИЧЕСКИЙ АНАХРОНИЧЕСКИЙ, ая, ое.

1. см. анахронизм.

2. Устарелый, пережиточный.
477 АНАХРОНИЧНЫЙ АНАХРОНИЧНЫЙ, ая, ое; чен, чна. То же, что анахронический (во 2 знач.).

| сущ. анахроничность, и, ж.
478 АНАША АНАША, и, ж. Наркотик из индийской конопли.
479 АНГАЖЕМЕНТ АНГАЖЕМЕНТ, а, м. (устар.). Приглашение артиста для участия в спектаклях на определённый срок. Получить а.

| прил. ангажементный, ая, ое.
480 АНГАЖИРОВАТЬ АНГАЖИРОВАТЬ, рую, руешь; анный; сов. и несов., кого (что) (устар.).

1. Предложить (лагать) ангажемент комун.

2. Пригласить (ашать) на танец. А. на мазурку.
481 АНГАР АНГАР, а, м. Специальное помещение для стоянки и текущего ремонта самолётов, вертолётов, дирижаблей.

| прил. ангарный, ая, ое.
482 АНГЕЛ АНГЕЛ, а, м.

1. В религии: служитель Бога, исполнитель его воли и его посланец к людям (изображаемый обычно крылатым отроком, юношей). Сонм ангелов. Ангелы небесные. А. божий. Белый а. (добрый). Чёрный а. (злой). А.-хранитель кого-чейн. (оберегающий данного человека ангел или святой, имя к-рого человек носит, а также перен.: вообще тот, кто защищает, оберегает когон.). Падший а. (изгнанный из рая; также перен.: о грешнике). А. смерти (являющийся за душой умирающего). А. помогает, а бес подстрекает (стар. посл.).

2. перен. О человеке как воплощении красоты, доброты. А. кротости, чистоты, невинности.

3. обычно в сочет. с мест. «мой», «наш». Ласковое обращение (устар. разг.). Прощайте, а. мой.

• День ангела то же, что именины. Поздравить с днём ангела. Подарок в день ангела.

Поздравить с ангелом с днём ангела.

Ангела из терпения выведет кто (разг.) очень раздражает, надоедает ктон.

Тихий ангел пролетел о наступившем молчании, тишине.

Не ангел кто (разг. неодобр.) о том, кто не отличается добротой, положительными качествами. Муж у неё далеко не а.

| уменьш. ангелочек, чка, м. (к 1 знач.; ангел-дитя), ангелок, лка, м. (к 1 знач.; устар. обычно об изображении маленького ангела) и ангельчик, а, м. (к 3 знач.; устар.).

| прил. ангельский, ая, ое (к 1 знач.). А. глас. А. лик (хор ангелов). А. чин (одна из ступеней иерархии, образующих триаду, или ангельский лик 2).
483 АНГИНА АНГИНА, ы, ж. Острое инфекционное заболевание воспаление нёбных миндалин, слизистой оболочки зева.

| прил. ангинный, ая, ое и (спец.) ангинозный, ая, ое.
484 АНГЛИЙСКИЙ АНГЛИЙСКИЙ, ая, ое.

1. см. англичане.

2. Относящийся к англичанам, к их языку, национальному характеру, образу жизни, культуре, а также к Англии, её территории, внутреннему устройству, истории; такой, как у англичан, как в Англии. А. язык (германской группы индоевропейской семьи языков). Английские графства. А. парламент (парламент Великобритании). Английское сукно. А. костюм (прямой и строгий). Уйти по-английски (нареч.; незаметно, не прощаясь).

• Английский рожок музыкальный духовой деревянный инструмент.

Английская соль слабительное средство.
485 АНГЛИКАНСКИЙ АНГЛИКАНСКИЙ, ая, ое.

1. англиканская церковь разновидность протестантизма, сочетающая положения протестантской и католической церквей (в Англии государственная религия, возглавляемая королём).

2. Относящийся к такой церкви. А. священник.
486 АНГЛИКАНСТВО АНГЛИКАНСТВО, а, ср. То же, что англиканская церковь.
487 АНГЛИЦИЗМ АНГЛИЦИЗМ, а, м. Слово или оборот речи в какомн. языке, заимствованные из английского языка или созданные по образцу английского слова или выражения.
488 АНГЛИЧАНЕ АНГЛИЧАНЕ, ан, ед. анин, а, м. Народ, составляющий основное население Англии (шире вообще Великобритании).

| ж. англичанка, и.

| прил. английский, ая, ое.
489 АНГЛО… АНГЛО... и АНГЛО-... Первая часть сложных слов со знач. английский, напр. англоязычный, англо-русский, англо-германский, англоговорящий (о странах с населением, говорящем на английском языке).
490 АНГЛОМАН АНГЛОМАН, а, м. (устар.). Человек, испытывающий пристрастие (в 1 знач.) ко всему английскому.

| ж. англоманка, и.

| прил. англоманский, ая, ое.
491 АНГЛОФОБ АНГЛОФОБ, а, м. (устар.). Человек, ненавидящий всё английское.

| ж. англофобка, и.

| прил. англофобский, ая, ое.
492 АНДАНТЕ АНДАНТЕ [тэ] (спец.).

1. нареч. О темпе исполнения музыкальных произведений: медленно, плавно.

2. нескл., ср. Музыкальное произведение или часть его в таком темпе.
493 АНЕКДОТ АНЕКДОТ, а, м.

1. Очень маленький рассказ с забавным, смешным содержанием и неожиданным острым концом. Рассказать а. Скабрёзный а. Политический а.

2. перен. Смешное происшествие (разг.). А. случился с кемн.

| уменьш. анекдотец, тца, м. (к 1 знач.).

| прил. анекдотический, ая, ое.
494 АНЕКДОТИЧНЫЙ АНЕКДОТИЧНЫЙ, ая, ое; чен, чна. Похожий на анекдот; смешной и странный. А. случай. Анекдотичная личность.

| сущ. анекдотичность, и, ж.
495 АНЕМИЧЕСКИЙ АНЕМИЧЕСКИЙ, ая, ое.

1. см. анемия.

2. То же, что анемичный.
496 АНЕМИЧНЫЙ АНЕМИЧНЫЙ, ая, ое; чен, чна. Малокровный, а также вообще бледный, вялый; выражающий такое состояние. А. подросток. А. вид.

| сущ. анемичность, и, ж.
497 АНЕМИЯ АНЕМИЯ, и, ж. (спец.). То же, что малокровие.

| прил. анемический, ая, ое.
498 АНЕСТЕЗИОЛОГ АНЕСТЕЗИОЛОГ [нэстэ], а, м. Врач специалист по анестезиологии.
499 АНЕСТЕЗИОЛОГИЯ АНЕСТЕЗИОЛОГИЯ [нэстэ], и, ж. (спец.). Раздел медицины, занимающийся обезболиванием.

| прил. анестезиологический, ая, ое.
500 АНЕСТЕЗИРОВАТЬ АНЕСТЕЗИРОВАТЬ [нэстэ], рую, руешь; анный; сов. и несов., что (спец.). Вызвать (зывать) анестезию (в 1 знач.), обезболить (ивать). Анестезирующее средство.
501 АНЕСТЕЗИЯ АНЕСТЕЗИЯ [нэстэ], и, ж. (спец.).

1. Потеря, ослабление чувствительности.

2. То же, что обезболивание. Местная а.

| прил. анестетический, ая, ое.
502 АНИКАВОИН АНИКА-ВОИН, аники-воина (разг. ирон.). Неудачливый вояка.
503 АНИЛИН АНИЛИН, а, м. Органическое соединение маслянистая жидкость, употр. при производстве красителей, лекарств, пластмасс, взрывчатых веществ.

| прил. анилиновый, ая, ое. Анилиновые краски.
504 АНИМАЛИСТ АНИМАЛИСТ, а, м. Художник, изображающий животных. Живописец-а. Скульптор-а. Фотограф-а.

| ж. анималистка, и (разг.).
505 АНИМАТОР АНИМАТОР, а, м. Художник, создающий мультфильмы.

| прил. аниматорский, ая, ое.
506 АНИМИЗМ АНИМИЗМ, а, м. Религиозное представление о независимом существовании духа, души у каждого человека, животного, растения (в первобытных религиях также у каждой вещи) и о возможности свободного общения человека со своим духом, душой. А. первобытных народов.

| прил. анимистический, ая, ое.
507 АНИС АНИС, а, м.

1. Однолетнее травянистое зонтичное растение с пахучими сладковато-пряными семенами, содержащими маслянистые вещества, используемые в медицине, парфюмерии, пищевой промышленности.

2. Сорт яблок.

| прил. анисовый, ая, ое. Анисовое масло.
508 АНИСОВКА АНИСОВКА, и, ж.

1. То же, что анис (во 2 знач.).

2. Водка, настоянная на анисе (в 1 знач.).
509 АНКЕТА АНКЕТА, ы, ж.

1. Опросный лист для получения какихн. сведений о том, кто его заполняет. Заполнить анкету.

2. Сбор сведений путём получения ответов на определённые вопросы (книжн.). Провести анкету.

| прил. анкетный, ая, ое.
510 АНКЕТИРОВАТЬ АНКЕТИРОВАТЬ, рую, руешь; анный; сов. и несов., что (книжн.). Собрать (бирать) какиен. сведения путём проведения анкет (во 2 знач.).

| сов. также проанкетировать, рую, руешь; анный.

| сущ. анкетирование, я, ср.
511 АНКЛАВ АНКЛАВ, а, м. (спец.). Часть территории государства, со всех сторон окружённая территорией других государств и не имеющая выхода к морю.

| прил. анклавный, ая, ое.
512 АННАЛЫ АННАЛЫ, ов. Летопись (у нек-рых древних народов). В анналах истории (перен.: о чёмн. значительном, героическом, о том, что вошло в историю; высок.).
513 АННЕКСИРОВАТЬ АННЕКСИРОВАТЬ, рую, руешь; анный; сов. и несов., что. Осуществить (влять) аннексию чегон.
514 АННЕКСИЯ АННЕКСИЯ, и, ж. (книжн.). Насильственное присоединение государства или части его к другому государству.

| прил. аннексионный, ая, ое.
515 АННИБАЛОВ АННИБАЛОВ, а: аннибалова клятва клятва бороться до конца [по имени карфагенского полководца].
516 АННОТАЦИЯ АННОТАЦИЯ, и, ж. Краткое изложение содержания книги, статьи и т. п.

| прил. аннотационный, ая, ое.
517 АННОТИРОВАТЬ АННОТИРОВАТЬ, рую, руешь; анный; сов. и несов., что. Составить (влять) аннотацию чегон. Аннотированный библиографический указатель (снабжённый аннотациями).

| сов. также проаннотировать, рую, руешь; анный.

| сущ. аннотирование, я, ср.
518 АННУЛИРОВАТЬ АННУЛИРОВАТЬ, рую, руешь; анный; сов. и несов., что. Объявить (влять) недействительным, отменить (нять). А. договор.

| сущ. аннулирование, я, ср. и аннуляция, и, ж.
519 АНОД АНОД, а, м. (спец.). Положительный электрод; противоп. катод.

| прил. анодный, ая, ое.
520 АНОДИРОВАТЬ АНОДИРОВАТЬ, рую, руешь; анный; сов. и несов., что (спец.). Покрыть (ывать) (металлическую поверхность) плёнкой окислов металла путём электролиза. Часы с анодированным корпусом.
521 АНОМАЛИЯ АНОМАЛИЯ, и, ж. (книжн.). Отклонение от нормы, общей закономерности; неправильность. Магнитная а.

| прил. аномальный, ая, ое.
522 АНОНИМ АНОНИМ, а, м. (книжн.). Автор, скрывший своё имя, а также (устар.) сочинение без указания имени автора.
523 АНОНИМКА АНОНИМКА, и, ж. (разг. неодобр.). Анонимное письмо, сообщающее о комн. чтон. обидное, неприятное, компрометирующее.
524 АНОНИМНЫЙ АНОНИМНЫЙ, ая, ое; мен, мна. Без указания имени того, кто пишет, сообщает о чёмн., без подписи. Анонимное письмо. Писать анонимно (нареч.).

| сущ. анонимность, и, ж.
525 АНОНИМЩИК АНОНИМЩИК, а, м. (разг. презр.). Тот, кто пишет анонимные письма, анонимки.

| ж. анонимщица, ы.
526 АНОНС АНОНС, а, м. (книжн.). Предварительное объявление (о спектакле, концерте, какомн. зрелище).

| прил. анонсный, ая, ое и анонсовый, ая, ое.
527 АНОНСИРОВАТЬ АНОНСИРОВАТЬ, рую, руешь; анный; сов. и несов., что (книжн.). Сделать (делать) анонс.
528 АНСАМБЛЬ АНСАМБЛЬ, я, м.

1. Согласованность, стройность частей единого целого, а также само такое целое. Архитектурный а.

2. Исполнительский коллектив (певцов, музыкантов), а также состав исполнителей. А. песни и пляски.

| прил. ансамблевый, ая, ое. Ансамблевое пение.
529 АНТАГОНИЗМ АНТАГОНИЗМ, а, м. Непримиримое противоречие. А. взглядов.

| прил. антагонистический, ая, ое.
530 АНТАГОНИСТ АНТАГОНИСТ, а, м. Непримиримый противник.

| ж. антагонистка, и (разг.).

| прил. антагонистский, ая, ое.
531 АНТАРКТИКА АНТАРКТИКА, и, ж. (А прописное). Южная полярная область земного шара: материк Антарктида с прилегающими островами и участками океанов.

| прил. антарктический, ая, ое. Антарктические льды. Антарктическая растительность. Антарктические станции.
532 АНТЕННА АНТЕННА [тэ], ы, ж. Часть радио- и телевизионной установки, служащая для излучения радиоволн при передаче или для улавливания их при приёме. Телевизионная а.

| прил. антенный, ая, ое.
533 АНТИ… АНТИ..., приставка. Образует существительные и прилагательные со знач. противоположности, враждебности, направленности против кого-чегон., то же, что противо..., напр. антидемократический, антихудожественный, антивоенный, антисанитарный, антинародный, антиимпериалистический, антисоветский, антимонопольный, антигерой, антиракета, антиобледенитель, антиокислитель.
534 АНТИБИОТИКИ АНТИБИОТИКИ, ов, ед. антибиотик, а, м. Биологически активные вещества микробного, животного, растительного происхождения (а также синтезированные), могущие подавлять жизнеспособность микроорганизмов.

| прил. антибиотический, ая, ое.
535 АНТИИСТОРИЧЕСКИЙ АНТИИСТОРИЧЕСКИЙ, ая, ое. Противоречащий истории, принципам историзма.
536 АНТИИСТОРИЧНЫЙ АНТИИСТОРИЧНЫЙ, ая, ое; чен, чна. То же, что антиисторический.

| сущ. антиисторичность, и, ж.
537 АНТИКВАР АНТИКВАР, а, м. Любитель или продавец антикварных предметов.
538 АНТИКВАРИАТ АНТИКВАРИАТ, а, м., собир. Антикварные вещи.
539 АНТИКВАРНЫЙ АНТИКВАРНЫЙ, ая, ое; рен, рна.

1. Старинный и ценный. Антикварная ваза.

2. полн. ф. Относящийся к торговле старинными вещами. А. магазин.

| сущ. антикварность, и, ж. (к 1 знач.).
540 АНТИКОММУНИЗМ АНТИКОММУНИЗМ, а, м. Идеология и политика, направленная против коммунизма.

| прил. антикоммунистический, ая, ое.
541 АНТИЛОПЫ АНТИЛОПЫ, оп, ед. антилопа, ы, ж.

1. Название разных видов парнокопытных жвачных млекопитающих сем. полорогих (серны, сайгаки, джейраны и др.).

2. Жвачное парнокопытное сем. полорогих, обитающее в Африке и на Индийском полуострове. Лесная а. Карликовая а.

| прил. антилопий, ья, ье.
542 АНТИМИРЫ АНТИМИРЫ, ов, ед. антимир, а, м. (спец.). Совокупность форм материи, противоположных вещественному миру 1 (в 1 знач.), Вселенной.
543 АНТИМОНИЯ АНТИМОНИЯ, и, ж.: разводить антимонии (разг. шутл.) заниматься отвлекающими от дела пустяками, пустой болтовнёй.
544 АНТИНОМИЯ АНТИНОМИЯ, и, ж. (спец.). Противоречие между двумя взаимоисключаемыми положениями, сущностями, явлениями, каждое из к-рых доказуемо логическим путём, существует в отдельности. А. учений о смерти и бессмертии. А. духа и материи. А. между свободой личности и государством.

| прил. антиномический, ая, ое.
545 АНТИПАТИЧНЫЙ АНТИПАТИЧНЫЙ, ая, ое; чен, чна. Неприятный, вызывающий антипатию, несимпатичный. Этот человек мне антипатичен.

| сущ. антипатичность, и, ж.
546 АНТИПАТИЯ АНТИПАТИЯ, и, ж. Чувство неприязни, нерасположения к комун. Испытывать антипатию к комун.
547 АНТИПОД АНТИПОД, а, м.

1. Человек, противоположный комун. по убеждениям, свойствам, вкусам (книжн.).

2. Тот или те, кто живёт в диаметрально противоположных точках земного шара (спец.).

| прил. антиподный, ая, ое.
548 АНТИРЕЛИГИОЗНЫЙ АНТИРЕЛИГИОЗНЫЙ, ая, ое. Направленный против религии, религиозных убеждений.
549 АНТИСАНИТАРИЯ АНТИСАНИТАРИЯ, и, ж. Антисанитарное состояние.
550 АНТИСАНИТАРНЫЙ АНТИСАНИТАРНЫЙ, ая, ое; рен, рна. Противоречащий правилам санитарии, грязный и вредный для здоровья. Антисанитарное состояние помещения.
551 АНТИСЕМИТ АНТИСЕМИТ, а, м. Сторонник антисемитизма.

| ж. антисемитка, и.

| прил. антисемитский, ая, ое.
552 АНТИСЕМИТИЗМ АНТИСЕМИТИЗМ, а, м. Одна из форм национальной нетерпимости враждебное отношение к евреям.

| прил. антисемитский, ая, ое.
553 АНТИСЕПТИК АНТИСЕПТИК [сэ], а, м. (спец.). Обеззараживающее средство.

| прил. антисептический, ая, ое.
554 АНТИСЕПТИКА АНТИСЕПТИКА [сэ], и, ж. (спец.). Обеззараживание ран, воспалённых тканей.

| прил. антисептический, ая, ое.
555 АНТИСОВЕТИЗМ АНТИСОВЕТИЗМ, а, м. Агитационная деятельность и пропаганда, направленная против СССР.

| прил. антисоветский, ая, ое.
556 АНТИСТАТИК АНТИСТАТИК, а, м. Вещество, понижающее статическую электризацию химических волокон, пластмасс, резин.

| прил. антистатический, ая, ое. Антистатические эмульсии.
557 АНТИТЕЗА АНТИТЕЗА [тэ], ы, ж.

1. Стилистическая фигура, основанная на резком противопоставлении, противоположности образов и понятий (спец.). Поэтическая а. «лёд и пламень» в «Евгении Онегине».

2. перен. Противопоставление, противоположность (книжн.). А. динамики и покоя, активности и бездействия. А. пейзажа и настроения.
558 АНТИТЕЗИС АНТИТЕЗИС [тэ], а, м. В логике: суждение, противопоставляемое другому суждению (тезису).
559 АНТИТЕЛА АНТИТЕЛА, ел, ед. антитело, а, ср. (спец.). Сложные белки вещества, образующиеся в организме при введении в него чужеродных веществ и нейтрализующие их вредное действие.
560 АНТИФАШИСТ АНТИФАШИСТ, а, м. Враг фашизма, борец против фашизма.

| ж. антифашистка, и.
561 АНТИФАШИСТСКИЙ АНТИФАШИСТСКИЙ, ая, ое. Направленный против фашизма, на борьбу с фашизмом. Антифашистское движение.
562 АНТИХРИСТ АНТИХРИСТ, а, м.

1. В христианской мифологии: противник Христа, к-рый должен явиться перед концом света.

2. Употр. как бранное слово (устар. прост.).
563 АНТИЦИКЛОН АНТИЦИКЛОН, а, м. Область устойчивого повышенного атмосферного давления.

| прил. антициклонный, ая, ое, антициклонический, ая, ое и антициклональный, ая, ое.
564 АНТИЧНОСТЬ АНТИЧНОСТЬ, и, ж. Древний греко-римский мир и его культура.
565 АНТИЧНЫЙ АНТИЧНЫЙ, ая, ое. Относящийся к истории и культуре древних греков и римлян. Античная философия. Античное искусство. А. профиль (как у античных статуй).
566 АНТОЛОГИЧЕСКИЙ АНТОЛОГИЧЕСКИЙ, ая, ое.

1. см. антология.

2. Созданный в духе античной лирики (спец.). Антологическая поэзия. Антологическое стихотворение.
567 АНТОЛОГИЯ АНТОЛОГИЯ, и, ж. Сборник избранных художественных произведений разных авторов. А. античной поэзии.

| прил. антологический, ая, ое.
568 АНТОНИМ АНТОНИМ, а, м. В языкознании: слово, противоположное по значению другому слову, напр. «светлый» и «тёмный» антонимы.

| прил. антонимический, ая, ое.
569 АНТОНИМИЯ АНТОНИМИЯ, и, ж. В языкознании: отношения, существующие между антонимами.

| прил. антонимический, ая, ое.
570 АНТОНОВ АНТОНОВ: антонов огонь (устар.) народное название гангрены, заражения крови.
571 АНТОНОВКА АНТОНОВКА, и, ж. То же, что антоновские яблоки.
572 АНТОНОВСКИЙ АНТОНОВСКИЙ, ая, ое: антоновские яблоки сорт поздних крупных ароматных яблок с приятным кислым вкусом.
573 АНТРАКТ АНТРАКТ, а, м.

1. Краткий перерыв между действиями спектакля или отделениями концерта, циркового представления, какогон. зрелища.

2. Небольшое музыкальное произведение для исполнения между двумя действиями оперы, пьесы. Музыкальный а.

| прил. антрактный, ая, ое.
574 АНТРАЦИТ АНТРАЦИТ, а, м. Каменный уголь высшего качества.

| прил. антрацитовый, ая, ое и антрацитный, ая, ое.
575 АНТРАША АНТРАША, нескл., ср. Прыжок в балетных танцах, при к-ром танцующий ударяет несколько раз ногой об ногу. Выделывать (ногами) а. Выкидывать а. (перен.: делать затейливые, замысловатые движения ногами; разг.).
576 АНТРЕКОТ АНТРЕКОТ, а, м. Отбивная котлета из межрёберной части говядины.

| прил. антрекотный, ая, ое.
577 АНТРЕПРЕНЁР АНТРЕПРЕНЁР, а, м. Частный театральный предприниматель.

| прил. антрепренёрский, ая, ое.
578 АНТРЕСОЛИ АНТРЕСОЛИ, ей, ед. антресоль, и, ж.

1. Верхний полуэтаж дома.

2. Род балкона внутри высокого помещения.

3. Настил под потолком для хранения вещей, а также отдельная верхняя часть шкафа, предназначенная для такого хранения.

| прил. антресольный, ая, ое.
579 АНТРОПО… АНТРОПО... Первая часть сложных слов со знач. относящийся к человеку, его изучению, напр. антропогенез, антропогеография, антропометрия.
580 АНТРОПОЛОГ АНТРОПОЛОГ, а, м. Специалист по антропологии.
581 АНТРОПОЛОГИЯ АНТРОПОЛОГИЯ, и, ж. Наука о биологической природе человека.

| прил. антропологический, ая, ое.
582 АНТРОПОМОРФИЗМ АНТРОПОМОРФИЗМ, а, м. (спец.). Перенесение присущих человеку психических свойств на явления природы (на животных, предметы), а также представление божества в образе человека.

| прил. антропоморфический, ая, ое.
583 АНТУРАЖ АНТУРАЖ, а, м. (книжн.). Совокупность окружающих условий, окружающая обстановка.
584 АНФАС АНФАС, нареч. Лицом к смотрящему. Сфотографироваться а.

| прил. анфасный, ая, ое.
585 АНФИЛАДА АНФИЛАДА, ы, ж. Длинный сквозной ряд комнат в общественных зданиях, дворцах, больших домах.

| прил. анфиладный, ая, ое.
586 АНЧАР АНЧАР, а, м. Тропическое южноазиатское дерево (также кустарник) сем. тутовых, один из видов к-рого содержит ядовитый млечный сок. Древесный а. Кустарниковый а.

| прил. анчарный, ая, ое.
587 АНЧОУС АНЧОУС, а, м. Мелкая морская рыба, родственная сельди, консервируемая в уксусе с пряностями, хамса. Семейство анчоусов.

| прил. анчоусный, ая, ое.
588 АНШЛАГ АНШЛАГ, а, м.

1. Объявление о том, что все билеты (на спектакль, концерт, представление) проданы. Вывесить а.

2. Успешное представление при полном зале. Спектакль прошёл с полным аншлагом.

3. Крупный заголовок в газете (спец.). А. на всю полосу.

| прил. аншлаговый, ая, ое (разг.). А. сеанс.
589 АНЮТИН АНЮТИН, ы: анютины глазки крупные трёхцветные садовые фиалки с глазком в середине.
590 АНЮТКИ АНЮТКИ, ток, ед. анютка, и, ж. (разг.). То же, что анютины глазки.
591 АОРТА АОРТА, ы, ж. Главная, самая крупная артерия, питающая артериальной кровью все ткани и органы тела.

| прил. аортовый, ая, ое, аортный, ая, ое и аортальный, ая, ое (спец.).
592 АПАРТАМЕНТЫ АПАРТАМЕНТЫ, ов, ед. апартамент, а, м. и АПАРТАМЕНТЫ, ов, ед. апартамент, а, м. Большое парадное жилое помещение.

| прил. апартаментный, ая, ое и апартаментный, ая, ое.
593 АПАРТЕИД АПАРТЕИД [тэ], а, м. Крайняя форма расовой дискриминации, выражающаяся в ограничении прав коренных жителей страны и в их территориальной изоляции. Жертвы апартеида.
594 АПАТИТ АПАТИТ, а, м. Минерал класса фосфатов, сырьё для производства суперфосфата, фосфорной кислоты.

| прил. апатитовый, ая, ое. Апатитовые руды.
595 АПАТИЧНЫЙ АПАТИЧНЫЙ, ая, ое; чен, чна. Склонный к апатии, полный апатии. А. характер.

| сущ. апатичность, и, ж.
596 АПАТИЯ АПАТИЯ, и, ж. Состояние полного безразличия, равнодушия. Впасть в апатию.

| прил. апатический, ая, ое.
597 АПАЧИ АПАЧИ, ачей, ед. апачи, нескл. Группа индейских народов, живущих на Юго-Западе США.
598 АПАШ АПАШ, неизм.: 1) воротник апаш открытый и широкий; 2) рубашка апаш с открытым широким воротом.
599 АПЕЛЛИРОВАТЬ АПЕЛЛИРОВАТЬ, рую, руешь; сов. и несов.

1. Подать (авать) апелляцию (в 1 знач.) (спец.).

2. к кому-чему. Обратиться (ащаться) за советом, поддержкой (книжн.). А. к общественному мнению.
600 АПЕЛЛЯЦИЯ АПЕЛЛЯЦИЯ, и, ж.

1. Обжалование решения суда в более высокую судебную инстанцию с целью пересмотра дела (спец.).

2. Обращение с просьбой, с призывом о чёмн. (книжн.). А. к общественному мнению.

| прил. апелляционный, ая, ое (к 1 знач.). А. суд.
601 АПЕЛЬСИН АПЕЛЬСИН, а, род. мн. ов, м. Цитрусовое дерево, а также сочный ароматный кисло-сладкий плод его с мягкой кожурой оранжевого цвета.

• Как свинья в апельсинах понимает кто (разг. ирон.) о том, кто совершенно не разбирается, ничего не смыслит в чёмн.

| прил. апельсинный, ая, ое и апельсиновый, ая, ое. Апельсинная корка.
602 АПЕЛЬСИНОВЫЙ АПЕЛЬСИНОВЫЙ, ая, ое.

1. см. апельсин.

2. Оранжевый, цвета кожуры зрелого апельсина.
603 АПЕРИТИВ АПЕРИТИВ, а, м. Слабый спиртной напиток, возбуждающий аппетит.
604 АПИТЕРАПИЯ АПИТЕРАПИЯ, и, ж. (спец.). Лечение пчелиным ядом.

| прил. апитерапевтический, ая, ое.
605 АПЛОДИРОВАТЬ АПЛОДИРОВАТЬ, рую, руешь; несов., кому-чему. Хлопать в ладоши в знак одобрения, рукоплескать.
606 АПЛОДИСМЕНТЫ АПЛОДИСМЕНТЫ, ов, ед. (устар.) аплодисмент, а, м. Рукоплескания в знак одобрения или приветствия. Сорвать а. (также перен.: добиться знаков одобрения; обычно ирон.).
607 АПЛОМБ АПЛОМБ, а, м. (книжн.). Излишняя самоуверенность в поведении, в речи. Говорить с апломбом.
608 АПОГЕЙ АПОГЕЙ, я, м.

1. Наиболее удалённая от Земли точка лунной орбиты или орбиты искусственного спутника Земли; противоп. перигей (спец.).

2. перен. Высшая степень, расцвет чегон. (книжн). В апогее славы.

| прил. апогейный, ая, ое (к 1 знач.).
609 АПОКАЛИПСИС АПОКАЛИПСИС, а, м. Библейская книга из «Нового Завета», содержащая пророчества о «конце света».

| прил. апокалипсический, ая, ое и апокалиптический, ая, ое.
610 АПОКРИФ АПОКРИФ, а, м. (спец.). Произведение иудейской или раннехристианской литературы на библейскую тему, не включённое в канонический текст Библии и отвергаемое церковью как недостоверное.

| прил. апокрифический, ая, ое и апокрифный, ая, ое. Апокрифическая литература.
611 АПОЛИТИЗМ АПОЛИТИЗМ, а, м. Безразличие к вопросам политики, к общественно-политической жизни.

| прил. аполитический, ая, ое.
612 АПОЛИТИЧНЫЙ АПОЛИТИЧНЫЙ, ая, ое; чен, чна. Безразличный к вопросам политики, характеризующийся аполитизмом.

| сущ. аполитичность, и, ж.
613 АПОЛОГЕТ АПОЛОГЕТ, а, м. (книжн.). Тот, кто выступает с апологией кого-чегон.
614 АПОЛОГИЯ АПОЛОГИЯ, и, ж. (книжн.). Неумеренное, чрезмерное восхваление, защита кого-чегон.

| прил. апологетический, ая, ое.
615 АПОПЛЕКСИЯ АПОПЛЕКСИЯ, и и АПОПЛЕКСИЯ, и, ж. (спец.). Внезапно развивающееся кровоизлияние в какойн. орган, напр. в мозг, сопровождающееся внезапной потерей сознания, параличом.

| прил. апоплексический, ая, ое. А. удар.
616 АПОРТ АПОРТ, а, м. Сорт крупных сладких яблок.

| прил. апортовый, ая, ое.
617 АПОСТЕРИОРИ АПОСТЕРИОРИ [тэ], нареч. (книжн.). На основании опыта, имеющихся данных; противоп. априори.
618 АПОСТЕРИОРНЫЙ АПОСТЕРИОРНЫЙ [тэ], ая, ое; рен, рна (книжн.). Опирающийся на опыт, основанный на знании фактов. Апостериорное знание.

| сущ. апостериорность, и, ж.
619 АПОСТОЛ АПОСТОЛ, а, м.

1. В христианстве: ученик Христа, несущий людям его учение. Святые апостолы. Двенадцать апостолов (ближайшие ученики, первыми посланные для проповеди). Апостолы-евангелисты (составители Евангелия: Матфей, Марк, Лука и Иоанн Богослов).

2. перен., чего. Последователь и распространитель какойн. идеи (книжн.). А. науки. А. добра.

3. Богослужебная книга, содержащая «Деяния» и «Послания апостолов».

| прил. апостольский, ая, ое (к 1 знач.).
620 АПОСТРОФ АПОСТРОФ, а, м. Надстрочный знак в виде запятой (), напр. в написании Жанна дАрк.
621 АПОФЕОЗ АПОФЕОЗ, а, м.

1. Прославление, возвеличение кого-чегон. (книжн.).

2. Торжественная заключительная массовая сцена нек-рых театральных представлений (спец.).

| прил. апофеозный, ая, ое.
622 АППАРАТ АППАРАТ, а, м.

1. Прибор, техническое устройство, приспособление. Телефонный а.

2. Совокупность органов, выполняющих какуюн. особую функцию организма (спец.). Пищеварительный а.

3. Совокупность учреждений, обслуживающих какуюн. отрасль управления, хозяйства. Государственный а.

4. Совокупность сотрудников учреждения, организации, какойн. области управления. А. канцелярии.

| прил. аппаратный, ая, ое (к 1 знач.).
623 АППАРАТНАЯ АППАРАТНАЯ, ой, ж. Помещение, в котором установлена аппаратура.
624 АППАРАТУРА АППАРАТУРА, ы, ж., собир. Аппараты (в 1 знач.).

| прил. аппаратурный, ая, ое.
625 АППАРАТЧИК АППАРАТЧИК, а, м.

1. Специалист, управляющий аппаратом, несколькими аппаратами (в 1 знач.).

2. Работник аппарата (в 3 знач.) (разг.).

| ж. аппаратчица, ы (к 1 знач.).
626 АППЕНДИКС АППЕНДИКС, а, м. (спец.). Червеобразный отросток слепой кишки.

| прил. аппендиксный, ая, ое.
627 АППЕНДИЦИТ АППЕНДИЦИТ, а, м. Воспаление аппендикса.

| прил. аппендицитный, ая, ое.
628 АППЕРЦЕПЦИЯ АППЕРЦЕПЦИЯ, и, ж. (книжн.). Восприятие, узнавание на основе прежних представлений.

| прил. апперцепционный, ая, ое и апперцептивный, ая, ое.
629 АППЕТИТ АППЕТИТ, а, м.

1. Желание есть. Отсутствие аппетита. Перебить а. А. приходит во время еды (посл.). Приятного аппетита! (пожелание тому, кто ест).

2. перен., обычно мн. Потребность, желание (разг.). Умерьте свои аппетиты. Его аппетиты не совпадают с его возможностями.

| уменьш. аппетитец, тца, м. (к 1 знач.; ирон.).
630 АППЕТИТНЫЙ АППЕТИТНЫЙ, ая, ое; тен, тна. Возбуждающий аппетит. А. пирог. А. запах. Аппетитно (нареч.) есть (с аппетитом).

| сущ. аппетитность, и, ж.
631 АППЛИКАЦИЯ АППЛИКАЦИЯ, и, ж.

1. Изготовление рисунка из наклеенных или нашитых на чтон. кусков цветной бумаги, материи.

2. Изготовленная таким образом картина, украшение.

| прил. аппликационный, ая, ое. Аппликационные работы.
632 АПРЕЛЬ АПРЕЛЬ, я, м. Четвертый месяц календарного года. Первое апреля (день, в который, по шуточному обычаю, все обманывают друг друга).

| прил. апрельский, ая, ое.
633 АПРИОРИ АПРИОРИ, нареч. (книжн.). Не опираясь на изучение фактов, до опыта, независимо от опыта; противоп. апостериори.
634 АПРИОРНЫЙ АПРИОРНЫЙ, ая, ое; рен, рна (книжн.). Не опирающийся на знание фактов, чисто умозрительный. Априорное утверждение.

| сущ. априорность, и, ж.
635 АПРОБИРОВАТЬ АПРОБИРОВАТЬ, рую, руешь; анный; сов. и несов., что (книжн.). Проверив, официально одобрить (рять) чтон.

| сущ. апробация, и, ж.
636 АПТЕКА АПТЕКА, и, ж.

1. Учреждение, в к-ром продаются (или изготовляются и продаются) лекарства, лечебные средства, предметы санитарии и гигиены. Как в аптеке (совершенно точно; разг. шутл.). Лесная а. (перен.: о дикорастущих лекарственных растениях).

2. Набор лекарств для оказания первой помощи, а также (обычно уменьш.) шкафчик, коробка с таким набором. Дорожная а.

| уменьш. аптечка, и, ж. (ко 2 знач.).

| прил. аптекарский, ая, ое (к 1 знач.) и аптечный, ая, ое (к 1 знач.). Аптечный шкаф. Аптекарские товары.
637 АПТЕКАРЬ АПТЕКАРЬ, я, м. Специалист работник аптеки.

| ж. аптекарша, и (разг.).

| прил. аптекарский, ая, ое.
638 АПЧХИ АПЧХИ, межд. звукоподр. Воспроизведение звука чихания.
639 АР АР, а, род. мн. аров и при счёте преимущ. ар, м. Единица земельной площади, равная 100 кв. м.
640 АРАБЕСКА АРАБЕСКА, и, род. мн. сок, ж.

1. Сложный узорчатый орнамент из геометрических фигур, стилизованных листьев [первонач. в арабском стиле] (спец.).

2. мн. Собрание мелких литературных или музыкальных произведений (книжн.).

| прил. арабесковый, ая, ое и арабесочный, ая, ое.
641 АРАБИСТ АРАБИСТ, а, м. Учёный специалист по арабистике.

| ж. арабистка, и.
642 АРАБИСТИКА АРАБИСТИКА, и, ж. Совокупность наук о языке, культуре и истории арабов.
643 АРАБСКИЙ АРАБСКИЙ, ая, ое.

1. см. арабы.

2. Относящийся к арабам, к их языку, национальному характеру, образу жизни, культуре, а также к странам и территориям их проживания, внутреннему устройству, истории; такой, как у арабов. А. язык (семитской ветви афразийской семьи языков). Арабские народы. Арабские страны. Арабское письмо (один из видов слогового письма). Арабские цифры (общераспространённые знаки для обозначения чисел: 0, 1, 2, 3, 4, 5, 6, 7, 8, 9). А. скакун. По-арабски (нареч.).
644 АРАБЫ АРАБЫ, ов, ед. араб, а, м. Населяющие Западную Азию и Северную Африку народы, к к-рым относятся алжирцы, египтяне, йеменцы, ливанцы, сирийцы, палестинцы и др.

| ж. арабка, и.

| прил. арабский, ая, ое.
645 АРАКЧЕЕВЩИНА АРАКЧЕЕВЩИНА, ы, ж. В России в начале 19 в.: режим неограниченного полицейского деспотизма и насилия, произвола военщины [по имени Аракчеева, министра-временщика при Александре I].
646 АРАНЖИРОВАТЬ АРАНЖИРОВАТЬ, рую, руешь; анный; сов. и несов., что (спец.).

1. Переложить (лагать) (музыкальное произведение) для исполнения на другом инструменте или для другого состава инструментов (голосов).

2. То же, что составить(в 1 знач.). А. букет.

| сущ. аранжировка, и, ж. А. оперы. Искусство аранжировки цветов.
647 АРАП АРАП, а, м.

1. Чернокожий, темнокожий человек, негр (стар.).

2. Плут, мошенник (устар. прост.).

• На арапа (разг.) плутовски, путём обмана.

| ж. арапка, и (к 1 знач.).

| прил. арапский, ая, ое.
648 АРАПНИК АРАПНИК, а, м. Длинная охотничья плеть с короткой рукояткой.
649 АРАТ АРАТ, а, м. В Монголии: крестьянин-скотовод.

| прил. аратский, ая, ое.
650 АРАХИС АРАХИС, а, м. Южное травянистое растение сем. бобовых с плодами, содержащими маслянистые вещества, а также плод его, земляной орех.

| прил. арахисовый, ая, ое. А. торт (с арахисом).
651 АРБА АРБА, ы, мн. арбы, арб, арбам и арбы, арб, арбам, ж. Телега (двухколёсная в Крыму, на Кавказе и в Средней Азии или длинная четырёхколёсная на Украине).
652 АРБАЛЕТ АРБАЛЕТ, а, м. Старинное ручное метательное оружие в форме лука.

| прил. арбалетный, ая, ое.
653 АРБИТР АРБИТР, а, м.

1. Посредник в спорах, третейский судья.

2. То же, что судья (во 2 знач.). Футбольный а.
654 АРБИТРАЖ АРБИТРАЖ, а, м. Разрешение спорных вопросов арбитрами (в 1 знач.), третейским судом, а также государственный орган, занимающийся таким разрешением. Ведомственный а.

| прил. арбитражный, ая, ое. Арбитражная комиссия. А. суд.
655 АРБУЗ АРБУЗ, а, м. Бахчевое растение сем. тыквенных с большими шарообразными сладкими плодами, а также плод его.

| прил. арбузный, ая, ое.
656 АРГАМАК АРГАМАК, а, м. В старину: верховая лошадь восточной породы.

| прил. аргамачный, ая, ое.
657 АРГЕНТИНСКИЙ АРГЕНТИНСКИЙ, ая, ое.

1. см. аргентинцы.

2. Относящийся к аргентинцам, к их языку (испанскому), национальному характеру, образу жизни, культуре, а также к Аргентине, её территории, внутреннему устройству, истории; такой, как у аргентинцев, как в Аргентине. А. диалект испанского языка. Аргентинские провинции. Аргентинское танго. По-аргентински (нареч.).
658 АРГЕНТИНЦЫ АРГЕНТИНЦЫ, ев, ед. инец, нца, м. Латиноамериканский народ, составляющий основное население Аргентины.

| ж. аргентинка, и.

| прил. аргентинский, ая, ое.
659 АРГО АРГО, нескл., ср. Условные выражения и слова, применяемые какойн. обособленной социальной или профессиональной группой, её условный язык. Воровское а.

| прил. арготический, ая, ое.
660 АРГОН АРГОН, а, м. Химический элемент, инертный газ без цвета и запаха, в электрических лампах и осветительных трубках дающий синеватое свечение.

| прил. аргоновый, ая, ое.
661 АРГОТИЗМ АРГОТИЗМ, а, м. Слово или оборот речи из арго.
662 АРГУМЕНТ АРГУМЕНТ, а, м.

1. Довод, доказательство. Веский а.

2. В математике: независимая переменная величина, изменением к-рой определяется изменение другой величины (функции).
663 АРГУМЕНТАЦИЯ АРГУМЕНТАЦИЯ, и, ж.

1. см. аргументировать.

2. Совокупность аргументов (в 1 знач.).

| прил. аргументационный, ая, ое.
664 АРГУМЕНТИРОВАТЬ АРГУМЕНТИРОВАТЬ, рую, руешь; анный; сов. и несов., что. Привести (водить) доказательства, аргументы (в 1 знач.).

| сущ. аргументирование, я, ср. и аргументация, и, ж. Убедительная аргументация.
665 АРЕАЛ АРЕАЛ, а, м. (спец.). Область распространения чегон. на земной поверхности, на какойн. территории.

| прил. ареальный, ая, ое.
666 АРЕНА АРЕНА, ы, ж.

1. Большая круглая площадка посредине цирка, на к-рой даются представления.

2. Часть стадиона, на к-рой происходят спортивные состязания. На спортивных аренах.

3. перен. Поприще, область деятельности (книжн.). На литературной арене.

| прил. аренный, ая, ое.
667 АРЕНДА АРЕНДА, ы, ж.

1. Наём предприятия, источников природных ресурсов, какогон. имущества, земли, помещения во временное пользование. Долгосрочная а. Взять (сдать) в аренду.

2. Плата за такой наём. Снизить аренду.

| прил. арендный, ая, ое. Арендная плата.
668 АРЕНДАТОР АРЕНДАТОР, а, м. Лицо, к-рое арендует чтон.

| ж. арендаторша, и (разг.).

| прил. арендаторский, ая, ое.
669 АРЕНДОВАТЬ АРЕНДОВАТЬ, дую, дуешь; ованный; сов. и несов., что. Взять (брать) в аренду. А. дом, сад, земельный участок.
670 АРЕОМЕТР АРЕОМЕТР, а, м. Прибор для определения плотности жидкостей и твёрдых тел, а также концентрации веществ в растворах.
671 АРЕОПАГ АРЕОПАГ, а, м. (книжн. ирон.). Собрание авторитетных лиц [первонач. название верховного суда в Древних Афинах]. Учёный а.
672 АРЕСТ АРЕСТ, а, м.

1. Заключение под стражу. Подвергнуть аресту. Взять под а. Домашний а. (запрет выходить из дома как форма наказания, пресечения деятельности).

2. Запрещение распоряжаться имуществом, налагаемое судебными органами. Наложить а. на товары.

| прил. арестный, ая, ое. Арестное помещение.
673 АРЕСТАНТ АРЕСТАНТ, а, м. (устар.) Человек, к-рый содержится под арестом.

• Сорок бочек арестантов (наговорить, насочинить, наврать) (разг. шутл.) очень много.

| ж. арестантка, и.

| прил. арестантский, ая, ое.
674 АРЕСТОВАТЬ АРЕСТОВАТЬ, тую, туешь; ованный; сов., кого (что). Подвергнуть аресту, лишить свободы по решению суда или с санкции прокурора. А. правонарушителя.

2. что. Наложить арест, запретить пользоваться чемн. (спец.). Грузы арестованы по решению суда. А. счёт в банке.

| несов. арестовывать, аю, аешь.
675 АРИАДНИН АРИАДНИН, а: ариаднина нить о том, что помогает выйти из затруднительного, сложного положения [по древнегреческому мифу об Ариадне, давшей Тесею клубок ниток, чтобы помочь ему выйти из лабиринта].
676 АРИЙСКИЙ АРИЙСКИЙ, ая, ое.

1. см. арийцы.

2. Относящийся к арийцам (в 1 знач.), к их языкам, образу жизни, культуре, а также к территориям их проживания, истории; такой, как у арийцев (в 1 знач.). Арийские языки (восточной ветви индоевропейской семьи языков).
677 АРИЙЦЫ АРИЙЦЫ, ев, ед. ариец, ийца, м.

1. Название народов, принадлежащих к восточной ветви индоевропейской семьи языков.

2. В терминологии расизма представитель «высшего расового типа» белых людей.

| ж. арийка, и.

| прил. арийский, ая, ое.
678 АРИОЗО АРИОЗО, нескл., ср. Небольшая ария с напевно-декламационной мелодикой, часто чередующаяся с речитативом.

| прил. ариозный, ая, ое.
679 АРИСТОКРАТ АРИСТОКРАТ, а, м. Лицо, принадлежащее к аристократии (в 1 знач.).

| ж. аристократка, и.

| прил. аристократский, ая, ое (разг.).
680 АРИСТОКРАТИЗМ АРИСТОКРАТИЗМ, а, м. Внешняя изысканность, утончённость поведения.

| прил. аристократический, ая, ое. А. вид. Аристократические манеры.
681 АРИСТОКРАТИЧЕСКИЙ АРИСТОКРАТИЧЕСКИЙ, ая, ое.

1. см. аристократия.

2. То же, что аристократичный.
682 АРИСТОКРАТИЧНЫЙ АРИСТОКРАТИЧНЫЙ, ая, ое; чен, чна. Проникнутый аристократизмом, утончённый, изысканный.

| сущ. аристократичность, и, ж.
683 АРИСТОКРАТИЯ АРИСТОКРАТИЯ, и, ж.

1. Высший родовитый слой дворянства.

2. перен. Привилегированная часть класса или какойн. общественной группы. Финансовая а. (верхушка финансовых кругов).

| прил. аристократический, ая, ое.
684 АРИТМИЯ АРИТМИЯ, и, ж. (спец.). Нарушение сердечного ритма, перебои.

| прил. аритмический, ая, ое.
685 АРИФМЕТИКА АРИФМЕТИКА, и, ж.

1. Раздел математики, изучающий простейшие свойства чисел, выраженных цифрами, и действия над ними.

2. перен. То же, что подсчёт (во 2 знач.) (разг.). Проверили расходы неутешительная получилась а.

| прил. арифметический, ая, ое (к 1 знач.).
686 АРИФМОМЕТР АРИФМОМЕТР, а, м. Настольный ручной вычислительный прибор для механического выполнения арифметических действий. Считать на арифмометре.
687 АРИЯ АРИЯ, и, ж. Партия для голоса (в опере, оперетте, оратории или кантате), а также самостоятельная вокальная или инструментальная пьеса.
688 АРКА АРКА, и, род. мн. арок, ж.

1. Обычно дугообразное перекрытие проёма в стене или пролёта между двумя опорами.

2. Сооружение в виде больших ворот такой формы. А. Победы. Триумфальная а.

| прил. арочный, ая, ое. Арочное перекрытие. Арочная плотина.
689 АРКАДА АРКАДА, ы, ж. (спец.). Ряд арок (в 1 знач.), составляющих архитектурное целое.
690 АРКАН АРКАН, а, м. Длинная верёвка с затягивающейся петлёй на конце для ловли животных. Накинуть а.

| прил. арканный, ая, ое.
691 АРКАНИТЬ АРКАНИТЬ, ню, нишь; несов., кого (что). Ловить арканом. А. оленя.

| сов. заарканить, ню, нишь; ненный.
692 АРКТИКА АРКТИКА, и, ж. (А прописное). Северная полярная область земного шара: окраины материков Евразии и Северной Америки с прилегающими островами, Северным Ледовитым океаном и участками других океанов.

| прил. арктический, ая, ое.
693 АРЛЕКИН АРЛЕКИН, а, м. Традиционный персонаж итальянской «комедии масок»; паяц, шут.

| прил. арлекинский, ая, ое.
694 АРЛЕКИНАДА АРЛЕКИНАДА, ы, ж. Сцена с участием персонажей итальянской «комедии масок» с Арлекином в главной роли.
695 АРМАДА АРМАДА, ы, ж. Большое соединение кораблей, самолётов, танков. Непобедимая а. Воздушная а. Танковая а.
696 АРМАТУРА АРМАТУРА, ы, ж.

1. собир. Вспомогательные устройства и детали, необходимые для обеспечения работы основного оборудования. А. трубопроводная, электротехническая, печная.

2. Стальной каркас железобетонных конструкций (спец.).

| прил. арматурный, ая, ое.
697 АРМАТУРЩИК АРМАТУРЩИК, а, м. Строительный рабочий, специалист по сооружению арматуры (во 2 знач.).

| ж. арматурщица, ы.

| прил. арматурщицкий, ая, ое.
698 АРМЕЕЦ АРМЕЕЦ, ейца, м. Военнослужащий армии (в 1, 2 и 4 знач.).

| прил. армейский, ая, ое.
699 АРМИЯ АРМИЯ, и, ж.

1. Вооружённые силы государства. Русская а. Действующая а. (войска, находящиеся на фронте). Сухопутная а.

2. Сухопутные вооружённые силы в отличие от морских и воздушных сил.

3. Оперативное войсковое объединение из нескольких корпусов, дивизий. Танковая а.

4. В дореволюционной России: обычные сухопутные войска в отличие от гвардии.

5. перен., кого. Вообще совокупность большого количества чем-то объединённых людей. А. читателей. Целая а. помощников.

| прил. армейский, ая, ое (к 1, 2, 3 и 4 знач.).
700 АРМРЕСТЛИНГ АРМРЕСТЛИНГ, а, м. Спортивная борьба, в к-рой каждый из двух соперников, упираясь локтем в стол, стремится согнуть руку другого и прижать её к поверхности стола.
701 АРМЯК АРМЯК, а, м. В старину у крестьян: кафтан из толстого сукна.

| прил. армячный, ая, ое.
702 АРМЯНЕ АРМЯНЕ, ян, ед. янин, а, м. Народ, составляющий основное коренное население Армении.

| ж. армянка, и.

| прил. армянский, ая, ое.
703 АРМЯНСКИЙ АРМЯНСКИЙ, ая, ое.

1. см. армяне.

2. Относящийся к армянам, к их языку, национальному характеру, образу жизни, культуре, а также к Армении, её территории, внутреннему устройству, истории; такой, как у армян, как в Армении. А. язык (индоевропейской семьи языков). Армянская культура. Армянское письмо (особый вид письма). По-армянски (нареч.).
704 АРОМАТ АРОМАТ, а, м.

1. Душистый, приятный запах. А. полей.

2. перен., чего. Неуловимый отпечаток, признак, дух чегон. (книжн.). А. молодости.

| прил. ароматический, ая, ое (к 1 знач.).
705 АРОМАТНЫЙ АРОМАТНЫЙ, ая, ое; тен, тна и АРОМАТИЧНЫЙ, ая, ое; чен, чна. Душистый, распространяющий аромат, насыщенный ароматом. А. чай. А. ликёр.

| сущ. ароматность, и, ж. и ароматичность, и, ж.
706 АРСЕНАЛ АРСЕНАЛ, а, м.

1. Склад оружия и военного снаряжения. А. знаний (перен.).

2. Предприятие, изготовляющее оружие и военное снаряжение.

• В арсенале кого, чьём в распоряжении когон., в запасе у когон. В арсенале докладчика много убедительных примеров.

| прил. арсенальный, ая, ое.
707 АРТ… АРТ... Первая часть сложных слов со знач. артиллерийский, напр. артналёт, артобстрел, артподготовка, артполк.
708 АРТАЧИТЬСЯ АРТАЧИТЬСЯ, чусь, чишься; несов. (разг.). Упрямиться, не соглашаться. Полно а., пойдём!
709 АРТЕЗИАНСКИЙ АРТЕЗИАНСКИЙ, ая, ое. Относящийся к глубоким подземным водам, находящимся под естественным давлением. А. колодец. Артезианская скважина. Артезианские воды. А. пласт.
710 АРТЕЛЬ АРТЕЛЬ, и, ж.

1. Объединение крестьян для ведения коллективного хозяйства. Сельскохозяйственная а.

2. Объединение лиц нек-рых профессий (связанных с физическим трудом) для совместной работы, с участием в общих доходах и общей ответственностью. Рыболовецкая а. А. грузчиков. А. носильщиков. Плотницкая а.

| прил. артельный, ая, ое. А. устав. Артельное хозяйство. На артельных началах (на коллективных началах; разг.).

• Артельный человек, парень (прост.) общительный, приятный в общении.
711 АРТЕЛЬЩИК АРТЕЛЬЩИК, а, м. (устар.). Член артели (во 2 знач.).

| ж. артельщица, ы.

| прил. артельщицкий, ая, ое.
712 АРТЕРИОСКЛЕРОЗ АРТЕРИОСКЛЕРОЗ [тэ], а, м. Устаревшее название разных заболеваний артерий, сопровождающееся их склерозом.
713 АРТЕРИЯ АРТЕРИЯ [тэ], и, ж.

1. Кровеносный сосуд, проводящий кровь от сердца ко всем органам и тканям тела.

2. перен. Путь сообщения (высок.). Водные артерии страны.

| прил. артериальный, ая, ое (к 1 знач.). Артериальное давление.
714 АРТИКЛЬ АРТИКЛЬ, я, м. В грамматике нек-рых языков при существительном: показатель определённости или неопределённости, а также рода, числа и нек-рых других грамматических значений.
715 АРТИКУЛ АРТИКУЛ, а, м. (спец.). Тип или род изделия, товара, а также его цифровое или буквенное обозначение.

| прил. артикульный, ая, ое.
716 АРТИКУЛЯЦИЯ АРТИКУЛЯЦИЯ, и, ж. В языкознании: работа органов речи при произнесении звука.

| прил. артикуляционный, ая, ое.
717 АРТИЛЛЕРИСТ АРТИЛЛЕРИСТ, а, м. Военнослужащий артиллерии.

| прил. артиллеристский, ая, ое.
718 АРТИЛЛЕРИЯ АРТИЛЛЕРИЯ, и, ж.

1. Огнестрельные орудия (пушки, гаубицы, миномёты). Береговая а. Противотанковая а. Зенитная а. Реактивная а. Тяжёлая а. (также перен. шутл.: 1) о наиболее веских, неотразимых аргументах в споре; 2) о комн. тяжёлом на подъём, медлительном и неповоротливом).

2. Род войск с таким вооружением. Служить в артиллерии. А. бог войны.

3. Наука, изучающая технику огнестрельных орудий и их применение.

| прил. артиллерийский, ая, ое. А. парк. Артиллерийская подготовка (перед наступлением).
719 АРТИСТ АРТИСТ, а, м.

1. Творческий работник, занимающийся публичным исполнением произведений искусства (актёр, певец, музыкант). Оперный а. А. эстрады. Цирковой а.Драматический а. А. кино.

2. в чём. Человек, к-рый обладает высоким мастерством в какойн. области (разг.). А. в своём деле.

| ж. артистка, и (к 1 знач.).

| прил. артистический, ая, ое. Артистическая уборная. Артистическое фойе.
720 АРТИСТИЗМ АРТИСТИЗМ, а, м. (книжн.). Тонкое мастерство в искусстве, виртуозность в работе. Высокий а.
721 АРТИСТИЧЕСКИЙ АРТИСТИЧЕСКИЙ, ая, ое.

1. см. артист.

2. Свойственный артистам, характерный для них. Артистические склонности. А. характер. Артистическая внешность.

3. Очень искусный. Артистическая работа. Артистически (нареч.) исполнить чтон.
722 АРТИСТИЧНЫЙ АРТИСТИЧНЫЙ, ая, ое; чен, чна. То же, что артистический (в 3 знач.).

| сущ. артистичность, и, ж.
723 АРТИШОК АРТИШОК, а, м. Травянистое растение сем. сложноцветных с крупными соцветиями, нижние мясистые части к-рых идут в пищу.

| прил. артишоковый, ая, ое.
724 АРТРИТ АРТРИТ, а, м. Воспаление сустава, суставов. Инфекционный а. Ревматический а.
725 АРФА АРФА, ы, ж. Щипковый музыкальный инструмент в виде большой треугольной рамы с натянутыми внутри неё струнами. Играть на арфе.

| прил. арфовый, ая, ое.
726 АРФИСТ АРФИСТ, а, м. Музыкант, играющий на арфе.

| ж. арфистка, и.
727 АРХАИЗИРОВАТЬ АРХАИЗИРОВАТЬ, рую, руешь; анный; сов. и несов., что. Делать (сделать) архаичным, устарелым по стилю, по манере изображения.

| сущ. архаизация, и, ж.
728 АРХАИЗМ АРХАИЗМ, а, м.

1. Устарелое слово, оборот речи или грамматическая форма.

2. Пережиток старины.
729 АРХАИКА АРХАИКА, и, ж. О чёмн. старинном, древнем.
730 АРХАИЧЕСКИЙ АРХАИЧЕСКИЙ, ая, ое. Представляющий собой архаизм, архаику, свойственный старине. А. стиль.
731 АРХАИЧНЫЙ АРХАИЧНЫЙ, ая, ое; чен, чна. То же, что архаический.

| сущ. архаичность, и, ж.
732 АРХАЛУК АРХАЛУК, а, м. В старину: род короткого кафтана.
733 АРХАНГЕЛ АРХАНГЕЛ, а, м. В христианстве: ангел, относящийся к одному из высших ангельских ликов 2.

| прил. архангельский, ая, ое.
734 АРХАР АРХАР, а, м. Горный дикий баран с закрученными рогами.
735 АРХАРОВЕЦ АРХАРОВЕЦ, вца, м. (прост.). Буян, головорез.
736 АРХЕОГРАФ АРХЕОГРАФ, а, м. Специалист по археографии.
737 АРХЕОГРАФИЯ АРХЕОГРАФИЯ, и, ж. Историческая дисциплина, занимающаяся описанием и изданием письменных памятников прошлого, а также научное собирание таких памятников.

| прил. археографический, ая, ое.
738 АРХЕОЛОГ АРХЕОЛОГ, а, м. Специалист по археологии.
739 АРХЕОЛОГИЯ АРХЕОЛОГИЯ, и, ж. Наука, изучающая быт и культуру древних народов по сохранившимся вещественным памятникам.

| прил. археологический, ая, ое. Археологические раскопки.
740 АРХИ… АРХИ..., приставка. Образует существительные и прилагательные со знач. высшей степени чегон., напр. архимиллионер, архиплут, архиреакционный, архиопасный.
741 АРХИВ АРХИВ, а, м.

1. Учреждение для хранения старых, старинных документов, документальных материалов. Государственный а. древних актов.

2. Отдел учреждения, где хранятся старые документы. Сдать в а. (также перен.: упразднить, признать устаревшим, негодным).

3. Собрание рукописей, писем и т. п., относящихся к деятельности какогон. учреждения, лица. А. Толстого.

| прил. архивный, ая, ое. Архивное дело (изучение архивов, работа с архивами).
742 АРХИВАРИУС АРХИВАРИУС, а, м. Сотрудник архива, хранитель архива.
743 АРХИВИСТ АРХИВИСТ, а, м. Специалист по архивному делу.

| ж. архивистка, и.
744 АРХИЕПИСКОП АРХИЕПИСКОП, а, м. Епископ, надзирающий над несколькими епархиями; вообще почётный титул епископа, а также лицо, имеющее этот титул.

| прил. архиепископский, ая, ое.
745 АРХИЕРЕЙ АРХИЕРЕЙ, я, м. Общее название высших чинов православного духовенства.

| прил. архиерейский, ая, ое.
746 АРХИМАНДРИТ АРХИМАНДРИТ, а, м. Монашеское звание (обычно настоятеля мужского монастыря), предшествующее епископу, а также лицо, имеющее это звание.

| прил. архимандритский, ая, ое.
747 АРХИПЕЛАГ АРХИПЕЛАГ, а, м. Группа близко расположенных друг к другу морских островов.

| прил. архипелаговый, ая, ое.
748 АРХИТЕКТОНИКА АРХИТЕКТОНИКА, и, ж. (спец.). Сочетание частей в одном стройном целом, композиция. А. здания. А. романа.

| прил. архитектонический, ая, ое.
749 АРХИТЕКТОР АРХИТЕКТОР, а, м. Специалист по архитектуре, зодчий.

| ж. архитекторша, и (разг.).

| прил. архитекторский, ая, ое.
750 АРХИТЕКТУРА АРХИТЕКТУРА, ы, ж.

1. Искусство проектирования и строения зданий, сооружений, зодчество. Садово-парковая а. (композиция садов, парков). Ландшафтная а. (искусство гармонического сочетания естественных ландшафтов с архитектурными комплексами, искусственными ландшафтами).

2. Стиль постройки. А. здания.

3. собир. Здания, сооружения. А. малых форм (небольшие сооружения декоративного, мемориального, служебного назначения).

| прил. архитектурный, ая, ое. А. институт. А. ансамбль.
751 АРШИН АРШИН, а, род. мн. ин и ов, м.

1. (род. мн. ин). Старая русская мера длины, равная 0,71 м. Пять аршин ситца.

2. (род. мн. ов). Линейка, планка такой длины для измерения. Пять деревянных аршинов. Мерить на свой а. (перен.: судить о чёмн. односторонне, со своей точки зрения). Словно (или как, будто) а. проглотил (о человеке, к-рый стоит или сидит неестественно прямо; разг.).

| прил. аршинный, ая, ое.
752 АРШИННЫЙ АРШИННЫЙ, ая, ое.

1. см. аршин.

2. перен. Очень длинный, большой (разг.). Писать аршинными буквами. А. заголовок.
753 АРЫК АРЫК, а, м. В Средней Азии: оросительный канал, канава.

| прил. арычный, ая, ое. Арычное орошение.
754 АРЬЕРГАРД АРЬЕРГАРД, а, м. Часть войск (или флота), находящаяся позади главных сил. В арьергарде чегон. (перен.: позади, в задних рядах).

| прил. арьергардный, ая, ое.
755 АС АС, а, м.

1. Выдающийся по летному и боевому мастерству лётчик. Прославленный а.

2. перен., чего и в чём. Большой мастер, отличный специалист. Ас своего дела или в своём деле.
756 АСБЕСТ АСБЕСТ, а, м. Волокнистый светлый огнеупорный минерал класса силикатов.

| прил. асбестовый, ая, ое. Асбестовая прокладка.
757 АСЕПТИКА АСЕПТИКА [сэ], и, ж. (спец.). Предохранение тканей от заражения при операциях, при лечении ран.

| прил. асептический, ая, ое.
758 АСЕССОР АСЕССОР, а, мн. ы, ов и а, ов, м.: коллежский асессор в царской России: гражданский чин восьмого класса, а также лицо, имеющее этот чин.

| прил. асессорский, ая, ое.
759 АСИММЕТРИЧЕСКИЙ АСИММЕТРИЧЕСКИЙ, ая, ое.

1. см. асимметрия.

2. То же, что асимметричный. А. атом (спец.).
760 АСИММЕТРИЧНЫЙ АСИММЕТРИЧНЫЙ, ая, ое; чен, чна. Лишённый симметрии.

| сущ. асимметричность, и, ж.
761 АСИММЕТРИЯ АСИММЕТРИЯ, и, ж. Отсутствие, нарушение симметрии.

| прил. асимметрический, ая, ое.
762 АСКЕТ АСКЕТ, а, м. Человек, к-рый ведёт аскетическую жизнь.
763 АСКЕТИЗМ АСКЕТИЗМ, а, м. Строгий образ жизни с отказом от жизненных благ и удовольствий.

| прил. аскетический, ая, ое.
764 АСКОРБИНКА АСКОРБИНКА, и, ж. (разг.). То же, что аскорбиновая кислота.
765 АСКОРБИНОВЫЙ АСКОРБИНОВЫЙ, ая, ое: аскорбиновая кислота витамин С, участвующий в окислительных и восстановительных процессах в организме.
766 АСПЕКТ АСПЕКТ, а, м. (книжн.). Точка зрения, взгляд на чтон.

• В аспекте чего, в знач. предлога с род. п. то же, что в свете чего. В аспекте новых данных.

| прил. аспектный, ая, ое.
767 АСПИД АСПИД 1, а, м.

1. Ядовитая змея, родственная кобре, ехидне (во 2 знач.). Семейство аспидов.

2. Злой, злобный человек (прост. бран.).
768 АСПИД АСПИД 2, а, м. Разновидность горного сланца.

| прил. аспидный, ая, ое. Аспидная доска (чёрная доска, на к-рой пишут грифелем).
769 АСПИДНО… АСПИДНО-... Первая часть сложных слов со знач. аспидный (во 2 знач.), с серо-чёрным оттенком, напр. аспидно-серый, аспидно-синий, аспидно-чёрный.
770 АСПИДНЫЙ АСПИДНЫЙ, ая, ое.

1. см. аспид 2.

2. Серо-чёрный, цвета аспида 2.
771 АСПИРАНТ АСПИРАНТ, а, м. Специалист при высшем учебном заведении или научном учреждении, готовящийся к научной, научно-педагогической деятельности и к защите кандидатской диссертации.

| ж. аспирантка, и.

| прил. аспирантский, ая, ое.
772 АСПИРАНТУРА АСПИРАНТУРА, ы, ж. Подготовка, которую проходят аспиранты; система такой подготовки. Учиться в аспирантуре. Кончить аспирантуру.
773 АССАМБЛЕЯ АССАМБЛЕЯ, и, ж.

1. Общее собрание какойн. международной организации; её высший орган. Генеральная А. Организации Объединённых Наций.

2. При Петре I: бал, увеселительный вечер.

| прил. ассамблейный, ая, ое (ко 2 знач.).
774 АССЕНИЗАТОР АССЕНИЗАТОР, а, м. Работник, занимающийся ассенизацией.

| прил. ассенизаторский, ая, ое.
775 АССЕНИЗАЦИЯ АССЕНИЗАЦИЯ, и, ж. Система санитарных мероприятий и устройств по удалению и обезвреживанию жидких нечистот.

| прил. ассенизационный, ая, ое.
776 АССИГНАЦИЯ АССИГНАЦИЯ, и, ж. Бумажный денежный знак в России (с 1769 по 1849 г.).

| прил. ассигнационный, ая, ое (спец.).
777 АССИГНОВАНИЕ АССИГНОВАНИЕ, я, ср.

1. см. ассигновать.

2. Ассигнованная сумма. Большие ассигнования.
778 АССИГНОВАТЬ АССИГНОВАТЬ, ную, нуешь; ованный; сов. и несов., что. Выделить (лять) определённые денежные средства на какиен. расходы.

| сущ. ассигнование, я, ср.
779 АССИМИЛИРОВАТЬ АССИМИЛИРОВАТЬ, рую, руешь; анный; сов. и несов., кого-что (книжн.). Видоизменяя, уподобить (уподоблять) кому-чемун.

| сущ. ассимиляция, и, ж.

| прил. ассимилятивный, ая, ое и ассимиляционный, ая, ое.
780 АССИМИЛИРОВАТЬСЯ АССИМИЛИРОВАТЬСЯ, руюсь, руешься; сов. и несов. (книжн.). Изменяясь, уподобиться (уподобляться) чемун.

| сущ. ассимиляция, и, ж.

| прил. ассимилятивный, ая, ое и ассимиляционный, ая, ое.
781 АССИМИЛЯЦИЯ АССИМИЛЯЦИЯ, и, ж. (книжн.).

1. см. ассимилировать, ся.

2. В языкознании: уподобление, возникновение сходства с другим, соседним звуком, напр. произнесение вместо звонкого б в слове бабка глухого звука п [бапка] в результате уподобления по глухости следующему к.

| прил. ассимилятивный, ая, ое.
782 АССИРИЙСКИЙ АССИРИЙСКИЙ, ая, ое.

1. см. ассирийцы.

2. Относящийся к ассирийцам, к их языку, национальному характеру, образу жизни, культуре, а также к местам их проживания, истории; такой, как у ассирийцев. А. язык (семитской ветви афразийской семьи языков). По-ассирийски (нареч.).
783 АССИРИЙЦЫ АССИРИЙЦЫ, ев, ед. иец, ийца, м. Народ, живущий в Северном Ираке, Иране, Турции, Сирии, Иордании, Ливане, США и в нек-рых других странах; люди, принадлежащие к этому народу.

| ж. ассирийка, и.

| прил. ассирийский, ая, ое.
784 АССИСТЕНТ АССИСТЕНТ, а, м.

1. Помощник профессора, врача при выполнении ими какихн. научных работ, операций. А. экзаменатора.

2. Младшая преподавательская должность в высших учебных заведениях, а также лицо, занимающее эту должность.

| ж. ассистентка, и.

| прил. ассистентский, ая, ое.
785 АССИСТИРОВАТЬ АССИСТИРОВАТЬ, рую, руешь; несов., кому (спец.). Исполнять обязанности ассистента (в 1 знач.). А. хирургу.
786 АССОНАНС АССОНАНС, а, м. (спец.). Созвучие гласных звуков.

| прил. ассонансный, ая, ое. Ассонансная рифма (неточная).
787 АССОРТИ АССОРТИ.

1. нескл., ср. Специально подобранная смесь чегон., набор. Шоколадное а.

2. неизм. Являющийся такой смесью, набором. Компот а. Шоколад а.
788 АССОРТИМЕНТ АССОРТИМЕНТ, а, м. Наличие, подбор какихн. товаров, предметов или их сортов. Богатый а. тканей.

| прил. ассортиментный, ая, ое.
789 АССОЦИАТИВНЫЙ АССОЦИАТИВНЫЙ, ая, ое; вен, вна. Устанавливаемый по ассоциации (во 2 знач.).

| сущ. ассоциативность, и, ж.
790 АССОЦИАЦИЯ АССОЦИАЦИЯ, и, ж.

1. Объединение лиц или учреждений одного рода деятельности. Научная а.

2. Связь между отдельными представлениями, при к-рой одно из представлений вызывает другое. А. по сходству. А. по смежности.

3. Соединение каких-н. единиц, элементов (спец.). А. молекул. А. звёзд. А. растений.

| прил. ассоциационный, ая, ое (к 1 знач.).
791 АССОЦИИРОВАТЬ АССОЦИИРОВАТЬ, рую, руешь; анный; сов. и несов., кого-что с кем-чем (книжн.). Установить (навливать) ассоциацию (во 2 знач.) между чемн.
792 АССОЦИИРОВАТЬСЯ АССОЦИИРОВАТЬСЯ, руюсь, руешься; сов. и несов., с кем-чем (книжн.). Соединиться (няться) в представлении по ассоциации (во 2 знач.).
793 АСТЕНИЧЕСКИЙ АСТЕНИЧЕСКИЙ [тэ], ая, ое.

1. см. астения.

2. Слабый и раздражительный, быстро утомляющийся; выражающий такое состояние. А. склад личности.
794 АСТЕНИЧНЫЙ АСТЕНИЧНЫЙ [тэ], ая, ое; чен, чна. То же, что астенический.

| сущ. астеничность, и, ж.
795 АСТЕНИЯ АСТЕНИЯ [тэ], и, ж. (спец.). Состояние нервной и психической слабости, быстрой утомляемости, бессилия.

| прил. астенический, ая, ое.
796 АСТЕРОИД АСТЕРОИД [тэ], а, м. (спец.). Малая планета (с диаметром от 1 до 1000 км). Пояс астероидов (орбиты малых планет, проходящие между орбитами Марса и Юпитера).

| прил. астероидный, ая, ое.
797 АСТИГМАТИЗМ АСТИГМАТИЗМ, а, м. (спец.). Аномалия преломляющей среды глаза, приводящая к расплывчатости изображения.

| прил. астигматический, ая, ое.
798 АСТМА АСТМА, ы, ж. Болезнь приступы удушья. Бронхиальная а. (спазмы бронхов).

| прил. астматический, ая, ое.
799 АСТМАТИК АСТМАТИК, а, м. Человек, страдающий астмой.

| ж. астматичка, и (разг.).
800 АСТРА АСТРА, ы, ж. Садовое декоративное растение сем. сложноцветных с крупными цветками различной окраски, обычно без запаха.

| прил. астровый, ая, ое.
801 АСТРАЛЬНЫЙ АСТРАЛЬНЫЙ, ая, ое (книжн.). То же, что звёздный. А. свет. А. мир. Астральные культы древнего мира.
802 АСТРО… АСТРО... Первая часть сложных слов со знач.: 1) относящийся к небесным телам, напр. астроориентация, астрофотография; 2) относящийся к космическому пространству, напр. астрофизика, астроботаника, астрогеология; 3) относящийся к астрономии, напр. астроприбор.
803 АСТРОЛОГ АСТРОЛОГ, а, м. Человек, занимающийся астрологией. Предсказания астрологов.
804 АСТРОЛОГИЯ АСТРОЛОГИЯ, и, ж. Учение о возможной связи, существующей между расположением небесных светил и судьбами людей и народов, о возможности предсказания будущего по положению звёзд.

| прил. астрологический, ая, ое. А. прогноз.
805 АСТРОЛЯБИЯ АСТРОЛЯБИЯ, и, ж. Старинный геодезический (а ещё ранее астрономический) прибор для измерения углов.
806 АСТРОНАВТ АСТРОНАВТ, а, м.

1. Специалист по астронавтике.

2. В нек-рых зарубежных терминологиях: то же, что космонавт.

| ж. астронавтка, и.
807 АСТРОНАВТИКА АСТРОНАВТИКА, и, ж. То же, что космонавтика.
808 АСТРОНОМ АСТРОНОМ, а, м. Специалист по астрономии.
809 АСТРОНОМИЯ АСТРОНОМИЯ, и, ж. Наука о космических телах, образуемых ими системах и о Вселенной в целом.

| прил. астрономический, ая, ое. Астрономическая единица (расстояние от Земли до Солнца). Астрономическое число (перен.: чрезвычайно большое).
810 АСФАЛЬТ АСФАЛЬТ, а, м.

1. Чёрная смолистая масса, употр. для заливки покрытий дорог, улиц, тротуаров.

2. Дорога, покрытая такой массой. Ехать по асфальту.

| прил. асфальтовый, ая, ое (к 1 знач.).
811 АСФАЛЬТИРОВАТЬ АСФАЛЬТИРОВАТЬ, рую, руешь; анный; сов. и несов., что. Покрыть (ывать) асфальтом (в 1 знач.).

| сов. также заасфальтировать, рую, руешь; анный.

| сущ. асфальтирование, я, ср. и асфальтировка, и, ж. (разг.).
812 АСЬ АСЬ, частица (прост.). Употр. как вопросительный отклик при переспросе, как просьба подтвердить чтон. Дед, открой, звонят! Ась, я глух, недослышу.
813 АТАВИЗМ АТАВИЗМ, а, м. Наличие у потомка признаков, свойственных его отдалённым предкам (обычно о явлениях вырождения, уродства).

| прил. атавистический, ая, ое.
814 АТАКА АТАКА, и, ж.

1. Стремительное наступательное движение войск. Фронтальная, фланговая а. Пойти в атаку. А. укреплений противника.

2. перен. Быстрое и решительное наступление (в споре, в работе, в игре). Шахматная а.
815 АТАКОВАТЬ АТАКОВАТЬ, кую, куешь; ованный; сов. и несов., кого-что. Произвести (водить) атаку. А. врага. Наши спортсмены атакуют. А. оппонента.
816 АТАМАН АТАМАН, а, м.

1. Высший начальник в казачьих войсках, а также военно-административный начальник в казачьих областях. Станичный а. Войсковой а. А. казачьего круга.

2. перен. Главарь, предводитель. А. разбойников.

| ж. атаманша, и (ко 2 знач.; разг.).

| прил. атаманский, ая, ое.
817 АТЕИЗМ АТЕИЗМ [тэ], а, м. Совокупность положений, отвергающих веру в Бога, в сверхъестественные силы и вообще всякую религию.

| прил. атеистический, ая, ое.
818 АТЕИСТ АТЕИСТ [тэ], а, м. Последователь атеизма.

| ж. атеистка, и.

| прил. атеистский, ая, ое.
819 АТЕЛЬЕ АТЕЛЬЕ [тэ], нескл., ср.

1. То же, что студия (в 1 знач.). А. скульптора.

2. Мастерская по шитью одежды [из первоначального названия «ателье мод»], а также по нек-рым другим видам обслуживания. Заказать костюм в а. Телевизионное а.
820 АТЛАНТ АТЛАНТ, а, м. (спец.). Мужская статуя в полный рост архитектурная деталь, заменяющая колонну, пилястр, кронштейн [по древнегреческому мифу о титане, держащем на плечах небесный свод]. Фигуры атлантов. Атланты в портике Эрмитажа.
821 АТЛАС АТЛАС, а, м. Сборник таблиц, карт, специальных рисунков. Географический а. Анатомический а.

| прил. атласный, ая, ое.
822 АТЛАС АТЛАС, а, м. Сорт гладкой и блестящей шёлковой ткани.

| прил. атласный, ая, ое. Атласная бумага (плотная и блестящая). Атласная кожа (перен.: мягкая, нежная).
823 АТЛЕТ АТЛЕТ, а, м.

1. Спортсмен, занимающийся атлетической гимнастикой, атлетикой. Атлеты тяжёлых весовых категорий.

2. О человеке крепкого телосложения.

| прил. атлетический, ая, ое. Атлетическое телосложение.
824 АТЛЕТИЗМ АТЛЕТИЗМ, а, м.

1. Крепкое и красивое телосложение.

2. То же, что культуризм.
825 АТЛЕТИКА АТЛЕТИКА, и, ж. Спортивные упражнения, требующие разносторонней физической подготовки. Лёгкая а. (вид спорта бег, ходьба, прыжки, метание копья, диска, толкание ядра и др.). Тяжёлая а. (вид спорта поднятие штанги).

| прил. атлетический, ая, ое.
826 АТЛЕТИЧЕСКИЙ АТЛЕТИЧЕСКИЙ, ая, ое.

1. см. атлетика.

2. О телосложении: мощный, крепкий, такой, как у атлета. Атлетическая фигура. Атлетически (нареч.) сложён кто-н.
827 АТМОСФЕРА АТМОСФЕРА, ы, ж.

1. Газообразная оболочка, окружающая Землю, нек-рые другие планеты, Солнце и звёзды. А. Земли. Солнечная а.

2. перен. Окружающие условия, обстановка. Товарищеская а. А. доверия. В атмосфере дружбы.

3. Единица давления.

| прил. атмосферический, ая, ое (к 1 знач.) и атмосферный, ая, ое (к 1 знач.). Атмосферное давление.
828 АТОЛЛ АТОЛЛ, а, м. Коралловый остров кольцеобразной формы.

| прил. атолловый, ая, ое.
829 АТОМ АТОМ, а, м. Мельчайшая частица химического элемента, состоящая из ядра и электронов.

| прил. атомный, ая, ое и атомарный, ая, ое. Атомный вес. Атомное ядро. Атомная физика (раздел физики, в к-ром изучается строение и состояние атомов). Атомная энергия. Атомная электростанция. Атомная бомба. Атомарный кислород. Атомный век (период развития общественной жизни и науки, характеризующийся открытием атомной энергии).
830 АТОМАРНЫЙ АТОМАРНЫЙ, ая, ое.

1. см. атом.

2. Дробный, нецелостный (книжн.).

| сущ. атомарность, и, ж.
831 АТОМИСТИЧЕСКИЙ АТОМИСТИЧЕСКИЙ, ая, ое (спец.). Относящийся к учению об атомах. Атомистическая теория.
832 АТОМНИК АТОМНИК, а, м. Специалист по атомной физике.
833 АТОМОХОД АТОМОХОД, а, м. Судно с ядерной силовой установкой.

| прил. атомоходный, ая, ое.
834 АТОМЩИК АТОМЩИК, а, м. (разг.). То же, что атомник.
835 АТРИБУТ АТРИБУТ, а, м.

1. Необходимый, постоянный признак, принадлежность (книжн.).

2. В грамматике: то же, что определение.

| прил. атрибутивный, ая, ое (ко 2 знач.).
836 АТРОФИРОВАННЫЙ АТРОФИРОВАННЫЙ, ая, ое; ан (спец.). Подвергшийся атрофии. А. орган.

| сущ. атрофированность, и, ж.
837 АТРОФИРОВАТЬСЯ АТРОФИРОВАТЬСЯ (руюсь, руешься, 1 и 2 л. не употр.), руется; сов. и несов. (спец.). Подвергнуться (гаться) атрофии.
838 АТРОФИЯ АТРОФИЯ, и, ж. (спец.). Уменьшение какогон. органа, потеря им жизнеспособности. А. мышцы. А. чувствительности (потеря чувствительности).
839 АТТАШЕ АТТАШЕ, нескл., м. Должностное лицо при дипломатическом представительстве, являющееся специалистом-консультантом в какойн. области. Военный а.
840 АТТЕСТАТ АТТЕСТАТ, а, м.

1. Официальный документ об окончании учебного заведения, о присвоении звания. А. профессора. А. зрелости (в советской школе с 1944 до 1962 г.: свидетельство об окончании средней школы).

2. В дореволюционной России: свидетельство о прохождении службы.

3. Рекомендация с места прежней службы, работы (устар.).

4. Выдаваемый военнослужащему документ на право получения денежного или другого довольствия.

5. Документ, удостоверяющий породистость животного.

| прил. аттестатный, ая, ое.
841 АТТЕСТОВАТЬ АТТЕСТОВАТЬ, тую, туешь; ованный; сов. и несов.

1. кого (что). Дать (давать) отзыв, характеристику, рекомендацию комун. (книжн.). А. когон. как отличного работника.

2. кого (что). Присвоить (ваивать) звание комун.

3. кого-что. Оценить (нивать) чьин. знания, поставив какуюн. отметку.

| сущ. аттестация, и, ж.

| прил. аттестационный, ая, ое (ко 2 и 3 знач.). Аттестационная комиссия.
842 АТТРАКЦИОН АТТРАКЦИОН, а, м.

1. Эффектный цирковой или эстрадный номер.

2. Устройство для развлечений в местах общественного отдыха, напр. карусель, тир, качели. Аттракционы в луна-парке.

| прил. аттракционный, ая, ое.
843 АТУ АТУ, межд. Побуждающая команда собаке: лови, хватай. Ату его!
844 АУ АУ.

1. межд. Восклицание, к-рым перекликаются в лесу, чтобы не потерять друг друга.

2. в знач. сказ. Кончено, пропало (разг.). Теперь-то уж ау, не догонишь его!
845 АУДИЕНЦЗАЛ АУДИЕНЦ-ЗАЛ, аудиенц-зала, м. Зал для официальных приёмов.
846 АУДИЕНЦИЯ АУДИЕНЦИЯ, и, ж. Официальный приём у высокопоставленного лица. Дать аудиенцию комун.
847 АУДИО… АУДИО... Первая часть сложных слов со знач. относящийся к слуху, к восприятию слухом, напр. аудиотехника, аудиокассета, аудиозапись, аудиосистема.
848 АУДИТОР АУДИТОР, а, м.

1. Лицо, на основе специального контракта проверяющее финансово-хозяйственную деятельность компании, учреждения (спец.).

2. В нек-рых странах: присяжный заседатель или особое должностное лицо в суде (спец.).

3. В нек-рых учебных заведениях: ученик, к-рому учитель поручает выслушивать уроки других учеников (устар.).

| прил. аудиторский, ая, ое.
849 АУДИТОРИЯ АУДИТОРИЯ, и, ж.

1. Помещение для чтения лекций.

2. Слушатели лекции, доклада, выступления. Внимательная а.

| прил. аудиторный, ая, ое (к 1 знач.).
850 АУКАТЬ АУКАТЬ, аю, аешь; несов. (разг.). Кричать «ау!».

| однокр. аукнуть, ну, нешь.

| сущ. ауканье, я, ср.
851 АУКАТЬСЯ АУКАТЬСЯ, аюсь, аешься; несов. (разг.). Перекликаться, крича «ау!».

| однокр. аукнуться, нусь, нешься. Как аукнется, так и откликнется (посл.).

| сущ. ауканье, я, ср.
852 АУКЦИОН АУКЦИОН, а, м. Публичная распродажа, при к-рой покупателем становится тот, кто предложит более высокую цену. Продать с аукциона. Купить на аукционе. Пушной а. Международный а. племенных лошадей.

| прил. аукционный, ая, ое.
853 АУКЦИОНЕР АУКЦИОНЕР, а, м. Участник аукциона.
854 АУКЦИОНИСТ АУКЦИОНИСТ, а, м. Человек, ведущий аукцион.
855 АУЛ АУЛ, а, м. Селение (на Кавказе, в Ср. Азии).

| прил. аульный, ая, ое.
856 АУРА АУРА, ы, ж. (спец.).

1. Изображаемое как нимб, ореол, сияние вокруг головы, тела, представляемое как проявление души, духа.

2. В парапсихологии: то же, что биополе.
857 АУТ АУТ, а, м.

1. В спортивных играх: положение, когда мяч (шайба) оказывается за пределами игрового поля, площадки.

2. В боксе: возглас судьи, означающий, что боксёр нокаутирован.
858 АУТЕНТИЧЕСКИЙ АУТЕНТИЧЕСКИЙ [тэ], ая, ое (книжн.). Действительный, подлинный, соответствующий подлинному.
859 АУТЕНТИЧНЫЙ АУТЕНТИЧНЫЙ [тэ], ая, ое; чен, чна (книжн.). То же, что аутентический.

| сущ. аутентичность, и, ж.
860 АУТОГЕННЫЙ АУТОГЕННЫЙ, ая, ое: аутогенная тренировка (спец.) метод психотерапии, основанный на самовнушении.
861 АУТОДАФЕ АУТОДАФЕ [фэ], нескл., ср. В средние века: публичное сожжение еретиков, еретических сочинений по приговорам инквизиции.
862 АУТОТРЕНИНГ АУТОТРЕНИНГ, а, м. (спец.). То же, что аутогенная тренировка.
863 АУТСАЙДЕР АУТСАЙДЕР [дэ], а, м.

1. Спортивная команда (или спортсмен), занявшая одно из последних мест и выбывшая из числа основных участников. Аутсайдеры розыгрыша кубка чемпионов.

2. перен. Тот, кто, потерпев неудачу, выбыл из числа участников какогон. дела, предприятия. А. на выборах (о кандидате, не набравшем нужного числа голосов).

3. Предприятие, действующее рядом и одновременно с монополией, но не входящее в её состав (спец.).Фирма-а.

| прил. аутсайдерский, ая, ое.
864 АФГАНИ АФГАНИ, нескл., ж. Денежная единица в Афганистане.
865 АФГАНСКИЙ АФГАНСКИЙ, ая, ое.

1. см. афганцы.

2. Относящийся к афганцам (в 1 знач.), к их языку, национальному характеру, образу жизни, культуре, а также к Афганистану, его территории, внутреннему устройству, истории; такой, как у афганцев, как в Афганистане. А. язык (иранской группы индоевропейской семьи языков). Афганские племенные объединения. Афганская борзая (порода собак). По-афгански (нареч.).
866 АФГАНЦЫ АФГАНЦЫ, ев, ед. нец, нца, м.

1. Народ, составляющий основное население Афганистана.

2. Военнослужащие советской армии, воевавшие в Афганистане в 19791989 гг. (разг.).

| ж. афганка, и (к 1 знач.).

| прил. афганский, ая, ое.
867 АФЕРА АФЕРА, ы, ж. Недобросовестное, мошенническое предприятие, дело, действие. Пускаться в аферы.
868 АФЕРИСТ АФЕРИСТ, а, м. Человек, к-рый занимается аферами. Брачный а. (тот, кто вступает в брак с жульническими, корыстными целями).

| ж. аферистка, и.

| прил. аферистский, ая, ое.
869 АФИША АФИША, и, ж. Объявление о спектакле, концерте, кинофильме, лекции.

| прил. афишный, ая, ое.
870 АФИШИРОВАТЬ АФИШИРОВАТЬ, рую, руешь; анный; сов. и несов., что

1. Выставлять (вить) напоказ, так, чтобы знали все. А. свои сильные связи, свои знакомства [первонач. сообщать, объявляя на афишах].

2. Рисоваться каким-н. своим качеством, состоянием. А. свою болезнь.

| сущ. афиширование, я, ср.
871 АФОРИЗМ АФОРИЗМ, а, м. Краткое выразительное изречение, содержащее обобщающее умозаключение.

| прил. афористический, ая, ое.
872 АФОРИСТИЧНЫЙ АФОРИСТИЧНЫЙ, ая, ое; чен, чна. Содержащий афоризм, построенный на афоризмах. А. стиль.

| сущ. афористичность, и, ж.
873 АФРАЗИЙСКИЙ АФРАЗИЙСКИЙ, ая, ое: афразийские (афроазиатские) языки семья языков, к к-рой относятся древнеегипетский язык, семитские языки и нек-рые другие.
874 АФРИКАНИСТИКА АФРИКАНИСТИКА, и, ж. Совокупность наук, изучающих историю, языки, литературу и культуру народов Африки.
875 АФРИКАНСКИЙ АФРИКАНСКИЙ, ая, ое.

1. см. африканцы.

2. Относящийся к африканцам, к их языкам, образу жизни, культуре, а также к Африке, её странам, их территории, истории, флоре и фауне; такой, как у африканцев, как в Африке. А. континент. Африканские государства. Африканские пустыни. Африканские маски. Африканская кровь (о горячем, бурном темпераменте). Африканская жара (также перен.: очень сильная). Африканские игры (спортивные соревнования стран Африки). Африканское просо (однолетнее растение семейства злаковых). А. слон (вид). Африканская муха цеце.
876 АФРИКАНЦЫ АФРИКАНЦЫ, ев, ед. нец, нца, м. Коренные жители Африки.

| ж. африканка, и.

| прил. африканский, ая, ое.
877 АФРОНТ АФРОНТ, а, м. (устар.). Неудача, посрамление. Потерпеть а.
878 АФФЕКТ АФФЕКТ, а, м. (книжн.). Состояние сильного возбуждения, потери самоконтроля.

| прил. аффективный, ая, ое.
879 АФФЕКТАЦИЯ АФФЕКТАЦИЯ, и, ж. (книжн.). Неестественная, обычно показная возбуждённость в поведении, в речи.
880 АФФЕКТИРОВАННЫЙ АФФЕКТИРОВАННЫЙ, ая, ое; ан (книжн.). Проникнутый аффектацией, с аффектацией. А. тон.

| сущ. аффектированность, и, ж.
881 АФФИКС АФФИКС, а, м. В грамматике: морфема, заключающая в себе словообразовательное или собственно формальное значение (приставка, суффикс, постфикс, флексия).

| прил. аффиксальный, ая, ое.
882 АХ АХ.

1. межд. Выражает удивление, восхищение, испуг и другие чувства.

2. межд. Усиливает слово, к к-рому примыкает одно или вместе с местоименными словами «как», «какой». Устал ты, ах (ах и, ах как) устал! Чудак он, ах какой чудак!

3. ахи, ов. Аханье, восклицания, выражающие удивление, сожаление (разг.). Ахами да охами делу не поможешь.

• Ах да! (разг.) вот кстати; восклицание при внезапном воспоминании о чёмн. упущенном. Ах да, чуть не забыл сказать.

Не ах (разг. шутл.) не особенно хорош, так себе. Костюмчик, конечно, не ах.
883 АХАТЬ АХАТЬ, аю, аешь; несов. (разг.). Выражать чувства (удивления, досады, сожаления), восклицая «ах!».

| однокр. ахнуть, ну, нешь.

| сущ. аханье, я, ср.
884 АХИЛЛЕСОВ АХИЛЛЕСОВ, а: ахиллесова пята (книжн.) наиболее уязвимое место кого-чегон. [по древнегреческому мифу об Ахиллесе, тело к-рого было неуязвимо во всех местах, кроме пятки].
885 АХИНЕЯ АХИНЕЯ, и, ж. (разг.). Вздор, бессмыслица. Нести ахинею.
886 АХНУТЬ АХНУТЬ, ну, нешь; сов. (разг.)

1. см. ахать.

2. Издать резкий и громкий звук. Ахнули орудия.

3. Произвести какоен. действие резко, с шумом, внезапно. Всю соль в суп ахнул. А. по спине (ударить сильно).

• Ахнуть не успел, как... (разг.) то же, что оглянуться не успел, как...
887 АХОВЫЙ АХОВЫЙ, ая, ое (прост.).

1. Плохой, скверный. Одежонка аховая.

2. Озорной, отчаянный. Парень он а.
888 АХТИ АХТИ, межд. (устар. и обл.). То же, что ах (в 1 знач.).

• Не ахти как (разг.) не очень.

Не ахти какой (разг.) не очень хороший.

Не ахти (разг.) то же, что не ахти как и не ахти какой.
889 АЦЕТАТЫ АЦЕТАТЫ, ов, ед. ацетат, а, м. (спец.). Сложные эфиры уксусной кислоты или её соли.

| прил. ацетатный, ая, ое. Ацетатное волокно (искусственное волокно из растворов ацетата целлюлозы).
890 АЦЕТИЛЕН АЦЕТИЛЕН, а, м. Бесцветный горючий газ, соединение углерода с водородом.

| прил. ацетиленовый, ая, ое.
891 АЦЕТОН АЦЕТОН, а, м. Бесцветная горючая жидкость, употребляемая в технике и медицине, а также как растворитель.

| прил. ацетоновый, ая, ое.
892 АЦТЕКИ АЦТЕКИ [тэ], ков, ед. ацтек,-а, м. Индейский народ, живущий в Мексике.

| прил. ацтекский, ая, ое.
893 АЦТЕКСКИЙ АЦТЕКСКИЙ, ая, ое.

1. см. ацтеки.

2. Относящийся к ацтекам, к их языку, образу жизни, культуре, а также к территории их проживания, её внутреннему устройству, истории; такой, как у ацтеков. А. язык (один из индейских языков). Ацтекская цивилизация. Ацтекское письмо (пиктографическое, с элементами иероглифов).
894 АШУГ АШУГ, а, м. У нек-рых народов Кавказа и в Турции: народный поэт-певец.
895 АЭРАРИЙ АЭРАРИЙ, я, м. Площадка для принятия воздушных ванн.
896 АЭРАЦИЯ АЭРАЦИЯ, и, ж. (спец.).

1. Вентиляция, воздухообмен. А. горячих цехов.

2. Насыщение воды, почвы воздухом.

| прил. аэрационный, ая, ое.
897 АЭРО… АЭРО... Первая часть сложных слов со знач.: 1) относящийся к авиации, воздухоплаванию, напр. аэронавигация, аэроклуб, аэромаяк, аэросев; 2) относящийся к воздуху, напр. аэроклиматология, аэротерапия.
898 АЭРОБИКА АЭРОБИКА, и, ж. Оздоровительная ритмическая гимнастика, выполняемая под музыку без пауз и в быстром темпе. Занятия по аэробике.
899 АЭРОБУС АЭРОБУС, а, м. Двухпалубный самолёт, предназначенный для одновременной перевозки большого количества людей и их багажа, размещаемого самими пассажирами в багажных отсеках.

| прил. аэробусный, ая, ое.
900 АЭРОВОКЗАЛ АЭРОВОКЗАЛ, а, м. Вокзал аэропорта.

| прил. аэровокзальный, ая, ое.
901 АЭРОДИНАМИКА АЭРОДИНАМИКА, и, ж. Раздел аэромеханики, изучающий движение воздуха и других газов и взаимодействие газов с обтекаемыми ими телами.

| прил. аэродинамический, ая, ое. А. нагрев (повышение температуры тела, движущегося с большой скоростью в воздухе или другом газе).
902 АЭРОДРОМ АЭРОДРОМ, а, м. Комплекс сооружений и технических средств, предназначенный для взлёта, посадки, стоянки и обслуживания самолётов, вертолётов и планеров.

| прил. аэродромный, ая, ое.
903 АЭРОЗОЛИ АЭРОЗОЛИ, ей, ед. аэрозоль, я, м. (спец.). Газ или жидкость со взвешенными в них мельчайшими частицами.

| прил. аэрозольный, ая, ое. А. препарат.
904 АЭРОЛОГ АЭРОЛОГ, а, м. Специалист по аэрологии.
905 АЭРОЛОГИЯ АЭРОЛОГИЯ, и, ж. Наука о свойствах высоких слоёв атмосферы (в 1 знач.).

| прил. аэрологический, ая, ое.
906 АЭРОМЕХАНИКА АЭРОМЕХАНИКА, и, ж. Раздел механики, изучающий газообразные среды и их воздействие на погружённые в них тела.

| прил. аэромеханический, ая, ое.
907 АЭРОНАВТ АЭРОНАВТ, а, м. (книжн.). То же, что воздухоплаватель.
908 АЭРОНАВТИКА АЭРОНАВТИКА, и, ж. (книжн.). То же, что воздухоплавание.
909 АЭРОПЛАН АЭРОПЛАН, а, м. То же, что самолёт.

| прил. аэропланный, ая, ое.
910 АЭРОПОРТ АЭРОПОРТ, а, предл. в аэропорте и в аэропорту, м. Крупная станция воздушного транспорта с большим аэродромом, воздушный порт.

| прил. аэропортовый, ая, ое и аэропортовский, ая, ое (разг.).
911 АЭРОСАНИ АЭРОСАНИ, ей. Механические сани с воздушным винтом.

| прил. аэросанный, ая, ое.
912 АЭРОСТАТ АЭРОСТАТ, а, м. Летательный аппарат легче воздуха с корпусом, наполненным газом. Привязной а. Управляемый а. (дирижабль).

| прил. аэростатный, ая, ое.
913 АЭРОСТАТИКА АЭРОСТАТИКА, и, ж. Раздел аэромеханики, изучающий равновесие воздуха, газов и действие неподвижных газов на помещённые в них тела.

| прил. аэростатический, ая, ое.
914 АЭРОФОТОСЪЁМКА АЭРОФОТОСЪЁМКА, и, ж. Фотографирование местности с летательного аппарата.

| прил. аэрофотосъёмочный, ая, ое.
915 АЯТОЛЛА АЯТОЛЛА, ы, м. В шиитском направлении ислама: высший духовный титул в Иране, а также лицо, имеющее этот титул.
916 Б Б, частица. То же, что бы (употребляется после слов, оканчивающихся на гласный).
917 БА БА, межд. Выражает удивление. Ба! Кого я вижу!
918 БАБА БАБА 1, ы, ж.

1. Замужняя крестьянка, а также вообще женщина из простонародья (прост.).

2. Вообще о женщине (иногда с пренебр. или шутл. оттенком) (прост.).

3. То же, что жена (в 1 знач.) (прост. и обл.).

4. То же, что бабушка (во 2 знач.) (прост. и обл.); в детской речи то же, что бабушка (в 1 знач.). Жили-были дед и б.

5. перен. О робком слабохарактерном мужчине (разг.).

6. Тёплая покрышка на чайник для сохранения тепла, распаривания, заварки. Вязаная б.

• Каменная баба древнее каменное изваяние в виде человеческой фигуры.

Снежная или снеговая баба человеческая фигура, слеплённая из комков снега.

| собир. бабьё, я, ср. (к 1 и 2 знач.; прост.).

| прил. бабий, ья, ье (к 1 и 2 знач.). Бабьи сказки (вздор, вымысел; разг.).

• Бабье лето ясные тёплые дни ранней осени.
919 БАБА БАБА 2, ы, ж. (спец.). Ударная часть молота (во 2 знач.), копра, ковочного и штамповочного устройства. Ручная б. Пневматическая б.
920 БАБА БАБА 3, ы, ж.: ромовая баба род кекса цилиндрической или конической формы, пропитанного ромом, вином.
921 БАБАХНУТЬ БАБАХНУТЬ, ну, нешь; сов. (разг.) То же, что бахнуть. Бабахнули пушки. Б. из пушки. Б. по спине.

| несов. бабахать, аю, аешь.
922 БАБАХНУТЬСЯ БАБАХНУТЬСЯ, нусь, нешься; сов. (разг.). То же, что бахнуться. Б. на пол.
923 БАБАЯГА БАБА-ЯГА, бабы-яги, ж. В русских сказках: злая старуха-колдунья. Баба-яга костяная нога.
924 БАБЁНКА БАБЁНКА, и, ж. (прост.). Молодая бойкая женщина.
925 БАБКА БАБКА 1, и, ж.

1. То же, что бабушка.

2. То же, чтоповивальная бабка(устар.).

3. То же, что знахарка (прост.). Лечиться у бабки.
926 БАБКА БАБКА 2, и, ж.

1. У животных: надкопытный сустав ноги.

2. Кость этого сустава, употр. для игры. Играть в бабки (броском сбивать бабки, установленные на расстоянии).

3. мн. То же, что деньги (прост.). Бабки зарабатывать, считать. Бабок не хватает.

• Бабки подбить (прост.) подвести итоги.
927 БАБНИК БАБНИК, а, м. (прост. неодобр.) Любитель ухаживать за женщинами, волокита 2.
928 БАБОЧКА БАБОЧКА, и, ж.

1. Насекомое с двумя парами крыльев разнообразной окраски, покрытых мельчайшими чешуйками. Коллекция бабочек.

2. перен. Галстук в виде короткого жёсткого банта, по форме напоминающего бабочку.

• Ночные бабочки (разг.) проститутки.
929 БАБУШИ БАБУШИ, уш, ед. бабуша, и, ж. Род мягких туфель. Войлочные б.
930 БАБУШКА БАБУШКА, и, ж.

1. Мать отца или матери.

2. Вообще о старой женщине (разг.).

• Бабушка надвое сказала погов.: ещё неизвестно, что будет, может быть и так и иначе.

| ласк. бабуся, и, ж., бабуля, и, ж., бабулечка, и, ж. и бабуленька, и, ж.
931 БАГАЖ БАГАЖ, а, м.

1. Вещи, груз пассажиров, упакованные для отправки, перевозки. Сдать в б. Отправить багажом. Ручной б. (вещи пассажира, находящиеся при нём).

2. перен. Запас знаний, сведений (книжн.). Умственный б.

| прил. багажный, ая, ое (к 1 знач.). Б. вагон.
932 БАГАЖНИК БАГАЖНИК, а, м. Вместилище в автомобиле, приспособление у велосипеда, мотоцикла для перевозки поклажи.
933 БАГЕТ БАГЕТ, а, м. Планка для рамок и карнизов.

| прил. багетный, ая, ое.
934 БАГОР БАГОР, гра, м. Шест с металлическим крюком и остриём. Пожарный б. Зацепить багром.

| прил. багорный, ая, ое.
935 БАГРОВЕТЬ БАГРОВЕТЬ, ею, еешь; несов.

1. Становиться багровым, багровее.

2. (1 и 2 л. не употр.). О багровом: быть видимым, резко выделяться. Багровеет закат.

| сов. побагроветь, ею, еешь (к 1 знач.).
936 БАГРОВО… БАГРОВО-... Первая часть сложных слов со знач.: багровый, с тёмным густо-красным оттенком, напр. багрово-золотой, багрово-красный, багрово-синий.
937 БАГРОВЫЙ БАГРОВЫЙ, ая, ое; ов. Красный густого, тёмного оттенка. Багровое лицо. Б. дым пожара.

| сущ. багровость, и, ж.
938 БАГРЯНЕТЬ БАГРЯНЕТЬ (ею, еешь, 1 и 2 л. не употр.), еет; несов. (устар.). Становиться багряным, багрянее. К морозу небо на закате багрянеет.
939 БАГРЯНЕЦ БАГРЯНЕЦ, нца, м. (книжн.). Багровый цвет. Б. заката.
940 БАГРЯНО… БАГРЯНО-... Первая часть сложных слов со знач.: багряный, с густо-красным оттенком, напр. багряно-золотой, багряно-фиолетовый.
941 БАГРЯНЫЙ БАГРЯНЫЙ, ая, ое; ян (книжн.). То же, что багровый.

| сущ. багряность, и, ж.
942 БАГУЛЬНИК БАГУЛЬНИК, а, м.

1. Вечнозелёный болотный с одурманивающим запахом кустарничек сем. вересковых.

2. Народное название кустарникового растения с нежными сиренево-розовыми цветками одного из видов рододендрона.

| прил. багульниковый, ая, ое.
943 БАДМИНТОН БАДМИНТОН, а, м. Спортивная игра в волан, перебрасываемый ракетками через сетку от одного игрока к другому, а также соответствующий вид спорта.

| прил. бадминтонный, ая, ое.
944 БАДМИНТОНИСТ БАДМИНТОНИСТ, а, м. Спортсмен, занимающийся бадминтоном; игрок в бадминтон.

| ж. бадминтонистка, и.

| прил. бадминтонистский, ая, ое.
945 БАДЬЯ БАДЬЯ, и, род. мн. дей, ж. Широкое низкое ведро. Деревянная б. Кожаная б. Железная б.

| уменьш. бадейка, и, ж.

| прил. бадеечный, ая, ое и бадейный, ая, ое.
946 БАЗА БАЗА, ы, ж.

1. Основание сооружения (спец.). Б. колонны.

2. Основание, основа чегон. (книжн.). Социальная б. Материальная б.

3. Опорный пункт вооружённых сил страны на своей или чужой территории. Военно-морские базы.

4. Учреждение, предприятие, центральный пункт по снабжению или обслуживанию кого-чегон. Туристская б. Экскурсионная б.

5. Склад, место хранения товаров, материалов, продуктов. Овощная б. Получить продукты на базе.

• На базе чего, в знач. предлога с род. п. то же, что на основе чего. Исследование на базе новых материалов.

| прил. базовый, ая, ое (ко 2, 4 и 5 знач.).
947 БАЗАЛЬТ БАЗАЛЬТ, а, м. Вулканическая горная порода тёмного цвета.

| прил. базальтовый, ая,-ое.
948 БАЗАР БАЗАР, а, м.

1. Место для торговли, обычно на площади, а также розничная торговля на таком месте. Летний б. Книжный б. (широкая, обычно оптовая, продажа книг). Новогодний б. (предновогодняя продажа ёлочных украшений, ёлок).

2. перен. Шум, крик (разг.). Устроить, поднять б. Кончай б.!

• Птичий базар место массового гнездовья морских птиц на прибрежных скалах.

| прил. базарный, ая, ое. Б. день. Базарная баба (перен.: о грубой и крикливой женщине; прост.).
949 БАЗИЛИКА БАЗИЛИКА, и, и БАЗИЛИКА, и, ж. (спец.). Античная и средневековая постройка (обычно храм) в виде удлинённого прямоугольника с двумя продольными рядами колонн внутри.

| прил. базиликовый, ая, ое и базиликовый, ая, ое.
950 БАЗИРОВАТЬ БАЗИРОВАТЬ, рую, руешь; несов., что на чём (книжн.). Основывать на чёмн. Б. выступление на фактах.
951 БАЗИРОВАТЬСЯ БАЗИРОВАТЬСЯ, руюсь, руешься; несов.

1. на чём. Основываться на чёмн. (книжн.). Б. на фактах.

2. на что или на чём. Иметь чтон. своей базой, местом стоянки, снабжения. Флот базируется на плавучие базы.

| сущ. базирование, я, ср. (ко 2 знач.). Ракеты морского базирования.
952 БАЗИС БАЗИС, а, м.

1. То же, что база (в 1 и 2 знач.).

2. В материалистическом социологическом учении: совокупность исторически сложившихся производственных отношений, лежащих в основе надстройки (в 3 знач.) данного общества.

| прил. базисный, ая, ое (ко 2 знач.).
953 БАИНЬКИ БАИНЬКИ (разг.). В детской речи или в обращении к ребёнку: время ложиться спать, бай-бай. Хочешь б.?
954 БАЙ БАЙ 1, я, м. В Средней Азии: богатый землевладелец или скотовод.

| прил. байский, ая, ое.
955 БАЙ БАЙ 2 и БАЙ-БАЙ, межд. Припев колыбельной песни в знач. спи, засыпай. Идти бай-бай (у детей: идти спать).
956 БАЙБАК БАЙБАК, а, м.

1. Степной грызун из рода сурков, осенью и зимой впадающий в спячку.

2. перен. Неповоротливый, ленивый человек (разг.).

| прил. байбачий, ья, ье (к 1 знач.).
957 БАЙДАРКА БАЙДАРКА, и, ж. Узкая и лёгкая спортивная лодка без уключин, с двухлопастным веслом. Спортивная б. Туристская б.

| прил. байдарочный, ая, ое.
958 БАЙДАРОЧНИК БАЙДАРОЧНИК, а, м. Спортсмен, занимающийся греблей на байдарке, а также вообще тот, кто плавает, плывёт на байдарке.

| ж. байдарочница, ы.
959 БАЙКА БАЙКА 1, и, ж. Мягкая ворсистая хлопчатобумажная ткань.

| прил. байковый, ая, ое.
960 БАЙКА БАЙКА 2, и, ж. (разг.) Побасенка, выдумка, басня (во 2 знач.). Охотничьи байки. Что-то не похожа эта б. на правду.
961 БАЙХОВЫЙ БАЙХОВЫЙ, ая, ое. О сорте чая: рассыпной. Чай б. чёрный.
962 БАК БАК 1, а, м. (спец.). Носовая надстройка судна.

| прил. баковый, ая, ое.
963 БАК БАК 2, а, м. Большой сосуд для жидкостей.

| уменьш. бачок, чка, м.

| прил. баковый, ая, ое.
964 БАКАЛАВР БАКАЛАВР, а, м. В нек-рых странах: учёная степень, а также лицо, имеющее эту степень (во Франции человек, сдавший экзамен за курс средней школы).

| прил. бакалаврский, ая, ое.
965 БАКАЛЕЯ БАКАЛЕЯ, и, ж.

1. собир. Сухие съестные товары (чай, сахар, кофе, мука, крупа, перец, пряности и т. п.).

2. Магазин, торгующий такими товарами (разг.). Купить кофе в бакалее.

| прил. бакалейный, ая, ое (к 1 знач.).
966 БАКЕН БАКЕН, а, м. Укреплённый на якоре плавучий знак пирамидальной, конической или иной формы для обозначения фарватера и мелей.

| прил. бакенный, ая, ое.
967 БАКЕНБАРДЫ БАКЕНБАРДЫ, ард, ед. а, ы, ж. и БАКИ, бак. Волосы, растущие от висков по щекам (обычно при выбритом подбородке).

| прил. бакенбардный, ая, ое.
968 БАКЕНЩИК БАКЕНЩИК, а, м. Работник, обслуживающий бакены.

| прил. бакенщицкий, ая, ое.
969 БАККАРА БАККАРА.

1. нескл., ср. Один из наиболее ценных сортов хрусталя.

2. неизм. Сделанный из такого хрусталя. Ваза б.
970 БАКЛАГА БАКЛАГА, и, ж. Небольшой, обычно плоский сосуд с крышкой или пробкой.

| уменьш. баклажка, и, ж.

| прил. баклажный, ая, ое.
971 БАКЛАЖАН БАКЛАЖАН, а, род. мн. ов, м. Огородное растение сем. паслёновых с продолговатым, обычно тёмно-фиолетовым плодом, а также плод его.

| прил. баклажанный, ая, ое. Баклажанная икра.
972 БАКЛАН БАКЛАН, а, м. Родственная пеликану водоплавающая птица, обычно с чёрным оперением. Семейство бакланов.

| прил. баклановый, ая, ое.
973 БАКЛУШИ: бить баклуши БАКЛУШИ: бить баклуши (разг.) бездельничать [первонач. делать несложное, лёгкое дело разбивать полено на баклуши, т. е. чурки для выделки мелких изделий].
974 БАКЛУШНИЧАТЬ БАКЛУШНИЧАТЬ, аю, аешь; несов. (устар. прост.). Бездельничать, бить баклуши. Хватит б., пора остепениться.
975 БАКС БАКС, а, м. (прост.). Один доллар США.
976 БАКТЕРИОЛОГ БАКТЕРИОЛОГ, а, м. Специалист по бактериологии.
977 БАКТЕРИОЛОГИЯ БАКТЕРИОЛОГИЯ, и, ж. Раздел микробиологии наука о бактериях.

| прил. бактериологический, ая, ое. Бактериологическая война (с применением болезнетворных бактерий как средства массового поражения).
978 БАКТЕРИЦИДНЫЙ БАКТЕРИЦИДНЫЙ, ая, ое (спец.). Убивающий бактерии. Бактерицидные вещества. Б. пластырь.

| сущ. бактерицидность, и, ж.
979 БАКТЕРИЯ БАКТЕРИЯ, и, ж. Микроорганизм, преимущ. одноклеточный.

| прил. бактериальный, ая, ое и бактерийный, ая, ое (спец.).
980 БАЛ БАЛ, а, о бале, на балу и (устар.) на бале, мн. ы, ов, м. Большой танцевальный вечер. Костюмированный б. Б.-маскарад.

• Кончен бал (разг.) всё кончено, конец.

| прил. бальный, ая, ое. Бальные танцы.
981 БАЛАБОЛ БАЛАБОЛ, а, м. (разг.). То же, что балаболка.

| прил. балабольский, ая, ое.
982 БАЛАБОЛКА БАЛАБОЛКА, и, м. и ж. (разг.). Человек, любящий заниматься пустой болтовнёй, пустомеля.
983 БАЛАГАН БАЛАГАН, а, м.

1. Временная лёгкая деревянная постройка для ярмарочной торговли, жилья, зрелищ; сарай, конюшня (устар.).

2. Старинное народное театральное зрелище комического характера с примитивным сценическим оформлением.

3. перен. Нечто грубое, шутовское, пошло-несерьёзное (разг.). Не серьёзный разговор, а б.

| прил. балаганный, ая, ое.
984 БАЛАГАНИТЬ БАЛАГАНИТЬ, ню, нишь; несов. (прост. неодобр.). Держать себя несерьёзно, дурачиться.
985 БАЛАГУР БАЛАГУР, а, м. (разг.). Человек, к-рый любит балагурить, шутник, весельчак.

| ж. балагурка, и.

| прил. балагурский, ая, ое.
986 БАЛАГУРИТЬ БАЛАГУРИТЬ, рю, ришь; несов. (разг.). Болтать весело, с шутками.

| сущ. балагурство, а, ср.
987 БАЛАЛАЕЧНИК БАЛАЛАЕЧНИК, а, м. Музыкант, играющий на балалайке.

| ж. балалаечница, ы.
988 БАЛАЛАЙКА БАЛАЛАЙКА, и, ж. Трёхструнный щипковый музыкальный инструмент с треугольной декой.

| прил. балалаечный, ая, ое.
989 БАЛАМУТ БАЛАМУТ, а, м. (разг.). Человек, вызывающий беспокойство, волнение среди когон., вздорный болтун.

| ж. баламутка, и.

| прил. баламутский, ая, ое.
990 БАЛАМУТИТЬ БАЛАМУТИТЬ, учу, утишь; ученный; несов. (разг.).

1. что. То же, что мутить (в 1 знач.). Б. воду.

2. перен., кого (что). Вызывать беспокойство, волнение среди когон. Б. соседей.

| сов. взбаламутить, учу, утишь; ученный и набаламутить, учу, утишь (ко 2 знач.).
991 БАЛАНС БАЛАНС, а, м.

1. Соотношение взаимно связанных показателей какойн. деятельности, процесса. Торговый б. (соотношение ввоза и вывоза). Активный б. (с превышением прихода, вывоза). Пассивный б. (с превышением расхода, ввоза).

2. Сравнительный итог прихода и расхода (спец.). Годовой б. Подвести б.

3. Сводная ведомость о состоянии приходно-расходных средств предприятия на определённую дату. На балансе (на счету учреждения).

| прил. балансовый, ая, ое.
992 БАЛАНСЁР БАЛАНСЁР, а, м. Акробат, балансирующий на чёмн. (на канате, проволоке, на шаре).

| прил. балансёрский, ая, ое.
993 БАЛАНСИР БАЛАНСИР, а, м. (спец.).

1. Шест, при помощи к-рого акробат на канате сохраняет равновесие.

2. Двуплечий рычаг.

3. Регулятор хода в часовом механизме, заменяющий маятник.
994 БАЛАНСИРОВАТЬ БАЛАНСИРОВАТЬ, рую, руешь; несов.

1. Сохранять равновесие посредством телодвижений. Б. на канате. Б. на грани конфликта (перен.).

2. что. Подводить баланс (спец.).

| сов. сбалансировать, рую, руешь; анный.

| сущ. балансирование, я, ср. и балансировка, и, ж.

| прил. балансировочный, ая, ое.
995 БАЛАХОН БАЛАХОН, а, м. Просторный длинный халат, а также (шутл.) вообще слишком просторная, бесформенная одежда. Белый б. (клановая одежда куклуксклановцев).

| прил. балахонный, ая, ое.
996 БАЛБЕС БАЛБЕС, а, м. (прост.). Бестолковый, грубый и неотёсанный человек, обалдуй.
997 БАЛБЕСНИЧАТЬ БАЛБЕСНИЧАТЬ, аю, аешь; несов. (прост.). Вести себя балбесом, лоботрясничать. Перестань б., займись делом.
998 БАЛДА БАЛДА, ы, м. и ж. (прост. бран.). Бестолковый человек, дурак.
999 БАЛДАХИН БАЛДАХИН, а, м. Украшенный навес (напр., над троном, над кроватью, на катафалке).

| прил. балдахинный, ая, ое.
1000 БАЛДЕТЬ БАЛДЕТЬ, ею, еешь; несов. (прост.).

1. То же, что обалдевать.

2. Проводить время в бездействии, праздности.
1001 БАЛДЁЖ БАЛДЁЖ, ежа, м. (прост.). Пустое и бессмысленное времяпрепровождение.

| прил. балдёжный, ая, ое.
1002 БАЛЕРИНА БАЛЕРИНА, ы, ж. Артистка балета.
1003 БАЛЕТ БАЛЕТ, а, м.

1. Искусство сценического танца. Классический б.

2. Театральное представление танцы и пантомима, сопровождаемые музыкой. Б. на льду (на коньках).

3. Артисты, участвующие в таком представлении.

| прил. балетный, ая, ое.
1004 БАЛЕТМЕЙСТЕР БАЛЕТМЕЙСТЕР, а, м. Автор и постановщик балетов, хореографических миниатюр, танцев.

| прил. балетмейстерский, ая, ое.
1005 БАЛЕТОМАН БАЛЕТОМАН, а, м. Страстный любитель балета как зрелища.

| ж. балетоманка, и.

| прил. балетоманский, ая, ое.
1006 БАЛЕТОМАНИЯ БАЛЕТОМАНИЯ, и, ж. Чрезмерное увлечение балетом как зрелищем.
1007 БАЛКА БАЛКА 1, и, ж. Часть сооружения, машины, станка опорный брус. Железобетонная, металлическая, деревянная б. Консольная б. Тавровая б.

| прил. балочный, ая, ое. Балочное перекрытие (из балок).
1008 БАЛКА БАЛКА 2, и, ж. Лощина, ложбина, овраг, иногда большой протяжённости.

| прил. балочный, ая, ое (спец.). Б. рельеф.
1009 БАЛКАНИСТИКА БАЛКАНИСТИКА, и, ж. Совокупность наук, изучающих историю, языки и культуру народов Балканского полуострова.
1010 БАЛКАРСКИЙ БАЛКАРСКИЙ, ая, ое.

1. см. балкарцы.

2. Относящийся к балкарцам, к их языку (карачаево-балкарскому), национальному характеру, образу жизни, культуре, а также к территории их проживания, её внутреннему устройству, истории; такой, как у балкарцев. Балкарские диалекты.
1011 БАЛКАРЦЫ БАЛКАРЦЫ, ев, ед. рец, рца, м. Народ, составляющий основное коренное население Балкарии.

| ж. балкарка, и.

| прил. балкарский, ая, ое.
1012 БАЛКОН БАЛКОН, а, м.

1. Выступающая из стены здания площадка с перилами, решёткой.

2. Верхний или средний ярус в зрительном зале.

| прил. балконный, ая, ое (к 1 знач.).
1013 БАЛЛ БАЛЛ, а, м.

1. Единица оценки степени, силы какогон. физического явления (спец.). Ветер в шесть баллов. Землетрясение в восемь баллов.

2. Цифровая отметка успехов (в учебных заведениях, в спорте). Поставить, вывести хороший б. Сумма баллов.

| прил. балловый, ая, ое (к 1 знач.) и балльный, ая, ое.
1014 БАЛЛАДА БАЛЛАДА, ы, ж.

1. Лирическое или лиро-эпическое стихотворение особой формы на историческую, обычно легендарную, тему.

2. Сольное музыкальное произведение повествовательного или героико-эпического характера.

| прил. балладный, ая, ое.
1015 БАЛЛАСТ БАЛЛАСТ, а, м.

1. Груз для улучшения мореходных качеств судна, для регулирования высоты полёта аэростата. Сбросить б.

2. перен. То, что излишне отягощает, обременяет кого-чтон. (книжн.) Б. устарелых взглядов.

3. Сыпучий материал, к-рым покрывается земляное полотно железнодорожного пути перед укладкой шпал (спец.).

| прил. балластный, ая, ое и балластовый, ая, ое (к 1 и 3 знач.).
1016 БАЛЛИСТИКА БАЛЛИСТИКА, и, ж. Наука о законах полёта снарядов, мин, бомб, пуль.

| прил. баллистический, ая, ое. Баллистическая ракета (проходящая часть пути как свободно брошенное тело).
1017 БАЛЛОН БАЛЛОН, а, м.

1. Шарообразный или цилиндрический сосуд специального назначения (для жидкостей, газов). Б. с кислородом.

2. Резиновая автомобильная, велосипедная камера, наполняемая воздухом. Б. спустил.

3. Оболочка аэростата, наполняемая газом (спец.).

| прил. баллонный, ая, ое.
1018 БАЛЛОТИРОВАТЬ БАЛЛОТИРОВАТЬ, рую, руешь; анный; несов., кого-что (книжн.). То же, что голосовать (в 1 знач.) [первонач. опуская в урну специальные шары баллы]. Б. предложение.

| сущ. баллотировка, и, ж.

| прил. баллотировочный, ая, ое. Б. бюллетень.
1019 БАЛЛОТИРОВАТЬСЯ БАЛЛОТИРОВАТЬСЯ, руюсь, руешься; несов. (книжн.). Выставлять свою кандидатуру для баллотировки. Б. в депутаты.
1020 БАЛОВАННЫЙ БАЛОВАННЫЙ, ая, ое (разг.). То же, что избалованный. Б. ребёнок.
1021 БАЛОВАТЬ БАЛОВАТЬ, лую, луешь; ованный; несов.

1. кого (что). Относиться к комун. с излишним вниманием, потворствуя всем желаниям, прихотям. Б. детей.

2. То же, что баловаться (в 1 знач.) (прост.). Не балуй со спичками!

| сов. избаловать, лую, луешь; ованный (к 1 знач.).

| сущ. баловство, а, ср.
1022 БАЛОВАТЬСЯ БАЛОВАТЬСЯ, луюсь, луешься; несов.

1. Шалить, забавляться, а также обращать в забаву чтон. серьёзное. Дети балуются с огнём.

2. чем. Заниматься чемн. попутно, не всерьёз (разг.). Б. стишками (неумело писать стихи).

3. чем. Делать чтон. ради удовольствия, развлечения (прост.). Б. чайком.

| сущ. баловство, а, ср.
1023 БАЛОВЕНЬ БАЛОВЕНЬ, вня, м.

1. Человек, к-рого балуют, к-рому во всём потворствуют (разг.). Этот ребёнок общий б. Б. судьбы (перен.: о том, кому во всём сопутствует удача).

2. То же, что баловник (прост.).
1024 БАЛОВНИК БАЛОВНИК, а, м. (разг.). Тот, кто балуется, шалун.

| ж. баловница, ы.
1025 БАЛОК БАЛОК, лка, м. На севере: временное жильё домик, установленный на полозьях.
1026 БАЛТИЕЦ БАЛТИЕЦ, ийца, м. Моряк Балтийского флота.
1027 БАЛТИЙСКИЙ БАЛТИЙСКИЙ, ая, ое.

1. см. балты.

2. Относящийся к балтам, к их языкам, образу жизни, культуре, а также к территориям их проживания, внутреннему устройству, истории; такой, как у балтов. Балтийские языки (индоевропейской семьи языков: литовский, латышский, древний прусский). Балтийское море. Балтийская гряда (моренная гряда по южному и юго-восточному побережью Балтийского моря).
1028 БАЛТЫ БАЛТЫ, ов, ед. балт, а, м. Древние племена, населявшие в 1 тыс. н. э. юго-запад Прибалтики, Верхнее Поднепровье и бассейн реки Оки.

| прил. балтийский, ая, ое.
1029 БАЛЫК БАЛЫК, а (у), м. Солёная и провяленная хребтовая часть красной рыбы. Осетровый б.

| прил. балыковый, ая, ое.
1030 БАЛЬЗАМ БАЛЬЗАМ, а (у), м.

1. Содержащееся в коре нек-рых деревьев (реже в листьях и древесине) густое ароматическое вещество, содержащее эфирные масла и растворённые в них смолы.

2. Целительное средство. Лечебный б. Эта радостная весть б. для его души (перен.).

| прил. бальзамный, ая, ое (к 1 знач.) и бальзамический, ая, ое (к 1 знач.).
1031 БАЛЬЗАМИН БАЛЬЗАМИН, а, м. Садовое и комнатное травянистое растение с яркими цветками, густо сидящими на ветвях и стебле.

| прил. бальзаминовый, ая, ое. Семейство бальзаминовых (сущ.).
1032 БАЛЬЗАМИРОВАТЬ БАЛЬЗАМИРОВАТЬ, рую, руешь; анный; сов. и несов., кого-что. Пропитывать (тать) (тело умершего) особыми веществами для предохранения от гниения.

| сов. также забальзамировать, рую, руешь; анный и набальзамировать, рую, руешь; анный.
1033 БАЛЬНЕОЛОГИЯ БАЛЬНЕОЛОГИЯ, и, ж. Раздел медицины, изучающий лечебное применение минеральных вод.

| прил. бальнеологический, ая, ое. Б. санаторий.
1034 БАЛЮСТРАДА БАЛЮСТРАДА, ы, ж. Перила из фигурных столбиков.

| прил. балюстрадный, ая, ое.
1035 БАЛЯСИНА БАЛЯСИНА, ы, ж. Точёный столбик перил, ограды.
1036 БАЛЯСНИЧАТЬ БАЛЯСНИЧАТЬ, аю, аешь; несов. (прост.). Заниматься праздным, пустым разговором, болтать.
1037 БАЛЯСЫ БАЛЯСЫ: балясы точить (прост.) балясничать, точить лясы.
1038 БАМБУК БАМБУК, а, м. Высокое и гибкое тропическое и субтропическое растение, древовидный злак с крепким полым стеблем.

| прил. бамбуковый, ая, ое. Бамбуковые заросли. Бамбуковая трость.

• Бамбуковый медведь то же, что большая панда.

Бамбуковое положение (устар. шутл.) затруднительное, неприятное.
1039 БАМПЕР БАМПЕР, а, м. Буфер автомобиля.

| прил. бамперный, ая, ое.
1040 БАНАЛЬНОСТЬ БАНАЛЬНОСТЬ, и, ж.

1. см. банальный.

2. Избитое выражение, банальная мысль. Говорить банальности.
1041 БАНАЛЬНЫЙ БАНАЛЬНЫЙ, ая, ое; лен, льна. Лишённый оригинальности, избитый, тривиальный. Банальная мысль.

| сущ. банальность, и, ж.
1042 БАНАН БАНАН, а, род. мн. ов, м. Высокое тропическое растение с большими листьями, а также его удлинённый и слегка изогнутый сладкий мучнистый плод, растущий в соплодии.

| прил. банановый, ая, ое. Семейство банановых (сущ.).
1043 БАНДА БАНДА, ы, ж. Разбойная, преступная группа, шайка. Б. грабителей. Вооружённая б.
1044 БАНДАЖ БАНДАЖ, а, м.

1. Упруго облегающая повязка для поддержания отдельных частей тела в нужном положении.

2. Металлический пояс, обод, надеваемый на части машин, на железнодорожные колёса для увеличения их прочности или уменьшения износа (спец.).

| прил. бандажный, ая, ое.
1045 БАНДЕРОЛЬ БАНДЕРОЛЬ, и, ж.

1. Бумажная обёртка в виде широкой ленты или конверта. Книга в бандероли.

2. Небольшое почтовое отправление в бумажной обёртке. Отправить книгу бандеролью.

3. Ярлык на товаре в знак уплаты акциза или пошлины (спец.).

| прил. бандерольный, ая, ое.
1046 БАНДЖО БАНДЖО, нескл., ср. Струнный щипковый музыкальный инструмент. Играть на б.
1047 БАНДИТ БАНДИТ, а, м. Участник банды, вооружённый грабитель.

| ж. бандитка, и (разг.).

| прил. бандитский, ая, ое. Бандитское нападение. Бандитская шайка.
1048 БАНДИТИЗМ БАНДИТИЗМ, а, м. Преступная деятельность бандитов, разбой, грабёж.
1049 БАНДУРА БАНДУРА, ы, ж.

1. Украинский народный струнный щипковый музыкальный инструмент.

2. перен. Громоздкий и нескладный предмет (прост. неодобр.).

| прил. бандурный, ая, ое (к 1 знач.).
1050 БАНДУРИСТ БАНДУРИСТ, а, м. Музыкант, играющий на бандуре.

| ж. бандуристка, и.
1051 БАНДЮГА БАНДЮГА, и, м. и ж. (прост. презр.). То же, что бандит.
1052 БАНК БАНК 1, а, м.

1. Финансовое предприятие, производящее операции со вкладами, кредитами и платежами. Государственный б. Сберегательный б. Коммерческий б.

2. перен. Место, центр, где сосредоточены какиен. предметы, объекты, сведения (спец.). Б. данных. Б. терминов. Заповедник б. древних растений.

| прил. банковский, ая, ое (к 1 знач.) и банковый, ая, ое (к 1 знач.). Банковская система. Банковские счета. Банковский работник. Банковская деятельность. Банковские (или устар. банковые) билеты (банкноты).
1053 БАНК БАНК 2, а, м.

1. В карточных играх: поставленные на кон деньги. Держать б. (поставив свои деньги на кон, вести игру против каждого из игроков).

2. Азартная карточная игра.
1054 БАНКА БАНКА 1, и, ж.

1. Цилиндрический сосуд. Жестяная, стеклянная б. Консервная б.

2. чаще мн. Маленький грушевидный стеклянный сосуд, применяемый в медицине с целью вызвать местный прилив крови. Поставить банки.

| уменьш. баночка, и, ж.

| прил. баночный, ая, ое.
1055 БАНКА БАНКА 2, и, ж. (спец.). Часть морского дна, возвышающаяся над окружающими глубинами.
1056 БАНКЕТ БАНКЕТ, а, м. Торжественный званый обед или ужин. Б. в честь юбиляра.

| прил. банкетный, ая, ое. Б. зал.
1057 БАНКИР БАНКИР, а, м. Владелец или крупный акционер банка 1 (в 1 знач.).

| прил. банкирский, ая, ое.

• Банкирский дом частный банк.
1058 БАНКНОТЫ БАНКНОТЫ, от и ов, ед. банкнот, а, м. и банкнота, ы, ж. Беспроцентные кредитные билеты, выпускаемые эмиссионным банком и заменяющие в обращении металлические деньги.

| прил. банкнотный, ая, ое.
1059 БАНКОМАТ БАНКОМАТ, а, м. Сложение: банковский автомат автоматическое устройство для выдачи (получения) денег, проверки наличности на лицевом счёте по пластиковым карточкам.

| прил. банкоматский, ая, ое.
1060 БАНКОМЁТ БАНКОМЁТ, а, м. Игрок в карты, к-рый держит банк 2 (в 1 знач.).

| прил. банкомётский, ая, ое.
1061 БАНКРОТ БАНКРОТ, а, м.

1. Несостоятельный должник, отказывающийся платить своим кредиторам вследствие разорения.

2. перен. Тот, кто оказался несостоятельным в своей деятельности, в личной жизни. Политический б.

| прил. банкротский, ая, ое.
1062 БАНКРОТСТВО БАНКРОТСТВО, а, ср.

1. Несостоятельность, сопровождающаяся прекращением платежей по долговым обязательствам. Б. фирмы. Злостное б. (умышленное).

2. перен. Полная несостоятельность, провал, крушение. Политическое б.
1063 БАНТ БАНТ, а, м. Лента, завязанная в виде нескольких перетянутых посередине петель. Косы с бантами. Галстук бантом.

| уменьш. бантик, а, м. Завязать шнурок бантиком (в виде банта). Губки бантиком (о маленьком ротике с несколько приподнятой верхней губой).
1064 БАНЩИК БАНЩИК, а, м. Работник в моечном отделении бани.

| ж. банщица, ы.

| прил. банщицкий, ая, ое.
1065 БАНЯ БАНЯ, и, ж.

1. Специальное помещение или учреждение, где моются и парятся. Истопить баню. Городская б. Финская б. (сауна).

2. Мытье людей (разг.). Устроить детям баню.

• Задать баню кому (разг.) сильно разбранить.

Кровавая баня (высок.) беспощадное кровопролитие.

| прил. банный, ая, ое. Как б. лист пристал (о том, кто неотвязно надоедает; прост.).
1066 БАОБАБ БАОБАБ, а, м. Тропическое дерево с очень толстым стволом.

| прил. баобабовый, ая, ое.
1067 БАПТИЗМ БАПТИЗМ, а, м. Разновидность протестантизма, возникшая в нач. 17 в. и распространённая главным образом в Америке и Европе.
1068 БАПТИСТ БАПТИСТ, а, м. Последователь баптизма.

| ж. баптистка, и.

| прил. баптистский, ая, ое. Баптистская община.
1069 БАР БАР 1, а, м.

1. Маленький ресторан, где пьют и едят у стойки, а также сама такая стойка. Пивной б.

2. Род небольшого буфета для вин или отделение для вин в шкафу, серванте.
1070 БАР БАР 2, а, род. мн. баров и при счёте преимущ. бар, м. (спец.). Единица атмосферного давления.
1071 БАРАБАН БАРАБАН, а, м.

1. Ударный мембранный музыкальный инструмент в виде цилиндра, сверху и снизу обтянутого кожей. Бить в б.

2. Полый цилиндр в механизмах, а также вообще техническое устройство цилиндрической формы (спец.).

3. Цилиндрическая или многогранная часть здания, поддерживающая купол (спец.).

| прил. барабанный, ая, ое.

• Барабанная перепонка перепонка, отделяющая наружный слуховой канал от среднего уха.
1072 БАРАБАНИТЬ БАРАБАНИТЬ, ню, нишь; несов.

1. Бить в барабан (в 1 знач.), играть на барабане.

2. Часто и дробно стучать (разг.). Дождь барабанит в окна. Б. пальцами по столу.

3. Быстро и небрежно играть или говорить (разг.). Б. на рояле вальс. Барабанит стихи без всякого выражения.

| сов. пробарабанить, ню, нишь.
1073 БАРАБАНЩИК БАРАБАНЩИК, а, м. Музыкант, играющий на барабане; тот, кто бьёт в барабан.

• Отставной козы барабанщик (разг. шутл.) ничего не значащий, незначительный человек.

| ж. барабанщица, ы.

| прил. барабанщицкий, ая, ое.
1074 БАРАК БАРАК, а, м. Здание лёгкой постройки, предназначенное для временного жилья.

| прил. барачный, ая, ое. Дом барачного типа.
1075 БАРАН БАРАН, а, м.

1. Жвачное парнокопытное дикое млекопитающее сем. полорогих с густой волнистой шерстью и изогнутыми рогами. Горный б. Снежный б. (толсторог).

2. Самец домашней овцы. Глуп как б. Как б. на новые ворота (смотрит, уставился: ничего не понимая; разг. неодобр.). Стадо баранов (также перен.: о тех, кто, не имея собственного мнения, слепо следует за кем-чемн.; разг. пренебр.).

• Вернёмся к нашим баранам (книжн.) вернёмся к прежней теме, к прерванному разговору [по французскому фарсу 15 в. «Адвокат Патлен», где судья, разбирая дело о краже баранов, пытается навести порядок в спорах между истцом и адвокатом ответчика].

| уменьш.-ласк. барашек, шка, м.

| прил. бараний, ья, ье.
1076 БАРАНИНА БАРАНИНА, ы, ж. Овечье мясо как пища.
1077 БАРАНКА БАРАНКА, и, ж.

1. Пшеничный хлебец в виде кольца из заварного крутого теста.

2. перен. Рулевое колесо автомобиля (прост.). Сесть за баранку. Крутить баранку.

| прил. бараночный, ая, ое (к 1 знач.). Бараночные изделия.
1078 БАРАХЛИТЬ БАРАХЛИТЬ, лю, лишь; несов. (прост.). Работать плохо, с перебоями (обычно о моторе, машине). Сердце барахлит (перен.).
1079 БАРАХЛО БАРАХЛО, а, ср. (прост.).

1. Старьё, старые вещи, а также (пренебр.) вообще вещи (во 2 знач.).

2. О ком-чёмн. плохом, негодном.

| уменьш.-унич. барахлишко, а, ср. (к 1 знач.).

| прил. барахольный, ая, ое.
1080 БАРАХОЛКА БАРАХОЛКА, и, ж. (прост.). То же, что толкучка (во 2 знач.). Купить на барахолке.
1081 БАРАХОЛЬЩИК БАРАХОЛЬЩИК, а, м. (разг. пренебр.). Любитель вещей (во 2 знач.), барахла.

| ж. барахольщица, ы.

| прил. барахольщицкий, ая, ое.
1082 БАРАХТАТЬСЯ БАРАХТАТЬСЯ, аюсь, аешься; несов. (разг.). Делать беспорядочные движения, лежа или находясь в воде.
1083 БАРАШЕК БАРАШЕК, шка, м.

1. см. баран.

2. То же, что ягнёнок (разг.).

3. Выделанная шкурка молодой овцы. Воротник из барашка.

• Барашка в бумажке дать (подсунуть, поднести) (прост. шутл.) дать взятку.

| прил. барашковый, ая, ое (к 3 знач.). Барашковая шапка.
1084 БАРАШКИ БАРАШКИ, ов. Небольшие белые пенистые волны, а также небольшие перисто-кучевые облака. По небу (или морю) бегут б.
1085 БАРБАРИС БАРБАРИС, а, м. Колючий кустарник с мелкими красными кислыми ягодами, а также его ягоды.

| прил. барбарисовый, ая, ое и барбарисный, ая, ое. Семейство барбарисовых (сущ.). Б. куст.
1086 БАРБОС БАРБОС, а, м. Большая дворовая собака [по распространённой кличке].
1087 БАРВИНОК БАРВИНОК, нка, м. Вечнозелёное травянистое растение обычно с голубоватыми цветками.

| прил. барвинковый, ая, ое.
1088 БАРГУЗИН БАРГУЗИН, а, м. Северо-восточный ветер, дующий в средней части озера Байкал.
1089 БАРД БАРД, а, м.

1. У древних кельтов: певец-поэт.

2. Поэт и музыкант, исполнитель собственных песен.

| прил. бардовый, ая, ое.
1090 БАРДА БАРДА, ы, ж. (спец.). Отходы спиртового производства и пивоварения в виде гущи. Картофельная, зерновая, паточная б.

| прил. бардовый, ая, ое и бардяной, ая, ое.
1091 БАРДАК БАРДАК, а, м. (прост.).

1. То же, что публичный дом.

2. Полный беспорядок и развал.

| уменьш. бардачок, чка, м.

| прил. бардачный, ая, ое.
1092 БАРЕЛЬЕФ БАРЕЛЬЕФ, а, м. Скульптурное изображение на плоскости, в к-ром фигуры слегка выступают над поверхностью.

| прил. барельефный, ая, ое.
1093 БАРЖА БАРЖА, и, род. мн. барж и БАРЖА, и, род. мн. ей, ж. Грузовое судно, обычно плоскодонное. Несамоходная б. Самоходная б. Б.-цистерна.

| прил. баржевый, ая, ое и баржевой, ая, ое.
1094 БАРИЙ БАРИЙ, я, м. Химический элемент, мягкий металл серебристого цвета.

| прил. бариевый, ая, ое.
1095 БАРИН БАРИН, а, мн. господа, од и (прост.) баре и бары, м.

1. В дореволюционной России: человек из привилегированных классов (помещик, чиновник), а также обращение к нему. Сидеть барином (перен.: бездельничать; разг.). Жить барином (перен.: жить в достатке и праздности; разг.).

2. перен. Человек, к-рый не любит трудиться сам и предпочитает перекладывать работу на других (разг.).

| ж. барыня, и; унич. и ласк. барынька, и, ж. (к 1 знач.).

| прил. барский, ая, ое. Барская усадьба. Барская прихоть.
1096 БАРИТОН БАРИТОН, а, м.

1. Мужской голос, средний между тенором и басом.

2. Певец с таким голосом.

3. Медный духовой музыкальный инструмент среднего регистра и тембра.

| прил. баритонный, ая, ое (к 1 и 3 знач.) и баритоновый, ая, ое (к 3 знач.).
1097 БАРИТОНАЛЬНЫЙ БАРИТОНАЛЬНЫЙ, ая, ое (спец). О голосе: с баритонным оттенком тембра. Б. бас.
1098 БАРИЧ БАРИЧ, а, м.

1. Сын барина (в 1 знач.) (устар.).

2. То же, что барин (во 2 знач.) (разг. пренебр.).
1099 БАРК БАРК, а, м. Морское парусное судно с косыми парусами на кормовой мачте.
1100 БАРКА БАРКА, и, ж. Лёгкая деревянная баржа.

| прил. барочный, ая, ое.
1101 БАРКАРОЛА БАРКАРОЛА, ы, ж. Песня венецианских гондольеров, а также музыкальное или вокальное произведение в стиле песни лирического склада.
1102 БАРКАС БАРКАС, а, м.

1. Большая гребная шлюпка.

2. Небольшое портовое судно. Пожарный б.

| прил. баркасный, ая, ое.
1103 БАРМЕН БАРМЕН, а, м. Официант в баре 1 (в 1 знач.), а также владелец бара.

| ж. барменша, и (разг.).

| прил. барменский, ая, ое.
1104 БАРМЫ БАРМЫ, барм (стар.). Род наплечников в торжественной одежде русских князей и царей, византийских императоров.
1105 БАРО… БАРО... Первая часть сложных слов со знач. относящийся к давлению (во 2 знач.), напр. баротерапия, барохирургия, баротравма.
1106 БАРОГРАФ БАРОГРАФ, а, м. Самозаписывающий барометр.

| прил. барографный, ая, ое.
1107 БАРОКАМЕРА БАРОКАМЕРА, ы, ж. Герметическая камера (в 1 знач.), в к-рой искусственно регулируется давление (во 2 знач.). Операционная б.

| прил. барокамерный, ая, ое.
1108 БАРОККО БАРОККО.

1. нескл., ср. Вычурный и пышный стиль в искусстве 1718 вв.

2. неизм. Имеющий такой стиль, выполненный в таком стиле. Архитектура б.

| прил. барочный, ая, ое (к 1 знач.).
1109 БАРОМЕТР БАРОМЕТР, а, м.

1. Прибор для измерения атмосферного давления. Ртутный б. Водяной б. Б. падает (показывает понижение давления).

2. перен., чего. Показатель какихн. изменений, состояния чегон. (книжн.). Б. общественного мнения.
1110 БАРОН БАРОН, а, м. Дворянский титул ниже графского, а также лицо, имеющее этот титул.

| ж. баронесса, ы.

| прил. баронский, ая, ое.
1111 БАРРАЖИРОВАТЬ БАРРАЖИРОВАТЬ, рую, руешь; несов. (спец.). О самолётах-истребителях: патрулировать по определённому маршруту, охраняя от авиации противника военные или другие важные объекты.

| сущ. барражирование, я, ср.
1112 БАРРЕЛЬ БАРРЕЛЬ [рэ], я, м. Мера вместимости и объёма жидких и сыпучих тел в различных странах от 115 до 164 л. Сухой б. Нефтяной б.
1113 БАРРИКАДА БАРРИКАДА, ы, ж. Заграждение из подручных материалов, служащее защитой во время уличных боёв. Строить баррикады. На баррикады! (призыв к вооружённой борьбе). По ту сторону баррикад (перен.: в другом лагере, на другой стороне).

| прил. баррикадный, ая, ое. Баррикадные бои.
1114 БАРРИКАДИРОВАТЬ БАРРИКАДИРОВАТЬ, рую, руешь; несов., что. Загораживать баррикадой.

| сов. забаррикадировать, рую, руешь; анный.

| возвр. баррикадироваться, руюсь, руешься; сов. забаррикадироваться, руюсь, руешься.
1115 БАРС БАРС, а, м. Крупное хищное животное сем. кошачьих с пятнистой шерстью, леопард. Снежный б. (ирбис).

• Снежный барс название альпиниста, покорившего четыре семитысячника.

| прил. барсий, ья, ье и барсовый, ая, ое. Барсьи повадки. Барсовая шкура.
1116 БАРСКИЙ БАРСКИЙ, ая, ое.

1. см. барин.

2. перен. Высокомерно-пренебрежительный. Б. тон. Барские манеры.
1117 БАРСТВЕННЫЙ БАРСТВЕННЫЙ, ая, ое; вен, венна. Высокомерно-пренебрежительный. Б. тон.

| сущ. барственность, и, ж.
1118 БАРСТВО БАРСТВО, а, ср.

1. Барская изнеженность, нежелание работать.

2. Высокомерие, пренебрежительное отношение к людям.

3. собир. Помещики, дворяне (устар.).
1119 БАРСУК БАРСУК, а, м. Хищный зверь сем. куниц с неуклюжим телом, острой мордой и с густой длинной грубой шерстью, а также мех его.

| прил. барсучий, ья, ье и барсуковый, ая, ое. Барсучья нора. Б. жир.
1120 БАРСУЧИХА БАРСУЧИХА, и, ж. Самка барсука. Супоросая б.
1121 БАРТЕР БАРТЕР [тэ], а, м. (спец.). Товарообменная сделка, натуральный обмен. Получить товар по бартеру.

| прил. бартерный, ая, ое. Бартерная сделка.
1122 БАРХАН БАРХАН, а, м. Песчаный наносный холм в степях, пустынях. Подвижные барханы.

| прил. барханный, ая, ое.
1123 БАРХАТ БАРХАТ, а (у), м. Плотная шёлковая или хлопчатобумажная ткань с мягким гладким и густым ворсом. Б. южной ночи (перен.: о тёплой и мягкой южной ночи).

| прил. бархатный, ая, ое.
1124 БАРХАТИСТЫЙ БАРХАТИСТЫЙ, ая, ое; ист. Подобный бархату, мягкий, нежный. Бархатистая кожа.

| сущ. бархатистость, и, ж.
1125 БАРХАТКА БАРХАТКА, и и БАРХОТКА, и, ж. Ленточка из бархата, кусочек бархата.
1126 БАРХАТНЫЙ БАРХАТНЫЙ, ая, ое; тен, тна.

1. см. бархат.

2. перен. Мягкий, нежный. Б. голос. Бархатная кожа. Б. сезон (первые осенние месяцы на курортах юга).

| сущ. бархатность, и, ж.
1127 БАРХАТЦЫ БАРХАТЦЫ, ев, ед. бархатец, тца, м. Травянистое декоративное растение сем. сложноцветных с бархатистыми оранжевыми или жёлтыми цветками.

| прил. бархатцевый, ая, ое.
1128 БАРЧОНОК БАРЧОНОК, нка, мн. чата, чат, м. (устар. разг.). То же, что барчук.
1129 БАРЧУК БАРЧУК, а, м. (устар.). Мальчик из барской семьи.
1130 БАРЩИНА БАРЩИНА, ы, ж. При крепостном праве: принудительный труд крестьян на помещичьей земле.

| прил. барщинный, ая, ое.
1131 БАРЫГА БАРЫГА, и, м. и ж. (прост. презр.). Спекулянт, перекупщик.
1132 БАРЫНЯ БАРЫНЯ 1, и, ж. Русская народная плясовая песня, а также пляска в ритме этой песни.
1133 БАРЫНЯ БАРЫНЯ 2 см. барин.
1134 БАРЫШ БАРЫШ, а, м. (разг.). Прибыль, материальная выгода. Быть в барыше или в барышах. Какой ему от этого б.? (какая выгода, польза?). Не до барыша, была бы слава хороша (стар. посл.).

| прил. барышный, ая, ое и барышовый, ая, ое.
1135 БАРЫШНИК БАРЫШНИК, а, м. (устар.).

1. То же, что перекупщик.

2. Торговец лошадьми.

| прил. барышнический, ая, ое. Б. подход (перен.: торгашеский, своекорыстный).
1136 БАРЫШНИЧАТЬ БАРЫШНИЧАТЬ, аю, аешь; несов. (устар.). Быть барышником; поступать подобно барышнику.

| сущ. барышничество, а, ср.
1137 БАРЫШНЯ БАРЫШНЯ, и, род. мн. шень, ж. (устар.). Девушка из барской семьи или вообще из интеллигентной среды.

• Кисейная барышня (разг.) жеманная девушка с мещанским кругозором.

Телефонная барышня (устар.) то же, что телефонистка.
1138 БАРЬЕР БАРЬЕР, а, м.

1. Преграда (род стенки, перекладина), поставленная на пути (при скачках, беге). Взять б. (преодолеть его).

2. Загородка, ограждение. Б. ложи, балкона.

3. перен. Преграждение, препятствие для чегон. Река естественный б. для наступающих. Звуковой б. (аэродинамическое сопротивление, встречаемое летательным аппаратом при достижении им скорости звука). Психологический б. Языковой б. (невозможность общения из-за незнания чужого языка). Таможенный б. Ведомственные барьеры.

4. Черта, обозначающая расстояние между участниками дуэли (устар.). Поставить когон. к барьеру (перен.: заставить драться на дуэли).

| прил. барьерный, ая, ое. Б. бег (в спорте).
1139 БАС БАС, а, предл. в басе и в басу, мн. ы, ов, м.

1. (в басе). Самый низкий мужской голос.

2. (в басе). Певец с таким голосом.

3. (в басу). Медный духовой музыкальный инструмент низкого регистра и тембра.

| прил. басовый, ая, ое (к 1 и 3 знач.).

• Басовый ключ (спец.) знак на нотном стане, устанавливающий высоту и название следующих за ним нот низкого регистра.
1140 БАСИСТЫЙ БАСИСТЫЙ, ая, ое; ист.

1. О звуке: низкий.

2. Обладающий густым басом (разг.).

| сущ. басистость, и, ж. (к 1 знач.).
1141 БАСИТЬ БАСИТЬ, башу, басишь; несов. (разг.). Говорить басом.

| сов. пробасить, ашу, сишь.
1142 БАСКЕТБОЛ БАСКЕТБОЛ, а, м. Спортивная командная игра, в к-рой игроки стараются руками забросить мяч в корзину (во 2 знач.), а также соответствующий вид спорта.

| прил. баскетбольный, ая, ое.
1143 БАСКЕТБОЛИСТ БАСКЕТБОЛИСТ, а, м. Спортсмен, занимающийся баскетболом; игрок в баскетбол.

| ж. баскетболистка, и.

| прил. баскетболистский, ая, ое.
1144 БАСКИ БАСКИ, ов, ед. баск, а, м. Народ, составляющий основное население северо-восточных областей Испании и юго-западных районов Франции.

| ж. басконка, и.

| прил. баскский, ая, ое и (устар.) басконский, ая, ое.
1145 БАСКСКИЙ БАСКСКИЙ, ая, ое и (устар.) БАСКОНСКИЙ, ая, ое.

1. см. баски.

2. Относящийся к баскам, к их языку, национальному характеру, образу жизни, культуре, а также к Стране Басков, её территории, внутреннему устройству, истории; такой, как у басков, как в Стране Басков. Баскский язык (изолированный язык). Баскские провинции. По-басконски (нареч.).
1146 БАСМА БАСМА, ы, ж. Краска для волос.
1147 БАСМАЧ БАСМАЧ, а, м. В Средней Азии в первые годы советской власти и в нек-рых азиатских странах: участник вооружённой группировки, противоборствующей новым порядкам.

| прил. басмаческий, ая, ое.
1148 БАСНОПИСЕЦ БАСНОПИСЕЦ, сца, м. Писатель, пишущий басни.
1149 БАСНОСЛОВНЫЙ БАСНОСЛОВНЫЙ, ая, ое; вен, вна.

1. Легендарный, мифический (устар.). Баснословные времена.

2. Необычайно большой. Б. урожай. Баснословные цены. Баснословно (нареч.) богат.

| сущ. баснословность, и, ж.
1150 БАСНЯ БАСНЯ, и, род. мн. сен, ж.

1. Краткое иносказательное нравоучительное стихотворение, рассказ.

2. обычно мн. Вымысел, выдумка.

| уменьш. басенка, и, ж. (к 1 знач.).

| прил. басенный, ая, ое (к 1 знач.).
1151 БАСОВИТЫЙ БАСОВИТЫЙ, ая, ое; ит (разг.). То же, что басистый.

| сущ. басовитость, и, ж.
1152 БАСОВЫЙ БАСОВЫЙ см. бас.
1153 БАСОК БАСОК, ска, м. (разг.). Несильный бас. Говорить баском.
1154 БАССЕЙН БАССЕЙН, а, м.

1. Искусственный водоём, сооружённый для плавания, купания, в декоративных целях. Зимний б. для плавания.

2. Совокупность притоков реки, озера, а также площадь стока поверхностных и подземных вод в водоём. Б. Волги.

3. Область залегания полезных ископаемых. Каменноугольный б.

| прил. бассейновый, ая, ое.
1155 БАСТА БАСТА, частица (разг.). Возглас в знач. довольно, достаточно; кончено. Больше я на тебя не работаю б.!
1156 БАСТИОН БАСТИОН, а, м. Крепостное военное укрепление пятиугольной формы.

| прил. бастионный, ая, ое. Б. вал. Бастионная система.
1157 БАСТОВАТЬ БАСТОВАТЬ, тую, туешь; несов.

1. Объявив забастовку, прекращать работу.

2. перен. Отказываться делать чтон. (разг. шутл.). Обеда нет жена бастует.
1158 БАСУРМАН БАСУРМАН, а, мн. ане, род. ан и (устар.) анов, м. В старину: иноземец, иноверец (преимущ. о мусульманине).

| ж. басурманка, и.

| прил. басурманский, ая, ое.
1159 БАТАЛИСТ БАТАЛИСТ, а, м. Художник, занимающийся батальной живописью.

| прил. баталистский, ая, ое.
1160 БАТАЛИЯ БАТАЛИЯ, и, ж.

1. Сражение, битва (устар.). Предвыборные баталии (перен.).

2. перен. Шумная ссора (разг. шутл.). У соседей опять б.
1161 БАТАЛЬНЫЙ БАТАЛЬНЫЙ, ая, ое. Изображающий войну. Батальная живопись. Батальные сцены.
1162 БАТАЛЬОН БАТАЛЬОН [льё], а, м. Войсковое подразделение из трёх-четырёх рот и специальных взводов, обычно входящее в состав полка или бригады.

| прил. батальонный, ая, ое. Б. командир. Приказ батальонного (сущ.; батальонного командира).
1163 БАТАРЕЕЦ БАТАРЕЕЦ, ейца, м. (разг.). Военнослужащий артиллерийского расчёта.
1164 БАТАРЕЙКА БАТАРЕЙКА, и, ж.

1. см. батарея 2.

2. Маленькая аккумуляторная батарея. Часы на батарейках.
1165 БАТАРЕЯ БАТАРЕЯ 1, и, ж. Артиллерийское подразделение из нескольких орудий и средств управления, а также позиция, к-рую занимает такое подразделение.

| прил. батарейный, ая, ое.
1166 БАТАРЕЯ БАТАРЕЯ 2, и, ж. Соединение нескольких однородных приборов, устройств, сооружений, образующих единое целое. Б. аккумуляторов. Б. коксовых печей. Б. парового отопления. Б. бутылок (шутл. о стоящих в ряд бутылках).

| уменьш. батарейка, и, ж.

| прил. батарейный, ая, ое.
1167 БАТЕНЬКА БАТЕНЬКА, и, м. (разг.).

1. см. батя.

2. То же, что батюшка (во 2 знач.).
1168 БАТИСКАФ БАТИСКАФ, а, м. Самоходный аппарат для глубоководных исследований.

| прил. батискафный, ая, ое.
1169 БАТИСТ БАТИСТ, а, м. Тонкая, полупрозрачная, слегка блестящая бумажная или льняная ткань полотняного переплетения.

| прил. батистовый, ая, ое.
1170 БАТНИК БАТНИК, а, м. (разг.). Приталенная рубашка или кофта с отложным воротником и застёжкой на планке.
1171 БАТОГ БАТОГ, а, м.

1. Палка, толстый прут для телесных наказаний в старину. Поставить в батоги (о таком наказании).

2. Палка, трость (обл.).

| собир. батожьё, я, ср. (к 1 знач.).

| уменьш. батожок, жка, м.

| прил. батожный, ая, ое.
1172 БАТОН БАТОН, а, м.

1. Белый хлеб продолговатой формы.

2. Пищевое изделие округлой и удлинённой формы.

| уменьш. батончик, а, м. Шоколадный б.
1173 БАТРАК БАТРАК, а, м. Наёмный сельскохозяйственный рабочий. Наняться в батраки.

| ж. батрачка, и.

| прил. батрацкий, ая, ое и батраческий, ая, ое.
1174 БАТРАЧЕСТВО БАТРАЧЕСТВО, а, ср., собир. Батраки.
1175 БАТРАЧИТЬ БАТРАЧИТЬ, чу, чишь; несов. Работать батраком.
1176 БАТТЕРФЛЯЙ БАТТЕРФЛЯЙ [тэ], я, м. Стиль спортивного плавания на груди, при к-ром обе руки одновременно выбрасываются над водой.
1177 БАТУТ БАТУТ, а, м. Туго натянутая сетка для прыжков-подскоков (в спорте, цирке). Прыжки на батуте.

| прил. батутный, ая, ое.
1178 БАТЬКА БАТЬКА, и, м. (прост.). То же, что батя.
1179 БАТЮШКА БАТЮШКА, и, м.

1. То же, что отец (в 1 знач.) (устар.). По батюшке звать (по отчеству).

2. Фамильярное или дружеское обращение к собеседнику.

3. Православный священник, а также обращение к нему. Деревенский б.

• Батюшки (мои)! (разг.) и батюшки светы! (устар. и прост.) выражение изумления, испуга.
1180 БАТЯ БАТЯ, и, м. (прост.).

1. То же, что батюшка (в 1 и 2 знач.).

2. Православный священник, а также фамильярное обращение к нему.

| ласк. батенька, и, м. (по 1 знач. батюшка).
1181 БАУЛ БАУЛ, а, м. Продолговатый дорожный сундучок. Фанерный б.

| прил. баульный, ая, ое.
1182 БАХ БАХ.

1. межд. звукоподр. Об отрывистом низком и сильном звуке.

2. в знач. сказ. Бахнул (во 2 знач.) (разг.). Он б. стакан об пол!

3. межд. глагол [интонационно чётко обособлен]. Предваряет сообщение о возникновении такой (сменяющей другую) ситуации, к-рая в высшей степени неожиданна. Долго ходил женихом, потом бах! и женился. Сижу без денег и вдруг бах! перевод!
1183 БАХВАЛ БАХВАЛ, а, м. (разг.). Болтливый хвастун.

| ж. бахвалка, и.

| прил. бахвальский, ая, ое.
1184 БАХВАЛИТЬСЯ БАХВАЛИТЬСЯ, люсь, лишься; несов. (разг.). Хвастаться, кичиться.

| сущ. бахвальство, а, ср.
1185 БАХНУТЬ БАХНУТЬ, ну, нешь; сов. (разг.).

1. Издать резкий и отрывистый низкий звук. Бахнуло орудие. Бахнул выстрел.

2. С шумом ударить или бросить. Б. стакан об пол.

| несов. бахать, аю, аешь.
1186 БАХНУТЬСЯ БАХНУТЬСЯ, нусь, нешься; сов. (разг.). С шумом упасть или удариться обо чтон. Б. на пол.

| несов. бахаться, аюсь, аешься.
1187 БАХРОМА БАХРОМА, ы, ж. Тесьма для обшивки чегон. с рядом свободно свисающих нитей, а также ряд таких свисающих нитей, кистей. Б. у скатерти. Брюки с бахромой (перен.: сильно обтрёпанные; шутл.).

| уменьш. бахромка, и, ж.
1188 БАХРОМЧАТЫЙ БАХРОМЧАТЫЙ, ая, ое; ат. С бахромой, наподобие бахромы. Б. край листа.

| сущ. бахромчатость, и, ж.
1189 БАХЧА БАХЧА, и, род. мн. ей, ж. Участок, засеянный арбузами, дынями, тыквами.

| прил. бахчевой, ая, ое. Бахчевые культуры (сем. тыквенных: арбузы, дыни, тыквы).
1190 БАХЧЕВОД БАХЧЕВОД, а, м. Специалист по бахчеводству.
1191 БАХЧЕВОДСТВО БАХЧЕВОДСТВО, а, ср. Отрасль растениеводства разведение бахчевых культур.

| прил. бахчеводческий, ая, ое.
1192 БАЦ БАЦ.

1. межд. звукоподр. О коротком сильном и резком звуке.

2. в знач. сказ. Ударил, бацнул (разг.). Б. его по спине.

3. межд. глагол [интонационно чётко обособлен]. Предваряет сообщение о возникновении такой (сменяющей другую) ситуации, к-рая в высшей степени неожиданна. Никто не гадал бац! явился. Был солнечный день бац! ливень.
1193 БАЦИЛЛА БАЦИЛЛА, ы, ж. Бактерия (обычно болезнетворная) в форме палочки. Б. иждивенчества, стяжательства (перен.).

| прил. бацилловый, ая, ое.
1194 БАЦНУТЬ БАЦНУТЬ, ну, нешь; сов. (прост.).

1. Издать короткий, сильный и резкий звук.

2. То же, что бахнуть (во 2 знач.).
1195 БАЧКИ БАЧКИ, чек. Небольшие, не закрывающие щёку бакенбарды. Прямые, косые б.
1196 БАЧОК БАЧОК см. бак 2.
1197 БАШ БАШ: баш на баш (прост.) то же, что так на так.
1198 БАШЕНКА, БАШЕННЫЙ БАШЕНКА, БАШЕННЫЙ см. башня.
1199 БАШИБУЗУК БАШИБУЗУК, а, м. (устар. разг.). Разбойник, головорез.
1200 БАШКА БАШКА, и, ж. (прост.). То же, что голова (в 1, 2 и 4 знач.).
1201 БАШКИРСКИЙ БАШКИРСКИЙ, ая, ое.

1. см. башкиры.

2. Относящийся к башкирам, к их языку, национальному характеру, образу жизни, культуре, а также к Башкирии (Башкортостану), её территории, внутреннему устройству, истории; такой, как у башкир, как в Башкирии (Башкортостане). Б. язык (тюркской семьи языков). Б. заповедник. Б. мёд. Башкирская лошадь (порода). По-башкирски (нареч.).
1202 БАШКИРЫ БАШКИРЫ, ир, ед. ир, а, м. Народ, составляющий основное коренное население Башкирии (Башкортостана).

| ж. башкирка, и.

| прил. башкирский, ая, ое.
1203 БАШКОВИТЫЙ БАШКОВИТЫЙ, ая, ое; ит (прост.). Умный, сообразительный.

| сущ. башковитость, и, ж.
1204 БАШЛЫК БАШЛЫК, а, м. Суконный тёплый головной убор остроугольный колпак с длинными концами, надеваемый поверх шапки.

| прил. башлыковый, ая, ое.
1205 БАШМАК БАШМАК 1, а, м. Ботинок или полуботинок. Под башмаком у жены (перен.: то же, что под каблуком у жены; разг.).

| прил. башмачный, ая, ое.
1206 БАШМАК БАШМАК 2, а, м. (спец.). Приспособление, накладываемое на рельс для остановки колёс.

| прил. башмачный, ая, ое.
1207 БАШМАЧНИК БАШМАЧНИК 1, а, м. (устар.). То же, что сапожник (в 1 знач.).
1208 БАШМАЧНИК БАШМАЧНИК 2, а, м. Тот, кто работает с башмаками 2.
1209 БАШНЯ БАШНЯ, и, род. мн. шен, ж.

1. Высокое и узкое архитектурное сооружение. Кремлёвские башни. Телевизионная б. Водонапорная б. Б. маяка.

2. Возвышение для орудий на судах, танках, бронемашинах.

3. Высокий и узкий многоэтажный дом. Шестнадцатиэтажная б. Дом-б.

• В башне из слоновой кости (жить, уединиться) (книжн.) о художнике, учёном: в отрешённости от жизни, в мире чистого искусства, науки.

| уменьш. башенка, и, ж. (к 1 знач.).

| прил. башенный, ая, ое (к 1 и 2 знач.). Б. кран (с несущей конструкцией в виде башни).
1210 БАШТАН БАШТАН, а, м. (обл.). То же, что бахча.

| прил. баштанный, ая, ое.
1211 БАЮБАЙ БАЮ-БАЙ, БАЮ-БАЮШКИ-БАЮ и БАЮШКИ-БАЮ, межд. То же, что бай 2.
1212 БАЮКАТЬ БАЮКАТЬ, аю, аешь; несов., кого (что). Укачивать (ребёнка), напевая.

| сов. убаюкать, аю, аешь; анный.
1213 БАЯДЕРА БАЯДЕРА [дэ], ы и БАЯДЕРКА [дэ], и, ж. (устар.). Индийская профессиональная танцовщица (при храмах, на празднествах).
1214 БАЯН БАЯН, а, м. Разновидность большой гармоники со сложной системой ладов.

| прил. баянный, ая, ое. Русская баянная школа.
1215 БАЯНИСТ БАЯНИСТ, а, м. Музыкант, играющий на баяне.

| ж. баянистка, и.

| прил. баянистский, ая, ое.
1216 БДЕТЬ БДЕТЬ, 1 л. не употр., бдишь; несов. (устар.).

1. То же, что бодрствовать.

2. перен. Неусыпно следить за кем-чемн.

| сущ. бдение, я, ср.

• Всенощное бдение церковная служба в канун Рождества и Пасхи, в канун больших праздников и под воскресение, всенощная.
1217 БДИТЕЛЬНЫЙ БДИТЕЛЬНЫЙ, ая, ое; лен, льна. Очень внимательный, неослабно настороженный. Б. часовой. Б. досмотр.

| сущ. бдительность, и, ж. Проявить б.
1218 БЕ БЕ: ни бе ни ме (прост. неодобр.) 1) кто, молчит, не говорит ни слова. Его спрашивают, а он ни бе ни ме; 2) кто в чём, ничего не смыслит, не понимает. Он в математике ни бе ни ме.

• Ни бе ни ме ни кукареку (прост. неодобр.) молчит, потому что ничего не знает, не понимает, а также вообще молчит, ничего не говорит.
1219 БЕБЕХИ БЕБЕХИ, ов (прост. пренебр.). Всякие домашние вещи (во 2 знач.). Перебрались на новую квартиру со всеми бебехами.
1220 БЕГ БЕГ, а, предл. о беге, на бегу, м.

1. см. бегать, бежать.

2. Вид лёгкой атлетики бегание на разные дистанции. Спортивный б. Б. на сто метров. Б. с препятствиями (также перен.: о том, что достигается с большим трудом, с препятствиями; шутл.).

| прил. беговой, ая, ое. Беговая дорожка.
1221 БЕГА БЕГА 1, ов. Состязания, гонки упряжных рысистых лошадей (а также нек-рых других животных). Ездить на б. Играть на бегах (в тотализатор). Верблюжьи б.

| прил. беговой, ая, ое. Беговая лошадь.
1222 БЕГА БЕГА 2: в бегах 1) в хождении по какимн. делам (разг.). Сегодня весь день прошёл в бегах; 2) в длительной самовольной отлучке, в бегстве (устар.). Крепостные в бегах.
1223 БЕГАТЬ БЕГАТЬ, аю, аешь; несов.

1. То же, что бежать (в 1 и 3 знач.), но обозначает действие, совершающееся не в одно время, не за один приём или не в одном направлении. Б. трусцой.

2. от кого-чего. Избегать кого-чегон., устраняться (разг.). От дела не бегай.

3. Быстро двигаясь, сновать взад и вперёд. Бегает челнок.

4. за кем. Неотступно следовать, ходить за кемн. с какойн. целью (разг.).

5. О глазах: быстро менять направление взгляда (разг.).

6. за кем. То же, что ухаживать (во 2 знач.) (прост.). Он за ней бегает.

| сущ. беганье, я, ср. и бег, а, м. (к 1 и 3 знач.).

| прил. беговой, ая, ое (к 1 знач.). Беговые лыжи (для скоростного бега).
1224 БЕГЕМОТ БЕГЕМОТ, а, м. Крупное парнокопытное млекопитающее, живущее в пресноводных бассейнах тропической Африки. Б. обыкновенный (гиппопотам). Б. карликовый.

| прил. бегемотный, ая, ое.
1225 БЕГЛЕЦ БЕГЛЕЦ, а, м. Тот, кто предпринял побег 1, спасся бегством (в 1 знач.).

| ж. беглянка, и.
1226 БЕГЛЫЙ БЕГЛЫЙ, ая, ое; бегл.

1. полн. ф. Спасающийся бегством, убежавший откудан. Б. крепостной.

2. Быстрый, не задерживающийся. Б. взгляд. Беглое чтение (без затруднений). Б. просмотр рукописи (сделанный наскоро). Бегло (нареч.) играть на рояле (умело и свободно). Б. шаг (ускоренный). Б. огонь (частая одиночная стрельба, не залпами).

• Беглые гласные (спец.) гласные «о» и «е», имеющиеся в одних формах слова и пропадающие в других (напр. день дня).

| сущ. беглость, и, ж. (ко 2 знач).

• Беглость гласного (спец.) свойство гласного быть беглым.
1227 БЕГОВОЙ БЕГОВОЙ см. бег, бегать и бега 1.
1228 БЕГОМ БЕГОМ, нареч. О способе передвижения: двигаясь бегом. Бежать б.
1229 БЕГОНИЯ БЕГОНИЯ, и, ж. Декоративное растение с красивыми пёстрыми листьями разной формы, с мелкими цветками.

| прил. бегониевый, ая, ое. Семейство бегониевых (сущ.).
1230 БЕГОТНЯ БЕГОТНЯ, и, ж.

1. Непрерывное движение бегом в разных направлениях. Дети подняли беготню.

2. перен. Занятия, хлопоты, требующие спешки, беганья по разным местам. Весь день прошел в беготне.
1231 БЕГСТВО БЕГСТВО, а, ср.

1. Тайный самовольный уход откудан., побег 1. Б. из плена.

2. Беспорядочное отступление. Обратиться в б.
1232 БЕГУН БЕГУН, а, м. Спортсмен, занимающийся бегом, а также вообще тот, кто бежит или хорошо бегает. Б. на короткие дистанции.

| ж. бегунья, и, род. мн. ний (о спортсменке).
1233 БЕГУНОК БЕГУНОК, нка, м. (разг.). То же, что обходной лист (см. обойти).
1234 БЕДА БЕДА, ы, мн. беды, бед, бедам, ж.

1. То же, что несчастье. Случилась б. Выручить из беды. Помочь, не оставить в беде. Пришла б. отворяй ворота (прост). Долго ли до беды (легко может случиться беда; разг.). Б. мне с ним (очень трудно, тяжело; разг.). Просто б.! (о тяжёлом, безвыходном положении; разг.).

2. в знач. сказ. Очень много, гибель 2, масса (в 4 знач.) (прост.). Людей там б.! или б. сколько!

• Беда в том, что... (разг.) плохо то, что... Беда в том, что он не хочет учиться.

Беда как (прост.) очень. Беда как устал.

На беду или на ту беду (разг.) к несчастью.

На свою беду (разг.) во вред себе.

Не беда (разг.) ничего, это не важно, не страшно.

Что за беда! (разг.) что же тут плохого, стоит ли волноваться.

| уменьш. бедка, и, ж. Маленькие детки маленькие бедки (посл.).
1235 БЕДЛАМ БЕДЛАМ, а, м. (разг.). Неразбериха, хаос.
1236 БЕДНЕТЬ БЕДНЕТЬ, ею, еешь; несов. Становиться бедным (в 1 и 2 знач.), беднее.

| сов. обеднеть, ею, еешь.
1237 БЕДНОСТЬ БЕДНОСТЬ, и, ж.

1. см. бедный.

2. Жизнь в нужде, состояние того, кто постоянно нуждается. Б. не порок (посл.).
1238 БЕДНОТА БЕДНОТА, ы, ж., собир. Бедняки, неимущие люди.
1239 БЕДНЫЙ БЕДНЫЙ, ая, ое; ден, дна, дно, дны и дны.

1. То же, что неимущий.

2. перен. Имеющий недостаток в чёмн., скудный. Бедная природа. Бедное воображение. Край беден лесом.

3. полн. ф. Несчастный, жалкий. Он, б., так одинок.

| сущ. бедность, и, ж. (к 1 и 2 знач.).
1240 БЕДНЯГА БЕДНЯГА, и, м. и ж. (разг.). Жалкий, заслуживающий сожаления человек.

| ласк. бедняжка, и, м. и ж.
1241 БЕДНЯК БЕДНЯК, а, м.

1. Неимущий человек.

2. Маломощный крестьянин-единоличник.

3. То же, что бедняга.

| ж. беднячка, и (ко 2 знач.).

| прил. бедняцкий, ая, ое (к 1 и 2 знач.). Бедняцкое хозяйство.
1242 БЕДОВЫЙ БЕДОВЫЙ, ая, ое; ов (разг.). Шустрый, смелый. Б. мальчишка.

| сущ. бедовость, и, ж.
1243 БЕДОКУР БЕДОКУР, а, м. (разг.) Человек, к-рый бедокурит.

| ж. бедокурка, и.
1244 БЕДОКУРИТЬ БЕДОКУРИТЬ, рю, ришь; несов. (разг.). Шалостями или неосторожностью устраивать беспорядок, проказничать.

| сов. набедокурить, рю, ришь.
1245 БЕДОЛАГА БЕДОЛАГА, и, м. и ж. (прост.). Бедняга, неудачник.
1246 БЕДРО БЕДРО, а, мн. бёдра, бёдер, бёдрам, ср. Часть ноги (у животных задней конечности) от тазобедренного сустава до коленного. Широкие бёдра (широкая задняя часть туловища, широкий таз).

| прил. бедренный, ая, ое. Бедренная кость.
1247 БЕДСТВЕННЫЙ БЕДСТВЕННЫЙ, ая, ое; вен, венна. Тяжкий, связанный с несчастьем, горем. Бедственное положение.

| сущ. бедственность, и, ж.
1248 БЕДСТВИЕ БЕДСТВИЕ, я, ср. Большое несчастье. Стихийное б.
1249 БЕДСТВОВАТЬ БЕДСТВОВАТЬ, твую, твуешь; несов. Сильно нуждаться (в 1 знач.), жить в бедности.
1250 БЕДУИНЫ БЕДУИНЫ, ин, ед. бедуин, а, м. Кочевые арабы-скотоводы.

| ж. бедуинка, и.

| прил. бедуинский, ая, ое.
1251 БЕЖ БЕЖ, неизм. и БЕЖЕВЫЙ, ая, ое. Светло-коричневый с желтоватым или сероватым оттенком.
1252 БЕЖАТЬ БЕЖАТЬ, бегу, бежишь, бегут; беги; несов.

1. Двигаться быстро, резко отталкивающимися от земли движениями ног. Б. рысью.

2. перен. Быстро двигаться, проходить, течь. Облака бегут. Дни бегут. Вода бежит ручьями. Кровь бежит из раны.

3. также сов. Спасаться (спастись) бегством. Б. из плена.

4. О часах: спешить, идти вперёд.

| сущ. бег, а, м. (к 1 и 2 знач.). Б. коня. Б. на месте (также перен.: о деятельности, к-рая не приносит результата). Б. времени.
1253 БЕЖЕНЕЦ БЕЖЕНЕЦ, нца, м. Человек, оставивший место своего жительства вследствие какогон. бедствия. Помощь беженцам.

| ж. беженка, и.

| прил. беженский, ая, ое.
1254 БЕЗ БЕЗ кого-чего, предлог с род.п.

1. Указывает на неимение, недостаток, отсутствие кого-чегон. Б. денег. Б. друзей. Оставить письмо б. ответа. Б. четверти час. Б. сомнения (несомненно). Б. сердца (очень жестоко). Б. сознания (в беспамятстве).

2. В отсутствие кого-чегон. Скучать б. друга. Б. сигнала не начинать.

• Не без чего с нек-рой степенью чегон. Не без интереса (в какой-то степени интересен).

И без того, союз независимо от чегон.; мало того, что..., так ещё... Не плачь, и без того грустно.
1255 БЕЗ… БЕЗ..., приставка. Образует: 1) прилагательные со знач. не имеющий чегон., напр. безаварийный, беззвёздный, безлошадный, бездымный, безрогий, безотвальный; 2) существительные со знач. отсутствия чегон., напр. безлесье, безветрие, безлуние, безучастие, безначалие.
1256 БЕЗАЛАБЕРНЫЙ БЕЗАЛАБЕРНЫЙ, ая, ое; рен, рна (разг.). Бестолковый и беспорядочный. Б. человек. Безалаберная работа.

| сущ. безалаберность, и, ж.
1257 БЕЗАЛАБЕРЩИНА БЕЗАЛАБЕРЩИНА, ы, ж. (разг.). Безалаберное состояние чегон., в чёмн., неразбериха. Б. в доме.
1258 БЕЗАЛКОГОЛЬНЫЙ БЕЗАЛКОГОЛЬНЫЙ, ая, ое. Не содержащий алкоголя. Безалкогольные напитки.
1259 БЕЗАПЕЛЛЯЦИОННЫЙ БЕЗАПЕЛЛЯЦИОННЫЙ, ая, ое; онен, онна. Категорический, не допускающий возражений [первонач. не подлежащий апелляции]. Б. тон. Безапелляционно (нареч.) ответить.

| сущ. безапелляционность, и, ж.
1260 БЕЗАТОМНЫЙ БЕЗАТОМНЫЙ, ая, ое. То же, что безъядерный. Безатомная зона.
1261 БЕЗБЕДНЫЙ БЕЗБЕДНЫЙ, ая, ое; ден, дна. Благополучный, не знающий нужды. Безбедное существование.

| сущ. безбедность, и, ж.
1262 БЕЗБИЛЕТНИК БЕЗБИЛЕТНИК, а, м. (разг.). Безбилетный пассажир.

| ж. безбилетница, ы.
1263 БЕЗБИЛЕТНЫЙ БЕЗБИЛЕТНЫЙ, ая, ое. Не имеющий билета (в 1 знач.), осуществляемый без билета. Б. пассажир. Б. проезд.
1264 БЕЗБОЖИЕ БЕЗБОЖИЕ, я, ср. Отрицание существования Бога.
1265 БЕЗБОЖНИК БЕЗБОЖНИК, а, м. (разг.). Человек неверующий, отрицающий существование Бога.

| ж. безбожница, ы.

| прил. безбожнический, ая, ое.
1266 БЕЗБОЖНЫЙ БЕЗБОЖНЫЙ, ая, ое; жен, жна.

1. полн. ф. Не признающий существования Бога. Безбожные речи.

2. Недопустимый, бессовестный (разг.). Б. враль. Безбожно (нареч.) путать.

| сущ. безбожность, и, ж. (ко 2 знач.).
1267 БЕЗБОЛЕЗНЕННЫЙ БЕЗБОЛЕЗНЕННЫЙ, ая, ое; знен, зненна.

1. Не вызывающий боли. Б. укол.

2. перен. Не вызывающий неприятностей, затруднений. Реорганизация прошла безболезненно (нареч.).

| сущ. безболезненность, и, ж.
1268 БЕЗБОЯЗНЕННЫЙ БЕЗБОЯЗНЕННЫЙ, ая, ое; знен, зненна (книжн.). Лишённый боязни, бесстрашный. Безбоязненно (нареч.) действовать.

| сущ. безбоязненность, и, ж.
1269 БЕЗБРАЧИЕ БЕЗБРАЧИЕ, я, ср. (книжн.). Сохранение девственности; холостая или незамужняя жизнь. Монашеский обет безбрачия.

| прил. безбрачный, ая, ое.
1270 БЕЗБРЕЖНЫЙ БЕЗБРЕЖНЫЙ, ая, ое; жен, жна. Такой широкий, что не видно берегов, простирающийся на необозримое пространство, безграничный. Безбрежное море. Безбрежные степи. Безбрежная тоска (перен.).

| сущ. безбрежность, и, ж.
1271 БЕЗБРОВЫЙ БЕЗБРОВЫЙ, ая, ое; ов. С еле заметными бровями или совсем без бровей. Безбровое лицо.

| сущ. безбровость, и, ж.
1272 БЕЗВЕСТНЫЙ БЕЗВЕСТНЫЙ, ая, ое; тен, тна (книжн.). Никому не известный. Безвестные старые мастера. Безвестное отсутствие (официально установленное длительное отсутствие лица и сведений о нём в месте его постоянного жительства; спец.).

| сущ. безвестность, и, ж.
1273 БЕЗВЕТРЕННЫЙ БЕЗВЕТРЕННЫЙ, ая, ое; рен, ренна. О погоде: тихий, без ветра.

| сущ. безветренность, и, ж.
1274 БЕЗВЕТРИЕ БЕЗВЕТРИЕ, я, ср. Полное отсутствие ветра, тихая погода.
1275 БЕЗВИННЫЙ БЕЗВИННЫЙ, ая, ое; нен, нна (устар.). То же, что невиновный. Безвинно (нареч.) пострадавший (книжн.).

| сущ. безвинность, и, ж.
1276 БЕЗВКУСИЦА БЕЗВКУСИЦА, ы, ж. и (устар.) БЕЗВКУСИЕ, я, ср. Отсутствие хорошего вкуса, изящества или чувства изящного.
1277 БЕЗВКУСНЫЙ БЕЗВКУСНЫЙ, ая, ое; сен, сна.

1. О пище: не имеющий вкуса, пресный. Безвкусная еда.

2. Не отвечающий требованиям хорошего вкуса, лишённый изящества. Безвкусная мебель.

| сущ. безвкусность, и, ж.
1278 БЕЗВЛАСТИЕ БЕЗВЛАСТИЕ, я, ср. Отсутствие власти, бездеятельность властей. Период безвластия.
1279 БЕЗВОДНЫЙ БЕЗВОДНЫЙ, ая, ое; ден, дна.

1. Бедный влагой, водой. Безводная пустыня.

2. В химии: не содержащий воды. Безводная кислота.

| сущ. безводность, и, ж.
1280 БЕЗВОДЬЕ БЕЗВОДЬЕ, я, ср. Недостаток водных источников, воды, влаги.
1281 БЕЗВОЗБРАННЫЙ БЕЗВОЗБРАННЫЙ, ая, ое; нен, нна (книжн.). То же, что беспрепятственный. Б. доступ.

| сущ. безвозбранность, и, ж.
1282 БЕЗВОЗВРАТНЫЙ БЕЗВОЗВРАТНЫЙ, ая, ое; тен, тна.

1. Невозвратный, такой, к-рый уже не вернётся (книжн.). Безвозвратная юность. Безвозвратно (нареч.) исчезнуть.

2. полн. ф. Не подлежащий возврату. Безвозвратная ссуда.

| сущ. безвозвратность, и, ж. (к 1 знач.).
1283 БЕЗВОЗДУШНЫЙ БЕЗВОЗДУШНЫЙ, ая, ое. Не заполненный воздухом. Безвоздушное пространство.
1284 БЕЗВОЗМЕЗДНЫЙ БЕЗВОЗМЕЗДНЫЙ, ая, ое; ден, дна (книжн.). Бесплатный, неоплачиваемый. Безвозмездная помощь. Безвозмездное пользование.

| сущ. безвозмездность, и, ж.
1285 БЕЗВОЛИЕ БЕЗВОЛИЕ, я, ср. Слабохарактерность, отсутствие силы воли.
1286 БЕЗВОЛЬНЫЙ БЕЗВОЛЬНЫЙ, ая, ое; лен, льна. Со слабой волей, слабохарактерный, нерешительный. Б. человек. Б. характер.

| сущ. безвольность, и, ж.
1287 БЕЗВРЕДНЫЙ БЕЗВРЕДНЫЙ, ая, ое; ден, дна. Не причиняющий вреда. Безвредное средство.

| сущ. безвредность, и, ж.
1288 БЕЗВРЕМЕННЫЙ БЕЗВРЕМЕННЫЙ, ая, ое; енен, енна (высок.). То же, что преждевременный. Безвременная кончина.

| сущ. безвременность, и, ж.
1289 БЕЗВРЕМЕНЬЕ БЕЗВРЕМЕНЬЕ, я, ср. (устар.). Время общественного, культурного застоя, тяжёлое время.
1290 БЕЗВЫЕЗДНЫЙ БЕЗВЫЕЗДНЫЙ, ая, ое. О пребывании гден.: безотлучный, без выезда в другое место. Безвыездно (нареч.) жить в деревне.
1291 БЕЗВЫЛАЗНЫЙ БЕЗВЫЛАЗНЫЙ, ая, ое (разг.). То же, что безвыходный (в 1 знач.).
1292 БЕЗВЫХОДНЫЙ БЕЗВЫХОДНЫЙ, ая, ое; ден, дна.

1. полн. ф. О пребывании гден.: безотлучный, постоянный. Безвыходно (нареч.) сидеть дома.

2. Такой, при к-ром нет выхода, исхода. Безвыходное положение.

| сущ. безвыходность, и, ж. (ко 2 знач.).
1293 БЕЗГЛАВЫЙ БЕЗГЛАВЫЙ, ая, ое (высок.). То же, что обезглавленный.
1294 БЕЗГЛАСНЫЙ БЕЗГЛАСНЫЙ, ая, ое; сен, сна.

1. Лишённый речи, безмолвный. Безгласная тварь (о животном).

2. перен. Слишком робкий, не выражающий своего мнения. Б. исполнитель.

| сущ. безгласность, и, ж.
1295 БЕЗГОЛОВЫЙ БЕЗГОЛОВЫЙ, ая, ое; ов.

1. полн. ф. Без головы, с отрезанной головой. Безголовая селёдка.

2. Глупый, тупой, несообразительный (разг.).

| сущ. безголовость, и, ж. (ко 2 знач.).
1296 БЕЗГОЛОСИЦА БЕЗГОЛОСИЦА, ы, ж. (разг.). Отсутствие хороших голосов, плохое пение.
1297 БЕЗГОЛОСЫЙ БЕЗГОЛОСЫЙ, ая, ое; ос. О певце: обладающий плохим, слабым голосом.

| сущ. безголосость, и, ж.
1298 БЕЗГРАМОТНЫЙ БЕЗГРАМОТНЫЙ, ая, ое; тен, тна.

1. Не умеющий читать и писать, неграмотный (в 1 знач.). Безграмотная старуха. Поставить подпись за безграмотного (сущ.).

2. Делающий или содержащий много грамматических ошибок, малограмотный (в 1 знач.). Б. человек. Б. диктант. Безграмотно (нареч.) писать.

3. Плохо осведомлённый в какойн. области знания, неграмотный (во 2 знач.). Технически безграмотен ктон.

4. То же, что неграмотный (в 3 знач.). Б. чертёж.

| сущ. безграмотность, и, ж.
1299 БЕЗГРАНИЧНЫЙ БЕЗГРАНИЧНЫЙ, ая, ое; чен, чна.

1. Не имеющий видимых границ, безбрежный. Безграничные просторы.

2. перен. Чрезвычайный, безмерный (книжн.). Безграничная радость. Безграничное уважение. Безгранично (нареч.) любить родину.

| сущ. безграничность, и, ж.
1300 БЕЗГРЕШНЫЙ БЕЗГРЕШНЫЙ, ая, ое; шен, шна (книжн.). Лишённый греха, грехов, греховных помыслов. Безгрешное дитя. Безгрешные мысли.

| сущ. безгрешность, и, ж.
1301 БЕЗДАРНОСТЬ БЕЗДАРНОСТЬ, и, ж.

1. см. бездарный.

2. Ни к чему не способный, лишённый таланта человек (разг. пренебр.). Этот певец совершенная б.
1302 БЕЗДАРНЫЙ БЕЗДАРНЫЙ, ая, ое; рен, рна. Лишённый таланта, дара, неталантливый. Б. поэт. Бездарное произведение.

| сущ. бездарность, и, ж.
1303 БЕЗДАРЬ БЕЗДАРЬ, и, ж. (разг. пренебр.). То же, что бездарность (во 2 знач.).
1304 БЕЗДЕЙСТВИЕ БЕЗДЕЙСТВИЕ, я, ср. Отсутствие деятельности, должной энергии. Преступное б. В бездействии пребывать, находиться.
1305 БЕЗДЕЙСТВОВАТЬ БЕЗДЕЙСТВОВАТЬ, твую, твуешь; несов. Пребывать в бездействии, не действовать. Бездействующий механизм.
1306 БЕЗДЕЛИЦА БЕЗДЕЛИЦА, ы, ж. (разг.).

1. Нечто, не имеющее значения, пустяк (в 1 знач.). Из-за безделицы расстроился.

2. Не имеющая цены вещь, малая сумма, пустяк (во 2 знач.). Подарил какую-то безделицу.
1307 БЕЗДЕЛУШКА БЕЗДЕЛУШКА, и, ж. (разг.). Мелкая вещица для украшения. Фарфоровые безделушки. Безделушки на полках.
1308 БЕЗДЕЛЬЕ БЕЗДЕЛЬЕ, я, ср. Пребывание без дела, в праздности. Вынужденное б.
1309 БЕЗДЕЛЬНИК БЕЗДЕЛЬНИК, а, м. (разг.). Человек, который бездельничает, лентяй.

| ж. бездельница, ы.
1310 БЕЗДЕЛЬНИЧАТЬ БЕЗДЕЛЬНИЧАТЬ, аю, аешь; несов. (разг.). Ничего не делать, пребывать в безделье, в праздности.
1311 БЕЗДЕЛЬНЫЙ БЕЗДЕЛЬНЫЙ, ая, ое; лен, льна (разг.). Не заполненный делами, праздный. Бездельное времяпрепровождение.

| сущ. бездельность, и, ж.
1312 БЕЗДЕНЕЖНЫЙ БЕЗДЕНЕЖНЫЙ, ая, ое; жен, жна.

1. полн. ф. То же, что безналичный (спец.). Б. расчёт.

2. Имеющий мало денег или не имеющий их (разг.). Б. человек.

| сущ. безденежность, и, ж. (ко 2 знач.).
1313 БЕЗДЕНЕЖЬЕ БЕЗДЕНЕЖЬЕ, я, ср. Недостаток в деньгах, отсутствие денег у когон.
1314 БЕЗДЕТНОСТЬ БЕЗДЕТНОСТЬ, и, ж.

1. см. бездетный.

2. Бесплодие, неспособность иметь детей (о женщине).
1315 БЕЗДЕТНЫЙ БЕЗДЕТНЫЙ, ая, ое; тен, тна. Не имеющий своих детей. Бездетные супруги.

| сущ. бездетность, и, ж.
1316 БЕЗДЕЯТЕЛЬНЫЙ БЕЗДЕЯТЕЛЬНЫЙ, ая, ое; лен, льна. Пассивный (в 1 знач.), не проявляющий необходимой энергии в делах, в деятельности.

| сущ. бездеятельность, и, ж.
1317 БЕЗДНА БЕЗДНА 1, ы, ж. Глубокая пропасть, пучина. Морская б.
1318 БЕЗДНА БЕЗДНА 2, ы, ж. (разг.). Огромное количество, пропасть 2, тьма 2, гибель 2. Б. премудрости (о глубоких познаниях; шутл.).
1319 БЕЗДОЖДЬЕ БЕЗДОЖДЬЕ, я, ср. Отсутствие дождей, засуха.
1320 БЕЗДОКАЗАТЕЛЬНЫЙ БЕЗДОКАЗАТЕЛЬНЫЙ, ая, ое; лен, льна. Ничем не доказанный. Бездоказательное обвинение.

| сущ. бездоказательность, и, ж.
1321 БЕЗДОМНЫЙ БЕЗДОМНЫЙ, ая, ое; мен, мна. Не имеющий жилья, приюта. Бездомная кошка.

| сущ. бездомность, и, ж.
1322 БЕЗДОННЫЙ БЕЗДОННЫЙ, ая, ое; онен, онна. Не имеющий дна, чрезвычайно глубокий. Бездонная пропасть.

• Бездонная бочка (разг. неодобр.) 1) о чёмн. требующем многих и неокупающихся затрат; 2) о человеке, к-рый может выпить много спиртного.

| сущ. бездонность, и, ж.
1323 БЕЗДОРОЖНЫЙ БЕЗДОРОЖНЫЙ, ая, ое; жен, жна. Не имеющий проезжих дорог. Бездорожное захолустье.

| сущ. бездорожье, я, ср.
1324 БЕЗДОРОЖЬЕ БЕЗДОРОЖЬЕ, я, ср.

1. см. бездорожный.

2. Плохое состояние проезжих дорог. Осеннее б.
1325 БЕЗДУМНЫЙ БЕЗДУМНЫЙ, ая, ое; мен, мна. Не отягощённый размышлениями, ни над чем не задумывающийся, беззаботный. Бездумное житьё.

| сущ. бездумность, и, ж.
1326 БЕЗДУМЬЕ БЕЗДУМЬЕ, я, ср. Отсутствие ясных мыслей, сосредоточенности.
1327 БЕЗДУХОВНЫЙ БЕЗДУХОВНЫЙ, ая, ое; вен, вна. Лишённый интеллектуального, духовного содержания.

| сущ. бездуховность, и, ж.
1328 БЕЗДУШНЫЙ БЕЗДУШНЫЙ, ая, ое; шен, шна.

1. Без сочувственного, живого отношения к кому-чемун., равнодушный к людям, бессердечный. Бездушно (нареч.) отнестись к чужому горю.

2. Лишённый живого чувства, яркости, остроты. Бездушная игра актёров.

| сущ. бездушие, я, ср. (к 1 знач.) и бездушность, и, ж.
1329 БЕЗДЫХАННЫЙ БЕЗДЫХАННЫЙ, ая, ое; анен, анна (высок.). Не дышащий, мёртвый. Бездыханное тело.

| сущ. бездыханность, и, ж.
1330 БЕЗЕ БЕЗЕ [зэ].

1. нескл., ср. Лёгкое пирожное из взбитых белков и сахара.

2. неизм. О пирожном, торте: приготовленный из взбитых белков и сахара. Торт б.
1331 БЕЗЖАЛОСТНЫЙ БЕЗЖАЛОСТНЫЙ, ая, ое; тен, тна. Неспособный к жалости, жестокий. Б. тиран.

| сущ. безжалостность, и, ж.
1332 БЕЗЖИЗНЕННЫЙ БЕЗЖИЗНЕННЫЙ, ая, ое; знен, зненна.

1. Лишённый признаков жизни, мёртвый (книжн.). Безжизненное тело.

2. перен. Лишённый выразительности, без оживления. Б. взгляд.

| сущ. безжизненность, и, ж. (ко 2 знач.).
1333 БЕЗЗАБОТНЫЙ БЕЗЗАБОТНЫЙ, ая, ое; тен, тна.

1. Ни о чём не заботящийся, легкомысленный, бездумный. Б. юноша.

2. Свободный от забот. Беззаботное существование.

| сущ. беззаботность, и, ж.
1334 БЕЗЗАВЕТНЫЙ БЕЗЗАВЕТНЫЙ, ая, ое; тен, тна (высок.). Самоотверженный и героический. Беззаветное служение родине.

| сущ. беззаветность, и, ж.
1335 БЕЗЗАКОНИЕ БЕЗЗАКОНИЕ, я, ср.

1. Нарушение, отсутствие законности. Полное б.

2. Беззаконный поступок. Совершать беззакония.
1336 БЕЗЗАКОННЫЙ БЕЗЗАКОННЫЙ, ая, ое; онен, онна. Противоречащий законам, законности. Беззаконные действия.

| сущ. беззаконность, и, ж.
1337 БЕЗЗАСТЕНЧИВЫЙ БЕЗЗАСТЕНЧИВЫЙ, ая, ое; ив. Наглый, ничем не стесняющийся, бесцеремонный. Б. лгун.

| сущ. беззастенчивость, и, ж.
1338 БЕЗЗАЩИТНЫЙ БЕЗЗАЩИТНЫЙ, ая, ое; тен, тна. Лишённый защиты, неспособный защитить себя. Беззащитное создание.

| сущ. беззащитность, и, ж.
1339 БЕЗЗВУЧНЫЙ БЕЗЗВУЧНЫЙ, ая, ое; чен, чна. Неслышный, едва слышный. Б. плач.

| сущ. беззвучность, и, ж.
1340 БЕЗЗЕМЕЛЬЕ БЕЗЗЕМЕЛЬЕ, я, ср. Недостаток земли для ведения сельского хозяйства.
1341 БЕЗЗЕМЕЛЬНЫЙ БЕЗЗЕМЕЛЬНЫЙ, ая, ое. Не имеющий земли для ведения сельского хозяйства. Безземельная беднота.
1342 БЕЗЗЛОБНЫЙ БЕЗЗЛОБНЫЙ, ая, ое; бен, бна. Добродушный, лишённый зла, злости. Б. смех.

| сущ. беззлобность, и, ж. и (устар.) беззлобие, я, ср.
1343 БЕЗЗУБЫЙ БЕЗЗУБЫЙ, ая, ое; уб.

1. Не имеющий зубов. Б. старик.

2. перен. Лишённый остроты, слабый. Беззубая критика.

| сущ. беззубость, и, ж. (ко 2 знач.).
1344 БЕЗЛЕСНЫЙ БЕЗЛЕСНЫЙ, ая, ое; сен, сна. Лишённый лесов, лесной растительности. Безлесные пространства.

| сущ. безлесье, я, ср. и безлесность, и, ж.
1345 БЕЗЛИКИЙ БЕЗЛИКИЙ, ая, ое; ик. Лишённый своеобразия, ярких, индивидуальных, характерных черт. Б. сочинитель.

| сущ. безликость, и, ж.
1346 БЕЗЛИЧНЫЙ БЕЗЛИЧНЫЙ, ая, ое. В грамматике: не допускающий употребления подлежащего. Б. глагол. Безличное предложение.

| сущ. безличность, и, ж.
1347 БЕЗЛЮДНЫЙ БЕЗЛЮДНЫЙ, ая, ое; ден, дна. Такой, где мало или совсем нет людей; малонаселённый. Б. переулок. Безлюдная местность.

• Безлюдная технология (спец.) технология, осуществляемая на автоматических линиях, при помощи роботов.

Безлюдный фонд (спец.) денежные суммы для оплаты внештатных работников, нештатный фонд.

| сущ. безлюдность, и, ж.
1348 БЕЗЛЮДЬЕ БЕЗЛЮДЬЕ, я, ср. Отсутствие людей или недостаток в нужных людях. На безлюдье (за неимением людей или нужных людей).
1349 БЕЗМЕН БЕЗМЕН, а, м. Ручные рычажные или пружинные весы. Взвесить на безмене.
1350 БЕЗМЕРНЫЙ БЕЗМЕРНЫЙ, ая, ое; рен, рна (книжн.). Огромный, безграничный. Безмерное счастье.

| сущ. безмерность, и, ж.
1351 БЕЗМОЗГЛЫЙ БЕЗМОЗГЛЫЙ, ая, ое; озгл (разг.). Очень глупый, тупой.

| сущ. безмозглость, и, ж.
1352 БЕЗМОЛВИЕ БЕЗМОЛВИЕ, я, ср.

1. Полная тишина. Б. леса. Ночное б. Белое б. (о тундре, о льдах океана).

2. Полное молчание (в ответ на чью-н. речь, среди собравшихся) (устар.). Воцарилось б. Б. в ответ на просьбы.
1353 БЕЗМОЛВНЫЙ БЕЗМОЛВНЫЙ, ая, ое; вен, вна.

1. То же, что молчаливый (во 2 знач.). Б. упрёк.

2. перен. Не нарушаемый звуками, тихий. Безмолвные поля.

| сущ. безмолвность, и, ж.
1354 БЕЗМОЛВСТВОВАТЬ БЕЗМОЛВСТВОВАТЬ, твую, твуешь; несов. (книжн.). То же, что молчать (в 1 знач.). Толпа безмолвствует.
1355 БЕЗМЯТЕЖНЫЙ БЕЗМЯТЕЖНЫЙ, ая, ое; жен, жна. Ничем не тревожимый, спокойный. Безмятежное детство. Б. сон.

| сущ. безмятежность, и, ж.
1356 БЕЗНАДЁЖНЫЙ БЕЗНАДЁЖНЫЙ, ая, ое; жен, жна.

1. Не дающий надежд на улучшение; выражающий отсутствие надежды. Б. больной. Безнадёжно (нареч.) болен. Безнадёжное положение. Б. взгляд.

2. перен., полн. ф. Неисправимый, полнейший. Б. тупица.

| сущ. безнадёжность, и, ж. (к 1 знач.).
1357 БЕЗНАДЗОРНЫЙ БЕЗНАДЗОРНЫЙ, ая, ое; рен, рна. Лишённый надзора, присмотра. Б. ребёнок.

| сущ. безнадзорность, и, ж.
1358 БЕЗНАКАЗАННЫЙ БЕЗНАКАЗАННЫЙ, ая, ое; ан, анна. Остающийся без наказания. Не пройдёт безнаказанно (нареч.) чтон.

| сущ. безнаказанность, и, ж.
1359 БЕЗНАЛИЧНЫЙ БЕЗНАЛИЧНЫЙ, ая, ое (спец.). Осуществляемый путём перечисления денежных сумм со счёта плательщика на счёт кредитора или на основе зачёта взаимных требований. Б. расчёт.
1360 БЕЗНАЧАЛИЕ БЕЗНАЧАЛИЕ, я, ср. (книжн.). Отсутствие власти, руководства.
1361 БЕЗНОГИЙ БЕЗНОГИЙ, ая, ое; ог.

1. Не имеющий ноги или ног. Б. инвалид.

2. полн. ф. Не имеющий ножки (разг.). Б. стул.

| сущ. безногость, и, ж. (к 1 знач.).
1362 БЕЗНОСЫЙ БЕЗНОСЫЙ, ая, ое; ос. Не имеющий носа (в 1 знач.). Безносая (или курносая; сущ.) с косой (образ смерти).
1363 БЕЗНРАВСТВЕННЫЙ БЕЗНРАВСТВЕННЫЙ, ая, ое; вен, венна. Нарушающий правила нравственности, противоречащий им. Б. поступок. Безнравственно (нареч.) вести себя.

| сущ. безнравственность, и, ж.
1364 БЕЗО БЕЗО, предлог. То же, что без; употр. вместо «без» перед косвенными падежами слов «весь» и «всякий», напр. безо всего.
1365 БЕЗОБИДНЫЙ БЕЗОБИДНЫЙ, ая, ое; ден, дна. Не причиняющий обиды или вреда. Безобидная шутка. Б. зверёк.

| сущ. безобидность, и, ж.
1366 БЕЗОБЛАЧНЫЙ БЕЗОБЛАЧНЫЙ, ая, ое; чен, чна.

1. Не закрытый облаками. Безоблачное небо.

2. перен. Ничем не омрачённый (книжн.). Безоблачное счастье.

| сущ. безоблачность, и, ж.
1367 БЕЗОБРАЗИЕ БЕЗОБРАЗИЕ, я, ср.

1. Некрасивая внешность, уродство.

2. Безобразный (во 2 знач.) поступок. Прекратить безобразия.
1368 БЕЗОБРАЗИТЬ БЕЗОБРАЗИТЬ, ажу, азишь; несов.

1. кого-что. Делать безобразным (в 1 знач.). Платье безобразит фигуру.

2. То же, что безобразничать (прост.). Перестань б.!

| сов. обезобразить, ажу, азишь; аженный (к 1 знач.); возвр. обезобразиться, ажусь, азишься.
1369 БЕЗОБРАЗНИК БЕЗОБРАЗНИК, а, м. (разг.). Тот, кто безобразничает, озорник.

| ж. безобразница, ы.
1370 БЕЗОБРАЗНИЧАТЬ БЕЗОБРАЗНИЧАТЬ, аю, аешь; несов. (разг.). Непристойно, безобразно вести себя, озорничать.

| сов. набезобразничать, аю, аешь.
1371 БЕЗОБРАЗНЫЙ БЕЗОБРАЗНЫЙ, ая, ое; зен, зна.

1. Крайне некрасивый. Б. вид.

2. перен. Непристойный, возмутительный. Б. поступок.

| сущ. безобразность, и, ж.
1372 БЕЗОГЛЯДНЫЙ БЕЗОГЛЯДНЫЙ, ая, ое; ден, дна. Совершаемый без раздумий и рассуждений. Безоглядно (нареч.) щедр.

| сущ. безоглядность, и, ж.
1373 БЕЗОГОВОРОЧНЫЙ БЕЗОГОВОРОЧНЫЙ, ая, ое; чен, чна. Без всяких оговорок, отговорок, беспрекословный. Безоговорочное подчинение. Безоговорочная капитуляция (полная, безусловная). Безоговорочно (нареч.) исполнить.

| сущ. безоговорочность, и, ж.
1374 БЕЗОПАСНОСТЬ БЕЗОПАСНОСТЬ, и, ж.

1. см. безопасный.

2. Состояние, при к-ром не угрожает опасность, есть защита от опасности. В безопасности ктон. Техника безопасности. Б. движения. Международная б.
1375 БЕЗОПАСНЫЙ БЕЗОПАСНЫЙ, ая, ое; сен, сна. Не угрожающий опасностью, защищающий от опасности. Безопасное место.

| сущ. безопасность, и, ж.
1376 БЕЗОРУЖНЫЙ БЕЗОРУЖНЫЙ, ая, ое; жен, жна. Не имеющий при себе оружия. Безоружен в споре (перен.: не располагает нужными аргументами).

| сущ. безоружность, и, ж. (перен.).
1377 БЕЗОСТАНОВОЧНЫЙ БЕЗОСТАНОВОЧНЫЙ, ая, ое; чен, чна. Совершаемый без остановок. Безостановочное движение.

| сущ. безостановочность, и, ж.
1378 БЕЗОСТЫЙ БЕЗОСТЫЙ, ая, ое (спец.). О злаках: не имеющий остей. Безостая пшеница.
1379 БЕЗОТВЕТНЫЙ БЕЗОТВЕТНЫЙ, ая, ое; тен, тна.

1. Не получающий, не дающий ответа, отклика. Безответная любовь.

2. Неспособный возражать, прекословить, очень кроткий. Безответное существо.

| сущ. безответность, и, ж.
1380 БЕЗОТВЕТСТВЕННЫЙ БЕЗОТВЕТСТВЕННЫЙ, ая, ое; вен, венна. Не несущий или не сознающий ответственности. Безответственное решение.

| сущ. безответственность, и, ж.
1381 БЕЗОТКАЗНЫЙ БЕЗОТКАЗНЫЙ, ая, ое; зен, зна.

1. Происходящий без перебоев, без отказа. Безотказная работа машин.

2. Никогда не отказывающийся от поручения, просьбы (разг.). Б. работник.

| сущ. безотказность, и, ж.
1382 БЕЗОТЛАГАТЕЛЬНЫЙ БЕЗОТЛАГАТЕЛЬНЫЙ, ая, ое; лен, льна (книжн.). Спешный, не терпящий отлагательства, промедления. Б. отъезд.

| сущ. безотлагательность, и, ж.
1383 БЕЗОТЛУЧНЫЙ БЕЗОТЛУЧНЫЙ, ая, ое; чен, чна. О пребывании гден.: постоянный, без отлучек. Безотлучно (нареч.) находиться при больном.

| сущ. безотлучность, и, ж.
1384 БЕЗОТНОСИТЕЛЬНЫЙ БЕЗОТНОСИТЕЛЬНЫЙ, ая, ое; лен, льна (книжн.). Сохраняющий своё значение при любых условиях, независимый от чегон.

| сущ. безотносительность, и, ж.
1385 БЕЗОТРАДНЫЙ БЕЗОТРАДНЫЙ, ая, ое; ден, дна (книжн.). Не содержащий радости, ничего отрадного, безрадостный. Безотрадное существование.

| сущ. безотрадность, и, ж.
1386 БЕЗОТХОДНЫЙ БЕЗОТХОДНЫЙ, ая, ое; ден, дна. Осуществляющийся, происходящий без отходов (во 2 знач.). Безотходное производство.

| сущ. безотходность, и, ж.
1387 БЕЗОТЦОВЩИНА БЕЗОТЦОВЩИНА, ы.

1. ж. Жизнь и воспитание ребёнка без отца в семье (разг.).

2. м. и ж. Ребёнок, растущий без отца (прост. неодобр.).
1388 БЕЗОТЧЁТНЫЙ БЕЗОТЧЁТНЫЙ, ая, ое; тен, тна.

1. Не поддающийся осмыслению, бессознательный (во 2 знач.), инстинктивный (книжн.). Б. страх.

2. То же, что бесконтрольный. Безотчётно (нареч.) распоряжаться деньгами.

| сущ. безотчётность, и, ж.
1389 БЕЗОШИБОЧНЫЙ БЕЗОШИБОЧНЫЙ, ая, ое; чен, чна.

1. Не содержащий ошибок, совершенно правильный (в 3 знач.). Безошибочное решение.

2. полн. ф. Не совершающий ошибок, не ошибающийся. Б. ценитель чегон.

| сущ. безошибочность, и, ж. (к 1 знач.). Б. в расчётах, оценках.
1390 БЕЗРАБОТИЦА БЕЗРАБОТИЦА, ы, ж. Наличие безработных. Рост безработицы. Пособие по безработице.
1391 БЕЗРАБОТНЫЙ БЕЗРАБОТНЫЙ, ая, ое. Не имеющий постоянной работы, заработка. Безработное взрослое население. Скрытая б. (вынужденная неполная занятость работников). Пособие безработным (сущ.).
1392 БЕЗРАДОСТНЫЙ БЕЗРАДОСТНЫЙ, ая, ое; тен, тна. Не содержащий ничего радостного, безотрадный. Безрадостное существование.

| сущ. безрадостность, и, ж.
1393 БЕЗРАЗДЕЛЬНЫЙ БЕЗРАЗДЕЛЬНЫЙ, ая, ое; лен, льна (книжн.). Полностью принадлежащий комун., не разделяемый ни с кем. Безраздельная власть. Владеть чемн. безраздельно (нареч.).

| сущ. безраздельность, и, ж.
1394 БЕЗРАЗЛИЧИЕ БЕЗРАЗЛИЧИЕ, я, ср. Равнодушие, безучастное отношение к кому-чемун. Б. к окружающим.
1395 БЕЗРАЗЛИЧНЫЙ БЕЗРАЗЛИЧНЫЙ, ая, ое; чен, чна.

1. Равнодушный, безучастный. Б. взгляд.

2. Не имеющий существенного значения, не представляющий интереса. Всё стало безразличным комун. Безразлично (в знач. сказ.), придёт он или нет. Безразлично кто (всё равно кто). Безразлично где (всё равно где).

| сущ. безразличность, и, ж. (ко 2 знач.).
1396 БЕЗРАЗМЕРНЫЙ БЕЗРАЗМЕРНЫЙ, ая, ое. Приобретающий нужный размер при натягивании, эластичный. Безразмерные носки.
1397 БЕЗРАССУДНЫЙ БЕЗРАССУДНЫЙ, ая, ое; ден, дна. Неблагоразумный, не сдерживаемый доводами рассудка. Б. поступок.

| сущ. безрассудность, и, ж. и безрассудство, а, ср.
1398 БЕЗРАССУДСТВО БЕЗРАССУДСТВО, а, ср.

1. см. безрассудный.

2. Безрассудный поступок. Совершать безрассудства.
1399 БЕЗРЕЗУЛЬТАТНЫЙ БЕЗРЕЗУЛЬТАТНЫЙ, ая, ое; тен, тна. Не дающий результатов, безуспешный. Б. спор.

| сущ. безрезультатность, и, ж.
1400 БЕЗРЕЛЬСОВЫЙ БЕЗРЕЛЬСОВЫЙ, ая, ое. Относящийся к движению транспортных машин не по рельсам. Б. транспорт. Б. путь.
1401 БЕЗРОДНЫЙ БЕЗРОДНЫЙ, ая, ое; ден, дна.

1. Не имеющий или не знающий родства, родственных связей. Б. бродяга.

2. Неродовитый, незнатного рода (устар.). Б. дворянин.

| сущ. безродность, и, ж.
1402 БЕЗРОПОТНЫЙ БЕЗРОПОТНЫЙ, ая, ое; тен, тна. Покорный, не ропщущий. Б. исполнитель. Безропотное подчинение.

| сущ. безропотность, и, ж.
1403 БЕЗРУКАВКА БЕЗРУКАВКА, и, ж. Кофта или куртка без рукавов. Стёганая б.

| прил. безрукавочный, ая,-ое.
1404 БЕЗРУКИЙ БЕЗРУКИЙ, ая, ое; ук.

1. Не имеющий руки или рук. Б. инвалид.

2. перен. Неловкий, неумелый в работе (разг.). Б. руководитель.

| сущ. безрукость, и, ж.
1405 БЕЗРЫБЬЕ БЕЗРЫБЬЕ, я, ср. Отсутствие или недостаток рыбы. На б. и рак рыба (посл.).

| прил. безрыбный, ая, ое.
1406 БЕЗУБЫТОЧНЫЙ БЕЗУБЫТОЧНЫЙ, ая, ое; чен, чна. Не приносящий убытка. Безубыточное предприятие.

| сущ. безубыточность, и, ж.
1407 БЕЗУДАРНЫЙ БЕЗУДАРНЫЙ, ая, ое; рен, рна (спец.). О звуке, слоге: не имеющий на себе ударения.

| сущ. безударность, и, ж.
1408 БЕЗУДЕРЖНЫЙ БЕЗУДЕРЖНЫЙ, ая, ое; жен, жна (книжн.). Неудержимый, ничем не сдерживаемый. Безудержные рыдания. Безудержная фантазия. Б. разгул.

| сущ. безудержность, и, ж.
1409 БЕЗУКОРИЗНЕННЫЙ БЕЗУКОРИЗНЕННЫЙ, ая, ое; знен, зненна. Без недостатков, безупречный. Б. работник. Б. вкус.

| сущ. безукоризненность, и, ж.
1410 БЕЗУМЕЦ БЕЗУМЕЦ, мца, м. (книжн.). Безумный (в 1 и 2 знач.) человек.

| ж. безумица, ы (стар.).
1411 БЕЗУМИЕ БЕЗУМИЕ, я, ср.

1. То же, что сумасшествие (устар.).

2. Безрассудство, полная утрата разумности в действиях, в поведении. Любить до безумия (очень сильно).
1412 БЕЗУМНЫЙ БЕЗУМНЫЙ, ая, ое; мен, мна.

1. То же, что сумасшедший (устар.).

2. Крайне безрассудный. Безумное намерение.

3. перен. Очень сильный, крайний по своему проявлению (разг.). Безумная страсть.

| сущ. безумность, и, ж. (ко 2 и 3 знач.).
1413 БЕЗУМОЛЧНЫЙ БЕЗУМОЛЧНЫЙ, ая, ое; чен, чна (книжн.). Никогда не замолкающий, не прекращающийся. Б. шум моря.

| сущ. безумолчность, и, ж.
1414 БЕЗУМСТВО БЕЗУМСТВО, а, ср. Безумное (во 2 знач.), безрассудное поведение, поступок. Совершать безумства.
1415 БЕЗУМСТВОВАТЬ БЕЗУМСТВОВАТЬ, твую, твуешь; несов. Вести себя безумно.
1416 БЕЗУПРЕЧНЫЙ БЕЗУПРЕЧНЫЙ, ая, ое; чен, чна. Ничем не опороченный, безукоризненный. Безупречная репутация. Безупречная работа.

| сущ. безупречность, и, ж.
1417 БЕЗУСЛОВНЫЙ БЕЗУСЛОВНЫЙ, ая, ое; вен, вна.

1. Не ограниченный никакими условиями, полный, безоговорочный. Безусловное обязательство. Безусловное подчинение.

2. То же, что несомненный (в 1 знач.). Безусловная удача. Безусловно (нареч.) необходим.

3. безусловно, вводн. сл. Конечно, без сомнения. Он, безусловно, согласится.

4. безусловно, частица. Выражает уверенное утверждение, подтверждение, конечно. Он умён? Безусловно.

• Безусловный рефлекс (спец.) наследственная реакция организма на определённые воздействия извне.

| сущ. безусловность, и, ж.
1418 БЕЗУСПЕШНЫЙ БЕЗУСПЕШНЫЙ, ая, ое; шен, шна. Не имеющий успеха, неудачный, безрезультатный. Безуспешная попытка. Б. поиск.

| сущ. безуспешность, и, ж.
1419 БЕЗУСТАННЫЙ БЕЗУСТАННЫЙ, ая, ое; анен, анна (высок.). Неустанный, неутомимый. Безустанные заботы.

| сущ. безустанность, и, ж.
1420 БЕЗУСЫЙ БЕЗУСЫЙ, ая, ое; ус.

1. Не имеющий усов. Б. юнец (также вообще об очень молодом человеке; неодобр.).

2. полн. ф. То же, что безостый (спец.). Безусая пшеница.

| сущ. безусость, и, ж. (к 1 знач.).
1421 БЕЗУТЕШНЫЙ БЕЗУТЕШНЫЙ, ая, ое; шен, шна (книжн.). Не находящий утешения, неутешный. Безутешная печаль.

| сущ. безутешность, и, ж.
1422 БЕЗУЧАСТНЫЙ БЕЗУЧАСТНЫЙ, ая, ое; тен, тна. Не проявляющий или не выражающий участия к кому-чемун., равнодушный. Безучастное отношение к комун. Б. взгляд.

| сущ. безучастие, я, ср. и безучастность, и, ж.
1423 БЕЗЪ… БЕЗЪ..., приставка. То же, что без...; пишется вместо «без» перед я (потенциально также перед е, ё, ю), напр. безъязыкий.
1424 БЕЗЪЯДЕРНЫЙ БЕЗЪЯДЕРНЫЙ, ая, ое. Свободный от ядерного оружия. Безъядерная зона.
1425 БЕЗЪЯЗЫКИЙ БЕЗЪЯЗЫКИЙ, ая, ое; ык. Не имеющий языка 2, не владеющий речью.

| сущ. безъязыкость, и, ж.
1426 БЕЗЫМЯННЫЙ БЕЗЫМЯННЫЙ, ая, ое; янен, янна. Не известный по имени, не имеющий имени, названия; такой, чьё имя неизвестно. Безымянная речка. Безымянные герои.

• Безымянный палец четвёртый палец на руке, между средним и мизинцем.

| сущ. безымянность, и, ж.
1427 БЕЗЫНИЦИАТИВНЫЙ БЕЗЫНИЦИАТИВНЫЙ, ая, ое; вен, вна. Лишённый инициативы, пассивный. Б. работник.

| сущ. безынициативность, и, ж.
1428 БЕЗЫСКУССТВЕННЫЙ БЕЗЫСКУССТВЕННЫЙ, ая, ое; вен, венна. Лишённый искусственности, нарочитости. Б. рассказ.

| сущ. безыскусственность, и, ж.
1429 БЕЗЫСХОДНЫЙ БЕЗЫСХОДНЫЙ, ая, ое; ден, дна (книжн.). О горе, печали: не имеющий исхода, конца. Безысходная тоска.

| сущ. безысходность, и, ж.
1430 БЕЙ БЕЙ, я и БЕК, а, м. Титул мелких феодальных правителей и должностных лиц в нек-рых странах Ближнего и Среднего Востока (до 1917 г. также в Закавказье и Средней Азии), а также лицо, имеющее этот титул; добавление к имени в знач. господин.
1431 БЕЙКА БЕЙКА, и, ж. (разг.). Полоска ткани, выпускаемая по шву для отделки.

| уменьш. беечка, и, ж.

| прил. беечный, ая, ое.
1432 БЕЙСБОЛ БЕЙСБОЛ, а, м. Спортивная командная игра с мячом и битой, а также соответствующий вид спорта.

| прил. бейсбольный, ая, ое.
1433 БЕЙСБОЛИСТ БЕЙСБОЛИСТ, а, м. Спортсмен, занимающийся бейсболом; игрок в бейсбол.

| ж. бейсболистка, и.

| прил. бейсболистский, ая, ое.
1434 БЕКАС БЕКАС, а, м. Родственная кулику болотная птица с длинным клювом.

| прил. бекасиный, ая, ое.
1435 БЕКЕША БЕКЕША, и, ж. Верхняя мужская одежда на меху, в талию и со сборками, род казакина, чекменя.
1436 БЕКОН БЕКОН, а, м. Малосольная или копчёная свинина особого приготовления.

| прил. беконный, ая, ое.
1437 БЕЛЕНА БЕЛЕНА, ы, ж. Ядовитое сорное растение сем. паслёновых с лилово-жёлтыми цветками и одуряющим запахом, употр. в медицине. Как белены объелся (совсем одурел; прост.).

| прил. беленной, ая, ое. Беленное масло.
1438 БЕЛЕТЬ БЕЛЕТЬ, ею, еешь; несов.

1. Становиться белым, белее.

2. (1 и 2 л. не употр.). Виднеться (о чёмн. белом). Белеет седина в волосах.

| сов. побелеть, ею, еешь (к 1 знач.).
1439 БЕЛЕТЬСЯ БЕЛЕТЬСЯ (еюсь, еешься, 1 и 2 л. не употр.), еется; несов. То же, что белеть (во 2 знач.).
1440 БЕЛЁК БЕЛЁК, лька, м. Детёныш тюленя, а также мех его.

| прил. бельковый, ая, ое.
1441 БЕЛЁНЫЙ БЕЛЁНЫЙ, ая, ое. Подвергшийся белению. Б холст.
1442 БЕЛЁСО… БЕЛЁСО-... Первая часть сложных слов со знач. белёсый, с тускло-светлым оттенком, напр. белёсо-серый, белёсо-синий.
1443 БЕЛЁСЫЙ БЕЛЁСЫЙ, ая, ое; ёс. Тусклый и светлый до белизны. Белёсые брови. Б. туман.

| сущ. белёсость, и, ж.
1444 БЕЛИ БЕЛИ, ей (спец.). Выделения из женских половых органов при воспалительных заболеваниях.
1445 БЕЛИБЕРДА БЕЛИБЕРДА, ы, ж. (разг.). Вздор, бессмыслица, чепуха.
1446 БЕЛИЗНА БЕЛИЗНА, ы, ж. Яркий, чистый белый цвет. Б. снега.
1447 БЕЛИЛА БЕЛИЛА, ил.

1. Белая минеральная краска. Свинцовые б. Цинковые б.

2. Белое косметическое втирание для лица. Б. и румяна.
1448 БЕЛИТЬ БЕЛИТЬ, белю, белишь и белишь; белённый (ён, ена); несов., что.

1. Покрывать мелом, известью; красить белым. Б. потолок, стены.

2. Покрывать белилами (во 2 знач.). Б. лицо.

3. То же, что отбеливать. Б. холст.

| сов. выбелить, лю, лишь; ленный (к 3 знач.), набелить, елю, елишь и елишь; лённый (ён, ена) (ко 2 знач.) и побелить, елю, елишь и елишь; лённый (ён, ена) (к 1 знач.).

| возвр. белиться, белюсь, белишься и белишься (ко 2 знач.); сов. набелиться, елюсь, елишься и елишься (ко 2 знач.).

| сущ. беление, я, ср. и побелка, и, ж. (к 1 знач.).

| прил. белильный, ая, ое (к 1 и 3 знач.).
1449 БЕЛКА БЕЛКА, и, ж. Небольшой лесной зверёк-грызун с пушистым хвостом, а также мех его. Как б. в колесе вертеться (суетиться, быть в постоянных хлопотах; разг.).

• Будет вам и белка, будет и свисток (разг. шутл., часто ирон.) обещание чегон. приятного, хорошего.

| прил. беличий, ья, ье. Беличья шубка. Семейство беличьих (сущ.).
1450 БЕЛЛАДОННА БЕЛЛАДОННА, ы, ж. Ядовитое растение сем. паслёновых, употр. в медицине и косметике, красавка.

| прил. белладонный, ая, ое.
1451 БЕЛЛЕТРИСТ БЕЛЛЕТРИСТ, а, м. Писатель автор беллетристических произведений.

| ж. беллетристка, и.

| прил. беллетристский, ая, ое.
1452 БЕЛЛЕТРИСТИКА БЕЛЛЕТРИСТИКА, и, ж.

1. Повествовательная художественная литература.

2. перен. О литературе, к-рая читается легко, без затруднений.

| прил. беллетристический, ая, ое (к 1 знач.).
1453 БЕЛО… БЕЛО... и БЕЛО-... Первая часть сложных слов со знач.: 1) с белым (в 1, 2 и 4 знач.), напр. белогрудый, белотелый, беловолосый, белокочанный; 2) белый, из белого (в 1 знач.), напр. белоснежный, беломраморный; 3) белый (в 1 знач.) в сочетании с другим отдельным цветом, напр. бело-голубой, бело-сине-красный; 4) относящийся к белым (в 3 знач.), напр. белоэмигрант, белогвардеец.
1454 БЕЛОБИЛЕТНИК БЕЛОБИЛЕТНИК, а, м. (разг.). Человек, имеющий белый билет, неспособный нести военную службу.
1455 БЕЛОБОКИЙ БЕЛОБОКИЙ, ая, ое; ок. С белыми боками. Белобокая сорока.
1456 БЕЛОБРЫСЫЙ БЕЛОБРЫСЫЙ, ая, ое; ыс (разг.). С очень светлыми волосами, бровями и ресницами.

| сущ. белобрысость, и, ж.
1457 БЕЛОВИК БЕЛОВИК, а, м. Беловая рукопись. Переписать с черновика на б.
1458 БЕЛОВОЙ БЕЛОВОЙ, ая, ое. Переписанный с черновика набело. Б. экземпляр рукописи.
1459 БЕЛОГВАРДЕЕЦ БЕЛОГВАРДЕЕЦ, ейца, м. В годы гражданской войны: член белой гвардии русских военных формирований, сражавшихся за восстановление законной власти в России.

| прил. белогвардейский, ая, ое.
1460 БЕЛОГОЛОВЫЙ БЕЛОГОЛОВЫЙ, ая, ое; ов. Имеющий светлые или седые волосы.
1461 БЕЛОДЕРЕВЕЦ БЕЛОДЕРЕВЕЦ, вца и БЕЛОДЕРЕВЩИК, а, м. Столяр, специалист по изготовлению простых изделий, без полировки, фанеровки.
1462 БЕЛОК БЕЛОК 1, лка, м. Высокомолекулярное органическое вещество, обеспечивающее жизнедеятельность животных и растительных организмов.

| прил. белковый, ая, ое. Белковые корма (с высоким содержанием белка).
1463 БЕЛОК БЕЛОК 2, лка, м.

1. Прозрачная часть яйца, белеющая при варке.

2. Непрозрачная белая оболочка глаза.

| прил. белковый, ая, ое (к 1 знач.) и белочный, ая, ое (ко 2 знач.).
1464 БЕЛОКАМЕННЫЙ БЕЛОКАМЕННЫЙ, ая, ое. Относящийся к белому камню (известняку), к строительству из белого камня. Белокаменные стены Кремля. Белокаменные строительные работы. Москва белокаменная.
1465 БЕЛОКРОВИЕ БЕЛОКРОВИЕ, я, ср. То же, что лейкоз.

| прил. белокровный, ая, ое.
1466 БЕЛОКУРЫЙ БЕЛОКУРЫЙ, ая, ое; ур. Светло-русый, со светло-русыми волосами.
1467 БЕЛОЛИЦЫЙ БЕЛОЛИЦЫЙ, ая, ее; иц. С очень светлой кожей лица.
1468 БЕЛОРУССКИЙ БЕЛОРУССКИЙ, ая, ое.

1. см. белорусы.

2. Относящийся к белорусам, к их языку, национальному характеру, образу жизни, культуре, а также к Белоруссии (Беларуси), её территории, внутреннему устройству, истории; такой, как у белорусов, как в Белоруссии (Беларуси). Б. язык (восточнославянской группы индоевропейской семьи языков). Белорусские заповедники. По-белорусски (нареч.).
1469 БЕЛОРУСЫ БЕЛОРУСЫ, ов, ед. рус, а, м. Восточнославянский народ, составляющий основное население Белоруссии (Беларуси).

| ж. белоруска, и.

| прил. белорусский, ая, ое.
1470 БЕЛОРУЧКА БЕЛОРУЧКА, и, м. и ж. (разг. неодобр.). Человек, к-рый чуждается физической или вообще трудной работы.
1471 БЕЛОРЫБИЦА БЕЛОРЫБИЦА, ы, ж. Рыба сем. сиговых.
1472 БЕЛОСНЕЖНЫЙ БЕЛОСНЕЖНЫЙ, ая, ое; жен, жна. Белый как снег. Белоснежная рубашка.

| сущ. белоснежность, и, ж.
1473 БЕЛОШВЕЙКА БЕЛОШВЕЙКА, и, ж. Швея, шьющая бельё.
1474 БЕЛОШВЕЙНЫЙ БЕЛОШВЕЙНЫЙ, ая, ое. Относящийся к шитью белья. Белошвейная мастерская.
1475 БЕЛОЭМИГРАНТ БЕЛОЭМИГРАНТ, а, м. Название эмигранта из России в первые годы после революции (19171920 гг.).

| ж. белоэмигрантка, и.

| прил. белоэмигрантский, ая, ое.
1476 БЕЛУГА БЕЛУГА, и, ж. Крупная рыба сем. осетровых.

• Реветь белугой (прост.) неистово кричать или плакать.

| прил. белужий, ья, ье.
1477 БЕЛУХА БЕЛУХА, и, ж. Крупный полярный дельфин.

| прил. белуший, ья, ье.
1478 БЕЛЫЙ БЕЛЫЙ, ая, ое; бел, бела, бело и бело.

1. Цвета снега или мела. Белая бумага. Б. парус.

2. полн. ф. Светлый, в противоположность чемун. более тёмному, именуемому чёрным. Б. хлеб (пшеничный). Б. гриб (ценный трубчатый съедобный гриб с белой мякотью, с бурой шляпкой и толстой белой ножкой). Белое вино. Белые ночи (ночи на севере, когда сумерки не переходят в темноту).

3. полн. ф. В первые годы гражданской войны: относящийся к вооружённой борьбе за восстановление законной власти в России. Б. офицер.

4. белый, ого, м. То же, что белогвардеец.

5. полн. ф. Со светлой кожей (как признак расы). Цветные и белые (сущ.).

• Белая горячка тяжёлая психическая болезнь на почве алкоголизма.

Белое мясо телятина, мясо кур, индеек, а также нек-рые сорта дичи (во 2 знач.).

Белый танец танец, на к-рый дамы приглашают кавалеров.

Белые стихи (спец.) стихи без рифм.

Белый билет (разг.) свидетельство о неспособности нести военную службу.

Средь бела дня 1) днём, когда совсем светло (разг.). Напали средь бела дня; 2) открыто, у всех на виду, не стесняясь (разг. неодобр.). Мошенничает средь бела дня.

Белым-бело (разг.) очень бело (см. белый в 1 знач.).
1479 БЕЛЬВЕДЕР БЕЛЬВЕДЕР [дэ], а, м. Башенка на здании как архитектурное украшение; павильон, беседка на возвышенном месте.

| прил. бельведерный, ая, ое.
1480 БЕЛЬГИЙСКИЙ БЕЛЬГИЙСКИЙ, ая, ое.

1. см. бельгийцы.

2. Относящийся к бельгийцам, к их языкам, национальному характеру, образу жизни, культуре, а также к Бельгии, её территории, внутреннему устройству, истории; такой, как у бельгийцев, как в Бельгии. Бельгийские официальные языки (нидерландский, французский, немецкий). Бельгийские провинции. Б. франк (денежная единица). По-бельгийски (нареч.).
1481 БЕЛЬГИЙЦЫ БЕЛЬГИЙЦЫ, ев, ед. иец, ийца, м. Народ, составляющий население Бельгии.

| ж. бельгийка, и.

| прил. бельгийский, ая, ое.
1482 БЕЛЬЕВАЯ БЕЛЬЕВАЯ, ой, ж. Служебное помещение, где хранится бельё.
1483 БЕЛЬЕВЩИЦА БЕЛЬЕВЩИЦА, ы и БЕЛЬЁВЩИЦА, ы, ж.

1. Работница, занимающаяся шитьём белья.

2. (бельевщица). Кладовщица, ведающая хранением и раздачей белья.
1484 БЕЛЬЁ БЕЛЬЁ, я, ср., собир. Предметы нижней одежды, а также тканевые изделия для домашних, хозяйственных надобностей. Шёлковое, хлопчатобумажное б. Носильное, постельное, столовое б. Рыться (копаться) в чужом (грязном) белье (также перен.: вникать в подробности чужой интимной жизни; разг. неодобр.).

| унич. бельишко, а, ср.

| прил. бельевой, ая, ое. Бельевая ткань. Бельевая верёвка (для сушки белья).
1485 БЕЛЬМЕС: ни бельмеса (не знать, не понимать, не смыслить) БЕЛЬМЕС: ни бельмеса (не знать, не понимать, не смыслить) (прост.) совершенно ничего.
1486 БЕЛЬМО БЕЛЬМО, а, мн. бельма, бельм, бельмам, ср. Беловатое пятно помутнение роговицы после различных заболеваний её или травмы. Как б. на (в) глазу (о ком-чёмн. сильно надоедающем, назойливом; разг.).

| прил. бельмовой, ая, ое.
1487 БЕЛЬЭТАЖ БЕЛЬЭТАЖ, а, м.

1. Второй этаж в домах-особняках.

2. Ярус в зрительном зале, расположенный непосредственно над партером или амфитеатром.

| прил. бельэтажный, ая, ое.
1488 БЕЛЯК БЕЛЯК, а, м.

1. Заяц, меняющий зимой тёмную окраску на белую, светлую.

2. То же, что белогвардеец (разг.).
1489 БЕЛЯШИ БЕЛЯШИ, ей, ед. яш, яша, м. Маленькие круглые пирожки.
1490 БЕМОЛЬ БЕМОЛЬ, я, м. (спец.). Нотный знак, обозначающий понижение звука на полутон.

| прил. бемольный, ая, ое.
1491 БЕНЕДИКТИН БЕНЕДИКТИН, а, м. Сорт ликёра.

| прил. бенедиктиновый, ая, ое.
1492 БЕНЕФИС БЕНЕФИС, а, м. Спектакль в честь (или в пользу) одного из его участников. Устроить б. комун. (также перен.: устроить неприятность; разг. шутл.).

| прил. бенефисный, ая, ое.
1493 БЕНЕФИЦИАНТ БЕНЕФИЦИАНТ, а, м. Артист, играющий в своём бенефисе.

| ж. бенефициантка, и.

| прил. бенефициантский, ая, ое.
1494 БЕНЗИН БЕНЗИН, а (у), м. Смесь лёгких углеводородов бесцветная горючая жидкость, продукт переработки нефти.

| прил. бензиновый, ая, ое и бензинный, ая, ое.
1495 БЕНЗО… БЕНЗО... Первая часть сложных слов со знач. относящийся к бензину, бензиновый, напр. бензобак, бензоколонка, бензохранилище, бензопила, бензомоторный.
1496 БЕНЗОВОЗ БЕНЗОВОЗ, а, м. Автоцистерна для перевозки бензина, керосина и другого жидкого топлива.

| прил. бензовозный, ая, ое.
1497 БЕНЗОЗАПРАВЩИК БЕНЗОЗАПРАВЩИК, а, м. Автоцистерна, оборудованная для заправки самолётов, автомашин, танков.
1498 БЕНЗОЛ БЕНЗОЛ, а, м. Один из видов углеводорода бесцветная горючая жидкость, продукт перегонки угля, нефти.

| прил. бензольный, ая, ое.
1499 БЕНУАР БЕНУАР, а, м. Ряд лож в зрительном зале, расположенный на уровне партера.

| прил. бенуарный, ая, ое.
1500 БЕРБЕРСКИЙ БЕРБЕРСКИЙ, ая, ое.

1. см. берберы.

2. Относящийся к берберам, к их языкам, национальному характеру, образу жизни, культуре, а также к территории их проживания, её внутреннему устройству, истории; такой, как у берберов. Берберские языки (берберо-ливийские) (одна из ветвей афразийской семьи языков). Берберское население Северной Африки.
1501 БЕРБЕРЫ БЕРБЕРЫ, ов, ед. ер, а, м. Группа народов, составляющих коренное население Северной Африки.

| ж. берберка, и.

| прил. берберский, ая, ое.
1502 БЕРГАМОТ БЕРГАМОТ, а, м. Сорт сочных сладких груш.

| прил. бергамотовый, ая, ое и бергамотный, ая, ое.
1503 БЕРДАНКА БЕРДАНКА, и, ж. (устар.). Однозарядная винтовка.
1504 БЕРДЫШ БЕРДЫШ, а, м. Старинное оружие широкий длинный топор на высоком древке с лезвием в виде полумесяца.
1505 БЕРЕГ БЕРЕГ, а, о береге, на берегу, мн. а, ов, м.

1. Край земли около воды. Б. моря. Выйти из берегов (о реке: разлиться).

2. У моряков, речников: суша (в противопоставлении пребыванию в плавании). Списаться на б.

| уменьш. бережок, жка, о бережке, на бережку, м. (к 1 знач.).

| прил. береговой, ая, ое. Б. ветер. Береговая линия. Береговые службы (в портах). Береговая фауна (прибрежная).
1506 БЕРЕДИТЬ БЕРЕДИТЬ, ежу, едишь; несов., что (разг.). Раздражать больное место прикосновением. Б. рану. Б. душу, сердечные раны (перен.: расстраивать тяжёлыми воспоминаниями).

| сов. разбередить, ежу, едишь.
1507 БЕРЕЖЁНЫЙ БЕРЕЖЁНЫЙ, ая ое (прост.). Такой, к-рого оберегают; к-рый бережётся, осторожен. Бережёного (сущ.) бог бережёт (посл.).
1508 БЕРЕЖЛИВЫЙ БЕРЕЖЛИВЫЙ, ая, ое; ив. Бережно относящийся к имуществу, расчётливый, экономный. Б. хозяин.

| сущ. бережливость, и, ж.
1509 БЕРЕЖНЫЙ БЕРЕЖНЫЙ, ая, ое; жен, жна. Заботливый, внимательный и осторожный. Бережное отношение. Бережно (нареч.) обращаться с приборами.

| сущ. бережность, и, ж.
1510 БЕРЕЗНЯК БЕРЕЗНЯК, а и БЕРЕЗНИК, а, м., собир. Берёзовый лес, роща.
1511 БЕРЕЙТОР БЕРЕЙТОР, а, м. (спец.).

1. Объездчик верховых лошадей.

2. Специалист, обучающий верховой езде.

| прил. берейторский, ая, ое.
1512 БЕРЕМЕНЕТЬ БЕРЕМЕНЕТЬ, ею, еешь; несов. Становиться беременной.

| сов. забеременеть, ею, еешь.
1513 БЕРЕМЕННАЯ; БЕРЕМЕННАЯ; енна, м. и ср. употр. только перен. Носящая в утробе плод. Б. женщина. Б. самка. Консультация для беременных (сущ.).
1514 БЕРЕМЕННОСТЬ БЕРЕМЕННОСТЬ, и, ж. Состояние женщины (и живородящих вообще) в период развития в организме зародыша, плода. Отпуск по беременности.
1515 БЕРЕСТЯНОЙ БЕРЕСТЯНОЙ, ая, ое.

1. см. берёста.

2. берестяная грамота древнерусская грамота (в 3 знач.), выцарапанная на полоске, кусочке берёсты.
1516 БЕРЕТ БЕРЕТ, а, м. Мягкий, свободно облегающий головной убор. Мужской, женский, детский б.

• Зелёные береты обиходное название военнослужащих американских отрядов специального назначения, предназначенных для действий в других странах. Отряды зелёных беретов.

| прил. беретный, ая, ое.
1517 БЕРЕТКА БЕРЕТКА, и, ж. (прост.). То же, что берет.
1518 БЕРЕЧЬ БЕРЕЧЬ, егу, ежёшь, егут; ёг, егла; еги; ёгший; ежённый (ён, ена); несов., кого-что.

1. Не тратить, не расходовать чтон. напрасно. Б. народное добро. Б. своё время. Б. здоровье.

2. Охранять от кого-чегон., хранить, защищать. Б. детей. Б. тайну. Б. свою репутацию.
1519 БЕРЕЧЬСЯ БЕРЕЧЬСЯ, егусь, ежёшься, егутся; ёгся, еглась; егись; ёгшийся; несов., кого-чего.

1. Быть осторожным, охранять себя от кого-чегон. Б. простуды. Б. льстецов. Эй, берегись! (предупреждающий оклик).

2. берегись (берегитесь)! Угрожающее предупреждение (разг.). Опять ты грубишь? Ну, берегись!
1520 БЕРЁЗА БЕРЁЗА, ы, ж. Лиственное дерево с белой (реже тёмной) корой и с сердцевидными листьями. Белая б. Чёрная б. Карликовая б.

| уменьш. берёзка, и, ж.

| ласк. берёзонька, и, ж.

| прил. берёзовый, ая, ое. Б. сок. Б. веник. Берёзовая каша (о наказании розгами; устар. шутл.). Семейство берёзовых (сущ.).
1521 БЕРЁЗОВИК БЕРЁЗОВИК, а, м. То же, что подберёзовик.
1522 БЕРЁСТА БЕРЁСТА, ы и БЕРЕСТА, ы, ж.

1. Верхний слой коры берёзы. Содрать берёсту. Туес из бересты.

2. (берёста). То же, что берестяная грамота. Новгородские берёсты.

| прил. берестяной, ая, ое и берёстовый, ая, ое (к 1 знач.). Б. короб.
1523 БЕРКОВЕЦ БЕРКОВЕЦ, вца, м. Старая русская мера веса, равная десяти пудам.
1524 БЕРКУТ БЕРКУТ, а, м. Крупная хищная птица сем. ястребиных. Охота с беркутом.

| прил. беркутиный, ая, ое.
1525 БЕРЛОГА БЕРЛОГА, и, ж. Зимнее логовище медведя.

| прил. берложный, ая, ое.
1526 БЕРЦОВЫЙ БЕРЦОВЫЙ, ая, ое: берцовая кость одна из двух трубчатых костей голени (от колена до ступни).
1527 БЕС БЕС, а, м.

1. В религии и народных поверьях: злой дух. Умён (хитёр) как б. (очень умён, хитёр; разг.). Б.-искуситель (о том, кто искушает, соблазняет; шутл.). Б. попутал когон. (самому непонятно, как мог так поступить; разг. шутл.).

2. перен. О живом, ловком, задорном человеке (разг.). Б.-девка.

• Мелким бесом рассыпаться (разг.) угодливо льстить, юлить, лебезить.

Какого беса? (прост.) то же, что какого дьявола?

| прил. бесовский, ая, ое. Бесовское наваждение.
1528 БЕС… БЕС..., приставка. То же, что без...; пишется вместо «без» перед глухими согласными, напр. бесполезный, бессильный.
1529 БЕСЕДА БЕСЕДА, ы, ж.

1. Разговор, обмен мнениями. Дружеская б.

2. Род популярного доклада, обычно с обменом мнениями, собеседование. Провести беседу.
1530 БЕСЕДКА БЕСЕДКА, и, ж. Крытая лёгкая постройка для отдыха в саду, парке.

| прил. беседочный, ая, ое и беседковый, ая, ое (спец.).
1531 БЕСЕДОВАТЬ БЕСЕДОВАТЬ, дую, дуешь; несов., с кем. Вести беседу (в 1 знач.).
1532 БЕСЁНОК БЕСЁНОК, нка, мн. енята, енят, м. Маленький бес. Не мальчишка, а б. (разг.).
1533 БЕСИТЬ БЕСИТЬ, бешу, бесишь; несов., кого (что) (разг.). Приводить в крайнее раздражение.

| сов. взбесить, ешу, есишь; ешённый (ён, ена).
1534 БЕСИТЬСЯ БЕСИТЬСЯ, бешусь, бесишься; несов.

1. (1 и 2 л. не употр.). О животных: заболевать бешенством.

2. Быть в крайнем раздражении, бесноваться (разг.). Б. при всякой неудаче.

3. Резвиться, шалить без удержу (разг.). Дети бесились весь вечер.

• С жиру беситься (разг.) привередничать от сытой, обеспеченной жизни.

| сов. взбеситься, ешусь, есишься (к 1 и 2 знач.).
1535 БЕСКЛАССОВЫЙ БЕСКЛАССОВЫЙ, ая, ое. Не подразделяющийся на общественные классы. Бесклассовое общество.

| сущ. бесклассовость, и, ж.
1536 БЕСКОЗЫРКА БЕСКОЗЫРКА, и, ж. Головной убор с твёрдым околышем без козырька. Матросская б.
1537 БЕСКОМПРОМИССНЫЙ БЕСКОМПРОМИССНЫЙ, ая, ое; сен, сна. Не допускающий компромиссов. Бескомпромиссное решение.

| сущ. бескомпромиссность, и, ж.
1538 БЕСКОНЕЧНЫЙ БЕСКОНЕЧНЫЙ, ая, ое; чен, чна.

1. Не имеющий конца, пределов. Бесконечное мировое пространство. Бесконечная дробь (десятичная дробь с неограниченным числом знаков; спец.).

2. Непомерно длинный, не прекращающийся. Бесконечные споры.

3. Чрезвычайный по силе проявления. Бесконечная нежность. Бесконечно (нареч.) рад.

• Бесконечно малая величина в математике: функция (во 2 знач.), имеющая пределом нуль.

| сущ. бесконечность, и, ж. Спорить до бесконечности (очень долго, без конца).
1539 БЕСКОНТРОЛЬНЫЙ БЕСКОНТРОЛЬНЫЙ, ая, ое; лен, льна. Никем не контролируемый.

| сущ. бесконтрольность, и, ж.
1540 БЕСКОНФЛИКТНЫЙ БЕСКОНФЛИКТНЫЙ, ая, ое; тен, тна. Не содержащий конфликтов.

| сущ. бесконфликтность, и, ж.
1541 БЕСКОРМИЦА БЕСКОРМИЦА, ы, ж. (устар.). Недостаток кормов для скота.
1542 БЕСКОРЫСТНЫЙ БЕСКОРЫСТНЫЙ, ая, ое; тен, тна. Чуждый корыстных интересов. Б. человек. Б. поступок. Бескорыстно (нареч.) помогать комун.

| сущ. бескорыстие, я, ср. и бескорыстность, и, ж.
1543 БЕСКОСТНЫЙ БЕСКОСТНЫЙ, ая, ое. Не имеющий костяка, костей.
1544 БЕСКРАЙНИЙ БЕСКРАЙНИЙ, яя, ее; аен, айня (книжн.) и (устар.) БЕСКРАЙНЫЙ, ая, ое; аен, айна. Не имеющий видимых пределов, края. Бескрайние просторы, снега.

| сущ. бескрайность, и, ж.
1545 БЕСКРОВНЫЙ БЕСКРОВНЫЙ, ая, ое; вен, вна.

1. Лишённый крови или бедный кровью, а также очень бледный. Бескровное лицо. Бескровные губы.

2. Совершаемый, достигаемый без кровопролития. Б. революция.

| сущ. бескровность, и, ж.
1546 БЕСКРЫЛЫЙ БЕСКРЫЛЫЙ, ая, ое; ыл.

1. полн. ф. Не имеющий крыльев. Бескрылые насекомые.

2. перен. Лишённый творческой фантазии, полёта. Бескрылые мечты.

| сущ. бескрылость, и, ж. (ко 2 знач.).
1547 БЕСКУЛЬТУРЬЕ БЕСКУЛЬТУРЬЕ, я, ср. Отсутствие культуры (во 2 знач.), культурности.
1548 БЕСНОВАТЫЙ БЕСНОВАТЫЙ, ая, ое (устар.). Душевнобольной, ненормальный [по старым народным представлениям: такой, в к-рого вселился бес].
1549 БЕСНОВАТЬСЯ БЕСНОВАТЬСЯ, нуюсь, нуешься; несов. Неистовствовать, быть в крайнем раздражении, возбуждении [первонач. о бесноватом].

| сущ. беснование, я, ср.
1550 БЕСОВСКИЙ БЕСОВСКИЙ см. бес.
1551 БЕСПАЛЫЙ БЕСПАЛЫЙ, ая, ое. Не имеющий пальца или пальцев.
1552 БЕСПАМЯТНЫЙ БЕСПАМЯТНЫЙ, ая, ое; тен, тна (разг.). То же, что забывчивый.

| сущ. беспамятность, и, ж.
1553 БЕСПАМЯТСТВО БЕСПАМЯТСТВО, а, ср.

1. Обморочное состояние. Впасть в б.

2. То же, что исступление. В беспамятстве наговорить много лишнего.
1554 БЕСПАРДОННЫЙ БЕСПАРДОННЫЙ, ая, ое; онен, онна (разг.). Крайне бесцеремонный, беззастенчивый. Беспардонное поведение. Б. лжец.

| сущ. беспардонность, и, ж.
1555 БЕСПАРТИЙНЫЙ БЕСПАРТИЙНЫЙ, ая, ое; иен, ийна.

1. Не являющийся членом какойн. партии (в 1 знач.).

2. Не являющийся членом коммунистической партии.

| сущ. беспартийность, и, ж.
1556 БЕСПАСПОРТНЫЙ БЕСПАСПОРТНЫЙ, ая, ое. Не имеющий или лишившийся паспорта.

| сущ. беспаспортность, и, ж.
1557 БЕСПЕРЕБОЙНЫЙ БЕСПЕРЕБОЙНЫЙ, ая, ое; оен, ойна. Совершающийся без перебоев, ритмично. Бесперебойное снабжение.

| сущ. бесперебойность, и, ж.
1558 БЕСПЕРЕСАДОЧНЫЙ БЕСПЕРЕСАДОЧНЫЙ, ая, ое. Совершаемый без пересадок. Беспересадочное сообщение.
1559 БЕСПЕРСПЕКТИВНЫЙ БЕСПЕРСПЕКТИВНЫЙ, ая, ое; вен, вна. Лишённый перспектив (в 3 знач.), хороших видов на будущее. Бесперспективная дискуссия.

| сущ. бесперспективность, и, ж.
1560 БЕСПЕЧАЛЬНЫЙ БЕСПЕЧАЛЬНЫЙ, ая, ое; лен, льна (устар.). Не омрачённый печалью. Беспечальное существование. Беспечально (нареч.) жить.

| сущ. беспечальность, и, ж.
1561 БЕСПЕЧНЫЙ БЕСПЕЧНЫЙ, ая, ое; чен, чна. Беззаботный, легкомысленный. Б. человек. Беспечное отношение к делу.

| сущ. беспечность, и, ж.
1562 БЕСПИЛОТНЫЙ БЕСПИЛОТНЫЙ, ая, ое. О летательном аппарате: управляемый автоматически, без пилота.
1563 БЕСПИСЬМЕННЫЙ БЕСПИСЬМЕННЫЙ, ая, ое. Не имеющий письменности. Бесписьменные народы.
1564 БЕСПЛАНОВЫЙ БЕСПЛАНОВЫЙ, ая, ое. Осуществляемый без плана, планирования.

| сущ. бесплановость, и, ж.
1565 БЕСПЛАТНЫЙ БЕСПЛАТНЫЙ, ая, ое; тен, тна. Такой, за к-рый не взимается плата. Б. проезд. Бесплатное обучение. Бесплатные обеды.

| сущ. бесплатность, и, ж.
1566 БЕСПЛОДНЫЙ БЕСПЛОДНЫЙ, ая, ое; ден, дна.

1. Неспособный производить потомство.

2. О почве: неплодородный.

3. перен. Безуспешный, безрезультатный. Бесплодные усилия.

| сущ. бесплодие, я, ср. (к 1 и 2 знач.) и бесплодность, и, ж. (ко 2 и 3 знач.).
1567 БЕСПЛОТНЫЙ БЕСПЛОТНЫЙ, ая, ое; тен, тна. Не имеющий тела, плоти. Б. призрак. Душа бесплотна.

| сущ. бесплотность, и, ж.
1568 БЕСПОВОРОТНЫЙ БЕСПОВОРОТНЫЙ, ая, ое; тен, тна. Такой, к-рый не изменится, окончательный. Бесповоротное решение.

| сущ. бесповоротность, и, ж.
1569 БЕСПОДОБНЫЙ БЕСПОДОБНЫЙ, ая, ое; бен, бна (разг.). Превосходный, ни с чем не сравнимый. Б. голос.

| сущ. бесподобность, и, ж.
1570 БЕСПОЗВОНОЧНЫЙ БЕСПОЗВОНОЧНЫЙ, ая, ое. Не имеющий позвоночника. Беспозвоночные животные. Группа беспозвоночных (сущ.).
1571 БЕСПОКОИТЬ БЕСПОКОИТЬ, ою, оишь; несов., кого (что).

1. Нарушать покой, мешать. Беспокоят шумные соседи. Прошу не б.

2. То же, что тревожить (в 1 знач.). Мать беспокоит поведение сына.

3. (1 и 2 л. не употр.). Об ощущении боли, неудобства. Беспокоит боль в сердце. Беспокоят старые раны.
1572 БЕСПОКОИТЬСЯ БЕСПОКОИТЬСЯ, оюсь, оишься; несов.

1. То же, что тревожиться (в 1 знач.). Б. о детях (за детей).

2. Причинять себе беспокойство, утруждать себя чемн. (разг.). Не беспокойтесь, я сам сделаю.
1573 БЕСПОКОЙНЫЙ БЕСПОКОЙНЫЙ, ая, ое; оен, ойна.

1. Испытывающий волнение, склонный к нему, лишённый покоя. Б. человек.

2. Причиняющий неудобства, заботы, лишающий покоя. Беспокойная дорога. Беспокойная служба.

3. Лишённый спокойствия, тревожный. Беспокойное состояние. Б. сон.

| сущ. беспокойность, и, ж.
1574 БЕСПОКОЙСТВО БЕСПОКОЙСТВО, а, ср.

1. Нарушение покоя. Причинять б. Простите за б.

2. Тревожное состояние. С беспокойством ждать. Испытывать б.
1575 БЕСПОЛЕЗНЫЙ БЕСПОЛЕЗНЫЙ, ая, ое; зен, зна. Не приносящий пользы, напрасный. Бесполезные усилия. Бесполезное занятие.

| сущ. бесполезность, и, ж.
1576 БЕСПОЛЫЙ БЕСПОЛЫЙ, ая, ое. Не имеющий признаков пола. Бесполое существо. Бесполое размножение (без участия половых клеток, без оплодотворения; спец.).

| сущ. бесполость, и, ж.
1577 БЕСПОМОЩНЫЙ БЕСПОМОЩНЫЙ, ая, ое; щен, щна.

1. Нуждающийся в помощи, неспособный сам делать чтон. для себя. Б. ребёнок. Больной беспомощен. Быть в беспомощном состоянии.

2. перен. Очень плохой, слабый, бездарный. Беспомощные стихи. Б. аргумент.

| сущ. беспомощность, и, ж.
1578 БЕСПОРОДНЫЙ БЕСПОРОДНЫЙ, ая, ое; ден, дна. Не породистый или не сортовой. Б. скот. Беспородное зерно.

| сущ. беспородность, и, ж.
1579 БЕСПОРОЧНЫЙ БЕСПОРОЧНЫЙ, ая, ое; чен, чна (устар.). Безукоризненный, честный. Беспорочная служба.

| сущ. беспорочность, и, ж.
1580 БЕСПОРЯДОК БЕСПОРЯДОК, дка, м.

1. Отсутствие, нарушение порядка. Противник отступает в беспорядке. В комнате б.

2. мн. Волнения в обществе, выражающие протест против властей. В городе беспорядки.
1581 БЕСПОРЯДОЧНЫЙ БЕСПОРЯДОЧНЫЙ, ая, ое; чен, чна. Находящийся в беспорядке, бессистемный. Беспорядочная груда бумаг. Беспорядочные записи.

| сущ. беспорядочность, и, ж.
1582 БЕСПОСАДОЧНЫЙ БЕСПОСАДОЧНЫЙ, ая, ое. О полёте летательного аппарата: производимый без посадок в промежуточных пунктах. Б. перелёт.
1583 БЕСПОЧВЕННЫЙ БЕСПОЧВЕННЫЙ, ая, ое; вен, венна. Необоснованный, не подтвержденный фактами, доказательствами. Беспочвенное обвинение.

| сущ. беспочвенность, и, ж.
1584 БЕСПОШЛИННЫЙ БЕСПОШЛИННЫЙ, ая, ое. Свободный от пошлины. Б. ввоз товаров. Беспошлинно (нареч.) торговать.

| сущ. беспошлинность, и, ж.
1585 БЕСПОЩАДНЫЙ БЕСПОЩАДНЫЙ, ая, ое; ден, дна.

1. Не знающий пощады, непримиримый. Беспощадная сатира. Беспощадно (нареч.) бороться с врагами.

2. Жестокий, безжалостный. Беспощадная расправа.

| сущ. беспощадность, и, ж.
1586 БЕСПРАВИЕ БЕСПРАВИЕ, я, ср.

1. Отсутствие законности, беззаконие.

2. Бесправность, отсутствие прав у когон.
1587 БЕСПРАВНЫЙ БЕСПРАВНЫЙ, ая, ое; вен, вна.

1. Лишённый гражданских, политических прав.

2. Неравноправный, неполноправный. Бесправное положение в семье, в доме.

| сущ. бесправность, и, ж. (ко 2 знач.).
1588 БЕСПРЕДЕЛ БЕСПРЕДЕЛ, а, м. (разг.). Крайняя степень беззакония, беспорядка.
1589 БЕСПРЕДЕЛЬНЫЙ БЕСПРЕДЕЛЬНЫЙ, ая, ое; лен, льна. Безграничный, безмерный. В беспредельной вышине. Беспредельная любовь. Беспредельная отвага.

| сущ. беспредельность, и, ж.
1590 БЕСПРЕДМЕТНЫЙ БЕСПРЕДМЕТНЫЙ, ая, ое; тен, тна. Не имеющий определённой цели, содержания. Б. спор.

| сущ. беспредметность, и, ж.
1591 БЕСПРЕКОСЛОВНЫЙ БЕСПРЕКОСЛОВНЫЙ, ая, ое; вен, вна. Не допускающий возражений, безоговорочный. Беспрекословное исполнение приказа. Беспрекословно (нареч.) повиноваться.

| сущ. беспрекословность, и, ж.
1592 БЕСПРЕМЕННО БЕСПРЕМЕННО, нареч. (прост.). Непременно, обязательно. Б. сделаю.
1593 БЕСПРЕПЯТСТВЕННЫЙ БЕСПРЕПЯТСТВЕННЫЙ, ая, ое; вен, венна. Не связанный ни с какими затруднениями, не встречающий препятствий. Б. въезд.

| сущ. беспрепятственность, и, ж.
1594 БЕСПРЕРЫВНЫЙ БЕСПРЕРЫВНЫЙ, ая, ое; вен, вна. Совершающийся без перерывов, не прекращающийся, непрерывный. Б. дождь. Беспрерывно (нареч.) звонит телефон.

| сущ. беспрерывность, и, ж.
1595 БЕСПРЕСТАННЫЙ БЕСПРЕСТАННЫЙ, ая, ое; анен, анна (книжн.). Беспрерывный, часто повторяющийся. Беспрестанные упрёки.

| сущ. беспрестанность, и, ж.
1596 БЕСПРЕЦЕДЕНТНЫЙ БЕСПРЕЦЕДЕНТНЫЙ, ая, ое; тен, тна (книжн.). Не имеющий прецедента, прецедентов. Б. случай.

| сущ. беспрецедентность, и, ж.
1597 БЕСПРИВЯЗНЫЙ БЕСПРИВЯЗНЫЙ, ая, ое (спец.). О содержании крупного рогатого скота: без привязи и выгороженных стойл.
1598 БЕСПРИДАННИЦА БЕСПРИДАННИЦА, ы, ж. В старое время: бедная девушка, не имеющая приданого.
1599 БЕСПРИЗОРНИК БЕСПРИЗОРНИК, а, м. Беспризорный (во 2 знач.) ребёнок, подросток.

| ж. беспризорница, ы.

| прил. беспризорнический, ая, ое.
1600 БЕСПРИЗОРНИЧАТЬ БЕСПРИЗОРНИЧАТЬ, аю, аешь; несов. (разг.). Жить беспризорником.
1601 БЕСПРИЗОРНЫЙ БЕСПРИЗОРНЫЙ, ая, ое; рен, рна.

1. Лишённый присмотра. Беспризорное хозяйство.

2. Бездомный, живущий на улице. Б. ребёнок. В детстве был беспризорным (сущ.).

| сущ. беспризорность, и, ж.
1602 БЕСПРИМЕРНЫЙ БЕСПРИМЕРНЫЙ, ая, ое; рен, рна (высок.). Не имеющий себе равного, исключительный. Б. героизм.

| сущ. беспримерность, и, ж.
1603 БЕСПРИНЦИПНЫЙ БЕСПРИНЦИПНЫЙ, ая, ое; пен, пна. Лишённый какихн. определённых принципов, моральных устоев. Б. карьерист. Беспринципное решение.

| сущ. беспринципность, и, ж.
1604 БЕСПРИСТРАСТНЫЙ БЕСПРИСТРАСТНЫЙ, ая, ое; тен, тна. Не имеющий ни к кому пристрастия, справедливый. Б. судья. Б. приговор.

| сущ. беспристрастие, я, ср. и беспристрастность, и, ж.
1605 БЕСПРИЧИННЫЙ БЕСПРИЧИННЫЙ, ая, ое; инен, инна. Не имеющий основания, причины. Б. смех.

| сущ. беспричинность, и, ж.
1606 БЕСПРИЮТНЫЙ БЕСПРИЮТНЫЙ, ая, ое; тен, тна. Лишённый приюта, крова.

| сущ. бесприютность, и, ж.
1607 БЕСПРОБУДНЫЙ БЕСПРОБУДНЫЙ, ая, ое; ден, дна. Непробудный, беспросыпный. Б. сон. Беспробудное пьянство.

| сущ. беспробудность, и, ж.
1608 БЕСПРОВОЛОЧНЫЙ БЕСПРОВОЛОЧНЫЙ, ая, ое. Работающий без проводов. Беспроволочная связь (радиосвязь). Б. телеграф (радиотелеграф; устар.).
1609 БЕСПРОИГРЫШНЫЙ БЕСПРОИГРЫШНЫЙ, ая, ое; шен, шна. С обязательным выигрышем. Беспроигрышная лотерея.

| сущ. беспроигрышность, и, ж.
1610 БЕСПРОСВЕТНЫЙ БЕСПРОСВЕТНЫЙ, ая, ое; тен, тна.

1. О темноте, мраке: полный, совершенный. Беспросветная тьма.

2. перен. Очень мрачный, без всякого просвета, радости, без надежды на лучшее. Беспросветная тоска.

| сущ. беспросветность, и, ж.
1611 БЕСПРОСЫПНЫЙ БЕСПРОСЫПНЫЙ, ая, ое; пен, пна (разг.). Непробудный, непрекращающийся.

| сущ. беспросыпность, и, ж.
1612 БЕСПРОЦЕНТНЫЙ БЕСПРОЦЕНТНЫЙ, ая, ое. Такой, на к-рый не начисляется процентов. Беспроцентная ссуда.
1613 БЕСПУТНИК БЕСПУТНИК, а, м. (разг.). Беспутный человек.

| ж. беспутница, ы.

| прил. беспутнический, ая, ое.
1614 БЕСПУТНИЧАТЬ БЕСПУТНИЧАТЬ, аю, аешь; несов. (разг.). Вести себя беспутно.
1615 БЕСПУТНЫЙ БЕСПУТНЫЙ, ая, ое; тен, тна. Легкомысленный и разгульный. Б. человек.

| сущ. беспутность, и, ж.
1616 БЕСПУТСТВО БЕСПУТСТВО, а, ср. (разг.). Беспутное и непристойное поведение.
1617 БЕССВЯЗНЫЙ БЕССВЯЗНЫЙ, ая, ое; зен, зна. Лишённый связности, отрывочный. Б. рассказ.

| сущ. бессвязность, и, ж.
1618 БЕССЕРДЕЧНЫЙ БЕССЕРДЕЧНЫЙ, ая, ое; чен, чна. Чуждый мягкости, сердечности; бездушный, жестокий. Б. человек. Бессердечное отношение к комун.

| сущ. бессердечие, я, ср. и бессердечность, и, ж.
1619 БЕССИЛИЕ БЕССИЛИЕ, я, ср.

1. Отсутствие сил, физическая слабость. Старческое б.

2. Отсутствие возможности действовать. Чувствовать своё б. в чёмн.
1620 БЕССИЛЬНЫЙ БЕССИЛЬНЫЙ, ая, ое; лен, льна.

1. Не имеющий сил, слабый. Бессильно (нареч.) опустились руки.

2. Лишённый возможности действовать, оказывать воздействие. Б. гнев. Медицина здесь бессильна (больной безнадёжен).
1621 БЕССИСТЕМНЫЙ БЕССИСТЕМНЫЙ, ая, ое; мен, мна. Не приведённый в систему, беспорядочный. Бессистемное изложение. Бессистемно (нареч.) заниматься.

| сущ. бессистемность, и, ж.
1622 БЕССЛАВНЫЙ БЕССЛАВНЫЙ, ая, ое; вен, вна (высок.). Позорный, достойный осуждения. Б. конец.

| сущ. бесславность, и, ж.
1623 БЕССЛЕДНЫЙ БЕССЛЕДНЫЙ, ая, ое; ден, дна. Не оставивший никаких следов после себя, сведений о себе. Пропасть бесследно (нареч.).

| сущ. бесследность, и, ж.
1624 БЕССЛОВЕСНЫЙ БЕССЛОВЕСНЫЙ, ая, ое; сен, сна.

1. Лишённый речи, неспособный говорить. Бессловесная тварь (о животных).

2. Молчаливый, не высказывающий ни о чём своего мнения, безропотный. Б. исполнитель.

• Бессловесная роль театральная роль без слов.

| сущ. бессловесность, и, ж.
1625 БЕССМЕННЫЙ БЕССМЕННЫЙ, ая, ое; енен, енна. Постоянный, не имеющий замены. Б. руководитель кружка.

| сущ. бессменность, и, ж.
1626 БЕССМЕРТИЕ БЕССМЕРТИЕ, я, ср.

1. Посмертная слава (высок.). Стяжать себе б.

2. В религиозных представлениях: вечное существование души, обитающей в теле и покидающей его после смерти, загробная жизнь. Вера в б. души.
1627 БЕССМЕРТНИК БЕССМЕРТНИК, а, м. Растение сем. сложноцветных с сухими невянущими цветками и ярко окрашенными листочками у соцветий, иммортель.
1628 БЕССМЕРТНЫЙ БЕССМЕРТНЫЙ, ая, ое; тен, тна.

1. Не подверженный смерти, живущий вечно. Народ бессмертен.

2. Остающийся навсегда в памяти людей (высок.). Бессмертное имя. Бессмертная слава.

| сущ. бессмертность, и, ж.
1629 БЕССМЫСЛЕННЫЙ БЕССМЫСЛЕННЫЙ, ая, ое; лен, ленна.

1. Лишённый смысла, неразумный. Б. набор слов. Б. поступок.

2. Не выражающий никакой мысли. Б. взгляд. Бессмысленная улыбка.

| сущ. бессмысленность, и, ж.
1630 БЕССМЫСЛИЦА БЕССМЫСЛИЦА, ы, ж. (разг.). Нечто бессмысленное, нелепость, глупость.
1631 БЕССОВЕСТНЫЙ БЕССОВЕСТНЫЙ, ая, ое; тен, тна. Нечестный и наглый. Б. обман. Б. лжец.

| сущ. бессовестность, и, ж.
1632 БЕССОДЕРЖАТЕЛЬНЫЙ БЕССОДЕРЖАТЕЛЬНЫЙ, ая, ое; лен, льна. Бедный содержанием, мыслями. Бессодержательная статья.

| сущ. бессодержательность, и, ж.
1633 БЕССОЗНАТЕЛЬНЫЙ БЕССОЗНАТЕЛЬНЫЙ, ая, ое; лен, льна.

1. полн. ф. Сопровождаемый потерей сознания. Быть в бессознательном состоянии.

2. Непроизвольный, безотчётный. Б. жест. Действовать бессознательно (нареч.).

| сущ. бессознательность, и, ж. (ко 2 знач.).
1634 БЕССОЛЕВОЙ БЕССОЛЕВОЙ, ая, ое. О питании, продуктах: без употребления, добавления соли. Бессолевая диета. Б. хлеб.
1635 БЕССОННИЦА БЕССОННИЦА, ы, ж. Болезненное отсутствие, нарушение сна. Страдать бессонницей. Средство против (от) бессонницы.
1636 БЕССОННЫЙ БЕССОННЫЙ, ая, ое. Проведённый без сна; не знающий сна. Бессонная ночь. Бессонная стража.
1637 БЕССОЮЗНЫЙ БЕССОЮЗНЫЙ, ая, ое: 1) бессоюзная связь в грамматике: связь словоформы или предложений, осуществляющаяся без участия союза или союзного слова; 2) бессоюзное предложение в грамматике: предложение, в к-ром отношения между его частями простыми предложениями не выражены союзами или союзными словами.
1638 БЕССПОРНЫЙ БЕССПОРНЫЙ, ая, ое; рен, рна.

1. Несомненный, совершенно очевидный. Бесспорная истина.

2. бесспорно, вводн. сл. Безусловно, вне всякого сомнения. Он, бесспорно, прав.

| сущ. бесспорность, и, ж. (к 1 знач.).
1639 БЕССРЕБРЕНИК БЕССРЕБРЕНИК, а, м. Равнодушный к деньгам, богатству, бескорыстный человек.

| ж. бессребреница, ы.

| прил. бессребренический, ая, ое.
1640 БЕССРОЧНЫЙ БЕССРОЧНЫЙ, ая, ое; чен, чна. Не ограниченный сроком. Б. паспорт. Бессрочное пользование.

| сущ. бессрочность, и, ж.
1641 БЕССТОЧНЫЙ БЕССТОЧНЫЙ, ая, ое. Не имеющий стока. Бессточное озеро.
1642 БЕССТРАСТИЕ БЕССТРАСТИЕ, я, ср. Отсутствие страстности, холодное спокойствие.
1643 БЕССТРАСТНЫЙ БЕССТРАСТНЫЙ, ая, ое; тен, тна. Не подверженный страстям, холодный и спокойный. Б. мудрец. Б. тон.

| сущ. бесстрастность, и, ж.
1644 БЕССТРАШИЕ БЕССТРАШИЕ, я, ср. Отсутствие страха, храбрость. Проявить б.
1645 БЕССТРАШНЫЙ БЕССТРАШНЫЙ, ая, ое; шен, шна. Не испытывающий страха, храбрый. Б. воин.

| сущ. бесстрашность, и, ж.
1646 БЕССТЫДНИК БЕССТЫДНИК, а, м. (разг.). Бесстыдный человек.

| ж. бесстыдница, ы.
1647 БЕССТЫДНИЧАТЬ БЕССТЫДНИЧАТЬ, аю, аешь; несов. (прост.). Вести себя бесстыдно, бессовестно. Не бесстыдничай при детях!
1648 БЕССТЫДНЫЙ БЕССТЫДНЫЙ, ая, ое; ден, дна. Лишённый чувства стыда, противоречащий общественной морали, непристойный. Бесстыдное поведение. Бесстыдная ложь (открытая и наглая).

| сущ. бесстыдство, а, ср. и бесстыдность, и, ж.
1649 БЕССТЫДСТВО БЕССТЫДСТВО, а, ср.

1. см. бесстыдный.

2. Бесстыдный поступок.
1650 БЕССТЫЖИЙ БЕССТЫЖИЙ, ая, ее; ыж (прост.). То же, что бесстыдный. Бесстыжие твои глаза! (упрёк в бесстыдстве, наглости).

| сущ. бесстыжесть, и, ж.
1651 БЕСТАКТНОСТЬ БЕСТАКТНОСТЬ, и, ж.

1. см. бестактный.

2. Бестактный поступок. Совершить б.
1652 БЕСТАКТНЫЙ БЕСТАКТНЫЙ, ая, ое; тен, тна. Лишённый такта, чуткости, чувства приличия. Б. человек. Б. вопрос. Бестактно (нареч.) вести себя.

| сущ. бестактность, и, ж.
1653 БЕСТАЛАННЫЙ БЕСТАЛАННЫЙ 1, ая, ое; анен, анна. Лишённый таланта. Б. рифмоплёт.

| сущ. бесталанность, и, ж.
1654 БЕСТАЛАННЫЙ БЕСТАЛАННЫЙ 2, ая, ое. В народно-поэтической речи: несчастный, обездоленный. Бесталанная головушка.
1655 БЕСТЕНЕВОЙ БЕСТЕНЕВОЙ, ая, ое: бестеневая лампа электрическая лампа, снабжённая устройством, к-рое исключает возможность образования тени.
1656 БЕСТИЯ БЕСТИЯ, и, м. и ж. (прост.). Плут, пройдоха. Продувная, тонкая б.
1657 БЕСТОЛКОВЩИНА БЕСТОЛКОВЩИНА, ы (разг. неодобр.).

1. ж. Беспорядок, неразбериха. В делах полная б.

2. м. и ж. Бестолковый человек. Ну что ты за б. (такая) (такой)!
1658 БЕСТОЛКОВЫЙ БЕСТОЛКОВЫЙ, ая, ое; ов.

1. Непонятливый, глупый, несообразительный. Б. ученик.

2. Беспорядочный, невразумительный, неразумный. Б. рассказ. Бестолково (нареч.) делать чтон.

| сущ. бестолковость, и, ж.
1659 БЕСТОЛОЧЬ БЕСТОЛОЧЬ, и, м. и ж. (разг. неодобр.). То же, что бестолковщина.
1660 БЕСТРЕПЕТНЫЙ БЕСТРЕПЕТНЫЙ, ая, ое; тен, тна (высок.). Бесстрашный, неустрашимый.

| сущ. бестрепетность, и, ж.
1661 БЕСТСЕЛЛЕР БЕСТСЕЛЛЕР [сэ], а, м. Популярная, быстрее других раскупаемая книга. Новый роман стал бестселлером.
1662 БЕСФОРМЕННЫЙ БЕСФОРМЕННЫЙ, ая, ое; мен, менна. Не имеющий определённой формы, ясных очертаний. Бесформенная масса.

| сущ. бесформенность, и, ж.
1663 БЕСХАРАКТЕРНЫЙ БЕСХАРАКТЕРНЫЙ, ая, ое; рен, рна. Безвольный, легко поддающийся чужим влияниям. Б. человек.

| сущ. бесхарактерность, и, ж.
1664 БЕСХИТРОСТНЫЙ БЕСХИТРОСТНЫЙ, ая, ое; тен, тна. Прямодушный, простой. Б. ребёнок. Б. рассказ.

| сущ. бесхитростность, и, ж.
1665 БЕСХОЗНЫЙ БЕСХОЗНЫЙ, ая, ое; зен, зна (офиц.). Не имеющий хозяина. Бесхозное имущество.

| сущ. бесхозность, и, ж.
1666 БЕСХОЗЯЙСТВЕННЫЙ БЕСХОЗЯЙСТВЕННЫЙ, ая, ое; вен, венна. Не умеющий вести хозяйство, нарушающий интересы хозяйства. Бесхозяйственное отношение к делу.

| сущ. бесхозяйственность, и, ж.
1667 БЕСХРЕБЕТНЫЙ БЕСХРЕБЕТНЫЙ, ая, ое; тен, тна. Не имеющий твёрдой линии поведения, беспринципный. Бесхребетное решение.

| сущ. бесхребетность, и, ж.
1668 БЕСЦВЕТНЫЙ БЕСЦВЕТНЫЙ, ая, ое; тен, тна.

1. Не имеющий цвета. Бесцветная жидкость.

2. перен. Невыразительный, ничем не замечательный. Б. рассказ.

| сущ. бесцветность, и, ж.
1669 БЕСЦЕЛЬНЫЙ БЕСЦЕЛЬНЫЙ, ая, ое; лен, льна. Не имеющий определённой цели, бесполезный. Бесцельное времяпрепровождение. Б. спор.

| сущ. бесцельность, и, ж.
1670 БЕСЦЕННЫЙ БЕСЦЕННЫЙ, ая, ое; енен, енна (книжн.).

1. Очень ценный, неоценимый. Бесценные сокровища. Б. дар.

2. Дорогой, любимый. Б. друг.

| сущ. бесценность, и, ж. (к 1 знач.).
1671 БЕСЦЕНОК БЕСЦЕНОК: за бесценок (разг.) очень дёшево. Купить, продать за бесценок.
1672 БЕСЦЕРЕМОННЫЙ БЕСЦЕРЕМОННЫЙ, ая, ое; онен, онна. Беззастенчивый и развязный, выходящий за границы вежливости. Б. посетитель. Б. поступок. Бесцеремонно (нареч.) вести себя.

| сущ. бесцеремонность, и, ж.
1673 БЕСЧЕЛОВЕЧНЫЙ БЕСЧЕЛОВЕЧНЫЙ, ая, ое; чен, чна. Очень жестокий, безжалостный. Бесчеловечное обращение.

| сущ. бесчеловечность, и, ж.
1674 БЕСЧЕСТИТЬ БЕСЧЕСТИТЬ, ещу, естишь; несов., кого-что (книжн.).

1. Позорить, порочить.

2. Лишать женской чести.

| сов. обесчестить, ещу, естишь; ещенный.
1675 БЕСЧЕСТНЫЙ БЕСЧЕСТНЫЙ, ая, ое; тен, тна. Нарушающий требования чести, непорядочный. Б. поступок.

| сущ. бесчестность, и, ж.
1676 БЕСЧЕСТЬЕ БЕСЧЕСТЬЕ, я, ср. (устар.). Поругание чести, оскорбление. Нанести б. комун.
1677 БЕСЧИНСТВО БЕСЧИНСТВО, а, ср. Грубое нарушение порядка, скандальное поведение.
1678 БЕСЧИНСТВОВАТЬ БЕСЧИНСТВОВАТЬ, твую, твуешь; несов. Совершать бесчинства.
1679 БЕСЧИСЛЕННЫЙ БЕСЧИСЛЕННЫЙ, ая, ое; лен, ленна. Очень большой по количеству, неисчислимый. Бесчисленные толпы.

| сущ. бесчисленность, и, ж.
1680 БЕСЧУВСТВЕННЫЙ БЕСЧУВСТВЕННЫЙ, ая, ое; вен, венна.

1. Лишённый чувств (во 2 знач.), сознания. В бесчувственном состоянии ктон. (без сознания).

2. Лишённый чувства сострадания, отзывчивости. Б. человек.

| сущ. бесчувственность, и, ж.
1681 БЕСЧУВСТВИЕ БЕСЧУВСТВИЕ, я, ср.: 1) в бесчувствии (быть, лежать) без сознания; 2) до бесчувствия (избить, довести, дойти, напиться) до потери сознания.
1682 БЕСШАБАШНЫЙ БЕСШАБАШНЫЙ, ая, ое; шен, шна (разг.). Беспечный, залихватский, отчаянный. Б. парень. Б. поступок.

| сущ. бесшабашность, и, ж.
1683 БЕСШУМНЫЙ БЕСШУМНЫЙ, ая, ое; мен, мна. Не производящий шума, тихий. Б. мотор. Бесшумно (нареч.) подкрасться.

| сущ. бесшумность, и, ж.
1684 БЕТА… БЕТА-... [бэ]. Первая часть сложных слов в составе нек-рых терминов: бета-распад (один из видов радиоактивного превращения атомного ядра), бета-частицы (электроны и позитроны, испускаемые радиоактивными веществами при бета-распаде), бета-лучи (поток бета-частиц, испускаемых радиоактивными веществами при бета-распаде).
1685 БЕТОН БЕТОН, а (у), м. Строительный материал из вяжущих смесей (цемента, силиката, битума) с водой и заполнителями, твердеющий после укладки. Архитектурный б. (бетонные панели, блоки, отделанные каменной или керамической крошкой).

| прил. бетонный, ая, ое.
1686 БЕТОНИРОВАТЬ БЕТОНИРОВАТЬ, рую, руешь; анный; сов. и несов., что. Заполнить (нять) бетоном.

| сов. также забетонировать, рую, руешь; анный.

| сущ. бетонирование, я, ср. и бетонировка, и, ж.
1687 БЕТОНКА БЕТОНКА, и, ж. (разг.). Бетонированная дорога или полоса на взлётном поле.
1688 БЕТОНОМЕШАЛКА БЕТОНОМЕШАЛКА, и, ж. Машина для приготовления бетонной смеси.
1689 БЕТОНЩИК БЕТОНЩИК, а, м. Рабочий, занимающийся бетонными работами.

| ж. бетонщица, ы.

| прил. бетонщицкий, ая, ое.
1690 БЕФСТРОГАНОВ БЕФСТРОГАНОВ, а, м., только ед. Кушанье из мелких кусочков мяса, тушённых в сметане.
1691 БЕЧЕВА БЕЧЕВА, ы, ж. Прочная толстая верёвка, канат.

| прил. бечевой, ая, ое. Бечевая тяга (в старину: передвижение судна бечевой, к-рую тянули по берегу бурлаки или лошади). Бечевая (сущ.; узкая полоса земли вдоль берега, по к-рой идут бурлаки; устар. Идти бечевой).
1692 БЕЧЁВКА БЕЧЁВКА, и, ж. Тонкая верёвка.

| прил. бечёвочный, ая, ое.
1693 БЕШЕНСТВО БЕШЕНСТВО, а, ср.

1. Вирусное заболевание, поражающее нервную систему. Вакцина против бешенства.

2. перен. Крайняя степень раздражения. Прийти в бешенство.
1694 БЕШЕНЫЙ БЕШЕНЫЙ, ая, ое.

1. Больной бешенством (в 1 знач.). Бешеная собака.

2. Необузданный, крайне раздражительный. Б. характер.

3. Большой силы, напряжения, яростный. Бешеная скорость. Б. ураган.

• Бешеные деньги (разг.) легко доставшиеся большие деньги, а также вообще чрезмерно большие деньги.

Бешеные цены (разг.) очень высокие.
1695 БЕШМЕТ БЕШМЕТ, а, м. У нек-рых народов Кавказа и Средней Азии: верхняя распашная, обычно стёганая, одежда.
1696 БЗИК БЗИК, а, м. (прост.). Странность, причуда. С бзиком ктон. (не совсем нормален).
1697 БИ БИ 2, а, м. (прост.). Опустившийся человек, не имеющий постоянного жительства и определённых занятий.
1698 БИАТЛОН БИАТЛОН, а, м. Вид зимнего двоеборья, включающий лыжную гонку и стрельбу из винтовки.

| прил. биатлонный, ая, ое.
1699 БИАТЛОНИСТ БИАТЛОНИСТ, а, м. Спортсмен, занимающийся биатлоном.

| ж. биатлонистка, и.

| прил. биатлонистский, ая, ое.
1700 БИБЛИО… БИБЛИО... Первая часть сложных слов со знач. относящийся к книгам, напр. библиомания, библиофильство, библиофильский.
1701 БИБЛИОГРАФ БИБЛИОГРАФ, а, м. Специалист по библиографии.
1702 БИБЛИОГРАФИЯ БИБЛИОГРАФИЯ, и, ж.

1. Научное описание и систематизация произведений печати и письменности, их выявление и отбор, составление их перечней, указателей и информационных изданий.

2. Перечень книг и статей по какомун. вопросу. К статье приложена б.

| прил. библиографический, ая, ое. Библиографическая редкость (печатное издание, к-рое стало редким, к-рое трудно найти).
1703 БИБЛИОТЕКА БИБЛИОТЕКА, и, ж.

1. Учреждение, собирающее и хранящее произведения печати и письменности для общественного пользования, а также осуществляющее справочно-библиографическую работу. Публичная б. Научная, детская б. Передвижная б.

2. Собрание книг, произведений печати, а также помещение, где они хранятся. Б. учёного. Домашняя б.

3. Название серии книг, объединённых тематически или по назначению, жанру. Б. путешествий. Б. поэта (поэтическая).

| уменьш. библиотечка, и, ж.

| прил. библиотечный, ая, ое (к 1 и 2 знач.). Библиотечное дело (научная и практическая деятельность библиотек).
1704 БИБЛИОТЕКАРЬ БИБЛИОТЕКАРЬ, я, м. Работник библиотеки (в 1 знач.).

| ж. библиотекарша, и (разг.).

| прил. библиотекарский, ая, ое.
1705 БИБЛИОФИЛ БИБЛИОФИЛ, а, м. Любитель и собиратель книг.

| ж. библиофилка, и (разг.).

| прил. библиофильский, ая,-ое.
1706 БИБЛИЯ БИБЛИЯ, и, ж. (Б прописное). Канонизированное собрание священных книг иудейской и христианской религий. Дохристианская часть Библии (Ветхий Завет). Христианская часть Библии (Новый Завет).

| прил. библейский, ая, ое. Библейские сказания. Библейское лицо (перен.: иконописное).
1707 БИВАК БИВАК, а и БИВУАК, а, м.

1. Привал, расположение войск вне населённого пункта (устар.). Разбить б. Стоять биваком или на биваках.

2. (бивуак).Стоянка альпинистов, туристов.

| прил. бивачный, ая, ое и бивуачный, ая, ое. Бивачная жизнь (перен.: неустроенная, неоседлая; устар.). Бивуачное жильё.
1708 БИВНИ БИВНИ, ей, ед. вень, вня, м. У нек-рых млекопитающих: сильно развитые, выступающие наружу зубы, клыки, резцы. Б. слона, моржа, кабана.
1709 БИГУДИ БИГУДИ, нескл., ср. и мн. (мн. также бигуди, ей; прост.) Трубочки для завивки волос. Накрутить волосы на б.
1710 БИДОН БИДОН, а, м. Металлический или пластмассовый сосуд цилиндрической формы с крышкой. Б. для молока.

| уменьш. бидончик, а, м.

| прил. бидонный, ая, ое.
1711 БИЕНИЕ БИЕНИЕ см. биться.
1712 БИЖУТЕРИЯ БИЖУТЕРИЯ [тэ], и и БИЖУТЕРИЯ [тэ], и, ж., собир. Украшения, имитирующие ювелирные изделия. Женская б.

| прил. бижутерийный, ая, ое.
1713 БИЗНЕС БИЗНЕС [нэ], а, м. Предпринимательская экономическая деятельность, приносящая доход, прибыль. Малый, средний б. Заняться бизнесом. Делать б. на чёмн. (получать доход, а также наживаться).
1714 БИЗНЕС… БИЗНЕС-... Первая часть сложных слов со знач. относящийся к бизнесу, занятый бизнесом. Б.-клуб, б.-план, б-шоу. Б.-класс (разряд мест на транспорте).
1715 БИЗНЕСМЕН БИЗНЕСМЕН [нэ], а, м. Человек, занимающийся бизнесом, предприниматель; тот, кто делает бизнес на чёмн.

| прил. бизнесменский, ая, ое (разг.).
1716 БИЗОН БИЗОН, а, м. Крупное полорогое парнокопытное животное с мягкой шерстью, дикий североамериканский бык.

| прил. бизоний, ья, ье и бизоновый, ая, ое.
1717 БИКИНИ БИКИНИ, нескл., ср. Женский купальный костюм: узкий бюстгальтер и плавки, не доходящие до талии.
1718 БИКФОРДОВ БИКФОРДОВ: бикфордов шнур огнепроводный (с пороховой сердцевиной) шнур для взрывов.
1719 БИЛЕТ БИЛЕТ, а, м.

1. Документ, удостоверяющий право пользования чемн. разовый или на определённый срок. Железнодорожный б. Сезонный, месячный б. (для проезда на сезон, на месяц). Единый проездной б. (для проезда на разных видах городского транспорта). Проверка билетов. Б. на поезд, на самолёт. Б. на матч. Б. в театр, в цирк, в кино, в оперу, в музей. Б. на стадион, на каток. Б. от Москвы до Петербурга. Обратный б. (для проезда туда и обратно, или обратно). Входной б. (дающий право на вход в зрительный зал, музей, лекторий).

2. Документ, удостоверяющий принадлежность к какойн. организации, партии, отношение к какимн. обязанностям. Партийный б. Профсоюзный б. Студенческий б. Членский б. Военный б.

3. Бумажный денежный знак. Б. государственного банка. Кредитный б. (то же, что банковский билет). Казначейский б.

4. Листок, карточка с какимн. текстом. Пригласительный б. Экзаменационный б. Отвечать по билету. Лотерейный б. Счастливый б. (в лотерее: выигрышный; также перен.: вообще об удаче).

• Белый билет (разг.) свидетельство о неспособности нести военную службу.

| уменьш. билетик, а, м. (к 1 и 4 знач.). Нет ли лишнего билетика? (вопрос желающего купить билет на спектакль у подъезда театра; разг.).

| прил. билетный, ая, ое (к 1 и 2 знач.). Б. кассир, контролёр. Билетная касса. Билетная система на экзамене.
1720 БИЛЕТЁР БИЛЕТЁР, а, м.

1. Контролёр, проверяющий входные билеты.

2. Распространитель, продавец входных билетов. Кассир-б.

| ж. билетёрша, и (разг.).

| прил. билетёрский, ая, ое.
1721 БИЛЛИОН БИЛЛИОН, а, м. Название числа, изображаемого единицей с девятью нулями или (в нек-рых странах) с двенадцатью нулями.

| прил. биллионный, ая, ое.
1722 БИЛО БИЛО, а, ср.

1. Металлическая доска для подачи сигналов.

2. Ударная часть какогон. приспособления, машины (спец.). Б. барабана (в трепальной машине).
1723 БИЛЬЯРД БИЛЬЯРД, а, м.

1. Игра на специальном столе, при к-рой ударами кия шары загоняются в лузы. Играть в б. Партия в б.

2. Стол с бортами и лузами для этой игры. Играть на бильярде.

| прил. бильярдный, ая, ое.
1724 БИНАРНЫЙ БИНАРНЫЙ, ая, ое; рен, рна (спец.). Двойной, состоящий из двух компонентов. Бинарные сплавы. Бинарная оппозиция (в лингвистике).

| сущ. бинарность, и, ж.
1725 БИНОКЛЬ БИНОКЛЬ, я, м. Ручной оптический прибор из двух параллельно соединённых зрительных трубок для рассматривания далёких предметов. Полевой б. Театральный б.

| прил. биноклевый, ая, ое.
1726 БИНОМ БИНОМ, а, м. В математике: двучлен.
1727 БИНТ БИНТ, а, м. Длинная узкая лента из марли или хлопчатобумажной ткани для лечебных повязок. Стерильный б. Наложить б. на рану.

| прил. бинтовой, ая, ое.
1728 БИНТОВАТЬ БИНТОВАТЬ, тую, туешь; ованный; несов., кого-что. Перевязывать бинтом.

| сов. забинтовать, тую, туешь; ованный.

| возвр. бинтоваться, туюсь, туешься; сов. забинтоваться, туюсь, туешься.
1729 БИО… БИО... Первая часть сложных слов со знач.: 1) относящийся к органической жизни, напр. биокоммуникация, биоритмы, биополе, биомасса; 2) относящийся к биологии, напр. биофизика, биохимия, биомеханика, биогеография, биогеохимия, биокибернетика.
1730 БИОГРАФ БИОГРАФ, а, м. Составитель биографии. Биографы Пушкина.
1731 БИОГРАФИЯ БИОГРАФИЯ, и, ж.

1. Описание чьейн. жизни. Б. Льва Толстого.

2. перен. Чьян. жизнь. Случай из биографии.

| прил. биографический, ая,-ое.
1732 БИОЛОГ БИОЛОГ, а, м. Специалист по биологии.
1733 БИОЛОГИЯ БИОЛОГИЯ, и, ж. Совокупность наук о живой природе, о закономерностях органической жизни. Космическая б. (изучающая жизнедеятельность организмов в условиях космоса).

| прил. биологический, ая, ое.
1734 БИОНИКА БИОНИКА, и, ж. Раздел кибернетики, занимающийся изучением строения и жизнедеятельности организмов в целях постановки и решения новых инженерных задач.

| прил. бионический, ая, ое.
1735 БИОПОЛЕ БИОПОЛЕ, я, ср. В парапсихологии: невидимое поле (в 5 знач.), создаваемое какимн. организмом, группой организмов вокруг себя.
1736 БИОПСИЯ БИОПСИЯ, и, ж. Иссечение кусочка живой ткани для микроскопического анализа в диагностических целях.

| прил. биопсический, ая, ое.
1737 БИОСФЕРА БИОСФЕРА, ы ж. Атмосфера, почва и воды как среда обитания живых организмов.

| прил. биосферный, ая, ое. Б. заповедник.
1738 БИОТОКИ БИОТОКИ, ов, ед. ток, а, м. (спец.). Электрические токи в живых организмах.
1739 БИПЛАН БИПЛАН, а, м. Самолёт с двумя крыльями, расположенными одно над другим.

| прил. бипланный, ая,-ое.
1740 БИРЖА БИРЖА, и, ж.

1. Учреждение, в к-ром осуществляются финансовые, коммерческие операции с ценными бумагами, валютой или массовыми товарами, продаваемыми по стандартам или образцам. Валютная б. Товарная б. Фондовая б. (по купле и продаже ценных бумаг).

2. Склад лесоматериалов, древесного сырья (спец.).

3. Уличная стоянка извозчиков (устар.). Лесная б.

• Биржа труда государственное посредническое учреждение по найму рабочей силы.

| прил. биржевой, ая, ое.
1741 БИРЖЕВИК БИРЖЕВИК, а, м. Биржевой делец.
1742 БИРКА БИРКА, и, ж.

1. Палочка или дощечка, на к-рой нарезками отмечается счёт (устар.).

2. Пластинка с надписью (на товарах, на багаже, грузах). Товарная б.

| прил. бирочный, ая,-ое.
1743 БИРЮЗА БИРЮЗА, ы, ж. Матовый драгоценный камень голубого или зеленоватого цвета.

| прил. бирюзовый, ая,-ое. Б. перстень (с бирюзой).
1744 БИРЮЗОВЫЙ БИРЮЗОВЫЙ, ая, ое.

1. см. бирюза.

2. Зеленовато-голубой, цвета бирюзы. Бирюзовое море.
1745 БИРЮК БИРЮК, а, м.

1. Волк-одиночка (обл.).

2. перен. Нелюдимый и угрюмый человек (разг.). Смотреть бирюком.

| прил. бирючий, ья, ье (к 1 знач.).
1746 БИРЮЛЬКА БИРЮЛЬКА, и, ж. Маленькая точёная фигурка, применяемая в игре, в к-рой из кучки таких фигурок достают крючком одну за другой, не шевеля остальных. Играть в бирюльки (также перен.: заниматься пустяками).
1747 БИС БИС, межд. Обращённый к исполнителю (во 2 знач.) возглас, требующий повторного исполнения. На б. сыграть, спеть, исполнить чтон. (повторить по просьбе публики).

| прил. бисовый, ая, ое. Бисовое исполнение (повторяемое на бис).
1748 БИСЕР БИСЕР, а (у), м., собир. Мелкие стеклянные цветные бусинки, зёрнышки со сквозными отверстиями. Вышивать бисером.

• Метать бисер перед свиньями серьёзно рассуждать о чёмн. с невеждами.

| прил. бисерный, ая, ое. Б. почерк (перен.: очень мелкий).
1749 БИСЕРИНА БИСЕРИНА, ы, ж. Зерно бисера.

| уменьш. бисеринка, и, ж.
1750 БИСИРОВАТЬ БИСИРОВАТЬ, рую, руешь; сов. и несов. Исполнить (нять) на бис.
1751 БИСКВИТ БИСКВИТ, а, м. Сорт лёгкого сдобного печенья.

| прил. бисквитный, ая, ое. Бисквитное тесто (на взбитых яйцах).
1752 БИССЕКТРИСА БИССЕКТРИСА, ы, ж. В математике: луч (в 3 знач.), исходящий из вершины угла и делящий его пополам.
1753 БИСТРО БИСТРО, нескл., ср. В нек-рых странах на Западе: маленький ресторан.
1754 БИТ БИТ, а, м. (спец.). Единица измерения количества информации (в 1 знач.).
1755 БИТА БИТА, ы, ж. В нек-рых играх (в бабки, в городки, в лапту): предмет, к-рым бьют.
1756 БИТВА БИТВА, ы, ж. (высок.). То же, что сражение. Б. за Москву. Б. под Полтавой. Б. при Бородине.
1757 БИТКИ БИТКИ, ов, ед. биток, тка, м. Круглые котлеты из рубленого мяса [первонач. отбивные]. Б. в сметане.

| уменьш. биточки, ов, ед. биточек, чка, м.
1758 БИТКОМ БИТКОМ: битком набит (разг.) наполнен очень плотно, до отказа. Вагон набит битком. Народу битком набито гден. или народу битком гден. (очень много; в знач. сказ.).
1759 БИТЛЗ БИТЛЗ, нескл., (разг.) БИТЛЫ, ов и БИТЛЫ, ов. Популярный английский вокально-инструментальный квартет.
1760 БИТУМЫ БИТУМЫ, ов, ед. битум, а, м. и БИТУМЫ, ов, ед. битум, а, м. Общее название водонерастворимых природных или искусственных органических смесей, применяемых в строительстве и в промышленности.

| прил. битумный, ая, ое и битумный, ая, ое.
1761 БИТЫЙ БИТЫЙ, ая, ое. Расколотый, разбитый. Битые яйца. Битая посуда. Битое стекло.

• Битый час (разг. неодобр.) долгое время, целый час. Битый час жду.
1762 БИТЬ БИТЬ, бью, бьёшь; бей; битый; (стар.) бия; несов.

1. То же, что ударять (в 1, 2, 4 и 7 знач.). Б. молотком. Б. в дверь кулаком. Говорить, бия себя в грудь (с жаром уверять, убеждать, обычно сопровождая речь жестикуляцией; ирон.). Б. задом (о лошади: лягаться). Свет бьёт в глаза (перен.). Б. по воротам (в играх с мячом, с шайбой: посылать мяч, шайбу в ворота соперника).

2. во что. Ударами производить звуки. Б. в барабан. Б. в колокол.

3. что. Отмечать ударами, звуками, звоном чтон. или издавать звуки, обозначая чтон. Часы бьют. Бьёт (безл.) шесть часов. Бьёт (безл.) третий звонок.

4. кого (что). Ударяя, причинять боль комун., избивать. Больно б. За битого (сущ.) двух небитых дают (посл.: человеку, к-рый живёт тяжело, изведал беду, больше цены, чем тому, кто изнежен, не знает трудностей).

5. кого (что). Разить, наносить поражение. Б. врага.

6. кого (что). Умерщвлять (животных), охотясь, заготовляя для чегон. Б. тюленей. Б. птицу. Б. рыбу острогой. Битая дичь.

7. что. Ломать, раздроблять, раскалывать. Б. стёкла. Б. посуду.

8. О стрелке, оружии: стрелять. Б. из орудий. Бьют зенитки. Винтовка хорошо бьёт. Ружьё бьёт на пятьсот метров. Б. в цель (также перен.: достигать нужного результата). Б. мимо цели (также перен.: не достигать нужного результата). Б. наверняка (также перен.: добиваться чегон. уверенно, без риска).

9. по кому-чему. Направлять свои действия против кого-чегон. Б. по недостаткам. Б. по чьимн. интересам (причинять ущерб чьимн. интересам; разг.).

10. (1 и 2 л. не употр.), кого (что). Приводить в дрожь, трясти (прост.). Бьёт лихорадка, озноб.

11. (1 и 2 л. не употр.). Стремительно вытекать откудан. Бьёт фонтан. Вода бьёт ключом.

12. что. В нек-рых производствах: изготовлять. Б. монету (чеканить). Б. масло.

• Бить на что (разг.) стремиться к чемун., добиваться чегон. Б. на эффект. Б. на сознательность.

Бить карту чью в игре: покрывать карту партнёра старшей картой.

| сов. побить, бью, бьёшь; бей; битый (к 4 знач.), пробить, бью, бьёшь; пробил и пробил, пробила, пробило и пробило; бей; битый (к 3 знач.) и разбить, разобью, разобьёшь; бей; битый (к 7 знач.).

| многокр. бивать, наст. вр. не употр. (к 1, 2, 4, 5, 6 и 7 знач.; разг.).

| сущ. битьё, я, ср. (к 1, 4 и 7 знач.) и бой, я, м. (к 1, 2, 3, 4, 6, 7 и 8 знач.). Битьё посуды. Барабанный бой. Бой часов. Гарпун для боя китов. Ружьё с хорошим боем.
1763 БИТЬСЯ БИТЬСЯ, бьюсь, бьёшься; бейся; несов.

1. обо что. Ударяться, колотиться. Птица бьётся о клетку. Б. головой о стену (также перен.: тщетно, безрезультатно добиваться чегон.; разг.).

2. Производить резкие движения, дёргаться. Кони бьются у крыльца. Б. в истерике.

3. (1 и 2 л. не употр.). О сердце, пульсе: производить ритмические толчки, пульсировать. Сердце бьётся.

4. с кем. Драться, сражаться. Б. с врагом. Б. на шпагах.

5. перен., над чем, с кем-чем. Прилагать усилия, добиваться чегон. Б. над решением задачи (с решением задачи).

6. (1 и 2 л. не употр.). Иметь свойство разбиваться. Стекло бьётся.

| сущ. биение, я, ср. (к 3 знач.) и бой, я, м. (к 4 знач.). Биение пульса.
1764 БИТЮГ БИТЮГ, а, м. Рабочая лошадь тяжеловоз крупной породы. Б. этакий! (перен.: о рослом, сильном человеке; прост.).

| прил. битюговый, ая, ое.
1765 БИФШТЕКС БИФШТЕКС [тэ], а, м. Жареный кусок говядины.
1766 БИЦЕПС БИЦЕПС, а, м. Двуглавая мышца, сгибающая руку в локтевом суставе и голень в коленном суставе. Б. плеча. Б. бедра.
1767 БИЧ БИЧ 1, а, м.

1. Длинная плеть, кнут. Хлопать бичом. Б. сатиры (перен.: о разящей сатире).

2. перен., только ед. О том, что вызывает бедствие, несчастье (высок.). Пыльные бури б. пустыни.

| прил. бичевой, ая, ое (к 1 знач.).
1768 БИЧЕВАТЬ БИЧЕВАТЬ, чую, чуешь; несов.

1. кого (что). Бить бичом (устар.).

2. кого-что. Изобличать, подвергать суровой критике (книжн.). Б. пороки.

| сущ. бичевание, я, ср.
1769 БИШЬ БИШЬ, частица (прост.). Обозначает припоминание. Как б. его зовут? О чём б. сейчас я говорил?

• То бишь, союз (устар.) то есть, а именно, вернее.
1770 БЛАГО БЛАГО 1, а, мн. блага, благ, благам, ср.

1. Добро, благополучие (высок.). Стремление к общему благу.

2. обычно мн. То, что даёт достаток, благополучие, удовлетворяет потребности. Материальные блага. Земные блага. Ни за какие блага в мире (ни за что).

• На благо кого-чего, в знач. предлога с род. п. (высок.) в интересах кого-чегон., для пользы кого-чегон.

Всех благ! (разг.) пожелание при прощании.
1771 БЛАГО БЛАГО 2, союз (разг., часто ирон.).

1. Благодаря тому, что. Гуляет, б. погода хорошая.

2. Если, раз. Бери, б. дают.
1772 БЛАГОВЕРНАЯ БЛАГОВЕРНАЯ, ой, ж. (разг. шутл.). Жена, супруга. Моя б.
1773 БЛАГОВЕРНЫЙ БЛАГОВЕРНЫЙ, ого, м. (разг. шутл.). Муж, супруг. Мой б.
1774 БЛАГОВЕСТ БЛАГОВЕСТ, а, м. Колокольный звон перед началом церковной службы, а также перед началом важнейшей части литургии. Пасхальный б.
1775 БЛАГОВЕСТИТЬ БЛАГОВЕСТИТЬ, ещу, естишь; несов. Звонить в колокол перед началом церковной службы.
1776 БЛАГОВЕЩЕНИЕ БЛАГОВЕЩЕНИЕ, я, ср.

1. (Б прописное). В христианстве: один из двенадцати основных праздников в память принесённой деве Марии благой вести о её непорочном зачатии и будущем рождении Иисуса Христа (25 марта/ 7 апреля). Б. совпало со временем Великого поста. Б. пришлось на Пасху. Какое Б., такая и Пасха (примета о погоде).

2. Сама такая весть. Б. Пресвятой деве Марии.

| прил. благовещенский, ая, ое (к 1 знач.). Б. праздник.
1777 БЛАГОВИДНЫЙ БЛАГОВИДНЫЙ, ая, ое; ден, дна. Приличный с виду. Б. поступок. Под благовидным предлогом (удачно скрывая истинную причину какогон. поступка).

| сущ. благовидность, и, ж.
1778 БЛАГОВОЛЕНИЕ БЛАГОВОЛЕНИЕ, я, ср. (книжн.). Доброжелательство, благосклонность. Пользоваться чьимн. благоволением.
1779 БЛАГОВОЛИТЬ БЛАГОВОЛИТЬ, лю, лишь; несов.

1. кому и к кому. Проявлять благоволение (книжн.). Б. подчинённому.

2. благоволите, с неопр. Употр. как знак вежливой настойчивой просьбы (устар. офиц.). Благоволите отвечать!
1780 БЛАГОВОНИЕ БЛАГОВОНИЕ, я, ср. (устар.).

1. Аромат, приятный запах.

2. мн. Ароматические вещества.
1781 БЛАГОВОННЫЙ БЛАГОВОННЫЙ, ая, ое; онен, онна (книжн.). Ароматный, душистый. Благовонные курения.

| сущ. благовонность, и, ж.
1782 БЛАГОВОСПИТАННЫЙ БЛАГОВОСПИТАННЫЙ, ая, ое; ан, анна (устар.). Умеющий хорошо держать себя в обществе.

| сущ. благовоспитанность, и, ж.
1783 БЛАГОВРЕМЕНИЕ БЛАГОВРЕМЕНИЕ, я, ср.: во благовремение (разг. шутл.) в подходящее время.
1784 БЛАГОГЛУПОСТЬ БЛАГОГЛУПОСТЬ, и, ж. (ирон.). Глупость, совершаемая с серьёзным видом.
1785 БЛАГОГОВЕЙНЫЙ БЛАГОГОВЕЙНЫЙ, ая, ое; еен, ейна (высок.). Исполненный благоговения. Благоговейное молчание.

| сущ. благоговейность, и, ж.
1786 БЛАГОГОВЕНИЕ БЛАГОГОВЕНИЕ, я, ср. (высок.). Глубочайшее почтение. Б. перед памятью героя.
1787 БЛАГОГОВЕТЬ БЛАГОГОВЕТЬ, ею, еешь; несов., перед кем-чем (высок.). Относиться с благоговением к кому-чемун. Б. перед творениями гения.
1788 БЛАГОДАРЕНИЕ БЛАГОДАРЕНИЕ, я, ср.

1. см. благодарить.

2. То же, что благодарность (во 2 знач.) (высок.).

• Благодарение Богу, вводн. сл. (устар.) то же, что слава Богу (в 1 знач.).

День благодарения в США и Канаде: осенний праздник в честь урожая [от первых переселенцев, возблагодаривших Бога за первый сбор плодов и хлеба].
1789 БЛАГОДАРИТЬ БЛАГОДАРИТЬ, рю, ришь; несов.

1. кого (что) за что. Будучи внутренне обязанным кому-н., испытывать и выражать чувство благодарности, признательности. Б. за помощь. Б. судьбу за всё. Благодари Бога за то, что спасся!

2. кого (что). Вежливыми словами, жестами выражать свою признательность за что-н. Б. за угощение, обед, подарок. Благодарю вас, спасибо! Благодарю за внимание (выражение завершения своей речи, сообщения; офиц.).

• Благодарю покорно (ирон.) выражение несогласия с чем-н., отказа от чего-н. Нет, благодарю покорно! Несогласен.

| сов. поблагодарить, рю, ришь.

| сущ. благодарение, я, ср. Б. Богу (слава Богу, хорошо, что так).
1790 БЛАГОДАРНОСТЬ БЛАГОДАРНОСТЬ, и, ж.

1. см. благодарный.

2. Чувство признательности к комун. за оказанное добро, внимание, услугу. Принять с благодарностью чтон. Принести б. комун. Сделать чтон. в знак благодарности или в б. за чтон.

3. только мн. Слова, выражающие эти чувства (разг.). Рассыпаться в благодарностях.

4. Официальное выражение высокой оценки чьегон. труда, действий. Объявить б. в приказе. Получить б. от дирекции.
1791 БЛАГОДАРНЫЙ БЛАГОДАРНЫЙ, ая, ое; рен, рна.

1. Чувствующий или выражающий благодарность. Б. взгляд. Я вам очень благодарен.

2. перен. Приносящий хорошие результаты, оправдывающий затрачиваемые силы, средства. Благодарная тема для рассказа.

| сущ. благодарность, и, ж.
1792 БЛАГОДАРСТВЕННЫЙ БЛАГОДАРСТВЕННЫЙ, ая, ое (устар. высок.). Торжественно выражающий благодарность. Б. молебен. Благодарственное письмо.
1793 БЛАГОДАРСТВОВАТЬ БЛАГОДАРСТВОВАТЬ, ствую, ствуешь; несов. (стар.).

1. То же, что благодарить.

2. благодарствуйте. Спасибо, благодарю. Не хотите ли отобедать? Благодарствуйте, я сыт.
1794 БЛАГОДАРЯ БЛАГОДАРЯ, кому-чему, предлог с дат. п. Из-за кого-чегон., по причине, вследствие чегон. Выздоровел б. заботам врачей. Спастись б. друзьям. Страдает б. своему характеру.

• Благодаря тому что, союз по причине того что, вследствие того что. Образован, благодаря тому что много читал.
1795 БЛАГОДАТНЫЙ БЛАГОДАТНЫЙ, ая, ое; тен, тна.

1. Обильный и радостный, полный благ (высок.). Б. край.

2. Исполненный благодати (в 3 знач.) (устар.).

| сущ. благодатность, и, ж.
1796 БЛАГОДАТЬ БЛАГОДАТЬ, и, ж.

1. О чёмн. хорошем, имеющемся в изобилии (разг.). В лесу всякая б.: и грибы, и ягоды.

2. в знач. сказ. Очень хорошо, прекрасно (гден.). Весной здесь б. Какая тут б.!

3. В религиозных представлениях: сила, ниспосланная человеку свыше [первоначально для исполнения воли Бога]. Б. низошла на когон.

• Тишь да гладь, да божья благодать (разг.) о полном благополучии, спокойствии.
1797 БЛАГОДЕНСТВИЕ БЛАГОДЕНСТВИЕ, я, ср. (книжн.). То же, что благополучие.

| прил. благоденственный, ая, ое.
1798 БЛАГОДЕНСТВОВАТЬ БЛАГОДЕНСТВОВАТЬ, твую, твуешь; несов. (устар. и разг.). Жить, пребывать в благоденствии. Б. на лоне природы.
1799 БЛАГОДЕТЕЛЬ БЛАГОДЕТЕЛЬ, я, м. (устар. и ирон.). Человек, к-рый оказывает комун. покровительство из милости.

| ж. благодетельница, ы.

| прил. благодетельский, ая, ое.
1800 БЛАГОДЕТЕЛЬНЫЙ БЛАГОДЕТЕЛЬНЫЙ, ая, ое; лен, льна (книжн.). Благотворный, полезный. Б. климат.

| сущ. благодетельность, и, ж.
1801 БЛАГОДЕТЕЛЬСТВОВАТЬ БЛАГОДЕТЕЛЬСТВОВАТЬ, твую, твуешь; несов., кому (книжн.). Оказывать покровительство, помощь, быть благодетелем.

| сущ. благодетельство, а, ср.
1802 БЛАГОДЕЯНИЕ БЛАГОДЕЯНИЕ, я, ср. Спасительная помощь, доброе дело. Оказать б. комун.
1803 БЛАГОДУШЕСТВОВАТЬ БЛАГОДУШЕСТВОВАТЬ, твую, твуешь; несов. Проводить время в благодушном настроении, без забот.
1804 БЛАГОДУШНЫЙ БЛАГОДУШНЫЙ, ая, ое; шен, шна. Спокойно-беззаботный и радостный. Благодушное настроение. Благодушная улыбка.

| сущ. благодушие, я, ср. и благодушность, и, ж.
1805 БЛАГОЖЕЛАТЕЛЬ БЛАГОЖЕЛАТЕЛЬ, я, м. (устар.). Тот, кто благожелательно относится к комун.

| ж. благожелательница, ы.
1806 БЛАГОЖЕЛАТЕЛЬНЫЙ БЛАГОЖЕЛАТЕЛЬНЫЙ, ая, ое; лен, льна (книжн.). То же, что доброжелательный. Благожелательное отношение.

| сущ. благожелательность, и, ж.
1807 БЛАГОЗВУЧНЫЙ БЛАГОЗВУЧНЫЙ, ая, ое; чен, чна. Приятный на слух. Б. стих.

| сущ. благозвучие, я, ср. и благозвучность, и, ж.
1808 БЛАГОЙ БЛАГОЙ 1, ая, ое; благ, блага, благо (устар. и ирон). То же, что хороший. Благое намерение. Благие порывы.

• Благую часть избрав (книжн. ирон.) выбрав лучшее для себя решение, наиболее спокойное положение.

| сущ. благость, и, ж. (устар.).
1809 БЛАГОЙ БЛАГОЙ 2: благим матом (кричать, вопить) (прост.) отчаянно и изо всех сил.
1810 БЛАГОЛЕПИЕ БЛАГОЛЕПИЕ, я, ср. (устар.). Величественная красота.
1811 БЛАГОНАДЁЖНЫЙ БЛАГОНАДЁЖНЫЙ, ая, ое; жен, жна.

1. Заслуживающий доверия (книжн.).

2. То же, что благонамеренный (устар.).

• Будьте благонадёжны (устар. и ирон.) будьте уверены, не беспокойтесь.

| сущ. благонадёжность, и, ж.
1812 БЛАГОНАМЕРЕННЫЙ БЛАГОНАМЕРЕННЫЙ, ая, ое; рен, ренна (устар.). Придерживающийся официального образа мыслей.

| сущ. благонамеренность, и, ж.
1813 БЛАГОНРАВНЫЙ БЛАГОНРАВНЫЙ, ая, ое; вен, вна (устар. и ирон.). Отличающийся хорошим поведением. Б. юноша.

| сущ. благонравие, я, ср. и благонравность, и, ж.
1814 БЛАГООБРАЗНЫЙ БЛАГООБРАЗНЫЙ, ая, ое; зен, зна. Приятный по внешнему виду, внушающий уважение своей наружностью. Б. старец.

| сущ. благообразие, я, ср. и благообразность, и, ж.
1815 БЛАГОПОЛУЧИЕ БЛАГОПОЛУЧИЕ, я, ср.

1. Спокойное и счастливое состояние. Семейное б. Желаю тебе всякого благополучия.

2. Жизнь в довольстве, полная обеспеченность. Материальное б.
1816 БЛАГОПОЛУЧНЫЙ БЛАГОПОЛУЧНЫЙ, ая, ое; чен, чна. Удачный, успешный, вполне удовлетворяющий. Б. конец. Операция прошла благополучно (нареч.).

| сущ. благополучность, и, ж.
1817 БЛАГОПРИОБРЕТЕННЫЙ БЛАГОПРИОБРЕТЕННЫЙ, ая, ое и БЛАГОПРИОБРЕТЁННЫЙ, ая, ое. Лично приобретённый, не наследственный (об имуществе, болезнях, чертах характера).
1818 БЛАГОПРИСТОЙНЫЙ БЛАГОПРИСТОЙНЫЙ, ая, ое; оен, ойна. Соответствующий требованиям приличия. Благопристойное поведение.

| сущ. благопристойность, и, ж.
1819 БЛАГОПРИЯТНЫЙ БЛАГОПРИЯТНЫЙ, ая, ое; тен, тна. Способствующий чемун., хороший. Благоприятные условия. Б. результат.

| сущ. благоприятность, и, ж.
1820 БЛАГОПРИЯТСТВОВАТЬ БЛАГОПРИЯТСТВОВАТЬ, твую, твуешь; несов., кому-чему (книжн.). Способствовать, помогая в чёмн. Обстоятельства благоприятствуют комун.

| сущ. благоприятствование, я, ср. Политика (режим, условия) наибольшего благоприятствования (создание благоприятных условий для взаимных связей, отношений, торговли).
1821 БЛАГОРАЗУМИЕ БЛАГОРАЗУМИЕ, я, ср. Рассудительность, обдуманность в поступках. Проявить б.
1822 БЛАГОРАЗУМНЫЙ БЛАГОРАЗУМНЫЙ, ая, ое; мен, мна. Рассудительный, разумный. Б. поступок.

| сущ. благоразумность, и, ж.
1823 БЛАГОРАСПОЛОЖЕНИЕ БЛАГОРАСПОЛОЖЕНИЕ, я, ср. (устар.). Хорошее отношение к кому-чемун.
1824 БЛАГОРАСТВОРЕНИЕ БЛАГОРАСТВОРЕНИЕ, я, ср.: благорастворение воздухов (устар. шутл.) о лёгком, приятном воздухе, тёплой погоде.
1825 БЛАГОРОДИЕ БЛАГОРОДИЕ, я, ср. С местоимениями «ваше», «его», «их» титулование обер-офицерских и равных им гражданских чинов в старой России (с местоимениями «ваше», «её», «их» также их жен).
1826 БЛАГОРОДНЫЙ БЛАГОРОДНЫЙ, ая, ое; ден, дна.

1. Высоконравственный, самоотверженно честный и открытый. Б. человек. Б. поступок. Благородные цели. Благородное дело.

2. Исключительный по своим качествам, изяществу. Благородная простота линий. Благородная красота.

3. полн. ф. Дворянского происхождения, относящийся к дворянам (устар.). Из благородных (сущ.) ктон.

4. полн. ф. Употр. в составе различных терминов для обозначения чемн. выделяющихся разрядов, пород. Благородные металлы (золото, серебро, платина). Благородные газы (то же, что инертные газы). Б. лавр. Б. олень. Б. лосось.

• На благородном расстоянии (разг. шутл.) то же, что на почтительном расстоянии.

| сущ. благородство, а, ср. (к 1 и 2 знач.) и благородность, и, ж. (к 1 и 2 знач.).
1827 БЛАГОРОДСТВО БЛАГОРОДСТВО, а, ср.

1. см. благородный.

2. Высокая нравственность, самоотверженность и честность. Проявить б. в чёмн.

3. Дворянское происхождение (устар.).
1828 БЛАГОСКЛОННЫЙ БЛАГОСКЛОННЫЙ, ая, ое; онен, онна (книжн.). Доброжелательный, благожелательный. Б. взор.

| сущ. благосклонность, и, ж.
1829 БЛАГОСЛОВЕНИЕ БЛАГОСЛОВЕНИЕ, я, ср.

1. см. благословить.

2. Обращённая к Богу просьба о благодати, помощи. Б. Господне. С божьим благословением приступить к возведению храма.
1830 БЛАГОСЛОВЕННЫЙ БЛАГОСЛОВЕННЫЙ, ая, ое; вен, венна (высок.). Счастливый, благополучный. Б. край.

| сущ. благословенность, и, ж.
1831 БЛАГОСЛОВИТЬ БЛАГОСЛОВИТЬ, влю, вишь; сов., кого-что.

1. У христиан: осенить крестным знамением, выражая этим покровительство, согласие. Б. хлеб и воду. Б. жениха и невесту (давая согласие на брак). Благослови, владыка! (просьба, обращённая к архиерею).

2. перен. То же, что напутствовать (высок.). Б. на ратный подвиг.

3. Воздать благодарность кому-чемун. (устар.). Б. судьбу.

| несов. благословлять, яю, яешь.

| сущ. благословение, я, ср. Родительское б. Подойти под б. епископа.
1832 БЛАГОСОСТОЯНИЕ БЛАГОСОСТОЯНИЕ, я, ср. Достаток, благополучие. Материальное б. Б. народа.
1833 БЛАГОСТНЫЙ БЛАГОСТНЫЙ, ая, ое; тен, тна (устар.). Приятный, умиротворяющий, приносящий благо. Благостные мысли.

| сущ. благостность, и, ж.
1834 БЛАГОТВОРИТЕЛЬ БЛАГОТВОРИТЕЛЬ, я, м. Тот, кто занимается благотворительностью.

| ж. благотворительница, ы.

| прил. благотворительский, ая, ое. Благотворительские цели.
1835 БЛАГОТВОРИТЕЛЬНОСТЬ БЛАГОТВОРИТЕЛЬНОСТЬ, и, ж. Благотворительная деятельность. Общественная б. Частная б.
1836 БЛАГОТВОРИТЕЛЬНЫЙ БЛАГОТВОРИТЕЛЬНЫЙ, ая, ое.

1. О действиях, поступках: безвозмездный и направленный на общественную пользу. Б. концерт. Благотворительная деятельность.

2. Направленный на оказание материальной помощи неимущим. Благотворительное учреждение.
1837 БЛАГОТВОРНЫЙ БЛАГОТВОРНЫЙ, ая, ое; рен, рна (книжн.). Оказывающий хорошее действие, большую пользу. Б. климат. Благотворное влияние.

| сущ. благотворность, и, ж.
1838 БЛАГОУСМОТРЕНИЕ БЛАГОУСМОТРЕНИЕ, я, ср.: на чьё благоусмотрение или по чьему благоусмотрению (устар.) на полное усмотрение когон. или по чьейн. воле.
1839 БЛАГОУСТРОЕННЫЙ БЛАГОУСТРОЕННЫЙ, ая, ое; оен, оенна. Хорошо устроенный, снабжённый всеми удобствами. Б. дом.

| сущ. благоустроенность, и, ж. и благоустройство, а, ср.
1840 БЛАГОУСТРОИТЬ БЛАГОУСТРОИТЬ, ою, оишь; оенный; сов., что. Оборудовать, сделать хорошим и удобным. Б. городские кварталы.

| несов. благоустраивать, аю, аешь.

| сущ. благоустройство, а, ср. Б. дворов.
1841 БЛАГОУХАНИЕ БЛАГОУХАНИЕ, я, ср. (книжн.).

1. см. благоухать.

2. Аромат, приятный запах. Разносятся благоухания.
1842 БЛАГОУХАННЫЙ БЛАГОУХАННЫЙ, ая, ое; анен, анна (устар.). Распространяющий аромат, благоухание. Благоуханная роза.

| сущ. благоуханность, и, ж.
1843 БЛАГОУХАТЬ БЛАГОУХАТЬ, аю, аешь; несов. (книжн.). Приятно пахнуть, издавать аромат. Цветы благоухают. Луг благоухает травами.

| сущ. благоухание, я, ср.
1844 БЛАГОЧЕСТИВЫЙ БЛАГОЧЕСТИВЫЙ, ая, ое; ив. Соблюдающий предписания религии, церкви. Б. прихожанин.

| сущ. благочестие, я, ср. и благочестивость, и, ж.
1845 БЛАГОЧИННЫЙ БЛАГОЧИННЫЙ, ая, ое; инен, инна (устар.).

1. Приличный, благопристойный. Благочинное поведение.

2. благочинный, ого, м. В православном церковном управлении: священник, выполняющий административные обязанности по отношению к нескольким церквам.

| сущ. благочиние, я, ср. (к 1 знач.) и благочинность, и, ж. (к 1 знач.).
1846 БЛАЖЕННЫЙ БЛАЖЕННЫЙ, ая, ое; жен, женна.

1. В высшей степени счастливый. Блаженное состояние. Б. миг. Блажен, кто верует (афоризм).

2. полн. ф. Не совсем нормальный [первонач. юродивый] (разг.).

3. То же, что святой (в 1 знач.) (устар.). Храм Василия Блаженного.

• В блаженном неведении (ирон.) в полном неведении (о чёмн. плохом, неблагополучном).

| сущ. блаженность, и, ж. (к 1 знач.).
1847 БЛАЖЕНСТВО БЛАЖЕНСТВО, а, ср. Полное и невозмутимое счастье; наслаждение. Быть на верху блаженства. Вечное б. (в религиозных представлениях: загробная жизнь в раю).
1848 БЛАЖЕНСТВОВАТЬ БЛАЖЕНСТВОВАТЬ, твую, твуешь; несов. Испытывать блаженство.
1849 БЛАЖИТЬ БЛАЖИТЬ, жу, жишь; несов. (прост.). Поступать своенравно, дурить.
1850 БЛАЖНОЙ БЛАЖНОЙ, ая, ое (прост.). Взбалмошный, неуравновешенный, сумасбродный.
1851 БЛАЖЬ БЛАЖЬ, и, ж. (разг.). Нелепая причуда, дурь. Б. нашла (напала) на когон. Выкинуть б. из головы.
1852 БЛАНК БЛАНК, а, м. Лист со специально напечатанными графами (или грифом 3), заполняемый какимин. официальными сведениями, официальным текстом. Б. учреждения.

| прил. бланковый, ая, ое.
1853 БЛАТ БЛАТ, а, м.

1. Условный язык воров.

2. Знакомство, связи, к-рые можно использовать в личных, корыстных интересах (прост.). Найти б. По блату (незаконным способом).

| прил. блатной, ая, ое (к 1 знач.). Б. язык. Блатная музыка (воровское арго).
1854 БЛЕДНЕТЬ БЛЕДНЕТЬ, ею, еешь; несов.

1. Становиться бледным, бледнее. Б. от страха. Закат бледнеет.

2. перен., перед чем. Казаться неважным, незначительным в сравнении с чемн. Его успех бледнеет перед твоим.

| сов. побледнеть, ею, еешь.
1855 БЛЕДНО… БЛЕДНО... и БЛЕДНО-... Первая часть сложных слов со знач.: 1) бледного цвета, бледного оттенка, напр. бледно-зелёный, бледно-голубой; 2) с бледным (в 1 знач.), напр. бледнолицый, бледнокожий.
1856 БЛЕДНОЛИЦЫЙ БЛЕДНОЛИЦЫЙ, ая, ее; иц. С бледным лицом.
1857 БЛЕДНЫЙ БЛЕДНЫЙ, ая, ое; ден, дна, дно, дны и дны.

1. Слабо окрашенный. Бледное лицо (без румянца). Бледное небо.

2. перен. Не производящий впечатления, невыразительный. Б. рассказ.

| сущ. бледность, и, ж.
1858 БЛЕЗИР БЛЕЗИР: для блезиру (прост.) только для вида, для видимости. Замок на двери висит для блезиру.
1859 БЛЕСК БЛЕСК, а (у), м.

1. Яркий искрящийся свет, отсвет. Б. лучей. Б. молнии. Б. штыков.

2. перен. Великолепие, яркое проявление чегон. Б. славы. Б. остроумия. С блеском (превосходно, очень хорошо). Во всём блеске (полностью обнаруживая свои достоинства).

3. блеск, в знач. сказ. О чёмн. очень хорошем, впечатляющем, красота (в 3 знач.) (прост.). Фильм б.!

4. Употр. в названиях минералов. Железный б. Свинцовый б.
1860 БЛЕСНА БЛЕСНА, ы, мн. блёсны, блёсен, блёснам, ж. Металлическая пластинка с одним или несколькими крючками для рыбной ловли. Ловить на блесну.
1861 БЛЕСНУТЬ БЛЕСНУТЬ, ну, нёшь.

1. см. блестеть.

2. перен. О мысли, чувстве: внезапно появиться. Блеснула надежда.
1862 БЛЕСТЕТЬ БЛЕСТЕТЬ, блещу, блестишь и блещешь; блещущий и блестящий; несов.

1. Ярко светиться, сверкать; излучать отражённый свет. Огни блестят. Звёзды блещут. В траве блестят осколки стекла. В доме всё блестит (очень чисто). Глаза блестят радостью (в них светится радость).

2. перен. Отличаться какимин. положительными качествами. Б. остроумием. Не блещет умом ктон. (недалёк, глуповат).

| однокр. блеснуть, ну, нёшь.
1863 БЛЕСТЯЩЕ… БЛЕСТЯЩЕ-... Первая часть сложных слов со знач. блестящий (в 1 знач.), с блеском (в 1 знач.), напр. блестяще-белый, блестяще-зелёный, блестяще-чёрный.
1864 БЛЕСТЯЩИЙ БЛЕСТЯЩИЙ, ая, ее; ящ.

1. Сверкающий, с ярким блеском. Б. шёлк.

2. Великолепный, превосходный, замечательный. Б. успех. Б. лектор. Дела идут блестяще (нареч.).
1865 БЛЕФ БЛЕФ, а, м. (книжн.). Обман, рассчитанный на создание ложного впечатления; действие, вводящее в заблуждение.
1866 БЛЕЯТЬ БЛЕЯТЬ, ею, еешь; несов. Об овце, козе: издавать характерные звуки, напоминающие «бе-е».
1867 БЛЁКЛЫЙ БЛЁКЛЫЙ, ая, ое; блёкл и БЛЕКЛЫЙ, ая, ое; блекл. Лишённый свежести и яркости, поблёклый. Блёклая трава. Блеклые краски. Блеклое небо.

| сущ. блёклость, и, ж. и блеклость, и, ж.
1868 БЛЁКНУТЬ БЛЁКНУТЬ, ну, нешь; блёкнул, блёкла и БЛЕКНУТЬ, ну, нешь; блекнул, блекла; несов.

1. Становиться блеклым, более блеклым. Красота блёкнет.

2. перен. Терять ясность, отчетливость. Воспоминания блекнут.

| сов. поблёкнуть, ну, нешь; поблёк, поблёкла и поблекнуть, ну, нешь; поблек, поблекла.
1869 БЛЁСТКИ БЛЁСТКИ, ток, ед. тка, и, ж.

1. Маленькие блестящие кружочки, пластинки для украшения. Костюм фигуристки расшит блёстками.

2. Светящиеся точки на чёмн. Б. росы, инея. Б. остроумия (перен.: отдельные его проявления).

| прил. блёсточный, ая, ое.
1870 БЛИЖАЙШИЙ БЛИЖАЙШИЙ, ая, ее.

1. Самый близкий (в 1, 2, 3 и 4 знач.). Ближайшая аптека. В ближайшие дни. Б. родственник. Б. приятель.

2. Непосредственный, прямой. Ближайшее участие. При ближайшем рассмотрении.
1871 БЛИЖНЕ… БЛИЖНЕ... Первая часть сложных слов со знач. близкий (в 1 знач.), на близком расстоянии, напр. ближневосточный.
1872 БЛИЖНИЙ БЛИЖНИЙ, яя, ее.

1. Наиболее близкий по расстоянию. Ехать ближним путём. Ближние сёла.

2. ближний, его, м. Всякий человек по отношению к другому. Помогать своим ближним.

• Ближняя родня близкая родня.
1873 БЛИЗ БЛИЗ кого-чего, предлог с род. п. Около, подле кого-чегон. Б. дома. Ребёнок спокоен б. матери.
1874 БЛИЗИТЬСЯ БЛИЗИТЬСЯ, 1 л. ед. не употр., близишься; несов. Становиться близким (в 1 и 2 знач.), приближаться. Близится туча. Близится зима. Близится гроза. Близится день отъезда.
1875 БЛИЗКИЙ БЛИЗКИЙ, ая, ое; зок, зка, зко, зки и зки; ближе.

1. Находящийся, происходящий на небольшом расстоянии, недалеко отстоящий. Близкие выстрелы. Б. путь (недалёкий). Близко (нареч.) жить.

2. Отделённый небольшим промежутком времени. Близкое будущее. Ночь близка.

3. полн. ф. О родстве: кровно связанный, непосредственный. Б. родственник. Близкая родня. Найти своих близких (сущ.).

4. с кем. Связанный тесным личным общением, дружбой, любовью. Б. приятель. Близкие отношения (дружеские, а также интимные). Они стали близки.

5. кому-чему. Тесно связанный с кем-чемн., непосредственно относящийся к кому-чемун., дорогой кому-чемун. Близкие интересы. Призывы, близкие массам.

6. по чему, в чём. Сходный, похожий. Б. по содержанию. Б. к подлиннику. Близки во мнениях.

7. к кому-чему. Имеющий свободный доступ кудан. Журналист, б. к театральным кругам.

| сущ. близость, и, ж. (к 1, 2, 4, 5, 6 и 7 знач.).
1876 БЛИЗЛЕЖАЩИЙ БЛИЗЛЕЖАЩИЙ, ая, ее. Расположенный вблизи. Б. посёлок.
1877 БЛИЗНЕЦЫ БЛИЗНЕЦЫ, ов, ед. ец, а, м. У человека, а также у животных, обычно рождающих одного детёныша: дети, детёныши, одновременно рождённые одной матерью. Б.-двойняшки. Б.-тройняшки. Братья-б. Сёстры-б. Б. обезьяны. Птенцы-б. (вылупившиеся из двухжелткового яйца). Однояйцовые б. (развивающиеся из одного оплодотворённого яйца; однополые, очень похожие друг на друга). Разнояйцовые б. (развивающиеся из разных яиц, возможно разнополые, не во всём похожие друг на друга).

• Сиамские близнецы близнецы, соединённые друг с другом какой-н. частью тела.

| прил. близнецовый, ая, ое (спец.).
1878 БЛИЗОРУКИЙ БЛИЗОРУКИЙ, ая, ое; ук.

1. Плохо видящий на далёкое расстояние. Очки для близоруких (сущ.).

2. перен. Недальновидный, лишённый проницательности. Близорукая политика.

| сущ. близорукость, и, ж.
1879 БЛИК БЛИК, а, м. Световое пятно или отблеск света на тёмном фоне.
1880 БЛИН БЛИН, а, м. Тонкая лепёшка из кислого жидкого теста, испечённая на сковороде, на жару. Звать на блины когон. (чтобы угостить блинами). Первый б. комом (посл. о том, что начало работы может быть и неудачным). Как блины печёт (делает чтон. быстро и в большом количестве; разг. неодобр.).

| прил. блинный, ая, ое.
1881 БЛИНДАЖ БЛИНДАЖ, а, м. Углублённое в землю и укреплённое полевое укрытие с накатом для защиты от огня противника.

| прил. блиндажный, ая, ое.
1882 БЛИННАЯ БЛИННАЯ, ой, ж. Закусочная с подачей блинов, здесь же выпекаемых.
1883 БЛИНЧАТЫЙ БЛИНЧАТЫЙ, ая, ое.

1. Приготовленный из положенных друг на друга блинов или блинчиков. Б. пирог.

2. Внешне напоминающий блин, блины (спец.). Б. лёд (в виде дисков со слегка приподнятыми краями).

| сущ. блинчатость, и, ж. (ко 2 знач.).
1884 БЛИНЧИК БЛИНЧИК, а, м.

1. Маленькая тонкая лепёшка из пресного жидкого теста, испечённая на сковороде, на жару.

2. обычно мн. Кушанье из таких лепёшек, свёрнутых пирожком или трубочкой, с начинкой. Б. с мясом, творогом, вареньем.
1885 БЛИСТАТЕЛЬНЫЙ БЛИСТАТЕЛЬНЫЙ, ая, ое; лен, льна. То же, что блестящий (во 2 знач.). Б. успех.

| сущ. блистательность, и, ж.
1886 БЛИСТАТЬ БЛИСТАТЬ, аю, аешь; несов. То же, что блестеть. Блистают звёзды. Б. красноречием. Б. своим отсутствием (перен.: демонстративно отсутствовать; ирон.).
1887 БЛИЦ БЛИЦ, а, м. (спец.). Лампа для мгновенной сильной вспышки при фотографировании.
1888 БЛИЦ… БЛИЦ... Первая часть сложных слов со знач. очень быстрый, молниеносный, напр. блицтурнир, блицпоход, блицтурне, блицкриг (война, рассчитанная на молниеносную победу).
1889 БЛОК БЛОК 1, а, м. Приспособление для подъёма тяжестей, состоящее из колеса с закреплённой осью, с жёлобом по окружности и перекинутого через него каната или другой гибкой тяги.

| прил. блочный, ая, ое.
1890 БЛОК БЛОК 2, а, м.

1. Соглашение, объединение государств, партий, организаций, группировок для тех или иных совместных действий. Политический б.

2. Деталь, обычно сложная, используемая как готовая часть сооружения, механизма, изделия. Дверной б. Стеновой шлакобетонный б.

3. Часть сооружения, механизма, изделия, представляющая собой группу отдельных функционально объединённых элементов, частей. Б. цилиндров. Б. электропитания.

4. В ручных играх с мячом: блокирование спортсмена в момент завершающего удара. Ставить б.

5. перен. Совокупность, группа, целостность. Б. проблем, вопросов, предложений. Б. примеров.

| прил. блоковый, ая, ое (к 1 знач.) и блочный, ая, ое (ко 2 знач.). Блоковая политика. Блочное строительство.
1891 БЛОК… БЛОК... и БЛОК-... Первая часть сложных слов со знач.: 1) относящийся к блокировке, напр. блок-аппарат, блокпост; 2) относящийся к блоку 2 (во 2 и 3 знач.), напр. блок-батарея, блок-бокс, блок-рама.
1892 БЛОКАДА БЛОКАДА, ы, ж.

1. Окружение войск противника, а также изоляция враждебного государства, города с целью прекращения его сношений с внешним миром. В кольце блокады. Снять, прорвать блокаду. Экономическая б. (хозяйственная, внешнеторговая, финансовая изоляция какогон. государства).

2. Отключение какогон. органа и тканей от центральной нервной системы (спец.). Новокаиновая б.

| прил. блокадный, ая, ое.
1893 БЛОКАДНИК БЛОКАДНИК, а, м. (разг.). Человек, живший в Ленинграде в период фашистской блокады города в 19411944 гг.

| ж. блокадница, ы.
1894 БЛОКГАУЗ БЛОКГАУЗ, а, м. Оборонительное укреплённое сооружение для ведения кругового пулемётного или артиллерийского огня.

| прил. блокгаузный, ая, ое.
1895 БЛОКИРОВАТЬ БЛОКИРОВАТЬ 1, рую, руешь; анный; сов. и несов.

1. кого-что. Подвергнуть (гать) блокаде. Б. город.

2. перен., кого (что). В командных играх: парализовать активность игрока. Б. нападающего.

| сущ. блокирование, я, ср.
1896 БЛОКИРОВАТЬ БЛОКИРОВАТЬ 2, рую, руешь; анный; сов. и несов., что (спец.). Закрепить (плять) в определённом положении (части машины, устройства) для предотвращения аварийной ситуации.

| сущ. блокировка, и, ж.

| прил. блокировочный, ая, ое. Блокировочное устройство.
1897 БЛОКИРОВКА БЛОКИРОВКА, и, ж.

1. см. блокировать 2.

2. Устройство, исключающее ошибочные действия при управлении работой машин, аппаратов. Автоматическая б.
1898 БЛОКНОТ БЛОКНОТ, а, м. Тетрадь или книжечка для записей, состоящая из отрывных листков.

| прил. блокнотный, ая, ое.
1899 БЛОНДИН БЛОНДИН, а, м. Белокурый человек.

| ж. блондинка, и.
1900 БЛОНДИНИСТЫЙ БЛОНДИНИСТЫЙ, ая, ое (прост. шутл.). То же, что белокурый.
1901 БЛОХА БЛОХА, и, мн. блохи, блох, ам и ам, ж. Маленькое прыгающее насекомое-паразит. Скачет как б. (очень быстро; разг.). Искать блох (также перен.: выискивать мелкие недостатки, погрешности в чёмн.; разг.). Блоху подковать (перен.: выполнить мастерски, виртуозно очень тонкую и сложную работу; разг.).

| уменьш. блошка, и, ж.

| прил. блошиный, ая, ое. Блошиные укусы (также перен.: о мелочных придирках, обидах; неодобр.).
1902 БЛОШКИ БЛОШКИ, шек (устар.). В детской игре: жёсткие кружочки, подпрыгивающие при нажимании на края. Играть в б.
1903 БЛУД БЛУД, а, м. (устар.). Половое распутство. Впасть в б.

| прил. блудный, ая, ое.
1904 БЛУДИТЬ БЛУДИТЬ 1, ужу, удишь; несов. (прост.). То же, что распутничать.

| сов. наблудить, ужу, удишь.
1905 БЛУДИТЬ БЛУДИТЬ 2, ужу, удишь; несов. (прост.). Заблудившись, блуждать (в 1 знач.). Б. по лесу.

| сов. заблудить, ужу, удишь.
1906 БЛУДЛИВЫЙ БЛУДЛИВЫЙ, ая, ое; ив (разг.).

1. Распутный, похотливый. Блудлив как кошка (погов.).

2. Проказливый, вороватый. Б. щенок. Б. взгляд.

| сущ. блудливость, и, ж.
1907 БЛУДНИЦА БЛУДНИЦА, ы, ж. (стар.). Распутная женщина.
1908 БЛУДНЫЙ БЛУДНЫЙ 1, ая, ое: блудный сын (книжн.) о том, кто раскаялся и вернулся к прежнему после постигших его неудач [по евангельской притче о непочтительном сыне, ушедшем из дома и после долгих скитаний вернувшемся под родной кров].
1909 БЛУДНЫЙ БЛУДНЫЙ 2 см. блуд.
1910 БЛУЖДАТЬ БЛУЖДАТЬ, аю, аешь; несов.

1. Бродить в поисках дороги. Б. в лесу.

2. Скитаться, странствовать. Б. по свету. Блуждающие огни (появляющиеся и исчезающие болотные огоньки).

3. перен. О взгляде, мыслях: менять направление, меняться, не сосредоточиваясь, не останавливаясь на чёмн. Блуждающий взгляд.

• Блуждающая почка (спец.) ненормально подвижная или сместившаяся с обычного места.
1911 БЛУЗА БЛУЗА, ы, ж. Широкая сборчатая верхняя рубаха. Рабочая б.

| прил. блузный, ая, ое.
1912 БЛУЗКА БЛУЗКА, и, ж. Лёгкая женская кофта. Батистовая б.

| уменьш. блузочка, и, ж.

| прил. блузочный, ая, ое.
1913 БЛЮДО БЛЮДО, а, мн. блюда, блюд, блюдам, ср.

1. Большая тарелка, круглая или продолговатая, для подачи кушанья на стол. Фарфоровое б.

2. Приготовленное кушанье. Обед из двух блюд. Вкусное б.

| прил. блюдный, ая, ое.
1914 БЛЮДЦЕ БЛЮДЦЕ, а, род. мн. дец, ср.

1. Тарелочка под чашку или стакан с приподнятыми краями. Чайное б.

2. В степных зонах: плоская, обычно округлая большая впадина в почве (спец.). Степные блюдца.

| уменьш. блюдечко, а, род. мн. чек, ср. (к 1 знач.). Б. для варенья (розетка).

• На блюдечке или на блюдечке с голубой каёмочкой (получить, преподнести) (разг. неодобр.) о получении чегон. без затраты труда, усилий.

| прил. блюдечный, ая, ое (к 1 знач.) и блюдцевый, ая, ое (ко 2 знач.; спец.).
1915 БЛЮЗ БЛЮЗ, а, м. Джазовая музыка, отражающая интонационный строй и ритмы медленных лирических песен американских негров, а также парный танец в ритме такой музыки. «Рапсодия в стиле блюза» для фортепьяно с оркестром Дж. Гершвина. Танцевальный б. (медленный фокстрот).

| прил. блюзовый, ая, ое. Б. музыкант. Блюзовая музыка.
1916 БЛЮМИНГ БЛЮМИНГ, а, м. Высокопроизводительный прокатный обжимный стан.

| прил. блюминговый, ая, ое.
1917 БЛЮСТИ БЛЮСТИ, блюду, блюдёшь; блюл, а; несов., что (книжн.). Беречь, охранять. Б. порядок. Б. общие интересы.

| сов. соблюсти, юду, юдёшь; юдённый (ён, ена).
1918 БЛЮСТИТЕЛЬ БЛЮСТИТЕЛЬ, я, м., чего (устар. и ирон.). Человек, к-рый охраняет чтон., наблюдает за чемн. Б. порядка. Б. нравов.

| ж. блюстительница, ы.

| прил. блюстительский, ая, ое.
1919 БЛЯМБА БЛЯМБА, ы, ж. (прост.). О чёмн. выпуклом, резко и грубо выделяющемся. Какая-то б. вместо брошки.
1920 БЛЯХА БЛЯХА, и, ж. Жёсткая пластинка как опознавательный знак или как украшение (с выдавленным рисунком, надписью, номером). Носильщик с бляхой. Бляха на сбруе.

| уменьш. бляшка, и, ж.

| прил. бляшный, ая, ое.
1921 БОА БОА, нескл.

1. м. Крупная южноамериканская змея сем. удавов.

2. ср. Женский широкий шейный или наплечный шарф из меха или перьев (устар.).
1922 БОБ БОБ 1, а, м.

1. мн. Однолетнее травянистое растение сем. бобовых с овальными семенами, заключенными в стручки.

2. Плод растения сем. бобовых.

• Бобы разводить (разг.) заниматься пустой болтовнёй, говорить ерунду [первонач. о гадании на бобах].

На бобах (остаться, сидеть) (разг.) ни при чём.

| прил. бобовый, ая, ое.
1923 БОБ БОБ 2, а, м. В бобслее: род саней с рулевым управлением. Цельнометаллический б.
1924 БОБЁР БОБЁР, бра, м.

1. ед. Мех бобра.

2. мн. Бобровый воротник, одежда на бобровом меху. Ходить в бобрах.
1925 БОБИК БОБИК, а, м. (разг.). Дворовая собачка [по распространённой кличке]. Устал как б. (то же, что устал как собака). Как б. бегает ктон. за кемн. (неотвязно преследует).
1926 БОБИНА БОБИНА, ы, ж. В различных производствах: род катушки, валика для намотки чегон.
1927 БОБОВЫЙ БОБОВЫЙ, ая, ое.

1. см. боб 1 .

2. бобовые, ых. Сем. двудольных растений, дающих плоды в виде бобов (горох, фасоль, соя, клевер, вика, люцерна и др.).
1928 БОБР БОБР, а, м. Грызун с ценным мехом, живущий колониями по лесным рекам. Болотный б. (нутрия).

• Убить бобра (разг. ирон.) обманувшись в расчётах, получить плохое вместо хорошего.

| прил. бобровый, ая, ое.
1929 БОБРЁНОК БОБРЁНОК, нка, мн. рята, рят, м. Детёныш бобра.
1930 БОБРИК БОБРИК, а, м. Тяжёлая плотная ткань со стоячим ворсом.

• Под бобрик то же, что бобриком.

| прил. бобриковый, ая, ое.
1931 БОБРИКОМ БОБРИКОМ, нареч. О мужской причёске: ёжиком. Стричься б.
1932 БОБСЛЕИСТ БОБСЛЕИСТ, а, м. Спортсмен, занимающийся бобслеем.

| ж. бобслеистка, и.

| прил. бобслеистский, ая, ое.
1933 БОБСЛЕЙ БОБСЛЕЙ, я, м. Скоростной спуск с гор по ледяной трассе на бобе 2, а также соответствующий вид спорта. Соревнования по бобслею.
1934 БОБЫЛЬ БОБЫЛЬ, я, м.

1. Одинокий крестьянин-бедняк, обычно безземельный (устар.).

2. перен. Одинокий бессемейный человек (разг.). Жить бобылём.

| ж. бобылка, и.

| прил. бобыльский, ая, ое.
1935 БОГ БОГ [бох], бога, мн. боги, ов, зват. боже, м.

1. В религии: верховное всемогущее существо, управляющее миром или (при многобожии) одно из таких существ. Вера в бога. Языческие боги. Б. войны (у древних римлян: Марс). Возносить молитвы богу (богам). Принести жертву богу (богам). Красив как молодой б. Не боги горшки обжигают (посл. в знач.: можно справиться, это по силам).

2. (Б прописное). В христианстве: триединое божество, творец и всеобщее мировое начало Бог Отец, Бог Сын и Бог Дух Святой. Б. един в трёх лицах. Без Бога ни до порога (стар. посл. в знач.: Бог помогает во всём).

3. перен. Предмет поклонения, обожания (устар., книжн.). Музыка его б. Эта девушка для него б.

• От бога (высок.) в знач. определения: одарённый талантом. Пианист от бога.

Богом рождённый (высок.) то же, что от бога. Богом рождённый поэт.

Бог даёт день, Бог даёт и пищу афоризм в знач.: нужно спокойно и уверенно жить сегодняшним днём.

Как перед Богом (сказать, ответить) ничего не утаивая.

Все под Богом ходим (разг.) никто не знает, что может с ним случиться.

Сам Бог велел (разг.) совершенно необходимо.

На Бога надейся, а сам не плошай посл. в знач.: во всём нужно рассчитывать на самого себя.

Человек предполагает, а Бог располагает посл. о том, что не всегда бывает так, как задумано.

Ни богу свечка, ни чёрту кочерга посл. о чёмн. никчёмном: так себе, ни то, ни сё.

Бог знает (ведает) кто (что, какой, как, где, куда, откуда, сколько, когда, зачем, почему, отчего) (разг.) и Бог весть кто (что, какой, как, где, куда, откуда, сколько, когда, зачем, почему, отчего) (разг.) неизвестно, нельзя сказать ничего определённого. Бог знает (ведает), что он за человек. Приехал бог весть откуда.

Не бог весть кто или какой (разг.) и Не бог знает кто (что) или какой (разг.) не очень хороший, посредственный, так себе, не ахти. Здоровье не бог весть какое.

Не бог весть как (где, куда, откуда, когда, сколько) (разг.) и Не бог знает как (где, куда, откуда, когда, сколько) (разг.) не очень хорошо, средне (не очень далеко, не издалека, не очень давно, немного). Не бог весть как умен. Не бог весть где живёт (недалеко). Не бог знает сколько стоит (недорого).

Дай Бог каждому (разг.) о чемн. хорошем, желательном. Здоровье у него дай Бог каждому.

Дай бог (разг.) то же, что дай бог каждому. Дай бог вам счастья! (говорится также в знак благодарности).

Дай бог память (памяти) (прост.) говорится в знач.: не помню, стараюсь припомнить. Когда же это было, дай бог память? Дай бог памяти, где я его видел?

До Бога высоко, до царя далёко посл. о том, что простому человеку трудно найти правду, справедливость.

Не дай (не приведи) бог (боже) (разг.) 1) выражение нежелательности, недопустимости, беспокойства по поводу осуществления чегон. Не дай бог заболеть! Не приведи бог заблудиться!; 2) выражение крайней степени проявления чегон. нежелательного, а также вообще о ком-чёмн. очень плохом. Так рассердился, что не приведи (не дай) бог! Мороз не приведи бог!

Бог даст (разг.) выражение надежды на чтон. желательное. Бог даст всё уладится.

Как бог даст (разг.) как придётся, как получится. Скоро вернёшься? Как бог даст.

Чем бог послал (обойтись, угостить, перекусить) (разг.) тем, что есть, что найдётся.

Как бог на душу положит (разг.) небрежно, кое-как. Работает как бог на душу положит.

Истинный бог (вот тебе/ вам бог) (устар. и прост.) клятвенное уверение, истинный крест.

(Да) убей (побей, накажи, разрази) (меня) Бог (прост.) 1) клятвенное уверение, разрази меня гром. Да убей меня бог не вру; 2) трудно, совершенно невозможно (понять, поверить, представить). Убей бог, не пойму, что происходит.

Ради бога (разг.) пожалуйста, очень прошу, ради всего святого. Замолчи ты ради бога! Помогите ради бога!

С богом (устар. и разг.) пожелание успешного начала. Ну, за работу, с богом! Поезжайте, с богом.

Бог с тобой (с вами) (устар.) 1) пожелание хорошего, обычно при напутствии. Будьте счастливы, бог с вами; 2) выражение недоумения, осуждения, протеста. Опомнись, остановись, бог с тобой.

Бог с тобой (с вами, с ним, с нею, с ними) (устар.) выражение безразличия или уступки. Не нужны мне эти деньги, бог с ними со всеми.

Помилуй Бог (устар. разг.) выражение несогласия, удивления. Я этого не говорил, помилуй Бог! Помилуй Бог, куда мы заехали!

Бог (боже) ты мой! (устар. и разг.) выражение удивления, недоумения, радости. Опять ссорятся, бог (боже) ты мой! Бог (боже) ты мой, что же я могу сделать?! Боже мой, как хорошо, что ты приехал!

Бог (в) помощь (помочь)! (устар. обл.) пожелание успеха работающему.

Благодари Бога (разг.) будь благодарен судьбе. Благодари Бога, что жив остался.

Давай бог ноги (прост.) о том, кто пустился быстро бежать. Мальчишка от сторожа давай бог ноги.

Упаси (избави, сохрани) (тебя) бог (боже) (разг.) то же, что не дай бог (в 1 знач.).

Побойся (побойтесь) бога! (разг.) имей(те) совесть, постыди(те)сь.

Слава Богу (разг.) 1) вводн. сл., выражает удовлетворение. Слава Богу, все в порядке; 2) благополучно, хорошо. В семье всё слава Богу. Опять не слава Богу (опять что-то не так, неблагополучно).

Ну его (её, тебя, их и т. д.) к богу (прост.) выражение пренебрежения, нежелания иметь дело с кемн.

| уменьш. боженька, и, м. (ко 2 знач.; обычно в обращении к Богу как к тому, кто добр и милостив).

| ж. богиня, и (к 1 знач., при многобожии). Б. плодородия. Б. красоты.

| прил. божий, ья, ье (к 1 и 2 знач.), богов, а, о (к 1 и 2 знач.) и (устар.) божеский, ая, ое (к 1 и 2 знач.). Божий суд. Божий посланец (ангел). Божий человек (странник-богомолец, нищий, юродивый). С божьей помощью (при благоприятных обстоятельствах; разг.). Божеская милость. Кесарю кесарево, а богу богово (посл. о разумном распределении власти, сфер влияния).

• Божья коровка небольшой летающий жучок яркой окраски (с чёрными пятнышками на красных или жёлтых надкрыльях).

Божьей милостью то же, что от бога. Учитель божьей милостью.

Свет божий (белый) (разг.) в нек-рых сочетаниях: то же, что мир 1 (в 3 знач.). Свету божьему не рад. Явиться на свет божий (родиться).

Искра божья в ком или у кого о таланте, одарённости. В ребёнке есть искра божья.

Сделай(те) (яви(те) божескую милость (устар.) пожалуйста, очень прошу.

Наказание божеское (разг.) о ком-чёмн. трудном, тяжёлом, неприятном. Не ребёнок, а наказание божеское.
1936 БОГАДЕЛЬНЯ БОГАДЕЛЬНЯ, и, род. мн. лен, ж.

1. Приют для стариков, инвалидов. Б. при монастыре.

2. перен. О месте, учреждении, где люди бездеятельны, не оправдывают своего назначения (разг. ирон.). Развели богадельню.

| прил. богаделенный, ая, ое (к 1 знач.).
1937 БОГАРА БОГАРА, ы, ж. (спец.). Земли в зоне орошаемого земледелия, на к-рых посевы выращиваются без полива.

| прил. богарный, ая, ое. Богарное земледелие.
1938 БОГАТЕЙ БОГАТЕЙ, я, м. (прост.). То же, что богач. Сельский б.

| прил. богатейский, ая, ое.
1939 БОГАТЕТЬ БОГАТЕТЬ, ею, еешь; несов. Становиться богатым (в 1 знач., о земле, крае в 3 знач.), богаче.

| сов. разбогатеть, ею, еешь (по 1 знач. прил. богатый).
1940 БОГАТСТВО БОГАТСТВО, а, ср.

1. см. богатый.

2. Обилие материальных ценностей, денег. Народные богатства.
1941 БОГАТЫЙ БОГАТЫЙ, ая, ое; ат; богаче.

1. Обладающий большим имуществом, деньгами, очень зажиточный. Б. фермер.

2. полн. ф. Дорого стоящий, роскошный. Богатая обстановка.

3. То же, что обильный; содержащий в себе много чегон. ценного. Б. урожай. Край, б. озёрами. Богатое собрание рукописей.

4. полн. ф., перен. Содержащий много ценных качеств. Б. голос.

| сущ. богатство, а, ср.
1942 БОГАТЫРЬ БОГАТЫРЬ, я, м.

1. Герой русских былин, совершающий воинские подвиги.

2. перен. Человек очень большой силы, стойкости, отваги.

| прил. богатырский, ая, ое. Богатырские былины. Богатырское сложение (крепкое телосложение). Б. рост (очень высокий). Б. сон (очень крепкий).
1943 БОГАЧ БОГАЧ, а, м. Человек, обладающий богатством.

| ж. богачка, и (разг.).
1944 БОГДЫХАН БОГДЫХАН, а, м. (устар.). Китайский император.

| прил. богдыханский, ая, ое.
1945 БОГЕМА БОГЕМА, ы, ж. Не имеющие устойчивого обеспечения интеллигенты (актёры, художники, музыканты, литераторы), ведущие беспорядочную жизнь, а также такой образ жизни, среда таких людей.

| прил. богемный, ая, ое.
1946 БОГИНЯ БОГИНЯ, и, ж.

1. см. бог.

2. перен. О красивой и величественной женщине, а также (устар.) о женщине как предмете любви.
1947 БОГОБОЯЗНЕННЫЙ БОГОБОЯЗНЕННЫЙ, ая, ое; знен, зненна. Верующий в Бога и во всём следующий установлениям церкви.

| сущ. богобоязненность, и, ж.
1948 БОГОМАТЕРЬ БОГОМАТЕРЬ, и, ж. (Б прописное). То же, что Богородица.
1949 БОГОМОЛ БОГОМОЛ, а, м.

1. Человек, приверженный к молитвам, богослужениям.

2. Крупное южное насекомое с передними ногами, хорошо приспособленными для хватания пищи. Б. обыкновенный (вид).

| ж. богомолка, и (к 1 знач.).

| прил. богомоловый, ая, ое (ко 2 знач.; спец.).
1950 БОГОМОЛЕЦ БОГОМОЛЕЦ, льца, м. Человек, к-рый идет на богомолье.

| ж. богомолка, и.

| прил. богомольческий, ая, ое.
1951 БОГОМОЛЬЕ БОГОМОЛЬЕ, я, ср. Посещение особо почитаемых отдалённых церквей, монастырей, скитов для поклонения церковным реликвиям, святыням. Идти на б. Хождение на б. ко гробу Господню.
1952 БОГОМОЛЬНЫЙ БОГОМОЛЬНЫЙ, ая, ое; лен, льна. Постоянно молящийся, усердный в молитвах. Богомольная старушка.

| сущ. богомольность, и, ж.
1953 БОГОРОДИЦА БОГОРОДИЦА, ы, ж. (Б прописное). В христианстве: Дева Мария мать Иисуса Христа.
1954 БОГОСЛОВ БОГОСЛОВ, а, м. Специалист по богословию.
1955 БОГОСЛОВИЕ БОГОСЛОВИЕ, я, ср. Совокупность доктрин какойн. религии.

| прил. богословский, ая, ое.
1956 БОГОСЛУЖЕНИЕ БОГОСЛУЖЕНИЕ, я, ср. Совершение священнослужителями религиозных церемоний и обрядовых действий, отправление служб (в 6 знач.). Совершать б.

| прил. богослужебный, ая, ое.
1957 БОГОСПАСАЕМЫЙ БОГОСПАСАЕМЫЙ, ая, ое (устар. и ирон.). Благополучный, благоденствующий. Богоспасаемое местечко.
1958 БОГОТВОРИТЬ БОГОТВОРИТЬ, рю, ришь; несов., кого-что. Беззаветно любить, преклоняться перед кем-чемн. Б. своего кумира.

| сов. обоготворить, рю, ришь.

| сущ. обоготворение, я, ср.
1959 БОГОУГОДНЫЙ БОГОУГОДНЫЙ, ая, ое; ден, дна (устар.). Угодный Богу. Богоугодное дело (доброе).

• Богоугодные заведения учреждения для бедняков: больницы, приюты, богадельни.

| сущ. богоугодность, и, ж.
1960 БОГОХУЛЬНИК БОГОХУЛЬНИК, а, м. Тот, кто богохульствует.

| ж. богохульница, ы.

| прил. богохульнический, ая, ое.
1961 БОГОХУЛЬНИЧАТЬ БОГОХУЛЬНИЧАТЬ, аю, аешь; несов. (разг.). То же, что богохульствовать.

| сущ. богохульничанье, я, ср.
1962 БОГОХУЛЬСТВОВАТЬ БОГОХУЛЬСТВОВАТЬ, твую, твуешь. Хулить Бога, поносить, оскорблять церковные реликвии, обряды.

| сущ. богохульство, а, ср.

| прил. богохульственный, ая, ое. Богохульственные речи.
1963 БОГОЧЕЛОВЕК БОГОЧЕЛОВЕК, а, м. (Б прописное). Бог, принявший образ человека.

| прил. богочеловеческий, ая, ое.
1964 БОДАТЬ БОДАТЬ, аю, аешь; несов., кого-что. Бить, колоть рогами.

| сов. забодать, аю, аешь.

| однокр. боднуть, ну, нёшь.
1965 БОДАТЬСЯ БОДАТЬСЯ, аюсь, аешься; несов.

1. Иметь повадку бодать. Коровы бодаются.

2. Бодать когон. или друг друга.
1966 БОДЛИВЫЙ БОДЛИВЫЙ, ая, ое; ив. Имеющий обыкновение бодаться. Бодливой корове бог рог не даёт (посл.).

| сущ. бодливость, и, ж.
1967 БОДРИТЬ БОДРИТЬ, рю, ришь; несов., кого-что. Придавать бодрость. Весенний воздух бодрит. Бодрящая погода.
1968 БОДРИТЬСЯ БОДРИТЬСЯ, рюсь, ришься; несов. Стараться сохранять бодрость.
1969 БОДРСТВОВАТЬ БОДРСТВОВАТЬ, твую, твуешь; несов. (книжн.). Не спать.

| сущ. бодрствование, я, ср.
1970 БОДРЫЙ БОДРЫЙ, ая, ое; бодр, бодра, бодро, бодры и бодры. Полный сил, деятельности, энергии. Б. юноша. Бодрое настроение.

| сущ. бодрость, и, ж.
1971 БОДРЯК БОДРЯК, а, м. (разг. шутл.). Бодрый человек.

| уменьш. бодрячок, чка, м.
1972 БОДРЯЧЕСКИЙ БОДРЯЧЕСКИЙ, ая, ое и БОДРЯЦКИЙ, ая, ое (разг.). Наигранно бодрый.
1973 БОДЯГА БОДЯГА, и, ж. (прост.). Пустые шутки, болтовня; канитель. Бодягу разводить. Кончай бодягу!
1974 БОЕ… БОЕ... Первая часть сложных слов со знач. боевой (в 1 знач.), напр. боезапас, боезаряд, боеготовность, боеохранение.
1975 БОЕВИК БОЕВИК 1, а, м. Остросюжетный кинофильм, представление, пользующиеся шумным успехом.
1976 БОЕВИК БОЕВИК 2, а, м. Член вооружённой группировки, входящей в неформальную (обычно террористическую) организацию. Отряды боевиков.
1977 БОЕВИТЫЙ БОЕВИТЫЙ, ая, ое; ит. Активный, решительно действующий; бойкий. Б. тон. Боевитая девица.

| сущ. боевитость, и, ж.
1978 БОЕВОЙ БОЕВОЙ, ая, ое.

1. Относящийся к ведению боя, войны. Боевое задание. Боевая подготовка войск. Б. порядок войск. Первый б. вылет. Б. устав. Б. патрон (в отличие от учебного, холостого 2). Б. товарищ (товарищ по войне).

2. Готовый к борьбе, воинственный, решительный. Б. дух. Б. настрой.

3. Смелый, бойкий. Парень б.

4. Очень важный, первостепенный, первоочередной. Боевая тема. Б. вопрос.
1979 БОЕГОЛОВКА БОЕГОЛОВКА, и, ж. Головная часть снаряда с взрывателем и боевым зарядом. Ядерная б.
1980 БОЕКОМПЛЕКТ БОЕКОМПЛЕКТ, а, м. (спец.). Количество боеприпасов, установленное для единицы оружия или для боевой машины.
1981 БОЕПИТАНИЕ БОЕПИТАНИЕ, я, ср. (спец.). Обеспечение боеприпасами и вооружением.
1982 БОЕПРИПАСЫ БОЕПРИПАСЫ, ов. Сокращение: боевые припасы снаряды, боевые части ракет и торпед, авиационные бомбы, патроны, гранаты, мины и др.
1983 БОЕСПОСОБНЫЙ БОЕСПОСОБНЫЙ, ая, ое; бен, бна. Пригодный, подготовленный к ведению боя. Боеспособные части.

| сущ. боеспособность, и, ж.
1984 БОЕЦ БОЕЦ, бойца, м.

1. Солдат, рядовой 1 (в 3 знач.), а также член военизированной организации, стройотряда. Командиры и бойцы.

2. Участник боя (во 2 знач.). Неустрашимый б. Воздушный б. Бойцы тыла (перен.: о тех, кто работал на оборону во время войны).

3. О спортсмене, активно борющемся за победу. Футбольный б. Турнирный б.

4. Рабочий на скотобойне (спец.).

| прил. бойцовский, ая, ое.
1985 БОЖБА БОЖБА см. божиться.
1986 БОЖЕ БОЖЕ.

1. см. бог.

2. межд. Выражает удивление, восторг, негодование и другие чувства. Б., как здесь красиво! Б., как я устал!

• Боже правый! (высок.) восклицание, выражение удивления, восторга, гнева, печали.

Боже (ты) мой! (разг.) то же, что боже (во 2 знач.).

Боже сохрани (или упаси, избави) (разг.) то же, что упаси бог (см. упасти).

Ни боже мой (прост.) подчёркнутое отрицание, возражение.
1987 БОЖЕСКИЙ БОЖЕСКИЙ, ая, ое.

1. см. бог.

2. Подходящий, вполне приемлемый (разг.). Божеские цены. Божеские условия. В б. вид привести кого-чтон. По-божески (нареч.) поступить.
1988 БОЖЕСТВЕННЫЙ БОЖЕСТВЕННЫЙ, ая, ое; вен, венна.

1. полн. ф. Относящийся к религии, церковный. Божественные книги.

2. Очаровательный, прекрасный. Б. голос.

| сущ. божественность, и, ж. (ко 2 знач.).
1989 БОЖЕСТВО БОЖЕСТВО, а, ср.

1. То же, что бог. Языческие божества.

2. перен. Предмет обожания, преклонения. Она его б.
1990 БОЖИЙ БОЖИЙ, ья, ье.

1. см. бог.

2. Ничей, общий для всех. Божья вода по божьей земле течёт (стар. посл.).
1991 БОЖИТЬСЯ БОЖИТЬСЯ, жусь, жишься; несов. (разг.). Клятвенно уверять [первонач. клясться, произнося «ей-богу»]. Божится, что ничего не видел.

| сов. побожиться, жусь, жишься.

| сущ. божба, ы, ж.
1992 БОЖНИЦА БОЖНИЦА, ы, ж. Полка или киот с иконами. Лампада перед божницей.

| прил. божничный, ая, ое.
1993 БОЖОК БОЖОК, жка, м.

1. Небольшой идол. Деревянный б.

2. перен. Кумир (во 2 знач.), любимец (ирон.). Сделать из сына божка.
1994 БОЙ БОЙ, боя, о бое, в бою и в бое, мн. бои, боёв, м.

1. см. бить, ся.

2. (в бою). Сражение войск, армий. Наступательные бои. Ввести в б. крупные силы. Принять б. Вести б. Идти в б. и (высок.) на б. Разведка боем. На поле боя. К бою! (команда). С бою брать чтон. (овладевать в ходе боя, также перен.: энергично добиваться чегон.).

3. Состязание, единоборство. Кулачный б. Петушиные бои. Б. быков (коррида).

4. (в бою). Борьба (по 3 и 4 знач. гл. бороться), действия, направленные на достижение чегон., к искоренению чегон. Б. за правое дело. Пьянству б.!

5. (в бое), только ед. Битое стекло, керамика, щебень, камень, а также разбитые яйца (спец.). Б. из посудного цеха. Яйца-б.

• Бой-баба и бой-девка (прост.) об энергичной, бойкой женщине, девушке.

Морской бой игра на листе с разграфлёнными клетками и нарисованными в них кораблями, в к-рой каждый их двух участников, называя ту или иную клетку, стремится поразить корабль и уничтожить «флот» противника. Играть в морской бой.

| прил. бойный, ая, ое (к 3 знач.; спец.). Бойные голуби (порода голубей).
1995 БОЙКИЙ БОЙКИЙ, ая, ое; боек, бойка, бойко; бойче и бойчее.

1. Расторопный, ловкий и находчивый. Б. распорядитель.

2. Быстрый, живой. Бойкая речь. Бойко (нареч.) отвечать. Бойкое перо у когон. (легко и быстро пишет ктон.).

3. полн. ф. Оживлённый, людный. Бойкое место.

| сущ. бойкость, и, ж. (к 1 и 2 знач.). Б. характера.
1996 БОЙКОТ БОЙКОТ, а, м.

1. Отказ от работы, торговых связей, от участия в чёмн. как способ политической и экономической борьбы.

2. перен. Прекращение отношений с кемн. в знак протеста против чьегон. поведения, поступка. Объявить б. клеветнику.
1997 БОЙКОТИРОВАТЬ БОЙКОТИРОВАТЬ, рую, руешь; анный; сов. и несов., кого-что. Подвергнуть (гать) бойкоту.
1998 БОЙЛЕР БОЙЛЕР, а, м. (спец.). Водонагревающее устройство в системе снабжения теплом и горячей водой.

| прил. бойлерный, ая, ое. Бойлерная (сущ.) на ТЭЦ (помещение, где находится бойлер).
1999 БОЙНИЦА БОЙНИЦА, ы, ж. Отверстие для стрельбы в оборонительном сооружении, в стене.

| прил. бойничный, ая, ое.
2000 БОЙНЯ БОЙНЯ, и, род. мн. боен, ж.

1. Предприятие по убою скота.

2. перен. Массовое избиение, резня, убийство. Кровавая б.

| прил. боенский, ая, ое (к 1 знач.; спец.). Боенская обработка птицы.
2001 БОЙЦОВСКИЙ БОЙЦОВСКИЙ, ая, ое.

1. см. боец.

2. О поведении, характере: решительный и смелый, такой, как у бойца (в 3 знач.). Поступить по-бойцовски (нареч.).
2002 БОК БОК, а (у), о боке, на боку, мн. бока, ов, м.

1. Правая или левая сторона туловища, тела. Боль в боку. Ворочаться с боку на бок. Взять (вытащить) чтон. из-под боку и из-под бока. Взять за бока когон. (также перен.: решительно заставить делать чтон.; разг.). Своими боками отдуваться за кого-чтон. (самому; прост.). Бока наломать (намять) комун. (избить; прост.). Под боком и под боком (также перен.: совсем рядом, близко; разг.). Руки в боки стоять (подбоченясь; разг.). Лежать на боку (также перен.: бездельничать, лентяйничать; разг.).

2. Одна из сторон предмета, кроме передней и задней, а также кроме верха и низа. С правого (левого) боку и бока. Не с того боку (также перен.: не с той стороны, не так, как нужно; разг.).

• Бок о бок (разг.) очень близко, вплотную.

| уменьш. бочок, чка, м. Яблоко с бочком (испорчено сбоку; разг.).

| прил. боковой, ая, ое.

• Отправиться на боковую (прост.) лечь спать.
2003 БОКАЛ БОКАЛ, а, м. Сосуд для вина в виде большой рюмки. Поднять б. за кого-чтон. (провозгласить тост).

| прил. бокальный, ая, ое.
2004 БОКОВОЙ БОКОВОЙ, ая, ое.

1. см. бок.

2. Расположенный сбоку, направленный вбок. Боковая дорожка, улица.
2005 БОКОВУШКА БОКОВУШКА, и, ж. (разг.). Небольшая боковая комната, помещение в стороне, сбоку от чегон.
2006 БОКОМ БОКОМ, нареч. Плечом вперёд. Пройти в дверь б.

• Боком вышло (прост.) неудачно, не так, как хотелось бы.

| уменьш. бочком. Сесть б. (боком и неглубоко, на краешек).
2007 БОКС БОКС 1, а, м. Вид спорта: единоборство кулачный бой в специальных боксёрских перчатках.
2008 БОКС БОКС 2, а, м. Мужская причёска с коротко подстриженными висками и затылком. Стрижка под б.
2009 БОКС БОКС 3, а, м. Изолятор в лечебном учреждении.

| прил. боксовый, ая, ое.
2010 БОКСЁР БОКСЁР 1, а, м. Спортсмен, занимающийся боксом 1.

| прил. боксёрский, ая, ое.
2011 БОКСЁР БОКСЁР 2, а, м. Короткошёрстая сильная служебная собака с тупой мордой, немецкий бульдог.

| прил. боксёрский, ая, ое.
2012 БОКСИРОВАТЬ БОКСИРОВАТЬ, рую, руешь; несов. Заниматься боксом 1, драться по правилам бокса 1.
2013 БОКСИТ БОКСИТ, а, м. Горная порода, содержащая глинозём, алюминиевая руда.

| прил. бокситовый, ая, ое.
2014 БОЛВАН БОЛВАН, а, м.

1. Грубо обтёсанный обрубок дерева, чурка (обл.).

2. Жёсткая (обычно деревянная) форма для расправления шляп, париков.

3. Тупица, неуч (разг. бран.).

4. В нек-рых сложных карточных играх: воображаемый игрок, на чьё незанятое место сдаются карты, к-рыми распоряжаются другие игроки. Играть с болваном.

| уменьш. болванчик, а, м. (к 1 и 2 знач.).

| прил. болванный, ая, ое (к 1, 2 и 4 знач.).
2015 БОЛВАНКА БОЛВАНКА, и, ж.

1. Заготовка для изделий отлитый в форму слиток металла, а также кусок дерева или другого материала.

2. То же, что болван (во 2 знач.).

| прил. болваночный, ая, ое.
2016 БОЛВАНЧИК БОЛВАНЧИК, а, м.

1. см. болван.

2. Фигурка, изображающая сидящего божка. Китайский б.
2017 БОЛГАРСКИЙ БОЛГАРСКИЙ, ая, ое.

1. см. болгары.

2. Относящийся к болгарам, к их языку, национальному характеру, образу жизни, культуре, а также к Болгарии, её территории, внутреннему устройству, истории; такой, как у болгар, как в Болгарии. Б. язык (южнославянской группы индоевропейской семьи языков). Болгарские курорты. Болгарская роза (масличная). По-болгарски (нареч.).
2018 БОЛГАРЫ БОЛГАРЫ, ар, ед. арин, а, м. Южнославянский народ, составляющий основное население Болгарии.

| ж. болгарка, и.

| прил. болгарский, ая, ое.
2019 БОЛЕВОЙ БОЛЕВОЙ см. боль.
2020 БОЛЕЕ БОЛЕЕ, нареч.

1. То же, что больше (в 1, 2 и 3 знач.) (устар. и книжн.).

2. В сочетании с прилагательными и наречиями обозначает сравнение. Б. спокойный. Б. важно.

• Более или менее до известной степени [неправильно более-менее]. Более или менее понятно.

Более того, вводн. сл. то же, что больше того. Умён, более того, талантлив.

Более чем очень, весьма. Более чем интересно.

Не более чем только, всего лишь.

Тем более 1) частица, выражает усиление, выделение. Климат здесь вредный, тем более для ребёнка; 2) союз, то же, что тем более что (разг.). Остаёмся дома, тем более собирается гроза.

Тем более что, союз выражает присоединение с оттенком обоснования. Решили не ехать, тем более что и вы не едете.
2021 БОЛЕЗНЕННЫЙ БОЛЕЗНЕННЫЙ, ая, ое; знен, зненна.

1. Возникший вследствие болезни, склонный к болезни, нездоровый. Б. румянец. Б. вид. Б. ребёнок.

2. перен. Неестественный, ненормальный, чрезмерный. Болезненное самолюбие.

3. Вызывающий боль. Б. укол.

| сущ. болезненность, и, ж.
2022 БОЛЕЗНЕТВОРНЫЙ БОЛЕЗНЕТВОРНЫЙ, ая, ое; рен, рна (книжн.). Вызывающий болезнь. Б. вирус.

| сущ. болезнетворность, и, ж.
2023 БОЛЕЗНЬ БОЛЕЗНЬ, и, ж. Расстройство здоровья, нарушение деятельности организма. Детские болезни. Заразная б. Болезни растений. Болезни роста (перен.: трудности, возникающие при становлении, освоении чегон. нового).
2024 БОЛЕЛЬЩИК БОЛЕЛЬЩИК, а, м. (разг.). Любитель наблюдать спортивные состязания, а также вообще человек, болеющий (см. болеть 1 в 3 знач.) за кого-чтон. Футбольные болельщики.

| ж. болельщица, ы.

| прил. болельщицкий, ая, ое.
2025 БОЛЕРО БОЛЕРО, нескл., ср. Испанский национальный парный танец, а также музыка к нему.
2026 БОЛЕТЬ БОЛЕТЬ 1, ею, еешь; несов.

1. чем. Быть больным, переносить какуюн. болезнь. Б. гриппом. Озеро (лес, река) болеет (перен.: нарушено их нормальное развитие, органическая жизнь в них).

2. перен., о ком-чём и за кого-что. Сильно беспокоиться, постоянно тревожиться, остро переживая чтон. Б. душой за детей. Б. за порученное дело.

3. перен., за кого-что. Будучи чьим-н. сторонником, поклонником, остро переживать его успехи и неудачи (разг.). Б. за свою команду.
2027 БОЛЕТЬ БОЛЕТЬ 2 (лю, лишь, 1 и 2 л. не употр.), лит; несов. Испытывать боль. Рука болит. У кого что болит, тот о том и говорит (посл.). Болит (безл.) под ложечкой. Душа болит (перен.: о состоянии беспокойства, волнения).
2028 БОЛЕУТОЛЯЮЩИЙ БОЛЕУТОЛЯЮЩИЙ, ая, ее. Успокаивающий боль. Болеутоляющие средства. Принять болеутоляющее (сущ.).
2029 БОЛИВИЙСКИЙ БОЛИВИЙСКИЙ, ая, ое.

1. см. боливийцы.

2. Относящийся к боливийцам, к их языкам, национальному характеру, образу жизни, культуре, а также к Боливии, её территории, внутреннему устройству, истории; такой, как у боливийцев, как в Боливии. Б. официальный язык (испанский). По-боливийски (нареч.).
2030 БОЛИВИЙЦЫ БОЛИВИЙЦЫ, цев, ед. иец, ийца, м. Латиноамериканский народ, составляющий основное население Боливии.

| ж. боливийка, и.

| прил. боливийский, ая, ое.
2031 БОЛИД БОЛИД, а, м. (спец.). Очень яркий крупный метеор.

| прил. болидный, ая, ое.
2032 БОЛОНКА БОЛОНКА, и, ж. Маленькая комнатная собачка с длинной мохнатой шелковистой шерстью.
2033 БОЛОНЬЯ БОЛОНЬЯ, и, ж.

1. Тонкая капроновая плащевая ткань. Куртка из болоньи.

2. Плащ, куртка из такой ткани.

| прил. болоньевый, ая, ое.
2034 БОЛОТИНА БОЛОТИНА, ы, ж. (прост.). Болотистое место.
2035 БОЛОТИСТЫЙ БОЛОТИСТЫЙ, ая, ое; ист. Обильный болотами, топями. Болотистая местность.

| сущ. болотистость, и, ж.
2036 БОЛОТНЫЙ БОЛОТНЫЙ, ая, ое.

1. см. болото.

2. О цвете: коричневато-зелёный.
2037 БОЛОТО БОЛОТО, а, ср.

1. Избыточно увлажнённый участок земли со стоячей водой и зыбкой поверхностью, заросший влаголюбивыми растениями. Торфяное б. Завязнуть в болоте.

2. перен. Общественная среда, находящаяся в состоянии застоя, косности. Б. обывательщины.

3. ед. В старых народных представлениях: топь, трясина как место обитания нечистой силы. Было бы б., а черти найдутся (посл.). В тихом болоте (омуте) черти водятся (посл.). Иди ты в б.! (грубое требование уйти).

• Ну тебя (его, её, их) в болото (прост.) выражение пренебрежения, нежелания видеть, считаться, иметь дело с кемн.

| уменьш. болотце, а, ср.

| прил. болотный, ая, ое (к 1 и 3 знач.). Болотные огоньки (светящиеся точки на болотах). Черти болотные.
2038 БОЛТ БОЛТ, а, м.

1. Крепёжная деталь металлический стержень с резьбой для навинчивания гайки.

2. Железный прут для запирания ставен, дверей.

| прил. болтовой, ая, ое.
2039 БОЛТАНКА БОЛТАНКА, и, ж. (разг.). Воздушная качка при полётах. Попасть в болтанку.
2040 БОЛТАТЬ БОЛТАТЬ 1, аю, аешь; несов. (разг.).

1. что. Размешивая, приводить в движение (жидкость). Б. микстуру.

2. чем. Делать движения (руками, ногами) из стороны в сторону. Б. ногой.

3. безл. О движении летательного аппарата во время болтанки. В грозу начало б.
2041 БОЛТАТЬ БОЛТАТЬ 2, аю, аешь; несов., что (разг.). Говорить (много, быстро, а также о чёмн. незначительном или то, о чём не следует). Б. вздор. Б. без умолку. Б. по-французски (также: бегло говорить). Не болтай никому об этом.
2042 БОЛТАТЬСЯ БОЛТАТЬСЯ, аюсь, аешься; несов.

1. Свисая или вися свободно, двигаться из стороны в сторону, качаться (разг.). Конец пояса болтается. За спиной болтается пустой рюкзак. Пиджак болтается на плечах (слишком свободен).

2. О предметах, неплотно лежащих в какомн. вместилище, или о жидкости в сосуде: двигаться из стороны в сторону, перемещаться, колыхаться (прост.). Во фляге болтаются остатки воды. Ноги болтаются в ботинках (ботинки слишком велики).

3. Ходить без дела, слоняться (разг.). Б. по улицам.
2043 БОЛТЛИВЫЙ БОЛТЛИВЫЙ, ая, ое; ив. Любящий много говорить, а также не умеющий хранить тайну. Болтливая соседка.

| сущ. болтливость, и, ж.
2044 БОЛТОВНЯ БОЛТОВНЯ, и, ж. (разг.). Бессодержательные разговоры, пустословие. Пустая б. Заниматься болтовнёй.
2045 БОЛТОЛОГИЯ БОЛТОЛОГИЯ, и, ж. (разг. шутл.). То же, что болтовня.
2046 БОЛТУН БОЛТУН 1, а, м. (разг.). Болтливый человек.

| уменьш. болтунишка, и, м.

| ж. болтунья, и, род. мн. ний.
2047 БОЛТУН БОЛТУН 2, а, м. (разг.). Насиженное яйцо, без зародыша.
2048 БОЛТУШКА БОЛТУШКА 1, и, м. и ж. (разг.). То же, что болтун 1.
2049 БОЛТУШКА БОЛТУШКА 2, и, ж. Род похлёбки из муки, разболтанной на воде, молоке, квасе.
2050 БОЛЬ БОЛЬ, и, ж.

1. ед. Ощущение страдания. Физическая б. Душевная б.

2. мн. Приступ физического страдания. Начались боли. Боли в области печени.

• Знакомо до боли (разг.) очень близко, хорошо знакомо.

| прил. болевой, ая, ое. Болевые ощущения. Б. приём (в спорте).
2051 БОЛЬНИЦА БОЛЬНИЦА, ы, ж. Медицинское учреждение для стационарного лечения. Детская б. Лечь в больницу. Выписаться из больницы.

| прил. больничный, ая, ое. Б. режим. Б. лист (то же, что листок нетрудоспособности).
2052 БОЛЬНИЧКА БОЛЬНИЧКА, и, ж. (разг.). Маленькая больница, обычно в сельской местности.
2053 БОЛЬНО БОЛЬНО 1 , нареч. и в знач. сказ.

1. Так, что чувствуется боль. Б. ушибиться. Б. наступить. Сделать б. комун. (причинить боль.).

2. перен. Обидно, неприятно, досадно. Б. за друга. Б. вспомнить.
2054 БОЛЬНО БОЛЬНО 2 , нареч. (прост.). То же, что очень. Б. хитёр.
2055 БОЛЬНОЙ БОЛЬНОЙ, ая, ое; болен, больна.

1. полн. ф. Поражённый какойн. болезнью. Больное сердце. Больное место (также перен.: наиболее уязвимое). Б. вопрос (перен.: назревший, но трудно разрешимый вопрос).

2. полн. ф. Свидетельствующий о наличии болезни. Б. вид.

3. полн. ф. То же, что болезненный (во 2 знач.). Больное воображение.

4. кр. ф. (полн. ф. разг.), чем. Нездоров (в 3 знач.), болеет 1 (в 1 знач.). Целую неделю болен. Дети больны гриппом.

5. больной, ого, м. Тот, кто болеет 1 (в 1 знач.). Б. пришёл к врачу. Приём больных.

• С больной головы на здоровую валить (разг. неодобр.) перекладывать вину с виноватого на невиновного.

| ж. больная, ой (к 5 знач.).
2056 БОЛЬШАК БОЛЬШАК 1, а, м. Большая грунтовая дорога (в отличие от просёлочной).
2057 БОЛЬШАК БОЛЬШАК 2, а, м. (обл.). Старший в доме, в семье.

| ж. большуха, и.
2058 БОЛЬШЕ БОЛЬШЕ.

1. см. большой и много.

2. нареч. В сочетании с количественными именами обозначает превышение указанного количества. Ждать б. часа. Стоит б. трёх рублей. Идти б. километра.

3. нареч. Далее, впредь, ещё. Б. туда не ходи. Б. не буду (обещание впредь не делать чегон. предосудительного; разг.). Б. нет вопросов?

4. нареч. Преимущественно, главным образом (разг.). Шли б. (всё больше) лесом.

• Больше того, вводн. сл. означает переход к более важной части сообщения.

Больше чем то же, что более чем.

Не больше чем то же, что не более чем.

Ни больше ни меньше как именно столько, именно так. Опоздал ни больше ни меньше как на час.

И больше ничего (разг.) вот и всё, кончено. Делай, что говорят, и больше ничего.
2059 БОЛЬШЕ… БОЛЬШЕ... Первая часть сложных слов со знач.: 1) с большим (в 1 знач.), с крупным, напр. большеголовый, большеглазый, большеротый, большерукий, большеформатный, большеразмерный; 2) относящийся к чемун. большому (в 1 знач.), напр. большегрузный, большепролётный.
2060 БОЛЬШЕВИЗМ БОЛЬШЕВИЗМ, а, м. Течение в рабочем движении, возникшее в России в начале 20 в. и основанное на марксистской теории, развитой впоследствии партией большевиков.

| прил. большевистский, ая, ое.
2061 БОЛЬШЕВИК БОЛЬШЕВИК, а, м. Член большевистской партии.

| ж. большевичка, и (разг.).

| прил. большевистский, ая, ое.
2062 БОЛЬШЕГРУЗНЫЙ БОЛЬШЕГРУЗНЫЙ, ая, ое. Предназначенный для перевозки больших тяжёлых грузов. Б. вагон.
2063 БОЛЬШИНСТВО БОЛЬШИНСТВО, а, ср. Большая часть кого-чегон. Б. присутствующих. Б. голосов. Подавляющее б.

• В большинстве случаев обычно, преимущественно.

В большинстве своём о большей части кого-чегон.

В большинстве то же, что в большинстве случаев, в большинстве своём.
2064 БОЛЬШОЙ БОЛЬШОЙ, ая, ое; больше, больший.

1. Значительный по размерам, по величине, силе. Б. дом. Большая радость. Большая земля (материк). Большая буква (прописная).

2. Значительный, выдающийся; обладающий в высокой степени тем качеством, к-рое заключено в значении определяемого существительного. Большая победа. Б. поэт. Б. плут.

3. Взрослый (с точки зрения ребёнка), а также (о ребёнке) вышедший из младенческого возраста, подросший (разг.). Когда вырасту б. (т.е. когда стану взрослым). Слушаться больших (сущ.). Сын уже б., в школу пойдёт.

4. То же, что многочисленный (в 1 знач.). Большая родня.

5. Появляющийся, находимый или производимый в большом количестве. Большая вода (в половодье). Большая нефть.

• Большей частью или по большей части преимущественно.

От большого ума (разг. ирон.) по глупости.

Самое большее не больше чем. Опоздаю самое большее на час.

Сам большой (устар. и прост.) сам себе голова, хозяин.
2065 БОЛЯЧКА БОЛЯЧКА, и, ж. (разг.). Небольшая незажившая ранка, язвочка.
2066 БОЛЯЩИЙ БОЛЯЩИЙ, его, м. (разг. шутл.). О человеке: то же, что больной (в 5 знач.). Ну как наш б. себя чувствует?

| ж. болящая, ей.
2067 БОМБА БОМБА, ы, ж.

1. Разрывной снаряд, сбрасываемый с самолёта, а также вообще разрывной снаряд, ручной или орудийный; взрывное устройство. Осколочная б. Зажигательная б. Глубинная б. (для поражения подводных целей). Подложить бомбу кудан., подо чтон. Бомбой вылететь (стремительно; разг.).

2. Округлившийся при полёте кусок лавы, выбрасываемый при извержении вулкана (спец.). Вулканическая б.

| прил. бомбовый, ая, ое. Б. удар.
2068 БОМБАРДИР БОМБАРДИР, а, м.

1. В царской армии: звание артиллериста, соответствующее ефрейтору, а также солдат, имеющий это звание.

2. В командных играх с мячом, в хоккее: результативный нападающий игрок (разг.). Лучший б. сезона.

| прил. бомбардирский, ая, ое.
2069 БОМБАРДИРОВАТЬ БОМБАРДИРОВАТЬ, рую, руешь; ованный.

1. сов. и несов., кого-что. Обстрелять (ливать) из орудий или, атакуя с воздуха, сбросить (сбрасывать) бомбы на кого-чтон. Б. город.

2. перен., несов., кого (что). Посылать, направлять (письма, просьбы, жалобы), настойчиво добиваясь чегон. (разг. шутл.). Б. заявлениями.

| сущ. бомбардировка, и, ж. (к 1 знач.).

| прил. бомбардировочный, ая, ое (к 1 знач.).
2070 БОМБАРДИРОВЩИК БОМБАРДИРОВЩИК, а, м.

1. Бомбардировочный самолёт. Тяжёлый б.

2. Лётчик бомбардировочной авиации.
2071 БОМБИТЬ БОМБИТЬ, блю, бишь; несов., кого-что. Атаковать с воздуха, сбрасывая бомбы.

| сущ. бомбёжка, и, ж. (разг.).

| прил. бомбёжный, ая, ое (разг.).
2072 БОМБО… БОМБО... Первая часть сложных слов со знач.: 1) относящийся к бомбам (в 1 знач.), напр. бомбодержатель, бомбоотсек, бомболюк, бомбометание; 2) относящийся к укрытию от бомб (в 1 знач.), напр. бомбоубежище.
2073 БОМБОВОЗ БОМБОВОЗ, а, м. То же, что бомбардировщик (в 1 знач.).

| прил. бомбовозный, ая, ое.
2074 БОМБОУБЕЖИЩЕ БОМБОУБЕЖИЩЕ, а, ср. Специальное укрытие, защищающее людей от поражения авиабомбами.
2075 БОМЖ БОМЖ, а и а, м. Человек без определённого местожительства и работы (сокращение).
2076 БОНДАРНЫЙ БОНДАРНЫЙ, ая, ое. Относящийся к работе бондаря. Бондарное производство. Бондарное дело.
2077 БОНДАРЬ БОНДАРЬ, я и БОНДАРЬ, я, м. Мастер, изготовляющий из деревянных планок крупную посуду (бочки, кадки, лоханки).

| прил. бондарский, ая, ое и бондарский, ая, ое.
2078 БОНЗА БОНЗА, ы, м. (книжн.). Чванное должностное лицо, надменный чиновник.
2079 БОННА БОННА, ы, ж. До революции в богатых семьях: воспитательница-иностранка при маленьких детях.
2080 БОНЫ БОНЫ 1, бон, ед. бона, ы, ж. (спец.).

1. Краткосрочные кредитные документы, выпускаемые казначейством, муниципалитетом или частной фирмой и выполняющие роль бумажных денег.

2. Бумажные денежные знаки мелкого достоинства, пускаемые временно в оборот в качестве разменных денег.

3. Бумажные денежные знаки, вышедшие из употребления и ставшие предметом коллекционирования.
2081 БОНЫ БОНЫ 2, бон, ед. бон, а, м. Плавучие ограждения или заграждения на реках, озёрах, в морских портах.

| прил. боновый, ая, ое. Боновые заграждения.
2082 БОР БОР 1, а, о боре, в бору, мн. ы, ов, м. Сосновый лес.

• С бору да с сосенки (разг. неодобр.) случайно, откуда попало, без разбору.

| прил. боровой, ая, ое. Боровая дичь (пернатая лесная дичь).
2083 БОР БОР 2, а, м. (спец.). Стальное сверло в бормашине.
2084 БОРДЕЛЬ БОРДЕЛЬ [дэ], я, м. То же, что публичный дом.

| прил. бордельный, ая, ое.
2085 БОРДО БОРДО, неизм. и БОРДОВЫЙ, ая, ое. Тёмно-красный.
2086 БОРДЮР БОРДЮР, а, м.

1. Обрамляющая края цветная полоска (на обоях, материи, рисунке, лепке).

2. Невысокое обрамляющее ограждение. Б. вдоль тротуара. Цветочный б. (по краям клумбы, дорожки, газона).

| прил. бордюрный, ая, ое. Бордюрная стенка.
2087 БОРЕНИЕ БОРЕНИЕ см. бороться.
2088 БОРЕЦ БОРЕЦ, рца, м.

1. Человек, к-рый борется во имя защиты, осуществления чегон. (обычно передового, прогрессивного). Б. за свободу.

2. Спортсмен, занимающийся борьбой. Б. тяжёлого веса.

| прил. борцовский, ая, ое (ко 2 знач.). Б. ковёр.
2089 БОРЖОМИ БОРЖОМИ, нескл., м. и ср. и (разг.) БОРЖОМ, а (у), м. Минеральная лечебная вода, употр. для питья и ванн.

| прил. боржомный, ая, ое.
2090 БОРЗОПИСЕЦ БОРЗОПИСЕЦ, сца, м. (ирон.). Человек, к-рый пишет быстро, наспех и поверхностно.
2091 БОРЗЫЕ БОРЗЫЕ, ых, ед. борзая, ой. Порода охотничьих собак с острой длинной мордой и длинными тонкими ногами, специально тренируемых для охоты на волков, лис, зайцев. Русские б. Охота с борзыми.

| прил. борзой, ая, ое. Борзыми щенками брать (перен.: брать взятки, ни от чего не отказываясь; разг. ирон.).
2092 БОРЗЫЙ БОРЗЫЙ, ая, ое; борз, борза, борзо (устар.). Быстрый, резвый. Б. конь.
2093 БОРМАШИНА БОРМАШИНА, ы, ж. (спец.). Аппарат для обтачивания, сверления. Зубоврачебная б. Косторезная б.

| прил. бормашинный, ая, ое.
2094 БОРМОТАТЬ БОРМОТАТЬ, очу, очешь; несов., что. Говорить тихо, быстро и невнятно.

| сущ. бормотанье, я, ср.
2095 БОРМОТУН БОРМОТУН, а, м. (разг.). Человек, постоянно бормочущий или говорящий быстро и невнятно.

| ж. бормотунья, и, род. мн. ний.
2096 БОРМОТУХА БОРМОТУХА, и, ж. (прост.). Дешёвое плодово-ягодное вино.
2097 БОРНЫЙ БОРНЫЙ, ая, ое: борная кислота слабая кислота, бесцветное кристаллическое вещество, употр. в технике и медицине; борный спирт спиртовой раствор борной кислоты.
2098 БОРОВ БОРОВ 1, а, мн. ы, ов, м. Кастрированный самец свиньи. Ну и б.! (перен.: о толстом, неповоротливом человеке; прост. пренебр.).
2099 БОРОВ БОРОВ 2, а, мн. а, ов, м. (спец.). Часть дымохода, ведущая от топки котла, печи к дымовой трубе.
2100 БОРОВИК БОРОВИК, а, м. То же, что белый гриб.
2101 БОРОДА БОРОДА, ы, вин. бороду, мн. бороды, бород, ам, ж.

1. Волосяной покров на нижней части лица у мужчин. Отпустить бороду. Окладистая б. Смеяться в бороду (тихо, исподтишка; разг.).

2. У нек-рых животных: пучок волос, перьев или мясистые отростки под лицевой частью головы. Козлиная б. Б. петуха, индюка.

• С бородой (разг. шутл.) об анекдоте, сообщении: старый, давно известный.

| уменьш. бородка, и, ж.

| ласк. бородушка, и, ж.
2102 БОРОДАВКА БОРОДАВКА, и, ж.

1. Небольшой округлый болезненный нарост на коже. Бородавки на пальцах. Свести бородавки.

2. Бугорок на коре дерева, на листе, на кожном покрове нек-рых животных.

| прил. бородавочный, ая, ое.
2103 БОРОДАВЧАТЫЙ БОРОДАВЧАТЫЙ, ая, ое; ат. Покрытый бородавками.
2104 БОРОДАТЫЙ БОРОДАТЫЙ, ая, ое; ат. С бородой или с большой бородой. Б. старик.

| сущ. бородатость, и, ж.
2105 БОРОДАЧ БОРОДАЧ, а, м. (разг.). Человек с большой бородой.
2106 БОРОДКА БОРОДКА, и, ж.

1. см. борода.

2. Фигурный выступ на конце ключа.
2107 БОРОЗДА БОРОЗДА, ы, вин. борозду и борозду, мн. борозды, борозд, ам, ж.

1. Канавка на поверхности почвы, проведённая плугом или иным рыхлящим орудием для посева, для отвода воды. Старый конь борозды не испортит (посл.).

2. перен. То же, что бороздка (во 2 знач.). Борозды на стволе старого дуба.

| уменьш. бороздка, и, ж. (к 1 знач.); прил. бороздковый, ая, ое (к 1 знач.). Б. посев.

| прил. бороздной, ая, ое. Б. посев.
2108 БОРОЗДИТЬ БОРОЗДИТЬ, зжу, здишь; несов., что.

1. Пахать, рыхлить, делая борозды. Плуги бороздят землю.

2. Оставлять после себя следы, подобные бороздам, бороздкам. Лодка бороздит гладь реки.

3. перен. Пересекать в разных направлениях, как бы покрывать бороздками. Морщины бороздят лицо.

| сов. взбороздить, зжу, здишь; ождённый (ён, ена) (к 1 и 2 знач.).
2109 БОРОЗДКА БОРОЗДКА, и, ж.

1. см. борозда.

2. Неглубокое продольное углубление на чёмн. Бороздки на коже, на коре.
2110 БОРОЗДЧАТЫЙ БОРОЗДЧАТЫЙ, ая, ое; ат. Покрытый бороздами, бороздками. Бороздчатая поверхность.

| сущ. бороздчатость, и, ж.
2111 БОРОНА БОРОНА, ы, вин. борону и борону, мн. бороны, борон, ам, ж. Сельскохозяйственное орудие для мелкого рыхления почвы. Дисковая б. Зубовая б.
2112 БОРОНИТЬ БОРОНИТЬ, ню, нишь; несов., что. Разрыхлять бороной. Б. поле.

| сов. взборонить, ню, нишь; нённый (ён, ена) и заборонить, ню, нишь; нённый (ён, ена).

| сущ. бороньба, ы, ж.
2113 БОРОНОВАТЬ БОРОНОВАТЬ, ную, нуешь; несов., что. То же, что боронить.

| сов. взбороновать, ную, нуешь; ованный и забороновать, ную, нуешь; ованный.

| сущ. боронование, я, ср.

| прил. бороновальный, ая, ое. Б. агрегат.
2114 БОРОТЬСЯ БОРОТЬСЯ, борюсь, борешься; несов.

1. с кем. Нападая, стараться осилить в единоборстве. Б. на ковре. Б. в рукопашной. Б. с диким зверем.

2. с кем-чем, против кого-чего. Сражаться или состязаться, стремясь победить. Борющиеся армии. Б. с конкурентами.

3. с кем-чем, против кого-чего. Стремиться уничтожить, искоренить. Б. с предрассудками (против предрассудков).

4. за что. Добиваться чегон., преодолевая препятствия, трудности. Б. за мир. Б. за звание чемпиона.

5. (1 и 2 л. не употр.) с чем. О чувствах, стремлениях: вступать в противоречие, в столкновение. В душе борются уверенность и сомнение.

| сущ. борьба, ы, ж. и борение, я, ср. (к 4 и 5 знач.; устар. и высок.).
2115 БОРТ БОРТ, а, за борт и за борт, за бортом и за бортом, о борте, на борту, мн. а, ов, м.

1. Боковая стенка корпуса судна. Бросить за б. Человек за бортом! (в воде). Борт о борт (тесно соприкасаясь бортами). Остаться за бортом (перен.: в невыгодном положении, не у дел).

2. В сочетаниях «на борт», «на борту», «с борта» о самом судне, а также о летательном аппарате. Взять на б. Иметь на борту кого-чегон. Самолёт с пассажирами на борту.

3. Боковая стенка (грузового автомобиля, ложи, бильярда). Откинуть б. грузовика, товарного вагона.

4. Укреплённый край шоссе, дороги, спортивной площадки. Б. тротуара.

5. Правый или левый край застёгивающейся спереди одежды.

| уменьш. бортик, а, м. (к 3, 4, 5 знач.).

| прил. бортовой, ая, ое. Бортовая качка. Бортовое оборудование космического корабля. Б. материал (бортовка).
2116 БОРТ… БОРТ... Первая часть сложных слов со знач.: 1) относящийся к борту (во 2 знач.), напр. бортинженер, бортрадист, бортмеханик; 2) относящийся к борту (в 3 знач.), напр. бортразъём.
2117 БОРТЖУРНАЛ БОРТЖУРНАЛ, а, м. Журнал (во 2 знач.), ведущийся во время полёта на летательном аппарате, космическом корабле.
2118 БОРТНИК БОРТНИК, а, м. Человек, к-рый занимается бортничеством.

| прил. бортнический, ая, ое и бортницкий, ая, ое.
2119 БОРТНИЧЕСТВО БОРТНИЧЕСТВО, а, ср. Добывание мёда лесных пчёл и их разведение, бортевое пчеловодство.

| прил. бортнический, ая, ое.
2120 БОРТОВКА БОРТОВКА, и, ж. Плотная жёсткая ткань, при шитье подкладываемая под борта (в 5 знач.).

| прил. бортовочный, ая, ое.
2121 БОРТОВОЙ БОРТОВОЙ см. борт.
2122 БОРТОВЩИК БОРТОВЩИК, а, м. Дорожный строительный рабочий, занимающийся установкой бортов (в 4 знач.) на дорогах, улицах.
2123 БОРТПРОВОДНИК БОРТПРОВОДНИК, а, м. Служащий гражданского воздушного флота, обслуживающий пассажиров в самолёте.

| ж. бортпроводница, ы.
2124 БОРТЬ БОРТЬ, и, ж. Улей в дупле или выдолбленном чурбане.

| прил. бортевой, ая, ое. Бортевое пчеловодство.
2125 БОРЦОВСКИЙ БОРЦОВСКИЙ см. борец.
2126 БОРЩ БОРЩ, а, м. Суп со свёклой и другими овощами.

| уменьш. борщок, щка, м. (разг.).

| прил. борщовый, ая, ое.
2127 БОРЩОК БОРЩОК, щка, м.

1. см. борщ.

2. Суп из свекольного отвара.
2128 БОРЬБА БОРЬБА, ы, ж.

1. см. бороться.

2. Вид спорта единоборство. Классическая б. (основанная на действиях рук и туловища). Б. дзюдо, самбо, карате.
2129 БОСИКОМ БОСИКОМ, нареч. С босыми ногами, без обуви и чулок. Ходить б.
2130 БОСНИЙСКИЙ БОСНИЙСКИЙ, ая, ое.

1. см. боснийцы.

2. Относящийся к боснийцам, к их образу жизни, культуре, а также к Боснии и Герцеговине, их территории, внутреннему устройству, истории; такой, как у боснийцев, как в Боснии и Герцеговине.
2131 БОСНИЙЦЫ БОСНИЙЦЫ, ев, ед. иец, ийца, м. Прежнее название славян-мусульман, живущих в Боснии и Герцеговине.

| ж. боснийка, и.

| прил. боснийский, ая, ое.
2132 БОСОЙ БОСОЙ, ая, ое; бос, боса, босо. Необутый, с голыми ногами. Надеть туфли на босу ногу и на босу ногу (без чулок).
2133 БОСОНОГИЙ БОСОНОГИЙ, ая, ое; ог. С босыми ногами.
2134 БОСОНОЖКА БОСОНОЖКА, и, ж.

1. см. босоножки.

2. Босая девочка, женщина (разг.).
2135 БОСОНОЖКИ БОСОНОЖКИ, жек, ед. босоножка, и, ж. Лёгкие летние туфли с не сплошь закрытым верхом, обычно без задников.
2136 БОСС БОСС, а, м. Хозяин, владелец, а также вообще делец.
2137 БОСТОН БОСТОН, а, м.

1. Род карточной игры.

2. Плотная шерстяная ткань с мелкими рубчиками по диагонали.

3. Парный танец замедленного темпа. Вальс-б.

| прил. бостоновый, ая, ое (ко 2 знач.).
2138 БОСЯК БОСЯК, а, м. Опустившийся человек из деклассированных слоёв населения.

| ж. босячка, и.

| прил. босяцкий, ая, ое.
2139 БОСЯЧЕСТВО БОСЯЧЕСТВО, а, ср. Образ жизни босяка.

| прил. босяческий, ая, ое.
2140 БОТ БОТ 1, а, м. Небольшое парусное, гребное или моторное судно. Морской б.

| уменьш. ботик, а, м.

| прил. ботовый, ая, ое.
2141 БОТ БОТ 2 см. ботики.
2142 БОТАНИК БОТАНИК, а, м. Специалист по ботанике.
2143 БОТАНИКА БОТАНИКА, и, ж. Наука о растениях.

| прил. ботанический, ая, ое. Б. сад (научно-исследовательское и просветительское учреждение, разводящее растения и коллекционирующее их).
2144 БОТВА БОТВА, ы, ж. Стебель и листья корнеплодов, клубнеплодов, бобовых. Свекольная б.
2145 БОТВИНЬЯ БОТВИНЬЯ, и, род. мн. ний, ж. Холодное кушанье из кваса с отварной свекольной ботвой, луком и рыбой.
2146 БОТИКИ БОТИКИ, ов, ед. ботик, а, м. и БОТЫ, ботов и бот, ед. бот, а, м. Высокая резиновая или тёплая обувь, надеваемая поверх другой обуви. Детские ботики. Фетровые боты.
2147 БОТИНКИ БОТИНКИ, нок, ед. ботинок, нка, м. Обувь, закрывающая ногу по щиколотку.

| прил. ботиночный, ая, ое.
2148 БОТФОРТЫ БОТФОРТЫ, ов, ед. ботфорт, а, м. (устар.). Высокие кавалерийские сапоги с раструбами.
2149 БОЦМАН БОЦМАН, а, мн. ы, ов и (у моряков, речников) а, ов, м. На судне: лицо младшего начальствующего состава, к-рому непосредственно подчинена палубная команда.

| прил. боцманский, ая, ое.
2150 БОЧАР БОЧАР, а, м. То же, что бондарь.

| прил. бочарский, ая, ое.
2151 БОЧАРНЫЙ БОЧАРНЫЙ, ая, ое. То же, что бондарный. Бочарное производство. Бочарная мастерская.
2152 БОЧКА БОЧКА, и, ж.

1. Деревянное, обтянутое обручами, или металлическое цилиндрическое вместилище с двумя днищами и обычно с несколько выгнутыми боками. Дубовая б. Б. для воды. Б. с цементом. Набить обручи на бочку.

2. Старая русская мера жидкостей, равная сорока вёдрам (около 490 л).

3. Фигура высшего пилотажа полный оборот самолёта вокруг его продольной оси.

• На пороховой бочке сидеть о положении, грозящем опасностью в любую минуту.

Бочку катить на кого (прост.) нападать, устраивать неприятности комун.

Деньги на бочку! (разг.) требование расплатиться сразу наличными деньгами.

| уменьш. бочечка, и, ж. (к 1 знач.).

| прил. бочечный, ая, ое (к 1 знач.) и бочковый, ая, ое (к 1 знач.). Бочечная дощечка. Бочковое пиво (в бочках).
2153 БОЧОНОК БОЧОНОК, нка, мн. нки, нков, м. Маленькая бочка (в 1 знач.). Б. вина.

| прил. бочоночный, ая, ое.
2154 БОЯЗЛИВЫЙ БОЯЗЛИВЫЙ, ая, ое; ив. Робкий, легко поддающийся страху.

| сущ. боязливость, и, ж.
2155 БОЯЗНО БОЯЗНО, нареч. и в знач. сказ. (прост.). О чувстве страха, испуга: страшно. Б. идти одному. Мне б.
2156 БОЯЗНЬ БОЯЗНЬ, и, ж. Беспокойство, страх перед кем-чемн. Б. одиночества.
2157 БОЯРИН БОЯРИН, а, мн. яре, яр, м.

1. В России до начала 18 в.: крупный землевладелец, принадлежащий к высшему слою господствующего класса.

2. В Румынии до 1945 г.: родовой или поместный феодал.

| прил. боярский, ая, ое.
2158 БОЯРЫНЯ БОЯРЫНЯ, и, ж. Жена боярина (в 1 знач.).
2159 БОЯРЫШНИК БОЯРЫШНИК, а, м. Растение сем. розоцветных колючий кустарник или деревце, разводимые как живая изгородь и как декоративные растения.

| прил. боярышниковый, ая, ое.
2160 БОЯРЫШНИЦА БОЯРЫШНИЦА, ы, ж. Дневная бабочка с белыми в чёрных жилках крыльями, вредитель плодовых культур.
2161 БОЯРЫШНЯ БОЯРЫШНЯ, и, род. мн. шень, ж. Незамужняя дочь боярина (в 1 знач.).
2162 БОЯТЬСЯ БОЯТЬСЯ, боюсь, боишься; несов.

1. кого-чего и с неопр. Испытывать страх, боязнь. Б. грозы. Волков б. в лес не ходить (посл.).

2. чего и с неопр. Остерегаться, относиться с опаской к чему-н. Б. простуды (простудиться). Б. опоздать.

3. (1 и 2 л. не употр.) чего. Не выдерживать воздействия чего-н. опасного. Цветы боятся мороза. Мука боится сырости.

4. с союзом что. Неуверенно предполагать (что-н. нежелательное). Боюсь, что ты был прав.

• Не боись! (прост.) подбадривающий возглас: смелее, не бойся!

| сов. побояться, оюсь, оишься (ко 2 знач.; разг.). П. идти одному. Побойся бога! (постыдись, имей совесть; разг.).
2163 БРА БРА, нескл., ср. Настенный подсвечник, светильник. Хрустальное б.
2164 БРАВАДА БРАВАДА, ы, ж. (книжн.). Поведение того, кто бравирует, показная удаль.
2165 БРАВИРОВАТЬ БРАВИРОВАТЬ, рую, руешь; несов., чем (книжн.). Пренебрегать чемн. ради показной храбрости; хвастливо рисоваться чемн. Б. опасностью. Б. своей грубостью.
2166 БРАВО БРАВО, межд. Возглас, выражающий одобрение, восхищение.
2167 БРАВУРНЫЙ БРАВУРНЫЙ, ая, ое; рен, рна (книжн.). О музыке, пении: подчёркнуто мажорный и шумный. Б. марш.

| сущ. бравурность, и, ж.
2168 БРАВЫЙ БРАВЫЙ, ая, ое; брав. Мужественный и молодцеватый. Б. солдат. Бравая походка.

| сущ. бравость, и, ж.
2169 БРАГА БРАГА, и, ж. Слабоалкогольный напиток, род домашнего пива.

| уменьш. бражка, и, ж.

| прил. бражный, ая, ое.
2170 БРАДА БРАДА, ы, ж. (устар.). То же, что борода (в 1 знач.).
2171 БРАДОБРЕЙ БРАДОБРЕЙ, я, м. (стар. и шутл.). То же, что парикмахер.
2172 БРАЖНИК БРАЖНИК, а, м. (устар.). Пьяница, гуляка.
2173 БРАЖНИЧАТЬ БРАЖНИЧАТЬ, аю, аешь; несов. (устар. и шутл.). Пьянствовать, кутить, гулять (в 4 знач.).
2174 БРАЗДА БРАЗДА, ы, ж. (устар.).

1. То же, что борозда.

2. мн. То же, что удила.

• Бразды правления (высок.) власть, управление.
2175 БРАЗИЛЬСКИЙ БРАЗИЛЬСКИЙ, ая, ое.

1. см. бразильцы.

2. Относящийся к бразильцам, к их языку, национальному характеру, образу жизни, культуре, а также к Бразилии, её территории, внутреннему устройству, истории; такой, как у бразильцев, как в Бразилии. Б. официальный язык (португальский). Б. кофе (сорт). Б. футбол. По-бразильски (нареч.).
2176 БРАЗИЛЬЦЫ БРАЗИЛЬЦЫ, цев, ед. илец, льца, м. Латиноамериканский народ, составляющий основное население Бразилии.

| ж. бразильянка, и.

| прил. бразильский, ая, ое.
2177 БРАК БРАК 1, а, м.

1. Семейные супружеские отношения между мужчиной и женщиной. Вступить в б. Расторгнуть б. Церковный, гражданский, незарегистрированный б.

2. Сопровождаемое обрядом бракосочетания христианское таинство вступления в супружество.

| прил. брачный, ая, ое. Б. союз.
2178 БРАК БРАК 2, а (у), м. Не соответствующие стандартам, недоброкачественные, с изъяном предметы производства, а также сам изъян в изделии. Стекло с браком. Борьба с браком.
2179 БРАКЕРАЖ БРАКЕРАЖ, а, м. Проверка предметов производства с целью установления наличия или отсутствия брака 2, браковка.
2180 БРАКЁР БРАКЁР, а, м. То же, что браковщик.
2181 БРАКОВАТЬ БРАКОВАТЬ, кую, куешь; ованный; несов.

1. что. Признавать негодным из-за изъяна, брака 2 в чёмн.

2. кого-что. Признавать плохим, отвергать (разг.).

| сов. забраковать, кую, куешь; ованный.

| сущ. браковка, и, ж. (к 1 знач.).

| прил. браковочный, ая, ое.
2182 БРАКОВЩИК БРАКОВЩИК, а, м. Работник, осуществляющий бракераж.

| ж. браковщица, ы.
2183 БРАКОДЕЛ БРАКОДЕЛ, а, м. Недобросовестный работник, допускающий брак 2.
2184 БРАКОНЬЕР БРАКОНЬЕР, а, м. Человек, к-рый занимается браконьерством.

| прил. браконьерский, ая, ое.
2185 БРАКОНЬЕРСТВОВАТЬ БРАКОНЬЕРСТВОВАТЬ, твую, твуешь; несов. Охотиться или ловить рыбу в запрещённых местах, в запрещённое время или запрещённым способом, а также заниматься недозволенной порубкой леса.

| сущ. браконьерство, а, ср.
2186 БРАКОРАЗВОДНЫЙ БРАКОРАЗВОДНЫЙ, ая, ое. Относящийся к расторжению брака 1. Б. процесс.
2187 БРАКОСОЧЕТАНИЕ БРАКОСОЧЕТАНИЕ, я, ср. (книжн.). Обряд, церемония вступления в брак 1. Дворец бракосочетаний.
2188 БРАМИН БРАМИН, а, м. (устар.). То же, что брахман.

| прил. браминский, ая, ое.
2189 БРАНДАХЛЫСТ БРАНДАХЛЫСТ, а, м. (прост.).

1. Жидкий плохой суп, а также вообще плохая жидкая пища, питьё, бурда. Не чай, а какой-то б.

2. Пустой, никчёмный человек.
2190 БРАНДМАЙОР БРАНДМАЙОР [нтм], а, м. (устар.). Начальник пожарных частей города.

| прил. брандмайорский, ая, ое.
2191 БРАНДМАУЭР БРАНДМАУЭР [нтм], а, м. (спец.). Стена из несгораемого материала, разделяющая смежные строения или части одного строения в противопожарных целях.

| прил. брандмауэрный, ая, ое.
2192 БРАНДМЕЙСТЕР БРАНДМЕЙСТЕР [нтм], а, м. (устар.). Начальник пожарной команды.

| прил. брандмейстерский, ая, ое.
2193 БРАНДСПОЙТ БРАНДСПОЙТ [нтс], а, м.

1. Переносный ручной насос.

2. Наконечник на пожарном рукаве, направляющий водяную струю, ствол (устар.).

| прил. брандспойтный, ая, ое.
2194 БРАНИТЬ БРАНИТЬ, ню, нишь; несов., кого-что.

1. Порицать, выражать своё недовольство бранными словами. Б. за шалость.

2. перен. Подвергать осуждающей критике. Статью бранят в журналах.

| сов. выбранить, ню, нишь; ненный (к 1 знач.).
2195 БРАНИТЬСЯ БРАНИТЬСЯ, нюсь, нишься; несов.

1. с кем. Бранить друг друга, ссориться.

2. Выражать своё недовольство в грубых, резких словах.

| сов. побраниться, нюсь, нишься (к 1 знач.) и выбраниться, нюсь, нишься (ко 2 знач.).
2196 БРАННЫЙ БРАННЫЙ 1, ая, ое. Содержащий брань 1, резко порицающий. Бранные слова. Бранная рецензия.
2197 БРАННЫЙ БРАННЫЙ 2 см. брань 2.
2198 БРАНЫЙ БРАНЫЙ, ая, ое (стар.). Вытканный с узорами. Браная скатерть.
2199 БРАНЬ БРАНЬ 1, и, ж. Осуждающие и обидные слова; ругань. Грубая б. Б. на вороту не виснет (посл. о том, что на брань можно не обращать внимания).
2200 БРАНЬ БРАНЬ 2, и, ж. (стар.). Война, битва. На поле брани (высок.).

| прил. бранный, ая, ое. Бранное поле.
2201 БРАСЛЕТ БРАСЛЕТ, а, м.

1. Украшение в виде охватывающего запястье кольца, цепочки.

2. Охватывающий запястье металлический держатель для ручных часов. Часы на браслете.

| прил. браслетный, ая, ое.
2202 БРАСЛЕТКА БРАСЛЕТКА, и, ж. (разг.). Маленький браслет (в 1 знач.).
2203 БРАСС БРАСС, а, м. Стиль спортивного плавания на груди без выноса рук над водой.
2204 БРАТ БРАТ, а, мн. братья, ьев, м.

1. Сын тех же родителей или одного из них по отношению к другим их детям. Родной б. Двоюродный б. (сын дяди или тётки). Троюродный б. (сын двоюродного дяди или двоюродной тётки). Сводный б. (сын отчима или мачехи от другого брака). Молочные братья (неродные, вскормленные молоком одной женщины). Названый б. (тот, с к-рым побратался). Б. на брата пошёл (перен.: о борьбе близких, кровью связанных людей).

2. Фамильярное или дружеское обращение к мужчине (разг.).

3. Человек, близкий другому по духу, по деятельности, вообще ктон. близкий (высок.). Братья по перу. Братья по оружию. Все люди братья (афоризм).

4. Монах, член религиозного братства (обычно в обращении). Братья-иезуиты.

• Братья во Христе христиане.

Брат милосердия мужчина с медицинским образованием, ухаживающий за больными, ранеными.

Братья наши меньшие (книжн.) о животных по отношению к человеку.

Ваш (наш, их) брат (разг.) вы, ты (мы, я) как и все другие мне, вам, нам, им подобные. Знаю я вашего брата, мальчишек. Наш брат мастеровой.

На брата (пришлось, досталось) (разг.) на каждого из участников. Заработали по сотне на брата.

С брата (взять, получить) (разг.) с каждого из участников, с головы. Собрали по червонцу с брата.

Свой брат (разг.) близкий, свой человек, а также (обобщённо) близкие, понимающие друг друга люди. Студенты свой брат.

| ласк. братец, тца, м. (к 1 и 2 знач.), братик, а, м. (к 1 знач.; о ребёнке), браток, тка, м. (ко 2 знач.; прост.) и братка, и, м. (к 1 знач.; прост.).

| прил. братнин, а, о (к 1 знач.; разг.).
2205 БРАТАН БРАТАН, а, м. (прост.). То же, что брат (в 1 знач.).
2206 БРАТАТЬСЯ БРАТАТЬСЯ, аюсь, аешься; несов., с кем.

1. Вступать в тесную дружбу, в братские отношения (разг.).

2. О солдатах воюющих армий: прекращать военные действия, взаимно выказывая чувства товарищества.

| сов. побрататься, аюсь, аешься.

| сущ. братание, я, ср. (ко 2 знач.). Б. в окопах.
2207 БРАТВА БРАТВА, ы, ж., собир. (прост.). Друзья, товарищи.
2208 БРАТЕЛЬНИК БРАТЕЛЬНИК, а и БРАТУХА, и, м. (прост. и обл.). То же, что брат (в 1 знач.).
2209 БРАТИНА БРАТИНА, ы, ж. В старину: большая чаша для вина, а также (обл.) для еды.
2210 БРАТИШКА БРАТИШКА, и, м.

1. Малолетний брат (в 1 знач.) (разг.), а также вообще брат (в 1 знач.) (прост.).

2. Фамильярное и дружеское обращение к нестарому мужчине (прост.).
2211 БРАТИЯ БРАТИЯ, и, ж., собир.

1. Монахи одной общины, одного монастыря.

2. Компания, содружество (разг. шутл.). Вся наша б. Актёрская б. Пишущая б.
2212 БРАТОУБИЙСТВО БРАТОУБИЙСТВО, а, ср. Убийство брата (в 1 знач.) (устар.), братьев (в 3 знач.) (высок.).

| прил. братоубийственный, ая, ое. Братоубийственная война.
2213 БРАТОУБИЙЦА БРАТОУБИЙЦА, ы, м. и ж. (устар.). Убийца своего брата.
2214 БРАТСКИЙ БРАТСКИЙ, ая, ое.

1. Свойственный брату, родственный. Братская любовь.

2. Глубоко дружеский, близкий, родственный по духу. Б. союз.

• Братская могила (братское кладбище) общая могила (общее кладбище) погибших в бою, во время бедствия.
2215 БРАТСТВО БРАТСТВО, а, ср.

1. То же, что содружество (в 1 знач.) (высок.). Боевое б.

2. Название нек-рых монашеских орденов, религиозных организаций, обществ.
2216 БРАТЬ БРАТЬ, беру, берёшь; брал, брала, брало; несов.

1. кого-что. Захватывать рукой (или какимн. орудием, зубами), принимать в руки. Б. книгу со стола. Б. лопату. Б. когон. под руку. Б. грибы (собирать; разг.). Рыба хорошо берёт (хватает наживку). Ребёнок не берёт грудь (не хочет сосать). Берёт за сердце и за сердце (перен.: волнует; разг.).

2. кого (что). Подвергать аресту (разг.). Б. на месте преступления. Шайка окружена: будем брать.

3. кого-что. Уносить, увозить, уводить с собой. Б. работу на дом. Б. в дорогу чемодан. Б. с собой детей.

4. кого-что. Получать (приобретать, нанимать, добывать) в свою собственность, в своё пользование, распоряжение. Б. деньги взаймы. Б. такси. Б. тему для исследования. Б. хлеб в булочной. Б. всё от жизни (сполна пользоваться всем тем хорошим, что даёт жизнь).

5. кого-что. Принимать (с какойн. целью, обязательством, на какихн. условиях). Б. специалиста на работу. Б. вещи на комиссию. Б. ребёнка на воспитание. Б. обязательство. Б. поручение.

6. кого-что. Овладевать кем-чемн., захватывать. Б. крепость штурмом. Б. в плен. Наша берёт! (мы одолеваем, побеждаем; разг.). Смелость города берёт (посл.).

7. чем. Добиваться своей цели, применяя чтон.; обладать всеми необходимыми качествами для достижения чегон. (разг.). Б. терпеньем. Б. хитростью. Б. не числом, а уменьем. И умом, и красотой всем берёт ктон. (всем хорош).

8. что. Преодолевать, одолевать. Б. барьер. Б. крутой подъём. Б. высоту (также перен.: успешно решать поставленную большую задачу).

9. что, за что. Взимать, взыскивать (цену, плату) (разг.). Б. хорошую цену. Б. штраф. Б. по рублю за вход. Недорого б. за работу. Сколько берут с человека?

10. О чёмн. режущем, пилящем, об оружии: действовать (разг.). Бритва хорошо берёт. Ружьё берёт на тысячу шагов. Пуля не берёт когон. (о том, кто кажется неуязвимым, кого нельзя убить).

11. что. Отнимать, требовать (известного количества, времени, энергии) (разг.). Подготовка берёт много времени, сил.

12. Держаться какогон. направления, пути (разг.). Б. влево. Б. прямо.

13. кого. Овладевать (в 3 знач.), охватывать (разг.). Сомнение, страх, оторопь берёт когон. Охота берёт самому посмотреть.

14. В сочетании с нек-рыми существительными обозначает: производить действие, названное существительным. Б. на учёт (учитывать). Б. начало (начинаться). Б. на себя смелость (осмеливаться). Б. разбег.

| сов. взять, возьму, возьмёшь.

| сущ. взятие, я, ср. (ко 2, 4, 5, 6, 8, 9 и 14 знач.; книжн.).
2217 БРАТЬСЯ БРАТЬСЯ, берусь, берёшься; брался, лась; несов.

1. за что. Брать друг друга (один другого) или брать, хватать чтон. рукой. Б. друг за друга. Б. за руки. Б. за верёвку, за поручень.

2. за что. Приниматься за какоен. дело, работу, занятие. Б. за чтение. Б. за ученье. Б. за книгу (начинать читать). Б. за перо (начинать писать). Б. за оружие (начинать воевать).

3. за кого-что. Предпринимать какиен. действия, чтобы воздействовать на когон. (разг.). Б. за отстающих.

4. за что и с неопр. Принимать на себя обязательство чтон. выполнить (разг.). Он не берётся за эту работу. Берётся починить сам.

5. Появляться, возникать (разг.). Откуда у него деньги берутся?

| сов. взяться, возьмусь, возьмёшься.
2218 БРАУНИНГ БРАУНИНГ, а, м. Автоматический пистолет.
2219 БРАХМАН БРАХМАН, а, м. Член высшей жреческой касты в Индии.

| прил. брахманский, ая, ое.
2220 БРАЧНЫЙ БРАЧНЫЙ, ая, ое.

1. см. брак 1.

2. У животных: относящийся к периоду размножения, спаривания. Б. период. Брачное оперение самцов.
2221 БРЕВЕНЧАТЫЙ БРЕВЕНЧАТЫЙ, ая, ое. Сделанный из брёвен. Б. колодец. Б. сруб.
2222 БРЕВНО БРЕВНО, а, мн. брёвна, брёвен, брёвнам, ср.

1. Очищенный от веток и без верхушки ствол срубленного большого дерева или часть такого ствола. Сруб из брёвен. Ноги как брёвна (толстые или отёкшие).

2. перен. О тупом, неотёсанном человеке (разг. бран.). Б. ты этакое!

3. Гимнастический снаряд в виде бруса на стойках. Упражнения на бревне.

| уменьш. брёвнышко, а, ср. (к 1 знач.).
2223 БРЕГ БРЕГ, а, м. (устар.). То же, что берег (в 1 знач.).
2224 БРЕД БРЕД, а, о бреде, в бреду, м.

1. Симптом психического заболевания расстройство мыслительной деятельности (спец.).

2. Бессвязная речь больного, находящегося в бессознательном состоянии. Больной в бреду.

3. перен. Нечто бессмысленное, вздорное, несвязное (разг.). Рассуждения его сплошной б.

| прил. бредовой, ая, ое (к 1 и 2 знач.) и бредовый, ая, ое (к 3 знач.). Бредовое состояние. Бредовые идеи.
2225 БРЕДЕНЬ БРЕДЕНЬ, дня, м. Небольшой невод, которым ловят рыбу вдвоём, идя бродом.
2226 БРЕДИТЬ БРЕДИТЬ, брежу, бредишь; несов.

1. Говорить в бреду, а также говорить бессвязно во сне. Больной бредит.

2. перен., кем-чем. Неотвязно мечтать и говорить об одном и том же (разг.). Б. музыкой. Б. славой.
2227 БРЕДНИ БРЕДНИ, ей (разг.). Нелепые, странные мысли, речи. Пустые б.
2228 БРЕЗГАТЬ БРЕЗГАТЬ, аю, аешь и БРЕЗГОВАТЬ, гую, гуешь; несов., кем-чем. Чувствовать брезгливость по отношению к кому-чемун. Б. есть из чужой тарелки. Ничем не брезгает ктон. (перен.: ничем не стесняется, не гнушается для достижения своей цели).

| сов. побрезгать, аю, аешь и побрезговать, гую, гуешь. Поешьте, не побрезгуйте! (при угощении, с оттенком приниженности; прост.).
2229 БРЕЗГЛИВЫЙ БРЕЗГЛИВЫЙ, ая, ое; ив.

1. Испытывающий отвращение к нечистоплотности, везде её подозревающий. Б. человек. Брезгливо (нареч.) отодвинуться от замарашки.

2. Испытывающий, выражающий неприязнь и отвращение. Б. взгляд.

| сущ. брезгливость, и, ж.
2230 БРЕЗЕНТ БРЕЗЕНТ, а (у), м. Грубая плотная льняная или хлопчатобумажная водозащитная ткань.

| прил. брезентовый, ая, ое. Б. городок (палаточный городок).
2231 БРЕЗЕНТОВКА БРЕЗЕНТОВКА, и, ж. (разг.). Куртка из брезента.
2232 БРЕЗЖИТЬ БРЕЗЖИТЬ (жу, жишь, 1 и 2 л. не употр.), жит; брезжущий; несов. Рассветать; слабо светиться. Брезжит заря. Брезжущий свет.
2233 БРЕЗЖИТЬСЯ БРЕЗЖИТЬСЯ (жусь, жишься, 1 и 2 л. не употр.), жится; несов. (разг.). То же, что брезжить. Брезжится рассвет. На востоке чуть брезжится (безл.).
2234 БРЕЛОК БРЕЛОК, а, м. Подвеска для украшения на цепочке или на браслете.

| прил. брелочный, ая, ое.
2235 БРЕМЯ БРЕМЯ, мени, ср.

1. Тяжёлая ноша (стар.).

2. перен. Нечто тяжкое, трудное, тяжесть (книжн.). Взять на себя непосильное б. Нести своё б. Под бременем забот.

• Разрешиться от бремени (устар.) родить.
2236 БРЕННЫЙ БРЕННЫЙ, ая, ое; енен, енна (устар.). Тленный, преходящий. Сей б. мир (о недолговечности человеческой жизни). Бренные останки (мёртвое тело).

| сущ. бренность, и, ж.
2237 БРЕНЧАТЬ БРЕНЧАТЬ, чу, чишь; несов.

1. Тихо позванивать, звякать. Бренчат шпоры. Б. ключами.

2. на чём. Неумело или небрежно играть на музыкальном инструменте (разг.). Б. на гитаре.

| сов. пробренчать, чу, чишь.

| сущ. бренчанье, я, ср.
2238 БРЕСТИ БРЕСТИ, бреду, бредёшь; брёл, брела; бредший; несов. Идти с трудом или тихо. Старик еле бредёт. Б. по тропинке.
2239 БРЕТЕЛЬКА БРЕТЕЛЬКА [тэ], и и БРЕТЕЛЬ [тэ], и, ж. Полоска ткани, перекидываемая через плечо и поддерживающая верхнюю часть одежды (лифчика, юбки, сорочки). Юбка на бретелях (на бретельках).
2240 БРЕТЁР БРЕТЁР, а, м. (устар.). Человек, готовый драться на дуэли по любому поводу; скандалист и забияка.

| прил. бретёрский, ая, ое.
2241 БРЕХАТЬ БРЕХАТЬ, брешу, брешешь; несов. (прост.).

1. То же, что лаять (в 1 знач.). Брешет собака.

2. перен. Врать, говорить вздор.

| сов. пробрехать, ешу, ешешь (к 1 знач.).
2242 БРЕХНЯ БРЕХНЯ, и, ж. (прост.). Вранье, вздор. Пустая б.
2243 БРЕХУН БРЕХУН, а, м. (прост.). Враль, пустобрех.

| ж. брехунья, и, род. мн. ний.
2244 БРЕШЬ БРЕШЬ, и, ж.

1. Пролом в стене, в корпусе корабля, пробоина. Б. от снаряда. Заделать б. Б. в обороне (перен.).

2. перен. Недостача, ущерб. Б. в бюджете.

• Пробить брешь в чём 1) устранив препятствия, расчистить путь для какихн. действий; 2) сделать уязвимым чьён. рассуждение, аргументацию.
2245 БРЕЮЩИЙ БРЕЮЩИЙ, ая, ее: бреющий полёт полёт самолёта на предельно малой высоте, над самой землёй.
2246 БРИГ БРИГ, а, м. Морское двухмачтовое парусное судно с прямыми парусами. Военный б.
2247 БРИГАДА БРИГАДА, ы, ж.

1. Соединение из нескольких батальонов (дивизионов) или полков и подразделений специальных войск или военно-морское соединение из кораблей одного класса. Мотострелковая б. Танковая б.

2. Личный состав, обслуживающий поезд. Кондукторская б. Поездная б.

3. Производственная группа, а также вообще группа, объединённая какимн. общим заданием, деятельностью. Б. слесарей. Рабочая б. Концертная б.

| прил. бригадный, ая, ое.
2248 БРИГАДИР БРИГАДИР, а, м.

1. Руководитель бригады (во 2 и 3 знач.). Б. поезда. Б. строителей.

2. В русской армии в 18 в.: военный чин рангом выше полковника, а также лицо, имеющее этот чин.

| ж. бригадирша, и (к 1 знач.; разг.).

| прил. бригадирский, ая, ое.
2249 БРИГАНТИНА БРИГАНТИНА, ы, ж. Лёгкое морское парусное двухмачтовое судно.
2250 БРИДЖИ БРИДЖИ, ей.

1. Узкие в голени и коленях брюки, обычно заправляемые в сапоги [первонач. для верховой езды].

2. Короткие, до колен, спортивные штаны на манжетах.
2251 БРИЗ БРИЗ, а, м. Слабый береговой ветер, дующий днём с моря на сушу, а ночью с суши на море.
2252 БРИЗАНТНЫЙ БРИЗАНТНЫЙ, ая, ое (спец.). Разрывной, поражающий осколками. Б. снаряд.
2253 БРИКЕТ БРИКЕТ, а, м. Кирпич (во 2 знач.), плитка из какогон. спрессованного материала, продукта.

| прил. брикетный, ая, ое.
2254 БРИКЕТИРОВАТЬ БРИКЕТИРОВАТЬ, рую, руешь; анный; сов. и несов., что (спец.). Превратить (ащать) в брикеты. Б. сено, уголь, торф. Брикетированные корма.
2255 БРИЛЛИАНТ БРИЛЛИАНТ [лья], а и БРИЛЬЯНТ, а, м. Драгоценный камень гранёный и шлифованный ювелирный алмаз. В бриллиантах ктон. (в бриллиантовых украшениях).

| прил. бриллиантовый, ая, ое и брильянтовый, ая, ое.

• Бриллиантовая свадьба семидесятипятилетие супружеской жизни.
2256 БРИЛЛИАНТОВЫЙ БРИЛЛИАНТОВЫЙ, ая, ое.

1. см. бриллиант.

2. Такой, как у бриллианта (спец.). Бриллиантовая огранка стали.
2257 БРИТАНСКИЙ БРИТАНСКИЙ, ая, ое.

1. см. британцы.

2. Относящийся к британцам, к их языкам (английскому, шотландскому, уэльскому), национальному характеру, образу жизни, культуре, а также к Великобритании, её территории, внутреннему устройству, истории; такой, как у британцев, как в Великобритании. Британские территории. Британские острова. Британская голубая кошка (порода). По-британски (нареч.).
2258 БРИТАНЦЫ БРИТАНЦЫ, ев, ед. нец, нца, м. Население Великобритании.

| ж. британка, и.

| прил. британский, ая, ое.
2259 БРИТВА БРИТВА, ы, ж. Складной нож для бритья, а также вообще инструмент для бритья. Безопасная б. (с закрытым лезвием в специальном держателе). Электрическая б. Чинить карандаш бритвой (лезвием). Язык как б. у когон. (о том, кто остёр на язык; разг.).

| прил. бритвенный, ая, ое. Б. прибор.
2260 БРИТЬ БРИТЬ, брею, бреешь; бритый; несов., кого-что. Срезать (бритвой) волосы до корня. Б. бороду.

| сов. побрить, рею, реешь; итый.

| возвр. бриться, бреюсь, бреешься; сов. побриться, реюсь, реешься.

| сущ. бритьё, я, ср.
2261 БРИФИНГ БРИФИНГ, а, м. (офиц.). Короткая пресс-конференция. Провести б.
2262 БРИЧКА БРИЧКА, и, ж. Лёгкая колёсная повозка, иногда крытая.

| прил. бричечный, ая, ое.
2263 БРОВКА БРОВКА, и, ж.

1. см. бровь.

2. Край дороги, кювета, канавы. Б. тротуара. Идти по самой бровке.
2264 БРОВЬ БРОВЬ, и, мн. и, ей, ж. Дугообразная полоска волос на выступе над глазной впадиной. Сросшиеся брови (сходящиеся на переносице). И бровью не повёл ктон. (не выразил ни малейшего удивления, остался равнодушен; разг.). Не в б., а (прямо) в глаз (перен.: об удачном выражении в цель, метко).

• На бровях (прийти, дойти, приползти) (прост.) о пьяном: с трудом, еле-еле добраться.

| уменьш. бровка, и, ж.

| прил. бровный, ая, ое.
2265 БРОД БРОД, а(у), м. Мелкое место в реке, озере, удобное для перехода. Искать б. Идти бродом. Не зная броду, не суйся в воду (посл.).

| прил. бродовый, ая, ое.
2266 БРОДИТЬ БРОДИТЬ 1, брожу, бродишь; несов.

1. То же, что брести (но обозначает действие, совершающееся не в одно время, не за один приём или не в одном направлении). Б. по лесу.

2. перен. То же, что блуждать (в 3 знач.). Мысли бродят. Улыбка бродит на лице (едва заметна, появляется и исчезает).
2267 БРОДИТЬ БРОДИТЬ 2 (брожу, бродишь, 1 и 2 л. не употр.), бродит; несов. Находиться в брожении (в 1 знач.). Вино бродит.

| прил. бродильный, ая, ое. Б. процесс. Б. чан.
2268 БРОДЯГА БРОДЯГА, и, м. и ж.

1. Обнищавший, бездомный человек, скитающийся без определённых занятий.

2. Человек, к-рый любит странствовать, жить в разных местах (разг.).

3. О комн. заслуживающем удивления (прост.). Опять он сухим из воды вышел? Ну, силён (хитёр) б.!

| уменьш. бродяжка, и, м. и ж. (к 1 и 2 знач.).

| прил. бродяжий, ья, ье (к 1 и 2 знач.).
2269 БРОДЯЖНИЧАТЬ БРОДЯЖНИЧАТЬ, аю, аешь и (прост.) БРОДЯЖИТЬ, жу, жишь; несов. Скитаться, быть бродягой (в 1 и 2 знач.).

| сущ. бродяжничество, а, ср.

| прил. бродяжнический, ая, ое. Б. образ жизни.
2270 БРОДЯЧИЙ БРОДЯЧИЙ, ая, ее. Постоянно передвигающийся с места на место, кочующий. Б. шарманщик.

• Бродячий сюжет сюжет, встречающийся в творчестве разных народов.
2271 БРОЖЕНИЕ БРОЖЕНИЕ, я, ср.

1. Процесс расщепления органических веществ под действием микроорганизмов или выделенных из них ферментов.

2. перен. Проявление недовольства (у многих), волнение. Б. умов.
2272 БРОЙЛЕР БРОЙЛЕР, а, м. (спец.). Мясной двухмесячный цыплёнок.

| прил. бройлерный, ая, ое. Бройлерная фабрика.
2273 БРОКЕР БРОКЕР, а, м. Агент, посредничающий при купле-продаже ценных бумаг, товаров. Биржевой б.

• Страховой брокер (спец.) компания или отдельное лицо посредник между страхованием и страховщиком.

| прил. брокерский, ая, ое. Брокерская контора.
2274 БРОМ БРОМ, а, м. Химический элемент, красно-бурая дымящаяся на воздухе едкая жидкость, употр. в химии, а также в медицине, фотографии.

| прил. бромистый, ая, ое и бромный, ая, ое.
2275 БРОНЕ… БРОНЕ... Первая часть сложных слов со знач.: 1) относящийся к броне (во 2 знач.), к бронированию, напр. бронебойный, бронематериалы; 2) с бронёй (во 2 знач.), бронированный, напр. бронепоезд, бронедрезина, бронебашня, бронеавтомобиль; 3) обладающий свойствами брони (во 2 знач.), напр. бронестекло, бронежилет; 4) относящийся к бронетанковым войскам, напр. броневойска, бронечасти.
2276 БРОНЕБОЙНЫЙ БРОНЕБОЙНЫЙ, ая, ое. Пробивающий броню (во 2 знач.). Б. снаряд. Бронебойное оружие.
2277 БРОНЕБОЙЩИК БРОНЕБОЙЩИК, а, м. Стрелок из бронебойного ружья.
2278 БРОНЕВИК БРОНЕВИК, а, м. То же, что бронемашина.
2279 БРОНЕВОЙ БРОНЕВОЙ см. броня.
2280 БРОНЕМАШИНА БРОНЕМАШИНА, ы, ж. Вооружённый бронированный автомобиль.
2281 БРОНЕНОСЕЦ БРОНЕНОСЕЦ, сца, м. В конце 19 начале 20 в.: крупный бронированный военный корабль. Эскадренный б.
2282 БРОНЕПОЕЗД БРОНЕПОЕЗД, а, мн. а, ов, м. Вооружённый бронированный железнодорожный состав, предназначенный для боевых действий в полосе железнодорожных путей.
2283 БРОНЕТАНКОВЫЙ БРОНЕТАНКОВЫЙ, ая, ое. Относящийся к боевым машинам, имеющимброню(во 2 знач.). Бронетанковые войска. Бронетанковая техника.
2284 БРОНЕТРАНСПОРТЁР БРОНЕТРАНСПОРТЁР, а, м. Боевой гусеничный или колёсный бронированный автомобиль для перевозки мотострелковых войск и ведения боя.

| прил. бронетранспортёрный, ая, ое.
2285 БРОНЗА БРОНЗА, ы, ж.

1. Сплав меди с оловом и нек-рыми другими элементами.

2. Художественные изделия из такого сплава. Старинная, золочёная б. Спортсмену досталась б. (бронзовая медаль; разг.).

| прил. бронзовый, ая, ое. Б. бюст. Б. век (период древней культуры, характеризующийся производством орудий труда и оружия из бронзы). Бронзовая медаль (также награда за третье место в спортивных состязаниях). Б. призёр (получивший бронзовую медаль).
2286 БРОНЗИРОВАТЬ БРОНЗИРОВАТЬ, рую, руешь; ованный; сов. и несов., что. Покрыть (ывать) тонким слоем бронзы, отделать (лывать) под бронзу.

| сов. также набронзировать, рую, руешь; ованный.

| сущ. бронзировка, и, ж.
2287 БРОНЗОВО… БРОНЗОВО-... Первая часть сложных слов со знач. бронзовый (во 2 знач.), с бронзовым оттенком, напр. бронзово-оливковый, бронзово-смуглый, бронзово-шоколадный.
2288 БРОНЗОВЫЙ БРОНЗОВЫЙ, ая, ое.

1. см. бронза.

2. Золотисто-коричневый, цвета бронзы. Б. загар.

| сущ. бронзовость, и, ж.
2289 БРОНИРОВАТЬ БРОНИРОВАТЬ, рую, руешь; анный; сов. и несов., что. Предоставить (влять) броню на чтон. Б. место в вагоне.

| сов. также забронировать, рую, руешь; анный.

| сущ. бронирование, я, ср.
2290 БРОНИРОВАТЬ БРОНИРОВАТЬ, рую, руешь; ованный; сов. и несов., что. Покрыть (ывать) бронёй (во 2 знач.).

| сов. также забронировать, рую, руешь; ованный.

| сущ. бронирование, я, ср.
2291 БРОНХИ БРОНХИ, ов, ед. бронх, а, м. Трубчатые ветви трахеи, по к-рым воздух поступает в лёгкие.

| прил. бронхиальный, ая, ое.
2292 БРОНХИТ БРОНХИТ, а, м. Воспаление бронхов.

| прил. бронхитный, ая, ое.
2293 БРОНЯ БРОНЯ, и и (прост.) БРОНЬ, и, ж. Закрепление кого-чегон. за кем-чем-нибудь, а также документ, удостоверяющий такое закрепление. Б. на квартиру на время командировки. Б. на железнодорожный билет.
2294 БРОНЯ БРОНЯ, и, ж.

1. В старину: металлическая одежда воина, защищающая туловище. Железная б. Б. безразличия (перен.: полное равнодушие; неодобр.).

2. Прочная защитная облицовка из специальных плит на военных судах, танках, машинах, оборонительных сооружениях. Пуленепробиваемая б.

| прил. броневой, ая, ое (ко 2 знач.). Б. автомобиль (бронемашина).
2295 БРОСАТЬСЯ БРОСАТЬСЯ, аюсь, аешься; несов.

1. см. броситься.

2. чем. Бросать друг в друга или в кого-чтон. Б. снежками.

3. перен., кем-чем. Небрежно относиться к кому-чемун., не дорожить кем-чемн. (разг.). Б. работниками. Б. деньгами.
2296 БРОСИТЬ БРОСИТЬ, брошу, бросишь; брошенный; сов.

1. кого-что и чем. Выпустив из руки, заставить или дать полететь и упасть. Б. мяч. Б. гранату. Раздеваясь, б. пальто на стул. Б. снежком в когон.

2. что. То же, что выбросить (в 1 знач.). Б. очистки в ведро.

3. перен., кого-что. Быстро переместить, направить, послать кудан. Б. отряд в бой. Лодку бросило (безл.) на камни (резко отнесло). Б. взгляд на кого-чтон. (быстро посмотреть). Солнце бросило луч. Б. вопрос, замечание (произнести вскользь, мимоходом).

4. кого-что и с неопр. Уйдя, оставить, покинуть; прекратить делать чтон. Б. старых друзей. Б. семью. Б. курить. Б. музыку (перестать заниматься музыкой).

5. безл., кого-что во что. Охватить, пронизать чемн. Бросило в жар, в пот, в дрожь, в озноб.

6. брось(те), также с неопр. Употр. в знач. перестань(те), не надо, достаточно (разг.). Брось(те) спорить. Не ходи туда, брось! (брось туда ходить).

7. брось(те)! Выражение сомнения, недоверия (разг.). Будут дорогие подарки. Брось(те)!

| несов. бросать, аю, аешь.

| прил. бросательный, ая, ое (к 1 знач.; спец.). Бросательные концы (на судне).

| сущ. бросание, я, ср. (к 1, 2, 3 и 5 знач.).
2297 БРОСИТЬСЯ БРОСИТЬСЯ, брошусь, бросишься; сов.

1. Быстро устремиться. Б. на врага. Б. в объятия. Б. в драку. Б. на помощь. Б. бежать. Б. помогать. Б. за кемн. Б. на диван (стремительно лечь, сесть на диван). Краска бросилась в лицо (перен.: лицо внезапно покраснело). Б. в глаза (перен.: стать особенно заметным). Вино бросилось в голову комун. (перен.: ктон. захмелел).

2. Прыгнуть с высоты. Б. с моста.

| несов. бросаться, аюсь, аешься. Б. из стороны в сторону (в волнении метаться; также перен.: не сосредоточившись, беспорядочно приниматься то за одно, то за другое).

| сущ. бросание, я, ср.
2298 БРОСКИЙ БРОСКИЙ, ая, ое; сок, ска и ска, ско (разг.). Очень заметный, бросающийся в глаза, яркий. Б. цвет. Броская одежда.

| сущ. броскость, и, ж.
2299 БРОСОВЫЙ БРОСОВЫЙ, ая, ое (разг.). Негодный, очень низкого качества. Бросовая вещь.

• Бросовый экспорт (спец.) то же, что демпинг.
2300 БРОСОК БРОСОК, ска, м. Быстрое, стремительное короткое движение, передвижение. Б. вперёд. Марш-б.

| прил. бросковый, ая, ое (спец.).
2301 БРОШКА БРОШКА, и и БРОШЬ, и, ж. Женское украшение, прикалываемое на груди, на воротнике. Б. с янтарём. Брошка подковкой.
2302 БРОШЮРА БРОШЮРА [шу], ы, ж. Небольшая (до 50 страниц) книжка, обычно общественно-политического или научно-популярного содержания. Популярная б.

| уменьш. брошюрка, и, ж.

| прил. брошюрный, ая, ое.
2303 БРОШЮРОВАТЬ БРОШЮРОВАТЬ [шу], рую, руешь; ованный; несов., что. Скреплять (отпечатанные листы) в книгу.

| сов. сброшюровать, рую, руешь; ованный.

| сущ. брошюровка, и, ж.

| прил. брошюровальный, ая, ое и брошюровочный, ая, ое. Брошюровальная машина. Брошюровочный цех.
2304 БРОШЮРОВЩИК БРОШЮРОВЩИК [шу], а, м. Рабочий, занимающийся брошюровкой.

| ж. брошюровщица, ы.
2305 БРУДЕРШАФТ БРУДЕРШАФТ [дэ]: выпить брудершафт или на брудершафт с кем о двоих: держа рюмки в скрещённых руках и чокаясь, одновременно выпить вино в знак того, что теперь они будут говорить друг другу не «вы», а «ты».
2306 БРУС БРУС, а, мн. брусья, ьев, м.

1. Стержень, балка, обычно круглого или прямоугольного сечения.

2. мн. Гимнастический снаряд в виде двух горизонтально укреплённых шестов на стойках. Параллельные, разновысокие брусья.
2307 БРУСНИКА БРУСНИКА, и, ж. Лесное растение кустарничек с кожистыми вечнозелёными листиками, а также съедобные красные кисловатые ягоды его.

| прил. брусничный, ая, ое. Семейство брусничных (сущ.).
2308 БРУСНИЧНИК БРУСНИЧНИК, а, м. Место, где растёт брусника.
2309 БРУСНИЧНЫЙ БРУСНИЧНЫЙ, ая, ое.

1. см. брусника.

2. Густо-розовый, цвета созревающей брусники.
2310 БРУСОК БРУСОК, ска, м.

1. Специальный камень для шлифовки и точки. Точить нож на бруске. Шлифовальный б. (род абразивного инструмента).

2. Предмет продолговатой четырёхгранной формы. Б. мыла.

| уменьш. брусочек, чка, м.

| прил. брусочный, ая, ое и брусковый, ая, ое. Брусковое мыло (в форме брусков).
2311 БРУСТВЕР БРУСТВЕР, а, м. Земляная насыпь на наружной стороне окопа, траншеи.

| прил. брустверный, ая, ое.
2312 БРУСЧАТКА БРУСЧАТКА, и, ж.

1. собир. Камни в форме брусков (ранее также торцы во 2 знач.) для мощения улиц.

2. Мостовая, вымощенная такими камнями (или торцами).
2313 БРУСЧАТЫЙ БРУСЧАТЫЙ, ая, ое. Сделанный из брусков. Брусчатая мостовая (вымощенная брусками, брусчатка).
2314 БРУТТО БРУТТО, неизм. (спец.). О весе товара: вместе с упаковкой; противоп. нетто.
2315 БРУЦЕЛЛЁЗ БРУЦЕЛЛЁЗ, а, м. Инфекционная болезнь, передающаяся от животных человеку, поражающая нервную, сердечно-сосудистую системы и костно-суставной аппарат.

| прил. бруцеллёзный, ая, ое.
2316 БРЫЗГАТЬ БРЫЗГАТЬ, зжу, зжешь и аю, аешь; несов.

1. (зжу, зжешь). Разбрасывать брызги, рассеиваться брызгами (каплями). Фонтан брызжет. Грязь брызжет из-под копыт. Искры брызжут.

2. на кого-что и что. Кропить, опрыскивать. Б. на когон. водой.

| однокр. брызнуть, ну, нешь.

| прил. брызгательный, ая, ое (к 1 знач.; спец.).

| сущ. брызганье, я, ср.
2317 БРЫЗГАТЬСЯ БРЫЗГАТЬСЯ, зжусь, зжешься и аюсь, аешься; несов. (разг.). Брызгать на когон. или друг на друга.

| сущ. брызганье, я, ср.
2318 БРЫЗГИ БРЫЗГИ, брызг.

1. Капли жидкости, разлетающиеся от удара, всплеска.

2. чего. Мелкие частицы твёрдого тела (стекла, камня), разлетающиеся от удара.
2319 БРЫЗНУТЬ БРЫЗНУТЬ, ну, нешь; сов.

1. см. брызгать.

2. (1 и 2 л. не употр.). Вдруг политься, прыснуть брызгами. Брызнула кровь. Брызнули слёзы. Брызнул свет (перен.: о яркой вспышке).

3. (1 и 2 л. ед. не употр.), перен. Броситься бежать (разг.). Ребята брызнули врассыпную.
2320 БРЫКАТЬ БРЫКАТЬ, аю, аешь; несов., кого (что). То же, что лягать.

| однокр. брыкнуть, ну, нёшь.
2321 БРЫКАТЬСЯ БРЫКАТЬСЯ, аюсь, аешься; несов.

1. То же, что лягаться, а также вообще бить, отбиваться ногами.

2. Активно сопротивляться, упрямиться (прост.). О чём ни попросишь грубит и брыкается.

| однокр. брыкнуться, нусь, нёшься.
2322 БРЫНЗА БРЫНЗА, ы, ж. Сыр из овечьего (или смешанного с козьим) молока.

| прил. брынзовый, ая, ое.
2323 БРЫСЬ БРЫСЬ, межд. Окрик, к-рым прогоняют кошку. Б. отсюда! Б., пошла!
2324 БРЮЗГА БРЮЗГА, и, м. и ж. (разг.). Брюзгливый человек. Старый б.
2325 БРЮЗГЛИВЫЙ БРЮЗГЛИВЫЙ, ая, ое; ив (разг.). Постоянно недовольный, надоедливо-ворчливый. Б. старик. Б. тон.

| сущ. брюзгливость, и, ж.
2326 БРЮЗЖАТЬ БРЮЗЖАТЬ, жу, жишь; несов. (разг.) Говорить брюзгливо.

| сов. пробрюзжать, жу, жишь.
2327 БРЮКВА БРЮКВА, ы, ж. Корнеплод с крупным шарообразным сладковатым корнем светло-жёлтого цвета. Столовая б. Кормовая б.

| прил. брюквенный, ая, ое.
2328 БРЮКИ БРЮКИ, брюк. Верхние штаны. Мужские б. Женские б. Спортивные б. Ходить руки в б. (бездельничать; разг.).

| прил. брючный, ая, ое. Б. костюм (женский костюм с брюками).
2329 БРЮНЕТ БРЮНЕТ, а, м. Человек с очень тёмными, чёрными волосами.

| ж. брюнетка, и.
2330 БРЮХАТЫЙ БРЮХАТЫЙ, ая, ое; ат.

1. С большим животом (прост.).

2. брюхатая, ой, ж. Беременная (устар. и прост.).
2331 БРЮХО БРЮХО, а, ср.

1. Живот животного. Б. акулы.

2. Живот человека (прост.). Б. отрастил (очень толст; неодобр.). На брюхе ползать перед кемн. (также перен.: угодничать, унижаться; презр.).
2332 БРЮЧИНА БРЮЧИНА, ы, ж. (разг.). То же, что штанина.
2333 БРЮШИНА БРЮШИНА, ы, ж. Оболочка, выстилающая изнутри стенки брюшной полости.

| прил. брюшинный, ая, ое.
2334 БРЮШКО БРЮШКО, а, ср.

1. Толстеющий живот у мужчины (разг.). Мужчина с брюшком.

2. Задний отдел тела членистоногих (спец.).
2335 БРЮШНОЙ БРЮШНОЙ, ая, ое. Относящийся к полости живота. Брюшная полость. Б. тиф (острое инфекционное заболевание).
2336 БРЮШНОТИФОЗНЫЙ БРЮШНОТИФОЗНЫЙ, ая, ое. Относящийся к брюшному тифу, болеющий брюшным тифом. Б. больной.
2337 БРЯК БРЯК (разг.).

1. межд. звукоподр. О резком коротком звуке.

2. в знач. сказ. Брякнул (во 2 знач.). Б. стакан об пол!
2338 БРЯКАТЬ БРЯКАТЬ, аю, аешь; несов. (разг.).

1. Производить шум, стук твёрдым, звенящим предметом. В кармане брякают ключи. Б. ложками.

2. что. Бросать, ронять, ставить, вызывая шум. Б. об пол. Б. самовар на стол.

3. что. Неосторожно, некстати говорить то, чего не следует. Б. глупость.

| однокр. брякнуть, ну, нешь.

| сущ. бряканье, я, ср. (к 1 знач.).
2339 БРЯКАТЬСЯ БРЯКАТЬСЯ, аюсь, аешься; несов. (разг.). С шумом падать; падая, ударяться обо чтон. с шумом. Б. на пол. Б. головой о притолоку.

| однокр. брякнуться, нусь, нешься.
2340 БРЯЦАТЬ БРЯЦАТЬ, аю, аешь; несов. Издавать, производить звенящие звуки. Бряцают шпоры. Б. оружием (перен.: угрожать войной; высок.). Б. на лире (перен.: о поэтическом творчестве; устар.).

| сов. пробряцать, аю, аешь.

| сущ. бряцание, я, ср.
2341 БУБЕН БУБЕН, бна, м. Ударный мембранный музыкальный инструмент в виде обода с натянутой на него кожей (иногда с бубенчиками или металлическими пластинками по краям).
2342 БУБЕНЦЫ БУБЕНЦЫ, ов, ед. нец, нца, м. Полые металлические шарики с кусочками металла внутри, позванивающие при встряхивании. Б. под дугой.

| уменьш. бубенчики, ов, ед. ик, а, м.

| прил. бубенцовый, ая, ое.
2343 БУБЛИК БУБЛИК, а, м. Большая толстая баранка из некрутого теста. Б. с маком. Горячие, хрустящие бублики.

• Дырка от бублика (разг. шутл.) о чёмн. пустом, лишённом всякого содержания.

| прил. бубликовый, ая, ое и бубличный, ая, ое.
2344 БУБНИТЬ БУБНИТЬ, ню, нишь; несов. (разг. неодобр.). Говорить быстро и монотонно, неразборчиво. Б. себе под нос.

| сов. пробубнить, ню, нишь.
2345 БУБНЫ БУБНЫ, бён и бен, бнам и бнам, ед. (разг.) бубна, ы, ж. В игральных картах: название красной масти с изображением ромбиков. Король бубен.

| прил. бубновый, ая, ое.
2346 БУГАЙ БУГАЙ, я, м. (обл.) То же, что бык 1 (во 2 знач.). Разве тебе такого бугая осилить! (перен.: о сильном, большом человеке; прост.).
2347 БУГОР БУГОР, гра, м.

1. Небольшое возвышение, холм.

2. Небольшая выпуклость, округлость. Бугры на коже.

• За бугор, за бугром, из-за бугра (прост.) за границу, за границей, из-за границы.

| уменьш. бугорок, рка, м.

| прил. бугорковый, ая, ое (ко 2 знач.; спец.)
2348 БУГОРЧАТКА БУГОРЧАТКА, и, ж. (устар.). То же, что туберкулёз.
2349 БУГОРЧАТЫЙ БУГОРЧАТЫЙ, ая, ое; ат. С буграми (во 2 знач.), с бугорками.

| сущ. бугорчатость, и, ж.
2350 БУГРИСТЫЙ БУГРИСТЫЙ, ая, ое; ист. Покрытый буграми, бугорками. Бугристая местность. Бугристая кожа.

| сущ. бугристость, и, ж.
2351 БУДДИЗМ БУДДИЗМ, а, м. Распространённая во многих странах Востока одна из трёх мировых религий, возникшая в Древней Индии в 65 вв. до н. э. на основе культа Будды как воплощения наивысшего духовного развития. Религиозно-философская система буддизма. Ранние тексты буддизма.

| прил. буддийский, ая, ое. Буддийские мифы. Буддийские философы.
2352 БУДДИСТ БУДДИСТ, а, м. Последователь буддизма.

| ж. буддистка, и.

| прил. буддистский, ая, ое.
2353 БУДЕ БУДЕ, союз (устар. прост. и ирон.). То же, что если (в 1 знач.) (всегда выражает обусловленность в будущем). Б. пожелает, может прийти.
2354 БУДЕТ БУДЕТ (разг.).

1. в знач. сказ., с неопр. Довольно, достаточно. Поплакала и б. Больше с ним не вожусь: б.! Б. с него (ему хватит, для него достаточно).

2. частица. Употр. в знач. перестань(те), прекрати(те). Брось(те) шутить! Б.!

• Будет тебе (ему, вам и под.) ( вот тебе (ему, вам и под.) будет) (прост.) угроза. Ну и будет тебе от отца (т. е. достанется).
2355 БУДЁНОВЕЦ БУДЁНОВЕЦ, вца, м. В годы гражданской войны: боец Первой Конной армии С. М. Будённого.

| прил. будёновский, ая, ое.
2356 БУДЁНОВКА БУДЁНОВКА, и, ж. Красноармейский суконный головной убор в виде шлема (в 1 знач.) с красной звездой.
2357 БУДИЛЬНИК БУДИЛЬНИК, а, м. Часы со звонком. Завести б. на шесть часов (поставить звуковой завод на это время).
2358 БУДИТЬ БУДИТЬ, бужу, будишь; несов.

1. кого (что). Заставлять проснуться, нарушать чейн. сон.

2. перен., что. Возбуждать, вызывать (высок.). Б. добрые чувства.

| сов. разбудить, ужу, удишь; уженный (к 1 знач.) и пробудить, ужу, удишь; уждённый (ён, ена) (ко 2 знач.). Пробудить желание. Пробудить интерес к чемун.

| сущ. пробуждение, я, ср. (ко 2 знач.).
2359 БУДКА БУДКА, и, ж.

1. Небольшое здание, строение служебного назначения (для сторожа, часового, контролёра). Б. путевого обходчика. Проходная б. (проходная).

2. Небольшое помещение специального назначения. Суфлёрская б. Трансформаторная б. Б. киномеханика.

| уменьш. будочка, и, ж.

| прил. будочный, ая, ое (к 1 знач.).
2360 БУДНИ БУДНИ, ей.

1. Не праздничные дни. Б. и праздники.

2. перен. Повседневная, обыденная жизнь. Суровые б. войны. Трудовые б.

| прил. будний, яя, ее (к 1 знач.), будничный, ая, ое и буднишний, яя, ее. Будний день. Будничные дни. Будничные заботы.
2361 БУДОРАЖИТЬ БУДОРАЖИТЬ, жу, жишь; несов., кого-что (разг.). Беспокоить, вызывать волнение.

| сов. взбудоражить, жу, жишь; женный.
2362 БУДОРАЖИТЬСЯ БУДОРАЖИТЬСЯ, жусь, жишься; несов. (разг.). Беспокоиться, волноваться.

| сов. взбудоражиться, жусь, жишься.
2363 БУДОЧНИК БУДОЧНИК, а, м. В дореволюционной России: постовой полицейский, дежурящий в будке.
2364 БУДТО БУДТО.

1. союз. Как, словно. Облака, б. клубы дыма.

2. союз. То же, что что 2 (в 1 знач.) (с оттенком недоверия, сомнения). Уверяет, б. сам видел.

3. частица. Выражает сомнение, неуверенность (разг.). Лицо б. знакомое.

4. частица. Употр. для выражения иронического недоверия (обычно в вопросе) (разг.) Б. уж и вправду не понимаешь? Он хорошо зарабатывает? Б. (будто уж)?

5. частица. Выражает уверенность в обратном (разг.). Б. я не забочусь о детях! (т. е., конечно, забочусь).

• Будто бы (разг.) то же, что будто (в 1, 2, 3 и 4 знач.). Цветок, будто бы бабочка. Говорит, будто бы ничего не знал. Будто бы я вас где-то встречал. Все экзамены сдал на отлично. Будто бы?
2365 БУДУАР БУДУАР, а, м. Гостиная хозяйки в богатом доме для неофициальных приёмов, а также обстановка такой гостиной.

| прил. будуарный, ая, ое.
2366 БУДУЩИЙ БУДУЩИЙ, ая, ее.

1. Такой, к-рый следует за настоящим, предстоящий. Б. месяц.

2. будущее, его, ср. Время и события, следующие за настоящим. Счастливое будущее. Думать о будущем. В будущем.

3. будущее, его, ср. То же, что будущность. У этого артиста прекрасное будущее.

• Будущее время в грамматике: форма глагола, обозначающая действие, к-рое будет происходить после момента речи или после какогон. другого действия.
2367 БУДУЩНОСТЬ БУДУЩНОСТЬ, и, ж. Состояние, положение кого-чегон. в будущем. Б. страны. Блестящая б. у когон. (ждёт успех, блестящая карьера).
2368 БУДЬ БУДЬ, пов. от быть.

• Будь то, союз употр. перед разделительным перечислением в знач. любое (любой), всё равно что (кто). Он читает всё, будь то стихи, проза или пьесы.
2369 БУЕР БУЕР, а, мн. а, ов и ы, ов, м. Род яхты или треугольная платформа с парусом для катания по льду, установленная на узких стальных полозьях («коньках») или колёсах.

| прил. буерный, ая, ое. Б. спорт.
2370 БУЕРАК БУЕРАК, а, м. Небольшой овраг, а также провал между сугробами.

| прил. буерачный, ая, ое.
2371 БУЕРИСТ БУЕРИСТ, а, м. Спортсмен, занимающийся буерным спортом.

| ж. буеристка, и.
2372 БУЖЕНИНА БУЖЕНИНА, ы, ж. Свинина, запечённая или обжаренная особым способом.

| прил. буженинный, ая, ое.
2373 БУЗА БУЗА 1, ы, ж. (обл.). Лёгкий хмельной напиток из проса, гречихи, ячменя.
2374 БУЗА БУЗА 2, ы, ж. (прост.). Шум, скандал, беспорядок. Поднять, устроить бузу.
2375 БУЗИНА БУЗИНА, ы, ж. Кустарник или деревце сем. жимолостных с чёрными или красными ягодами. В огороде б., а в Киеве дядька (о том, что не имеет никакого отношения к чемун.; разг. шутл.).

| прил. бузинный, ая, ое и бузиновый, ая, ое.
2376 БУЗИТЬ БУЗИТЬ, 1 л. ед. не употр., зишь; несов. (прост.). Устраивать бузу 2.

| сов. набузить, зишь.
2377 БУЗОТЁР БУЗОТЁР, а, м. (прост.). Человек, к-рый скандалит, бузит.

| ж. бузотёрка, и.

| прил. бузотёрский, ая, ое.
2378 БУЙ БУЙ, я, мн. буи, буёв, м. Сигнальный плавучий знак (поплавок) для ограждения фарватера, для обозначения отмели, местоположения якоря, места рыбацкой сети.

| уменьш. буёк, буйка, м.
2379 БУЙВОЛ БУЙВОЛ, а, м. Крупное жвачное животное, родственное быку, с большой головой на короткой толстой шее и короткими ногами. Ну и б. этот мужик! (перен.: о грузном, толстом человеке; прост.).

| прил. буйволовый, ая, ое.
2380 БУЙВОЛЁНОК БУЙВОЛЁНОК, нка, м. Детёныш буйвола.
2381 БУЙВОЛИЦА БУЙВОЛИЦА, ы, ж. Самка буйвола.
2382 БУЙНЫЙ БУЙНЫЙ, ая, ое; буен, буйна и буйна, буйно.

1. Стремительный, неистовый, бурный. Б. ветер.

2. Своенравный, непокорный, шумный. Б. нрав, характер. Буйно (нареч.) вести себя.

3. О растительности: быстрый в росте, обильный. Буйные побеги. Буйная зелень.

| сущ. буйность, и, ж.
2383 БУЙСТВО БУЙСТВО, а, ср.

1. см. буйствовать.

2. Буйное поведение, драка, бесчинство.
2384 БУЙСТВОВАТЬ БУЙСТВОВАТЬ, твую, твуешь; несов.

1. (1 и 2 л. не употр.). Проявляться с необычайной силой. Буйствует ураган.

2. Вести себя буйно. Самодур буйствует.

| сущ. буйство, а, ср. (к 1 знач.). Б. стихии. Б. красок (обилие, яркость).
2385 БУК БУК, а, м. Крупное дерево с гладкой светло-серой корой и твёрдой древесиной.

| прил. буковый, ая, ое. Семейство буковых (сущ.).
2386 БУКА БУКА, и, м. и ж. (разг.).

1. Фантастическое страшное существо, к-рым пугают детей.

2. перен. Нелюдимый, угрюмый человек. Сидит, смотрит букой (держит себя неприветливо, угрюмо).
2387 БУКАШКА БУКАШКА, и, ж. Всякое маленькое, мелкое насекомое.

| уменьш. букашечка, и, ж.
2388 БУКВА БУКВА, ы, ж.

1. Графический знак, входящий в азбуку. Прописная, строчная б.

2. ед., перен., чего. Прямой и строгий смысл чегон. Следовать букве закона.

• Буква в букву точно, дословно.

Мёртвой буквой быть (оставаться) (книжн.) о решении: оставаться только записанным и не применяться на деле.

Человек с большой буквы человек высоких моральных достоинств.

| уменьш. буковка, и, ж. (к 1 знач.).

| прил. буквенный, ая, ое (к 1 знач.).
2389 БУКВАЛЬНЫЙ БУКВАЛЬНЫЙ, ая, ое; лен, льна.

1. То же, что дословный. Б. перевод. Буквально (нареч.) передать чьин. слова.

2. Точный, прямой, не переносный. В буквальном смысле слова.

3. буквально, нареч. Действительно, в самом деле, прямо-таки (разг.). Буквально замучен расспросами.

| сущ. буквальность, и, ж. (к 1 и 2 знач.).
2390 БУКВАРЬ БУКВАРЬ, я, м. Книжка для первоначального обучения грамоте. Б. с картинками. Учиться по букварю.

| прил. букварный, ая, ое.
2391 БУКВОЕД БУКВОЕД, а, м. (пренебр.). Человек, отличающийся буквоедством, формалист.

| ж. буквоедка, и.

| прил. буквоедский, ая, ое.
2392 БУКВОЕДСТВО БУКВОЕДСТВО, а, ср. (пренебр.). Только внешнее, буквальное понимание, формальное толкование чегон. в ущерб смыслу, содержанию.
2393 БУКЕТ БУКЕТ, а, м.

1. Срезанные или сорванные цветы, подобранные друг к другу. Б. полевых цветов. Б. роз. Преподнести б. имениннику.

2. перен. О какихн. однородных предметах, явлениях, собранных воедино. Б. огней (в фейерверке). Б. цитат. У этого ученика целый б. двоек (шутл.).

3. Ароматические или вкусовые свойства чегон. Б. чая, вина, табака, сыра.

| прил. букетный, ая, ое (к 1 знач.).
2394 БУКИНИСТ БУКИНИСТ, а, м. Человек, занимающийся покупкой и продажей подержанных и старинных книг, печатных изданий.

| ж. букинистка, и.

| прил. букинистский, ая, ое.
2395 БУКИНИСТИЧЕСКИЙ БУКИНИСТИЧЕСКИЙ, ая, ое. Относящийся к продаже и покупке подержанных и старинных печатных изданий. Б. магазин.
2396 БУКЛЕ БУКЛЕ.

1. нескл., ср. Ткань с шероховатой, в мелких завитках, поверхностью, а также кручёная пряжа с мелкими завитками. Пальто из б.

2. неизм. О ткани, пряже: с шероховатой поверхностью, с завитками. Ткань б. Пряжа б.
2397 БУКЛЕТ БУКЛЕТ, а, м. Печатное издание на одном листе, складывающемся тетрадкой или ширмочкой. Б.-путеводитель по выставке.

| прил. буклетный, ая, ое.
2398 БУКЛИ БУКЛИ, ей, ед. я, и, ж. (устар.). Кольца завитых волос, локоны.

| уменьш. букольки, лек.
2399 БУКОЛИКА БУКОЛИКА, и, ж. (спец.). Литературные произведения, в к-рых описывается (обычно идеализированно) пастушеский и сельский быт на лоне природы.

| прил. буколический, ая, ое.
2400 БУКСА БУКСА, ы, ж. (спец.). Металлическая коробка с подшипником, передающим давление вагона или локомотива на колёсную ось.

| прил. буксовый, ая, ое.
2401 БУКСИР БУКСИР, а, м.

1. Самоходное судно, буксирующее другие суда, плоты.

2. Трос для буксировки. Тащить, тянуть, вести на буксире.

• Взять на буксир кого (разг.) помочь комун. в выполнении чегон.

Идти на буксире у кого (разг.) действовать при помощи другого, несамостоятельно.

| прил. буксирный, ая, ое. Б. катер.
2402 БУКСИРОВАТЬ БУКСИРОВАТЬ, рую, руешь; несов., что. Тянуть за собой на тросе или толкать (другое судно, автомобиль, движущее средство).

| сущ. буксирование, я, ср. и буксировка, и, ж.
2403 БУКСОВАТЬ БУКСОВАТЬ, сую, суешь; несов. О ходовых колёсах, гусеницах: вращаться, скользя и не двигаясь с места. Машина буксует.

| сущ. буксование, я, ср. и буксовка, и, ж.
2404 БУЛАВА БУЛАВА, ы, ж.

1. Короткий жезл с шарообразной тяжёлой головкой, символ власти военачальника, в старину ударное оружие. Гетманская б. Атаманская б.

2. Гимнастический ручной снаряд в форме бутылки с утолщением на узком конце. Упражнения с булавой.

| прил. булавный, ая, ое.
2405 БУЛАВКА БУЛАВКА, и, род. мн. вок, ж. Заострённый металлический стержень для прикалывания или (с красивой головкой) для украшения. Английская б. (изогнутая, с приспособлением для застёгивания). Уколоться булавкой/о булавку. Коллекция бабочек на булавках. Золотая б. для галстука. На булавках держится чтон. (о том, что приколото, хотя должно быть пришито).

| прил. булавочный, ая, ое. С булавочную головку (о чёмн. очень маленьком; разг.).

• Булавочные уколы (также неодобр. мелкие придирки, обиды).
2406 БУЛАНЫЙ БУЛАНЫЙ, ая, ое. О масти лошадей: светло-жёлтый (обычно в сочетании с чёрным хвостом и гривой); о масти других животных, об оперении птиц: с желтизной разных оттенков. Б. конь. Буланая совка.
2407 БУЛАТ БУЛАТ, а, м.

1. Старинная, твёрдая и упругая, с узорчатой поверхностью сталь для клинков.

2. Стальной клинок, меч (стар.).

| прил. булатный, ая, ое.
2408 БУЛГАКИАНА БУЛГАКИАНА, ы, ж. Серия произведений искусства, исследований, посвящённых М. А. Булгакову.
2409 БУЛКА БУЛКА, и, ж. Хлебец из пшеничной муки, а также (обл.) вообще пшеничный хлеб. Сдобная б. Булки на деревьях растут для когон. (о том, кто не знает цены хлебу, не ценит сельского труда; разг. неодобр.).

| прил. булочный [шн], ая, ое. Булочные изделия.
2410 БУЛОЧНАЯ БУЛОЧНАЯ [шн], ой, ж. Магазин, торгующий хлебными изделиями.
2411 БУЛОЧНИК БУЛОЧНИК [шн], а, м. Пекарь, выпекающий булки, а также (устар.) владелец булочной, продавец булок.

| ж. булочница, ы.
2412 БУЛТЫХ БУЛТЫХ (разг.).

1. межд. звукоподр. О коротком и сильном звуке при падении в воду.

2. в знач. сказ. Бултыхнулся (в 1 знач.). Б. в воду!
2413 БУЛТЫХАТЬСЯ БУЛТЫХАТЬСЯ, аюсь, аешься; несов. (разг.).

1. Падать, бросаться (в воду).

2. Барахтаться, плескаться (в воде).

3. О жидкости: плескаться о стенки сосуда.

| однокр. бултыхнуться, нусь, нёшься (к 1 и 3 знач.).
2414 БУЛЫЖНИК БУЛЫЖНИК, а, м. Твёрдый камень (разновидность бутового), употр. для мощения улиц, дорог.

| прил. булыжный, ая, ое. Булыжная мостовая.
2415 БУЛЬВАР БУЛЬВАР, а, м. Широкая аллея посреди городской улицы или вдоль набережной. Гулять по бульвару. Приморский б.

| прил. бульварный, ая, ое.
2416 БУЛЬВАРНЫЙ БУЛЬВАРНЫЙ, ая, ое; рен, рна.

1. см. бульвар.

2. перен. Рассчитанный на обывательские, мещанские вкусы. Б. роман. Бульварная литература.

| сущ. бульварность, и, ж.
2417 БУЛЬВАРЩИНА БУЛЬВАРЩИНА, ы, ж. (пренебр.). Бульварная литература.
2418 БУЛЬДОГ БУЛЬДОГ, а, м. Собака с большой тупой мордой, сильными челюстями, широкой грудью и короткими лапами.

| прил. бульдожий, ья, ье. Бульдожья хватка (также перен.: сильная, крепкая).
2419 БУЛЬДОЗЕР БУЛЬДОЗЕР, а, м. Монтируемая на тракторе или тягаче землеройная машина в виде рамы с широким ножом, а также трактор с такой машиной.

| прил. бульдозерный, ая, ое.
2420 БУЛЬДОЗЕРИСТ БУЛЬДОЗЕРИСТ, а, м. Машинист бульдозера.
2421 БУЛЬК БУЛЬК (разг.).

1. межд. звукоподр. О коротком булькающем звуке.

2. в знач. сказ. Булькнул.
2422 БУЛЬКАТЬ БУЛЬКАТЬ, аю, аешь; несов. Производить звуки, похожие на звуки жидкости, выливаемой из узкогорлого сосуда. Булькает (безл.) в горле.

| однокр. булькнуть, ну, нешь.

| сущ. бульканье, я, ср.
2423 БУЛЬОН БУЛЬОН [льё], а (у), м. Отвар мяса (а также рыбы, грибов, овощей). Куриный б. Грибной б. Получать, иметь б. от чегон. (перен.: получать, иметь выгоду, барыш; разг. шутл.).

| прил. бульонный, ая, ое. Бульонные кубики (концентрат мясного бульона в виде брусочков).
2424 БУМ БУМ 1, а, м. Шумиха, искусственное оживление [первонач. о спекулятивном подъёме на бирже]. Нефтяной б. Поднять б. вокруг чегон.
2425 БУМ БУМ 2, межд. звукоподр. О глухом и сильном звуке, напр. об ударе колокола, выстреле из орудия.

• Ни бум-бум (прост. шутл.) совершенно ничего (не знать, не понимать).
2426 БУМ БУМ 3, а, м. То же, что бревно (в 3 знач.). Упражнения на буме.
2427 БУМАГА БУМАГА, и, ж.

1. Материал для письма, печатания, а также для других целей, изготовляемый из растительных волокон, тряпичной массы. Рулонная, листовая б. Газетная б. Типографская б. Писчая б.

2. Деловое письменное сообщение, документ, а также вообще рукопись. Официальная б. Б. за подписью начальника. Личные бумаги.

3. Хлопок и изделия из него (устар.). Хлопчатая б. (вата).

• На бумаге (только на бумаге) остаётся что о решении, к-рое не выполняется, остаётся мёртвой буквой.

Бумага всё терпит (ирон.) написать можно всё, что угодно, мало ли, что можно написать.

Ценные бумаги (спец.) денежные и товарные документы: акции, облигации, купоны к ним, векселя, чеки и нек-рые др.

| уменьш. бумажка, и, ж. (к 1 и 2 знач.).

| унич. бумажонка, и, ж. (ко 2 знач.).

| уменьш.-шутл. бумаженция, и, ж. (ко 2 знач.).

| прил. бумажный, ая, ое (к 1 и 3 знач.). Бумажная промышленность. Бумажная ткань.
2428 БУМАГОМАРАНИЕ БУМАГОМАРАНИЕ, я, ср. (разг.). Ненужное или плохое писание.
2429 БУМАГОМАРАТЕЛЬ БУМАГОМАРАТЕЛЬ, я, м. (разг.). Бездарный писатель, писака.
2430 БУМАГОТВОРЧЕСТВО БУМАГОТВОРЧЕСТВО, а, ср. (разг. неодобр.). То же, что бюрократизм (во 2 знач.).
2431 БУМАЖКА БУМАЖКА, и, ж.

1. см. бумага.

2. Листок бумаги (в 1 знач.). Записать на бумажке.

3. Бумажный денежный знак (разг.). Платить бумажками.
2432 БУМАЖНИК БУМАЖНИК 1, а, м. Складывающийся вдвое карманный плоский портфельчик с несколькими отделениями, без ручки и обычно без запора, для ношения бумажных денег, документов. Мужской б. Кожаный б.
2433 БУМАЖНИК БУМАЖНИК 2, а, м. Работник бумажной промышленности.
2434 БУМАЖНЫЙ БУМАЖНЫЙ, ая, ое.

1. см. бумага.

2. перен. Канцелярски-бюрократический. Бумажная волокита.
2435 БУМАЗЕЯ БУМАЗЕЯ, и, ж. Мягкая хлопчатобумажная ткань с начёсом.

| прил. бумазейный, ая, ое.
2436 БУМЕРАНГ БУМЕРАНГ, а, м. Метательное орудие в виде изогнутой палки или серповидной планки, при искусном броске возвращающееся обратно к бросившему. Бумерангом (как б.) вернуться к комун. (о чёмн. опасном, нежелательном, обращающемся на самого того, от кого оно исходит; книжн.).
2437 БУНГАЛО БУНГАЛО, нескл., ср. В нек-рых тропических странах: лёгкая жилая постройка.
2438 БУНДЕСВЕР БУНДЕСВЕР [дэ], а, м. Вооружённые силы Федеративной Республики Германии.

| прил. бундесверовский, ая, ое (разг.).
2439 БУНДЕСТАГ БУНДЕСТАГ [дэ], а, м. Высший представительный орган Федеративной Республики Германии.

| прил. бундестаговский, ая, ое (разг.).
2440 БУНКЕР БУНКЕР, а, мн. ы, ов и а, ов, м.

1. Специально оборудованное вместилище для сыпучих и кусковых материалов. Б. для угля. Б. комбайна (для зерна).

2. Бетонированное подземное укрытие, убежище.

| прил. бункерный, ая, ое.
2441 БУНКЕРОВАТЬ БУНКЕРОВАТЬ, рую, руешь; ованный; несов., что (спец.). Засыпать в бункер (в 1 знач.). Б. уголь.

| сущ. бункеровка, и, ж.
2442 БУНТ БУНТ 1, а, мн. ы, ов и ы, ов, м. Стихийно возникшее восстание, мятеж. Б. рабов. Б. на коленях (перен.: робкие попытки борьбы, обречённые на неудачу).
2443 БУНТ БУНТ 2, а, мн. ы, ов, м. (спец.). Связка, кипа. Товар в бунтах. Б. верёвки, проволоки.

| прил. бунтовой, ая, ое.
2444 БУНТАРСТВО БУНТАРСТВО, а, ср. Поведение, образ действий бунтаря.

| прил. бунтарский, ая, ое. Б. дух (мятежный, неспокойный, ищущий).
2445 БУНТАРЬ БУНТАРЬ, я, м.

1. То же, что бунтовщик (устар.).

2. перен. Неспокойный, всегда протестующий человек, призывающий к решительным действиям, к ломке старого.

| ж. бунтарка, и (разг.).

| прил. бунтарский, ая, ое.
2446 БУНТОВАТЬ БУНТОВАТЬ, тую, туешь; несов.

1. Производить бунт 1, участвовать в бунте 1.

2. кого (что). Подстрекать к бунту 1 (устар.). Б. народ.

3. перен. Протестовать, упорно не соглашаться (разг.). Не могу вечером дежурить: жена бунтует.

| сов. взбунтовать, тую, туешь; ованный (ко 2 знач.).
2447 БУНТОВСКОЙ БУНТОВСКОЙ, ая, ое. Свойственный бунтовщику, мятежный. Бунтовские речи.
2448 БУНТОВЩИК БУНТОВЩИК, а, м. Участник бунта 1.

| ж. бунтовщица, ы.

| прил. бунтовщический, ая, ое.
2449 БУНЧУК БУНЧУК, а, м.

1. У казачьих атаманов, гетмана: короткое украшенное древко с привязанным конским хвостом, кистями как символ власти.

2. В военных оркестрах: украшенный конскими хвостами ударный музыкальный инструмент в форме лиры.

| прил. бунчуковый, ая, ое и бунчужный, ая, ое.
2450 БУР БУР, а, м. Инструмент для бурения, сверления.
2451 БУРАВ БУРАВ, а, м. Инструмент для сверления отверстий.

| уменьш. буравчик, а, м.
2452 БУРАВИТЬ БУРАВИТЬ, влю, вишь; несов., что. Сверлить буравом. Б. глазами когон. (перен.: то же, что сверлить глазами; прост.).

| сов. пробуравить, влю, вишь; вленный.
2453 БУРАК БУРАК, а, м. (обл.). То же, что свёкла.

| уменьш. бурачок, чка, м.

| прил. бурачный, ая, ое.
2454 БУРАН БУРАН, а, м. Снежная буря, метель в степи. Поднялся б.

| прил. буранный, ая, ое.
2455 БУРБОН БУРБОН, а, м. (устар.). Грубый, невежественный и властный человек.
2456 БУРГОМИСТР БУРГОМИСТР, а, м. В нек-рых европейских странах и в России в 1819 вв.: глава городского управления.

| прил. бургомистерский, ая, ое.
2457 БУРДА БУРДА, ы, ж. (разг. неодобр.). Мутное безвкусное жидкое кушанье. Не суп, а какая-то б.
2458 БУРДЮК БУРДЮК, а, м. Мешок из цельной шкуры животного (для хранения вина, кумыса и других жидкостей).

| прил. бурдючный, ая, ое.
2459 БУРЕВЕСТНИК БУРЕВЕСТНИК, а, м. Большая океаническая птица с длинным клювом и с длинными острыми крыльями. Отряд буревестников. Ныряющие буревестники (семейство).
2460 БУРЕЛОМ БУРЕЛОМ, а, м. Лес, поваленный бурей.

| прил. буреломный, ая, ое.
2461 БУРЕТЬ БУРЕТЬ, ею, еешь; несов.

1. Становиться бурым, бурее.

2. (1 и 2 л. не употр.). О чёмн. буром: виднеться.

| сов. побуреть, ею, еешь (к 1 знач.).
2462 БУРЁНКА БУРЁНКА, и, ж. (разг.). Корова [по распространённой кличке].

| ласк. бурёнушка, и, ж.
2463 БУРЖУА БУРЖУА, нескл., м. Человек, принадлежащий к буржуазии.

| ж. буржуазка, и (устар. разг.).
2464 БУРЖУАЗИЯ БУРЖУАЗИЯ, и, ж. В капиталистическом обществе: класс собственников средств производства, существующий за счёт прибавочной стоимости, получаемой в результате применения наёмного труда. Крупная б. Финансовая б. Мелкая б. (городские и сельские мелкие собственники, живущие своим трудом, иногда с привлечением наёмных рабочих).

| прил. буржуазный, ая, ое.
2465 БУРЖУЙ БУРЖУЙ, я, м. (разг. презр.). То же, что буржуа.

| ж. буржуйка, и.

| прил. буржуйский, ая, ое. Буржуйские замашки (как у буржуя).
2466 БУРЖУЙКА БУРЖУЙКА 1, и, ж. (разг.). Металлическая печка-времянка. Железная б.
2467 БУРЖУЙКА БУРЖУЙКА 2 см. буржуй.
2468 БУРИДАНОВ БУРИДАНОВ: буриданов осёл, обычно в составе сравнения (книжн.) говорится о том, кто при двух равных возможностях выбора не может ни на что решиться [по имени французского философа 14 в. Ж. Буридана, к-рому приписывается парадокс об осле, не решающемся выбрать ни одну из двух равных и одинаково удалённых от него охапок сена и потому обречённом на голодную смерть].
2469 БУРИЛЬЩИК БУРИЛЬЩИК, а, м. Рабочий, производящий бурение, специалист по бурению.
2470 БУРИМЕ БУРИМЕ [мэ], нескл., ср.

1. Стихотворение, написанное на заранее заданные рифмы.

2. Игра, состоящая в написании таких стихотворений. Играть в б.
2471 БУРИТЬ БУРИТЬ, рю, ришь; несов., что. Делая скважины, шпуры, сверлить, пробивать (почву, горную породу).

| сов. пробурить, рю, ришь; рённый (ён, ена).

| сущ. бурение, я, ср.

| прил. бурильный, ая, ое и буровой, ая, ое. Б. инструмент. Бурильный молоток (машина ударного действия для бурения шпуров, скважин). Буровые работы.
2472 БУРКА БУРКА, и, ж. На Кавказе: род плаща из мохнатого овечьего или козьего войлока. Пастух в бурке.
2473 БУРКАТЬ БУРКАТЬ, аю, аешь; несов., что (прост.). Бормотать, говорить ворчливо и невнятно, бурчать.

| однокр. буркнуть, ну, нешь.

| сущ. бурканье, я, ср.
2474 БУРКИ БУРКИ, рок, ед. бурка, и, ж. Сапоги из тонкого войлока или фетра на кожаной подмётке и с кожаной оторочкой по головке.

| прил. бурочный, ая, ое.
2475 БУРЛАК БУРЛАК, а, м. В старину: рабочий в артели, к-рая вдоль берега против течения тянет суда бечевой.

| прил. бурлацкий, ая, ое. Бурлацкая артель.
2476 БУРЛИВЫЙ БУРЛИВЫЙ, ая, ое; ив. Бурный, шумный, беспокойный. Б. поток.

| сущ. бурливость, и, ж.
2477 БУРЛИТЬ БУРЛИТЬ (лю, лишь, 1 и 2 л. не употр.), лит; несов.

1. Бить ключом, клокотать. Море бурлит. Вода бурлит в котле.

2. перен. То же, что кипеть (во 2 знач.). Бурлит ненависть.
2478 БУРМИСТР БУРМИСТР, а, м. В России при крепостном праве: управляющий помещичьим имением; староста, назначенный помещиком.

| прил. бурмистрский, ая, ое.
2479 БУРНУС БУРНУС, а, м. В старое время: просторное женское пальто.

| прил. бурнусный, ая, ое.
2480 БУРНЫЙ БУРНЫЙ, ая, ое; рен, рна и рна, рно.

1. Обильный бурями, волнуемый бурей. Б. океан. Бурная жизнь, бурная молодость (перен.: обильные волнующими событиями).

2. Резкий, стремительный. Б. порыв ветра. Б. рост.

3. Страстный, неистовый. Б. спор. Б. восторг.

| сущ. бурность, и, ж.
2481 БУРО… БУРО-... Первая часть сложных слов со знач. бурый, с бурым оттенком, напр. буро-жёлтый, буро-коричневый, буро-красный, буро-рыжий, буро-чёрный.
2482 БУРОВАЯ БУРОВАЯ, ой, ж. То же, что буровая вышка. Работать на буровой.
2483 БУРОВИК БУРОВИК, а, м. Специалист по буровым работам.
2484 БУРОВОЙ БУРОВОЙ, ая, ое.

1. см. бурить.

2. Сделанный посредством бурения, предназначенный для бурения. Буровая скважина. Буровая вышка (подъёмное сооружение, вышка над скважиной для бурения).
2485 БУРСА БУРСА, ы, ж. В старое время: духовное училище с общежитием [первонач. общежитие при духовном училище].
2486 БУРСАК БУРСАК, а, м. Ученик бурсы.

| прил. бурсацкий, ая, ое. Бурсацкие нравы (перен.: грубые).
2487 БУРТ БУРТ, а и а, мн. ы, ов, м. Сложенные в виде вала и укрытые для хранения овощи, корнеплоды. Картофельные бурты.

| прил. буртовой, ая, ое.
2488 БУРУН БУРУН, а, м. Пенистая волна, разбивающаяся у скал, каменистых мелей.

| прил. бурунный, ая, ое.
2489 БУРУНДУК БУРУНДУК, а, м. Небольшой грызун сем. беличьих, а также мех его.

| прил. бурундучий, ья, ье и бурундуковый, ая, ое. Бурундуковый воротник. Бурундучья нора.
2490 БУРЧАТЬ БУРЧАТЬ, чу, чишь; несов. (разг.).

1. Ворчать, ворчливо бормотать. Б. себе под нос.

2. (1 и 2 л. не употр.). О бурлящих, клокочущих звуках. В животе бурчит (безл.).

| сов. пробурчать, чу, ишь (к 1 знач.).

| сущ. бурчанье, я, ср.
2491 БУРЫЙ БУРЫЙ, ая, ое; бур, бура и бура, буро.

1. Серовато-коричневый или серовато-рыжий. Бурая окраска. Б. уголь (горючее ископаемое уголь, по качеству близкий к торфу).

2. О масти, шерсти: чёрный с коричневатым отливом. Б. медведь (один из видов медведей).
2492 БУРЬЯН БУРЬЯН, а, м. Общее название высоких сорных трав. Сад зарос бурьяном.

| прил. бурьянный, ая, ое.
2493 БУРЯ БУРЯ, и, ж.

1. Ненастье с сильным разрушительным ветром. Песчаная б. Пыльная б. Душевная, сердечная б. (перен.: о тяжёлых переживаниях, глубоких волнениях). Б. в стакане воды (ирон.: волнение, ссора по пустякам).

2. перен., чего. О сильном, бурном проявлении чегон. Б. восторгов. Б. рукоплесканий.

• Буря и натиск литературное движение в Германии в 7080-х гг. 18 в., противопоставлявшее себя классицизму, утверждавшее национальную самобытность искусства, изображение сильных и ярких чувств.

| прил. буревой, ая, ое.
2494 БУРЯТСКИЙ БУРЯТСКИЙ, ая, ое.

1. см. буряты.

2. Относящийся к бурятам, к их языку, национальному характеру, образу жизни, культуре, а также к Бурятии, её территории, внутреннему устройству, истории; такой, как у бурят, как в Бурятии. Б. язык (монгольской группы языков). Бурятская кибитка. Бурятская лошадь (верховая, упряжная, а также мясо-молочная порода). По-бурятски (нареч.).
2495 БУРЯТЫ БУРЯТЫ, ят, ед. ят, а, м. Народ, составляющий основное коренное население Бурятии.

| ж. бурятка, и.

| прил. бурятский, ая, ое.
2496 БУСИНА БУСИНА, ы, ж. Один шарик, одно зерно бус.

| уменьш. бусинка, и, ж.
2497 БУСЫ БУСЫ, бус. Украшение в виде нанизанных на нитку шариков, зёрен (в 3 знач.). Жемчужные б. Ёлочные б. (дутые из тонкого блестящего стекла).
2498 БУТ БУТ, а, м. (спец.). Крупный строительный камень (гл. обр. для фундаментов).

| прил. бутовый, ая, ое. Б. камень. Бутовая кладка.
2499 БУТАФОР БУТАФОР, а, м. Театральный работник, ведающий бутафорией. Художник-б. (изготовляющий бутафорию).

| прил. бутафорский, ая, ое.
2500 БУТАФОРИЯ БУТАФОРИЯ, и, ж.

1. Предметы, имитирующие подлинные (в сценической обстановке, в витринах магазинов).

2. перен. О чёмн. показном, фальшивом. Его хорошие манеры только б.

| прил. бутафорский, ая, ое и бутафорный, ая, ое (к 1 знач.).
2501 БУТЕРБРОД БУТЕРБРОД [тэ], а, м. Ломтик хлеба с маслом, с сыром, колбасой, рыбой, икрой.

• Закон бутерброда (разг. шутл.) говорится об обязательном невезении [по тому наблюдению, что бутерброд роняют всегда маслом вниз].

| прил. бутербродный, ая, ое.
2502 БУТИТЬ БУТИТЬ, бучу, бутишь; несов., что (спец.). Заполнять бутовой кладкой.

| сов. забутить, учу, утишь.
2503 БУТОН БУТОН, а, м. Почка цветка. Б. розы.

| прил. бутонный, ая, ое.
2504 БУТОНЬЕРКА БУТОНЬЕРКА, и, ж. Цветок или букетик цветов, прикрепляемый к платью.

| прил. бутоньерочный, ая, ое.
2505 БУТСЫ БУТСЫ, бутс, ед. бутса, ы, ж. Ботинки с шипами или поперечными планками на подошвах для игры в футбол.
2506 БУТУЗ БУТУЗ, а, м. (разг.). Здоровый толстый ребёнок, малыш.
2507 БУТЫЛКА БУТЫЛКА, и, ж.

1. Удлинённый стеклянный сосуд с узким горлышком. Винная б. Молочная б.

2. Старая русская мера жидкости, равная 1/16 или 1/20 ведра.

• В бутылку лезть (прост.) споря или ссорясь, упорствовать, упрямо настаивать на своём, а также вообще горячиться, раздражаться по пустякам.

В бутылку заглядывает (разг.) любит выпивать (во 2 знач.).

Не враг бутылке (разг.) о любителе спиртного.

| прил. бутылочный, ая, ое.
2508 БУТЫЛОЧНЫЙ БУТЫЛОЧНЫЙ, ая, ое.

1. см. бутылка.

2. Тёмно-зелёный. Стекло бутылочного цвета.
2509 БУТЫЛЬ БУТЫЛЬ, и, ж. Большая бутылка.

| прил. бутыльный, ая, ое.
2510 БУФЕР БУФЕР, а, мн. а, ов, м.

1. У вагонов, локомотивов, автомобилей: специальное устройство для смягчения силы удара, толчка при столкновении.

2. перен. О том, кто (что) ослабляет конфликт, столкновение между двумя сторонами. Служить буфером кому-чемун. (для кого-чегон.).

| прил. буферный, ая, ое.
2511 БУФЕТ БУФЕТ, а, м.

1. Длинный стол или стойка для продажи закусок и напитков, а также комната, в к-рой производится такая продажа. Б. в фойе.

2. Небольшая закусочная.

3. Шкаф для хранения посуды, столового белья, закусок, напитков.

| прил. буфетный, ая, ое.
2512 БУФЕТЧИК БУФЕТЧИК, а, м. Продавец в буфете.

| ж. буфетчица, ы.

| прил. буфетчицкий, ая, ое.
2513 БУФФОНАДА БУФФОНАДА, ы, ж. Сценическое представление, а также актёрские приёмы, построенные на комических, шутовских положениях. Грубая б. (перен.: о грубых шутках, шутовстве).

| прил. буффонадный, ая, ое.
2514 БУФЫ БУФЫ, буф, ед. буф, а, м. Собранные в пышные сборки части одежды (на рукавах, юбках). Б. на плечах.
2515 БУХ БУХ.

1. межд. звукоподр. О коротком и сильном глухом звуке.

2. в знач. сказ. Упал, бухнулся (разг.). Б. в яму!

3. межд. глагол [интонационно чётко обособлен]. Предваряет сообщение о возникновении такой (сменяющей другую) ситуации, к-рая в высшей степени неожиданна. Все думали, что он погостит, а он бух! и уехал.
2516 БУХАНКА БУХАНКА, и, ж. Формовой, обычно чёрный хлеб.

| прил. буханочный, ая, ое.
2517 БУХАТЬ БУХАТЬ, аю, аешь; несов. (разг.).

1. Производить глухой и сильный звук. Бухают пушки.

2. С силой, шумом ударять, бросать, падать. Б. кулаком в дверь. Б. по плечу. Б. в канаву.

| однокр. бухнуть, ну, нешь.

| сущ. буханье, я, ср.
2518 БУХАТЬСЯ БУХАТЬСЯ, аюсь, аешься; несов. (разг.). С силой, шумом ударяться, падать.

| сов. бухнуться, нусь, нешься. Бухнулся в канаву. Б. в ноги комун. (упасть на колени перед кемн.).
2519 БУХГАЛТЕР БУХГАЛТЕР [уhа], а, м. Специалист по бухгалтерии (в 1 знач.); работник бухгалтерии (во 2 знач.). Главный б.

| ж. бухгалтерша, и (о работнике бухгалтерии; разг.).

| прил. бухгалтерский, ая, ое.
2520 БУХГАЛТЕРИЯ БУХГАЛТЕРИЯ [уhа], и, ж.

1. Теория и практика счетоводства и документального хозяйственного учёта денежных средств. Двойная б. (метод учёта, при к-ром операции записываются дважды в разных книгах; также перен.: о двурушническом поведении; разг.).

2. Отдел предприятия, учреждения, осуществляющий документальный хозяйственный учёт денежных средств.

| прил. бухгалтерский, ая, ое (к 1 знач.). Б. учёт.
2521 БУХНУТЬ БУХНУТЬ 1 (ну, нешь, 1 и 2 л. не употр.), нет; бух, ла; несов. Расширяться, увеличиваться в объёме от влаги, разбухать.
2522 БУХНУТЬ БУХНУТЬ 2 см. бухать.
2523 БУХТА БУХТА, ы, ж. Небольшой глубокий залив. Морская б.
2524 БУХТЫБАРАХТЫ БУХТЫ-БАРАХТЫ: с бухты-барахты (разг.) ни с того ни с сего, необдуманно. Сказать, сделать чтон. с бухты-барахты.
2525 БУЧА БУЧА, и, ж. (прост.). Шумный переполох, суматоха. Поднять бучу.
2526 БУШЕВАТЬ БУШЕВАТЬ, шую, шуешь; несов.

1. (1 и 2 л. не употр.). О стихии, чувствах: проявляться с необычайной силой. Бушует пламя, пожар, ветер, ураган. Бушует радость, злоба.

2. Буйствовать, скандалить (разг.).
2527 БУШЕЛЬ БУШЕЛЬ, я, м. В Англии, США и нек-рых других странах: мера вместимости и объёма жидких и сыпучих тел (около 3536 л). Б. пшеницы.
2528 БУШЛАТ БУШЛАТ, а, м. Форменная суконная куртка. Матросский б.

| прил. бушлатный, ая, ое.
2529 БУЯН БУЯН, а, м. (разг.). Человек, к-рый буянит, скандалит. Унять буяна.
2530 БУЯНИТЬ БУЯНИТЬ, ню, нишь; несов. (разг.). Буйствовать, скандалить.

| сущ. буянство, а, ср.
2531 БЫ БЫ, частица.

1. С глаголами прошедшего времени образует сослагательное наклонение в знач.: 1) предположительной возможности. Поехал бы, если бы было время; 2) вежливо-предупредительного пожелания, совета, предложения. Ты прилёг бы; 3) желательности или долженствования. Покрапал бы дождичек! Ты бы хоть позвонил! 4) (с отрицанием «не») опасения. Не заблудились бы ребята. Не захватил бы нас дождь.

2. В составе предложения без спрягаемой формы глагола выражает пожелание. Отдохнуть бы! Чайку бы! Потише бы! Нам бы вместе поехать!

3. С неопр. с отрицанием «не» выражает обусловленную возможность. Не знать бы ей забот, если бы не семья. Не бывать бы счастью, да несчастье помогло.

4. В составе предложения без спрягаемой формы глагола выражает опасение. Не опоздать бы.
2532 БЫВАЛО БЫВАЛО, вводн. сл. (разг.). О вспоминаемом: случалось в прошлом, прежде. Сядет, б., и начнёт рассказывать.
2533 БЫВАЛЫЙ БЫВАЛЫЙ, ая, ое.

1. Много видавший и испытавший. Он человек б. Б. турист.

2. Привычный, бывавший уже ранее (разг.). Это дело бывалое.
2534 БЫВАТЬ БЫВАТЬ, аю, аешь; несов.

1. (1 и 2 л. не употр.). Жить, существовать (время от времени, случайно, иногда). Бывали богатыри на Руси. Бывают и смельчаки и трусы.

2. (1 и 2 л. не употр.). Наличествовать, иметься, иметь место (время от времени, случайно, иногда). Бывали тяжёлые времена. На юге суровых зим не бывает. У каждого человека бывают ошибки. В жизни бывает всякое. Бывали и мы в чести. И так бывает (безл.), что и жизни не рад.

3. Присутствовать, находиться гден., являться кудан. (время от времени, случайно, иногда). Бывал в театре, в музее. По вечерам бывал у друзей. У этого человека больше не бываю и бывать не буду.

4. Полузнаменательный глагол, означающий непостоянство, эпизодичность того, о чём сообщается. Он бывает весел, бывает и сердит. В жизни приходилось б. и начальником, и простым рабочим. Его слова редко бывают правдой. В толпе бывает не протолкнуться.

5. бывай(те!) Приветствие при прощании (прост.). Ну я пошёл, бывайте!

• Бывай(те) здоровы! (прост.) то же, что бывай(те).

Как не бывало (разг.) как будто и не было. Страха как не бывало.

Как ни в чём не бывало (разг.) как будто ничего (неприятного) и не было, спокоен, доволен. Других наказали, а он (ему) как ни в чём не бывало.

Не бывать чему (разг.) о том, что не будет, не состоится, не может быть. Этой свадьбе не бывать.

Не бывать кому где или кем (разг.) никогда не придётся быть. Не бывать тебе богачом. Не бывать ему больше дома.

С кем не бывает? (разг.) всякий может ошибиться, допустить оплошность.

Ничуть не бывало (разг.) вовсе нет.
2535 БЫВШИЙ БЫВШИЙ, ая, ее.

1. Ныне не состоящий в какойн. должности, звании. Б. директор. Б. министр.

2. бывшие, их. То же, что бывшие люди (разг.).

• Бывшие люди о людях деклассированных, опустившихся, а также о людях, утративших своё прежнее положение, свои корни.

Из бывших (разг., часто ирон.) о людях, утративших своё привилегированное положение.
2536 БЫДЛО БЫДЛО, а, ср. (прост. презр.). О людях, к-рые бессловесно выполняют для когон. тяжёлую работу.
2537 БЫК БЫК 1, а, м.

1. Крупное жвачное парнокопытное животное сем. полорогих. Дикие быки. Домашние быки. Настоящий б. (тур).

2. Самец домашней коровы. Племенной б. Ездовые быки. Здоров как б. (совершенно здоров).

• Взять быка за рога (разг.) смело и сразу взяться за самое главное в трудном деле.

| уменьш. бычок, чка, м.

• Сказка про белого бычка погов. о бесконечном повторении, возвращении к одному и тому же.

Быть бычку на верёвочке посл. о том, кого в конце концов обязательно утихомирят, приструнят или поймают.

| прил. бычачий, ья, ье и бычий, ья, ье. Бычья шея (также перен.: короткая и сильная).
2538 БЫК БЫК 2, а, м. Промежуточная опора моста или гидротехнического сооружения. Бетонные быки и устои.
2539 БЫЛЕВОЙ БЫЛЕВОЙ, ая, ое. В фольклоре: эпический. Б. эпос. Былевые песни.
2540 БЫЛИНА БЫЛИНА, ы, ж. Русская народная эпическая песня сказание о богатырях.

| прил. былинный, ая, ое. Б. склад.
2541 БЫЛИНКА БЫЛИНКА, и, ж. Стебель травы, травинка. Как б. ктон. (очень худ, слаб).
2542 БЫЛО БЫЛО, частица. Употр. для обозначения того, что действие началось или предполагалось, но было прервано или не завершилось. Пошел б., да остановился. Хотел было поехать, да не получилось. Стал б. учителем, да не понравилось.

• Было б(ы) (разг.) и было б (устар. разг.), частица в сочетании с неопр. выражает сожаление по поводу того, что что-то не сделано или сделано то, чего не следовало делать. Было б тебе помолчать (напрасно ты не помолчал).
2543 БЫЛОЙ БЫЛОЙ, ая, ое (высок.).

1. Минувший, прошлый. Былая слава. Былые времена.

2. былое, ого, ср. То же, что прошлое (во 2 знач.). Вспомнить былое. Образы былого.
2544 БЫЛЬ БЫЛЬ, и, ж.

1. То, что было в прошлом (устар.). Б. молодцу не укор (укора) (посл.).

2. То, что было в действительности, действительное происшествие, в отличие от небылицы (разг.). Рассказывают и б. и небыль.
2545 БЫЛЬЁ БЫЛЬЁ, я, ср., собир. (обл.). Трава, стебли травы.

• Быльём поросло что (разг.) было давно и окончательно забыто.
2546 БЫСТРИНА БЫСТРИНА, ы, мн. ины, ин, инам, ж. Место быстрого течения реки.
2547 БЫСТРО… БЫСТРО... Первая часть сложных слов со знач.: 1) быстрый, быстро, напр. быстродействующий, быстрорастворимый, быстросъёмный, быстрорежущий, быстросохнущий; 2) с быстрым, с быстрыми, напр. быстроглазый, быстрокрылый, быстроногий, быстроходный.
2548 БЫСТРОТА БЫСТРОТА, ы, ж.

1. см. быстрый.

2. Скорость, стремительность. Мчаться с необычайной быстротой.
2549 БЫСТРОТЕЧНЫЙ БЫСТРОТЕЧНЫЙ, ая, ое; чен, чна (устар. высок.). То же, что скоропреходящий. Быстротечное время.

| сущ. быстротечность, и, ж.
2550 БЫСТРОХОДНЫЙ БЫСТРОХОДНЫЙ, ая, ое; ден, дна. С очень быстрым ходом. Б. катер.

| сущ. быстроходность, и, ж.
2551 БЫСТРЫЙ БЫСТРЫЙ, ая, ое; быстр, быстра, быстро, быстры и быстры. То же, что скорый (в 1 и 2 знач.). Быстрое течение. Быстрые движения. Быстрое утомление. Быстро (нареч.) бегать. Быстр в работе. Б. рост. Быстрая речь (скорая, торопливая). Б. взгляд (мимолётный).

| сущ. быстрота, ы, ж.
2552 БЫТ БЫТ, а, о быте, в быту, м. Жизненный уклад, повседневная жизнь. Домашний б. Вошло в б. чтон. (стало повседневным). Служба быта (учреждения, обслуживающие людей в сфере их повседневных нужд).

| прил. бытовой, ая, ое. Бытовые условия. Бытовое явление (обычное в быту). Бытовое обслуживание населения (служба быта).
2553 БЫТИЕ БЫТИЕ, я, ср. (книжн.).

1. Жизнь, существование. Радость бытия.

2. Совокупность материальных условий жизни общества. Б. определяет сознание.

| прил. бытийный, ая, ое (к 1 знач.; спец.).

• Бытийные глаголы в языкознании: глаголы, называющие процесс бытия, существования, наличия, напр. быть (в 1 знач.), иметься, существовать, есть 2 (во 2 знач.), звучать (по отношению к существованию звука «звучит музыка»), течь (по отношению к существованию реки «течёт река») и многие др.
2554 БЫТНОСТЬ БЫТНОСТЬ: в бытность (книжн.) во время пребывания, нахождения гден., в качестве когон. В бытность свою в городе посетил театр. В бытность начальником сделал много полезного.
2555 БЫТОВАТЬ БЫТОВАТЬ (тую, туешь, 1 и 2 л. не употр.), тует; несов. Бывать, иметь место. Бытуют хорошие обычаи.
2556 БЫТОВИЗМ БЫТОВИЗМ, а, м. (книжн.). Описание быта, повседневности, жизни. Писатель склонен к бытовизму.
2557 БЫТОВКА БЫТОВКА, и, ж. (разг.). На предприятиях, стройках, фермах: подсобное помещение для бытового самообслуживания рабочих.

| прил. бытовочный, ая, ое.
2558 БЫТОВОЙ БЫТОВОЙ см. быт.
2559 БЫТОПИСАНИЕ БЫТОПИСАНИЕ, я, ср. (устар.). Описание быта, повседневной жизни.
2560 БЫТОПИСАТЕЛЬ БЫТОПИСАТЕЛЬ, я, м. Писатель или художник, изображающий быт, повседневную жизнь.

| прил. бытописательский, ая, ое.
2561 БЫТЬ БЫТЬ, наст. нет (кроме 3 л. ед. ч. есть и устар. и книжн. 3 л. мн. ч. суть); был, была, было (не был, не была, не было, не были); буду, будешь; будь; бывший; будучи; несов.

1. Жить, существовать. Вопрос: быть или не быть? Были люди в наше время. Помни о друге, когда его не будет. Прежде в лесу были волки.

2. Наличествовать, иметься, иметь место. Быть беде. Ошибки есть, были и будут. Чему быть, того не миновать (посл.). Не всё коту масленица, будет и Великий пост (посл.). Был бы купец, а товар найдётся (о невесте; посл.). Быть было ненастью, да дождь помешал (погов.).

3. Присутствовать, находиться где-н. Вчера был в театре, завтра буду в гостях. Улита едет когда-то будет (посл.). И я там был, мёд-пиво пил (сказочная концовка).

4. в составе неглагольного сказуемого, а также нек-рых односоставных предложений. Означает время, реальность или гипотетичность того, о чём сообщается. Хочу быть музыкантом, артистом. Из-за шума тебе было (будет, было бы) не заснуть. Сын был (будет, был бы, пусть будет) врачом. Дети будь послушными, а в семье ссоры. Счастливым быть всем досадить (стар. посл.).

5. (только личные формы) что и чего. О согласии, желании чтон. есть, пить (разг.). Суп (супу) не буду. Кошка картошки (картошку) не будет. Я чай вскипятила: будешь?

• Кем быть? какую избрать профессию.

Была не была! (разг.) надо рискнуть, попытаться. Была не была катай с плеча (погов.).

Будь что будет (разг.) 1) что бы ни случилось. Будь что будет еду!; 2) выражение принятия любого из возможных последствий. Я этому не подчинюсь, будь что будет!

Быть по сему в царской России: формула утвердительной резолюции царя; сейчас (ирон.) выражение безусловного согласия.

Кто (какой) бы то ни был, что (когда, где, куда, откуда) бы то ни было при любых условиях; по отношению к любому, в любом месте, в любое время. Кто бы то ни был, а поможет. Когда бы то ни было, а встретимся. Где бы то ни было, а найду его.

Больше не буду (разг.) обещание в дальнейшем не повторять, не делать чегон. предосудительного.
2562 БЫТЬЁ БЫТЬЁ, я, ср. (устар.). Жизнь, образ жизни. Житье-бытьё (разг.).
2563 БЫЧАЧИЙ, БЫЧИЙ БЫЧАЧИЙ, БЫЧИЙ см. бык 1.
2564 БЫЧИТЬСЯ БЫЧИТЬСЯ, чусь, чишься; несов. (прост.). Насупившись, хмуриться, быть угрюмым. Б. при посторонних.

| сов. сбычиться, чусь, чишься.
2565 БЫЧОК БЫЧОК 1, чка, м.

1. см. бык 1.

2. Молодой бык.
2566 БЫЧОК БЫЧОК 2, чка, м. Небольшая морская рыба, родственная окуню.
2567 БЫЧОК БЫЧОК 3, чка, м. (прост.). То же, что окурок. Оставь б. затянуться.
2568 БЬЕФ БЬЕФ, а, м. (спец.). Часть водоёма, реки или канала, примыкающая к плотине, шлюзу. Верхний, нижний б.
2569 БЮВАР БЮВАР, а, м. Настольная папка для бумаги, конвертов.

| прил. бюварный, ая, ое.
2570 БЮДЖЕТ БЮДЖЕТ, а, м.

1. Роспись доходов и расходов государства, предприятия или отдельного лица на определённый срок. Государственный б. Доходная, расходная часть бюджета.

2. Чьин. средства к существованию, доходы и расходы. Б. семьи. Выйти из бюджета (допустить перерасход).

| прил. бюджетный, ая, ое (к 1 знач.). Б. год. Бюджетная политика.
2571 БЮЛЛЕТЕНИТЬ БЮЛЛЕТЕНИТЬ, ню, нишь, несов. (разг.). Будучи больным, иметь бюллетень (в 4 знач.).
2572 БЮЛЛЕТЕНЬ БЮЛЛЕТЕНЬ, я, м.

1. Краткое сообщение о событии, имеющем общественное значение. Вывесить б.

2. Название нек-рых повременных изданий. Б. Академии наук.

3. Официальный документ листок для голосования. Избирательный б. Подача бюллетеней.

4. То же, что листок нетрудоспособности (разг.). Работник на бюллетене (болен).
2573 БЮРГЕР БЮРГЕР, а, м. (устар.). В Германии и нек-рых других странах: городской житель.

| ж. бюргерша, и (разг.).

| прил. бюргерский, ая, ое. Бюргерские нравы (перен.: обывательские).
2574 БЮРО БЮРО 1, нескл., ср.

1. В нек-рых организациях: группа руководящего состава. Обсудить на б. (на заседании бюро).

2. Название некоторых учреждений. Б. находок. Б. погоды. Б. добрых услуг.
2575 БЮРО БЮРО 2, нескл., ср. Конторка, стол для письменных занятий и хранения бумаг, с ящиками и обычно с крышкой.
2576 БЮРОКРАТ БЮРОКРАТ, а, м.

1. Крупный чиновник.

2. Человек, приверженный к бюрократизму (во 2 знач.). Закоренелый б.

| ж. бюрократка, и (ко 2 знач.).

| прил. бюрократский, ая, ое (ко 2 знач.; разг.).
2577 БЮРОКРАТИЗМ БЮРОКРАТИЗМ, а, м.

1. Управление, при к-ром деятельность органов исполнительной власти излишне осложнена и направлена на обеспечение ведомственных интересов в ущерб интересам общества, во вред ему.

2. Канцелярщина, пренебрежение к существу дела ради соблюдения формальностей.

| прил. бюрократический, ая, ое.
2578 БЮРОКРАТИЧЕСКИЙ БЮРОКРАТИЧЕСКИЙ, ая, ое.

1. см. бюрократия и бюрократизм.

2. Полный бюрократизма, формализма. Б. подход.
2579 БЮРОКРАТИЧНЫЙ БЮРОКРАТИЧНЫЙ, ая, ое; чен, чна. То же, что бюрократический (во 2 знач.).

| сущ. бюрократичность, и, ж.
2580 БЮРОКРАТИЯ БЮРОКРАТИЯ, и, ж.

1. Система управления чиновнической администрации, защищающей интересы господствующей верхушки.

2. собир. Бюрократы.

| прил. бюрократический, ая, ое.
2581 БЮСТ БЮСТ, а, м.

1. Скульптурное изображение головы и верхней части тела человека (по грудь или по пояс). Б. Пушкина.

2. Женская грудь.

| уменьш. бюстик, а, м.

| прил. бюстовый, ая, ое (к 1 знач.; спец.).
2582 БЮСТГАЛЬТЕР БЮСТГАЛЬТЕР [hальтэр], а, м. Женский лифчик для поддерживания бюста.

| прил. бюстгальтерный, ая, ое.
2583 БЯЗЬ БЯЗЬ, и, ж. Хлопчатобумажная плотная ткань.

| прил. бязевый, ая, ое.
2584 БЯКА БЯКА, и, м. и ж. В детской речи: чтон. плохое, дурное. Брось, это б.
2585 В В, предлог.

I. с вин. и предл. п.

1. Употр. при обозначении места, направления кудан. или нахождения гден. Положить бумаги в стол. Бумаги лежат в столе. Уехать в Сибирь. Жить в Сибири. Подать заявление в университет. Учиться в университете.

2. Употр. при обозначении явлений, представляющих собой область деятельности, состояние когон. Вовлечь в работу. Весь день в работе. Впасть в сомнение. Погрузиться в глубокое раздумье.

3. Употр. при обозначении состояния, формы, вида чегон. Растереть в порошок. Лекарство в порошках. Сахар в кусках. Разорвать в клочки. Все пальцы в чернилах.

4. Употр. при указании на внешний вид кого-чегон., на оболочку, одежду. Завернуть в бумагу. Конфеты в обёртке. Одеться в шубу. Ходить в шубе. Нарядиться в новое платье.

5. Употр. для указания количества какихн. единиц, из к-рых чтон. состоит. Комната в двадцать метров. Комедия в трёх актах. Отряд в сто человек.

6. Употр. при обозначении момента времени. В ночь на четверг. В один день. В прошлом году. В третьем часу.

II. с вин. п.

1. Употр. при обозначении соотношений чисел. В три раза меньше.

2. Ради, для, в качестве чегон. Сделать чтон. в насмешку. Не в обиду будь сказано.

3. Употр. для указания на семейное сходство с кемн. Весь в мать.

III. с предл. п.

1. Употр. при обозначении расстояния от чегон., временного отрезка. В двух шагах от дома. В пяти минутах езды от города.

2. Употр. при обозначении предметов, лиц, явлений, по отношению к к-рым чтон. происходит, наблюдается. Недостатки в воспитании. Знаток в литературе. Разбираться в людях. Разница в годах.

3. Употр. при обозначении субъекта носителя состояния. В юноше зреет пианист. В человеке живёт уверенность. В душе радость.
2586 В… В..., приставка.

I. Образует глаголы со знач.: 1) направленности действия внутрь или на поверхность чегон., напр. входить, вбежать, влезать, вписать; 2) с постфиксом ся доведение до высокой степени, до предела действия, направленного внутрь чегон., напр. всмотреться, вслушаться, вчитаться.

II. Образует наречия: 1) от прилагательных, напр. вручную, вслепую, врассыпную, вкратце, внове, вскоре, вкривь, вкось; 2) от существительных, напр. вверх, вниз, вбок, вконец, вверху, внизу, вначале, вполсилы, вполнакала, вполголоса; 3) от числительных, напр. вдвоём, вчетвером, впятеро, вдесятеро; 4) от глаголов, напр. вдогонку, вприглядку, вприкуску, вдогон, впритык, вплавь, впроголодь.
2587 ВАБАНК ВА-БАНК, нареч. В карточных играх: на все деньги, находящиеся в банке 2 (в 1 знач.). Играть ва-банк. Пойти ва-банк (также перен.: рискуя всем).
2588 ВАВИЛОНСКИЙ ВАВИЛОНСКИЙ, ая, ое: вавилонское столпотворение (книжн.) то же, что столпотворение [из библейской легенды о попытке построить башню до неба, закончившейся неудачей, потому что строители говорили на разных языках и не понимали друг друга].
2589 ВАГА ВАГА, и, ж. (устар.).

1. Большие весы для тяжёлых предметов.

2. Шест, служащий рычагом при поднятии тяжестей.
2590 ВАГОН ВАГОН, а, м. Несамоходное (при оборудовании мотором самоходное) транспортное средство, движущееся по рельсам. Товарный, пассажирский в. Моторный в. В.-ресторан. Времени у нас в. (перен.: очень много; разг.). В. и маленькая тележка (перен.: очень много кого-чегон.; разг. шутл.).

| уменьш. вагончик, а, м.

| прил. вагонный, ая, ое. Вагонное депо.
2591 ВАГОНЕТКА ВАГОНЕТКА, и, ж. Небольшой открытый вагон для перевозки грузов на узкоколейных или подвесных дорогах.
2592 ВАГОНЕТЧИК ВАГОНЕТЧИК, а, м. Рабочий, ведущий вагонетку.

| ж. вагонетчица, ы.
2593 ВАГОНОВОЖАТЫЙ ВАГОНОВОЖАТЫЙ, ого, м. Водитель трамвая.

| ж. вагоновожатая, ой.
2594 ВАГОНОРЕМОНТНЫЙ ВАГОНОРЕМОНТНЫЙ, ая, ое. Относящийся к ремонту вагонов, подвижного состава. В. завод.
2595 ВАГОНОСТРОЕНИЕ ВАГОНОСТРОЕНИЕ, я, ср. Производство вагонов.

| прил. вагоностроительный, ая, ое. В. завод.
2596 ВАГОНЧИК ВАГОНЧИК, а, м.

1. см. вагон.

2. Передвижное временное жильё-прицеп в виде маленького вагона. Утеплённый в. В. строителей. Полевой в. В.-бытовка.
2597 ВАГРАНКА ВАГРАНКА, и, ж. Шахтная печь для плавки чугуна, а также для обжига руд цветных металлов.

| прил. ваграночный, ая, ое и вагранковый, ая, ое.
2598 ВАЖЕНКА ВАЖЕНКА, и, ж. (обл.). Взрослая самка оленя, а также стельная самка оленя.
2599 ВАЖНЕЦКИЙ ВАЖНЕЦКИЙ, ая, ое (прост.). То же, что важный (в 4 знач.). Щи важнецкие!
2600 ВАЖНИЧАТЬ ВАЖНИЧАТЬ, аю, аешь; несов. (разг.). Держать себя важно, зазнаваться.
2601 ВАЖНОСТЬ ВАЖНОСТЬ, и, ж.

1. см. важный.

2. Гордое (в 3 знач.) поведение, гордый вид. Напустить на себя в.

• (Не) велика важность или эка важность (разг.) о чёмн. незначительном, не заслуживающем внимания. Промокнешь! Не велика важность!
2602 ВАЖНЫЙ ВАЖНЫЙ, ая, ое; важен, важна, важно, важны и важны.

1. Имеющий особое значение, значительный. Важное событие. Важное сообщение.

2. Высокий по должности, положению (разг.). В. начальник. Важная персона.

3. Гордый и значительный. В. вид. Важно (нареч.) держать себя.

4. полн. ф. Очень хороший, отличный (прост.). Рукавицы важные!

• Важная птица (разг. ирон.) о значительной персоне.

| сущ. важность, и, ж. (к 1, 2 и 3 знач.).
2603 ВАЗА ВАЗА, ы, ж. Сосуд изящной формы для фруктов, цветов или декоративный.

| уменьш. вазочка, и, ж. В. для варенья.

| прил. вазовый, ая, ое (спец.).
2604 ВАЗЕЛИН ВАЗЕЛИН, а (у), м. Мазь, употр. в медицине, косметике, технике. Борный в.

| прил. вазелиновый, ая, ое. Вазелиновое масло.
2605 ВАЗОН ВАЗОН, а, м. Цветочный горшок.

| прил. вазонный, ая, ое.
2606 ВАКАНСИЯ ВАКАНСИЯ, и, ж. Вакантная должность, место. Открылась в.
2607 ВАКАНТНЫЙ ВАКАНТНЫЙ, ая, ое; тен, тна. О должности, служебном месте: незанятый, незамещённый. Вакантная должность доцента.

| сущ. вакантность, и, ж.
2608 ВАКСА ВАКСА, ы, ж. Чёрная мазь для чистки кожаной обуви.

| прил. ваксовый, ая, ое и ваксенный, ая, ое.
2609 ВАКСИТЬ ВАКСИТЬ, кшу, ксишь; несов., что (прост.). Чистить ваксой. В. сапоги.

| сов. наваксить, кшу, ксишь; кшенный.
2610 ВАКУУМ ВАКУУМ, а, м.

1. Состояние сильно разреженного газа при низком давлении (спец.).

2. перен. Полное отсутствие, острый недостаток чегон. (книжн.). Духовный в. (моральная опустошённость).

| прил. вакуумный, ая, ое (к 1 знач.).
2611 ВАКУУМ… ВАКУУМ... и ВАКУУМ-... Первая часть сложных слов со знач. относящийся к вакууму (в 1 знач.), напр. вакуумметр, вакуум-аппарат, вакуумкамера.
2612 ВАКХАЛЬНЫЙ ВАКХАЛЬНЫЙ, ая, ое и ВАКХИЧЕСКИЙ, ая, ое (устар.). Относящийся к Вакху богу вина и веселья, к празднествам, связанным с его культом, а также вообще к разгульному и безудержному веселью.
2613 ВАКХАНАЛИЯ ВАКХАНАЛИЯ, и, ж.

1. обычно мн. В античном мире: празднество в честь Вакха бога вина и веселья.

2. перен. Крайняя степень беспорядка, неистового разгула (книжн.).

| прил. вакханальный, ая, ое (к 1 знач.).
2614 ВАКХАНКА ВАКХАНКА, и, ж.

1. В античном мире: жрица Вакха бога вина и веселья.

2. перен. Молодая женщина, проводящая жизнь в пирах и в веселье (устар.).
2615 ВАКЦИНА ВАКЦИНА, ы, ж. (спец.). Препарат из микроорганизмов или продуктов их жизнедеятельности, применяемый для предохранительных или лечебных прививок против инфекционных болезней. Противостолбнячная в. В. против дифтерии.

| прил. вакцинный, ая, ое.
2616 ВАКЦИНИРОВАТЬ ВАКЦИНИРОВАТЬ, рую, руешь; ованный; сов. и несов., кого (что) (спец.). Ввести (вводить) вакцину.

| сущ. вакцинация, и, ж.
2617 ВАЛ ВАЛ 1, а, мн. ы, ов, м.

1. Длинная земляная насыпь. Крепостной в.

2. Очень высокая волна. Пенятся валы. Девятый в. (самая сильная и бурная волна, по старинным представлениям, роковая для мореплавателей).

• Огневой вал 1) мощный, последовательно перемещающийся артиллерийский обстрел противника перед фронтом своих наступающих войск; 2) огневое заграждение из горючих материалов (брёвен, хвороста) на пути наступления противника.

| прил. вальный, ая, ое (спец.).
2618 ВАЛ ВАЛ 2, а, мн. ы, ов, м. В механизмах: стержень, вращающийся на опорах и передающий движение другим частям механизма.

| уменьш. валик, а, м.

| прил. вальный, ая, ое (спец.).
2619 ВАЛ ВАЛ 3, а, м. В экономике: общий объём продукции в стоимостном выражении, произведённой за какойн. определённый период. Выполнить план по валу.

| прил. валовой, ая, ое. В. доход. Валовая прибыль. Валовая продукция.
2620 ВАЛААМОВ ВАЛААМОВ, а: валаамова ослица заговорила (книжн. ирон.) о том, кто долго молчал и неожиданно подал голос протеста, высказал своё мнение.
2621 ВАЛАНДАТЬСЯ ВАЛАНДАТЬСЯ, аюсь, аешься; несов. (прост.). Бестолково возиться с кем-чемн. В. с уборкой.
2622 ВАЛЕЖНИК ВАЛЕЖНИК, а (у), м., собир. Сухие сучья, деревья, упавшие на землю. В. для костра.
2623 ВАЛЕНКИ ВАЛЕНКИ, нок, ед. нок, нка, м. Зимние мягкие сапоги, свалянные из шерсти. Подшитые в. (с пришитой кожаной или войлочной подошвой).

| прил. валеночный, ая, ое.
2624 ВАЛЕНТНОСТЬ ВАЛЕНТНОСТЬ, и, ж. (спец.). Способность атома (или атомной группы) образовывать химические связи с другими атомами (или атомными группами).

| прил. валентный, ая, ое.
2625 ВАЛЕРИАНА ВАЛЕРИАНА, ы и ВАЛЕРЬЯНА, ы, ж. Луговое травянистое растение с розоватыми цветками, из корней к-рого приготовляются лекарственные настойки.

| прил. валериановый, ая, ое и валерьяновый, ая, ое. В. корень. Валерьяновые капли (спиртовая настойка валерианы). Семейство валериановых (сущ.).
2626 ВАЛЕРЬЯНКА ВАЛЕРЬЯНКА, и, ж. (разг.). Успокоительные валерьяновые капли.
2627 ВАЛЕТ ВАЛЕТ, а, м. Игральная карта с изображением молодого мужчины-оруженосца.

• Валетом лечь (спать) вдвоём на одной постели, головами в разные стороны.
2628 ВАЛЁК ВАЛЁК, лька, м.

1. Длинный, плоский, слегка выгнутый, по одной стороне ребристый брусок с рукояткой для катания белья на скалке, для выбивания его при стирке (обычно у берега, в текучей воде). Бить вальком по скалке (по ровно намотанному на неё белью). Бить (выколачивать бельё вальком.

2. Толстая палка у передка повозки, к к-рой прикрепляются постромки пристяжной лошади.

3. Стержень, имеющий различное применение (напр., в качестве катка, оси для накатывания краски на типографский набор).

| прил. вальковый, ая, ое.
2629 ВАЛИК ВАЛИК, а, м.

1. см. вал 2.

2. Туго набитая продолговатая подушка для поперечных краев дивана, тахты.

3. Утолщённый и продолговатый предмет цилиндрической формы. Подложить в. под спину. Уложить волосы валиком. В. из теста.
2630 ВАЛИТЬ ВАЛИТЬ 1, валю, валишь; валенный; несов.

1. кого-что. Обрушивать вниз, заставлять падать (обычно чтон. тяжёлое). Ураган валит деревья. В. с ног когон.

2. что. Беспорядочно сбрасывать, складывать (разг.). В. вещи в ящик. В. всё в одну кучу (также перен.: смешивать, не различать чтон. совсем разное; неодобр.).

3. перен., что на кого-что. Слагать ответственность за чтон. на кого-чтон. (разг.). В. вину на смежников. В. всё на обстоятельства.

4. Спиливать (деревья, лес), а также рубить топором. В. сосны.

| сов. повалить, алю, алишь; аленный (к 1 и 4 знач.) и свалить, алю, алишь; аленный.

| сущ. валка, и, ж. (к 4 знач.), свал, а, м. (к 1 знач.; спец.), повал, а, м. (к 4 знач.) и свалка, и, ж. (к 1, 2 и 4 знач.). Валка деревьев. Косить хлеб на свал. Повал леса. Свалка мусора.

| прил. валочный, ая, ое (к 4 знач.; спец.), свальный, ая, ое (к 1 и 4 знач.; спец.) и свалочный, ая, ое (к 1 знач.; спец.).
2631 ВАЛИТЬ ВАЛИТЬ 2 (валю, валишь, 1 и 2 л. ед. не употр.), валит; несов.

1. Идти, двигаться или падать массой, во множестве (разг.). Толпа валит на площадь.

2. перен. О снеге: идти хлопьями, сплошной массой. Снег валит.

3. вали (те). Употр. как побуждение к действию (прост.). Вали беги! Начинать? Вали!
2632 ВАЛИТЬСЯ ВАЛИТЬСЯ 1, валюсь, валишься; несов. Тяжело падать, повергаться вниз. Деревья валятся под ударами ветра. В. на бок. Все беды валятся на когон. (перен.)

• С ног валиться (разг.) очень устать.

| сов. повалиться, алюсь, алишься и свалиться, алюсь, алишься.
2633 ВАЛИТЬСЯ ВАЛИТЬСЯ 2 (валюсь, валишься, 1 и 2 л. ед. не употр.), ится; несов. (прост.). То же, что валить 2 (в 1 и 2 знач.). Снег валится на крышу. В дом валится целая ватага.
2634 ВАЛКА ВАЛКА 1 см. валить 1.
2635 ВАЛКА ВАЛКА 2 см. валять.
2636 ВАЛКИ ВАЛКИ, ов, ед. валок, лка, м. Механизм или часть механизма в виде спаренных валов 2. Прокатные в.

| прил. валковый, ая, ое.
2637 ВАЛКИЙ ВАЛКИЙ, ая, ое; лок, лка и лка, лко. Неустойчивый, легко падающий на бок, на сторону.

| сущ. валкость, и, ж. (спец.). В. судна.
2638 ВАЛОВОЙ ВАЛОВОЙ см. вал 3.
2639 ВАЛОК ВАЛОК, лка, м. Скошенная трава или скошенный хлеб, лежащие ровным рядом. Пшеница лежит в валках.
2640 ВАЛОМ ВАЛОМ: валом валить (разг.) 1) двигаться, валить 2 (в 1 знач.) толпой. Народ валом валит; 2) валить 1 (во 2 знач.) в кучу. Вали валом, потом разберём (погов.).
2641 ВАЛТОРНА ВАЛТОРНА, ы, ж. Духовой мундштучный музыкальный инструмент спирально согнутая медная труба с широким раструбом.

| прил. валторновый, ая, ое.
2642 ВАЛТОРНИСТ ВАЛТОРНИСТ, а, м. Музыкант, играющий на валторне.
2643 ВАЛУЙ ВАЛУЙ, я, м. Съедобный пластинчатый гриб с желтовато-белой, липкой, слегка вогнутой шляпкой.
2644 ВАЛУН ВАЛУН, а, м. Большой округлый камень.

| прил. валунный, ая, ое.
2645 ВАЛЬДШНЕП ВАЛЬДШНЕП, а, м. Крупная лесная птица, родственная бекасу и кулику.

| прил. вальдшнепиный, ая, ое.
2646 ВАЛЬКОВЫЙ ВАЛЬКОВЫЙ см. валёк.
2647 ВАЛЬНЫЙ ВАЛЬНЫЙ 1-2 см. вал 1 - 2.
2648 ВАЛЬС ВАЛЬС, а, м. Плавный парный бальный танец, а также музыка в ритме этого танца. Кружиться в вальсе.

| прил. вальсовый, ая, ое.
2649 ВАЛЬСИРОВАТЬ ВАЛЬСИРОВАТЬ, рую, руешь; несов. Танцевать вальс. Легко в.
2650 ВАЛЬЦЕВАТЬ ВАЛЬЦЕВАТЬ, цую, цуешь; цованный; несов., что (спец.). Обрабатывать на вальцах. В. металл.

| сущ. вальцевание, я, ср. и вальцовка, и, ж.

| прил. вальцовочный, ая, ое.
2651 ВАЛЬЦОВКА ВАЛЬЦОВКА, и, ж. (спец.).

1. см. вальцевать.

2. Инструмент, к-рым вальцуют.
2652 ВАЛЬЦОВЩИК ВАЛЬЦОВЩИК, а, м. Рабочий на вальцах.

| ж. вальцовщица, ы.
2653 ВАЛЬЦЫ ВАЛЬЦЫ, ов. Машинное устройство с двумя соприкасающимися валами 2, валками, между к-рыми пропускается обрабатываемый материал.

| прил. вальцовый, ая, ое. В. станок (оборудованный вальцами).
2654 ВАЛЬЩИК ВАЛЬЩИК, а, м. Рабочий, занимающийся валкой леса.
2655 ВАЛЬЯЖНЫЙ ВАЛЬЯЖНЫЙ, ая, ое; жен, жна (устар. и ирон.). Полный достоинства и благообразия, приятной важности. В. вид.

| сущ. вальяжность, и, ж.
2656 ВАЛЮТА ВАЛЮТА, ы, ж.

1. Денежная система страны, а также денежные единицы этой системы. Твёрдая в. Свободно конвертируемая в. (СКВ) (свободно обмениваемая на другую по действующему курсу).

2. Иностранные деньги. Иностранная в.

| прил. валютный, ая, ое. В. курс.
2657 ВАЛЮТЧИК ВАЛЮТЧИК, а, м. (разг.). Спекулянт иностранной валютой.

| ж. валютчица, ы.
2658 ВАЛЯЛЬЩИК ВАЛЯЛЬЩИК, а, м. Мастер, валяющий изделия из шерсти, пуха.

| ж. валяльщица, ы.
2659 ВАЛЯНЫЙ ВАЛЯНЫЙ, ая, ое. Изготовленный валянием (см. валять в 3 знач.). Валяные сапоги (валенки).
2660 ВАЛЯТЬ ВАЛЯТЬ, яю, яешь; валянный; несов.

1. кого-что. Ворочать с боку на бок, катать, волочить по чемун. В. по полу. В. в снегу. В. в муке.

2. что. Скатывать в определённую форму. В. тесто. В. хлебы.

3. что. Катая (в 6 знач.), сбивать из шерсти или пуха. В. войлок. В. валенки.

4. Делать чтон. небрежно, плохо (прост.). Валяет кое-как, лишь бы отделаться.

5. валяй(те). Употр. как побуждение к действию (прост.). Валяй начинай! Валяй за папиросами.

| сов. свалять, яю, яешь; алянный (ко 2, 3 и 4 знач.) и навалять, яю, яешь; алянный (к 4 знач.).

| сущ. валяние, я, ср. (к 1, 2, 3 и 4 знач.) и валка, и, ж. (к 3 знач.).

| прил. валяльный, ая, ое (к 3 знач.). В. цех.
2661 ВАЛЯТЬСЯ ВАЛЯТЬСЯ, яюсь, яешься; несов.

1. Лёжа, ворочаться с боку на бок. В. в пыли, в песке, в грязи. В. по полу, по земле.

2. Лежать, небрежно раскинувшись, бездельничая, а также лежать, будучи больным (разг.). В. на диване. Уже неделю валяюсь с гриппом.

3. Лежать, будучи небрежно брошенным или упав и не двигаясь (разг.). На полу валяется бумага. В. под забором. На земле (на дороге) не валяется (также перен.: 1) что, даром, легко не достаётся. Такие деньги на земле не валяются; 2) кто-что, не так часто встречается. Такие специалисты на дороге не валяются).
2662 ВАМПИР ВАМПИР, а, м.

1. Крупная летучая мышь (в нек-рых видах кровососущая).

2. В сказках, народных поверьях: оборотень, мертвец, выходящий из могилы и сосущий кровь живых.

3. перен. Жестокий человек, кровопийца.

| прил. вампирский, ая, ое (ко 2 и 3 знач.).
2663 ВАНДАЛ ВАНДАЛ, а м. Разрушитель культуры, варвар [по названию воинственных древнегерманских племён, разрушивших Рим и уничтоживших его культурные ценности].
2664 ВАНДАЛИЗМ ВАНДАЛИЗМ, а, м. Бессмысленно жестокое разрушение исторических памятников и культурных ценностей, варварство.

| прил. вандалистский, ая, ое.
2665 ВАНИЛИН ВАНИЛИН, а (у), м. Ароматическое вещество, содержащееся в ванили.

| прил. ванилиновый, ая, ое.
2666 ВАНИЛЬ ВАНИЛЬ, и, ж. Родственное орхидее тропическое растение, а также его плоды (стручки), употр. как пряность и в парфюмерии.

| прил. ванильный, ая, ое.
2667 ВАННА ВАННА, ы, ж.

1. Большой, обычно продолговатый сосуд для купания, мытья. Сесть в ванну.

2. Мытьё или лечебная процедура в таком сосуде. Принять ванну. Хвойная в.

3. перен. Лечение воздействием на тело солнца, воздуха, грязей. Солнечные, воздушные, грязевые ванны.

4. В технике: вместилище для растворов, жидкостей, используемое для их хранения или для различных технологических процессов. Красильная в.

| уменьш. ванночка, и, ж. (к 1 и 4 знач.).

| прил. ванный, ая, ое. Ванная комната. В. павильон.
2668 ВАННАЯ ВАННАЯ, ой, ж. Комната, в к-рой находится ванна (в 1 знач.), принимаются ванны (во 2 знач.).
2669 ВАНЬКА ВАНЬКА, и, м. (устар.). Дешёвый, обычно санный городской извозчик.

• Ваньку валять то же, что дурака валять.
2670 ВАНЬКАВСТАНЬКА ВАНЬКА-ВСТАНЬКА, ваньки-встаньки, м. Куколка в виде округлой фигурки, которая из-за находящейся в нижней её части тяжести принимает только стоячее положение.
2671 ВАР ВАР, а (у), м.

1. Варёная смола. Сапожный в. (особый состав со смолой, употр. для натирания дратвы).

2. Крутой кипяток (прост.). Словно варом обдало (бросило в жар).
2672 ВАРВАР ВАРВАР, а, м.

1. У древних греков и римлян: пренебрежительное название чужеземца.

2. Невежественный, грубый, жестокий человек. Фашистские варвары.

| ж. варварка, и (ко 2 знач.; прост.).

| прил. варварский, ая, ое. Варварские народы. Варварские нашествия, походы.
2673 ВАРВАРИЗМ ВАРВАРИЗМ, а, м. (устар.). Слово из чужого языка или оборот речи, построенный по образцу чужого языка, нарушающие чистоту речи.
2674 ВАРВАРСКИЙ ВАРВАРСКИЙ, ая, ое.

1. см. варвар.

2. перен. Бессмысленно разрушительный, грубый, жестокий. Варварское отношение к памятникам культуры.
2675 ВАРВАРСТВО ВАРВАРСТВО, а, ср. Грубость, дикость нравов, бессмысленное разрушение культурных ценностей.
2676 ВАРГАНИТЬ ВАРГАНИТЬ, ню, нишь; несов., что (прост.). Делать, изготовлять чтон. (обычно плохо, наспех).

| сов. сварганить, ню, нишь; ненный. Быстро сварганил дельце.
2677 ВАРЕВО ВАРЕВО, а, ср. (прост.). Горячее жидкое кушанье, похлёбка.
2678 ВАРЕЖКА ВАРЕЖКА, и, ж. Мягкая зимняя рукавица. Вязаные, шерстяные варежки.
2679 ВАРЕНЕЦ ВАРЕНЕЦ, нца, м. Квашеное топлёное молоко.
2680 ВАРЕНИКИ ВАРЕНИКИ, ов, ед. ик, а, м. Род маленьких пирожков из пресного теста, начинённых творогом, ягодами, употр. в варёном виде.

| прил. вареничный, ая, ое.
2681 ВАРЕНЬЕ ВАРЕНЬЕ, я, род. мн. ний, ср. Сладкое кушанье ягоды или фрукты, сваренные на сахаре. Малиновое в. Ореховое в. В. из роз (из розовых лепестков).

| прил. вареньевый, ая, ое.
2682 ВАРЁНЫЙ ВАРЁНЫЙ, ая, ое. Приготовленный варкой. Варёное мясо. В. картофель.
2683 ВАРИАНТ ВАРИАНТ, а, м.

1. Видоизменение, разновидность. Проект в двух вариантах. Дебютный в. (в шахматах).

2. Разночтение в тексте. Издание сочинений Пушкина с вариантами.

| прил. вариантный, ая, ое.
2684 ВАРИАТИВНЫЙ ВАРИАТИВНЫЙ, ая, ое; вен, вна. В лингвистике: представленный несколькими вариантами, состоящий из вариантов. Вариативные связи.

| сущ. вариативность, и, ж. В. ударения (напр. творог и творог).
2685 ВАРИАЦИЯ ВАРИАЦИЯ, и, ж.

1. То же, что вариант (в 1 знач.) (книжн.).

2. В музыке: видоизменение темы (во 2 знач.). Тема с вариациями.

3. В балете: короткий виртуозный классический танец.

| прил. вариационный, ая, ое. Вариационное исчисление (одна из отраслей математического анализа).
2686 ВАРИТЬ ВАРИТЬ, варю, варишь; варенный; несов., что.

1. Приготовлять (пищу) кипячением, а также вообще готовить (в 4 знач.). В. суп. В. обед.

2. Держа в кипятке, делать готовым для еды. В. картофель, яйца.

3. Подвергать обработке кипячением; изготовлять при помощи кипячения, плавления. В. масло. В. мыло. В. сталь.

4. То же, что сваривать (во 2 знач.). В. швы.

• Голова (котелок) варит (прост.) хорошо соображает.

Желудок варит перерабатывает пищу.

| сов. сварить, сварю, сваришь; сваренный.

| сущ. варка, и, ж. (к 1, 2 и 3 знач.) и варение, я, ср. (к 1, 2 и 3 знач.).

| прил. варочный, ая, ое (к 3 и 4 знач.; спец.). В. цех.
2687 ВАРИТЬСЯ ВАРИТЬСЯ, варюсь, варишься; несов.

1. О жидкой пище: приготовляться на огне, на жару. Суп варится.

2. (1 и 2 л. не употр.). Находясь в кипятке, делаться готовым для еды. Картофель варится. В. в собственном соку (также перен.: жить или работать без общения с другими, не используя чужого опыта).

3. Подвергаться обработке кипячением; изготовляться при помощи кипячения, плавления. Клей, мыло варится. Сталь варится.

| сов. свариться, сварюсь, сваришься.

| сущ. варка, и, ж.
2688 ВАРШАВЯНКА ВАРШАВЯНКА, и, ж. (В прописное). Боевая песня польских и русских революционеров конца 19 в.
2689 ВАРЬЕТЕ ВАРЬЕТЕ [тэ].

1. нескл., ср. Театр, сочетающий в своих представлениях разные произведения лёгких жанров (эстрадных, комедийных, цирковых, музыкальных). Открылось в.

2. неизм. О театре: дающий такие представления. Театр-в.
2690 ВАРЬИРОВАТЬ ВАРЬИРОВАТЬ, рую, руешь; анный; несов., что (книжн.). То же, что видоизменять. В. способы изложения.
2691 ВАРЬИРОВАТЬСЯ ВАРЬИРОВАТЬСЯ (руюсь, руешься, 1 и 2 л. не употр.), руется; несов. (книжн.). То же, что видоизменяться.
2692 ВАРЯГИ ВАРЯГИ, ов, ед. яг, а, м.

1. В Древней Руси: выходцы из Скандинавии, объединявшиеся в вооружённые отряды для торговли и разбоя, нередко оседавшие на Руси и служившие в княжеских дружинах. Путь из Варяг в Греки (древний великий водный путь по рекам, озёрам и морям от Финского залива до берегов Греции).

2. перен. Посторонние люди, приглашённые для помощи, усиления чегон. (разг. шутл.). Футбольная команда обошлась без варягов.

| прил. варяжский, ая, ое (к 1 знач.).
2693 ВАРЯЖСКИЙ ВАРЯЖСКИЙ, ая, ое.

1. см. варяги.

2. Относящийся к варягам (в 1 знач.), к их военным походам, службе в русских княжеских дружинах. Варяжские гости (купцы). Варяжское море (древнее название Балтийского моря).
2694 ВАСИЛЁК ВАСИЛЁК, лька, м. Светло-синий полевой цветок-сорняк, растущий во ржи и других злаках.

| прил. васильковый, ая, ое.
2695 ВАСИЛИСК ВАСИЛИСК, а, м. Сказочное чудовище, змей, убивающий взглядом и дыханием.
2696 ВАСИЛЬКОВЫЙ ВАСИЛЬКОВЫЙ, ая, ое.

1. см. василёк.

2. Ярко-синий, цвета василька. Васильковые глаза. Васильковая синева неба.
2697 ВАССАЛ ВАССАЛ, а, м.

1. В средневековой Западной Европе: землевладелец-феодал, зависящий от сюзерена и обязанный ему различными повинностями.

2. перен. О подчинённом, зависимом лице, государстве (книжн.).

| прил. вассальный, ая, ое. Вассальная зависимость.
2698 ВАТА ВАТА, ы, ж. Волокнистый распушённый материал из хлопка, шерсти или синтетический, употр. в медицине, для утепляющих прокладок. Стерильная в. Пальто на вате.

• Минеральная вата синтетический волокнистый тепло- и звукоизолирующий строительный материал.

| прил. ватный, ая, ое и ваточный, ая, ое (устар.). Ватное одеяло (на вате).
2699 ВАТАГА ВАТАГА, и, ж.

1. Шумная толпа, сборище (разг.). В. ребятишек.

2. Рыболовецкая артель (обл.).

| прил. ватажный, ая, ое (ко 2 знач.).
2700 ВАТЕРЛИНИЯ ВАТЕРЛИНИЯ [тэ], и, ж. (спец.). Линия по борту, до к-рой судно погружается в воду при нормальной осадке. Грузовая в. (совпадающая с поверхностью воды при полной загрузке судна).
2701 ВАТЕРПАС ВАТЕРПАС [тэ], а, м. Прибор для проверки горизонтальности и измерения небольших углов наклона, употр. в строительных, плотничных работах.

| прил. ватерпасный, ая, ое.
2702 ВАТЕРПОЛИСТ ВАТЕРПОЛИСТ [тэ], а, м. Спортсмен, играющий в ватерполо.
2703 ВАТЕРПОЛО ВАТЕРПОЛО [тэ], нескл., ср. То же, что водное поло (см. поло).

| прил. ватерпольный, ая, ое. В. мяч.
2704 ВАТИН ВАТИН, а, м. Утепляющий материал трикотаж с начёсом или тонкий слой ваты, простроченный или укреплённый на сетке, марле. Пальто на ватине.

| прил. ватиновый, ая, ое и ватинный, ая, ое.
2705 ВАТКА ВАТКА, и, ж. Кусочек медицинской ваты.
2706 ВАТМАН ВАТМАН, а, м. Плотная белая бумага для черчения, рисования.

| прил. ватманский, ая, ое.
2707 ВАТНИК ВАТНИК, а, м. Стёганая ватная куртка или безрукавка.
2708 ВАТНЫЙ ВАТНЫЙ, ая, ое.

1. см. вата.

2. перен. Обмякший, лишённый способности двигаться, действовать. От испуга ноги стали ватные.
2709 ВАТРУШКА ВАТРУШКА, и, ж. Род открытого пирога, пирожка с творожной начинкой.

| прил. ватрушечный, ая, ое.
2710 ВАТТ ВАТТ, а, род. мн. ваттов и при счёте преимущ. ватт, м. Единица мощности.

| прил. ваттный, ая, ое.
2711 ВАУЧЕР ВАУЧЕР, а, м. Ценная бумага, дающая предъявителю право на участие в приватизации государственной или муниципальной собственности.

| прил. ваучерный, ая, ое. В. фонд. Ваучерная приватизация.
2712 ВАФЕЛЬНИЦА ВАФЕЛЬНИЦА, ы, ж. Форма для выпечки вафель; прибор для такой выпечки. Приготовить вафли в вафельнице.
2713 ВАФЕЛЬНЫЙ ВАФЕЛЬНЫЙ, ая, ое.

1. см. вафля.

2. О хлопчатобумажной ткани: выделанный в мелкую рельефную клетку. Вафельное полотенце.
2714 ВАФЛЯ ВАФЛЯ, и, род. мн. фель, ж. Тонкое сухое печенье с рельефными клеточками по поверхности.

| прил. вафельный, ая, ое. Вафельные трубочки с кремом.
2715 ВАХЛАК ВАХЛАК, а, м. (разг.). Неповоротливый, неуклюжий и невоспитанный человек.

| ж. вахлачка, и.

| прил. вахлацкий, ая, ое.
2716 ВАХМИСТР ВАХМИСТР, а, м. В царской армии: унтер-офицерское звание в кавалерии и конной артиллерии, соответствующее фельдфебелю, а также лицо, имеющее это звание.

| прил. вахмистрский, ая, ое и вахмистерский, ая, ое.
2717 ВАХТА ВАХТА, ы, ж.

1. Во флоте, на полярных станциях: дежурство, сменная работа, а также смена, группа, несущая такое дежурство. Стоять на вахте. Нести вахту. Зимняя в. полярников.

2. Человек или группа людей, работающие посменно. Утренняя, дневная, ночная в. Сдать, принять вахту.

| прил. вахтенный, ая, ое и вахтовый, ая, ое. Вахтенный журнал. Вахтенный офицер, матрос.
2718 ВАХТЕННЫЙ ВАХТЕННЫЙ, ая, ое.

1. см. вахта.

2. вахтенный, ого, м. Человек, несущий вахту. Сменить вахтенных.

| ж. вахтенная, ой.
2719 ВАХТЁР ВАХТЁР, а, м. Дежурный сторож на предприятии, в учреждении.

| ж. вахтёрша, и (разг.).

| прил. вахтёрский, ая, ое.
2720 ВАХТОВЫЙ ВАХТОВЫЙ, ая, ое.

1. см. вахта.

2. Осуществляемый по сменам. В. метод работы.
2721 ВАШ ВАШ, его, м.; ж. ваша, ей; ср. ваше, его; мн. ваши, их, мест. притяж. Принадлежащий вам, имеющий отношение к вам. В. дом. Как поживают ваши? (сущ.; ваши родные, близкие). Знаю не хуже вашего (не хуже, чем вы).

• По-вашему 1) нареч., по вашей воле, желанию. Будь по-вашему; 2) нареч., так, как делаете вы. Научите, и мы будем работать по-вашему; 3) вводн. сл., по вашему мнению. Я, по-вашему, шучу?

И нашим и вашим (разг. неодобр.) о том, кто двурушничает.

С ваше (разг.) столько, так много, сколько вы. Поживём с ваше, может, и мы поумнеем.
2722 ВАЯТЕЛЬ ВАЯТЕЛЬ, я, м. (устар. и высок.). То же, что скульптор.

| прил. ваятельский, ая, ое.
2723 ВАЯТЬ ВАЯТЬ, яю, яешь; ваянный; несов., что (устар. и высок.). Лепить из глины, высекать из камня, дерева или отливать из металла скульптурные изображения.

| сов. изваять, яю, яешь; изваянный и (устар.) изваянный.

| сущ. ваяние, я, ср. Училище живописи, ваяния и зодчества.

| прил. ваятельный, ая, ое (устар.).
2724 ВБЕЖАТЬ ВБЕЖАТЬ, вбегу, вбежишь, вбегут; сов. Войти кудан. бегом. В. в комнату.

| несов. вбегать, аю, аешь.
2725 ВБИРАТЬ ВБИРАТЬ см. вобрать.
2726 ВБИТЬ ВБИТЬ, вобью, вобьёшь; вбей; вбитый; сов., что во что. Ударяя по какомун. предмету, заставить его войти внутрь. В. гвоздь в стену.

• Вбить в голову что кому (разг. неодобр.) заставить усвоить, убедить. Этому неучу ничего в голову не вобьёшь. Вбили ему в голову, что он талантлив.

Вбить себе в голову что (разг. неодобр.) вообразить, уверить себя в чёмн. Вбил себе в голову, что он поэт.

| несов. вбивать, аю, аешь.
2727 ВБЛИЗИ ВБЛИЗИ.

1. нареч. На близком расстоянии. В. раздался крик.

2. кого-чего, предлог с род. п. Около, рядом с кем-чемн., недалеко от кого-чегон. Жить в. вокзала. Находиться в. командира.

• Вблизи от кого-чего, предлог с род. п. то же, что вблизи (во 2 знач.). Школа вблизи от дома.
2728 ВБОК ВБОК, нареч. В сторону. Смотреть в.
2729 ВБРОД ВБРОД, нареч. По броду, по дну в мелком месте, не вплавь. Перейти речку в.
2730 ВБРОСИТЬ ВБРОСИТЬ, ошу, осишь; ошенный; сов., что. Бросить внутрь чегон. В. мяч, шайбу (в спорте: ввести снова в игру).

| несов. вбрасывать, аю, аешь.

| сущ. вбрасывание, я, ср.
2731 ВБУХАТЬ ВБУХАТЬ, аю, аешь; сов., что (прост.). Всыпать, влить, положить кудан. в большом количестве. В. весь сахар в стакан.

| однокр. вбухнуть, ну, нешь; нутый.
2732 ВВАЛИТЬСЯ ВВАЛИТЬСЯ, ввалюсь, ввалишься; сов.

1. во что. О ком-чёмн. тяжёлом: упасть внутрь, вглубь (разг.). В. в яму.

2. О комн. грузном или шумном: войти (разг.). В дом ввалилась целая ватага.

3. (1 и 2 л. не употр.). Стать впалым, втянуться внутрь. Щёки ввалились.

| несов. вваливаться, аюсь, аешься.
2733 ВВЕДЕНИЕ ВВЕДЕНИЕ, я, ср.

1. см. ввести.

2. Вступительная, начальная часть чегон. (изложения, книги, учебного курса). В. к учебнику. В. в языкознание (учебный предмет основы общего языкознания).
2734 ВВЕЗТИ ВВЕЗТИ, зу, зёшь; ввёз, зла; ввёзший; зённый (ён, ена); ввезя; сов., кого-что во что. Везя, доставить кудан., в пределы чегон. В. товары, оборудование, материалы.

| несов. ввозить, ввожу, ввозишь.

| сущ. ввоз, а, м.

| прил. ввозный, ая, ое и ввозной, ая, ое. Ввозные пошлины.
2735 ВВЕК ВВЕК, нареч. (разг.). То же, что вовек (во 2 знач.). В. не расстанемся.
2736 ВВЕРГНУТЬ ВВЕРГНУТЬ, ну, нешь; вверг и ввергнул, ввергла; ввергнувший и ввергший; ввергнутый; ввергнув и ввергши; сов., кого (что) во что (устар. и высок.).

1. Силой вовлечь, поместить кудан. В. в темницу. В. в пучину бед (перен.).

2. ввергнуть в отчаяние, скорбь, тоску, уныние привести в отчаяние, уныние, погрузить в скорбь, тоску.

| несов. ввергать, аю, аешь.
2737 ВВЕРГНУТЬСЯ ВВЕРГНУТЬСЯ, нусь, нешься; ввергся и ввергнулся, вверглась; ввергнувшийся и ввергшийся; ввергшись; сов., во что (устар. и высок.).

1. С силой войти, упасть, вторгнуться. В. в бездну. В. в пучину бед (перен.).

2. ввергнуться в отчаяние, скорбь, тоску, уныние погрузиться в отчаяние, скорбь, тоску, уныние.

| несов. ввергаться, аюсь, аешься.
2738 ВВЕРЗИТЬСЯ ВВЕРЗИТЬСЯ, 1 л. ед. не употр., ишься; сов. (прост.). То же, что ввалиться (в 1 знач.). В. в прорубь.
2739 ВВЕРИТЬ ВВЕРИТЬ, рю, ришь; ренный; сов., кого-что кому (книжн.). Поручить, доверив. В. свою судьбу комун. Вверенное ему учреждение (то, к-рым он руководит).

| несов. вверять, яю, яешь.
2740 ВВЕРИТЬСЯ ВВЕРИТЬСЯ, рюсь, ришься; сов., кому (книжн.). Доверяя, всецело положиться на когон. В. друзьям. В. судьбе (перен.).

| несов. вверяться, яюсь, яешься.
2741 ВВЕРНУТЬ ВВЕРНУТЬ, ну, нёшь; ввёрнутый; сов., что во что.

1. Вращая, вертя, вставить. В. винт.

2. перен. Вставить слово, замечание в речь, в беседу (разг.). В. словцо.

| несов. ввёртывать, аю, аешь.
2742 ВВЕРХ ВВЕРХ, нареч.

1. По направлению от низа к верху. Росток тянется в. Руки в.! (приказ тому, кто может оказать сопротивление).

2. Внутренней стороной наружу или нижней стороной наверх. Вывернуть шубу мехом в. Поставить бочку в. дном.

3. По направлению к истоку реки. Плыть по Волге в.

• Вверх дном (разг.) в полном беспорядке. В доме всё вверх дном.

Вверх по чему, предлог с дат. п. 1) в направлении по чемун. и кверху. Идти вверх по лестнице. Карабкаться вверх по склону; 2) по направлению к верховьям реки. Плыть вверх по Волге.
2743 ВВЕРХУ ВВЕРХУ.

1. нареч. В верхней части, на высоте. Живёт в., под самой крышей.

2. чего, предлог с род. п. В верхней части чегон.; на верхней части чегон. Укрепить флаг в. здания.
2744 ВВЕСТИ ВВЕСТИ, введу, дёшь; ввёл, ела; введший; введённый (ён, ена); введя; сов.

1. кого-что во что. Ведя, привести кудан., дать возможность войти. В. войска в город. В. лошадь в конюшню.

2. что во что. Поместить, влить, впустить, вмешать внутрь чегон. В. препарат в вену. В. тампон в рану. В. данные в ЭВМ.

3. кого-что во что. Включить во чтон., сделать действующим. В. в бой крупные силы. В. в строй новые предприятия. В. объект в эксплуатацию. В. в употребление новое лекарство.

4. кого (что) во что. Вовлечь во чтон.; причинить комун. чтон. (в соответствии со значением следующего далее существительного). В. в расход. В. в обман. В. в заблуждение.

5. кого (что) во что. Помочь освоиться с чемн., ознакомить. В. сотрудника в курс дела.

6. что. Положить начало чемун., установить. В. свои порядки. В. новую методику преподавания.

7. кого (что) во что. Оформить чьин. права на чтон. В. во владение. В. в наследство. В. в права опекуна.

| несов. вводить, ожу, одишь.

| сущ. введение, я, ср. и ввод, а, м. (к 1, 2, 3 и 7 знач.).

| прил. вводный, ая, ое (к 1 и 7 знач.; спец.) и вводной, ая, ое (к 1 знач.; спец.).
2745 ВВЕСТИСЬ ВВЕСТИСЬ (введусь, введёшься, 1 и 2 л. не употр.), введётся; ввёлся, ввелась; введшийся; введясь; сов. Войти в употребление, установиться. Ввелись новые правила.

| несов. вводиться (ввожусь, вводишься, 1 и 2 л. не употр.), вводится.
2746 ВВЕЧЕРУ ВВЕЧЕРУ, нареч. (устар.). То же, что вечером.
2747 ВВИДУ ВВИДУ чего, предлог с род. п. Из-за чегон., по причине чегон. Задержка в. ремонта.

• Ввиду того что, союз (книжн.) по причине того что, из-за того что. Поезда задерживаются, ввиду того что изменилось расписание.
2748 ВВИНТИТЬ ВВИНТИТЬ, нчу, нтишь и (разг.) ввинтишь; ввинченный; сов., что во что. Винтя, вставить. В. винт в раму.

| несов. ввинчивать, аю, аешь.
2749 ВВИТЬ ВВИТЬ, вовью, вовьёшь; ввил, а, о; ввитый (ввит, а и а, о); сов., что во что. Вплести витьём. В. ленту в косу.

| несов. ввивать, аю, аешь.
2750 ВВОД ВВОД, а, м.

1. см. ввести.

2. Место, через к-рое чтон. входит, вставляется кудан.; приёмная часть машины или установки. Электрический в.
2751 ВВОДИТЬ ВВОДИТЬ, СЯ см. ввести, сь.
2752 ВВОДНОЙ ВВОДНОЙ см. ввести.
2753 ВВОДНЫЙ ВВОДНЫЙ, ая, ое.

1. см. ввести.

2. Являющийся введением к чемун., вступлением. Вводная лекция.

• Вводное слово (или сочетание, предложение) в синтаксисе: интонационно обособленное слово (или сочетание, предложение) внутри другого предложения, выражающее разные виды отношения говорящего к сообщаемому(напр., кажется, к сожалению, может быть, как известно).
2754 ВВОЗ ВВОЗ, ВВОЗИТЬ, ВВОЗНЫЙ, ВВОЗНОЙ см. ввезти.
2755 ВВОЛЮ ВВОЛЮ, нареч. (разг.). То же, что вдоволь. В. повеселились.
2756 ВВОСЬМЕРО ВВОСЬМЕРО, нареч. В восемь раз. В. больше.
2757 ВВОСЬМЕРОМ ВВОСЬМЕРОМ, нареч. В количестве восьми человек. Пришли в.
2758 ВВОСЬМЫХ В-ВОСЬМЫХ, вводн. сл. Употр. при обозначении восьмого пункта при перечислении.
2759 ВВЫСЬ ВВЫСЬ, нареч. Вверх, в высоту. Взлететь в.
2760 ВВЯЗАТЬ ВВЯЗАТЬ, ввяжу, ввяжешь; ввязанный; сов., во что.

1. что. Вплести вязанием. В. цветную полоску в шарф.

2. кого (что). Вовлечь, заставить принять участие (разг. неодобр.). Зачем ты ввязал меня в это дело?

| несов. ввязывать, аю, аешь.

| сущ. ввязывание, я, ср. и ввязка, и, ж. (к 1 знач.).

| прил. ввязочный, ая, ое.
2761 ВВЯЗАТЬСЯ ВВЯЗАТЬСЯ, ввяжусь, ввяжешься; сов., во что (разг. неодобр.). То же, что вмешаться (в 1 знач.). В. в спор. В. в историю.

| несов. ввязываться, аюсь, аешься.
2762 ВВЯЗКА ВВЯЗКА, и, ж.

1. см. ввязать.

2. Ввязанная во чтон. часть, вставка. Узорная в.
2763 ВГИБАТЬ ВГИБАТЬ, СЯ см. вогнуть, ся.
2764 ВГЛУБЬ ВГЛУБЬ.

1. нареч. В глубину чегон., внутрь. Погрузиться в.

2. чего, предлог с род. п. Во чтон., внутрь чегон. Спрятать записную книжку в. кармана.
2765 ВГЛЯДЕТЬСЯ ВГЛЯДЕТЬСЯ, яжусь, ядишься; сов., в кого-что. То же, что всмотреться.

| несов. вглядываться, аюсь, аешься.
2766 ВГОНЯТЬ ВГОНЯТЬ см. вогнать.
2767 ВГОРЯЧАХ ВГОРЯЧАХ, нареч. (разг.). В раздражении, в запальчивости.
2768 ВГРЫЗТЬСЯ ВГРЫЗТЬСЯ, зусь, зёшься; вгрызся, вгрызлась; вгрызшийся; вгрызшись; сов., в кого-что (разг.). Крепко вцепиться зубами. Собака вгрызлась в кость. Ковш экскаватора вгрызся в землю (перен.).

| несов. вгрызаться, аюсь, аешься.
2769 ВДАВАТЬСЯ ВДАВАТЬСЯ см. вдаться.
2770 ВДАВИТЬ ВДАВИТЬ, вдавлю, вдавишь; вдавленный; сов., что.

1. во что. Давя, заставить углубиться, вогнать внутрь. В. пробку в бутылку.

2. Прогнуть внутрь давлением, ударом.

| несов. вдавливать, аю, аешь.
2771 ВДАВЛИНА ВДАВЛИНА, ы, ж. То же, что вмятина. В. в крыле автомобиля.
2772 ВДАЛБЛИВАТЬ ВДАЛБЛИВАТЬ см. вдолбить.
2773 ВДАЛЕКЕ ВДАЛЕКЕ, нареч. То же, что вдали. В. синеет озеро.

• Вдалеке от кого-чего, предлог с род. п. на далёком расстоянии от кого-чегон. Жить вдалеке от города. Вдалеке от родных, близких.
2774 ВДАЛИ ВДАЛИ, нареч. Далеко, на далёком расстоянии. В. желтеет рожь.

• Вдали от кого-чего, предлог с род. п. то же, что вдалеке от кого-чего. Жить вдали от родных. Вдали от суеты.
2775 ВДАЛЬ ВДАЛЬ, нареч. На далёкое расстояние. Смотреть в.
2776 ВДАТЬСЯ ВДАТЬСЯ, вдамся, вдашься, вдастся, вдадимся, вдадитесь, вдадутся; вдался, вдалась, вдалось и вдалось; вдайся; сов., во что.

1. (1 и 2 л. не употр.). Зайти далеко вглубь. Залив вдался в берег.

2. перен. Предаться разговорам, рассуждениям о чёмн., углубиться (в 3 знач.) (разг.). В. в рассуждения. В. в подробности (начать излагать чтон. очень подробно).

| несов. вдаваться, вдаюсь, вдаёшься.
2777 ВДВИНУТЬ ВДВИНУТЬ, ну, нешь; утый; сов., что во что. Двигая, поставить или вставить внутрь. В. шкаф в нишу. В. ящик в стол.

| несов. вдвигать, аю, аешь.
2778 ВДВОЕ ВДВОЕ, нареч.

1. В два раза. В. сильнее.

2. В два слоя, пласта, ряда; согнув пополам. Сметать ватин в. Сложить лист в.
2779 ВДВОЁМ ВДВОЁМ, нареч. В количестве двух человек. Жить в.
2780 ВДВОЙНЕ ВДВОЙНЕ, нареч. Вдвое больше. Заплатить в. В. виноват.
2781 ВДЕВАТЬ ВДЕВАТЬ см. вдеть.
2782 ВДЕВЯТЕРО ВДЕВЯТЕРО, нареч. В девять раз. В. больше.
2783 ВДЕВЯТЕРОМ ВДЕВЯТЕРОМ, нареч. В количестве девяти человек.
2784 ВДЕВЯТЫХ В-ДЕВЯТЫХ, вводн. сл. Употр. при обозначении девятого пункта при перечислении.
2785 ВДЕЛАТЬ ВДЕЛАТЬ, аю, аешь; анный; сов., что во что. Вставить внутрь, закрепив. В. в оправу.

| несов. вделывать, аю, аешь.
2786 ВДЕСЯТЕРО ВДЕСЯТЕРО, нареч. В десять раз. В. больше.
2787 ВДЕСЯТЕРОМ ВДЕСЯТЕРОМ, нареч. В количестве десяти человек.
2788 ВДЕСЯТЫХ В-ДЕСЯТЫХ, вводн. сл. Употр. при обозначении десятого пункта при перечислении.
2789 ВДЕТЬ ВДЕТЬ, вдену, вденешь; вдетый; сов., что во что. Просунуть в узкое отверстие. В. нитку в иголку. В. ногу в стремя.

| несов. вдевать, аю, аешь.

| прил. вдевальный, ая, ое.
2790 ВДЁРНУТЬ ВДЁРНУТЬ, ну, нешь; утый; сов., что во что. Продёрнув, вдеть, ввести внутрь чегон. В. шнурок в ботинок.

| несов. вдёргивать, аю, аешь.
2791 ВДОБАВОК ВДОБАВОК, нареч. (разг.). В добавление к чемун. Дал рубль и гривенник в.

• Вдобавок к чему, предлог с дат. п. прибавляя, присоединяя к чемун. Грубость вдобавок ко лжи.

Да (а, и) вдобавок, союз к тому же, плюс к тому. Грубит, да (а, и) вдобавок ещё и лжёт.
2792 ВДОВА ВДОВА, ы, мн. вдовы, вдов, вдовам, ж. Женщина, у к-рой умер муж.

| уменьш.-ласк. вдовушка, и, ж.

| прил. вдовий, ья, ье.
2793 ВДОВЕТЬ ВДОВЕТЬ, ею, еешь; несов. Жить вдовой или вдовцом.
2794 ВДОВЕЦ ВДОВЕЦ, вца, м. Мужчина, у к-рого умерла жена.
2795 ВДОВИЦА ВДОВИЦА, ы, ж. (устар.). То же, что вдова.
2796 ВДОВОЛЬ ВДОВОЛЬ, нареч. До полного удовлетворения, вполне достаточно. В доме всего в. В. посмеялись.
2797 ВДОВСТВО ВДОВСТВО, а, ср. Состояние вдовы, вдовца.
2798 ВДОВСТВОВАТЬ ВДОВСТВОВАТЬ, твую, твуешь; несов. (устар.). То же, что вдоветь.
2799 ВДОВЫЙ ВДОВЫЙ, ая; вдов. Являющийся (аяся) вдовцом (вдовой).
2800 ВДОГОН ВДОГОН.

1. нареч. Вслед за тем, кто удалился, ушёл; догоняя следом. Он побежал, я пустился в.

2. кому-чему, предлог с дат. п. Вслед за кем-чемн. Пуститься в. беглецу. В. тебе послал телеграмму.

• Вдогон за кем-чем, предлог с тв. п. за кем-чем.
2801 ВДОГОНКУ ВДОГОНКУ, нареч. и предлог с дат. п. То же, что вдогон. Послать письмо в. Бросился в. убегающему.

• Вдогонку за кем-чем, предлог с тв. п. то же, что вдогон за кем-чем. Бросился вдогонку за велосипедистом.
2802 ВДОЛБИТЬ ВДОЛБИТЬ, блю, бишь; блённый (ён, ена); сов., что в кого (что) или кому (прост. неодобр.). Настойчиво втолковывая, убедить. В. в голову (то же, что вбить в голову).

| несов. вдалбливать, аю, аешь.
2803 ВДОЛЬ ВДОЛЬ.

1. нареч. В продольном направлении, по длине. Разрезать полотнище в.

2. чего, предлог с род. п. В направлении длины чегон. Идти в. берега. Расстелить ковёр в. коридора.

• Вдоль и поперёк (разг.) 1) во всех направлениях. Исходить страну вдоль и поперёк; 2) хорошо, во всех подробностях. Изучить инструкцию вдоль и поперёк.

Вдоль по чему, предлог с дат. п. в протяжённом направлении, вдоль (во 2 знач.). Идти вдоль по берегу. Вдоль по дороге, по речке.
2804 ВДОЛЬ… ВДОЛЬ..., приставка. Образует прилагательные со знач. расположенный по длине, напр. вдольрядный, вдольбереговой.
2805 ВДОСТАЛЬ ВДОСТАЛЬ, нареч. (прост.). То же, что вдоволь. Поели, попили в.
2806 ВДОХ ВДОХ, а, м. Одно вдыхательное движение; противоп. выдох. Сделать глубокий в.
2807 ВДОХНОВЕНИЕ ВДОХНОВЕНИЕ, я, ср. Творческий подъём, прилив творческих сил.
2808 ВДОХНОВЕННЫЙ ВДОХНОВЕННЫЙ, ая, ое; вен и венен, венна (высок.). Проникнутый вдохновением, исполненный вдохновения. В. поэт. В. труд. Вдохновенно (нареч.) декламировать. В. взгляд.

| сущ. вдохновенность, и, ж.
2809 ВДОХНОВИТЕЛЬ ВДОХНОВИТЕЛЬ, я, м. (высок.). Тот, кто вдохновляет на чтон. В. побед.

| ж. вдохновительница, ы.
2810 ВДОХНОВИТЬ ВДОХНОВИТЬ, влю, вишь; влённый (ён, ена); сов. (высок.).

1. кого (что). Пробудить вдохновение в комн., воодушевить. В. слушателей.

2. кого (что) на что. Побудить к совершению чегон. В. на подвиг.

| несов. вдохновлять, яю, яешь.
2811 ВДОХНОВИТЬСЯ ВДОХНОВИТЬСЯ, влюсь, вишься; сов. (высок.). Почувствовать в себе вдохновение, воодушевиться. В. новой идеей.

| несов. вдохновляться, яюсь, яешься.
2812 ВДОХНУТЬ ВДОХНУТЬ 1, ну, нёшь; сов., что. Сделать вдох. В. свежий воздух.

| несов. вдыхать, аю, аешь.

| сущ. вдыхание, я, ср.

| прил. вдыхательный, ая, ое.
2813 ВДОХНУТЬ ВДОХНУТЬ 2, ну, нёшь; сов., что в кого (что) (высок.). Возбудить в комн. чтон. (настроение, мысль, желание). В. уверенность в когон. В. жизнь в когон. (пробудить к деятельности).
2814 ВДРЕБЕЗГИ ВДРЕБЕЗГИ, нареч.

1. На мелкие части, осколки. Разбить стакан в.

2. перен. Совершенно, полностью (разг.). Проиграться в.
2815 ВДРУГ ВДРУГ.

1. нареч. Неожиданно, внезапно. В. раздался крик.

2. нареч. Одновременно, разом; сразу (разг.). Пришли все в. Не в. Москва строилась (посл.).

3. частица. В начале вопросительного предложения выражает предположение нежелательного, опасение, а если, а что если (разг.). В. мы опоздаем?

• А вдруг (разг.) 1) то же, что вдруг (в 3 знач.). А вдруг гроза? 2) в ответной реплике выражает возможность чегон. нежелательного и предупреждение. Дождя не будет. А вдруг.
2816 ВДРУГОРЯДЬ ВДРУГОРЯДЬ, нареч. (прост.). Во второй раз, снова. В. говорю.
2817 ВДРЫЗГ ВДРЫЗГ, нареч. (прост.). Совсем, окончательно. В. пьян. В. промок.
2818 ВДУМАТЬСЯ ВДУМАТЬСЯ, аюсь, аешься; сов., во что. Сосредоточившись, внимательно обдумать чтон. В. в слова друга. В. в прочитанное.

| несов. вдумываться, аюсь, аешься.
2819 ВДУМЧИВЫЙ ВДУМЧИВЫЙ, ая, ое; ив. Склонный сосредоточенно мыслить, глубоко вникающий во чтон. В. исследователь. Вдумчиво (нареч.) заниматься. В. взгляд.

| сущ. вдумчивость, и, ж.
2820 ВДУНУТЬ ВДУНУТЬ, ну, нешь; вдунул, ла; нутый и ВДУТЬ, вдую, вдуешь; вдул, ла; вдутый; сов., что во что. Дуя, ввести внутрь.

| несов. вдувать, аю, аешь.

| сущ. вдувание, я, ср.

| прил. вдувной, ая, ое (спец.). Вдувная вентиляция.
2821 ВДЫХАНИЕ ВДЫХАНИЕ, ВДЫХАТЕЛЬНЫЙ, ВДЫХАТЬ см. вдохнуть 1.
2822 ВЕГЕТАРИАНЕЦ ВЕГЕТАРИАНЕЦ [рья], нца, м. Человек, питающийся вегетарианской пищей.

| ж. вегетарианка, и.
2823 ВЕГЕТАРИАНСТВО ВЕГЕТАРИАНСТВО [рья], а, ср. Питание только растительной или растительной и молочной пищей.

| прил. вегетарианский, ая, ое. В. стол (без мяса).
2824 ВЕГЕТАТИВНЫЙ ВЕГЕТАТИВНЫЙ, ая, ое (спец.). Служащий для питания, роста животных и растительных организмов.

• Вегетативная нервная система часть нервной системы, направляющая деятельность внутренних органов и систем (кровообращения, дыхания, пищеварения), обмен веществ и функциональное состояние тканей.
2825 ВЕГЕТАЦИЯ ВЕГЕТАЦИЯ, и, ж. (спец.). Рост и развитие растений.

| прил. вегетационный, ая, ое. В. период.
2826 ВЕДАТЬ ВЕДАТЬ, аю, аешь; несов.

1. что. То же, что знать 1 (в 1, 2 и 4 знач.) (устар.). Не в. страха. Не ведает, что творит (не понимает сам, что делает, каковы будут последствия; книжн.).

2. чем. Управлять, заведовать. В. делами. В. хозяйственной частью.

• Ведать не ведаю о ком-чём (разг.) совершенно не знаю, не осведомлён о ком-чёмн. Что случилось? Знать не знаю, ведать не ведаю.
2827 ВЕДЕНИЕ ВЕДЕНИЕ см. вести.
2828 ВЕДЕНИЕ ВЕДЕНИЕ, я, ср., кого, чьё (офиц.). Сфера деятельности, управления. Эти дела не в его ведении. Принять в своё в.
2829 ВЕДЁРНЫЙ ВЕДЁРНЫЙ см. ведро.
2830 ВЕДОМО ВЕДОМО: с ведома кого или чьего с уведомлением или с согласия другого лица. Сделать чтон. с ведома руководителя; без ведома кого или чьего без уведомления или без согласия другого лица. Без ведома начальника.
2831 ВЕДОМОСТИЧКА ВЕДОМОСТИЧКА, и, ж. (разг.). Листок с краткими сведениями о проделанной работе, о ходе работы.
2832 ВЕДОМОСТЬ ВЕДОМОСТЬ, и, род. мн. ей, ж.

1. Сводка, список какихн. данных. Расчётная в. В. на зарплату.

2. мн. Название нек-рых повременных изданий. Московские ведомости.
2833 ВЕДОМСТВЕННЫЙ ВЕДОМСТВЕННЫЙ, ая, ое; вен, венна.

1. см. ведомство.

2. Ограниченный узкими интересами только своего ведомства, учреждения, местнический. В. подход к делу.

| сущ. ведомственность, и, ж.
2834 ВЕДОМСТВО ВЕДОМСТВО, а, ср. Учреждение или совокупность учреждений, обслуживающих какуюн. область государственного управления. Таможенное в.

| прил. ведомственный, ая, ое.
2835 ВЕДОМЫЙ ВЕДОМЫЙ, ая, ое (спец.). Такой, к-рый идёт под командой ведущего (во 2 знач.). В. самолёт. Приказал ведомому (сущ.) атаковать.
2836 ВЕДОМЫЙ ВЕДОМЫЙ, ая, ое; ом (устар.). Известный (в 1 и 2 знач.), знакомый. Всякому ведомо (в знач. сказ.). Герою не ведом страх (высок.).
2837 ВЕДРО ВЕДРО, а, мн. вёдра, вёдер, вёдрам, ср.

1. Сосуд, обычно цилиндрической формы, с ручкой в виде дужки для жидкостей, сыпучего.

2. Старая русская мера жидкостей, равная 1/40 бочки (12 литров).

| уменьш. ведёрко, а, ср. (к 1 знач.).

| прил. ведёрный, ая, ое. В. самовар (ёмкостью в ведро).
2838 ВЕДУЩИЙ ВЕДУЩИЙ, ая, ее.

1. Приводимый в движение двигателем (спец.). Ведущее колесо.

2. Идущий впереди, головной. В. самолёт.

3. Возглавляющий, главный, руководящий. В. институт. В. инженер. Ведущая роль.

4. ведущий, его, м. Человек, к-рый проводит радио-, телепередачи, вечера, встречи.

| ж. ведущая, ей (к 4 знач.).
2839 ВЕДЬ ВЕДЬ.

1. союз. Указывает на причину, обоснование предшествующего утверждения. Веди нас, в. ты знаешь дорогу.

2. частица. Подчёркивает сказанное, в мыслях или в речи противопоставляя это чемун. другому как мотив, как известное, очевидное или как более целесообразное. Весна в., пойдём погуляем. Зря ты не послушался, говорил я тебе. В. опасно, не ходи одна.

• А (и) ведь союз с сопоставительно-противительным значением. Смельчак, а (и) ведь совсем молодой.

Но (да) ведь, союз но, однако. Просили, но (да) ведь он отказывается.
2840 ВЕДЬМА ВЕДЬМА, ы, ж.

1. В сказках, народных поверьях: злая волшебница.

2. перен. Злая, сварливая женщина (прост.).

• Охота за ведьмами (на ведьм) преследование, травля инакомыслящих.
2841 ВЕЕР ВЕЕР, а, мн. а, ов и (устар.) ы, ов, м.

1. Небольшое, обычно складное опахало, раскрывающееся полукругом. В. из страусовых перьев.

2. перен. То, что имеет форму полукруга, усечённого с боков и книзу. В. искр.

| прил. веерный, ая, ое.
2842 ВЕЕРО… ВЕЕРО... Первая часть сложных слов со знач. веерообразный, напр. веерокрылые, вееролистный, веероусый, веерохвостый.
2843 ВЕЕРООБРАЗНЫЙ ВЕЕРООБРАЗНЫЙ, ая, ое; зен, зна. По форме подобный вееру. В. лист.

| сущ. веерообразность, и, ж.
2844 ВЕЖДА ВЕЖДА, ы, ж. (чаще мн. вежды) (устар.). То же, что веко. Сомкнуть вежды.
2845 ВЕЖЛИВЫЙ ВЕЖЛИВЫЙ, ая, ое; ив. Соблюдающий правила приличия, воспитанный, учтивый. Вежливое обращение. В. намёк. Вежливо (нареч.) попросить.

| сущ. вежливость, и, ж. Точность в. королей (афоризм).
2846 ВЕЗДЕ ВЕЗДЕ, нареч. Во всех местах, повсюду. В. побывал. В. и всюду (в очень многих местах).
2847 ВЕЗДЕСУЩИЙ ВЕЗДЕСУЩИЙ, ая, ее; ущ. Везде успевающий побывать, во всём принимающий участие.
2848 ВЕЗДЕХОД ВЕЗДЕХОД, а, м. Автомашина для передвижения по труднопроходимой местности, по бездорожью, по снежной целине.
2849 ВЕЗДЕХОДНЫЙ ВЕЗДЕХОДНЫЙ, ая, ое. Передвигающийся по труднопроходимой местности, по бездорожью. Вездеходные автомашины.
2850 ВЕЗЕНИЕ ВЕЗЕНИЕ, я, ср. (разг.). Удача, состояние, при к-ром везёт 2. Во всём ему сопутствует в.
2851 ВЕЗТИ ВЕЗТИ 1, зу, зёшь; вёз, везла; вёзший; несов.

1. кого-что. Перемещать, доставлять кудан. на себе (также о транспортных средствах). Лошадь везёт седока. Грузовик везёт доски. Поезд везёт пассажиров. Всю работу везу на себе (перен.: всё тяжёлое делаю сам, один).

2. кого-что. Перемещать, доставлять кудан. при помощи какихн. средств передвижения. В. нефть в танкерах. В. доски на грузовике. В. школьников в автобусе.

3. кого-что. Отправляясь в поездку, иметь при себе, с собой. В. детей в лагерь. Везу массу новостей.

4. чем по чему. Двигать чемн. по поверхности чегон. (разг.). В. рукавом по столу. В. подолом по полу.
2852 ВЕЗТИ ВЕЗТИ 2, зёт; безл., несов., кому в чём или с кем-чем, на кого-что (разг.). Об удаче в делах. Везёт во всём комун.

| сов. повезти, зёт и подвезти, зёт. С помощниками (на помощников) повезло.
2853 ВЕЗУНЧИК ВЕЗУНЧИК, а и ВЕЗУНОК, нка, м. (разг. шутл.). Человек, к-рому постоянно везёт 2.
2854 ВЕЗУЧИЙ ВЕЗУЧИЙ, ая, ее; уч (разг.). Такой, которому постоянно везёт 2, удачливый.

| сущ. везучесть, и, ж.
2855 ВЕК ВЕК, а, о веке, на веку, мн. а, ов, м.

1. Период в сто лет, условно исчисляемый от рождения Иисуса Христа (Рождества Христова). Третий век до нашей эры. Двадцатый в. (период с 1 января 1901 г. до 31 декабря 2000 г.). Начало века (десятые двадцатые годы). Середина в. (пятидесятые годы). Конец в. (восьмидесятые девяностые годы). Первая половина века (до пятидесятых годов). Вторая половина века (после пятидесятых годов). К двадцать первому веку. Событие (открытие, находка, преступление, убийство, скандал) века (самое значительное, громкое из всех подобных за целое столетие). Средние века (в истории разных стран: период, совпадающий с эпохой феодализма).

2. Срок в сто лет. Старик прожил без малого в. (почти сто лет). Музею более двух веков.

3. чего или какой. Исторический период, эпоха, характеризующаяся чемн. (со стороны производственной, научной, социальной). Рыцарские века. В. просвещения. Каменный в. (период первобытной культуры, характеризующийся производством орудий труда и оружия из камня и кости). Бронзовый в. (период древней культуры, характеризующийся производством орудий труда и оружия из бронзы). Железный в. (период древней культуры, характеризующийся производством орудий труда и оружия из железа). Золотой в. (время расцвета искусств и наук). Космический в. (период изучения и освоения космоса и внеземных объектов).

4. век, веком. Очень долгое время, вечность. Не век же тебя дожидаться. Целый век ждать писем. Век дома сидит. Этот день показался ему веком.

5. ед.; род. а (у), обычно с определением. Жизнь (в 3 знач.), чьён. существование. На своём веку (за свой долгий век) много повидал. Отжить свой в. Недолог в. мотылька. В. коня 20 лет. Века (веку) бог не дал комун. (о ранней смерти).

• В веках (прославиться, жить) (высок.) прославиться на все времена. Слава героев живёт в веках.

Во веки веков (устар. и высок.) вечно, всегда.

На века (высок.) навсегда.

На веки вечные и на веки веков (высок.) навсегда.

До скончания века (устар. высок.) до конца жизни.

С веком наравне не отставая от современности.

В ногу с веком (идти, шагать) то же, что с веком наравне.

Век живи век учись посл. о том, что учению, познанию нет пределов. Век живи век учись, дураком умрёшь (посл.).

Испокон веков (разг.) с давнего времени, искони. Так повелось испокон веков.

От века (книжн.) то же, что испокон веков.

Испокон века, спокон века (у) (разг.) то же, что испокон веков.

В кои (кои)-то веки (разг.) очень редко. В кои-то веки навестить.

| прил. вековой, ая, ое (к 1 знач.).
2856 ВЕКО ВЕКО, а, мн. веки, век, ср. Подвижная кожная складка, закрывающая глазное яблоко. Верхнее, нижнее в.
2857 ВЕКОВАТЬ ВЕКОВАТЬ, кую, куешь; несов.: век вековать (устар.) проводить всю жизнь какимн. образом или гден. (обычно однообразно, скучно). Век вековать в девках. Век вековать в глуши.
2858 ВЕКОВЕЧНЫЙ ВЕКОВЕЧНЫЙ, ая, ое; чен, чна. Исконный, всегдашний. Вековечная вражда.

| сущ. вековечность, и, ж.
2859 ВЕКОВОЙ ВЕКОВОЙ, ая, ое.

1. см. век.

2. Многолетний, давний, существующий века. В. дуб. Вековые традиции.
2860 ВЕКОВУХА ВЕКОВУХА, и, ж. (прост.). То же, что старая дева.
2861 ВЕКСЕЛЬ ВЕКСЕЛЬ, я, мн. я, ей и и, ей, м. Ценная бумага, долговой документ обязательство уплатить комун. определённую сумму денег в определённый срок. Платить по векселю. Опротестовать в.

| прил. вексельный, ая, ое.
2862 ВЕКТОР ВЕКТОР, а, м. (спец.). Изображаемая отрезком прямой математическая величина, характеризующаяся численным значением и направлением.

| прил. векторный, ая, ое. Векторное исчисление (математическая дисциплина).
2863 ВЕКША ВЕКША, и, ж. (обл.). То же, что белка.
2864 ВЕЛЕНЕВЫЙ ВЕЛЕНЕВЫЙ, ая, ое: веленевая бумага плотная глянцевитая белая бумага.
2865 ВЕЛЕНИЕ ВЕЛЕНИЕ, я, ср. (устар. и высок.). Приказание, волеизъявление. По велению сердца (перен.: как подсказало доброе чувство). В. времени (перен.: то, что диктуется современностью).
2866 ВЕЛЕРЕЧИВЫЙ ВЕЛЕРЕЧИВЫЙ, ая, ое; ив (устар. и ирон.). Высокопарный, напыщенный (во 2 знач.), красноречивый. Велеречивые речи.

| сущ. велеречивость, и, ж.
2867 ВЕЛЕТЬ ВЕЛЕТЬ, лю, лишь; сов. и несов. (прош. только сов.), кому с неопр. или с союзом «чтобы». Твёрдо изъявить (влять) свою волю, потребовать (требовать). Велел прийти через час.
2868 ВЕЛИК ВЕЛИК, а, м. (прост.). То же, что велосипед.
2869 ВЕЛИКАН ВЕЛИКАН, а, м. То же, что гигант (в 1 знач.).

| ж. великанша, и (разг.; о человеке).

| прил. великанский, ая, ое.
2870 ВЕЛИКИЙ ВЕЛИКИЙ, ая, ое; велик, велика и велика, велико и велико, велики и велики; величайший.

1. Превосходящий общий уровень, обычную меру, значение, выдающийся. В. русский язык. Великие люди. Великая победа. Великая Отечественная война.

2. (велик, а, о, и). Очень большой. Великая радость. У страха глаза велики (посл.: трусу везде страшно, везде видится опасность).

3. только кр. ф. (велик, а, о, и). Большего размера, чем нужно, просторный. Сапоги велики. Кабинет слишком велик.

• Великий князь в Древней Руси: старший по положению князь, с 18 в. титул членов царской фамилии, лицо, имеющее этот титул.

Великое множество очень много.

Не велик барин (не велика барыня) (разг.) не важный человек, нечего с ним (с ней) церемониться.

| сущ. великость, и, ж. (к 1 знач.; устар.).
2871 ВЕЛИКОВОЗРАСТНЫЙ ВЕЛИКОВОЗРАСТНЫЙ, ая, ое; тен, тна и (устар.) ВЕЛИКОВОЗРАСТНЫЙ, ая, ое; тен, тна.

1. Об учащемся: вышедший за пределы возрастной нормы (устар.). В. гимназист.

2. полн. ф. Достигший совершеннолетия, взрослый (ирон.). В. бездельник.

| сущ. великовозрастность, и, ж. и (устар.) великовозрастность, и, ж.
2872 ВЕЛИКОДЕРЖАВНЫЙ ВЕЛИКОДЕРЖАВНЫЙ, ая, ое. Свойственный крупной державе, проникнутый духом национального превосходства над другими народами и государствами. Великодержавная политика. В. шовинизм.
2873 ВЕЛИКОДУШНИЧАТЬ ВЕЛИКОДУШНИЧАТЬ, аю, аешь; несов. (разг.). Быть неуместно великодушным.

| сов. свеликодушничать, аю, аешь.
2874 ВЕЛИКОДУШНЫЙ ВЕЛИКОДУШНЫЙ, ая, ое; шен, шна. Обладающий высокими душевными качествами, готовый бескорыстно жертвовать своими интересами для других. В. характер. В. поступок. Великодушно (нареч.) простить когон.

| сущ. великодушие, я, ср.
2875 ВЕЛИКОЛЕПИЕ ВЕЛИКОЛЕПИЕ, я, ср. Пышная красота, роскошь. В. южной природы.
2876 ВЕЛИКОЛЕПНЫЙ ВЕЛИКОЛЕПНЫЙ, ая, ое; пен, пна.

1. Отличающийся великолепием. В. вид.

2. Превосходный, отличный (разг.). В. обед. Великолепно (нареч.) чувствовать себя.

| сущ. великолепность, и, ж.
2877 ВЕЛИКОМУЧЕНИК ВЕЛИКОМУЧЕНИК, а, м. В христианстве: особо чтимый праведник, при жизни претерпевший за веру тяжкие мучения. Святые великомученики. Праздник в честь великомученика Георгия Победоносца.

| ж. великомученица, ы.

| прил. великомученический, ая, ое.
2878 ВЕЛИКОРОССКИЙ ВЕЛИКОРОССКИЙ, ая, ое (устар.).

1. см. великороссы.

2. То же, что великорусский (во 2 знач.).
2879 ВЕЛИКОРОССЫ ВЕЛИКОРОССЫ, ов, ед. росс, а, м. (устар.). То же, что русские.

| ж. великоросска, и.

| прил. великоросский, ая, ое.
2880 ВЕЛИКОРУССКИЙ ВЕЛИКОРУССКИЙ, ая, ое (книжн.).

1. см. великорусы.

2. В нек-рых сочетаниях: русский. Великорусские говоры. Великорусские губернии.
2881 ВЕЛИКОРУСЫ ВЕЛИКОРУСЫ, ов, ед. рус, а, м. (книжн.). То же, что русские.

| ж. великоруска, и.

| прил. великорусский, ая, ое.
2882 ВЕЛИКОСВЕТСКИЙ ВЕЛИКОСВЕТСКИЙ, ая, ое (устар.). Относящийся к верхушке аристократического общества, так наз. большому свету. В. салон.
2883 ВЕЛИЧАВЫЙ ВЕЛИЧАВЫЙ, ая, ое; ав. Исполненный внутреннего достоинства, величия, внушающий почтение к себе. Величавая поступь.

| сущ. величавость, и, ж.
2884 ВЕЛИЧАНИЕ ВЕЛИЧАНИЕ, я, ср.

1. см. величать.

2. Народная обрядовая величальная песня.
2885 ВЕЛИЧАТЬ ВЕЛИЧАТЬ, аю, аешь; несов.

1. кого (что) кем или чем или (при вопросе) как. Называть, звать (по имени, отчеству, званию) (устар.). Его величают Иваном (Иван). Как вас в.? (как вас зовут?). В. по батюшке (по отчеству).

2. кого (что). В народных обрядах: чествовать поздравительной песней. В. жениха и невесту.

| сущ. величание, я, ср.

| прил. величальный, ая, ое (ко 2 знач.). В. обряд.
2886 ВЕЛИЧЕСТВЕННЫЙ ВЕЛИЧЕСТВЕННЫЙ, ая, ое; вен, венна (высок.). Исполненный величия. Величественные свершения. Величественная панорама.

| сущ. величественность, и, ж.
2887 ВЕЛИЧЕСТВО ВЕЛИЧЕСТВО, а, ср.

1. С местоимениями «ваше», «их», «его», «её» титулование монархов, жён монархов, монархинь.

2. Его (Её) величество (с последующим словом, словосочетанием). О ком-чёмн. заслуживающем уважения, преклонения (высок.). Его в. театр.

• Его величество случай (книжн. ирон.) о всесильности не зависящих от человека случайных обстоятельств. Всё решил Его величество случай.
2888 ВЕЛИЧИЕ ВЕЛИЧИЕ, я, ср. (высок.). Наличие в ком-чёмн. выдающихся свойств, внушающих преклонение, уважение. В. подвига. В. духа. В. Пушкина.

• С высоты своего величия (ирон.) с чрезмерной важностью, с пренебрежением к другим.
2889 ВЕЛИЧИНА ВЕЛИЧИНА, ы, мн. ины, ин, ж.

1. Размер, объём, протяжённость предмета. Площадь большой величины. Измерить величину чегон.

2. То, что можно измерить, исчислить. Равные величины.

3. О человеке, выдающемся в какойн. области деятельности. Этот учёный мировая в.
2890 ВЕЛО… ВЕЛО... Первая часть сложных слов со знач. относящийся к велосипедам, велосипедный, напр. велоспорт, велогонки, велогонщик, велозавод, велокамера, велотрек.
2891 ВЕЛОГОНКИ ВЕЛОГОНКИ, нок, ед. велогонка, и, ж. Сокращение: велосипедные гонки.

| прил. велогоночный, ая, ое.
2892 ВЕЛОДРОМ ВЕЛОДРОМ, а, м. Спортивное сооружение для велосипедных гонок и тренировок.

| прил. велодромный, ая, ое.
2893 ВЕЛОСИПЕД ВЕЛОСИПЕД, а, м. Двухколёсная или трёхколёсная машина для езды, приводимая в движение ножными педалями. Гоночный в. Детский в. Ехать на велосипеде.

• Изобретать велосипед (разг.) придумывать то, что давно известно.

| прил. велосипедный, ая, ое. В. спорт.
2894 ВЕЛОСИПЕДИСТ ВЕЛОСИПЕДИСТ, а, м. Спортсмен, занимающийся велосипедным спортом; ездок на велосипеде.

| ж. велосипедистка, и.

| прил. велосипедистский, ая, ое.
2895 ВЕЛЬБОТ ВЕЛЬБОТ, а, м. Лёгкая быстроходная шлюпка с острым носом и кормой, обычно с небольшой мачтой.

| прил. вельботный, ая, ое.
2896 ВЕЛЬВЕТ ВЕЛЬВЕТ, а, м. Хлопчатобумажная плотная рубчатая ткань с густым коротким ворсом.

| прил. вельветовый, ая, ое.
2897 ВЕЛЬМОЖА ВЕЛЬМОЖА, и, м. В старое время: знатный и богатый сановник. Царские вельможи.
2898 ВЕЛЬМОЖНЫЙ ВЕЛЬМОЖНЫЙ, ая, ое.

1. Знатный и могущественный (устар.). В. гетман.

2. перен. Высокомерный и презрительный. В. тон.
2899 ВЕЛЮР ВЕЛЮР, а, м. Драп или фетр с мягким густым коротким ворсом, а также мягкая кожа, выделанная под бархат.

| прил. велюровый, ая, ое.
2900 ВЕНА ВЕНА, ы, ж. Кровеносный сосуд, проводящий кровь к сердцу.

| прил. венозный, ая, ое.
2901 ВЕНГЕРКА ВЕНГЕРКА 1, и, ж.

1. Народный и бальный быстрый танец венгерского происхождения, а также музыка к нему.

2. Гусарская куртка с нашитыми поперечными шнурами (устар.).
2902 ВЕНГЕРКА ВЕНГЕРКА 2 см. венгры.
2903 ВЕНГЕРСКИЙ ВЕНГЕРСКИЙ, ая, ое.

1. см. венгры.

2. Относящийся к венграм, к их языку, национальному характеру, образу жизни, культуре, а также к Венгрии, её территории, внутреннему устройству, истории; такой, как у венгров, как в Венгрии. В. язык (финно-угорской семьи языков). В. народный танец (чардаш). В. форинт (денежная единица). По-венгерски (нареч.).
2904 ВЕНГРЫ ВЕНГРЫ, ов, ед. венгр, а, м. Народ, составляющий основное население Венгрии.

| ж. венгерка, и.

| прил. венгерский, ая, ое.
2905 ВЕНЕРИАНСКИЙ ВЕНЕРИАНСКИЙ, ая, ое. Относящийся к планете Венера. Венерианская атмосфера. Венерианская межпланетная станция. В. ландшафт (также перен.: грозный и фантастический).
2906 ВЕНЕРИЧЕСКИЙ ВЕНЕРИЧЕСКИЙ, ая, ое. Относящийся к инфекционным заболеваниям, передающимся преимущ. половым путём. Венерические болезни.
2907 ВЕНЕРОЛОГ ВЕНЕРОЛОГ, а, м. Врач специалист по венерологии.
2908 ВЕНЕРОЛОГИЯ ВЕНЕРОЛОГИЯ, и, ж. Раздел медицины, изучающий венерические болезни.

| прил. венерологический, ая, ое. В. диспансер.
2909 ВЕНЕСУЭЛЬСКИЙ ВЕНЕСУЭЛЬСКИЙ, ая, ое.

1. см. венесуэльцы.

2. Относящийся к венесуэльцам, их языку (испанскому), национальному характеру, образу жизни, культуре, а также к Венесуэле, её территории, внутреннему устройству, истории; такой, как у венесуэльцев, как в Венесуэле. В. залив (у берегов Венесуэлы). В. боливар (денежная единица).
2910 ВЕНЕСУЭЛЬЦЫ ВЕНЕСУЭЛЬЦЫ, цев, ед. элец, льца, м. Латиноамериканский народ, составляющий основное население Венесуэлы.

| ж. венесуэлка, и.

| прил. венесуэльский, ая, ое.
2911 ВЕНЕЦ ВЕНЕЦ, нца, м.

1. То же, что венок (устар.). Терновый в. (перен.: мученичество, страдание; высок.).

2. перен., чего. Успешное завершение чегон. как награда за труды, старания (высок.). В. усилий, достижений. Конец делу в. (посл.).

3. Драгоценный головной убор, корона. Царский в.

4. В церковном обряде венчания: головное украшение в виде короны, к-рое шаферы держат над головами вступающих в брак. Пойти под в. с кемн. (вступить в брак). После венца (после венчания).

5. Ореол, светлый ободок вокруг небесного светила.

6. Нимб, ореол (во 2 знач.).

7. В деревянном срубе: звено из четырёх брёвен в связи (в 7 знач.).

| уменьш. венчик, а, м. (к 6 знач.).

| прил. венечный, ая, ое (к 1, 3, 4, 5, 6 и 7 знач.).
2912 ВЕНЕЧНЫЙ ВЕНЕЧНЫЙ, ая, ое.

1. см. венец.

2. Относящийся к сердечным сосудам (спец.). Венечные артерии. Венечные сплетения сердца.
2913 ВЕНЗЕЛЬ ВЕНЗЕЛЬ, я, мн. я, ей, м. Сочетание начальных букв имени и фамилии или имени и отчества в виде вязи.

• Вензеля писать (выписывать, выделывать) (прост. шутл.) идти шатаясь, пьяной походкой, выписывать кренделя.

| прил. вензелевый, ая, ое.
2914 ВЕНИК ВЕНИК, а, м. Связка веток, прутьев, сухих длинных стеблей. Подметать пол веником. Банный в. (для парения в бане). Кормовые веники.

| прил. вениковый, ая, ое и веничный, ая, ое.
2915 ВЕНОЗНЫЙ ВЕНОЗНЫЙ см. вена.
2916 ВЕНОК ВЕНОК, нка, м. Сплетённые в кольцо листья, цветы. В. из васильков. Лавровый в. (символ победы, славы, награды). Возлагать в.

• Венок сонетов (спец.) произведение из 15 сонетов, связанных между собою первыми и последующими стихами, в конце целиком составляющими пятнадцатый сонет.

| уменьш. веночек, чка, м.

| прил. веночный, ая, ое.
2917 ВЕНТЕРЬ ВЕНТЕРЬ, я, мн. и, ей и я, ей, м. Рыболовная снасть в виде суживающейся книзу сети на обручах, мережа.

| прил. вентерный, ая, ое.
2918 ВЕНТИЛИРОВАТЬ ВЕНТИЛИРОВАТЬ, рую, руешь; несов., что.

1. То же, что проветривать. В. помещение.

2. перен. Обсуждать, выяснять (разг.). В. вопрос.

| сов. провентилировать, рую, руешь; анный.

| сущ. вентиляция, и, ж. (к 1 знач.).
2919 ВЕНТИЛЬ ВЕНТИЛЬ, я, м. (спец.).

1. Клапан для регулирования расхода жидкости, пара или газа в нек-рых технических устройствах.

2. В духовых музыкальных инструментах: род клапана для регулирования высоты звука.

| прил. вентильный, ая, ое.
2920 ВЕНТИЛЯТОР ВЕНТИЛЯТОР, а, м. Устройство, служащее для вентиляции или для подачи потока воздуха.
2921 ВЕНТИЛЯЦИЯ ВЕНТИЛЯЦИЯ, и, ж.

1. см. вентилировать.

2. Регулируемый воздухообмен помещений при помощи особых устройств. Вытяжная в.

3. Система таких устройств.

| прил. вентиляционный, ая, ое.
2922 ВЕНЦЕНОСЕЦ ВЕНЦЕНОСЕЦ, сца, м. (устар. высок.). Торжественное название монарха.
2923 ВЕНЧАНИЕ ВЕНЧАНИЕ, я, ср.

1. см. венчать, ся.

2. Церковный обряд бракосочетания. Приглашать на в.
2924 ВЕНЧАТЬ ВЕНЧАТЬ, аю, аешь; венчанный и (устар.) анный; несов.

1. (также сов.), кого-что. Возлагать(ложить) венец или венок в знак возведения в какойн. сан, присвоения высокого звания. В. на царство. В. чемпиона лавровым венком.

2. (1 и 2 л. не употр.), перен., что. Находиться на верху чегон. Башню венчает рубиновая звезда.

3. (1 и 2 л. не употр.), перен., что. Заканчивать собой чтон., успешно завершать (высок.). Конец венчает дело.

4. кого (что) с кем. Соединять браком по церковному обряду. В. перед алтарём.

| сов. обвенчать, аю, аешь; енчанный (к 4 знач.), повенчать, аю, аешь; енчанный (к 4 знач.) и увенчать, аю, аешь; енчанный (к 1, 2 и 3 знач.).

| сущ. венчание, я, ср. (к 1 и 4 знач.) и увенчание, я, ср. (к 1 и 3 знач.).

| прил. венчальный, ая, ое (к 4 знач.). В. обряд.
2925 ВЕНЧАТЬСЯ ВЕНЧАТЬСЯ, аюсь, аешься; несов., с кем. Соединяться браком по церковному обряду. В. в церкви.

| сов. обвенчаться, аюсь, аешься и повенчаться, аюсь, аешься.

| сущ. венчание, я, ср.

| прил. венчальный, ая, ое.
2926 ВЕНЧИК ВЕНЧИК, а, м.

1. см. венец.

2. Часть цветка, состоящая из отдельных или сросшихся лепестков (спец.).

| прил. венчиковый, ая, ое.
2927 ВЕПРЬ ВЕПРЬ, я, м. То же, что кабан (в 1 знач.).

| прил. вепревый, ая, ое.
2928 ВЕПССКИЙ ВЕПССКИЙ, ая, ое.

1. см. вепсы.

2. Относящийся к вепсам, к их языку, национальному характеру, образу жизни, культуре, а также к местам их проживания, внутреннему устройству, истории; такой, как у вепсов. В. язык (финно-угорской семьи языков). По-вепсски (нареч.).
2929 ВЕПСЫ ВЕПСЫ, ов, ед. вепс, а, м. Народ, живущий группами на юге Карелии, на востоке Ленинградской и западе Вологодской областей.

| ж. вепска, ы.

| прил. вепсский, ая, ое.
2930 ВЕРА ВЕРА, ы, ж.

1. Убеждённость, глубокая уверенность в ком-чёмн. В. в победу. В. в людей.

2. Убеждённость в существовании Бога, высших божественных сил. В. в Бога.

3. То же, что вероисповедание. Христианская в. Человек иной веры.

• Принять на веру признать истинным без доказательств.

Верой и правдой служить кому служить преданно, честно.
2931 ВЕРАНДА ВЕРАНДА, ы, ж. То же, что терраса (в 1 знач.). Застеклённая в.

| прил. верандовый, ая, ое и верандный, ая, ое.
2932 ВЕРБА ВЕРБА, ы, ж. Дерево или кустарник сем. ивовых с пушистыми почками.

| прил. вербный, ая, ое и вербовый, ая, ое.
2933 ВЕРБАЛЬНЫЙ ВЕРБАЛЬНЫЙ, ая, ое; лен, льна (книжн.). Словесный, устный. Вербальное заявление.

• Вербальная нота (спец.) дипломатическая нота без подписи, приравниваемая к устному заявлению.

| сущ. вербальность, и, ж.
2934 ВЕРБЕНА ВЕРБЕНА, ы, ж. Травянистое дикорастущее душистое растение, разводимое как декоративное.

| прил. вербеновый, ая, ое. Семейство вербеновых (сущ.).
2935 ВЕРБЛЮД ВЕРБЛЮД, а, м. Жвачное парнокопытное млекопитающее с одним или двумя жировыми горбами. Одногорбый в. Двугорбый в. Караван верблюдов. Легче верблюду пройти сквозь игольное ушко, нежели богатому войти в Царство Божие (по библейскому изречению).

• Докажи, что ты не верблюд (разг. шутл.) о невозможности доказать очевидную необоснованность какогон. обвинения.

Откуда? От верблюда (прост.) выражение насмешки по поводу неосведомлённости спрашивающего.

| прил. верблюжий, ья, ье и верблюдовый, ая, ое. Верблюжья шерсть. Семейство верблюдовых (сущ.).
2936 ВЕРБЛЮДИЦА ВЕРБЛЮДИЦА, ы, ж. Самка верблюда.
2937 ВЕРБЛЮЖИЙ ВЕРБЛЮЖИЙ, ья, ье.

1. см. верблюд.

2. Серовато-жёлтый, цвета шерсти верблюда.
2938 ВЕРБЛЮЖОНОК ВЕРБЛЮЖОНОК, нка, мн. жата, жат, м. Детёныш верблюда.
2939 ВЕРБОВАТЬ ВЕРБОВАТЬ, бую, буешь; ованный; несов.

1. кого (что). Набирать, нанимать, привлекать для какихн. работ, в какуюн. организацию [первонач. в войско]. В. добровольцев. В. рабочую силу. В. агентуру.

2. что. Создавать из добровольцев [первонач. войско]. В. поисковые группы.

| сов. завербовать, бую, буешь; ованный (к 1 знач.).

| сущ. вербовка, и, ж.

| прил. вербовочный, ая, ое. В. пункт.
2940 ВЕРБОВЩИК ВЕРБОВЩИК, а, м. Человек, к-рый занимается вербовкой.

| ж. вербовщица, ы.

| прил. вербовщицкий, ая, ое.
2941 ВЕРДИКТ ВЕРДИКТ, а, м. (спец.). Решение присяжных заседателей о виновности или невиновности обвиняемого. Вынести оправдательный (обвинительный) в.

| прил. вердиктный, ая, ое.
2942 ВЕРЕДИТЬ ВЕРЕДИТЬ, ежу, едишь; несов., что (прост.). То же, что бередить.

| сов. развередить, ежу, едишь; режённый (ён, ена).
2943 ВЕРЕНИЦА ВЕРЕНИЦА, ы, ж. Ряд сходных предметов (людей, фигур), движущихся друг за другом цепью, один за другим. Обоз тянется вереницей. В. журавлей. В. облаков. В. мыслей (перен.).
2944 ВЕРЕСК ВЕРЕСК, а, м. Вечнозелёный кустарничек с мелкими листьями и лилово-розовыми цветками.

| прил. вересковый, ая, ое. В. мёд. Семейство вересковых (сущ.).
2945 ВЕРЕТЕНО ВЕРЕТЕНО, а, мн. тёна, тён, ср.

1. Приспособление для прядения (ручного или машинного) утолщённый стержень для навивания нити.

2. Вращающаяся ось в нек-рых машинах.

| уменьш. веретёнце, а, род. мн. цев и нец, ср.

| прил. веретённый, ая, ое.
2946 ВЕРЕЩАТЬ ВЕРЕЩАТЬ, щу, щишь; несов.

1. Издавать пискливые, скрипучие или визгливые звуки. Верещат галчата.

2. перен. Говорить быстро, много, визгливо (разг. неодобр.).

| сов. проверещать, щу, щишь.
2947 ВЕРЁВКА ВЕРЁВКА, и, ж. Изделие из кручёных или витых в несколько рядов длинных прядей пеньки или другого свивающегося материала. Перевязать тюк верёвкой. Привязать бычка на верёвку. Капроновая в. В доме повешенного не говорят о верёвке (посл. о неуместности, бестактности напоминания комун. о том, что может быть ему тяжело, неприятно).

• Верёвки вить из кого (разг.) распоряжаться кемн., полностью подчинив себе, своей воле.

Верёвка плачет по ком и о ком (разг.) погов. об отпетом негодяе.

| уменьш. верёвочка, и, ж. Быть бычку на верёвочке (погов. о том, кого в конце концов обязательно утихомирят, приструнят или поймают). Завить горе верёвочкой (перестать горевать; разг. шутл.). И в. пригодится (говорится в знач.: запасаясь чемн., не стоит отказываться и от малого; разг. шутл.).

| прил. верёвочный, ая, ое. Верёвочная лестница.
2948 ВЕРЗИЛА ВЕРЗИЛА, ы, м. и ж. (разг.). Высокий и нескладный человек.
2949 ВЕРИГИ ВЕРИГИ, иг, ед. а, и, ж. Железные цепи, надевавшиеся на тело религиозными фанатиками. Юродивый в веригах.

| прил. верижный, ая, ое.
2950 ВЕРИТЕЛЬНЫЙ ВЕРИТЕЛЬНЫЙ, ая, ое: верительная грамота (спец.) правительственный документ, удостоверяющий назначение когон. дипломатическим представителем. Верительная грамота посла.
2951 ВЕРИТЬ ВЕРИТЬ, рю, ришь; несов.

1. кому-чему и во что. Быть убеждённым, уверенным в ком-чёмн. В. в победу. В. в народ. Не в. своим ушам или своим глазам (крайне удивляться неожиданно услышанному или увиденному).

2. чему. Принимать за истину чтон. В. каждому слову.

3. кому. Вполне доверять. В. другу.

4. Верить в Бога, веровать.

• Верить в Бога быть убеждённым в существовании Бога.

| сов. поверить, рю, ришь.
2952 ВЕРИТЬСЯ ВЕРИТЬСЯ, ится; безл.; несов. Казаться истинным. Не верится, что это так.

| сов. повериться, ится.
2953 ВЕРМАХТ ВЕРМАХТ, а, м. Вооружённые силы фашистской Германии. Разгром вермахта.
2954 ВЕРМИШЕЛЬ ВЕРМИШЕЛЬ, и, ж. Сорт лапши.

| прил. вермишелевый, ая, ое и вермишельный, ая, ое. Вермишелевый суп. Вермишельный цех.
2955 ВЕРМУТ ВЕРМУТ, а, м. Виноградное вино с настоями из трав.

| прил. вермутовый, ая, ое.
2956 ВЕРНИСАЖ ВЕРНИСАЖ, а, м. Торжественное открытие художественной выставки.

| прил. вернисажный, ая, ое.
2957 ВЕРНОПОДДАННЫЙ ВЕРНОПОДДАННЫЙ, ого, м. (устар.). Человек, к-рый соблюдает верность своему государю.

| ж. верноподданная, ой.

| прил. верноподданнический, ая, ое. Верноподданнические чувства (также вообще о преданности власти, правящей верхушке; ирон.).
2958 ВЕРНОСТЬ ВЕРНОСТЬ, и, ж.

1. см. верный.

2. Стойкость и неизменность в чувствах, отношениях, в исполнении своих обязанностей, долга. Соблюдать в. В. своему слову.

• Для верности (разг.) чтобы быть уверенным. Для верности повернул ключ два раза.
2959 ВЕРНУТЬ ВЕРНУТЬ, ну, нёшь; сов., кого-что.

1. Отдать взятое, полученное ранее. В. долг. В. книгу в библиотеку.

2. Получить обратно. В. потерянное. В. себе то, что отняли.

3. Заставить или дать возможность вернуться, появиться вновь. В. беглеца домой. В. отца детям. В. жизнь кому-чемун. (сделать вновь живым, действующим). В. комун. надежду, счастье, веру в себя.
2960 ВЕРНУТЬСЯ ВЕРНУТЬСЯ, нусь, нёшься; сов.

1. Прийти обратно; появиться вновь. В. домой. Вернулось счастье.

2. Обратиться к чемун. вновь. В. к прежней мысли, к первоначальному решению.
2961 ВЕРНЫЙ ВЕРНЫЙ, ая, ое; рен, рна, рно, рны и рны.

1. Соответствующий истине, правильный, точный. Верная мысль. Верное решение. Верно (нареч.) скопировать.

2. полн. ф. Несомненный, неизбежный. В. выигрыш. Идти на верную гибель.

3. Надёжный, прочный, стойкий, преданный. Верная опора. Верно (нареч.) служить. В. друг. В. муж (не изменяющий жене).

4. верно, вводн. сл. Должно быть, вероятно (разг.). Он, верно, не придёт.

5. вернее, вводн. сл. Вносит поправку: говоря более точно. Это портрет или, вернее, карикатура.

6. верно, частица. Выражает уверенное утверждение, да, действительно. Он прекрасный работник. Верно.

• Вернее всего, вводн. сл. то же, что скорее всего.

Вернее сказать, вводн. сл. то же, что вернее (в 5 знач.)

А вернее (а вернее сказать), в знач. союза вводит уточнение. Он переутомился, а вернее (а вернее сказать) болен.

| сущ. верность, и, ж. (к 1, 2 и 3 знач.).
2962 ВЕРОВАНИЕ ВЕРОВАНИЕ, я, ср. (книжн.). Вера (во 2 знач.), религиозное представление. Верования древних славян.
2963 ВЕРОВАТЬ ВЕРОВАТЬ, рую, руешь; несов. (книжн.). То же, что верить в Бога.
2964 ВЕРОИСПОВЕДАНИЕ ВЕРОИСПОВЕДАНИЕ, я, ср. (книжн.). Религия (во 2 знач.), религиозная система, а также официальная принадлежность к одной из её разновидностей. Католическое в.

| прил. вероисповедный, ая, ое.
2965 ВЕРОЛОМНЫЙ ВЕРОЛОМНЫЙ, ая, ое; мен, мна. Коварный, действующий путём обмана, измены. В. льстец. Вероломное нападение.

| сущ. вероломство, а, ср. и вероломность, и, ж.
2966 ВЕРОЛОМСТВО ВЕРОЛОМСТВО, а, ср.

1. см. вероломный.

2. Вероломный поступок.
2967 ВЕРООТСТУПНИК ВЕРООТСТУПНИК, а, м. Человек, отрекшийся от своей веры (в 3 знач.).

| ж. вероотступница, ы.

| прил. вероотступнический, ая, ое.
2968 ВЕРООТСТУПНИЧЕСТВО ВЕРООТСТУПНИЧЕСТВО, а, ср. Отречение от своей веры (в 3 знач.), измена своей религии.

| прил. вероотступнический, ая, ое.
2969 ВЕРОТЕРПИМОСТЬ ВЕРОТЕРПИМОСТЬ, и, ж. Терпимость к чужой религии, признание её права на существование.
2970 ВЕРОУЧЕНИЕ ВЕРОУЧЕНИЕ, я, ср. (книжн.). Совокупность догматов и положений какойн. религии. Христианское в.
2971 ВЕРОЯТИЕ ВЕРОЯТИЕ, я, ср.: по всему вероятию очень может быть; сверх всякого вероятия сверх ожидаемого.
2972 ВЕРОЯТНОСТЬ ВЕРОЯТНОСТЬ, и, ж.

1. см. вероятный.

2. Возможность исполнения, осуществимости чегон. Степень вероятности чегон.

• Теория вероятностей раздел математики, изучающий закономерности возникновения случайных явлений.

По всей вероятности, вводн. сл. можно с уверенностью предположить. По всей вероятности, будет гроза.

| прил. вероятностный, ая, ое (спец.).
2973 ВЕРОЯТНЫЙ ВЕРОЯТНЫЙ, ая, ое; тен, тна.

1. Возможный, допустимый. Вполне в. случай. Очень вероятно (очень может быть).

2. вероятно, вводн. сл. По-видимому, по всей вероятности. Он, вероятно, не придёт.

3. вероятно, частица. Выражает подтверждение с нек-рым оттенком сомнения, по-видимому, возможно. Лекция состоится? Вероятно.

• Вероятнее всего, вводн. сл. скорее всего, наверняка.

| сущ. вероятность, и, ж. (к 1 знач.).
2974 ВЕРСИФИКАТОР ВЕРСИФИКАТОР, а, м. (книжн.). Человек, легко слагающий стихи, но лишённый поэтического дара.

| прил. версификаторский, ая, ое.
2975 ВЕРСИЯ ВЕРСИЯ, и, ж. Разновидность, вариант в изложении, толковании чегон., в рассказе о чёмн. Новая в. Следственная в. (одно из предположений относительно характера и связей фактов, установленных следствием; спец.).
2976 ВЕРСТА ВЕРСТА, ы, мн. вёрсты, вёрст, вёрстам, ж.

1. Старая русская мера длины, равная 1,06 км. Исчисление в вёрстах (но: он живёт в двух верстах). Прошёл с версту (т. е. около версты). За версту или за версту увидеть когон. (издали). Семь вёрст до небес и всё (все) лесом (шутл. погов.: 1) о многословной, запутанной речи; 2) о дальней трудной дороге).

2. Выкрашенный чёрно-белыми полосами дорожный столб, отмечающий эту меру (устар.).

• Коломенская верста или с коломенскую версту (разг. шутл.) о человеке очень большого роста.

| прил. верстовой, ая, ое. В. столб.
2977 ВЕРСТАК ВЕРСТАК, а, м. Специально оборудованный рабочий стол для столярной, слесарной или другой ручной работы. Сборочный в.

| прил. верстачный, ая, ое.
2978 ВЕРСТАТЬ ВЕРСТАТЬ, аю, аешь; вёрстанный; несов., что (спец.). Располагать типографский набор по страницам, полосам (в 4 знач.). В. газету.

| сов. сверстать, аю, аешь; свёрстанный.

| сущ. вёрстка, и, ж.
2979 ВЕРТЕЛ ВЕРТЕЛ, а, мн. а, ов, м. Металлический прут для жарения мяса над огнём. Насадить тушку на вертел.

| прил. вертельный, ая, ое.
2980 ВЕРТЕП ВЕРТЕП, а, м.

1. Притон преступников, развратников (устар.).

2. Большой ящик с марионетками место кукольных представлений на библейские и комические сюжеты (стар.).

| прил. вертепный, ая, ое.
2981 ВЕРТЕТЬ ВЕРТЕТЬ, верчу, вертишь; верченный; несов.

1. кого-что. Приводить в круговое движение. В. колесо.

2. кого-что и чем. Крутя, поворачивать из стороны в сторону. В. куклу в руках. В. головой.

3. перен., кем. Распоряжаться по своей прихоти (разг.). Вертела мужем, как хотела.

4. что. Изготовлять, скручивая. В. цигарку.

• Как ни верти (разг.) как ни думай, как ни гадай. Как ни верти, а получается, что он прав.

| сущ. верчение, я, ср. (к 1, 2 и 4 знач.).

| прил. вертельный, ая, ое (к 1 знач.; спец.).
2982 ВЕРТЕТЬСЯ ВЕРТЕТЬСЯ, верчусь, вертишься; несов.

1. Находиться в состоянии кругового движения. Колесо вертится.

2. Поворачиваться из стороны в сторону, меняя положение. В. перед зеркалом. В. на стуле.

3. Постоянно находиться на виду, мешая, раздражая (разг.). В. около старших.

4. (1 и 2 л. не употр.). Постоянно находиться в мыслях, припоминаться (разг.). В голове вертится вчерашний разговор.

5. Увиливать от ответа, прибегая к уловкам (разг.). Не вертись, говори правду.

6. Уметь приспосабливаться к обстоятельствам, ловчить (разг.). Хочешь жить умей в. (шутл. посл.).

• Вертится на языке что (разг.) очень хочется, не терпится сказать, рассказать чтон.

Вертеться под ногами (разг.) мешать комун. своим присутствием.

Как ни вертись (разг.) что ни делай, что ни предпринимай. Как ни вертись, а ответ держать придётся.

| сущ. верчение, я, ср. (к 1, 2, 3 и 4 знач.).
2983 ВЕРТИКАЛЬ ВЕРТИКАЛЬ, и, ж. Вертикальная линия. По вертикали (также перен.: по восходящей линии, а также по линии подчинения снизу вверх или подчинённости сверху вниз).
2984 ВЕРТИКАЛЬНЫЙ ВЕРТИКАЛЬНЫЙ, ая, ое; лен, льна.

1. Отвесный, перпендикулярный по отношению к горизонту. Вертикальная линия. В. срез.

2. Расположенный, осуществляемый по вертикали. В. транспорт (лифты). В. взлёт (летательного аппарата). В. контроль (перен.).

| сущ. вертикальность, и, ж.
2985 ВЕРТИХВОСТКА ВЕРТИХВОСТКА, и, ж. (прост. неодобр.). Легкомысленно-кокетливая женщина.
2986 ВЕРТЛУГ ВЕРТЛУГ, а, м. (спец.). Подвижный конец бедренной кости, входящий в чашку таза.

| прил. вертлужный, ая, ое. Вертлужная впадина.
2987 ВЕРТЛЮГ ВЕРТЛЮГ, а, м. (спец.). Шарнирное звено для соединения двух частей механизма, позволяющее одной из них вращаться независимо от другой.

| прил. вертлюжный, ая, ое.
2988 ВЕРТЛЯВЫЙ ВЕРТЛЯВЫЙ, ая, ое; яв (разг.).

1. Чересчур подвижный, непоседливый. В. ребёнок. Вертлявая девица (кривляющаяся, манерничающая).

2. О движениях: развинченный (во 2 знач.), вихляющийся. Вертлявая походка.

| сущ. вертлявость, и, ж.
2989 ВЕРТОДРОМ ВЕРТОДРОМ, а, м. Аэродром для вертолётов.

| прил. вертодромный, ая, ое.
2990 ВЕРТОЛЁТ ВЕРТОЛЁТ, а, м. Летательный аппарат тяжелее воздуха с вертикальным взлётом и посадкой, с горизонтальным несущим воздушным винтом (винтами).

| прил. вертолётный, ая, ое.
2991 ВЕРТОЛЁТОНОСЕЦ ВЕРТОЛЁТОНОСЕЦ, сца, м. Военный корабль, оборудованный как подвижной морской вертодром.
2992 ВЕРТОЛЁТЧИК ВЕРТОЛЁТЧИК, а, м. Специалист по производству и вождению вертолётов.

| ж. вертолётчица, ы.
2993 ВЕРТОПРАХ ВЕРТОПРАХ, а, м. (разг.). Легкомысленный, ветреный человек.
2994 ВЕРТУШКА ВЕРТУШКА, и.

1. ж. Название разного рода вращающихся аппаратов, приспособлений. Дверь-в. Звонить по вертушке (по внутреннему телефону прямой связи; разг.). Гидрометрическая в. (для измерения скорости течения воды).

2. м. и ж. Легкомысленный, ветреный человек (разг.).
2995 ВЕРУЮЩИЙ ВЕРУЮЩИЙ, ая, ее. Признающий существование Бога. Верующие старики. Она верующая (сущ.).
2996 ВЕРФЬ ВЕРФЬ, и, ж.

1. Место постройки и ремонта судов.

2. То же, что эллинг (во 2 знач.).

| прил. верфенный, ая, ое и верфяной, ая, ое.
2997 ВЕРХ ВЕРХ, а (у), о верхе, на верху, мн. и и а, ов, м.

1. Наиболее высокая, расположенная над другими часть чегон. В. дома. Жить на самом верху. До самого (с самого) верху и верха. Снять в. дачи.

2. Крыша экипажа, автомашины. Подъёмный, откидной в.

3. (мн. а). Лицевая сторона одежды, крытой материей, а также сама материя; верхняя часть шапки из другого материала; верхняя часть обуви. Шуба с суконным верхом. Красный в. папахи. Кожаные верха полусапожек.

4. Превосходство, преимущество (прост.). Чей в., того и воля (посл.).

5. перен., чего. Высшая, крайняя степень чегон. В. совершенства. В. глупости. Быть на верху блаженства.

6. только мн. (и). Высшие, руководящие круги общества, государства. Совещание (встреча, переговоры) в верхах.

7. перен., только мн. (и). Внешняя, поверхностная сторона явлений (разг.). Хватать верхи. Скользить по верхам.

8. мн. Высокие ноты (спец.).

• Одержать (взять) верх победить (в споре, соревновании).

По верхам глядеть (разг.) идти, не глядя перед собой, ротозейничать.

Под верх (спец.) для верховой езды. Лошадь под верх.
2998 ВЕРХАМИ ВЕРХАМИ, нареч. (разг.). То же, что верхом (о нескольких всадниках).
2999 ВЕРХНЕ… ВЕРХНЕ... Первая часть сложных слов со знач.: 1) расположенный в верховьях реки, напр. верхневолжский, верхнекамский; 2) находящийся в верхней, возвышенной части какойн. местности, напр. верхнеуральский, верхнелужицкий.
3000 ВЕРХНИЙ ВЕРХНИЙ, яя, ее.

1. Расположенный вверху, выше прочих. В. этаж.

2. Близкий к верховью реки. Верхнее течение.

3. Об одежде: носимый поверх другой одежды. Верхняя одежда (пальто, шуба, плащ, куртка).

4. Относящийся к верхам (в 8 знач.). В. регистр.
3001 ВЕРХОВЕНСТВО ВЕРХОВЕНСТВО, а, ср. (книжн.). Начальствование, главенство. В. закона.
3002 ВЕРХОВНЫЙ ВЕРХОВНЫЙ, ая, ое. Высший, главный. В. главнокомандующий. В. суд.
3003 ВЕРХОВОД ВЕРХОВОД, а, м. (разг.). Тот, кто верховодит.

| ж. верховодка, и.
3004 ВЕРХОВОДИТЬ ВЕРХОВОДИТЬ, ожу, одишь; несов., кем-чем (разг.). Распоряжаться, руководить, заставляя подчиняться своей воле. Во дворе он верховодит всеми ребятами.
3005 ВЕРХОВОЙ ВЕРХОВОЙ 1, ая, ое.

1. Относящийся к передвижению верхом. Верховая езда. Верховая лошадь.

2. верховой, ого, м. То же, что всадник.
3006 ВЕРХОВОЙ ВЕРХОВОЙ 2, ая, ое.

1. Верхний (в 1 знач.), идущий поверху. В. ветер. В. огонь (на лесном пожаре). В. мяч (в спортивных играх: летящий высоко).

2. Находящийся в верховьях. Верховые сёла. Верховые болота (расположенные на водоразделах).

3. верховой, ого, м. Человек, работающий на высоте (разг.). В. на буровой вышке.
3007 ВЕРХОВЬЕ ВЕРХОВЬЕ, я, род. мн. ьев и вий, ср. Часть реки, близкая к её истокам, а также прилегающая к ней местность. В верховьях Волги.
3008 ВЕРХОГЛЯД ВЕРХОГЛЯД, а, м. (разг.). Человек, отличающийся верхоглядством.

| ж. верхоглядка, и.

| прил. верхоглядский, ая, ое.
3009 ВЕРХОГЛЯДСТВО ВЕРХОГЛЯДСТВО, а, ср. (разг.). Поверхностное неглубокое ознакомление с чемн.
3010 ВЕРХОЛАЗ ВЕРХОЛАЗ, а, м. Рабочий, специалист по работам на большой высоте.

| ж. верхолазка, и (разг.).
3011 ВЕРХОЛАЗНЫЙ ВЕРХОЛАЗНЫЙ, ая, ое. Относящийся к труду верхолаза. Верхолазные работы.
3012 ВЕРХОМ ВЕРХОМ, нареч.

1. По верхней, нагорной части местности. Ехать в.

2. Выше уровня краев (разг.). Насыпать крупы в чашку в.
3013 ВЕРХОМ ВЕРХОМ, нареч.

1. О езде: на спине животного. Ехать в. на лошади, на осле. В. на палочке скакать (в детской игре).

2. перен. Обхватив сиденье ногами. В. на стуле, на табуретке.
3014 ВЕРХОТУРА ВЕРХОТУРА, ы, ж. (разг.). Высоко расположенная часть чегон. Жить на верхотуре. Забраться на самую верхотуру.
3015 ВЕРХУШКА ВЕРХУШКА, и, ж.

1. Верх, верхняя часть чегон. В. дерева.

2. перен. Привилегированная часть какойн. социальной группы, класса, организации (разг.).

3. перен., мн. Поверхностные, неглубокие знания в какойн. области (разг.). Верхушки знаний. Нахвататься верхушек.

| прил. верхушечный, ая, ое (к 1 и 2 знач.).
3016 ВЕРША ВЕРША, и, ж. Плетёная рыболовная снасть конической формы.
3017 ВЕРШИНА ВЕРШИНА, ы, ж. Самый верх, верхняя часть (горы, дерева и т. п.). В. Казбека. В. сосны. На вершине славы (перен.).

• Вершина угла в геометрии: точка пересечения двух лучей (в 3 знач.), образующих угол.

| прил. вершинный, ая, ое.
3018 ВЕРШИТЕЛЬ ВЕРШИТЕЛЬ, я, м. (высок.). Тот, кто вершит чтон. В. судеб.

| ж. вершительница, ы.
3019 ВЕРШИТЬ ВЕРШИТЬ, шу, шишь; несов.

1. что. Кончить, окончить (стар.). Конец дело вершит (посл.).

2. что и чем. Осуществлять, совершать, производить (устар. и высок.). В. суд и расправу. В. дела или делами. В. судьбами людей (распоряжаться, управлять).
3020 ВЕРШИТЬСЯ ВЕРШИТЬСЯ см. свершиться.
3021 ВЕРШКИ ВЕРШКИ, ов (разг.). Верхняя часть чегон. (напр. огородного растения). Мне в., а тебе корешки (из сказки; шутл.).
3022 ВЕРШОК ВЕРШОК, шка, м. Старая русская мера длины, равная 4,4 см. На в. от гибели (перен.: о грозящей гибели). От горшка два вершка ктон. (о том, кто ещё очень мал; разг. шутл.).

| прил. вершковый, ая, ое.
3023 ВЕС ВЕС, а (у), м.

1. (мн. а, ов). Количество вещества, определяемое мерой массы (в 1 знач.). В. товара. Весом в один килограмм. Продать на в. или (прост.) с весу (взвесив). Борец тяжёлого веса. На в. золота ценить чтон. (перен.: очень высоко).

2. Влияние, авторитет. Руководитель с большим весом.

• На весу в висячем положении.

| прил. весовой, ая, ое (к 1 знач.; спец.). Весовые категории борцов.
3024 ВЕСЕЛЕТЬ ВЕСЕЛЕТЬ, ею, еешь; несов. Становиться весёлым, веселее.

| сов. повеселеть, ею, еешь.
3025 ВЕСЕЛИТЬ ВЕСЕЛИТЬ, лю, лишь; несов., кого-что. Вызывать веселье, радость. В. публику. Песня веселит душу.

• Веселящий газ (спец.) закись азота, вызывающая особое состояние опьянения.

| сов. развеселить, лю, лишь; лённый (ён, ена).
3026 ВЕСЕЛИТЬСЯ ВЕСЕЛИТЬСЯ, люсь, лишься; несов. Весело проводить время. Дети веселятся в саду.
3027 ВЕСЕЛЬЕ ВЕСЕЛЬЕ, я, ср. Беззаботно-радостное настроение, оживлённое, радостное времяпрепровождение. Предаваться веселью.
3028 ВЕСЕЛЬНЫЙ ВЕСЕЛЬНЫЙ, ВЁСЕЛЬНЫЙ см. весло.
3029 ВЕСЕЛЬЧАК ВЕСЕЛЬЧАК, а, м. (разг.). Весёлый человек, забавник.
3030 ВЕСЕННИЙ ВЕСЕННИЙ см. весна.
3031 ВЕСЁЛЫЙ ВЕСЁЛЫЙ, ая, ое; весел, а, о, ы и (разг.) ы.

1. Проникнутый весельем, полный веселья. В. характер. В. взгляд. Мне весело (в знач. сказ.). Весело (нареч.) смеяться.

2. полн. ф. Вызывающий, доставляющий веселье. В. спектакль.

3. полн. ф. Приятный для взора, не мрачный. В. пейзаж. Весёлые обои. Весёлая расцветка.

4. весело! Выражает огорчение: совсем не весело, грустно. Всё лето будут дожди. Весело!

| уменьш. весёленький, ая, ое. В. ситчик. Весёленькое дело! (о чёмн. неожиданном и неприятном; разг.). Весёленькая перспектива! (о чёмн. неприятном в будущем; разг.).

| сущ. весёлость, и, ж. (к 1 знач.).
3032 ВЕСИТЬ ВЕСИТЬ, вешу, весишь; несов.

1. Иметь тот или иной вес (в 1 знач.). Рыба весит три килограмма.

2. кого-что. То же, что взвешивать (в 1 знач.) (прост.).
3033 ВЕСКИЙ ВЕСКИЙ, ая, ое; сок, ска.

1. Имеющий большой вес при малом количестве, объёме. Веская древесина.

2. Серьёзный, убедительный, значительный. В. довод.

| сущ. вескость, и, ж.
3034 ВЕСЛО ВЕСЛО, а, мн. вёсла, вёсел, вёслам, ср. Шест с лопастью для гребли. Байдарочное в. (с двумя лопастями). Идти (плыть) на вёслах (гребя). Суши вёсла! (команда: кончай грести).

| прил. весельный, ая, ое и вёсельный, ая, ое.
3035 ВЕСЛОНОГИЕ ВЕСЛОНОГИЕ, их. Отряд водоплавающих птиц с густым плотным оперением и горловым мешком у большинства видов: бакланы, розовые пеликаны, фламинго и нек-рые другие.
3036 ВЕСНА ВЕСНА, ы, мн. вёсны, вёсен, вёснам, ж. Время года, следующее за зимой и предшествующее лету. Поздняя, ранняя, дружная в. По весне (весною; прост.) В. жизни (перен.: о молодости).

• Весна-красна, весны-красны в народной поэзии: ясная, радостная весна.

| прил. весенний, яя, ее. В. сев. Одеться по-весеннему (нареч.).
3037 ВЕСНОВСПАШКА ВЕСНОВСПАШКА, и, ж. (спец.). Весенняя вспашка полей, не вспаханных под зябь.
3038 ВЕСНОЙ ВЕСНОЙ, нареч. В весеннее время.
3039 ВЕСНУШКИ ВЕСНУШКИ, шек, ед. шка, и, ж. Рыжеватые пятнышки на коже, появляющиеся у нек-рых людей весной. Нос в веснушках.

| прил. веснушечный, ая, ое.
3040 ВЕСНУШЧАТЫЙ ВЕСНУШЧАТЫЙ, ая, ое; ат. Покрытый веснушками, с веснушками. В. мальчик.

| сущ. веснушчатость, и, ж.
3041 ВЕСНЯНКА ВЕСНЯНКА, и, ж. Старинная обрядовая восточнославянская песня, воспевающая приход весны.
3042 ВЕСОВОЙ ВЕСОВОЙ, ая, ое.

1. см. вес и весы.

2. Отпускаемый, продаваемый на вес, не поштучно. В. товар. В. хлеб.
3043 ВЕСОВЩИК ВЕСОВЩИК, а, м. Работник, занимающийся взвешиванием грузов. Железнодорожный в.

| ж. весовщица, ы.

| прил. весовщицкий, ая, ое.
3044 ВЕСОМЫЙ ВЕСОМЫЙ, ая, ое; ом (книжн.).

1. Обладающий весом (в 1 знач.), тяжёлый.

2. перен. Вполне ощутимый, значительный, убедительный. В. аргумент. В. вклад в науку.

| сущ. весомость, и, ж.
3045 ВЕСТАЛКА ВЕСТАЛКА, и, ж.

1. В Древнем Риме: девственная жрица Весты богини домашнего очага, хранительница огня в храме.

2. перен. Стареющая незамужняя девица (устар. книжн., обычно ирон.).
3046 ВЕСТЕРН ВЕСТЕРН [тэ], а, м. Приключенческий фильм из жизни первых поселенцев американского Запада.
3047 ВЕСТИ ВЕСТИ, веду, ведёшь; вёл, вела; ведший; ведя; ведомый; несов.

1. кого (что). Помогать идти, сопровождать идущего. В. больного под руку.

2. кого-что. Идти во главе, возглавлять кого-чтон. В. войска в бой. В. за собой молодёжь.

3. что. Управлять движением транспортного средства. В. поезд. В. автомашину. В. трамвай.

4. что. Прокладывать в определённом направлении. В. шоссе на юг. В. телеграфную линию через лес.

5. чем. Двигать чемн. в какомн. направлении. В. смычком по струнам. В. пальцем по строчкам. И бровью не ведёт ктон. (не выражает ни малейшего удивления, остаётся равнодушен; разг.).

6. (1 и 2 л. не употр.). Иметь то или иное направление, служить путём кудан. Лестница ведёт на крышу. Дорога ведёт в село.

7. (1 и 2 л. не употр.), перен., к чему. Иметь чтон. своим следствием, завершением. Эксперимент ведёт к важным обобщениям. Ложь к добру не ведёт.

8. что. Производить, осуществлять, делать чтон. (в соответствии со знач. следующего далее существительного). В. войну. В. переписку. В. следствие. В. огонь (стрелять).

9. что. Руководить кем-чемн., осуществлять наблюдение за кем-чемн. В. хозяйство. В. кружок. В. больного после операции. В. ученика. В. собрание (председательствовать).

• Вести себя как, каким образом поступать какимн. образом, иметь то или иное поведение, манеры. Вести себя по-джентльменски (джентльменом, как джентльмен).

Вести дело (речь) к чему делая (говоря) чтон., преследовать какуюн. цель.

| сущ. ведение, я, ср. (ко 2, 3, 4, 5, 8 и 9 знач.). В порядке ведения (собрания, заседания: по ходу, в связи с прохождением собрания, заседания).
3048 ВЕСТИБУЛЯРНЫЙ ВЕСТИБУЛЯРНЫЙ, ая, ое: вестибулярный аппарат (спец.) расположенный во внутреннем ухе орган чувств, воспринимающий изменения положения головы и тела в пространстве.
3049 ВЕСТИБЮЛЬ ВЕСТИБЮЛЬ, я, м. Большое помещение, отделяющее вход от внутренних частей здания, преимущ. общественного. В. метро.

| прил. вестибюльный, ая, ое.
3050 ВЕСТИМО ВЕСТИМО, вводн. сл. и частица (устар. обл.). То же, что конечно. Дровишки-то из лесу? В.!
3051 ВЕСТИСЬ ВЕСТИСЬ (ведусь, ведёшься, 1 и 2 л. не употр.), ведётся; вёлся, велась; ведшийся; несов.

1. Производиться, осуществляться. Ведутся переговоры. Ведётся расследование.

2. Быть в обыкновении, быть принятым. Так ведётся исстари.
3052 ВЕСТНИК ВЕСТНИК, а, м.

1. Тот, кто приносит какиен. вести (книжн.). В. победы.

2. Название нек-рых периодических изданий. В. университета.

| ж. вестница, ы (к 1 знач.).
3053 ВЕСТОВОЙ ВЕСТОВОЙ 1, ая, ое (устар.). Подающий весть, сигнал о чёмн. Вестовое судно. Вестовые огни.
3054 ВЕСТОВОЙ ВЕСТОВОЙ 2, ого, м. В армии: рядовой, назначаемый для выполнения поручений офицера.
3055 ВЕСТЬ ВЕСТЬ 1, и, мн. и, ей, ж. Известие, сообщение. В. о победе.

• Без вести пропал кто о том, кто исчез (обычно в войну) и чья участь неизвестна.

| уменьш. весточка, и, ж. Подать о себе весточку (дать знать о себе).
3056 ВЕСТЬ ВЕСТЬ 2: 1) не весть или бог весть кто, что, какой, где, когда и т. д. (устар. и разг.) неизвестно кто, что, какой, где, когда и т. д.; 2) не бог весть кто, что, какой (разг.). о ком-чёмн. не особенно важном, значительном; 3) не бог весть когда (разг.) не очень давно; 4) не бог весть где, куда, откуда (разг.) не очень далеко, не очень издалека.
3057 ВЕСЫ ВЕСЫ, ов. Прибор, механизм для определения веса. В.-автомат. Лабораторные в. На в. брошено (положено) всё (перен.: в решительный момент сделано всё, приняты крайние меры для достижения чегон.; книжн.).

| прил. весовой, ая, ое.
3058 ВЕСЬ ВЕСЬ 1, всего, м.; ж. вся, всей; ср. всё, всего; мн. все, всех, мест. определит.

1. Полный, без изъятия, целиком. Всю ночь читал. Со всей энергией. Я всё сказал. У меня всё (я кончил говорить). Патриарх всея Руси (всея старая форма род. п. ед. ч.).

2. всё, всего, ср. То, что имеется, есть, наличное. Всё для победы. Это лучше всего. Остаться без всего. Всего понемногу. Всё вместе взятое (все обстоятельства, всё, о чём говорилось).

3. все, всех. В полном составе, без изъятия. Один за всех, все за одного. Все до одного (без исключения). Добрее всех.

4. (только им. п.), в знач. сказ. Кончился, больше нет, израсходован (разг.). Хлеб в., ни крошки не осталось. Соль вся.

5. всё, в знач. сказ. То же, что кончено (см. кончить в 5 знач.) (разг.). Я свободен? Всё, можете идти. Больше не увидимся: всё.

6. всё, всем, ср. О том, кто (что) имеет большое значение, определяет собой чтон. Этот человек для неё всё (стал всем). Семья для неё стала всем.

• Весь в кого (разг.) о большом сходстве с кемн. (с отцом, матерью). Сын весь в отца, внук весь в деда.

Всего хорошего, всего доброго (или лучшего) и (прост.) всего пожелание при прощании.

Всем берёт кто (разг.) имеет все достоинства. И красотой, и умом всем берёт.

Всё равно безразлично, одинаково, в любом случае. Мне всё равно. Я всё равно не пойду.

Всё одно (прост.) то же, что всё равно.

Всё едино (устар. и ирон.) то же, что всё равно.

Всё равно что, союз выражает сравнение, уподобление. Ему туда идти всё равно что на казнь.

Всё равно как, как всё равно, союз (прост.) то же, что всё равно что.

Всё и вся или все и вся все без исключения.

За всё про всё или на всё про всё (прост.) употр. для большей выразительности в знач. за всё, на всё. Заплатил за всё про всё рубль. Дал на всё про всё рубль.

При всём том, со всем тем и (разг. шутл.) при всём при том тем не менее.

По всему (разг.) по всем признакам. По всему видно, что он прав.
3059 ВЕСЬ ВЕСЬ 2, и, ж. (стар.). Селение, деревня. По городам и весям (повсюду; книжн.).
3060 ВЕСЬМА ВЕСЬМА, нареч. (книжн.). То же, что очень. В. рад.
3061 ВЕТ… ВЕТ... Первая часть сложных слов со знач. ветеринарный, напр. ветврач, ветслужба, ветлечебница, ветстанция.
3062 ВЕТВИСТЫЙ ВЕТВИСТЫЙ, ая, ое; ист. Со множеством ветвей, с отростками, ответвлениями. В. дуб. Ветвистые злаки. Ветвистые рога оленя.

| сущ. ветвистость, и, ж.
3063 ВЕТВИТЬСЯ ВЕТВИТЬСЯ (влюсь, вишься, 1 и 2 л. не употр.), вится; несов. О растении: пускать ветви, отростки.
3064 ВЕТВЬ ВЕТВЬ, и, мн. и, ей, ж.

1. То же, что ветка (в 1 знач.).

2. Ответвление от чегон. основного, главного, отходящая в сторону часть чегон. В. горного хребта. В. дороги. Ветви трахеи.

3. Отдельная линия родства. Боковая в. рода.

| прил. ветвяной, ая, ое (к 1 знач.).
3065 ВЕТЕР ВЕТЕР, ветра (ветру), о ветре, на ветру, мн. ы, ов и а, ов, м. Движение, поток воздуха в горизонтальном направлении. Скорость ветра. Сильный, лёгкий в. Попутный в. Стоять на ветру (там, где дует ветер). По ветру или по ветру развеять чтон. Каким ветром занесло? (перен.: то же, что какими судьбами?). Держать нос по ветру (перен.: приспосабливаться к обстоятельствам; разг. неодобр.). Ищи ветра в поле (о бесполезных поисках исчезнувшего). Откуда (куда) в. дует (также перен.: беспринципно применяясь к обстоятельствам, к чужим мнениям, взглядам; разг.). В. перемен (перен.: о свежих, новых веяниях в общественной жизни; книжн.).

• Бросать слова на ветер говорить чтон. безответственно, не подумав.

Бросать деньги на ветер безрассудно тратить.

Ветер в голове у кого о пустом, легкомысленном человеке.

До ветру (выйти, пойти) (прост.) по естественной надобности.

На семи ветрах в месте, открытом всем ветрам.

Подбитый ветром 1) о легкомысленном, пустом человеке (разг.); 2) о слишком лёгкой, не по сезону, верхней одежде (шутл.).

| уменьш. ветерок, рка, м. С ветерком (о езде: быстро).

| прил. ветровой, ая, ое (спец.). Ветровая эрозия почвы. Ветровое стекло (переднее стекло автомобиля).
3066 ВЕТЕРАН ВЕТЕРАН, а, м.

1. Старый, опытный воин; участник прошедшей войны (высок.). В. Великой Отечественной войны. Чествование ветеранов.

2. чего. Старый, заслуженный деятель, работник. В. труда. В. сцены. Ветераны науки. Корабль-в. (перен.).

| ж. ветеранка, и (разг.).

| прил. ветеранский, ая, ое.
3067 ВЕТЕРИНАР ВЕТЕРИНАР, а, м. Специалист по ветеринарии.

| прил. ветеринарский, ая, ое.
3068 ВЕТЕРИНАРИЯ ВЕТЕРИНАРИЯ, и, ж. Наука о болезнях животных, их лечении и предупреждении, а также о методах защиты людей от инфекционных болезней животных.

| прил. ветеринарный, ая, ое.
3069 ВЕТКА ВЕТКА, и, ж.

1. Небольшой боковой отросток, побег дерева, кустарника или травянистого растения. В. сирени.

2. Отдельная линия в системе железных дорог, отклоняющаяся в сторону от основного пути.

| уменьш. веточка, и, ж. (к 1 знач.).

| прил. веточный, ая, ое (к 1 знач.). В. корм.
3070 ВЕТЛА ВЕТЛА, ы, мн. вётлы, вётел, вётлам, ж. Белая (серебристая) ива.

| прил. ветловый, ая, ое. В. мёд (из нектара, собранного с ветловых серёжек).
3071 ВЕТО ВЕТО, нескл., ср. (книжн.). В государственном праве, в международных отношениях: запрещение, запрет. Право в. (право налагать запрет на какоен. решение, закон). Наложить в. на чтон.
3072 ВЕТОШКА ВЕТОШКА, и, ж. (разг.). Старая тряпка, лоскут.
3073 ВЕТОШНИК ВЕТОШНИК, а, м. (устар.). Торговец ветошью.

| ж. ветошница, ы.
3074 ВЕТОШЬ ВЕТОШЬ, и, ж., собир.

1. Ветхое платье, ветхие вещи.

2. Протирка (во 2 знач.), тряпье, к-рым вытирают, обтирают чтон. Обтирочная в. Протереть станок ветошью.

| прил. ветошный, ая, ое.
3075 ВЕТРЕНИК ВЕТРЕНИК, а, м. (разг.). Ветреный человек.

| ж. ветреница, ы.
3076 ВЕТРЕНЫЙ ВЕТРЕНЫЙ, ая, ое; ен.

1. С ветром. В. день. Сегодня ветрено (в знач. сказ.).

2. перен. Легкомысленный, пустой. В. юноша.

| сущ. ветреность, и, ж. (ко 2 знач.).
3077 ВЕТРИЛО ВЕТРИЛО, а, ср. (стар.). То же, что парус. Без руля и без ветрил (перен.: о чёмн. неуправляемом, подчиняющемся случайным обстоятельствам; книжн.).
3078 ВЕТРО… ВЕТРО... Первая часть сложных слов со знач. относящийся к ветру, напр. ветродвигатель, ветроколесо, ветроэнергетика, ветронепроницаемый.
3079 ВЕТРОВКА ВЕТРОВКА, и, ж. Куртка из плотной ткани для защиты от ветра.
3080 ВЕТРОВОЙ ВЕТРОВОЙ см. ветер.
3081 ВЕТРОГОН ВЕТРОГОН, а, м. (разг.). То же, что ветреник.

| ж. ветрогонка, и.

| прил. ветрогонский, ая, ое.
3082 ВЕТРОСИЛОВОЙ ВЕТРОСИЛОВОЙ, ая, ое. То же, что ветряной. Ветросиловая установка.
3083 ВЕТРЯК ВЕТРЯК, а, м. (разг.).

1. Ветряной двигатель.

2. Ветряная мельница.
3084 ВЕТРЯНКА ВЕТРЯНКА 1, и, ж. (прост.). Ветряная мельница.
3085 ВЕТРЯНКА ВЕТРЯНКА 2, и, ж. (разг.). То же, что ветряная оспа.
3086 ВЕТРЯНОЙ ВЕТРЯНОЙ, ая, ое. Приводимый в действие силой ветра. Ветряная мельница. В. двигатель.
3087 ВЕТРЯНЫЙ ВЕТРЯНЫЙ, ая, ое: ветряная оспа острая, преимущ. детская вирусная болезнь, сопровождающаяся крупной сыпью.
3088 ВЕТХИЙ ВЕТХИЙ, ая, ое; ветх, а, о. Разрушающийся от старости; дряхлый. В. домик. В. старик.

• Ветхий Завет дохристианская часть Библии.

| сущ. ветхость, и, ж. Строение пришло в в. (изветшало).
3089 ВЕТХОЗАВЕТНЫЙ ВЕТХОЗАВЕТНЫЙ, ая, ое; тен, тна.

1. полн. ф. Относящийся к Ветхому Завету.

2. Старинный, вышедший из обихода. В. обычай.

| сущ. ветхозаветность, и, ж. (ко 2 знач.).
3090 ВЕТЧИНА ВЕТЧИНА, ы, мн. (при обозначении сортов) ветчины, ин, инам, ж. Мясо копчёного или запечённого свиного окорока.

| прил. ветчинный, ая, ое.
3091 ВЕТШАТЬ ВЕТШАТЬ, аю, аешь; несов. Становиться ветхим, более ветхим. Строение ветшает.

| сов. обветшать, аю, аешь.
3092 ВЕХА ВЕХА, и, ж.

1. Шест в поле для указания пути, границ земельных участков, а также шест на поплавке для указания пути по воде.

2. перен., обычно мн. Важный момент, этап в развитии чегон. Основные вехи русской истории.

| уменьш. вешка, и, ж. (к 1 знач.).
3093 ВЕЧЕ ВЕЧЕ, а, ср. На Руси в 1015 вв.: собрание горожан для решения общественных дел, а также место такого собрания. Новгородское в. Колокол зовёт на в.

| прил. вечевой, ая, ое. В. колокол.
3094 ВЕЧЕР ВЕЧЕР, а, мн. а, ов, м.

1. Часть суток, сменяющая день и переходящая в ночь. Поздний в. Пришёл домой под вечер или (устар.) под вечер (близко к вечеру). В. жизни (перен.: старость; высок.). Ещё не в. (также перен.: ещё не старость, будет что-то хорошее впереди).

2. Общественное собрание, встреча в это время. Литературный в. Танцевальный в. В.-встреча.

3. Встреча друзей, знакомых в вечернее время. Званый в. В. по поводу дня рождения.

| уменьш. вечерок, рка, м. (к 1 и 3 знач.).

| прил. вечерний, яя, ее (к 1 знач.). Вечерняя заря. Вечерняя газета. Вечернее платье (нарядное, выходное).
3095 ВЕЧЕРЕТЬ ВЕЧЕРЕТЬ (ею, еешь, 1 и 2 л. не употр.), еет; чаще безл.; несов. Клониться к вечеру; наступать (о вечере). День вечереет. Осенью рано вечереет (безл.).

| сов. завечереть (ею, еешь, 1 и 2 л. не употр.), еет (разг.).
3096 ВЕЧЕРИНКА ВЕЧЕРИНКА, и, ж. Вечернее собрание для дружеской встречи, для развлечения. Студенческая в. Пойти на вечеринку.
3097 ВЕЧЕРНИЙ ВЕЧЕРНИЙ, яя, ее.

1. см. вечер.

2. Об учебном заведении: осуществляющий очное обучение без отрыва учащихся от производства, с занятиями по вечерам. Вечерняя школа. В. техникум. Вечернее отделение института. Вечернее обучение (в таком учебном заведении).
3098 ВЕЧЕРНИК ВЕЧЕРНИК, а, м. (разг.). Учащийся вечернего учебного заведения. Студент-в.

| ж. вечерница, ы.
3099 ВЕЧЕРНЯ ВЕЧЕРНЯ, и, род. мн. рен, ж. У православных: вечерняя церковная служба. Пойти к вечерне.
3100 ВЕЧЕРОМ ВЕЧЕРОМ, нареч. В вечернее время.

| уменьш. вечерком.
3101 ВЕЧЕРЯ ВЕЧЕРЯ, и, ж. (стар. высок.). То же, что ужин (в 1 знач.).

• Тайная вечеря (высок.) по евангельской притче: последний ужин Иисуса Христа с учениками, на котором Иисус Христос установил таинство причащения и сказал, что один из учеников предаст его.
3102 ВЕЧНО ВЕЧНО, нареч.

1. В течение веков, не прекращаясь, всегда. Вечно живые (о погибших героях).

2. Постоянно, очень часто (разг.). В. чем-то недоволен.
3103 ВЕЧНОЗЕЛЁНЫЙ ВЕЧНОЗЕЛЁНЫЙ, ая, ое. О растениях: с не желтеющими и не опадающими в течение всего года листьями, хвоей.
3104 ВЕЧНОСТЬ ВЕЧНОСТЬ, и, ж. Очень долгое время, бесконечность. Не виделись целую в. (очень давно; разг.). Кануть в в. (бесследно исчезнуть, не оставив следов, памяти о себе).
3105 ВЕЧНЫЙ ВЕЧНЫЙ, ая, ое; чен, чна.

1. Не перестающий существовать, сохраняющийся на многие века. Вечные льды. Вечная мерзлота. Вечная слава героям.

2. То же, что бессрочный. Боевое знамя передано в воинскую часть на вечное хранение.

3. полн. ф. Постоянно повторяющийся, всегдашний (разг.). Вечные ссоры.

• Вечное перо прежнее название авторучки.
3106 ВЕЧОР ВЕЧОР, нареч. (устар. и прост.). Вчера вечером.
3107 ВЕШАЛКА ВЕШАЛКА, и, род. мн. лок, ж.

1. Планка или стойка для вешания платья, головных уборов. Деревянная в. В. из оленьих рогов. Снять пальто с вешалки. Повесить пальто на вешалку.

2. То же, что плечики. Костюм сидит как на вешалке (широк, болтается).

3. То же, что гардероб (во 2 знач.) (разг.). Сдать пальто на вешалку.

4. Большая пришивная петля, за к-рую вешают платье. Пришить вешалку.

• Театр начинается с вешалки афоризм: радостное, приподнятое настроение зрителей должно возникать уже при входе в театр.

| прил. вешалочный, ая, ое (к 1 знач.). Вешалочные крючки.
3108 ВЕШАТЬ ВЕШАТЬ 1, аю, аешь; несов.

1. что. Помещать в висячем положении. В. картину на стену.

2. кого (что). Подвергать смертной казни на виселице.

• Вешать голову (разг.) унывать, отчаиваться.

| сов. повесить, ешу, есишь; ешенный.

| сущ. вешание, я, ср. (к 1 знач.) и повешение, я, ср. (ко 2 знач.). Смертная казнь через повешение.
3109 ВЕШАТЬ ВЕШАТЬ 2, аю, аешь; несов., кого-что. Определять вес, взвешивать (в 1 знач.). В. товар.

| сов. свешать, аю, аешь; анный.
3110 ВЕШАТЬСЯ ВЕШАТЬСЯ 1, аюсь, аешься; несов. Лишать себя жизни, повесившись на затягивающейся петле. Хоть вешайся (о безвыходном положении).

• Вешаться на шею кому (разг. неодобр.) о женщине: всеми способами добиваться расположения, взаимности.

| сов. повеситься, ешусь, есишься.
3111 ВЕШАТЬСЯ ВЕШАТЬСЯ 2, аюсь, аешься; несов. (разг.). Определять свой вес на весах.

| сов. свешаться, аюсь, аешься.
3112 ВЕШКА ВЕШКА см. веха.
3113 ВЕШНИЙ ВЕШНИЙ, яя, ее. О времени, погоде, состоянии природы: весенний. Вешние деньки. Вешние воды. В. сток вод (спец.).
3114 ВЕЩАТЬ ВЕЩАТЬ, аю, аешь; несов.

1. Предсказывать, говорить торжественным, непререкаемым тоном (книжн.).

2. (1 и 2 л. не употр.). О радио, телевидении: передавать для массовой информации. В. на европейские страны.

| сов. провещать, аю, аешь (к 1 знач.).

| сущ. вещание, я, ср. (ко 2 знач.).

| прил. вещательный, ая, ое (ко 2 знач.).
3115 ВЕЩЕСТВЕННЫЙ ВЕЩЕСТВЕННЫЙ, ая, ое; вен, венна.

1. Состоящий из вещества, материальный. В. мир.

2. полн. ф. Состоящий из вещей, относящийся к вещам (в 1 и 2 знач.). Вещественные доказательства.

• Вещественные имена существительные в грамматике: существительные, называющие однородную делимую массу, вещество (напр., вода, песок, табак).

| сущ. вещественность, и, ж. (к 1 знач.).
3116 ВЕЩЕСТВО ВЕЩЕСТВО, а, ср. Вид материи; то, из чего состоит физическое тело. Органические вещества. Взрывчатые вещества.
3117 ВЕЩИЗМ ВЕЩИЗМ, а, м. (неодобр.). Пристрастие к вещам (во 2 знач.), к материальным ценностям в ущерб ценностям духовным.
3118 ВЕЩИЙ ВЕЩИЙ, ая, ее (высок.). Предвидящий будущее, пророческий. Вещие слова.
3119 ВЕЩМЕШОК ВЕЩМЕШОК, шка, м. Сокращение: вещевой мешок заплечный мешок для личных вещей.
3120 ВЕЩУН ВЕЩУН, а, м. (устар.). То же, что предсказатель. Ворон-в. (по старым народным представлениям: своим криком предсказывающий несчастье).

| ж. вещунья, и, род. мн. ний.
3121 ВЕЩЬ ВЕЩЬ, и, мн. и, ей, ж.

1. Отдельный предмет, изделие. Антикварная в.

2. То, что принадлежит к личному движимому имуществу. Сдать вещи в багаж.

3. О произведении науки, искусства. Удачная в. Слабая в.

4. Нечто, обстоятельство, явление. Произошла непонятная в. Прекрасная в. молодость! Называть вещи своими именами (говорить прямо, не скрывая истины).

| уменьш. вещица, ы, ж. (к 1 и 3 знач.; о чёмн. хорошем) и вещичка, и, ж. (к 1, 2 и 3 знач.).

| прил. вещный, ая, ое (к 1 и 2 знач.; спец.) и вещевой, ая, ое (ко 2 знач.). Вещное право (имущественное право владения вещами). Вещная болезнь (пристрастие к приобретению вещей во 2 знач., вещизм). Вещевой мешок.
3122 ВЕЯЛКА ВЕЯЛКА, и, ж. Сельскохозяйственная машина, на к-рой веют зерно.
3123 ВЕЯЛЬЩИК ВЕЯЛЬЩИК, а, м. Работник на веялке.

| ж. веяльщица, ы.
3124 ВЕЯНИЕ ВЕЯНИЕ, я, ср.

1. см. веять.

2. перен. Изменение в направлении умственной жизни, общественных вкусов и настроений (книжн.). Новые веяния в искусстве.
3125 ВЕЯНЫЙ ВЕЯНЫЙ, ая, ое. Подвергшийся веянию. Веяное зерно.
3126 ВЕЯТЬ ВЕЯТЬ, вею, веешь; веянный; несов.

1. (1 и 2 л. не употр.). О ветре, струе воздуха, запахе: слабо литься. Веет ветерок. Из сада веют ароматы, запахи цветов, трав. В воздухе веет (безл.) прохладой.

2. (1 и 2 л. не употр.). О чём-н. предстоящем: ожидаться, чувствоваться. Веет весной.

3. (1 и 2 л. не употр.). То же, что развеваться. Веют знамена.

4. что. Очищать (обмолоченное зерно) от мякины и сора на веялке или подбрасывая его деревянной лопатой в направлении против ветра.

| сов. провеять, ею, еешь; янный (к 4 знач.).

| сущ. веяние, я, ср.
3127 ВЁДРО ВЁДРО, а, ср. (прост.). Летняя сухая и ясная погода. В. стоит, наступило.

| прил. ведренный, ая, ое. В. день.
3128 ВЁРСТКА ВЁРСТКА, и, ж. (спец.).

1. см. верстать.

2. Свёрстанный набор, а также его оттиск, предназначенный для корректуры. Править вёрстку.

| прил. вёрсточный, ая, ое.
3129 ВЁРТКИЙ ВЁРТКИЙ, ая, ое; ток, тка и тка, тко (разг.). Очень подвижный, увёртливый. Вёрток как угорь.

| сущ. вёрткость, и, ж.
3130 ВЖИВЕ ВЖИВЕ, нареч.

1. То же, что в живых (устар.). Остаться в.

2. То же, что заживо (высок.).
3131 ВЖИВИТЬ ВЖИВИТЬ, влю, вишь; влённый (ён, ена); сов., что (спец.). Поместить внутрь живого организма временно или для приживления. Под мышцу больного вживлён специальный аппарат.

| несов. вживлять, яю, яешь.

| сущ. вживление, я, ср. В. искусственного сердца.
3132 ВЖИК ВЖИК (разг.).

1. межд. звукоподр. О резком и коротком свистящем звуке.

2. в знач. сказ. Вжикнул. В. пуля!
3133 ВЖИКАТЬ ВЖИКАТЬ, аю, аешь; несов. (разг.). Издавать короткие резкие свистящие звуки. Вжикают пули. В. ножиком.

| однокр. вжикнуть, ну, нешь.
3134 ВЖИТЬСЯ ВЖИТЬСЯ, вживусь, вживёшься; вжился, вжилась, вжилось и вжилось; сов., во что. Вникнув, сделать близким себе, хорошо освоиться с чемн. В. в свою роль (об актёре). Художник вжился в образ.

| несов. вживаться, аюсь, аешься.

| сущ. вживание, я, ср.
3135 ВЗ… ВЗ..., приставка. Обозначает:

I. в глаголах: 1) направление действия вверх, напр. взметнуть, взлететь; 2) доведение действия до какогон. состояния, предела, напр. взболтать; 3) быстрое возникновение, наступление действия, состояния, напр. взвизгнуть, взвыть; 4) с постфиксом ся интенсивное возникновение действия, напр. взбунтоваться, вздуриться; 5) неинтенсивное, слабое действие, напр. вздремнуть;

II. в существительных: возвышенное или прилегающее место, напр. взгорье, взгорок, взморье.
3136 ВЗАД ВЗАД, нареч. (разг.). В обратном направлении, назад. В. и вперёд. Ни в. ни вперёд (ни с места).
3137 ВЗАИМНОСТЬ ВЗАИМНОСТЬ, и, ж.

1. см. взаимный.

2. Ответное чувство любви, симпатии. Влюблён без взаимности. Любит и пользуется взаимностью. Семь лет без взаимности (шутл. примета: тому, кто сидит в углу стола, не повезёт в любви).
3138 ВЗАИМНЫЙ ВЗАИМНЫЙ, ая, ое; мен, мна. Общий для обеих сторон, обоюдный; обусловленный один другим, связанный один с другим. Взаимное доверие. Взаимная любовь. Взаимное нерасположение.

| сущ. взаимность, и, ж.
3139 ВЗАИМО… ВЗАИМО... Первая часть сложных слов со знач. взаимный, напр. взаимовлияние, взаимопроверка, взаимовыручка, взаимозаменяемость, взаимозависимость, взаимовыгодный.
3140 ВЗАИМОДЕЙСТВИЕ ВЗАИМОДЕЙСТВИЕ, я, ср.

1. Взаимная связь явлений. В. спроса и предложения.

2. Взаимная поддержка. В. войск (согласованные действия войск при выполнении боевой задачи).
3141 ВЗАИМОДЕЙСТВОВАТЬ ВЗАИМОДЕЙСТВОВАТЬ, твую, твуешь; несов. Находиться во взаимодействии.
3142 ВЗАИМООБУСЛОВЛЕННОСТЬ ВЗАИМООБУСЛОВЛЕННОСТЬ, и, ж. Взаимная обусловленность, влияние одних явлений на другие.
3143 ВЗАИМООТНОШЕНИЕ ВЗАИМООТНОШЕНИЕ, я, ср. Взаимные отношения между кем-чемн. Нормальные взаимоотношения. Взаимоотношения в семье.
3144 ВЗАИМОПОМОЩЬ ВЗАИМОПОМОЩЬ, и, ж. Взаимная помощь, помощь друг другу. Касса взаимопомощи (общественная кредитная организация).
3145 ВЗАИМОПОНИМАНИЕ ВЗАИМОПОНИМАНИЕ, я, ср. Взаимное понимание и согласие. Достигнуть взаимопонимания.
3146 ВЗАИМОСВЯЗЬ ВЗАИМОСВЯЗЬ, и, ж. Взаимная связь. В. явлений.
3147 ВЗАЙМЫ ВЗАЙМЫ, нареч. В долг, с последующей отдачей. Дать, взять деньги в.
3148 ВЗАЛКАТЬ ВЗАЛКАТЬ, аю, аешь; сов., чего (устар. книжн.). Сильно захотеть, пожелать. В. славы.
3149 ВЗАМЕН ВЗАМЕН.

1. нареч. В обмен на чтон. Отдал и ничего не попросил в.

2. кого-чего, предлог с род. п. То же, что вместо. Справка в. утерянного документа.
3150 ВЗАПЕРТИ ВЗАПЕРТИ, нареч. В запертом помещении. Сидеть в.
3151 ВЗАПРАВДАШНИЙ ВЗАПРАВДАШНИЙ, яя, ее (прост.). Подлинный, настоящий.
3152 ВЗАПРАВДУ ВЗАПРАВДУ, нареч. (прост.). То же, что вправду. В. не шучу.
3153 ВЗАПУСКИ ВЗАПУСКИ, нареч. (разг.). То же, что наперегонки. Бегать в.
3154 ВЗАСОС ВЗАСОС, нареч. Не отрывая губ. Целоваться в. Курить в. В. прочитал роман (перен.: не отрываясь).
3155 ВЗАТЯЖКУ ВЗАТЯЖКУ, нареч. (разг.). Затягивая, затягиваясь, а также оттягивая чтон. Курить в. Хлестнуть в.
3156 ВЗАХЛЁБ ВЗАХЛЁБ, нареч. (прост.). Торопливо, захлёбываясь (во 2 знач.). Рассказывать чтон. в. В. хвалят когон.
3157 ВЗАШЕЙ ВЗАШЕЙ и ВЗАШЕЙ, нареч. (прост.). Грубо, толкая в шею. Гнать, выпроваживать в.
3158 ВЗБАДРИВАТЬ ВЗБАДРИВАТЬ, СЯ см. взбодрить, ся.
3159 ВЗБАЛАМУТИТЬ ВЗБАЛАМУТИТЬ см. баламутить.
3160 ВЗБАЛМОШНЫЙ ВЗБАЛМОШНЫЙ, ая, ое; шен, шна (разг.). Сумасбродный, неуравновешенный, с причудами. Взбалмошная баба.

| сущ. взбалмошность, и, ж.
3161 ВЗБАЛТЫВАТЬ ВЗБАЛТЫВАТЬ см. взболтать.
3162 ВЗБЕЖАТЬ ВЗБЕЖАТЬ, егу, ежишь, егут; еги; сов. Бегом подняться кудан.

| несов. взбегать, аю, аешь.
3163 ВЗБЕЛЕНИТЬ ВЗБЕЛЕНИТЬ, ню, нишь; нённый (ён, ена); сов., кого (что) (прост.). Привести в крайнее раздражение, ярость.
3164 ВЗБЕЛЕНИТЬСЯ ВЗБЕЛЕНИТЬСЯ, нюсь, нишься; сов. (прост.). Прийти в крайнее раздражение, ярость.
3165 ВЗБЕСИТЬ ВЗБЕСИТЬ, СЯ см. бесить, ся.
3166 ВЗБИРАТЬСЯ ВЗБИРАТЬСЯ см. взобраться.
3167 ВЗБИТЬ ВЗБИТЬ, взобью, взобьёшь; взбей; взбитый; сов., что. Лёгкими ударами сделать рыхлым, пышным, пенистым. В. подушки. В. сливки.

| несов. взбивать, аю, аешь.
3168 ВЗБОДРИТЬ ВЗБОДРИТЬ, рю, ришь; рённый (ён, ена); сов., кого (что) (разг.). Придать бодрость, энергию комун. В. приунывших.

| несов. взбадривать, аю, аешь.
3169 ВЗБОДРИТЬСЯ ВЗБОДРИТЬСЯ, рюсь, ришься; сов. (разг.). Прийти в бодрое состояние, настроение, стать бодрым, бодрее.

| несов. взбадриваться, аюсь, аешься.
3170 ВЗБОЛТАТЬ ВЗБОЛТАТЬ, аю, аешь; олтанный; сов., что. Болтая, смешать осадок с отстоявшейся жидкостью. В. микстуру.

| несов. взбалтывать, аю, аешь.

| сущ. взбалтывание, я, ср.
3171 ВЗБОРОЗДИТЬ ВЗБОРОЗДИТЬ см. бороздить.
3172 ВЗБОРОНИТЬ ВЗБОРОНИТЬ см. боронить.
3173 ВЗБОРОНОВАТЬ ВЗБОРОНОВАТЬ см. бороновать.
3174 ВЗБРЕСТИ ВЗБРЕСТИ, еду, едёшь; ёл, ела; едший; сов. (разг.). С трудом взойти наверх. В. на пригорок.

• Взбрести в голову или на ум (разг. неодобр.) случайно прийти в голову.

| несов. взбредать, аю, аешь.
3175 ВЗБУДОРАЖИТЬ ВЗБУДОРАЖИТЬ, СЯ см. будоражить, ся.
3176 ВЗБУНТОВАТЬ ВЗБУНТОВАТЬ см. бунтовать.
3177 ВЗБУНТОВАТЬСЯ ВЗБУНТОВАТЬСЯ, туюсь, туешься; сов.

1. (1 и 2 л. не употр.). Поднять бунт 1, принять участие в бунте 1. Рабы взбунтовались.

2. Категорически возразить, запротестовать (разг.). Взбунтовалось всё семейство.
3178 ВЗБУХНУТЬ ВЗБУХНУТЬ (ну, нешь, 1 и 2 л. не употр.), нет; ух, ухла; сов. То же, что набухнуть. Земля взбухла от дождей.

| несов. взбухать (аю, аешь, 1 и 2 л. не употр.), ает.
3179 ВЗБУЧКА ВЗБУЧКА, и, ж. Грубый выговор, нагоняй или побои, выволочка (прост.). Задать взбучку комун.
3180 ВЗВАЛИТЬ ВЗВАЛИТЬ, алю, алишь; аленный; сов., что на кого-что.

1. Подняв, навалить. В. ношу на спину.

2. перен. Обременить когон. чемн., возложить чтон. на когон. (разг.). В. всю работу на секретаря.

| несов. взваливать, аю, аешь.
3181 ВЗВАР ВЗВАР, а (у), м. (обл.). Отвар с варившимися в нём сухими фруктами, ягодами.
3182 ВЗВЕСИТЬ ВЗВЕСИТЬ, ешу, есишь; ешенный; сов.

1. кого-что. Определить вес кого-чегон. В. товар.

2. перен., что. Предварительно обдумать, оценить. В. все доводы.

| несов. взвешивать, аю, аешь.

| возвр. взвеситься, ешусь, есишься (к 1 знач.); несов. взвешиваться, аюсь, аешься (к 1 знач.).
3183 ВЗВЕСТИ ВЗВЕСТИ, еду, едёшь; ёл, ела; едший; едённый (ён, ена); едя; сов.

1. что. Поднять, устремить вверх. В. глаза, взгляд, взор. В. курок (привести в положение готовности к выстрелу).

2. что на кого (что). Со словами «поклёп», «неправда», «напраслина» и т. п.: несправедливо обвинить. В. поклёп, напраслину на когон. В. обвинение на когон.

| несов. взводить, ожу, одишь.

| сущ. взвод, а, м. (к 1 знач.; спец.). В. курка.
3184 ВЗВЕСЬ ВЗВЕСЬ, и, ж. (спец.). Суспензия, в к-рой из-за малой разницы в величине и плотности составляющих элементов частицы оседают или всплывают очень медленно.
3185 ВЗВЕШЕННЫЙ ВЗВЕШЕННЫЙ, ая, ое; ен.

1. О частицах: находящийся во взвеси (спец.). Во взвешенном состоянии (также перен.: в состоянии полной неопределённости; разг. шутл.).

2. Хорошо продуманный, обдуманный. Взвешенное решение.

| сущ. взвешенность, и, ж.
3186 ВЗВИЗГНУТЬ ВЗВИЗГНУТЬ, ну, нешь; сов. Вскрикнуть с резким визгом, издать визг.

| несов. взвизгивать, аю, аешь.
3187 ВЗВИНТИТЬ ВЗВИНТИТЬ, нчу, нтишь; инченный; сов., кого-что (разг.). Возбудить, напрячь в сильной степени. В. нервы.

• Взвинтить цены (разг.) искусственно поднять, увеличить цены.

| несов. взвинчивать, аю, аешь.
3188 ВЗВИТЬ ВЗВИТЬ, взовью, взовьёшь; взвил, ила, ило; взвей; взвитый (ит, ита и разг. ита, ито); сов., что. Подняв, закружить, завертеть. Ветер взвил пыль.

| несов. взвивать, аю, аешь.
3189 ВЗВИТЬСЯ ВЗВИТЬСЯ, взовьюсь, взовьёшься; взвился, лась, лось и лось; взвейся; сов.

1. Взлететь, поднявшись, завертеться, закружиться. Взвились сухие листья. Птица взвилась вверх.

2. перен. Возмутиться, рассердиться (прост.). В. из-за пустяка.

| несов. взвиваться, аюсь, аешься.
3190 ВЗВИХРИТЬСЯ ВЗВИХРИТЬСЯ (рюсь, ришься, 1 и 2 л. не употр.), рится и ВЗВИХРИТЬСЯ (рюсь, ришься, 1 и 2 л. не употр., рится; сов. (разг.). Закружиться вихрем или в вихре. Песок взвихрился.

| несов. взвихряться (яюсь, яешься, 1 и 2 л. не употр.), яется.
3191 ВЗВОД ВЗВОД 1, а, м.

1. см. взвести.

2. Приспособление в ударном механизме оружия, служащее упором для поднятого курка (спец.). Курок на взводе.

• На взводе кто (разг.) 1) слегка пьян; 2) в состоянии нервного возбуждения.

| прил. взводной, ая, ое.
3192 ВЗВОД ВЗВОД 2, а, м. Подразделение роты, батареи или эскадрона.

| прил. взводный, ая, ое. В. командир. Приказ взводного (сущ.).
3193 ВЗВОДИТЬ ВЗВОДИТЬ см. взвести.
3194 ВЗВОЛНОВАННЫЙ ВЗВОЛНОВАННЫЙ, ая, ое; ан, анна. Полный волнения, выражающий волнение. В. вид. В. голос. Говорить взволнованно (нареч.).

| сущ. взволнованность, и, ж.
3195 ВЗВОЛНОВАТЬ ВЗВОЛНОВАТЬ, СЯ см. волновать, ся.
3196 ВЗВЫТЬ ВЗВЫТЬ, взвою, взвоешь; сов. Поднять вой, внезапно завыть. Взвыла сирена. В. от боли.

| несов. взвывать, аю, аешь.
3197 ВЗГЛЯД ВЗГЛЯД, а, м.

1. Направленность зрения на кого-чтон. Обменяться взглядами. Бросить в. на кого-чтон. (быстро посмотреть). С первого взгляда или на первый в. (по первому впечатлению). Смерить взглядом когон. (пристально, гордо или насмешливо оглядеть когон.). На в. (судя по внешности; разг.).

2. Выражение глаз. Суровый в. Растерянный в.

3. перен. Мнение, суждение. Научные взгляды. Правильный в. на вещи. Высказать свои взгляды. На мой в. (по моему мнению).
3198 ВЗГЛЯНУТЬ ВЗГЛЯНУТЬ, яну, янешь; сов., на кого-что.

1. Обратить взгляд, посмотреть. В. на небо.

2. перен. Обратить внимание, оценить какимн. образом. В. на дело просто.

| несов. взглядывать, аю, аешь (к 1 знач.).
3199 ВЗГОРЬЕ ВЗГОРЬЕ, я, род. мн. рий, ср. Небольшая возвышенность, холм, пригорок.
3200 ВЗГРЕТЬ ВЗГРЕТЬ, ею, еешь; ретый; сов., кого (что) (прост.). Ругая, сделать выговор, наказать.

| несов. взгревать, аю, аешь.
3201 ВЗГРОМОЗДИТЬ ВЗГРОМОЗДИТЬ, зжу, здишь; ождённый (ён, ена); сов., кого-что (разг.). О тяжёлом, громоздком: поместить с усилием на чтон. высокое. В. ящик на шкаф.

| несов. взгромождать, аю, аешь.
3202 ВЗГРОМОЗДИТЬСЯ ВЗГРОМОЗДИТЬСЯ, зжусь, здишься; сов., на что (разг.). Взобраться с усилием, тяжело на чтон. высокое. В. на крышу.

| несов. взгромождаться, аюсь, аешься.
3203 ВЗГРУСТНУТЬ ВЗГРУСТНУТЬ, ну, нёшь; сов. (разг.). Почувствовать лёгкую грусть.
3204 ВЗГРУСТНУТЬСЯ ВЗГРУСТНУТЬСЯ, нётся; безл.; сов., кому. О внезапном чувстве лёгкой грусти.
3205 ВЗДВАИВАТЬ ВЗДВАИВАТЬ 1, аю, аешь; несов., что. То же, что двоить (во 2 знач.).
3206 ВЗДВАИВАТЬ ВЗДВАИВАТЬ 2 см. вздвоить.
3207 ВЗДВОИТЬ ВЗДВОИТЬ, ою, оишь; оенный; сов., что: вздвоить ряды произвести перестроение, удвоив ряды, шеренгу. Ряды вздвой! (команда).

| несов. вздваивать, аю, аешь.

| сущ. вздваивание, я, ср.
3208 ВЗДВОИТЬ ВЗДВОИТЬ см. двоить.
3209 ВЗДЕТЬ ВЗДЕТЬ, ену, енешь; вздетый; сов., что (устар.).

1. Поднять вверх. В. руки.

2. То же, что надеть. В. очки на нос.

| несов. вздевать, аю, аешь.
3210 ВЗДЁРЖКА ВЗДЁРЖКА, и, род. мн. жек, ж. Продёрнутая тесёмка, шнурок. Мешок, занавеска на вздёржке. В. в юбке.

| прил. вздёржечный, ая, ое.
3211 ВЗДЁРНУТЬ ВЗДЁРНУТЬ, ну, нешь; нутый; сов., кого-что (разг.). Дёргая, поднять вверх. В. когон. на виселицу (повесить). В. нос (перен.: начать вести себя заносчиво, гордо; разг.). Вздёрнутый нос (приподнятый).

| несов. вздёргивать, аю, аешь.
3212 ВЗДОР ВЗДОР, а, м. (разг.). Нелепость, глупость, ерунда. Всё это в. Нести, молоть в. (говорить глупости).
3213 ВЗДОРИТЬ ВЗДОРИТЬ, рю, ришь; несов. (разг.). Ссориться, перебраниваться.

| сов. повздорить, рю, ришь.
3214 ВЗДОРНЫЙ ВЗДОРНЫЙ, ая, ое; рен, рна.

1. Пустой, нелепый. В. слух. Вздорное обвинение.

2. Сварливый, ворчливый (разг.). Вздорная старуха.

| сущ. вздорность, и, ж.
3215 ВЗДОРОЖАТЬ ВЗДОРОЖАТЬ см. дорожать.
3216 ВЗДОРЩИК ВЗДОРЩИК, а, м. (разг.). Тот, кто постоянно вздорит.

| ж. вздорщица, ы.
3217 ВЗДОХ ВЗДОХ, а, м. Вдох и происходящий вслед за ним выдох. Глубокий в. Тяжёлый в. (выражение огорчения, грусти). В. облегчения. Испустить последний в. (умереть).

• Под вздох (ударить) (прост.) под ложечку, под дых.
3218 ВЗДОХНУТЬ ВЗДОХНУТЬ, ну, нёшь; сов.

1. см. вздыхать.

2. Отдохнуть, прийти в нормальное состояние после чегон. (разг.). В. после всех дел. В. некогда (очень занят). В. свободно (почувствовать себя спокойным).
3219 ВЗДРЕМНУТЬ ВЗДРЕМНУТЬ, ну, нёшь; сов. (разг.). Ненадолго заснуть, забыться лёгким сном. В. часок.
3220 ВЗДРОГНУТЬ ВЗДРОГНУТЬ, ну, нешь; сов. Внезапно на мгновение задрожать. В. от неожиданности.

| несов. вздрагивать, аю, аешь.
3221 ВЗДУМАТЬ ВЗДУМАТЬ, аю, аешь; сов., с неопр. (разг.). Неожиданно, вдруг захотеть или решить чтон. сделать. Вздумал прокатиться. Не вздумай убежать! (не посмей!).
3222 ВЗДУМАТЬСЯ ВЗДУМАТЬСЯ, ается; безл.; сов., с неопр. (разг.). Неожиданно захотеться, прийти на ум. Вздумалось прогуляться.
3223 ВЗДУТЬ ВЗДУТЬ 1, ую, уешь; утый; сов., что.

1. Дунув, поднять. Ветер вздул пыль.

2. Разжечь, заставить гореть (прост.). В. огонь.

3. безл. Непомерно увеличить в объёме. Вздуло живот.

4. перен. Повысить, поднять (цену) (разг.).

| несов. вздувать, аю, аешь.
3224 ВЗДУТЬ ВЗДУТЬ 2, ую, уешь; утый; сов., кого (что) (прост.). Избить, отколотить.
3225 ВЗДУТЬСЯ ВЗДУТЬСЯ, уюсь, уешься; сов.

1. (1 и 2 л. не употр.). Подняться кверху (первонач. от дуновения). Паруса вздулись от ветра.

2. То же, что вспухнуть. Щека вздулась.

3. (1 и 2 л. не употр.), перен. О ценах: повыситься, подняться (разг.).

| несов. вздуваться, аюсь, аешься.

| сущ. вздутие, я, ср. (ко 2 и 3 знач.).
3226 ВЗДЫБИТЬ ВЗДЫБИТЬ, блю, бишь; бленный; сов.

1. что. Поставить дыбом. В. шерсть. Взрыв вздыбил землю (перен.).

2. кого (что). Поднять на дыбы (в 1 знач.). В. коня.

| несов. вздыбливать, аю, аешь.
3227 ВЗДЫБИТЬСЯ ВЗДЫБИТЬСЯ (блюсь, бишься, 1 и 2 л. не употр.), бится; сов.

1. Встать дыбом. Волосы вздыбились. Земля вздыбилась от взрыва (перен.).

2. Стать на дыбы (в 1 знач.). Конь вздыбился.

| несов. вздыбливаться (аюсь, аешься, 1 и 2 л. не употр.), ается.
3228 ВЗДЫМАТЬ ВЗДЫМАТЬ, аю, аешь; несов., что (книжн.). Поднимать кверху. В. пыль.
3229 ВЗДЫМАТЬСЯ ВЗДЫМАТЬСЯ (аюсь, аешься, 1 и 2 л. не употр.), ается; несов. (книжн.). Подниматься кверху. Пыль вздымается от ветра.
3230 ВЗДЫХАТЕЛЬ ВЗДЫХАТЕЛЬ, я, м. (устар. шутл.). Поклонник, влюблённый. Девица окружена вздыхателями.

| ж. вздыхательница, ы.
3231 ВЗДЫХАТЬ ВЗДЫХАТЬ, аю, аешь; несов.

1. Делать вздохи. Глубоко в.

2. перен., о ком-чём, по кому-чему и (устар. и прост.) по ком-чём. Грустить, тосковать. В. о прошедшей молодости. В. по девушке (быть влюблённым; шутл.).

| однокр. вздохнуть, ну, нёшь (к 1 знач.).
3232 ВЗИМАТЬ ВЗИМАТЬ, аю, аешь; несов., что (офиц.). Брать, взыскивать (в 1 знач.). В. налог. В. штраф.

| сущ. взимание, я, ср.
3233 ВЗИРАТЬ ВЗИРАТЬ, аю, аешь; несов., на кого-что (устар.). То же, что смотреть (в 1, 2 и 7 знач.). В. окрест. В. свысока на когон. В. равнодушно.
3234 ВЗЛАМЫВАТЬ ВЗЛАМЫВАТЬ см. взломать.
3235 ВЗЛЕЛЕЯТЬ ВЗЛЕЛЕЯТЬ см. лелеять.
3236 ВЗЛЕТЕТЬ ВЗЛЕТЕТЬ, взлечу, взлетишь; сов. Поднявшись, полететь. Взлетели самолёты. В. на воздух (взорваться, разлететься от взрыва).

| несов. взлетать, аю, аешь.

| сущ. взлёт, а, м.

| прил. взлётный, ая, ое. Взлётная полоса.
3237 ВЗЛЁТ ВЗЛЁТ, а, м.

1. см. взлететь.

2. перен. Подъём, воодушевление (высок.). В. творческой мысли.
3238 ВЗЛЁТНОПОСАДОЧНЫЙ ВЗЛЁТНО-ПОСАДОЧНЫЙ, ая, ое. Предназначенный для взлёта и посадки летательных аппаратов. Взлётно-посадочная полоса.
3239 ВЗЛИЗИНА ВЗЛИЗИНА, ы, ж. (разг.). Вытянутое кверху лысое место над виском.
3240 ВЗЛОМАТЬ ВЗЛОМАТЬ, аю, аешь; оманный; сов., что. Ломая, вскрыть, разворотить (чтон. запертое, целое и т. п.). В. дверь. В. сейф. В. пол. Река взломала лёд. В. оборону врага (перен.).

| несов. взламывать, аю, аешь.

| сущ. взлом, а, м. Кража со взломом.
3241 ВЗЛОМЩИК ВЗЛОМЩИК, а, м. Вор, совершающий кражи со взломом.
3242 ВЗЛОХМАТИТЬ ВЗЛОХМАТИТЬ, СЯ см. лохматить, ся.
3243 ВЗЛУЩИТЬ ВЗЛУЩИТЬ см. лущить.
3244 ВЗМАНИТЬ ВЗМАНИТЬ см. манить.
3245 ВЗМАХНУТЬ ВЗМАХНУТЬ, ну, нёшь; сов., чем. Сделать маховое движение вверх. В. рукой. В. вёслами. В. крыльями.

| многокр. взмахивать, аю, аешь.

| сущ. взмах, а, м.
3246 ВЗМЕСТИ ВЗМЕСТИ, мету, метёшь; мёл, мела; мётший; метённый (ён, ена); метя; сов., что. То же, что взметнуть. Взметённая ветром листва.

| несов. взметать, аю, аешь.
3247 ВЗМЕТАТЬ ВЗМЕТАТЬ см. взмести и взмётывать.
3248 ВЗМЕТНУТЬ ВЗМЕТНУТЬ, ну, нёшь; сов., что. Поднять кверху резко или броском. Ветром взметнуло (безл.) сухие листья. Птица взметнула крыльями.

| несов. взмётывать, аю, аешь.
3249 ВЗМЕТНУТЬСЯ ВЗМЕТНУТЬСЯ, нусь, нёшься; сов. Подняться стремительно кверху. Птица взметнулась в небо.

| несов. взмётываться, аюсь, аешься.
3250 ВЗМЁТЫВАТЬ ВЗМЁТЫВАТЬ, аю, аешь; несов., что.

1. см. взметнуть.

2. Вспахивать пар или целину (спец.).

| сов. взметать, ечу, ечешь; ётанный.

| сущ. взмёт, а, м. В. зяби.
3251 ВЗМОКНУТЬ ВЗМОКНУТЬ, ну, нешь; взмок, взмокла; сов. (разг.). Вспотеть, покрыться потом.

| несов. взмокать, аю, аешь.
3252 ВЗМОЛИТЬСЯ ВЗМОЛИТЬСЯ, олюсь, олишься; сов. Начать горячо просить, умолять когон. В. о прощении.
3253 ВЗМОРЬЕ ВЗМОРЬЕ, я, род. мн. рий, ср. Морское побережье, а также море у берега. Жить на в., у взморья.
3254 ВЗМОСТИТЬСЯ ВЗМОСТИТЬСЯ, ощусь, остишься; сов., на кого-что (разг.). Взобравшись, поместиться. В. на дерево.

| несов. взмащиваться, аюсь, аешься.
3255 ВЗМУТИТЬ ВЗМУТИТЬ см. мутить.
3256 ВЗМЫЛИТЬ ВЗМЫЛИТЬ, лю, лишь; ленный; сов., кого (что). Доведя до обильного пота, испарины, заставить покрыться пеной. В. коня бешеной ездой. Как взмыленный кто-н. (о том, кто спешит, взволнован, запыхался; разг.).

| несов. взмыливать, аю, аешь.
3257 ВЗМЫТЬ ВЗМЫТЬ, взмою, взмоешь; сов. Высоко взлететь. Орёл взмыл под облака.

| несов. взмывать, аю, аешь.
3258 ВЗНОС ВЗНОС, а, м.

1. см. внести.

2. Внесённые в уплату чегон. деньги. Членский в.
3259 ВЗНУЗДАТЬ ВЗНУЗДАТЬ, аю, аешь; узданный; сов., кого (что). Вложить удила в рот лошади.

| несов. взнуздывать, аю, аешь.
3260 ВЗО… ВЗО..., приставка. То же, что вз...; употр. вместо «вз» перед й (j) и нек-рыми сочетаниями согласных, напр. взойти, взорвать, взопреть.
3261 ВЗОБРАТЬСЯ ВЗОБРАТЬСЯ, взберусь, взберёшься; ался, алась, алось и алось; сов., на кого-что. Забраться вверх с усилием. В. на гору.

| несов. взбираться, аюсь, аешься.
3262 ВЗОЙТИ ВЗОЙТИ, йду, йдёшь; взошёл, шла; взошедший; взойдя; сов.

1. Идя, подняться наверх. В. на гору. В. по лестнице.

2. (1 и 2 л. не употр.). О небесных светилах: подняться над горизонтом. Солнце взошло.

3. (1 и 2 л. не употр.). Прорастая, показаться на поверхности почвы (о посеянном, посаженных семенах). Рассада взошла.

4. (1 и 2 л. не употр.). О тесте: вздуваясь, подняться.

• Взойти на престол начать царствовать.

| несов. всходить, ожу, одишь и восходить, ожу, одишь (к 1 и 2 знач.). В. на высокую гору. Солнце восходит (всходит). Восходящая звезда, восходящее светило (также перен.: о том, кого ждет слава, известность на какомн. поприще).

| сущ. восхождение, я, ср. (к 1 знач.), восшествие, я, ср. (к 1 знач.; устар.), восход, а, м. (ко 2 знач.) и всход, а, м. (к 3 знач.). Восхождение на Казбек. Восход Солнца. Всход семян.
3263 ВЗОПРЕТЬ ВЗОПРЕТЬ см. преть.
3264 ВЗОР ВЗОР, а, м. То же, что взгляд (в 1 и 2 знач.). Устремить в. кудан. Обратить в. на когон. Ласковый в.
3265 ВЗОРВАТЬ ВЗОРВАТЬ, ву, вёшь; ал, ала, ало; взорванный; сов.

1. что. Разрушить взрывом. В. мост.

2. перен.; безл., кого (что). Возмутить, рассердить (разг.). От таких слов его взорвало.

| несов. взрывать, аю, аешь (к 1 знач.).

| сущ. взрыв, а, м. (к 1 знач.). В. скальных пород.

| прил. взрывной, ая, ое (к 1 знач.). Взрывная сила снаряда. Взрывная волна. Взрывные работы.
3266 ВЗОРВАТЬСЯ ВЗОРВАТЬСЯ, вусь, вёшься; ался, алась, алось и алось; сов.

1. (1 и 2 л. не употр.). Подвергнуться взрыву, разрушиться от взрыва. Бомба взорвалась. Мост взорвался.

2. перен. Не сдержать своего возмущения, негодования (разг.). Услышав ложь, он взорвался.

| несов. взрываться, аюсь, аешься.

| сущ. взрыв, а, м. (к 1 знач.). В. бомбы. В. газов.

| прил. взрывной, ая, ое (к 1 знач.).
3267 ВЗРАСТИТЬ ВЗРАСТИТЬ, ащу, астишь; ащённый (ён, ена); сов., кого-что (высок.). То же, что вырастить. В. сады. В. таланты.

| несов. взращивать, аю, аешь.
3268 ВЗРЕВЕТЬ ВЗРЕВЕТЬ, ву, вёшь; сов. Начать реветь (в 1 знач.). Раненый зверь взревел.
3269 ВЗРЕЗАТЬ ВЗРЕЗАТЬ, ежу, ежешь; езанный; сов., кого-что. Надрезать или, разрезав часть, вскрыть. В. арбуз.

| несов. взрезать, аю, аешь и взрезывать, аю, аешь.

| сущ. взрез, а, м.
3270 ВЗРОСЛЕТЬ ВЗРОСЛЕТЬ, ею, еешь; несов. Становиться взрослым, взрослее. Дети взрослеют.

| сов. повзрослеть, ею, еешь.
3271 ВЗРОСЛИТЬ ВЗРОСЛИТЬ (лю, лишь, 1 и 2 л. не употр.), лит; несов., кого (что) (разг.). Придавать вид взрослого. Эта причёска тебя взрослит.
3272 ВЗРОСЛЫЙ ВЗРОСЛЫЙ, ая, ое; взросел и взросл, взросла, взросло.

1. Достигший зрелого возраста. Взрослые особи. В. юноша. Достаточно в.

2. взрослый, ого, м. Человек, достигший зрелого возраста. Слушаться взрослых.

3. полн. ф. Предназначенный не для детей, не детский. В. фильм.

| сущ. взрослость, и, ж. (к 1 знач.)

| ж. взрослая, ой (ко 2 знач.).
3273 ВЗРЫВ ВЗРЫВ, а, м.

1. см. взорвать, ся.

2. Мгновенное разрушение чегон., сопровождающееся образованием сильно нагретых, с высоким давлением газов; звук, сопровождающий такое разрушение. Разрушительный в. Ядерный в. Раздался в.

3. перен., чего. Внезапное сильное и шумное проявление чегон. В. смеха. В. возмущения, негодования.

| прил. взрывной, ая, ое (ко 2 знач.).
3274 ВЗРЫВАТЕЛЬ ВЗРЫВАТЕЛЬ, я, м. (спец.). Механизм, вызывающий взрыв заряда в артиллерийском снаряде, ракете, авиабомбе, торпеде.
3275 ВЗРЫВАТЬ ВЗРЫВАТЬ 1 см. взрыть.
3276 ВЗРЫВАТЬ ВЗРЫВАТЬ 2 , СЯ см. взорвать, ся.
3277 ВЗРЫВНИК ВЗРЫВНИК, а, м. Специалист по взрывным работам.
3278 ВЗРЫВО… ВЗРЫВО... Первая часть сложных слов со знач. относящийся к взрыву, напр. взрывоопасный, взрывобезопасность, взрывобур, взрывоударный, взрывонепроницаемый, взрывоподобный.
3279 ВЗРЫВЧАТКА ВЗРЫВЧАТКА, и, ж. (разг.). Взрывчатое вещество. Заложить взрывчатку.
3280 ВЗРЫВЧАТЫЙ ВЗРЫВЧАТЫЙ, ая, ое. Способный произвести взрыв (в 1 и 2 знач.), способный взрываться. Взрывчатые вещества. Взрывчатая смесь.
3281 ВЗРЫТЬ ВЗРЫТЬ, взрою, взроешь; взрытый; сов., что. Разрыть сверху. В. землю.

| несов. взрывать, аю, аешь.
3282 ВЗРЫХЛЕНИЕ ВЗРЫХЛЕНИЕ, ВЗРЫХЛИТЬ см. рыхлить.
3283 ВЗРЫХЛЯТЬ ВЗРЫХЛЯТЬ, яю, яешь; несов., что. То же, что рыхлить.
3284 ВЗЪ… ВЗЪ..., приставка. То же, что вз...; пишется вместо «вз» перед е, ё, я (потенциально также перед ю), напр. взъерошить, взъяриться.
3285 ВЗЪЕРЕПЕНИТЬСЯ ВЗЪЕРЕПЕНИТЬСЯ см. ерепениться.
3286 ВЗЪЕРОШИТЬ ВЗЪЕРОШИТЬ, СЯ см. ерошить, ся.
3287 ВЗЪЕСТЬСЯ ВЗЪЕСТЬСЯ, емся, ешься, естся, едимся, едитесь, едятся; елся, елась; сов., на кого-что (прост. неодобр.). Невзлюбив, рассердившись или раздражившись, начать упрекать, обвинять, бранить когон. В. на невестку.

| несов. взъедаться, аюсь, аешься.
3288 ВЗЪЯРИТЬСЯ ВЗЪЯРИТЬСЯ, рюсь, ришься; сов. (устар.). Внезапно вспылить, разъяриться.

| несов. взъяряться, яюсь, яешься.
3289 ВЗЫВАТЬ ВЗЫВАТЬ, аю, аешь; несов., к кому-чему о чём (высок.). Обращаться с призывом, звать. В. о помощи. В. к чьемун. разуму, милосердию.

| сов. воззвать, зову, зовёшь; ал, ала.
3290 ВЗЫГРАТЬ ВЗЫГРАТЬ (аю, аешь, 1 и 2 л. не употр.), ает; сов.

1. Внезапно прийти в неспокойное, бурное состояние. Море взыграло.

2. Прийти в возбуждённое, весёлое состояние. Сердце взыграло.

| несов. взыгрывать (аю, аешь, 1 и 2 л. не употр.), ает.
3291 ВЗЫСКАНИЕ ВЗЫСКАНИЕ, я, ср.

1. см. взыскать.

2. Наказание, мера воздействия (офиц.). Административное в. Дисциплинарное в. Наложить в.
3292 ВЗЫСКАТЕЛЬНЫЙ ВЗЫСКАТЕЛЬНЫЙ, ая, ое; лен, льна. Требовательный, строгий. В. критик.

| сущ. взыскательность, и, ж.
3293 ВЗЫСКАТЬ ВЗЫСКАТЬ, взыщу, взыщешь; взысканный; сов.

1. что с кого. Заставить уплатить (офиц.). В. долг.

2. с кого. Подвергнуть наказанию, привлечь к ответственности когон. Строго в. с бракоделов.

• Не взыщи(те)! (разг., часто ирон.) просьба быть снисходительным, не осуждать, не обижаться.

| несов. взыскивать, аю, аешь.

| сущ. взыскание, я, ср.
3294 ВЗЫСКУЮЩИЙ ВЗЫСКУЮЩИЙ, ая, ее (устар. высок.). Ищущий, жаждущий познаний. В. ум.

• Взыскующие града (стар.) жаждущие познания, ищущие истины [по евангельскому сказанию о тех, кто ищет для себя Божественного храма, небесного Иерусалима].
3295 ВЗЯТИЕ ВЗЯТИЕ см. брать.
3296 ВЗЯТКА ВЗЯТКА, и, ж.

1. Деньги или материальные ценности, даваемые должностному лицу как подкуп, как оплата караемых законом действий. Давать взятку. Брать взятки. Осуждён за взятку (за взяточничество).

2. В карточной игре: карты игрока, покрытые старшей картой или козырем партнёра. Упустить взятку.

• Взятки гладки с кого (разг.) о том, кто не будет нести ответственности за чтон., с кого ничего нельзя потребовать.
3297 ВЗЯТКОДАТЕЛЬ ВЗЯТКОДАТЕЛЬ, я, м. (офиц.). Человек, к-рый даёт, дал взятку (в 1 знач.).
3298 ВЗЯТОК ВЗЯТОК, тка, м. (спец.). То же, что медосбор.
3299 ВЗЯТОЧНИК ВЗЯТОЧНИК, а, м. Человек, к-рый берёт взятки (в 1 знач.).

| ж. взяточница, ы.

| прил. взяточнический, ая, ое.
3300 ВЗЯТОЧНИЧЕСТВО ВЗЯТОЧНИЧЕСТВО, а, ср. Должностное преступление получение взятки (в 1 знач.).

| прил. взяточнический, ая, ое.
3301 ВЗЯТЬ ВЗЯТЬ, возьму, возьмёшь; взял, а, о; взятый (взят, а, о); сов.

1. см. брать.

2. Употр. в сочетании с союзом «да», «и» или «да и» и другим глаголом при обозначении неожиданного, внезапного действия (разг.). Возьму и скажу. Взял да убежал. В. да и отказаться.

3. взять, возьми (те), кого-что. Употр. для выделения того, что явится предметом дальнейшего сообщения (разг.). Взять студентов (возьми студентов): у них большая нагрузка. Возьмём зарплату: она невелика.

• С чего (или откуда) ты (он и т. д.) взял? (разг. неодобр.) на основании чего ты так думаешь?

Взять (возьмите) хоть (хотя бы) (разг.) употр. для выделения того, что будучи представлено как пример явится предметом дальнейшего сообщения. Взять хоть (хотя бы) этот случай: он типичен.
3302 ВЗЯТЬСЯ ВЗЯТЬСЯ, возьмусь, возьмёшься; взялся и (устар.) взялся, взялась, взялось и взялось; сов.

1. см. браться.

2. (1 и 2 л. не употр.). Покрыться, слегка подёрнуться (прост.). Пруд взялся ледком. Лес взялся предвечерней синевой.
3303 ВИАДУК ВИАДУК, а, м. Мост через глубокий овраг, ущелье или через дорогу, пути.

| прил. виадучный, ая, ое.
3304 ВИБРАТОР ВИБРАТОР, а, м. Часть прибора, аппарата, в к-ром могут возбуждаться колебания.

| прил. вибраторный, ая, ое.
3305 ВИБРИРОВАТЬ ВИБРИРОВАТЬ (рую, руешь, 1 и 2 л. не употр.), рует; несов. (книжн.).

1. Находиться в колебательном движении, дрожать. Конвейер вибрирует. Машина вибрирует.

2. О высоте тона: слегка колебаться. Звук, голос вибрирует.

| сущ. вибрация, и, ж.

| прил. вибрационный, ая, ое (к 1 знач.). Вибрационное бурение. Вибрационная болезнь (вызываемая действием вибрации).
3306 ВИБРО… ВИБРО... Первая часть сложных слов со знач. относящийся к вибрации, напр. виброизоляция, виброударный, виброустойчивый, виброгаситель, вибростенд, виброболезнь.
3307 ВИВАРИЙ ВИВАРИЙ, я, м. (спец.). Помещение для подопытных животных.
3308 ВИВАТ ВИВАТ, межд. Восклицание в знач. «да здравствует». В. Россия!
3309 ВИВЕРРОВЫЕ ВИВЕРРОВЫЕ, ых. Семейство небольших хищных млекопитающих, внешне сходных с куницами или с кошками: мангусты и нек-рые другие животные.
3310 ВИВИСЕКЦИЯ ВИВИСЕКЦИЯ, и, ж. (спец.). Вскрытие живого животного с научной целью.
3311 ВИГВАМ ВИГВАМ, а, м. У индейцев Северной Америки: хижина, покрытая кожей, корой, ветвями.
3312 ВИГОНЬ ВИГОНЬ, и, ж.

1. Южноамериканское животное, родственное ламе, а также шерсть этого животного и ткань из неё.

2. Род пряжи из отходов шерсти и хлопка, а также ткань из такой пряжи.

| прил. вигоневый, ая, ое (ко 2 знач., к 1 знач. о шерсти и ткани).
3313 ВИД ВИД 1, а (у), о виде, в виде, в виду, на виду, м.

1. (предл. о виде, в виде). Внешность, видимый облик; состояние. Внешний в. человека. Здоровый в. С видом знатока. На в. или с виду ему мало лет. В исправленном виде.

2. (предл. о виде, в виде). Местность, видимая взором. В. на озеро. Комната с видом на море.

3. (предл. о виде, в виде). Пейзаж (во 2 знач.), изображение природы. Альбом с видами Кавказа.

4. (предл. в виду, на виду), в сочетании с нек-рыми предлогами. Нахождение в поле зрения, возможность быть видимым. Плыть в виду берегов. Скрыться из вида. Потерять из виду когон. (также перен.). Вся местность на виду (хорошо видна).

5. перен., мн. Предположение, расчёт, намерение. Виды на урожай. Виды на будущее.

• В виде кого-чего, предлог с род. п. в качестве кого-чегон., как кто-чтон., сходно с кем-чемн. Явиться в виде помощника. Реферат в виде тезисов.

В чистом виде 1) без посторонних примесей; 2) в ясной форме, без чегон. осложняющего.

Видал виды (разг.) о том, кто много испытал, о бывалом человеке.

Вид на жительство (устар.) то же, что паспорт (в 1 знач.).

Делать вид то же, что притворяться. Делает вид, что огорчён.

Для вида (виду) чтобы скрыть истинное положение, только внешне. Согласился для вида.

Иметь в виду 1) кого-что, думать о ком-чёмн., подразумевать. Говорит о тебе, а имеет в виду меня; 2) кого-что, принимать во внимание. Имей в виду, что придётся отвечать; 3) с неопр., то же, что предполагать. Пришёл, имея в виду поговорить о деле.

Иметь виды на кого-что рассчитывать использовать для себя, в своих интересах.

На виду (разг.) о том, кто занимает видное общественное положение.

На виду у кого, в знач. предлога с род. п. не скрываясь, так, что видно другим. Остановиться на виду у преследователей.

Не показать (не подать) виду сохранить спокойный вид, не дать понять, заметить чтон. Не показал виду, что обижен.

Ни под каким видом ни за что, ни при каких условиях. Ни под каким видом не согласится.

Под видом кого-чего, предлог с род. п. в качестве, в роли кого-чегон. Приехал под видом туриста.

Под видом того что, союз будто бы, якобы, потому что. Не пришёл, под видом того что болен.

Поставить на вид что кому сделать предупредительное замечание о какомн. упущении.

При виде кого-чего, предлог с род. п. столкнувшись с кем-чемн., встретившись с кем-чемн. Испугаться при виде зверя. Не отступить при виде опасности.

Упустить из виду что забыть (обычно по невниманию, рассеянности).

| уменьш. видик, а, м. (ко 2 знач. и разг. ирон. к 1 знач. о смешном или плохом внешнем виде). Ну и в. у тебя: грязный, лохматый.

| прил. видовой, ая, ое (ко 2 и 3 знач.). Видовая площадка (для обозрения чегон.). Видовые открытки.
3314 ВИД ВИД 2, а, м.

1. Подразделение в систематике, входящее в состав высшего раздела рода. Виды растений, животных.

2. Разновидность, тип. Виды обучения. В. спорта.

3. В грамматике: категория глагола, выражающая ограниченность или неограниченность протекания действия по отношению к его пределу. Совершенный в. Несовершенный в.

| прил. видовой, ая, ое. Видовые признаки. Видовая пара (в глаголе).
3315 ВИДАННЫЙ ВИДАННЫЙ, ая, ое (разг.).

1. виданное ли (видано ли) это дело? выражение удивления и неодобрения. Виданное ли это дело матери грубить?

2. где это видано? разве так можно, разве так бывает, делается? Неделями дома не бывает где это видано? Где это видано, где это слыхано, чтобы всё было позволено?
3316 ВИДАТЬ ВИДАТЬ, аю, аешь; виданный; несов. (разг.).

1. кого-что. То же, что видеть (в 3 и 4 знач.). Разве ктон. видал динозавров? Никогда не видал ничего подобного.

2. видать. То же, что видно (см. видный в 5, 6 и 7 знач.) (прост.). В., это парень смышлёный. Прохожих не в. Его, в., дома нет.

3. видал?! (видали?!) возглас, обращающий внимание на чтон. интересное, удивительное (часто неодобр.). За неделю истратил миллион! Видали?!

• Видал миндал?! (прост. шутл.) то же, что видал?! (см. видать в 3 знач.).

Видом не видать кого-что (прост.) совсем или никогда не видел ктон. кого-чтон. Такие чудеса у нас и видом не виданы.

| сов. повидать, аю, аешь (к 1 знач.) и увидать, увижу, увидишь (к 1 знач.).
3317 ВИДАТЬСЯ ВИДАТЬСЯ, аюсь, аешься; несов., с кем (разг.). То же, что видеться (во 2 знач.).

| сов. повидаться, аюсь, аешься и увидаться, увижусь, увидишься.
3318 ВИДЕНИЕ ВИДЕНИЕ, я, ср. Призрак, привидение; чтон. возникшее в воображении. Больного преследуют видения. Видения прошлого.
3319 ВИДЕНИЕ ВИДЕНИЕ, я, ср. (книжн.).

1. см. видеть.

2. Способность воспринимать окружающее. Художественное в. Детское в. мира.
3320 ВИДЕО ВИДЕО, нескл., ср. Видеомагнитофон.
3321 ВИДЕО… ВИДЕО... Первая часть сложных слов со знач.: 1) относящийся к электрическим сигналам, вызывающим изображение (видеосигналам), напр. видеозапись, видеотелефон, видеомагнитофон, видеоконтроль, видеоплейер; 2) относящийся к видеозаписи, напр. видеоплёнка, видеофильм, видеоинженер, видеопрокат, видеосалон, видеопираты.
3322 ВИДЕОЗАПИСЬ ВИДЕОЗАПИСЬ, и, ж. (спец.). Запись (см. записать во 2 знач.) изображения, визуальной информации.
3323 ВИДЕОКЛИП ВИДЕОКЛИП, а, м. Телевизионный ролик эстрадная поп- или рок-песня, сопровождаемая разнообразными изображениями на экране.
3324 ВИДЕОМАГНИТОФОН ВИДЕОМАГНИТОФОН, а, м. Магнитофон, записывающий и воспроизводящий звук и изображение.

| прил. видеомагнитофонный, ая, ое.
3325 ВИДЕОПИРАТСТВО ВИДЕОПИРАТСТВО, а, ср. Незаконное размножение и прокат видеофильмов.
3326 ВИДЕОТЕКА ВИДЕОТЕКА, и, ж. Учреждение, собирающее и хранящее видеофильмы, а также само такое собрание.
3327 ВИДЕТЬ ВИДЕТЬ, вижу, видишь; виденный; несов.

1. Обладать способностью зрения. Хорошо в. Совы видят ночью.

2. кого-что. Воспринимать зрением. В. вдали горы.

3. кого (что). Иметь встречу с кемн. Вчера видел его у друзей. Рад вас в.

4. что. Наблюдать, испытывать. Многое видел на своём веку.

5. что. Сознавать, усматривать. В. свою ошибку. В. в чёмн. своё призвание. Вот видишь, я был прав (т. е. согласись, признайся).

6. Со словами «сон», «во сне»: представлять в сновидении.

7. кого-что. Воспринимать интеллектуально и зрительно (пьесу, фильм, игру актёра), смотреть (в 3 знач.). В. спектакль в новой постановке. В. цирковое представление. В. Смоктуновского в «Гамлете».

8. видишь (видите), вводн. сл. Употр. при желании обратить внимание на чтон., подчеркнуть чтон. (часто с оттенком осуждения, недоверия, иронии). Он, видишь, немного нездоров.

• Видишь ли, видите ли, вводн. сл. то же, что видеть (в 8 знач.). Ему видите ли, некогда позвонить.

Видит Бог (разг.) уверение в своей правоте, божба.

| сов. увидеть, увижу, увидишь; енный (ко 2, 3, 4, 5 и 7 знач.).

• Вот увидишь (увидите) (разг.) предупреждение собеседнику: будущее покажет, что я прав, что так и будет.

Там увидим (разг.) то же, что там видно будет.

| многокр. видывать, ал (ко 2, 3, 4 и 7 знач.).

| сущ. видение, я, ср. (ко 2 знач.; спец.). Приборы ночного видения.
3328 ВИДЕТЬСЯ ВИДЕТЬСЯ, вижусь, видишься; несов.

1. Быть видимым, представляться взору. Вдали видятся корабли.

2. с кем. Видеть друг друга, встречаться. Видеться с друзьями.

3. Представляться воображению. Видится былое.

4. (1 и 2 л. не употр.). Осознаваться, усматриваться. Выход видится в новых решениях.

| сов. увидеться, увижусь, увидишься, привидеться, ижусь, идишься (к 1 и 3 знач.) и свидеться, свижусь, свидишься (ко 2 знач.; разг.).
3329 ВИДИМОСТЬ ВИДИМОСТЬ, и, ж.

1. см. видимый.

2. Возможность видеть (во 2 знач.). Хорошая в. Горизонтальная, вертикальная в. (при полёте).

3. Внешность, преимущ. обманчивая (разг.). В. благополучия.

• По (всей) видимости, вводн. сл. (разг.) по-видимому, вероятно.
3330 ВИДИМЫЙ ВИДИМЫЙ, ая, ое; им.

1. Доступный зрению. В. мир.

2. Заметный, очевидный. С видимым смущением. Видимое дело (конечно, очевидно; прост.).

3. полн. ф. Кажущийся, внешний. Его сочувствие только видимое.

4. видимо, вводн. сл. Кажется, по-видимому. Ты, видимо, ещё не знаешь об этом?

• Видимо-невидимо (разг.) очень много. Народу было видимо-невидимо.

| сущ. видимость, и, ж. (к 3 знач.). Для видимости (для создания лишь внешнего впечатления, для вида; прост.).
3331 ВИДНЕТЬСЯ ВИДНЕТЬСЯ (еюсь, еешься, 1 и 2 л. не употр.), еется; несов. Быть видным, заметным для зрения. Вдали виднеется лес.
3332 ВИДНЫЙ ВИДНЫЙ, ая, ое; виден, видна, видно, видны и (устар.) видны.

1. Доступный зрению, заметный. Дом виден издалека. На видном месте (так, что видно всем, отовсюду).

2. виден (дна, дно, дны и дны), в знач. сказ. Видится, ощущается, чувствуется. Виден успех. В его словах видна ложь.

3. перен., полн. ф. Значительный, известный. Видная должность. В. учёный.

4. перен. (также дна). Рослый, статный. В. мужчина. Видна собою.

5. видно, кого-что и с союзом «как», в знач. сказ. Можно видеть (во 2 знач.). Отсюда хорошо видно дорогу. Вас не видно, покажитесь. Видно, как отплывает теплоход.

6. видно, в знач. сказ. Можно понять, осмыслить. Видно, что он лжёт. Старшим виднее (старшие лучше знают, как поступать).

7. видно, вводн. сл. По-видимому, кажется, вероятно (разг.). Придётся, видно, уезжать.

• Как видно, вводн. сл. приходится заключить, оказывается. Дела, как видно, идут хорошо!

Там видно будет (разг.) дальнейшее покажет, как пойдут дела, что произойдет.
3333 ВИДОВОЙ ВИДОВОЙ см. вид.
3334 ВИДОИЗМЕНЕНИЕ ВИДОИЗМЕНЕНИЕ, я, ср.

1. см. видоизменить.

2. Вариант, разновидность, предмет или явление, предстающее в ином, изменённом качестве, при сохранении своей основы, сущности. Проект в нескольких видоизменениях. Небольшие видоизменения в программе.
3335 ВИДОИЗМЕНИТЬ ВИДОИЗМЕНИТЬ, ню, нишь; нённый (ён, ена); сов., что. Внести изменения, частично изменить. В. план.

| несов. видоизменять, яю, яешь.

| сущ. видоизменение, я, ср.
3336 ВИДОИЗМЕНИТЬСЯ ВИДОИЗМЕНИТЬСЯ, нюсь, нишься; сов. Измениться в отношении частностей, отдельных признаков.

| несов. видоизменяться, яюсь, яешься.
3337 ВИДОИСКАТЕЛЬ ВИДОИСКАТЕЛЬ, я, м. (спец.). Оптическое устройство в фото- или киноаппарате для определения границ изображения.
3338 ВИДЫВАТЬ ВИДЫВАТЬ см. видеть.
3339 ВИЗА ВИЗА, ы, ж.

1. Пометка должностного лица на документе. Поставить свою визу.

2. Разрешение на въезд в страну, выезд или проезд через неё, а также пометка в паспорте в знак такого разрешения.

| прил. визовый, ая, ое. В. режим.
3340 ВИЗАВИ ВИЗАВИ (книжн.).

1. нареч. Друг против друга. Сидеть в.

2. нескл., м. и ж. Тот, кто находится напротив, стоит или сидит лицом к лицу к комун. Мой (моя) в.
3341 ВИЗАЖИСТ ВИЗАЖИСТ, а, м. (спец.). Специалист по макияжу, по наложению косметического грима.

| ж. визажистка, и.

| прил. визажистский, ая, ое.
3342 ВИЗАНТИЙСКИЙ ВИЗАНТИЙСКИЙ, ая, ое. Относящийся к Византии государству 415 вв., образовавшемуся после распада Римской империи. Византийское искусство. Византийская литература.
3343 ВИЗАНТИНОВЕДЕНИЕ ВИЗАНТИНОВЕДЕНИЕ, я, ср. Совокупность наук, изучающих историю и культуру Византии.
3344 ВИЗГ ВИЗГ, а (у), м. Высокий и резкий крик, звук. В. поросёнка. В. тормозов.
3345 ВИЗГЛИВЫЙ ВИЗГЛИВЫЙ, ая, ое; ив.

1. Пронзительно резкий, с визгом. В. голос.

2. Склонный к визгу, крикливый.

| сущ. визгливость, и, ж.
3346 ВИЗГОТНЯ ВИЗГОТНЯ, и, ж. (разг.). Продолжительный визг, шум с визгом. Поднять визготню.
3347 ВИЗГУН ВИЗГУН, а, м. (разг.). Тот, кто постоянно визжит.

| ж. визгунья, и, род. мн. ний.
3348 ВИЗЖАТЬ ВИЗЖАТЬ, жу, жишь; несов. Издавать визг, визгливые звуки. Щенок визжит. Пила визжит.
3349 ВИЗИГА ВИЗИГА, и, ж. Продукт из спинной струны (хорды) крупных (преимущ. осетровых) рыб. Пирог с визигой.

| прил. визиговый, ая, ое.
3350 ВИЗИР ВИЗИР, а, м. (спец.). Прибор для визирования.

| прил. визирный, ая, ое.
3351 ВИЗИРОВАТЬ ВИЗИРОВАТЬ 1, рую, руешь; анный; сов. и несов., что. Поставить (ставить) визу на чемн. В. документ, паспорт.

| сов. также завизировать, рую, руешь; анный.

| сущ. визирование, я, ср.
3352 ВИЗИРОВАТЬ ВИЗИРОВАТЬ 2, рую, руешь; анный; сов. и несов., что (спец.). Навести (наводить) оптический или геодезический прибор на какойн. ориентир.

| сущ. визирование, я, ср.
3353 ВИЗИРЬ ВИЗИРЬ, я, м. Во многих странах Ближнего и Среднего Востока: титул министра, высшего сановника, а также лицо, имеющее этот титул.
3354 ВИЗИТ ВИЗИТ, а, м. Посещение, преимущ. официальное. Прибыть с визитом. Сделать или нанести в. комун. В. врача.

| прил. визитный, ая, ое. Визитная карточка (специально отпечатанная карточка с фамилией, званием и другими сведениями о её владельце; первонач. для сведений о том, кто нанёс визит).
3355 ВИЗИТЁР ВИЗИТЁР, а, м. (устар. и ирон.). Тот, кто пришёл с визитом.

| ж. визитёрка, и (прост.).

| прил. визитёрский, ая, ое (разг.).
3356 ВИЗИТКА ВИЗИТКА, и, ж.

1. Однобортный короткий сюртук с закруглёнными полами.

2. Мужская ручная сумочка.

3. То же, что визитная карточка (разг.).
3357 ВИЗУАЛЬНЫЙ ВИЗУАЛЬНЫЙ, ая, ое; лен, льна (спец.). Относящийся к непосредственному зрительному восприятию (невооружённым или вооружённым глазом). Визуальное наблюдение. В. сигнал.

| сущ. визуальность, и, ж.
3358 ВИКА ВИКА, и, ж. Однолетнее травянистое растение сем. бобовых, идущее на корм скоту.

| прил. виковый, ая, ое.
3359 ВИКАРИЙ ВИКАРИЙ, я, м. В православной церкви: помощник епископа, епископ без епархии; в протестантской церкви: помощник священника.
3360 ВИКИНГ ВИКИНГ, а, м. Древнескандинавский воин, участник морских завоевательных походов.
3361 ВИКОНТ ВИКОНТ, а, м. Во Франции, Англии: дворянский титул, средний между бароном и графом, а также лицо, имеющее этот титул.

| ж. виконтесса [тэ], ы.
3362 ВИКТОРИНА ВИКТОРИНА, ы, ж. Игра в ответы на вопросы, обычно объединённые какойн. общей темой. Музыкальная в. Литературная в.
3363 ВИКТОРИЯ ВИКТОРИЯ, и, ж. Экзотическое водное растение сем. кувшинковых с крупными ароматными цветками и большими твёрдыми круглыми листьями.
3364 ВИЛКА ВИЛКА, и, род. мн. лок, ж.

1. Предмет столового прибора с острыми зубьями на длинной ручке. Серебряная, мельхиоровая в. В. на металлической, деревянной, костяной ручке. В. с двумя, с тремя, с четырьмя зубьями. Подцепить мясо на вилку. Нож с вилкой (парный столовый прибор).

2. Название различных устройств, приспособлений с деталью в виде зубьев, выступов. Штепсельная в.

3. Такое положение при стрельбе, когда один снаряд падает ближе, а другой дальше цели (спец.). Взять батарею в вилку.

| уменьш. вилочка, и, род. мн. чек, ж. Десертная в.

| прил. вилочный, ая, ое.
3365 ВИЛЛА ВИЛЛА, ы, ж. Богатый дом с садом, парком (обычно загородный).
3366 ВИЛОК ВИЛОК, лка, м. Капуста, начавшая завиваться в кочан, а также (разг.) вообще кочан капусты.

| прил. вилковый, ая, ое.
3367 ВИЛЫ ВИЛЫ, вил. Сельскохозяйственное орудие несколько длинных металлических зубьев на деревянной рукояти. Вилами на воде писано (о чёмн. маловероятном; разг.).

| прил. вильный, ая, ое.
3368 ВИЛЯТЬ ВИЛЯТЬ, яю, яешь; несов.

1. чем. Двигать, мотать из стороны в сторону. В. хвостом (также перен.: заискивать перед кемн.; разг. неодобр.).

2. (1 и 2 л. не употр.). Делать крутые повороты, извиваться (разг.). Дорога виляет между холмами.

3. перен. Колебаться в суждении, уклоняться от прямого ответа (разг. неодобр.). Не виляй, а говори правду.

| однокр. вильнуть, ну, нёшь (к 1 и 2 знач.).

| сущ. вилянье, я, ср.
3369 ВИНА ВИНА, ы, мн. вины, вин, винам, ж.

1. Проступок, преступление. Признать свою вину. Загладить свою вину.

2. ед. Причина, источник чегон. (неблагоприятного). В. (виной) аварии небрежность.

• По вине кого-чего, в знач. предлога с род. п. из-за кого-чегон., по причине чегон. неблагоприятного. Не пришёл по вине дождя.
3370 ВИНЕГРЕТ ВИНЕГРЕТ, а, м. Холодное кушанье из мелко нарезанных овощей, мяса или рыбы, яиц с соусом, маслом. В. в голове у когон. (перен.: перемешались разнородные сведения, мысли; разг.).

| прил. винегретный, ая, ое.
3371 ВИНИТЕЛЬНЫЙ ВИНИТЕЛЬНЫЙ: винительный падеж падеж, отвечающий на вопрос: кого-что?
3372 ВИНИТЬ ВИНИТЬ, ню, нишь; несов.

1. кого (что) в чём. Считать виноватым, виновным. Во всём вини самого себя.

2. кого (что) за что. Упрекать, осуждать (разг.). Не вини меня за опоздание.
3373 ВИНИТЬСЯ ВИНИТЬСЯ, нюсь, нишься; несов., в чем (разг.). Сознаваться в своей вине.

| сов. повиниться, нюсь, нишься.
3374 ВИНО ВИНО, а, мн. вина, вин, винам, ср.

1. Алкогольный напиток (преимущ. виноградный). Красное в. Виноградные вина. Хлебное в. (водка).

2. То же, что водка (прост.).

| уменьш. винцо, а, ср.

| прил. винный, ая, ое. В. погреб.

• Винные ягоды то же, что инжир.

Винный спирт (спец.) этиловый спирт.
3375 ВИНО… ВИНО... Первая часть сложных слов со знач. относящийся к вину, производству вина, напр. виноматериал, винопровод, виноразливочный, виноторговля.
3376 ВИНОВАТИТЬ ВИНОВАТИТЬ, ачу, атишь; несов., кого (прост. и обл.). Винить, обвинять.
3377 ВИНОВАТЫЙ ВИНОВАТЫЙ, ая, ое; ат.

1. Виновный в чёмн., совершивший проступок. В. в небрежности. В. перед товарищами. Без вины в. (о невиновном, к-рый вынужден отвечать за чужую вину).

2. полн. ф. Выражающий сознание виновности в чемн. В. взгляд. Виновато (нареч.) улыбнуться.

3. виноват, виновата. Выражение сожаления по поводу причиняемого беспокойства, неудобства, а также форма вежливости при обращении, вопросе. Виноват, я, кажется, вам помешал. Виноват, не скажете, который час?

| сущ. виноватость, и, ж. (ко 2 знач.).
3378 ВИНОВНИК ВИНОВНИК, а, м. Тот, кто виновен в чёмн., а также тот, кто является причиной, источником чегон. В. пожара. В. всех бед. В. происшествия. В. торжества (тот, кому посвящено торжество, праздник; шутл.).

| ж. виновница, ы.
3379 ВИНОВНЫЙ ВИНОВНЫЙ, ая, ое; вен, вна. Такой, на к-ром лежит вина (в 1 знач.), совершивший проступок, преступление. Признать виновным. Виновен в краже.

| сущ. виновность, и, ж. Установить в. когон.
3380 ВИНОГРАД ВИНОГРАД, а, м. Южное лиановое растение со сладкими ягодами, а также ягоды этого растения, идущие в пищу, на изготовление вина.

| прил. виноградный, ая, ое и виноградовый, ая, ое. Виноградный сок. Семейство виноградовых (сущ.).
3381 ВИНОГРАДАРСТВО ВИНОГРАДАРСТВО, а, ср.

1. Разведение винограда как отрасль растениеводства.

2. Наука о культуре винограда.
3382 ВИНОГРАДАРЬ ВИНОГРАДАРЬ, я, м. Человек, занимающийся виноградарством (в 1 знач.).

| прил. виноградарский, ая, ое.
3383 ВИНОГРАДИНА ВИНОГРАДИНА, ы, ж. Ягода винограда.

| уменьш. виноградинка, и, ж.
3384 ВИНОГРАДНИК ВИНОГРАДНИК, а, м. Участок, засаженный виноградом, виноградная плантация.

| прил. виноградниковый, ая, ое.
3385 ВИНОДЕЛ ВИНОДЕЛ, а, м. Специалист по виноделию.
3386 ВИНОДЕЛИЕ ВИНОДЕЛИЕ, я, ср. Производство виноградных и плодово-ягодных вин.

| прил. винодельный, ая, ое и винодельческий, ая, ое.
3387 ВИНОКУР ВИНОКУР, а, м. (устар.). Человек, занимающийся винокурением.
3388 ВИНОКУРЕНИЕ ВИНОКУРЕНИЕ, я, ср. (устар.). Производство спирта, водки из сахаристых и крахмалистых продуктов (хлебных злаков, картофеля, свёклы).

| прил. винокуренный, ая, ое. В. завод.
3389 ВИНОТЕКА ВИНОТЕКА, и, ж. (спец.). Собрание коллекционных вин.

| прил. винотечный, ая, ое.
3390 ВИНОЧЕРПИЙ ВИНОЧЕРПИЙ, я, м. В Русском государстве до 18 в.: должностное лицо, ведающее винными погребами, разливающее и подносящее напитки на пиру.
3391 ВИНТ ВИНТ 1, а, м.

1. Крепёжное приспособление-стержень со спиральной нарезкой. Ввинтить в. Лестница винтом (спиралью).

2. Приспособление для приведения в движение судна, самолёта, вертолёта лопасти на вращающейся оси. Гребной в. Воздушный в. (пропеллер).

• От винта! (разг.) возглас в знач. начинаем! [первонач. у лётчиков: команда запустить пропеллер перед взлётом и отойти от аппарата].

| уменьш. винтик, а, м. (к 1 знач.).

• Винтиков не хватает (в голове) у кого (разг.) о глуповатом человеке.

| прил. винтовой, ая, ое. Винтовая нарезка (спиральная). Винтовая лестница (винтом, спиралью).
3392 ВИНТ ВИНТ 2, а и а, м. Род карточной игры.
3393 ВИНТИК ВИНТИК, а, м.

1. см. винт 1.

2. перен. Деталь, частность. В системе воспитания важен каждый в.

3. перен. Тот, кто вынужден действовать механически и безынициативно.
3394 ВИНТИТЬ ВИНТИТЬ 1, нчу, нтишь и нтишь; несов., что (разг.). Вертеть, завинчивая, ввинчивая.
3395 ВИНТИТЬ ВИНТИТЬ 2, нчу, нтишь; несов. (разг.). Играть в винт 2.
3396 ВИНТО… ВИНТО... Первая часть сложных слов со знач.: 1) относящийся к винтовой нарезке, напр. винтонарезной, винторезный, винтонакатный; 2) относящийся к винту 1, с винтом 1 (во 2 знач.), напр. винтореактивный, винтотурбинный; 3) с винтообразным, напр. винторогий (козёл).
3397 ВИНТОВКА ВИНТОВКА, и, ж. Ручное огнестрельное оружие с винтовой нарезкой в канале ствола, с надевающимся штыком. В. с оптическим прицелом.

| прил. винтовочный, ая, ое.
3398 ВИНТОКРЫЛ ВИНТОКРЫЛ, а, м. Летательный аппарат с несущим винтом (винтами) и крылом, сочетающий свойства самолёта и вертолёта.

| прил. винтокрыльный, ая, ое.
3399 ВИНТОМОТОРНЫЙ ВИНТОМОТОРНЫЙ, ая, ое. О летательных аппаратах: двигающийся при помощи мотора и винта (пропеллера). В. самолёт. Винтомоторная авиация.
3400 ВИНТООБРАЗНЫЙ ВИНТООБРАЗНЫЙ, ая, ое; зен, зна. Имеющий форму винтовой нарезки, напоминающий её.

| сущ. винтообразность, и, ж.
3401 ВИНТОРЕЗНЫЙ ВИНТОРЕЗНЫЙ, ая, ое (спец.). Служащий для нанесения резьбы на винтах. В. станок.
3402 ВИНЬЕТКА ВИНЬЕТКА, и, ж. Украшение в виде рисунка, орнамента в конце или в начале книги, текста.

| прил. виньеточный, ая, ое.
3403 ВИОЛА ВИОЛА, ы, ж. Старинный струнный смычковый музыкальный инструмент.
3404 ВИОЛОНЧЕЛИСТ ВИОЛОНЧЕЛИСТ, а, м. Музыкант, играющий на виолончели.

| ж. виолончелистка, и.
3405 ВИОЛОНЧЕЛЬ ВИОЛОНЧЕЛЬ, и, ж. Смычковый музыкальный инструмент, средний по регистру и размерам между скрипкой и контрабасом.

| прил. виолончельный, ая, ое.
3406 ВИРА ВИРА. У такелажников, строителей выражение в знач.: поднимай вверх! В. помалу! (команда).
3407 ВИРАЖ ВИРАЖ 1, а, м. (спец.).

1. Полёт самолёта с креном по кругу или поворот по кривой автомобиля, велосипеда. Войти в в. Крутые виражи.

2. В вело- и мотоспорте: наклонный поворот трека.

| прил. виражный, ая, ое.
3408 ВИРАЖ ВИРАЖ 2, а, м. (спец.). Раствор для окрашивания фотографических отпечатков.

| прил. виражный, ая, ое.
3409 ВИРТУАЛЬНЫЙ ВИРТУАЛЬНЫЙ, ая, ое; лен, льна (спец.). Несуществующий, но возможный. Виртуальные миры. Виртуальная реальность (несуществующая, воображаемая). В. образ (в компьютерных играх).
3410 ВИРТУОЗ ВИРТУОЗ, а, м. Человек, в совершенстве владеющий техникой своего искусства, своего дела. Пианист-в.
3411 ВИРТУОЗНЫЙ ВИРТУОЗНЫЙ, ая, ое; зен, зна. Свойственный виртуозу, технически совершенный. Виртуозное исполнение. Виртуозная работа.

| сущ. виртуозность, и, ж.
3412 ВИРУС ВИРУС, а, м. Мельчайшая неклеточная частица, размножающаяся в живых клетках, возбудитель инфекционного заболевания. В. индивидуализма, стяжательства (перен.).

• Компьютерный вирус (спец.) специально созданная небольшая программа (в 6 знач.), способная присоединяться к другим программам ЭВМ, засорять оперативную память и выполнять другие нежелательные действия.

| прил. вирусный, ая, ое. В. грипп.
3413 ВИРУСОЛОГ ВИРУСОЛОГ, а, м. Специалист по вирусологии.
3414 ВИРУСОЛОГИЯ ВИРУСОЛОГИЯ, и, ж. Наука о вирусах.

| прил. вирусологический, ая, ое.
3415 ВИРШИ ВИРШИ, ей. Старинные русские и украинские силлабические стихи (теперь ирон. о плохих стихах).

| прил. виршевый, ая, ое.
3416 ВИСЕЛИЦА ВИСЕЛИЦА, ы, ж. Два столба (или столб) с перекладиной сооружение для смертной казни через повешение.

| прил. виселичный, ая, ое.
3417 ВИСЕЛЬНИК ВИСЕЛЬНИК, а, м.

1. Тот, кто повешен на виселице (устар.). Юмор висельника (перен.: мрачный юмор).

2. Человек, достойный виселицы, негодяй (прост.).
3418 ВИСЕТЬ ВИСЕТЬ, вишу, висишь; несов.

1. Находиться в висячем положении, уцепившись за что-н. руками или другой частью тела. В. на турнике. В. на заборе, на подоконнике. Обезьяна висит на хвосте.

2. Будучи прикреплённым вверху, находиться в направленном вниз положении без опоры. Люстра висит под потолком. Картина висит на стене. Волосы висят (свисают длинными прядями). Пальто висит на комн. (широко, не по фигуре). Над городом висит туман (перен.).

3. перен. Летать, кружа над ограниченным пространством, или зависнуть над чемн. Ястреб висит над лесом. Вертолёт висит над строительной площадкой.

4. (1 и 2 л. не употр.). Выдаваться, выступать вперёд какойн. своей частью. Утёс висит над морем.

5. (1 и 2 л. не употр.), перен., над кем-чем. Ожидаться, предстоять; ждать исполнения (о чёмн. неприятном). Надо мной давно висит это поручение. Опасность висит над кемн.

• Висеть на шее у кого (разг. неодобр.) 1) обременять собой, заботами о себе. На шее висит куча дел; 2) добиваться ухаживания, виснуть (во 2 знач.).

Висеть в воздухе о шатком, неопределённом положении кого-чегон.

Висеть на телефоне (разг. неодобр.) часто и помногу говорить по телефону.
3419 ВИСКИ ВИСКИ, нескл., ср. Крепкая английская или американская водка.
3420 ВИСКОЗА ВИСКОЗА, ы, ж.

1. Продукт переработки целлюлозы густая вязкая масса, употр. для изготовления искусственного шёлка, целлофана.

2. Искусственный шёлк.

| прил. вискозный, ая, ое. Вискозное волокно.
3421 ВИСЛОЗАДЫЙ ВИСЛОЗАДЫЙ, ая, ое; ад. С отвислым задом. Вислозадая лошадь.

| сущ. вислозадость, и, ж.
3422 ВИСЛОУХИЙ ВИСЛОУХИЙ, ая, ое; ух. С отвислыми ушами. Вислоухая собака.

| сущ. вислоухость, и, ж.
3423 ВИСМУТ ВИСМУТ, а, м. Химический элемент хрупкий легкоплавкий серебристо-белый металл.

| прил. висмутовый, ая, ое.
3424 ВИСНУТЬ ВИСНУТЬ, ну, нешь; вис и виснул, висла; виснувший; несов.

1. Спускаться книзу, принимая висячее положение, свисать. Волосы виснут на лоб.

2. перен., на ком. Неотступно добиваться расположения, взаимности (разг. неодобр.). На этом парне все девчонки виснут.

• Виснуть на шее у кого (разг. неодобр.) то же, что висеть на шее (во 2 знач.).

| сов. повиснуть, ну, нешь; вис, висла; повисший и (устар.) повиснувший.
3425 ВИСОК ВИСОК, ска, м. Часть черепа от уха до лба.

| уменьш. височек, чка, м.

| прил. височный, ая, ое. Височные кости.
3426 ВИСОКОСНЫЙ ВИСОКОСНЫЙ: високосный год каждый четвёртый год, содержащий 366 дней и имеющий в феврале 29, а не 28 дней.
3427 ВИСТ ВИСТ, а, м.

1. Род карточной игры.

2. В нек-рых карточных играх: игра против взявшего прикуп.
3428 ВИСЮЛЬКА ВИСЮЛЬКА, и, ж. (разг.). Небольшая висячая вещица, украшение, безделушка.
3429 ВИСЯЧИЙ ВИСЯЧИЙ, ая, ее. Такой, к-рый висит; связанный с висением. Висячие сады (на крутых горных склонах, на древних башнях). Висячее положение (на весу). В. мост (с несущей конструкцией из высокопрочных тросов, канатов, цепей).
3430 ВИТАМИН ВИТАМИН, а, м. Органическое вещество, первоисточником к-рого обычно служат растения, необходимое для нормальной жизнедеятельности организма, а также препарат, содержащий такие вещества.

| прил. витаминный, ая, ое и витаминозный, ая, ое. Витаминные препараты. Витаминозная пища.
3431 ВИТАМИНИЗИРОВАТЬ ВИТАМИНИЗИРОВАТЬ, рую, руешь; анный; сов. и несов., кого-что (спец.). Обогатить (ащать) (организм, продукты) витаминами.

| сущ. витаминизация, и, ж.
3432 ВИТАТЬ ВИТАТЬ, аю, аешь; несов. Двигаться, носиться в вышине (высок.). Смерть витает над кемн. (перен.: смерть близка). В. в облаках (также перен.: предаваться бесплодным мечтам, забывать о действительности). В. в мире мечтаний (перен.).
3433 ВИТИЕВАТЫЙ ВИТИЕВАТЫЙ, ая, ое; ат. О языке, стиле: замысловатый, лишённый простоты, цветистый. Витиеватая речь. Писать витиевато (нареч.).

| сущ. витиеватость, и, ж.
3434 ВИТИЙСТВО ВИТИЙСТВО, а, ср. (устар.). Искусство витии, красноречие.
3435 ВИТИЙСТВОВАТЬ ВИТИЙСТВОВАТЬ, твую, твуешь; несов. (устар. и ирон.). Говорить красноречиво, ораторствовать.
3436 ВИТИЯ ВИТИЯ, и, м. (устар.). Оратор, красноречивый человек.
3437 ВИТОЙ ВИТОЙ, ая, ое. Идущий спиралью; кручёный. Витая лестница. В. хлеб (плетёнка).
3438 ВИТОК ВИТОК, тка, м.

1. Один оборот спирали, винтовой или винтообразной линии.

2. Моток, свитый спиралью, или завившийся кусок чегон. В. проволоки.

3. При полёте: один оборот по орбите. В. вокруг Земли.

4. перен. Нарастающий цикл какихн. действий, явлений.

| прил. витковый, ая, ое.
3439 ВИТРАЖ ВИТРАЖ, а, м. Картина или узор из цветного стекла (в окнах, дверях).

| прил. витражный, ая, ое.
3440 ВИТРИНА ВИТРИНА, ы, ж. Место за окном магазина, шкаф или ящик под стеклом для показа разных предметов, товаров. Оформление витрины. Газетная в.

| прил. витринный, ая, ое.
3441 ВИТЬ ВИТЬ, вью, вьёшь; вил, вила, вило; вей; витый (вит, а, о); несов., что. Изготовлять, скручивая, сплетая или плетя. В. верёвку. В. гнездо. В. венок.

| сов. свить, совью, совьёшь; свитый (свит, а и а, о).

| сущ. витьё, я, ср., свивание, я, ср. и свивка, и, ж. Витьё верёвок. Свивание гнезда.
3442 ВИТЬСЯ ВИТЬСЯ, вьюсь, вьёшься; вился, лась, лось и лось; вейся; несов.

1. Расти завитками. Плющ вьётся. Вьющиеся растения (обвивающиеся вокруг чегон. или цепляющиеся за чтон.). Кудри вьются. Вьющиеся волосы (волнистые, в завитках).

2. Кружиться, крутиться, изгибаться. Пыль вьётся из-под копыт. Собака вьётся у ног. Сколько верёвочке ни в., а концу быть (посл.: обман, мошенничество в конце концов будут раскрыты).
3443 ВИТЮТЕНЬ ВИТЮТЕНЬ, тня и ВИТЮТЕНЬ, тня, м. Крупный дикий голубь.
3444 ВИТЯЗЬ ВИТЯЗЬ, я, м. В Древней Руси: отважный, доблестный воин.
3445 ВИХЛЯТЬ ВИХЛЯТЬ, яю, яешь; несов. (прост.). Двигаться шатаясь. Колесо вихляет. Вихляющая походка.
3446 ВИХЛЯТЬСЯ ВИХЛЯТЬСЯ, яюсь, яешься; несов. (прост.). Шататься при движении.
3447 ВИХОР ВИХОР, хра, м. Клок, прядь торчащих волос, шерсти. Причесать вихры.
3448 ВИХРАСТЫЙ ВИХРАСТЫЙ, ая, ое; аст (разг.). С вихрами. В. парень. Вихрастая голова.
3449 ВИХРИТЬСЯ ВИХРИТЬСЯ (рюсь, ришься, 1 и 2 л. не употр.), рится и ВИХРИТЬСЯ (рюсь, ришься, 1 и 2 л. не употр.), рится; несов. (разг.). Кружиться вихрем, в вихре. Пыль вихрится.
3450 ВИХРЬ ВИХРЬ, я, м. Порывистое круговое движение ветра. Налетел в. Снежный в. В вихре событий (перен.).

| прил. вихревой, ая, ое.
3451 ВИЦЕ… ВИЦЕ-... (офиц.). Первая часть сложных слов со знач. помощник, заместитель по должности, названной во второй части слова, напр. вице-губернатор, вице-консул, вице-президент, вице-председатель.
3452 ВИЦЕАДМИРАЛ ВИЦЕ-АДМИРАЛ, а, м. Второе адмиральское звание или чин во флоте, равное званию генерал-лейтенанта в сухопутных войсках, а также лицо, имеющее это звание.

| прил. вице-адмиральский, ая, ое.
3453 ВИЦМУНДИР ВИЦМУНДИР, а, м. До революции: форменный фрак гражданских чиновников.

| прил. вицмундирный, ая, ое.
3454 ВИЧ ВИЧ.

1. нескл., м. Сокращение: вирус иммунодефицита человека (вирус, подавляющий иммунную систему организма и приводящий к спиду). Анализ на ВИЧ.

2. неизм. Относящийся к такому вирусу, содержащий его. Вирус ВИЧ. ВИЧ-инфекция.
3455 ВИШЕННИК ВИШЕННИК, а, м., собир. (обл.). Вишнёвый сад.
3456 ВИШНЁВКА ВИШНЁВКА, и, ж. Вишнёвая наливка или настойка.
3457 ВИШНЁВО… ВИШНЁВО-... Первая часть сложных слов со знач. вишнёвый (во 2 знач.), с вишнёвым оттенком, напр. вишнёво-коричневый, вишнёво-красный, вишнёво-малиновый.
3458 ВИШНЁВЫЙ ВИШНЁВЫЙ, ая, ое.

1. см. вишня.

2. Тёмно-красный с лиловатым оттенком, цвета зрелой вишни. Вишнёвые губы.
3459 ВИШНЯ ВИШНЯ, и, род. мн. шен, ж. Плодовое дерево сем. розоцветных с сочными тёмно-красными плодами, а также плод его.

| уменьш. вишенка, и, ж.

| прил. вишнёвый, ая, ое. Вишнёвое варенье.
3460 ВИШЬ ВИШЬ (прост.).

1. частица. Употр. для выражения удивления, недоверия, сомнения. В., что выдумал.

2. частица. Употр. для привлечения внимания к тому, чем будет обосновано предшествующее сообщение. Не ходи, в. гроза!

3. вводн. сл. Видишь (см. видеть в 8 знач.), видите ли. Он, в., опять проспал.

• Вишь ты, частица и вводн. сл. то же, что вишь (в 1 и 3 знач.). Вишь ты, какая история! Он, вишь ты, начальником стал.
3461 ВКАЛЫВАТЬ ВКАЛЫВАТЬ, аю, аешь; несов.

1. см. вколоть.

2. Работать с большим напряжением и много (прост.). Всю жизнь вкалывал для семьи.
3462 ВКАПЫВАТЬ ВКАПЫВАТЬ см. вкопать.
3463 ВКАТИТЬ ВКАТИТЬ, вкачу, вкатишь; вкаченный; сов.

1. что во что. Катя, втолкнуть. В. бочку в сарай.

2. перен., что. Сделать, устроить чтон. неприятное (прост.). В. выговор. В. пощёчину (ударить).

3. То же, что вкатиться (разг.).

| несов. вкатывать, аю, аешь.
3464 ВКАТИТЬСЯ ВКАТИТЬСЯ, вкачусь, вкатишься; сов., во что. Катясь, появиться внутри чегон., войти, въехать. Мяч вкатился в комнату.

| несов. вкатываться, аюсь, аешься.
3465 ВКЛАД ВКЛАД, а, м.

1. см. вложить.

2. Вложенные кудан. деньги, ценности. В. в сбербанк. Большие вклады. Выдача вкладов в банках. Внести свой в. в общее дело (перен.).

3. перен. Достижение в области науки, культуры. В. в науку.
3466 ВКЛАДКА ВКЛАДКА, и, ж.

1. см. вложить.

2. Вложенный в книгу отдельный дополнительный лист. Альбом со вкладками.

| прил. вкладочный, ая, ое.
3467 ВКЛАДНОЙ ВКЛАДНОЙ, ая, ое.

1. см. вложить.

2. Такой, к-рый вложен кудан., являющийся вкладкой (во 2 знач.). В. лист.
3468 ВКЛАДЧИК ВКЛАДЧИК, а, м. Владелец денежного вклада.

| ж. вкладчица, ы.
3469 ВКЛАДЫВАТЬ ВКЛАДЫВАТЬ см. вложить.
3470 ВКЛАДЫШ ВКЛАДЫШ, а, м. То, что вложено во чтон. (напр. вкладной лист, вкладная деталь).
3471 ВКЛЕИТЬ ВКЛЕИТЬ, ею, еишь; еенный; сов., что во что. Вставить, вложить, закрепив клеем. В. лист в книгу.

| несов. вклеивать, аю, аешь.

| сущ. вклейка, и, ж.
3472 ВКЛЕЙКА ВКЛЕЙКА, и, ж.

1. см. вклеить.

2. Вклеенный кудан. лист бумаги.
3473 ВКЛИНИТЬ ВКЛИНИТЬ, ню, нишь; ненный и ВКЛИНИТЬ, ню, нишь; нённый (ён, ена); сов., что во что. Вделать, вставить клином. В. доску в щель.

| несов. вклинивать, аю, аешь.
3474 ВКЛИНИТЬСЯ ВКЛИНИТЬСЯ, нюсь, нишься и ВКЛИНИТЬСЯ, нюсь, нишься; сов., во что. Войти, вдаться клином. В. в расположение противника (перен.: вторгнуться).

| несов. вклиниваться, аюсь, аешься.
3475 ВКЛЮЧАЯ ВКЛЮЧАЯ кого-что, предлог с вин. п. В том числе и..., вместе с кем-чемн. Собрались все в. стариков. Расписание составлено в. воскресенье.

• Не включая кого-чего и (разг.) кого-что, предлог с род. п. и вин. п. то же, что исключая. Собралась вся семья не включая бабушку. Работали целый месяц не включая праздники (праздников).
3476 ВКЛЮЧИТЕЛЬНО ВКЛЮЧИТЕЛЬНО, нареч. Вместе с последним из того, что названо. С 1-го по 10-е число в.
3477 ВКЛЮЧИТЬ ВКЛЮЧИТЬ, чу, чишь; чённый (ён, ена); сов.

1. кого-что во что. Ввести, внести в состав, в число кого-чегон. В. в список учащихся. В. новую статью в договор.

2. что во что. Присоединить к системе чегон. В. аппарат в сеть.

3. что. Привести в действие. В. мотор. В. свет.

| несов. включать, аю, аешь.

| сущ. включение, я, ср.
3478 ВКЛЮЧИТЬСЯ ВКЛЮЧИТЬСЯ, чусь, чишься; сов., во что.

1. Присоединиться к чемун., стать участником чегон. В. в работу.

2. (1 и 2 л. не употр.). Присоединиться к системе чегон., стать включённым. Аппарат включился. Свет включился.

| несов. включаться, аюсь, аешься.

| сущ. включение, я, ср.
3479 ВКОЛОТИТЬ ВКОЛОТИТЬ, очу, отишь; оченный; сов., что во что. Вбить, колотя. В. кол в землю.

| несов. вколачивать, аю, аешь.
3480 ВКОЛОТЬ ВКОЛОТЬ, вколю, вколешь; вколотый; сов., что во что. Проколов, вставить, ввести внутрь. В. булавку.

| несов. вкалывать, аю, аешь.
3481 ВКОНЕЦ ВКОНЕЦ, нареч. (разг.). Совершенно, совсем. В. измучился. В. заврался.
3482 ВКОПАТЬ ВКОПАТЬ, аю, аешь; вкопанный; сов., что во что. Укрепить в выкопанном углублении. В. столб. Как вкопанный стоит (совершенно неподвижно; разг.).

| несов. вкапывать, аю, аешь.
3483 ВКОПАТЬСЯ ВКОПАТЬСЯ, аюсь, аешься; сов., во что. То же, что врыться. В. в землю.

| несов. вкапываться, аюсь, аешься.
3484 ВКОРЕНИТЬ ВКОРЕНИТЬ, ню, нишь; нённый (ён, ена); сов., что. Укоренить, прочно ввести в обиход. В. строгие правила.

| несов. вкоренять, яю, яешь.
3485 ВКОРЕНИТЬСЯ ВКОРЕНИТЬСЯ (нюсь, нишься, 1 и 2 л. не употр.), нится; сов. Укорениться, прочно войти в обиход. Вкоренились вредные привычки.

| несов. вкореняться (яюсь, яешься, 1 и 2 л. не употр.), яется.
3486 ВКОСЬ ВКОСЬ, нареч. Не прямо, по косому направлению. Взглянуть в. Сложить платок в.
3487 ВКРАДЧИВЫЙ ВКРАДЧИВЫЙ, ая, ое; ив. Старающийся вызвать доверие, расположение к себе лестью, притворной любезностью. В. голос.

| сущ. вкрадчивость, и, ж.
3488 ВКРАПИТЬ ВКРАПИТЬ, плю, пишь; апленный; сов., что.

1. Брызгая, сделать крапины, крап на чемн.

2. перен. Внести, включить в состав чегон. как мелкие вставки, дополнения к основному. Цифры, вкраплённые в текст.

| несов. вкраплять, яю, яешь.

| сущ. вкрапление, я, ср.
3489 ВКРАПИТЬСЯ ВКРАПИТЬСЯ (плюсь, пишься, 1 и 2 л. не употр.), пится; сов. Войти, включиться кудан. крапинами, отдельными мелкими частями.

| несов. вкрапляться (яюсь, яешься, 1 и 2 л. не употр.), яется.

| сущ. вкрапление, я, ср.
3490 ВКРАПЛЕНИЕ ВКРАПЛЕНИЕ, я, ср.

1. см. вкрапить, ся.

2. обычно мн. То, что вкраплено, вкрапилось во чтон. Вкрапления в горные породы. Иллюстративные вкрапления в текст.
3491 ВКРАСТЬСЯ ВКРАСТЬСЯ, адусь, адёшься; ался, алась; авшийся; авшись; сов., во что.

1. (1 и 2 л. не употр.). Случайно появившись, остаться незамеченным. В текст вкралась опечатка.

2. Незаметно появиться гден., проникнуть кудан. Вкралось подозрение.

• Вкрасться в доверие расположить к себе хитростью, лестью.

| несов. вкрадываться, аюсь, аешься.
3492 ВКРАТЦЕ ВКРАТЦЕ, нареч. В кратком виде. Изложить дело в.
3493 ВКРИВЬ ВКРИВЬ, нареч. (разг.). Криво, не прямо. В. и вкось (в разных направлениях, в беспорядке). В. и вкось судить о чёмн. (перен.: самоуверенно и без знания дела).
3494 ВКРУГ ВКРУГ (устар.).

1. нареч. Кругом, окружив кого-чтон. Рассказчик сел, все встали в.

2. кого-чего, предлог с род.п. То же, что вокруг (во 2 знач.). Бродить в. замка.
3495 ВКРУГОВУЮ ВКРУГОВУЮ, нареч. (разг.). В круговом направлении.
3496 ВКРУТИТЬ ВКРУТИТЬ, учу, утишь; ученный; сов., что во что (разг.). Крутя, вставить. В. пробку.

| несов. вкручивать, аю, аешь.
3497 ВКРУТУЮ ВКРУТУЮ, нареч. О способе варки яйца: круто, до твёрдого состояния. Сварить яйца в.
3498 ВКУПЕ ВКУПЕ, нареч. (устар.). Вместе, сообща. Собраться всем в.

• Вкупе с кем-чем, предлог с тв. п. (устар. и ирон.) то же, что вместе с (в 1 знач.). Действовать вкупе с соучастниками.
3499 ВКУС ВКУС 1, а (у), м.

1. Одно из внешних чувств человека и животных, органом которого служит слизистая оболочка языка и полости рта.

2. Ощущение на языке, во рту или свойство пищи, являющееся источником этого ощущения. Плоды, приятные на в. Горький в. во рту. Кислый в. лимона.

| прил. вкусовой, ая, ое. Вкусовые ощущения.
3500 ВКУС ВКУС 2, а, м.

1. Чувство, понимание изящного, красивого. Тонкий в. Одеваться со вкусом. На чейн. в., в чьёмн. вкусе (с точки зрения чьихн. мнений об изящном, красивом).

2. Склонность, пристрастие к чемун. Иметь в. к чемун. Входить во в. (пристрастившись, привыкать к чемун.). По вкусу прийтись комун. (понравиться). О вкусах не спорят.

3. Стиль, манера (разг.). Танец в испанском вкусе.

| прил. вкусовой, ая, ое (ко 2 знач.). Вкусовые оценки.
3501 ВКУСИТЬ ВКУСИТЬ, вкушу, вкусишь; вкушённый (ён, ена); сов., что и чего (высок.). Ощутить, испытать. В. счастье. В. славы.

• Вкусить от древа познания (высок.) познать жизнь, её законы, добро и зло [по библейскому сказанию об Адаме и Еве, вкусивших запретный плод и тем познавших тайну продолжения жизни].

| несов. вкушать, аю, аешь.
3502 ВКУСНОСТИ ВКУСНОСТИ, ей, ед. вкусность, и, ж. (разг.). Вкусные кушанья. Наготовить разных вкусностей.
3503 ВКУСНОТА ВКУСНОТА, ы, ж. (разг.). О чёмн. очень вкусном.

| увел. вкуснотища, и, ж.
3504 ВКУСНЫЙ ВКУСНЫЙ, ая, ое; сен, сна, сно, сны и сны.

1. Приятный на вкус 1 . В. обед. Вкусно (нареч.) кормить.

2. Выражающий аппетит, удовольствие, ощущение приятного. Вкусное причмокивание.

| сущ. вкусность, и, ж. (к 1 знач.).
3505 ВКУСОВОЙ ВКУСОВОЙ 1-2 см. вкус 1 - 2.
3506 ВКУСОВЩИНА ВКУСОВЩИНА, ы, ж. (разг. неодобр.). Оценка какихн. явлений с точки зрения своего, субъективного вкуса 2.
3507 ВЛАГА ВЛАГА, и, ж. Сырость, вода, содержащаяся в чёмн. Воздух, насыщенный влагой.
3508 ВЛАГАЛИЩЕ ВЛАГАЛИЩЕ, а, ср.

1. Конечный отдел половых проводящих путей у женщины.

2. Место, в к-ром укрепляется какойн. орган, а также вместилище из кожных покровов (спец.). В. сухожилия. В. волоса. В. листа.

| прил. влагалищный, ая, ое.
3509 ВЛАГАТЬ ВЛАГАТЬ см. вложить.
3510 ВЛАГО… ВЛАГО... Первая часть сложных слов со знач. относящийся к влаге, напр. влагообеспеченность, влаголюбивый, влагостойкий, влагозащитный, влагоёмкость.
3511 ВЛАДЕЛЕЦ ВЛАДЕЛЕЦ, льца, м. Человек, владеющий чемн. В. дома. Вернуть вещь владельцу.

| ж. владелица, ы.

| прил. владельческий, ая, ое (спец.).
3512 ВЛАДЕНИЕ ВЛАДЕНИЕ, я, ср.

1. см. владеть.

2. Недвижимое имущество, земельный участок. Земельное в. Колониальные владения.
3513 ВЛАДЕТЕЛЬ ВЛАДЕТЕЛЬ, я, м. (устар.).

1. То же, что правитель (в 1 знач.).

2. То же, что владелец.

| ж. владетельница, ы.
3514 ВЛАДЕТЕЛЬНЫЙ ВЛАДЕТЕЛЬНЫЙ, ая, ое (устар.). Обладающий правом наследственной монархической власти. В. князь.
3515 ВЛАДЕТЬ ВЛАДЕТЬ, ею, еешь; несов.

1. кем-чем. Иметь своей собственностью. В. имуществом.

2. перен., кем-чем. Держать в своей власти, подчинять себе. Одна мысль владеет кемн. Душой владеет гнев. В. собой, своими чувствами (уметь сохранять самообладание).

3. чем. Уметь, иметь возможность пользоваться чемн., действовать при помощи чегон. В. оружием. В. пером (уметь хорошо писать, излагать свои мысли). В. иностранными языками (знать их). Не владеет руками, ногами (не может действовать руками, ходить).

| сущ. владение, я, ср. Вступить во в. чемн.
3516 ВЛАДЫКА ВЛАДЫКА, и, м.

1. То же, что властелин. В. страны, государства. В. полумира (о могучем завоевателе). В. душ (перен.: о том, кто владеет умами, сердцами людей).

2. Титулование архиерея.

• Своя рука владыка посл. о возможности самому всем распоряжаться.

| ж. владычица, ы (к 1 знач.).
3517 ВЛАДЫЧЕСТВОВАТЬ ВЛАДЫЧЕСТВОВАТЬ, твую, твуешь; несов., над кем-чем (высок.). Быть владыкой (в 1 знач.), господствовать.

| сущ. владычество, а, ср. Быть, находиться под чьимн. владычеством.
3518 ВЛАЖНЕТЬ ВЛАЖНЕТЬ (ею, еешь, 1 и 2 л. не употр.), еет; несов. Становиться влажным, влажнее.

| сов. повлажнеть (ею, еешь, 1 и 2 л. не употр.), еет.
3519 ВЛАЖНОСТЬ ВЛАЖНОСТЬ, и, ж. Наличие влаги. В. воздуха, почвы.

| прил. влажностный, ая, ое (спец.). В. режим.
3520 ВЛАЖНЫЙ ВЛАЖНЫЙ, ая, ое; жен, жна, жно, жны и жны. Пропитанный влагой, мокрый, сырой. Влажная одежда (отсыревшая). Влажная почва. В. лоб (от испарины). Влажные глаза (от слёз).
3521 ВЛАМЫВАТЬСЯ ВЛАМЫВАТЬСЯ см. вломиться.
3522 ВЛАСТВОВАТЬ ВЛАСТВОВАТЬ, твую, твуешь; несов., над кем-чем и (устар.) кем-чем (высок.). Иметь власть, господствовать, повелевать. В. над людьми. В. собой (управлять своими чувствами, поступками).
3523 ВЛАСТЕЛИН ВЛАСТЕЛИН, а и ВЛАСТИТЕЛЬ, я, м. (устар. высок.). Тот, кто обладает властью, повелитель. Властитель дум (перен.).

| ж. властительница, ы.
3524 ВЛАСТНЫЙ ВЛАСТНЫЙ, ая, ое; тен, тна и тна, тно.

1. см. власть.

2. Имеющий склонность и привычку повелевать; повелевающий. В. характер. В. жест.

3. обычно кр. ф. Имеющий право, власть чтон. делать. Он не властен изменить положение. Не властен над собой (не может управлять своими чувствами, поступками). Время не властно над кем-чемн. (о ком-чёмн. нестареющем).

| сущ. властность, и, ж. (ко 2 знач.).
3525 ВЛАСТОЛЮБЕЦ ВЛАСТОЛЮБЕЦ, бца, м. (книжн.). Властолюбивый человек.
3526 ВЛАСТОЛЮБИВЫЙ ВЛАСТОЛЮБИВЫЙ, ая, ое; ив (книжн.). Любящий, стремящийся властвовать.

| сущ. властолюбие, я, ср.
3527 ВЛАСТЬ ВЛАСТЬ, и, мн. и, ей, ж.

1. Право и возможность распоряжаться кем-чемн., подчинять своей воле. Родительская в. Превышение власти. Под чьейн. властью быть, находиться. В. употребить (заставить подчиниться себе как имеющему власть). Терять в. над собой (терять самообладание). Во власти предрассудков (перен.: о том, кто полон предрассудков).

2. Политическое господство, государственное управление и его органы. В. народа или народная в. Верховная в. Прийти к власти. Быть у власти.

3. мн. Лица, облечённые правительственными, административными полномочиями. Местные власти.

• Ваша власть (устар.) как вам угодно, вам решать, дело ваше.

Под властью чего, предлог с род. п. под влиянием, под воздействием чегон. Действовать под властью обстоятельств.

| прил. властный, ая, ое (к 1 знач.). Властные функции главы государства. Властная элита.
3528 ВЛАСЫ ВЛАСЫ, ов, ед. влас, а, м. (устар.). Волосы человека. В. седые.
3529 ВЛАСЯНИЦА ВЛАСЯНИЦА, ы, ж. (стар.). Грубая волосяная одежда монаха, отшельника, ведущего аскетическую жизнь. Покрыть себя власяницей.
3530 ВЛАЧИТЬ ВЛАЧИТЬ, чу, чишь; несов., что.

1. То же, что волочить (в 1 знач.) (устар. высок.). В. цепь.

2. В сочетании со словами «век», «дни», «жизнь», «существование»: вести трудную (одинокую, жалкую) жизнь (высок.). В. мучительную жизнь. В. жалкое существование (также перен.: находиться в плохом состоянии).
3531 ВЛАЧИТЬСЯ ВЛАЧИТЬСЯ, чусь, чишься; несов.

1. То же, что волочиться (в 1 знач.) (устар. высок.).

2. В сочетании со словами «век», «дни», «существование»: протекать трудно, мучительно (высок.).
3532 ВЛЕВО ВЛЕВО, нареч. В левую сторону, в левой стороне. В. от дороги.
3533 ВЛЕЗТЬ ВЛЕЗТЬ, зу, зешь; влез, влезла; сов.

1. на что, во что. Взобраться или забраться кудан. (цепляясь, карабкаясь или с трудом, а также тайно). В. на дерево. В. в окно.

2. во что. То же, что войти (в 1 знач.) (разг.). В. в трамвай, в автобус, в вагон. Воры влезли в дом. В. в чужую семью (перен.: втереться; неодобр.).

3. во что. Уместиться внутри чегон. (разг.). Все книги влезли в портфель. Не влезаю в старое платье (стало мало).

4. Вмешаться, ввязаться (разг. неодобр.). В. не в своё дело. В. в чужой разговор.

• Сколько влезет (прост.) сколько угодно.

| несов. влезать, аю, аешь.
3534 ВЛЕПИТЬ ВЛЕПИТЬ, влеплю, влепишь; влепленный; сов.

1. что во что. Укрепить, вставив во чтон. липкое, вязкое, вмазать.

2. перен., что. То же, что вкатить (во 2 знач.) (прост.). В. пощёчину. В. выговор. В. двойку за сочинение.

| несов. влеплять, яю, яешь.
3535 ВЛЕТЕТЬ ВЛЕТЕТЬ, влечу, влетишь; сов.

1. Летя, проникнуть кудан. Птица влетела в окно.

2. Вбежать поспешно кудан. (разг.). Взволнованно в. в комнату.

3. безл., кому. То же, что попасть (в 3 знач.). Шалуну влетело от отца.

| несов. влетать, аю, аешь.

| сущ. влёт, а, м. (к 1 знач.).
3536 ВЛЕЧЕНИЕ ВЛЕЧЕНИЕ, я, ср. Сильная склонность к кому-чемун. В. к искусству. Сердечное в. (любовь).
3537 ВЛЕЧЬ ВЛЕЧЬ, влеку, влечёшь, влекут; влёк, влекла; влеки; влёкший; влекомый; влечённый (ён, ена); несов.

1. кого-что. Тащить, тянуть (устар.). В. колесницу.

2. кого-что. Увлекая, манить, притягивать к себе. Юношу влечёт наука.

3. что. Иметь своим последствием чтон. Преступление влечёт за собой наказание.

| сов. повлечь, еку, ечёшь, екут; ёк, екла; ёкший (к 3 знач.).
3538 ВЛЁТ ВЛЁТ 1 , нареч. О стрельбе по летящей цели: во время полёта. Бить птицу в.
3539 ВЛЁТ ВЛЁТ 2 см. влететь.
3540 ВЛИПНУТЬ ВЛИПНУТЬ, ну, нешь; влип, влипла; влипший; сов., во что.

1. Попасть во чтон. липкое, вязкое. Оса влипла в варенье.

2. Попасть в неприятное положение (прост.). В. в скверную историю.

| несов. влипать, аю, аешь.
3541 ВЛИТЬ ВЛИТЬ, волью, вольёшь; влил, а, о; влей; влитый (влит, а, о); сов.

1. что во что. Налить внутрь. В. воду в бочку.

2. перен., что в кого-что. В сочетании со словами «силы», «бодрость», «уверенность»: заставить появиться. В. новые силы в когон.

3. перен., кого (мн.) что во что. Добавить, включить дополнительно. В. молодых специалистов в бригаду.

| несов. вливать, аю, аешь.

| сущ. вливание, я, ср. (к 1 знач.). Внутривенное в.
3542 ВЛИТЬСЯ ВЛИТЬСЯ, вольюсь, вольёшься; влился, влилась, влилось и влилось; влейся; сов.

1. (1 и 2 л. не употр.), во что. Налиться внутрь. Вода влилась в подпол.

2. (1 и 2 л. не употр.), перен., в кого-что. В сочетании со словами «силы», «бодрость», «уверенность»: появиться.

3. перен., во что. Дополнить собой, присоединиться. В отряд влилось пополнение.

| несов. вливаться, аюсь, аешься.
3543 ВЛИЯНИЕ ВЛИЯНИЕ, я, ср.

1. Действие, оказываемое кем-чемн. на кого-чтон., воздействие. Оказать в. на ход дел. Под чужим влиянием. Благотворное в.

2. Авторитет, власть. Человек с большим влиянием.

• Под влиянием кого-чего, в знач. предлога с род. п. испытывая воздействие кого-чегон., подчиняясь кому-чемун. Действовать под влиянием аффекта.
3544 ВЛИЯТЕЛЬНЫЙ ВЛИЯТЕЛЬНЫЙ, ая, ое; лен, льна. Обладающий влиянием (во 2 знач.). В. руководитель.

| сущ. влиятельность, и, ж.
3545 ВЛИЯТЬ ВЛИЯТЬ, яю, яешь; несов., на кого-что. Оказывать влияние (в 1 знач.). В. на детей. В. на ход событий.

| сов. повлиять, яю, яешь.
3546 ВЛОЖЕНИЕ ВЛОЖЕНИЕ, я, ср.

1. см. вложить.

2. Вложенная сумма денег; вложенный предмет. Вложения в промышленность. Бандероль с ценным вложением.
3547 ВЛОЖИТЬ ВЛОЖИТЬ, вложу, вложишь; вложенный; сов., что во что.

1. Положить, поместить внутрь. В. письмо в конверт. В. душу в любимое дело (перен.). В. скрытый смысл в свои слова (перен.).

2. Поместить в какоен. предприятие (средства, деньги). В. капитал в предпринимательство.

| несов. вкладывать, аю, аешь и влагать, аю, аешь (к 1 знач.; устар.). Вкладывать капитал. Влагать душу во чтон.

| сущ. вложение, я, ср., вклад, а, м. (ко 2 знач.) и вкладка, и, ж. (к 1 знач.; разг.).

| прил. вкладной, ая, ое (ко 2 знач.). Вкладные операции.
3548 ВЛОМИТЬСЯ ВЛОМИТЬСЯ, вломлюсь, вломишься; сов., во что (разг.). Насильно, грубо войти кудан. В. в чужой дом.

| несов. вламываться, аюсь, аешься.
3549 ВЛОПАТЬСЯ ВЛОПАТЬСЯ, аюсь, аешься; сов., во что (прост.).

1. Попасть во чтон. нечаянно. В. в грязь.

2. То же, что влипнуть (во 2 знач.). В. в беду.
3550 ВЛЮБИТЬ ВЛЮБИТЬ, влюблю, влюбишь; сов., кого (что) в кого-что (разг.). Внушить любовь к кому-чемун., заставить влюбиться. В. в себя.

| несов. влюблять, яю, яешь.
3551 ВЛЮБИТЬСЯ ВЛЮБИТЬСЯ, влюблюсь, влюбишься; сов., в кого-что. Страстно полюбить кого-чтон. В. с первого взгляда. В. в северную природу.

| несов. влюбляться, яюсь, яешься.
3552 ВЛЮБЛЁННЫЙ ВЛЮБЛЁННЫЙ, ая, ое; ён, ена. Испытывающий страстную любовь, влечение к кому-чемун.; полный любви. Влюблён без памяти. Свидание влюблённых (сущ.). В. взгляд.

| сущ. влюблённость, и, ж.
3553 ВЛЮБЧИВЫЙ ВЛЮБЧИВЫЙ, ая, ое; ив (разг.). Склонный быстро и часто влюбляться. В. юноша.

| сущ. влюбчивость, и, ж.
3554 ВЛЯПАТЬСЯ ВЛЯПАТЬСЯ, аюсь, аешься; сов. (прост.). То же, что влопаться.

| несов. вляпываться, аюсь, аешься.
3555 ВМАЗАТЬ ВМАЗАТЬ, вмажу, вмажешь; вмазанный; сов., что во что. Вставить, укрепив чемн. вязким. В. стекло. В. котёл в топку.

| несов. вмазывать, аю, аешь.

| сущ. вмазка, и, ж.
3556 ВМАТЫВАТЬ ВМАТЫВАТЬ см. вмотать.
3557 ВМЕНИТЬ ВМЕНИТЬ, ню, нишь; нённый (ён, ена); сов., что кому во что (офиц.): 1) вменить в вину обвинить в чёмн.; 2) вменить в обязанность обязать чтон. сделать.

| несов. вменять, яю, яешь.

| сущ. вменение, я, ср.
3558 ВМЕНЯЕМЫЙ ВМЕНЯЕМЫЙ, ая, ое; ем (спец.). По своему психическому состоянию способный сознавать значение своих действий и управлять ими. Суд признал подсудимого вменяемым.

| сущ. вменяемость, и, ж.
3559 ВМЕСИТЬ ВМЕСИТЬ, вмешу, вмесишь; вмешенный; сов., что во что. Меся, добавить. В. изюм в тесто.

| несов. вмешивать, аю, аешь.
3560 ВМЕСТЕ ВМЕСТЕ, нареч. В соединении с кем-чемн., в общении с кемн. Сложить все книги в. Жить в. В. подумаем.

• Вместе с кем-чем или чем, предлог с тв. п. 1) кем-чем. Указывает на совместность, участие в одном и том же действии, пребывание в одном и том же состоянии с кем-чемн. Действовать вместе с друзьями. Пришёл вместе с отцом. Мы вместе с ним решили; 2) чем. Одновременно с чемн. Вместе с телеграммой принесли письмо.

Вместе с тем (и вместе с тем), союз а также, в добавление к сказанному. Осторожен, вместе с тем (и вместе с тем) решителен.

А (но) вместе с тем, союз но в то же время, и однако. Хочет рассказать, а (но) вместе с тем боится.
3561 ВМЕСТИЛИЩЕ ВМЕСТИЛИЩЕ, а, ср. Место, сосуд, резервуар для чегон., ёмкость. В. для воды, для зерна.
3562 ВМЕСТИМОСТЬ ВМЕСТИМОСТЬ, и, ж. Способность вмещать то или иное количество чегон., ёмкость. Резервуар большой вместимости.
3563 ВМЕСТИТЕЛЬНЫЙ ВМЕСТИТЕЛЬНЫЙ, ая, ое; лен, льна. Вмещающий значительное количество, много кого-чегон. В. зал. В. чемодан.

| сущ. вместительность, и, ж.
3564 ВМЕСТИТЬ ВМЕСТИТЬ, вмещу, вместишь; вмещённый (ён, ена); сов., кого-что.

1. (1 и 2 л. не употр.). Поместить, заключить в себе. Зал вместил всех желающих.

2. во что. Поместить внутри чегон. В. все вещи в шкаф.

| несов. вмещать, аю, аешь.
3565 ВМЕСТИТЬСЯ ВМЕСТИТЬСЯ, вмещусь, вместишься; сов., во что. Поместиться, уместиться внутри чегон. Вещи вместились в чемодан.

| несов. вмещаться, аюсь, аешься.
3566 ВМЕСТО ВМЕСТО кого-чего, предлог с род. п. Заменяя, замещая кого-чтон. Взять одну книгу в. другой. Иди в. меня.

• Вместо того чтобы, союз выражает противопоставление предпочитаемому, чем бы. Вместо того чтобы по улицам болтаться, почитал бы книжку.
3567 ВМЕТАТЬ ВМЕТАТЬ, аю, аешь; вмётанный; сов., что во что. Вшить крупными стежками, метая 2 . В. рукав.

| несов. вмётывать, аю, аешь.
3568 ВМЕШАТЕЛЬСТВО ВМЕШАТЕЛЬСТВО, а, ср.

1. см. вмешаться.

2. Самовольные насильственные действия в чужой стране, в чужих политических сферах. Вооружённое в.

3. Медицинское воздействие, выражающееся в непосредственном проникновении во внутренние органы больного (спец.). Хирургическое (оперативное) в.
3569 ВМЕШАТЬ ВМЕШАТЬ, аю, аешь; вмешанный; сов., во что.

1. что. Мешая, добавить. В. яйцо в тесто.

2. перен., кого (что). Заставить против воли участвовать в чёмн. (разг.). В. подростка в опасное дело.

| несов. вмешивать, аю, аешь.
3570 ВМЕШАТЬСЯ ВМЕШАТЬСЯ, аюсь, аешься; сов., во что.

1. Стать участником чужого дела, ввязаться. В. в спор, в разговор, в драку.

2. Принять участие в какомн. деле с целью изменения его хода. В конфликт пришлось в. директору.

3. Проникнув в большую группу людей, затеряться в ней. В. в толпу.

| несов. вмешиваться, аюсь, аешься.

| сущ. вмешательство, а, ср. (к 1 и 2 знач.).
3571 ВМЕЩАТЬ ВМЕЩАТЬ, СЯ см. вместить, ся.
3572 ВМЁРЗНУТЬ ВМЁРЗНУТЬ, ну, нешь; вмёрз, вмёрзла; сов., во что. Войдя в замерзающую землю, воду, плотно в них укрепиться. Судно вмёрзло в лёд.

| несов. вмерзать, аю, аешь.
3573 ВМИГ ВМИГ, нареч. (разг.). Очень быстро, сразу. В. всё понял.
3574 ВМИНАТЬ ВМИНАТЬ см. вмять.
3575 ВМОНТИРОВАТЬ ВМОНТИРОВАТЬ, рую, руешь; анный; сов., что во что. Монтируя, вставить. В. датчик.
3576 ВМОТАТЬ ВМОТАТЬ, аю, аешь; вмотанный; сов., что во что. Мотая, вложить. В. цветную нитку в клубок.

| несов. вматывать, аю, аешь.
3577 ВМУРОВАТЬ ВМУРОВАТЬ, рую, руешь; ованный; сов., что во что. Обмуровывая, поместить, укрепить каменной кладкой. В. памятную доску в стену.

| несов. вмуровывать, аю, аешь.
3578 ВМЯТИНА ВМЯТИНА, ы, ж. Вмятое, вдавленное место, вдавлина. В. в стенке бака.
3579 ВМЯТЬ ВМЯТЬ, вомну, вомнёшь; вмятый; сов., что (разг.).

1. во что. Вдавить (в 1 знач.) во чтон. мягкое. В. чтон. в глину, в тесто.

2. Образовать вмятину, вдавлину. В. крыло автомобиля.

| несов. вминать, аю, аешь.
3580 ВНАЙМЫ ВНАЙМЫ и ВНАЁМ, нареч. Во временное пользование за плату (обычно о жилье). Отдать дом в.
3581 ВНАКИДКУ ВНАКИДКУ, нареч. (разг.). Не вдевая рук в рукава, накинув на плечи. Надеть пальто в.
3582 ВНАКЛАДЕ ВНАКЛАДЕ, в знач. сказ. (прост.). В убытке. Не остаться в.
3583 ВНАКЛАДКУ ВНАКЛАДКУ, нареч. (прост.). О питье чая: положив сахар в чашку, в стакан (в отличие от вприкуску). Пить чай в.
3584 ВНАЧАЛЕ ВНАЧАЛЕ, нареч. В первое время, сначала. В. было трудно.
3585 ВНЕ ВНЕ, предлог с род. п.

1. кого-чего. За пределами чегон., не в ком-чёмн. В. города. В. опасности. Положение в. игры (в нек-рых спортивных играх).

2. чего. Минуя чтон., в обход (во 2 знач.) чегон. Пройти в. очереди. В. всяких правил.

3. чего. Сверх чегон. В. плана.

• Вне закона лишён защиты законов, охраны со стороны государства.

Вне себя в крайнем волнении, в исступлении от чегон. Вне себя от возмущения.
3586 ВНЕ… ВНЕ..., приставка. Образует прилагательные со знач. находящийся за пределами чегон., напр. вневедомственный, внеслужебный, внеатмосферный, внеземной, внеконкурсный, внеурочный.
3587 ВНЕБРАЧНЫЙ ВНЕБРАЧНЫЙ, ая, ое. Относящийся к официально не оформленному браку. Внебрачная связь. В. ребёнок.
3588 ВНЕВОЙСКОВОЙ ВНЕВОЙСКОВОЙ, ая, ое. Не связанный с пребыванием в войсках. Вневойсковая подготовка.
3589 ВНЕВРЕМЕННЫЙ ВНЕВРЕМЕННЫЙ, ая, ое; енен, енна. Не ограниченный рамками времени, рассматриваемый вне времени.

| сущ. вневременность, и, ж.
3590 ВНЕДРЕНИЕ ВНЕДРЕНИЕ, я, ср.

1. см. внедрить, ся.

2. Использование в производстве, в практике результатов какихн. исследований, экспериментов.

| прил. внедренческий, ая, ое (спец.).
3591 ВНЕДРИТЬ ВНЕДРИТЬ, рю, ришь; рённый (ён, ена); сов., что во что. Ввести, укрепить в чёмн. В. в производство прогрессивные методы труда.

| несов. внедрять, яю, яешь.

| сущ. внедрение, я, ср.
3592 ВНЕДРИТЬСЯ ВНЕДРИТЬСЯ, рюсь, ришься; сов., в кого-что. Войти, укрепиться в ком-чёмн. Внедрилась мысль.

| несов. внедряться, яюсь, яешься.

| сущ. внедрение, я, ср.
3593 ВНЕЗАПНЫЙ ВНЕЗАПНЫЙ, ая, ое; пен, пна. Вдруг, неожиданно наступивший. В. отъезд. Внезапно (нареч.) поднялась метель.

| сущ. внезапность, и, ж.
3594 ВНЕКЛАССНЫЙ ВНЕКЛАССНЫЙ, ая, ое. Происходящий вне классных занятий, не в школе. Внеклассное чтение.
3595 ВНЕКЛАССОВЫЙ ВНЕКЛАССОВЫЙ, ая, ое. Стоящий вне общественных классов. Внеклассовые интересы.
3596 ВНЕМАТОЧНЫЙ ВНЕМАТОЧНЫЙ, ая, ое: внематочная беременность беременность, при к-рой плод развивается вне матки (в маточной трубе).
3597 ВНЕОЧЕРЕДНОЙ ВНЕОЧЕРЕДНОЙ, ая, ое. Производимый вне или сверх очереди. В. рейс. Внеочередное заседание.

| сущ. внеочерёдность, и, ж.
3598 ВНЕПЛАНОВЫЙ ВНЕПЛАНОВЫЙ, ая, ое. Не входящий в план, выполняемый сверх плана. Внеплановое задание.

| сущ. внеплановость, и, ж.
3599 ВНЕСТИ ВНЕСТИ, су, сёшь; внёс, внесла; внёсший; сённый (ён, ена); внеся; сов.

1. кого-что во что. Принести внутрь. В. вещи в вагон.

2. что. Уплатить, сделать взнос. В. плату.

3. что. Представить на чьён. усмотрение. В. своё предложение в президиум.

4. кого-что во что. Включить, добавить. В. в список. В. новое условие в договор. В. в текст поправку. В. удобрение в почву.

5. что. Вызвать (то, что названо следующим далее существительным). В. веселье в дом. В. оживление. В. раздоры, скуку.

| несов. вносить, вношу, вносишь.

| сущ. взнос, а, м. (ко 2 знач.) и внесение, я, ср.
3600 ВНЕШКОЛЬНЫЙ ВНЕШКОЛЬНЫЙ, ая, ое. Происходящий вне школы. Внешкольные занятия.
3601 ВНЕШНЕПОЛИТИЧЕСКИЙ ВНЕШНЕПОЛИТИЧЕСКИЙ, ая, ое. Относящийся к внешней политике. В. курс.
3602 ВНЕШНЕТОРГОВЫЙ ВНЕШНЕТОРГОВЫЙ, ая, ое. Относящийся к внешней торговле. Внешнеторговое объединение.
3603 ВНЕШНИЙ ВНЕШНИЙ, яя, ее.

1. Наружный, находящийся вне, за пределами чегон. Внешняя среда.

2. Выражающийся только наружно, не соответствующий внутреннему состоянию. Внешнее спокойствие. Внешне (нареч.) он доволен.

3. Поверхностный, лишённый глубины, внутреннего содержания. В. лоск.

4. Относящийся к сношениям с другими государствами. Внешняя политика. Внешняя торговля.

• Внешний вид наружный облик, то, что видно снаружи. Судить о комн. по внешнему виду. Внешний вид изделия.

| сущ. внешность, и, ж. (к 1, 2 и 3 знач.).
3604 ВНЕШНОСТЬ ВНЕШНОСТЬ, и, ж.

1. см. внешний.

2. Внешний вид чегон. В. книги.

3. Наружный облик человека. Приятная в.
3605 ВНЕШТАТНЫЙ ВНЕШТАТНЫЙ, ая, ое. Не состоящий в штате. В. сотрудник.
3606 ВНИЗ ВНИЗ, нареч.

1. По направлению к низу, к земле. Спуститься в.

2. Нижней стороной. Перевернуть бутылку пробкой в.

3. По направлению к устью реки. Плыть по Волге в.

• Вниз по чему, предлог с дат. п. 1) в направлении по чемун. и книзу. Идти вниз по лестнице. Спускаться вниз по склону; 2) по направлению к низовьям реки. Плыть вниз по Волге.

Вниз от чего, предлог с род. п. по направлению вниз и от чегон. Спуститься вниз от холма.
3607 ВНИЗУ ВНИЗУ.

1. нареч. В нижней части чегон., под чемн. Жить в. (в нижнем этаже, в низменной местности).

2. чего, предлог с род. п. В нижней части чегон. Сноска в. страницы.
3608 ВНИКНУТЬ ВНИКНУТЬ, ну, нешь; вник, вникла; вникший и вникнувший; вникнув и вникши; сов., во что. Вдумавшись, понять. В. в слова учителя. В. в суть дела.

| несов. вникать, аю, аешь.
3609 ВНИМАНИЕ ВНИМАНИЕ, я, ср.

1. Сосредоточенность мыслей или зрения, слуха на чёмн. Обратить в. на чтон. Отнестись со вниманием. Привлечь чьён. в. Принять во в. Уделить в. комун. В центре внимания. Оставить без внимания. Ноль внимания (никакого внимания; разг.). Вниманию зрителей! (т. е. зрители, обратите внимание). Благодарю (спасибо) за в. (формула вежливого заключения доклада, выступления).

2. Заботливое отношение к кому-чемун. Окружить когон. вниманием.
3610 ВНИМАТЕЛЬНЫЙ ВНИМАТЕЛЬНЫЙ, ая, ое; лен, льна.

1. Проникнутый вниманием, сосредоточенный. В. читатель. В. взгляд.

2. Проявляющий внимание, чуткий. В. уход за больными. Внимательно (нареч.) относиться к чужому мнению.

| сущ. внимательность, и, ж.
3611 ВНИМАТЬ ВНИМАТЬ см. внять.
3612 ВНИЧЬЮ ВНИЧЬЮ, нареч. Об исходе игры или состязания: без выигрыша и без поражения, с ничейным результатом. Сыграть в.
3613 ВНОВЕ ВНОВЕ, в знач. сказ., кому. Ново, непривычно. Приезжему здесь всё в.
3614 ВНОВЬ ВНОВЬ, нареч. Снова, ещё раз. Увидеться в.
3615 ВНОСИТЬ ВНОСИТЬ см. внести.
3616 ВНОСКА ВНОСКА, и, ж. (спец.). Вставка, то, что внесено. Вноски в тексте.
3617 ВНУК ВНУК, а, м.

1. Сын сына или дочери.

2. мн. Дети сына или дочери. У неё уже внуки подрастают.

3. мн. То же, что потомки (во 2 знач.). Герои внуки Суворова.

| уменьш. внучек, чка, м. (к 1 знач.), внучонок, нка, мн. чата, чат, м. (к 1 и 2 знач.) и внучок, чка, м. (к 1 знач.; прост.).
3618 ВНУТРЕННИЙ ВНУТРЕННИЙ, яя, ее.

1. Находящийся внутри, помещаемый внутрь. Внутренняя сторона. Внутренние болезни (органов грудной и брюшной полости). Внутреннее лекарство (принимаемое внутрь).

2. перен. Составляющий содержание, раскрывающий глубину, сущность, душу кого-чегон. Внутреннее побуждение. В. смысл событий. В. мир поэта. В. голос (перен.: подсказывающая чтон. мысль, соображение).

3. Относящийся к жизни внутри какойн. организации, государства. Внутренняя политика. В. рынок. Правила внутреннего распорядка.

4. внутренне, нареч. Про себя, в душе. Внутренне доволен собой.
3619 ВНУТРЕННОСТЬ ВНУТРЕННОСТЬ, и, ж.

1. чего. То, что находится внутри чегон., внутреннее помещение. В. дома.

2. мн. Органы грудной и брюшной полости тела.
3620 ВНУТРИ ВНУТРИ.

1. нареч. В пределах, в середине чегон. Покрасить ящик и снаружи и в.

2. кого-чего, предлог с род. п. В ком-чёмн., в границах чегон. Группировки в. организации.
3621 ВНУТРИ… ВНУТРИ..., приставка. Образует прилагательные со знач. находящийся в середине, внутри или направленный внутрь чегон., напр. внутриатомный, внутриквартирный, внутригосударственный, внутривенный, внутримышечный.
3622 ВНУТРЬ ВНУТРЬ.

1. нареч. Во внутреннюю часть, во внутренность. Лекарство принимается в.

2. кого-чего, предлог с род. п. В кого-чтон., в границы чегон. Проникнуть в. помещения.
3623 ВНУЧАТНЫЙ ВНУЧАТНЫЙ, ая, ое и ВНУЧАТЫЙ, ая, ое. Являющийся родственником в третьем колене. В. племянник (внук брата или сестры).
3624 ВНУЧКА ВНУЧКА, и, ж. Дочь сына или дочери.
3625 ВНУШЕНИЕ ВНУШЕНИЕ, я, ср.

1. см. внушить.

2. Воздействие на психику, гипноз. Лечение внушением.

3. Наставление, выговор. Родительское в.
3626 ВНУШИТЕЛЬНЫЙ ВНУШИТЕЛЬНЫЙ, ая, ое; лен, льна.

1. Способный внушить чтон., производящий впечатление. В. тон. Внушительно (нареч.) говорить.

2. Большой, очень крупный (разг.). Внушительные размеры. В. результат.

| сущ. внушительность, и, ж.
3627 ВНУШИТЬ ВНУШИТЬ, шу, шишь; шённый (ён, ена); сов., что кому и с союзом «что». Воздействуя на волю, сознание, побудить к чемун., заставить усвоить чтон. В. страх. В. уважение к старшим.

| несов. внушать, аю, аешь.

| сущ. внушение, я, ср.
3628 ВНЯТНЫЙ ВНЯТНЫЙ, ая, ое; тен, тна. Хорошо слышный, отчётливо звучащий. Внятная речь.

| сущ. внятность, и, ж.
3629 ВНЯТЬ ВНЯТЬ, буд. вр. не употр.; внял, а, о; сов., кому-чему.

1. То же, что услышать (см. слышать в 1 знач.) (устар. высок.). В. дальний звук.

2. Отнестись к чемун. со вниманием (высок.). В. чьейн. просьбе. В. голосу рассудка (поступить разумно). В. чьимн. мольбам.

| несов. внимать, аю, аешь; ай и (устар.) внемлю, лешь; внемли и внемли; внемлющий.
3630 ВО ВО 1, предлог. Употр. вместо «в» перед нек-рыми сочетаниями согласных, напр. во двор, во сне, во рту, во всем, в отдельных выражениях, напр. во весь рост, во имя, во исполнение.
3631 ВО ВО 2, частица (прост.).

1. То же, что вот (в 3 знач.). Во какой синяк! Мне во как неохота ехать! Во чего натащил домой. Во куда запрятался.

2. Выражает высокую оценку кого-чегон. Фильм во! (т. е. очень хороший). Во девчонка!

3. Выражает подтверждение, именно так, вот именно. Он обманывает. Во, я так и думал!
3632 ВО… ВО..., приставка. То же, что в...; употр. вместо «в» перед й (j), о и перед нек-рыми сочетаниями согласных, напр. войти, вооружить, вошью, воткну, вогнуть, вовнутрь, вокруг, а также вошёл (вошедший...), вообще, воедино.
3633 ВОБЛА ВОБЛА, ы, ж. Небольшая промысловая рыба сем. карповых. Вяленая в.

| прил. вобловый, ая, ое.
3634 ВОБРАТЬ ВОБРАТЬ, вберу, вберёшь; вобрал, ала, ало; вобранный; сов., что во что. Постепенно принять, втянуть, всосать в себя. Земля вобрала влагу.

• Вобрать в себя воздух глубоко вдохнуть.

| несов. вбирать, аю, аешь.
3635 ВОВЕК ВОВЕК и ВОВЕКИ, нареч. (высок.).

1. Всегда, вечно. Прославиться вовеки.

2. (при глаголе с отриц.). Никогда. В. не забуду.
3636 ВОВЛЕЧЬ ВОВЛЕЧЬ, еку, ечёшь, екут; ёк, екла; еки; ёкший; ечённый (ён, ена); ёкши; сов., кого (что) во что. Побудить, привлечь к участию в чёмн. В. в работу. В. учеников в кружки.

| несов. вовлекать, аю, аешь.

| сущ. вовлечение, я, ср.
3637 ВОВНЕ ВОВНЕ, нареч. (книжн.). Вне кого-чегон., вне пределов чегон.
3638 ВОВО ВО-ВО, частица (прост.). То же, что вот-вот (во 2 знач.).
3639 ВОВРЕМЯ ВОВРЕМЯ, нареч. Своевременно, в назначенное время. Явиться в.
3640 ВОВСЕ ВОВСЕ, нареч. (разг.). Совсем, совершенно (без отриц. при следующем слове прост.). В. не требуется. В. пропал.
3641 ВОВСЮ ВОВСЮ, нареч. (прост.). Очень сильно, изо всех сил. Дождь припустил в.
3642 ВОВТОРЫХ ВО-ВТОРЫХ, вводн. сл. Употр. при обозначении второго пункта при перечислении.
3643 ВОГНАТЬ ВОГНАТЬ, вгоню, вгонишь; вогнал, ала, ало; вогнанный; сов.

1. кого (что) во что. Загнать внутрь. В. овец в сарай.

2. что во что. Вставить, вбить (прост.). В. гвоздь в доску.

3. перен., кого (что) во что. Привести в какоен. неприятное состояние (разг.). В. в тоску. В. в пот. В. в краску когон. (заставить покраснеть).

| несов. вгонять, яю, яешь.
3644 ВОГНУТЫЙ ВОГНУТЫЙ, ая, ое; ут. Имеющий поверхность, шарообразно выгнутую внутрь; противоп. выпуклый. Вогнутая линза.

• Вогнутая кривая (спец.) изображающая функцию (во 2 знач.) кривая, каждая дуга к-рой не ниже стягивающей её хорды.

| сущ. вогнутость, и, ж.
3645 ВОГНУТЬ ВОГНУТЬ, ну, нёшь; вогнутый; сов., что. Прогнуть, вдавить внутрь, сделать в чемн. углубление.

| несов. вгибать, аю, аешь.
3646 ВОГНУТЬСЯ ВОГНУТЬСЯ (нусь, нёшься, 1 и 2 л. не употр.), нётся; сов. Прогнуться внутрь, образовав углубление.

| несов. вгибаться (аюсь, аешься, 1 и 2 л. не употр.), ается.
3647 ВОГУЛЫ ВОГУЛЫ, ов, ед. ул, а, м. Прежнее название народа манси.

| ж. вогулка, и.

| прил. вогульский, ая, ое.
3648 ВОГУЛЬСКИЙ ВОГУЛЬСКИЙ, ая, ое.

1. см. вогулы.

2. То же, что манси (во 2 знач.) (устар.). В. язык (мансийский).
3649 ВОДА ВОДА, ы, вин. воду, мн. воды, вод, водам и (устар.) водам, ж.

1. Прозрачная бесцветная жидкость, представляющая собой химическое соединение водорода и кислорода. Речная, родниковая в. Водопроводная в. Морская в. Стакан воды. По воду ходить (за водой; прост.). Прополоскать (промыть) в трёх водах (трижды). Много (немало) воды утекло (прошло много времени; разг.). Как (словно) воды в рот набрал (перен.: упорно молчит; разг.). Водой не разольёшь (не разлить) когон. (перен.: очень дружны; разг.). Как в воду глядел (предвидел, предупреждал, как будто заранее знал; разг.). Толочь воду в ступе (перен.: заниматься пустыми разговорами, бесполезным делом; разг.). Воду решетом носить (перен.: заниматься пустяками, бесполезным делом; разг.). Воды не замутит ктон. (перен.: внешне очень тих, скромен; разг. ирон.). Из воды сухим выйти (перен.: остаться безнаказанным или незапятнанным, не пострадать; разг. неодобр.). Воду возить на комн. (перен.: пользоваться чьейн. безотказностью в делах, поручениях; разг. неодобр.). Лить воду на чьюн. мельницу (перен.: приводить доводы или действовать в чьюн. пользу).

2. В нек-рых сочетаниях: напиток или настой. Брусничная в. Газированная в. Минеральная в. Фруктовая в. Розовая в. Туалетная в.

3. Речное, морское, озёрное пространство, а также их поверхность или уровень. Путешествие по воде. Высокая в. (высоко поднявшаяся в берегах). Большая в. (в половодье). Малая в. (самый низкий её уровень). Спустить лодку на воду или на воду. Опуститься под воду или под воду. Ехать водой (водным путём).

4. мн. Моря, реки, озёра, каналы, проливы, относящиеся к данному государству, региону, территории. Внутренние воды (в пределах данного государства). Территориальные воды (участки морского пространства, входящие в состав данного государства). Нейтральные воды.

5. мн. Потоки, струи, волны, водная масса. Весенние воды. Воды Волги.

6. мн. Минеральные источники, курорт с такими источниками. Лечиться на водах. Поехать на воды. Минеральные воды.

7. перен., ед. О чёмн. бессодержательном и многословном (разг.). Не доклад, а сплошная в. В сообщении много воды. Воду лить (о пустой болтовне).

8. мн. Питательная жидкость, заполняющая защитную оболочку плода (спец.). Околоплодные воды.

• Тяжёлая вода (спец.) разновидность воды, в состав к-рой вместо обычного водорода входит дейтерий.

Жёлтая вода старое название глаукомы.

Тёмная вода слепота вследствие болезни зрительного нерва.

Чистой воды 1) о драгоценных камнях: лучшего качества. Бриллиант чистой воды; 2) самый настоящий, подлинный. Идеалист чистой воды.

На чистую воду вывести кого (разг.) раскрыть чьин. тёмные дела.

С лица не воду пить (устар. прост.) дело не в красоте, красота в человеке не главное.

| уменьш.-ласк. водица, ы, ж. (к 1 знач.) и водичка, и, ж. (к 1, 2 и 7 знач.).

| прил. водный, ая, ое (к 1 и 3 знач.) и водяной, ая, ое (к 1 знач.). Водные животные (живущие в воде). Водный транспорт. Водный стадион. Водяной пар. Водяной жук.

• Водяной знак видный только на свет рисунок или клеймо на бумаге.
3650 ВОДВОРИТЬ ВОДВОРИТЬ, рю, ришь; рённый (ён, ена); сов. (книжн.).

1. кого-что. Поселить на жительство, поместить. В. на новое место.

2. перен., что. Установить, устроить. В. порядок.

| несов. водворять, яю, яешь.
3651 ВОДВОРИТЬСЯ ВОДВОРИТЬСЯ, рюсь, ришься; сов. (книжн.).

1. в чём. Поселиться на жительство, поместиться. В. в новом доме.

2. (1 и 2 л. не употр.), перен. Установиться, наступить. Водворился порядок. Водворилась тишина.

| несов. водворяться, яюсь, яешься.
3652 ВОДЕВИЛЬ ВОДЕВИЛЬ [дэ], я, м. Короткая комическая пьеса, обычно с пением.

| прил. водевильный, ая, ое.
3653 ВОДИТЕЛЬ ВОДИТЕЛЬ, я, м. Тот, кто управляет самоходной, наземной машиной. В. трамвая, троллейбуса, автобуса, трактора, комбайна.

| ж. водительница, ы (разг.).

| прил. водительский, ая, ое. Водительские курсы. Водительские права (документ).
3654 ВОДИТЕЛЬСТВО ВОДИТЕЛЬСТВО, а, ср.: под водительством чьим, кого-чего (высок.) под руководством.
3655 ВОДИТЬ ВОДИТЬ, вожу, водишь; несов.

1. То же, что вести (в 1, 2, 3 и 5 знач., но обозначает действие, совершающееся не в одно время, не за один приём или не в одном направлении). В. детей гулять. В. войска в бой. В. корабли. В. машину. В. смычком по струнам. Заяц водит ушами (поводит).

2. что с кем. Поддерживать (о знакомстве, хороших отношениях) (разг.). В. дружбу. В. хлеб-соль с кемн.

3. В детских и нек-рых спортивных играх: выполнять наиболее активные обязанности согласно с правилами игры.

4. Держать, разводить (животных) (устар. и прост.). В. голубей. В. пчёл.

| сущ. вождение, я, ср. (к 1 знач.).
3656 ВОДИТЬСЯ ВОДИТЬСЯ, вожусь, водишься; несов.

1. (1 и 2 л. не употр.). Иметься, бывать. В пруду водятся караси. За ним водятся грешки (разг.).

2. с кем. Водить знакомство, дружбу (разг.). С этим мальчиком больше не вожусь.

• Как водится (разг.) как принято, как обычно бывает.
3657 ВОДКА ВОДКА, и, ж. Алкогольный напиток, смесь очищенного спирта (в 1 знач.) с водой. Пшеничная в.

| уменьш. водочка, и, ж.

| прил. водочный, ая, ое.
3658 ВОДНИК ВОДНИК, а, м.

1. Работник водного, речного транспорта.

2. Человек, занимающийся водным туризмом (разг.). Туристы-водники.
3659 ВОДНОЛЫЖНИК ВОДНОЛЫЖНИК, а, м. Спортсмен, занимающийся воднолыжным спортом, водный лыжник. Соревнования воднолыжников.

| ж. воднолыжница, ы.
3660 ВОДНОЛЫЖНЫЙ ВОДНОЛЫЖНЫЙ, ая, ое. Относящийся к водным лыжам. В. спорт.
3661 ВОДНОСТЬ ВОДНОСТЬ, и, ж. (спец.). Наличие воды, степень накопления воды в водоёмах. В. реки. Средний по водности год.
3662 ВОДНЫЙ ВОДНЫЙ см. вода.
3663 ВОДО… ВОДО... Первая часть сложных слов со знач.: 1) относящийся к воде (в 1 знач.), напр. водолюбивый, водоочистка, водопотребление, водоочиститель, водохранилище; 2) относящийся к воде (в 3 знач.), напр. водоплавающий, водопонижение, водораздел, водосброс, водоохрана; 3) относящийся к водам (в 5 знач.), напр. водопад, водопадный, водоток; 4) относящийся к водам (в 6 знач.), напр. водолечебница, водоминеральный; 5) относящийся к воде (в 7 знач.), напр. водотолчение.
3664 ВОДОБОЯЗНЬ ВОДОБОЯЗНЬ, и, ж. То же, что бешенство (в 1 знач.).
3665 ВОДОВОЗ ВОДОВОЗ, а, м. Возчик, доставляющий воду.
3666 ВОДОВОЗНЫЙ ВОДОВОЗНЫЙ, ая, ое. Служащий для перевозки воды. Водовозная бочка.
3667 ВОДОВОРОТ ВОДОВОРОТ, а, м. Место в реке, море, в к-ром течения образуют вращательное движение. В. событий (перен.: их бурный круговорот).
3668 ВОДОГРЕЙНЫЙ ВОДОГРЕЙНЫЙ, ая, ое (спец.). Относящийся к нагреванию воды. В. котёл.
3669 ВОДОЁМ ВОДОЁМ, а, м. Место скопления или хранения воды (озеро, бассейн, пруд, водохранилище). Естественный, искусственный в.

| прил. водоёмный, ая, ое.
3670 ВОДОЗАБОР ВОДОЗАБОР, а, м. (спец.). Забор воды из водоёма для её использования; сооружение для такого забора.

| прил. водозаборный, ая, ое.
3671 ВОДОЗАЩИТНЫЙ ВОДОЗАЩИТНЫЙ, ая, ое. Предохраняющий от проникновения воды. В. состав. Водозащитная ткань (пропитанная таким составом). Водозащитная зона.
3672 ВОДОИЗМЕЩЕНИЕ ВОДОИЗМЕЩЕНИЕ, я, ср. Количество вытесняемой судном воды, характеризующее его размеры. Корабль водоизмещением в 25 000 тонн.
3673 ВОДОКАЧКА ВОДОКАЧКА, и, ж. Специальное здание с насосами для подачи воды.
3674 ВОДОЛАЗ ВОДОЛАЗ, а, м.

1. Специалист, занимающийся подводными работами в водонепроницаемом костюме и со специальным снаряжением.

2. Сильная, хорошо плавающая собака, используемая для спасения утопающих.
3675 ВОДОЛАЗКА ВОДОЛАЗКА, и, ж. (разг.). Тонкий обтягивающий свитер.
3676 ВОДОЛАЗНЫЙ ВОДОЛАЗНЫЙ, ая, ое. Относящийся к работе водолаза. Водолазные работы. Водолазное снаряжение.
3677 ВОДОЛЕЙ ВОДОЛЕЙ, я, м.

1. Человек, к-рый многословен и бессодержателен в своих речах, писаниях (разг. неодобр.).

2. Работник, наливающий и отливающий воду (стар.).
3678 ВОДОЛЕЧЕБНИЦА ВОДОЛЕЧЕБНИЦА, ы, ж. Учреждение для водолечения.
3679 ВОДОЛЕЧЕНИЕ ВОДОЛЕЧЕНИЕ, я, ср. Лечение водными процедурами.

| прил. водолечебный, ая, ое.
3680 ВОДОЛЮБИВЫЙ ВОДОЛЮБИВЫЙ, ая, ое; ив. О растениях: хорошо растущий во влажных, сырых местах.
3681 ВОДОМЕР ВОДОМЕР, а, м.

1. Прибор, показывающий уровень воды в какомн. устройстве.

2. Прибор для измерения расхода воды.

| прил. водомерный, ая, ое.
3682 ВОДОМОИНА ВОДОМОИНА, ы, ж. Углубление в почве, размытое водой.
3683 ВОДОНАПОРНЫЙ ВОДОНАПОРНЫЙ, ая, ое: водонапорная башня сооружение в виде башни с резервуаром для воды, под напором подаваемой оттуда в водопровод.
3684 ВОДОНЕПРОНИЦАЕМЫЙ ВОДОНЕПРОНИЦАЕМЫЙ, ая, ое; аем. Непроницаемый для воды; непромокаемый. Водонепроницаемая переборка на корабле. Водонепроницаемое покрытие.

| сущ. водонепроницаемость, и, ж.
3685 ВОДОНОС ВОДОНОС, а, м. Человек, к-рый носит воду.

| ж. водоноска, и (разг.).
3686 ВОДОНОСНЫЙ ВОДОНОСНЫЙ, ая, ое; сен, сна. Содержащий воду. В. пласт.

| сущ. водоносность, и, ж.
3687 ВОДООТВОДНЫЙ ВОДООТВОДНЫЙ, ая, ое. Предназначенный для отвода воды в сторону. Водоотводное сооружение.
3688 ВОДООТЛИВНЫЙ ВОДООТЛИВНЫЙ, ая, ое. Предназначенный для отлива воды. Водоотливное отверстие (в борту корабля).
3689 ВОДООТТАЛКИВАЮЩИЙ ВОДООТТАЛКИВАЮЩИЙ, ая, ее. Не пропускающий влагу. Водоотталкивающая ткань.
3690 ВОДООЧИСТИТЕЛЬНЫЙ ВОДООЧИСТИТЕЛЬНЫЙ, ая, ое. Обеззараживающий, очищающий воду. В. фильтр.
3691 ВОДООЧИСТНЫЙ ВОДООЧИСТНЫЙ, ая, ое и ВОДООЧИСТНОЙ, ая, ое. Предназначенный для очистки природных и сточных вод. Водоочистные сооружения.
3692 ВОДОПАД ВОДОПАД, а, м. Стремительно падающий с высоты поток воды. Горный в.

| прил. водопадный, ая, ое.
3693 ВОДОПЛАВАЮЩИЙ ВОДОПЛАВАЮЩИЙ, ая, ее. О птицах: плавающий, имеющий на лапах перепонки для плавания.
3694 ВОДОПОДЪЁМНЫЙ ВОДОПОДЪЁМНЫЙ, ая, ое. Служащий для подачи воды на высоту. В. механизм.
3695 ВОДОПОЙ ВОДОПОЙ, я, м.

1. Место на реке, водоёме, где поят скот или куда приходят пить звери.

2. Поение скота водой.

| прил. водопойный, ая, ое.
3696 ВОДОПРОВОД ВОДОПРОВОД, а, м. Система сооружений и устройств, по трубам доставляющая воду в места потребления.

| прил. водопроводный, ая, ое.
3697 ВОДОПРОВОДЧИК ВОДОПРОВОДЧИК, а, м. Специалист по водопроводным работам.
3698 ВОДОПРОНИЦАЕМЫЙ ВОДОПРОНИЦАЕМЫЙ, ая, ое; аем. Пропускающий сквозь себя воду.

| сущ. водопроницаемость, и, ж.
3699 ВОДОРАЗБОРНЫЙ ВОДОРАЗБОРНЫЙ, ая, ое: водоразборная колонка то же, что колонка (в 4 знач.).
3700 ВОДОРАЗДЕЛ ВОДОРАЗДЕЛ, а, м. Возвышенная местность между бассейнами двух или нескольких рек.

| прил. водораздельный, ая, ое.
3701 ВОДОРОД ВОДОРОД, а, м. Химический элемент, самый лёгкий газ, в соединении с кислородом образующий воду.

| прил. водородный, ая, ое. Водородная бомба.
3702 ВОДОРОСЛЬ ВОДОРОСЛЬ, и, ж. Низшее водяное растение, у к-рого отсутствует расчленение на корень, стебель и листья. Пруд зарос водорослями.

| прил. водорослевый, ая, ое.
3703 ВОДОСБРОС ВОДОСБРОС, а, м. (спец.). Сооружение в плотинах и водохранилищах для сброса излишней воды.

| прил. водосбросный, ая, ое.
3704 ВОДОСЛИВ ВОДОСЛИВ, а, м. (спец.). Водосброс со свободным переливом воды через его гребень.

| прил. водосливный, ая, ое.
3705 ВОДОСНАБЖЕНИЕ ВОДОСНАБЖЕНИЕ, я, ср. Снабжение водой. Городское в. Горячее в. (снабжение горячей водой).
3706 ВОДОСПУСК ВОДОСПУСК, а, м. (спец.). Сооружение в плотинах и водохранилищах для спуска воды.

| прил. водоспускный, ая, ое.
3707 ВОДОСТОК ВОДОСТОК, а, м. Сооружение для отвода, стока воды, а также покатое место, по к-рому может стекать вода.

| прил. водосточный, ая, ое. Водосточная труба.
3708 ВОДОТОЛЧЕНИЕ ВОДОТОЛЧЕНИЕ, я, ср. (разг. неодобр.). Пустые разговоры, бессодержательное обсуждение чегон. Заниматься водотолчением.
3709 ВОДОТРУБНЫЙ ВОДОТРУБНЫЙ, ая, ое: водотрубный котёл паровой котёл, в к-ром вода нагревается, проходя по трубам.
3710 ВОДОХЛЁБ ВОДОХЛЁБ, а, м. (разг. шутл.). Человек, к-рый пьет много воды, чая.
3711 ВОДОХРАНИЛИЩЕ ВОДОХРАНИЛИЩЕ, а, ср. Водоём, в котором скапливается и сохраняется вода. Природное в. Искусственное в. (для хранения и регулирования запасов воды).

| прил. водохранилищный, ая, ое.
3712 ВОДРУЗИТЬ ВОДРУЗИТЬ, ужу, узишь; ужённый (ён, ена); сов., что (высок.). Установить гден. на высоте, укрепить (обычно чтон. большое или тяжёлое). В. знамя Победы.

| несов. водружать, аю, аешь.
3713 ВОДСКИЙ ВОДСКИЙ, ая, ое.

1. см. водь.

2. Относящийся к води, к её языку, национальному характеру, образу жизни, культуре, а также к местам её проживания, их внутреннему устройству, истории; такой, как у води. В. язык (финно-угорской семьи языков). Водская пятина (в 15 нач. 18 в.: административно-территориальная единица Новгородской земли).
3714 ВОДЬ ВОДЬ, и, ж., собир. Народ, живущий немногочисленной группой в Ленинградской области в районе реки Луги.

| прил. водский, ая, ое.
3715 ВОДЯНИСТЫЙ ВОДЯНИСТЫЙ, ая, ое; ист.

1. Содержащий излишнюю влагу; жидкий (во 2 знач.). В. картофель.

2. перен. Расплывчатый, бессодержательный, невыразительный (разг.). В. доклад. В. стиль.

3. Бесцветный или слабоокрашенный. Водянистые краски. Водянистые глаза.

| сущ. водянистость, и, ж.
3716 ВОДЯНКА ВОДЯНКА, и, ж. При нек-рых болезнях: скопление жидкости в полостях и тканях тела.

| прил. водяночный, ая, ое.
3717 ВОДЯНОЙ ВОДЯНОЙ 1, ого, м. В славянской мифологии: сказочный старик, живущий в воде, её хозяин.
3718 ВОДЯНОЙ ВОДЯНОЙ 2 см. вода.
3719 ВОЕВАТЬ ВОЕВАТЬ, воюю, воюешь; несов.

1. Вести войну, участвовать в войне, сражаться. В. с захватчиками. Воевал всю войну. Воевал под Москвой.

2. перен., с кем-чем и против кого-чего. То же, что бороться (в 3 знач.). В. с предрассудками.

3. перен. Шумно ссориться, буянить (прост.). В. с домашними.
3720 ВОЕВОДА ВОЕВОДА, ы, м. В Древней Руси и в нек-рых славянских государствах: начальник войска, а также области, округа.

• Мороз-воевода сказочный старик, олицетворяющий сильный мороз.

| прил. воеводский, ая, ое.
3721 ВОЕВОДСТВО ВОЕВОДСТВО, а, ср.

1. В Древней Руси: область, управляемая воеводой.

2. Административно-территориальная единица в Польше.

| прил. воеводский, ая, ое.
3722 ВОЕДИНО ВОЕДИНО, нареч. (высок.). В одно место, в одно целое. Слиться в. Собрать силы в.
3723 ВОЕН… ВОЕН... Первая часть сложных слов со знач. военный, напр. военкор (военный корреспондент), военрук (военный руководитель), военпред (военный представитель), военврач.
3724 ВОЕНАЧАЛЬНИК ВОЕНАЧАЛЬНИК, а, м. Войсковой или флотский начальник, командир (обычно высший). Опытный в.
3725 ВОЕНИЗИРОВАТЬ ВОЕНИЗИРОВАТЬ, рую, руешь; анный; сов. и несов., кого-что.

1. Приспособить (соблять) к военным условиям, перевести (водить) на обслуживание военных нужд. В. промышленность.

2. Вооружить (жать); организовать на военный лад. Военизированная охрана. Военизированный отряд.

| сущ. военизация, и, ж.
3726 ВОЕНКОМ ВОЕНКОМ, а, м. Сокращение: военный комиссар.

| прил. военкомовский, ая, ое (разг.).
3727 ВОЕНКОМАТ ВОЕНКОМАТ, а, м. Сокращение: военный комиссариат. Районный в.

| прил. военкоматский, ая, ое (разг.).
3728 ВОЕННО… ВОЕННО-... Первая часть сложных слов со знач. военный, относящийся к обслуживанию вооружённых сил, к ведению войны, напр. военно-воздушный, военно-морской, военно-учебный, военно-политический, военно-инженерный.
3729 ВОЕННООБЯЗАННЫЙ ВОЕННООБЯЗАННЫЙ, ого, м. Человек, обязанный нести военную службу (подлежащий призыву или состоящий в запасе).

| ж. военнообязанная, ой.
3730 ВОЕННОПЛЕННЫЙ ВОЕННОПЛЕННЫЙ, ого, м. Военнослужащий, взятый в плен. Лагерь для военнопленных.

| ж. военнопленная, ой.
3731 ВОЕННОПОЛЕВОЙ ВОЕННО-ПОЛЕВОЙ, ая, ое. Осуществляющий, действующий в армии в военное время. Военно-полевой суд. Военно-полевой госпиталь. Военно-полевая хирургия.
3732 ВОЕННОПРОМЫШЛЕННЫЙ ВОЕННО-ПРОМЫШЛЕННЫЙ, ая, ое: военно-промышленный комплекс объединение производящих военную продукцию монополий, предприятий, представителей вооружённых сил и части государственно-административного аппарата, вся совокупность отраслей военной науки и производства.
3733 ВОЕННОСЛУЖАЩИЙ ВОЕННОСЛУЖАЩИЙ, его, м. Человек, состоящий на военной службе.

| ж. военнослужащая, ей.
3734 ВОЕННЫЙ ВОЕННЫЙ, ая, ое.

1. см. война.

2. Относящийся к службе в армии, обслуживанию армии, военнослужащих. Военная промышленность. В. врач (военврач). Военная форма, шинель, фуражка. В. человек (военнослужащий). В. городок (жилой комплекс, в к-ром живут военнослужащие).

3. Такой, как у военнослужащих, у армейцев, свойственный им. Военная выправка. Военная косточка (о человеке с крепкой воинской закалкой).

4. военный, ого, м. То же, что военнослужащий.

• Военная наука система знаний о законах войны, о подготовке к ней и о способах её ведения.

Военное дело круг знаний, охватывающих вопросы военной теории и практики применительно к военному и мирному времени; такие знания как учебный предмет.

Военное положение устанавливаемое властями при исключительных обстоятельствах положение в стране, городе, когда функции сохранения порядка и государственной безопасности передаются армии.
3735 ВОЕНСПЕЦ ВОЕНСПЕЦ, а и а, м. Сокращение: военный специалист в первые годы Советской власти: военный специалист старой русской армии, состоящий на службе в Красной армии.
3736 ВОЕНЩИНА ВОЕНЩИНА, ы, ж., собир. (неодобр.). Агрессивные военные круги.
3737 ВОЖАК ВОЖАК, а, м.

1. Человек, к-рый ведёт за собой когон. (обычно многих), указывает путь. Местный житель в. по болотным тропам.

2. Человек, водящий слепого, поводырь. В. у слепого.

3. Человек, возглавляющий какое-н. общественное движение, активно действующую группу. Молодёжные вожаки. Уличная компания со своим вожаком.

4. Животное, ведущее за собой стаю, группу. В. собачьей упряжки.
3738 ВОЖАТЫЙ ВОЖАТЫЙ, ого, м.

1. Проводник, указывающий дорогу, а также вожак (в 1 знач.). В. служебной собаки.

2. Руководитель детской общественной организации в школе, пионерском лагере.

3. То же, что вагоновожатый.

| ж. вожатая, ой (ко 2 и 3 знач.).

| прил. вожатский, ая, ое (ко 2 знач.; разг.).
3739 ВОЖДЕЛЕННЫЙ ВОЖДЕЛЕННЫЙ, ая, ое; лен, ленна (высок.). Желанный, страстно ожидаемый. В. час. Вожделенная цель.

| сущ. вожделенность, и, ж.
3740 ВОЖДЕЛЕТЬ ВОЖДЕЛЕТЬ, ею, еешь; несов. (устар. и высок.). Испытывать страстное желание, сильное чувственное влечение.

| сущ. вожделение, я, ср.
3741 ВОЖДЬ ВОЖДЬ, я, м.

1. Глава племени, родовой общины. Совет племенных вождей. Наследственные вожди. Индейские вожди. В. краснокожих.

2. Военачальник, полководец (устар. высок.). Вожди русских полков.

3. Общепризнанный идейный, политический руководитель масс. В. партии. Портреты вождей.

4. Глава идейного течения, научного направления (устар.). Вожди просвещения.

| прил. вождитский, ая, ое (к 3 знач.).
3742 ВОЖЖАТЬСЯ ВОЖЖАТЬСЯ, аюсь, аешься; несов., с кем-чем (прост. неодобр.). То же, что возиться (во 2 и 3 знач.).
3743 ВОЖЖИ ВОЖЖИ, ей, ед. а, и, ж. Часть упряжи: ремни, верёвки, с двух сторон прикрепляемые к удилам для управления лошадью. Выпустить, ослабить в. (также перен.: об утрате, ослаблении строгого наблюдения над кем-чемн., руководства). Держать в. в руках (также перен.: неослабно наблюдать за кемн., руководить). Вожжа под хвост попала комун. (перен.: о том, кто поступает взбалмошно и упрямо; прост. неодобр.).

| прил. вожжевой, ая, ое.
3744 ВОЗ ВОЗ, а (у), о возе, на возу, мн. ы, ов, м. Колёсная повозка или сани с кладью. В. с сеном. В. дров. Положить на воз или на воз. Что с возу упало, то пропало (посл.). Целый в. новостей (перен.: очень много; разг.). А в. и ныне там (перен.: дело не подвигается вперёд; разг. неодобр.). Весь в. тянуть, тащить (перен.: делать всю тяжёлую работу; разг.).
3745 ВОЗ… ВОЗ..., приставка. Образует глаголы со знач.: 1) направленности действия вверх, на поверхность чегон., напр. вознести, возлечь; 2) создания чегон. вновь, напр. возродить, возобновить; 3) начала действия, напр. возжечь, воззвать, возликовать, вознегодовать; 4) собственно совершения, предела действия, напр. возблагодарить, возгордиться, вознаградить.
3746 ВОЗБЛАГОДАРИТЬ ВОЗБЛАГОДАРИТЬ, рю, ришь; рённый (ён, ена); сов., кого-что (устар. высок.). То же, что поблагодарить за чтон. В. судьбу.
3747 ВОЗБРАНИТЬ ВОЗБРАНИТЬ, ню, нишь; нённый (ён, ена); сов., что (устар.). То же, что запретить. В. въезд.

| несов. возбранять, яю, яешь.
3748 ВОЗБРАНЯТЬСЯ ВОЗБРАНЯТЬСЯ (яюсь, яешься, 1 и 2 л. не употр.), яется; несов. (устар. и книжн.). То же, что запрещаться. Спорить никому не возбраняется. Въезд возбраняется.
3749 ВОЗБУДИМЫЙ ВОЗБУДИМЫЙ, ая, ое; им.

1. Легко приводимый в возбуждённое состояние. В. ребёнок.

2. Способный отвечать на раздражение (спец.). Возбудимые ткани.

| сущ. возбудимость, и, ж.
3750 ВОЗБУДИТЕЛЬ ВОЗБУДИТЕЛЬ, я, м.

1. Тот, кто возбудил, возбуждает кого-чтон. (устар.). В. страстей.

2. То, что стимулирует собой, вызывает чтон. (спец.). В. болезни. В. инфекции.
3751 ВОЗБУДИТЬ ВОЗБУДИТЬ, ужу, удишь; уждённый (ён, ена); сов.

1. что. Вызвать, породить какоен. состояние в ком-чёмн. В. аппетит. В. волнение. В. любопытство.

2. кого-что. Привести в возбуждённое состояние. В. ребёнка.

3. кого (что). Настроить, восстановить когон. против когон. В. всех против себя.

4. что. Предложить для решения, поставить на обсуждение. В. вопрос. В. иск. В. ходатайство. В. дело против когон.

| несов. возбуждать, аю, аешь.

| сущ. возбуждение, я, ср.
3752 ВОЗБУДИТЬСЯ ВОЗБУДИТЬСЯ, ужусь, удишься; сов.

1. Прийти в возбуждённое состояние. Больной возбудился.

2. (1 и 2 л. не употр.). О какомн. деле, состоянии: возникнуть. Возбудился иск. Возбудился интерес.

| несов. возбуждаться, аюсь, аешься.

| сущ. возбуждение, я, ср.
3753 ВОЗБУЖДЁННЫЙ ВОЗБУЖДЁННЫЙ, ая, ое; ён, ена. Взволнованный, выражающий нервный подъём. В. тон. Больной сильно возбуждён.

| сущ. возбуждённость, и, ж.
3754 ВОЗВЕЛИЧИТЬ ВОЗВЕЛИЧИТЬ, чу, чишь; ченный; сов., кого-что.

1. Представить великим, превознести. В. героя. В. чейн. подвиг (высок.).

2. Создать славу кому-чемун., прославить (высок.). В. свой народ.

3. То же, что возвысить (во 2 знач.).

| несов. возвеличивать, аю, аешь.

| сущ. возвеличение, я, ср. и возвеличивание, я, ср.
3755 ВОЗВЕСТИ ВОЗВЕСТИ, еду, едёшь; ёл, ела; едший; едённый (ён, ена); едя; сов.

1. что. О взгляде: поднять кверху (устар.). В. очи к небу.

2. что. Соорудить, воздвигнуть. В. здание.

3. кого-что во что. Возвысить до какогон. положения; наделить какимин. значительными, высокими свойствами. В. чтон. в закон. В. в принцип чтон. (счесть чтон. очень значительным, положить в основу).

4. что на кого (что). То же, что взвести (во 2 знач.). В. обвинение на когон. В. поклёп.

5. что во что (в какуюн. степень, в куб, в квадрат). Умножить число (или величину) само на себя столько раз, сколько указывает показатель степени. В. пять в квадрат.

6. кого-что к кому-чему. Отнести происхождение кого-чегон. к какомун. времени, источнику (книжн.). Некоторые обычаи можно в. к глубокой древности. В. своё происхождение к старинному роду.

• Возвести на престол поставить на царство.

| несов. возводить, ожу, одишь.

| сущ. возведение, я, ср. (ко 2, 3 и 5 знач.).
3756 ВОЗВЕСТИТЬ ВОЗВЕСТИТЬ, ещу, естишь; ещённый (ён, ена); сов., что или о чём (высок.). Торжественно объявить. В. о победе.

| несов. возвещать, аю, аешь.
3757 ВОЗВРАТИТЬ ВОЗВРАТИТЬ, ащу, атишь; ащённый (ён, ена); сов., кого-что. То же, что вернуть. В. долг. В. утраченное. В. к жизни кого-чтон. (вернуть жизнь).

| несов. возвращать, аю, аешь.

| сущ. возвращение, я, ср. и возврат, а, м. Возвращение имущества. Возврат долга. Дать чтон. без возврата (безвозвратно).
3758 ВОЗВРАТИТЬСЯ ВОЗВРАТИТЬСЯ, ащусь, атишься; сов. То же, что вернуться. В. из путешествия. Любовь не возвратится. В. к прежнему решению.

| несов. возвращаться, аюсь, аешься.
3759 ВОЗВРАТНЫЙ ВОЗВРАТНЫЙ, ая, ое.

1. То же, что обратный (в 1 знач.) (устар.). В. путь.

2. Возобновляющийся, иногда возникающий вновь. В. тиф (острое инфекционное заболевание, протекающее в виде приступов).

3. В грамматике: 1) возвратный глагол обозначающий обращённость действия на его субъект, напр., мыться, одеваться; 2) возвратное местоимение местоимение «себя», указывающее на того (то), кто (что) является объектом своего собственного действия.

| сущ. возвратность, и, ж. (к 3 знач.).
3760 ВОЗВЫСИТЬ ВОЗВЫСИТЬ, ышу, ысишь; ышенный; сов., кого-что.

1. Повысить, увеличить (устар.). В. насыпь. В. цену.

2. перен. Придать комун. более высокое положение, усилить чьён. значение, роль. В. подчинённого. В. когон. в чьихн. глазах.

• Возвысить голос то же, что повысить голос.

| несов. возвышать, аю, аешь.

| сущ. возвышение, я, ср.
3761 ВОЗВЫСИТЬСЯ ВОЗВЫСИТЬСЯ, ышусь, ысишься; сов.

1. Повыситься, подняться высоко (устар.). Уровень воды возвысился.

2. перен. Получить более важное значение, занять более высокое положение. В. в чьёмн. мнении.

| несов. возвышаться, аюсь, аешься.

| сущ. возвышение, я, ср.
3762 ВОЗВЫШАТЬСЯ ВОЗВЫШАТЬСЯ, аюсь, аешься; несов.

1. см. возвыситься.

2. О чёмн. высоком: стоять, находиться гден., выделяясь среди чегон. своей высотой, выситься. На горе возвышается башня.
3763 ВОЗВЫШЕНИЕ ВОЗВЫШЕНИЕ, я, ср.

1. см. возвысить, ся.

2. Возвышенное место. Стоять на возвышении. Подняться на в.
3764 ВОЗВЫШЕННОСТЬ ВОЗВЫШЕННОСТЬ, и, ж.

1. см. возвышенный.

2. Участок земной поверхности, приподнятый над окружающими территориями. Валдайская в.
3765 ВОЗВЫШЕННЫЙ ВОЗВЫШЕННЫЙ, ая, ое; ен, енна.

1. Возвышающийся над окружающим, высокий. Возвышенная местность.

2. перен. Благородный и глубокий, стоящий выше повседневности (высок.). Возвышенная цель.

| сущ. возвышенность, и, ж.
3766 ВОЗГЛАВИТЬ ВОЗГЛАВИТЬ, влю, вишь; вленный; сов., что. Стать во главе чегон., взять на себя руководство чемн. В. коллектив. В. движение.

| несов. возглавлять, яю, яешь.
3767 ВОЗГЛАС ВОЗГЛАС, а, м. Громкое восклицание. Радостный в.
3768 ВОЗГЛАСИТЬ ВОЗГЛАСИТЬ, ашу, асишь; ашённый (ён, ена); сов., что (устар.). Громко, торжественно произнести, объявить.

| несов. возглашать, аю, аешь.
3769 ВОЗГОНЯТЬСЯ ВОЗГОНЯТЬСЯ (яюсь, яешься, 1 и 2 л. не употр.), яется; несов. (спец.). О веществе: переходить при нагревании из твёрдого состояния в газообразное, минуя стадию жидкости.

| сов. возогнаться (згонюсь, згонишься, 1 и 2 л. не употр.), згонится.

| сущ. возгонка, и, ж.
3770 ВОЗГОРДИТЬСЯ ВОЗГОРДИТЬСЯ, ржусь, рдишься; сов., чем. Стать гордым, начать кичиться чемн. В. своими успехами.
3771 ВОЗГОРЕТЬСЯ ВОЗГОРЕТЬСЯ, рюсь, ришься; сов.

1. (1 и 2 л. не употр.). То же, что разгореться (в 1 знач.) (устар. высок.). Из искры возгорится пламя (афоризм).

2. (1 и 2 л. не употр.), перен. Внезапно возникнуть, начаться (высок.). Возгорелась борьба.

3. перен., чем. Оказаться внезапно охваченным какимн. чувством (высок.). В. желанием (сильно захотеть чегон.).

4. Загореться, зажечься (спец.). Смесь возгорелась.

| несов. возгораться, аюсь, аешься.

| сущ. возгорание, я, ср. (к 4 знач.; спец.).
3772 ВОЗДАТЬ ВОЗДАТЬ, ам, ашь, аст, адим, адите, адут; ал, ала, ало; ай; возданный (ан, ана, ано); сов. (книжн.).

1. что. Дать, оказать (в награду или в наказание за чтон.). В. по заслугам.

2. чем за что. То же, что отплатить. В. злом за добро.

• Воздать должное (книжн.) то же, что отдать должное (см. должный).

| несов. воздавать, даю, даёшь; давай; давая.

| сущ. воздаяние, я, ср.
3773 ВОЗДАТЬСЯ ВОЗДАТЬСЯ, астся; алось и алось; безл.; сов. (книжн.). О вознаграждении или возмездии: наступить, осуществиться. Ему воздастся за труды. Преступникам воздастся за их злодеяния.

| несов. воздаваться, даётся.

| сущ. воздаяние, я, ср.
3774 ВОЗДАЯНИЕ ВОЗДАЯНИЕ, я, ср. (книжн.).

1. см. воздать, ся.

2. То, что воздаётся комун. за чтон., награда или кара. В. за труды. В. за помощь. В. за предательство.

• В воздаяние за что, в знач. предлога с вин. п. в возмещение чегон., за чтон. Награда в воздаяние за труды. Карать в воздаяние за преступление.
3775 ВОЗДВИГНУТЬ ВОЗДВИГНУТЬ, ну, нешь; иг, игла; сов., что (высок.). Соорудить, построить. В. здание.

| несов. воздвигать, аю, аешь.

| сущ. воздвижение, я, ср.
3776 ВОЗДЕЙСТВОВАТЬ ВОЗДЕЙСТВОВАТЬ, твую, твуешь; сов. и несов., на кого-что. Оказав влияние, добиться (иваться) необходимого результата. В. на ребёнка лаской.

| сущ. воздействие, я, ср. Оказать в. на ход дела.

• Под воздействием кого-чего, в знач. предлога с род. п. то же, что под влиянием. Исправиться под воздействием коллектива.
3777 ВОЗДЕЛАТЬ ВОЗДЕЛАТЬ, аю, аешь; анный; сов., что. То же, что обработать (землю). В. поле.

| несов. возделывать, аю, аешь.

| сущ. возделывание, я, ср.
3778 ВОЗДЕРЖАННЫЙ ВОЗДЕРЖАННЫЙ, ая, ое; ан, анна и (устар.) ВОЗДЕРЖНЫЙ, ая, ое; жен, жна. Умеющий ограничивать свои потребности; не позволяющий себе лишнего. Воздержан в еде. Воздержан в оценках, суждениях.

| сущ. воздержанность, и, ж. и (устар.) воздержность, и, ж.
3779 ВОЗДЕРЖАТЬСЯ ВОЗДЕРЖАТЬСЯ, держусь, держишься; сов., от чего.

1. Удержать себя, отказаться от какогон. действия. В. от курения.

2. Не подать свой голос ни за ни против. Воздержаться от голосования. Кто воздержался? Воздержавшихся (сущ.) нет.

| несов. воздерживаться, аюсь, аешься.

| сущ. воздержание, я, ср. (к 1 знач.). В. в еде.
3780 ВОЗДЕТЬ ВОЗДЕТЬ, ену, енешь; детый; сов.: воздеть руки (устар.) поднять вверх руки (в знак возмущения, мольбы, призыва к справедливости).

| несов. воздевать, аю, аешь.
3781 ВОЗДУХ ВОЗДУХ, а, м.

1. Смесь газов, составляющая атмосферу Земли. Струя воздуха. В воздухе носится или чувствуется чтон. (перен.: заметно появление какихн. идей, настроений). Повиснуть в воздухе (перен.: о ком-чёмн., оказавшемся в неопределённом положении. Вопрос повис в воздухе). Поднять на в. (взорвать). Взлететь на в. (взорваться, разлететься от взрыва). Из воздуха делать что-н. (перен.: из ничего, из пустого места). Воздух! (команда в знач.: тревога, появился вражеский самолёт). Война в воздухе (средствами авиации).

2. Такая атмосфера как дыхательная среда человека, живого организма. Дышать воздухом. Городской, деревенский в. Свежий в. Бывать на воздухе (не в помещении). Выйти на в. (из помещения). На вольном воздухе (в саду или за городом). На открытом воздухе (не в помещении). Как в. нужен ктон. (совершенно необходим).

3. То же, что атмосфера (во 2 знач.). В. свободы. Дышать воздухом кулис (о театральной жизни).

| прил. воздушный, ая, ое (к 1 и 2 знач.). Воздушная ванна. Воздушная линия связи (не кабельная, на опорах).
3782 ВОЗДУХО… ВОЗДУХО... Первая часть сложных слов со знач. относящийся к воздуху (в 1 и 2 знач.), напр. воздухоплавание, воздухонепроницаемый, воздухоподогреватель, воздухонагнетательный, воздухоочиститель, воздуходувный.
3783 ВОЗДУХООБМЕН ВОЗДУХООБМЕН, а, м. Проветривание, вентиляция.

| прил. воздухообменный, ая, ое.
3784 ВОЗДУХОПЛАВАНИЕ ВОЗДУХОПЛАВАНИЕ, я, ср.

1. Теория и практика передвижения по воздуху на аппаратах легче воздуха.

2. То же, что авиация (в 1 знач.) (устар.).

| прил. воздухоплавательный, ая, ое.
3785 ВОЗДУХОПЛАВАТЕЛЬ ВОЗДУХОПЛАВАТЕЛЬ, я, м. Человек, к-рый занимается воздухоплаванием.

| ж. воздухоплавательница, ы.
3786 ВОЗДУШНЫЙ ВОЗДУШНЫЙ, ая, ое; шен, шна.

1. см. воздух.

2. полн. ф. Относящийся к воздухоплаванию и авиации. Воздушное сообщение. В. бой.

3. полн. ф. Приводимый в движение воздухом. В. руль.

4. перен. Очень лёгкий, нежный. Воздушные одежды. Воздушное печенье.

• Воздушные замки строить мечтать о несбыточном.

Воздушный поцелуй знак поцелуя, выражаемый движением руки от губ.

| сущ. воздушность, и, ж. (к 4 знач.).
3787 ВОЗДЫХАНИЕ ВОЗДЫХАНИЕ, я, обычно мн., ср. (устар.). Сетование, жалоба. Мольбы и воздыхания.
3788 ВОЗЖЕЧЬ ВОЗЖЕЧЬ, жгу, жжёшь, жгут; жёг, жгла; жёгший; жжённый (ён, ена); жёгши; сов., что (устар. и высок.). То же, что зажечь.

| несов. возжигать, аю, аешь.
3789 ВОЗЗВАНИЕ ВОЗЗВАНИЕ, я, ср. Обращение с призывом к комун. В. к народу.
3790 ВОЗЗВАТЬ ВОЗЗВАТЬ см. взывать.
3791 ВОЗЗРЕНИЕ ВОЗЗРЕНИЕ, я, ср. (книжн.). Образ мыслей, точка зрения. Материалистические воззрения.
3792 ВОЗЗРИТЬСЯ ВОЗЗРИТЬСЯ, рюсь, ришься; сов., на кого-что (устар. и разг.). Устремить взор на кого-чтон.
3793 ВОЗИТЬ ВОЗИТЬ, вожу, возишь; несов., кого-что и чем по чему. То же, что везти 1 (но обозначает действие, совершающееся не в одно время, не за один приём или не в одном направлении). В. зерно на элеватор. В. рукавом по столу.

| сущ. возка, и, ж. (по 1 знач. глаг. везти 1).
3794 ВОЗИТЬСЯ ВОЗИТЬСЯ, вожусь, возишься; несов.

1. Беспокойно, суетливо двигаться, заниматься возней. Ребята возятся в углу.

2. с кем-чем. Заниматься чемн. кропотливым, трудным, а также делать чтон. медленно (разг. неодобр.). В. с отчётом. В. с уборкой.

3. с кем-чем. Заниматься кем-чемн., уделяя много внимания (разг.). Сколько возились с этим лодырем!
3795 ВОЗКА ВОЗКА, и, ж.

1. см. возить.

2. Одна поездка с грузом. Дров осталось на три возки.
3796 ВОЗЛАГАТЬ ВОЗЛАГАТЬ см. возложить.
3797 ВОЗЛЕ ВОЗЛЕ.

1. нареч. Рядом, совсем близко. Он живёт в.

2. кого-чего, предлог с род. п. Рядом с кем-чемн., вблизи, около кого-чегон. Он живёт в. нас. Дом в. леса.
3798 ВОЗЛЕЖАТЬ ВОЗЛЕЖАТЬ, жу, жишь; несов., на чём (устар. и шутл.). То же, что лежать (в 1 знач.).
3799 ВОЗЛЕЧЬ ВОЗЛЕЧЬ, лягу, ляжешь, лягут; лёг, легла; лёгший; лёгши; сов., на что (устар. и шутл.). То же, что лечь (в 1 знач.). В. на ложе.
3800 ВОЗЛИКОВАТЬ ВОЗЛИКОВАТЬ, кую, куешь; сов. (высок.). Начать ликовать. Народ возликовал.
3801 ВОЗЛИЯНИЕ ВОЗЛИЯНИЕ, я, ср.

1. В античном мире: принесение вина в жертву богам в начале трапезы.

2. Питьё спиртных напитков, выпивка (разг. шутл.). Обильные возлияния.
3802 ВОЗЛОЖИТЬ ВОЗЛОЖИТЬ, ожу, ожишь; оженный; сов., что.

1. на кого-что. Торжественно положить сверху, поверх чегон. (высок.). В. венок на могилу.

2. на кого (что). Поручить чтон. комун. (книжн.). В. обязанность. В. общее руководство.

• Возложить вину, ответственность на кого (офиц.) счесть виновным, ответственным когон.

| несов. возлагать, аю, аешь.

• Возлагать надежды на кого-что (книжн.) надеяться.

| сущ. возложение, я, ср.
3803 ВОЗЛЮБИТЬ ВОЗЛЮБИТЬ, люблю, любишь; любленный; сов., кого-что (устар.). То же, что полюбить. Возлюби ближнего своего (одна из евангельских заповедей).
3804 ВОЗЛЮБЛЕННЫЙ ВОЗЛЮБЛЕННЫЙ, ая, ое.

1. Горячо любимый (устар.). В. сын.

2. возлюбленный, ого, м. Любимый человек; любовник.

| ж. возлюбленная, ой (ко 2 знач.).
3805 ВОЗМЕЗДИЕ ВОЗМЕЗДИЕ, я, ср. (высок.). Отплата, кара за преступление, за зло. Справедливое в. Неотвратимое в.
3806 ВОЗМЕСТИТЬ ВОЗМЕСТИТЬ, ещу, естишь; ещённый (ён, ена); сов., что чем. Заменить чемн. недостающее или утраченное. В. убытки. В. потерянное время усиленной работой.

| несов. возмещать, аю, аешь.

| сущ. возмещение, я, ср.

| прил. возмездный, ая, ое (спец.). Возмездное изъятие. Возмездное владение чем-н.
3807 ВОЗМЕЧТАТЬ ВОЗМЕЧТАТЬ, аю, аешь; сов. (устар.). Увлечься мечтой. В. о счастье.

• Возмечтать о себе (разг.) возыметь о себе преувеличенно высокое мнение, возомнить о себе.
3808 ВОЗМОЖНОСТЬ ВОЗМОЖНОСТЬ, и, ж.

1. см. возможный.

2. Средство, условие, обстоятельство, необходимое для осуществления чегон. Большие возможности. Упущенная в. В. роста.

• Дать возможность позволить, сделать возможным. Дать возможность учиться.

Иметь возможность располагать необходимыми условиями, средствами. Имеет возможность отдохнуть.

По возможности (по мере возможности) насколько возможно. Помогает по возможности (по мере возможности).

При первой возможности как только возникает возможность.

До последней возможности до тех пор, пока есть возможность, силы.
3809 ВОЗМОЖНЫЙ ВОЗМОЖНЫЙ, ая, ое; жен, жна.

1. Такой, к-рый может произойти, мыслимый, осуществимый, допустимый. Вполне в. случай. В. исход дела. Со всей возможной серьёзностью. Такой исход возможен.

2. возможно, в знач. сказ., с неопр. Не исключена возможность, допустимо. Вполне возможно, что он прав. Возможно ли с этим согласиться?

3. возможно, нареч., со сравн. ст. Насколько можно. Возможно быстрее.

4. возможно, вводн. сл. Может быть, вероятно. Мне, возможно, придётся уехать.

5. возможно, частица. Выражает неуверенное подтверждение. Он придёт? Возможно.

| сущ. возможность, и, ж. (к 1 знач.).
3810 ВОЗМУЖАЛЫЙ ВОЗМУЖАЛЫЙ, ая, ое; ал. Достигший зрелости, ставший взрослым, зрелым (во 2 и 3 знач.). Стать возмужалым. В. вид.

| сущ. возмужалость, и, ж.
3811 ВОЗМУЖАТЬ ВОЗМУЖАТЬ см. мужать.
3812 ВОЗМУТИТЕЛЬ ВОЗМУТИТЕЛЬ, я, м., чего (книжн.). Тот, кто нарушает чтон. (покой, тишину, порядок). В. спокойствия.

| ж. возмутительница, ы.
3813 ВОЗМУТИТЕЛЬНЫЙ ВОЗМУТИТЕЛЬНЫЙ, ая, ое; лен, льна. Вызывающий чувство возмущения (во 2 знач.). В. поступок.

| сущ. возмутительность, и, ж.
3814 ВОЗМУТИТЬ ВОЗМУТИТЬ, ущу, утишь; ущённый (ён, ена); сов., кого (что).

1. Вызвать у когон. чувство негодования, раздражения. В. когон. грубостью.

2. Побудить к мятежу (устар.). В. народ.

| несов. возмущать, аю, аешь.

| сущ. возмущение, я, ср. (ко 2 знач.).
3815 ВОЗМУТИТЬСЯ ВОЗМУТИТЬСЯ, ущусь, утишься; сов.

1. Испытать негодование, раздражение. В. при виде несправедливости.

2. Поднять мятеж (устар.). Народ возмутился.

| несов. возмущаться, аюсь, аешься.

| сущ. возмущение, я, ср. (ко 2 знач.).
3816 ВОЗМУЩЕНИЕ ВОЗМУЩЕНИЕ, я, ср.

1. см. возмутить, ся.

2. Сильное раздражение, негодование. Чувство возмущения. В крайнем возмущении ктон.

3. Восстание, мятеж (устар.). В. крестьян.
3817 ВОЗМУЩЁННЫЙ ВОЗМУЩЁННЫЙ, ая, ое; ён. Исполненный возмущения (во 2 знач.). В. тон. Возмущённо (нареч.) говорить.

| сущ. возмущённость, и, ж.
3818 ВОЗНАГРАДИТЬ ВОЗНАГРАДИТЬ, ажу, адишь; аждённый (ён, ена); сов., кого (что). Достойно наградить за чтон. В. за труд. В. себя за чтон. (доставить себе удовольствие в награду за какиен. лишения).

| несов. вознаграждать, аю, аешь.

| сущ. вознаграждение, я, ср.
3819 ВОЗНАГРАЖДЕНИЕ ВОЗНАГРАЖДЕНИЕ, я, ср.

1. см. вознаградить.

2. Плата за труд, за услугу. Денежное в.
3820 ВОЗНАМЕРИТЬСЯ ВОЗНАМЕРИТЬСЯ, рюсь, ришься; сов., с неопр. (устар. и ирон.). Возыметь намерение, захотеть. В. уехать.

| несов. вознамериваться, аюсь, аешься.
3821 ВОЗНЕГОДОВАТЬ ВОЗНЕГОДОВАТЬ, дую, дуешь; сов., на кого-что (книжн.). Почувствовать негодование против кого-чегон.
3822 ВОЗНЕНАВИДЕТЬ ВОЗНЕНАВИДЕТЬ, ижу, идишь; сов., кого-что. Почувствовать ненависть к кому-чемун. В. клеветника.
3823 ВОЗНЕСЕНИЕ ВОЗНЕСЕНИЕ, я, ср.

1. см. вознести, сь.

2. (В прописное). В христианстве: один из двенадцати основных праздников, отмечаемый на 40-ой день после Пасхи в память вознесения на небо Иисуса Христа. Обедня на В.
3824 ВОЗНЕСТИ ВОЗНЕСТИ, су, сёшь; ёс, есла; ёсший; есённый (ён, ена); еся; сов. (книжн.).

1. кого-что. Поднять вверх. В. стяги. В. просьбы, мольбы (перен.: обратиться с просьбами, мольбой).

2. перен., кого (что). Возвеличить, возвысить. Судьба вознесла его высоко (о том, кто занимает высокое положение, пост).

| несов. возносить, ошу, осишь.

| сущ. вознесение, я, ср.
3825 ВОЗНЕСТИСЬ ВОЗНЕСТИСЬ, сусь, сёшься; ёсся, еслась; ёсшийся; ёсшись и есясь; сов.

1. Подняться вверх (книжн.). В. к небесам.

2. перен. Стать высокомерным, возгордиться. Чересчур вознёсся ктон.

| несов. возноситься, ошусь, осишься.

| сущ. вознесение, я, ср. (к 1 знач.).
3826 ВОЗНИКНУТЬ ВОЗНИКНУТЬ, ну, нешь; ник, никла; сов.

1. (1 и 2 л. не употр.). Начаться, образоваться, зародиться. Возникло подозрение. Возникли трудности.

2. Появиться неожиданно, а также (прост. неодобр.) вообще начать как-то действовать, чтон. говорить. Откуда ты возник?

| несов. возникать, аю, аешь. Возникают потребности. Не возникай! (не вступайся, не вмешивайся; помолчи; разг.).

| сущ. возникновение, я, ср.
3827 ВОЗНИЦА ВОЗНИЦА, ы, м. Тот, кто правит лошадьми в запряжке.
3828 ВОЗНОСИТЬ ВОЗНОСИТЬ, СЯ см. вознести, сь.
3829 ВОЗНЯ ВОЗНЯ, и, ж.

1. Беспорядочные, шумные движения (при игре, борьбе). Дети подняли возню.

2. с кем-чем. Занятие, доставляющее много хлопот, кропотливой работы (разг.). Много возни с огородом.

3. перен. Скрытная деятельность, интриги (разг. неодобр.). Подозрительная в. Недостойная в. вокруг чегон.
3830 ВОЗО… ВОЗО..., приставка. То же, что воз...; употр. вместо «воз» перед нек-рыми сочетаниями согласных, напр. возомнить.
3831 ВОЗОБЛАДАТЬ ВОЗОБЛАДАТЬ (аю, аешь, 1 и 2 л. не употр.), ает; сов., над кем-чем (книжн.). Получить преобладание, перевес. Чувство долга возобладало над страхом.
3832 ВОЗОБНОВИТЬ ВОЗОБНОВИТЬ, влю, вишь; влённый (ён, ена); сов., что.

1. Начать снова. В. переговоры.

2. Отремонтировать, обновить, приведя в прежнее состояние (устар.). В. старую мебель.

| несов. возобновлять, яю, яешь.

| сущ. возобновление, я, ср.
3833 ВОЗОБНОВИТЬСЯ ВОЗОБНОВИТЬСЯ (влюсь, вишься, 1 и 2 л. не употр.), вится; сов. О прекратившемся, прерванном, утраченном: начаться снова. Занятия возобновились. Возобновились забытые привычки. Возобновилась дискуссия.

| несов. возобновляться (яюсь, яешься, 1 и 2 л. не употр.), яется.

| сущ. возобновление, я, ср.
3834 ВОЗОГНАТЬСЯ ВОЗОГНАТЬСЯ см. возгоняться.
3835 ВОЗОК ВОЗОК, зка, м. В старину: крытая зимняя повозка, а также сани со спинкой.
3836 ВОЗОМНИТЬ ВОЗОМНИТЬ, ню, нишь; сов.: возомнить о себе или себя кем составить преувеличенно высокое мнение о себе. Возомнить себя поэтом.
3837 ВОЗОПИТЬ ВОЗОПИТЬ, плю, пишь; сов. (устар.). Начать вопить, громко закричать.
3838 ВОЗОПИЯТЬ ВОЗОПИЯТЬ, ию, иешь; сов. (стар.). Начать вопиять; теперь только перен. в выражении «камни возопиют» (то же, что «камни вопиют»; книжн.).
3839 ВОЗРАДОВАТЬСЯ ВОЗРАДОВАТЬСЯ, дуюсь, дуешься; сов. (устар.). То же, что обрадоваться.
3840 ВОЗРАЖЕНИЕ ВОЗРАЖЕНИЕ, я, ср. Довод, мнение против чегон.; выражение несогласия с чемн. Проект встретил возражения. Не терпит возражений ктон. (не считается с мнением других).
3841 ВОЗРАЗИТЬ ВОЗРАЗИТЬ, ажу, азишь; сов. Заявить о своём несогласии, высказать возражение. В. на замечание оппонента. В. докладчику.

| несов. возражать, аю, аешь.
3842 ВОЗРАСТ ВОЗРАСТ, а, м.

1. Период, ступень в развитии, росте кого-чегон. В. человека, животного, растения. В. Земли. Младенческий в. Зрелый в. (сменяющий юность). Выйти из школьного возраста.

2. Количество прожитого времени, лет. Ребёнок в возрасте шести лет.

• Войти в возраст (разг.) стать взрослым.

Девица на возрасте (разг.) уже взрослая.

| прил. возрастной, ая, ое. Возрастные изменения.
3843 ВОЗРАСТИ ВОЗРАСТИ, ту, тёшь; рос, ла; росший; росши; сов.

1. Вырасти, стать взрослым (устар. и прост.). Дети возросли.

2. (1 и 2 л. не употр.). Увеличиться, стать больше, сильнее. Силы возросли. Потребности возросли.

| несов. возрастать, аю, аешь.

| сущ. возрастание, я, ср.
3844 ВОЗРОДИТЬ ВОЗРОДИТЬ, ожу, одишь; ождённый (ён, ена); сов., кого-что. Восстановить, сделать вновь деятельным, живым. В. промыслы. Возрождённые города.

| несов. возрождать, аю, аешь.

| сущ. возрождение, я, ср.
3845 ВОЗРОДИТЬСЯ ВОЗРОДИТЬСЯ, ожусь, одишься; сов. Восстановиться, стать вновь деятельным, живым. Возродилось прежнее чувство. В. к жизни (перен.: вновь почувствовать радость жизни, желание жить).

| несов. возрождаться, аюсь, аешься.

| сущ. возрождение, я, ср.
3846 ВОЗРОЖДЕНИЕ ВОЗРОЖДЕНИЕ, я, ср.

1. см. возродить, ся.

2. Появление вновь, возобновление, подъём после периода упадка, разрушения. Эпоха Возрождения (эпоха расцвета наук и искусств в Европе, сменившая средневековье).
3847 ВОЗРОПТАТЬ ВОЗРОПТАТЬ, опщу, опщешь; сов. (устар.). Начать роптать.
3848 ВОЗЧИК ВОЗЧИК, а, м. Перевозчик грузов на телегах, повозках.

| прил. возчицкий, ая, ое.
3849 ВОЗЫМЕТЬ ВОЗЫМЕТЬ, ею, еешь; сов., что (книжн.). В сочетании с нек-рыми существительными обозначает начало или осуществление действия в соответствии со значением существительного. В. уважение к комун. (начать уважать). В. намерение (вознамериться). В. желание (захотеть). Лекарство возымело действие (подействовало).
3850 ВОИН ВОИН, а, м. (высок.). Человек, к-рый служит в армии, воюет, тот, кто сражается с врагом. Воины-освободители. Один в поле не в. (посл.).

| прил. воинский, ая, ое. Воинская доблесть. В. долг.
3851 ВОИНСКИЙ ВОИНСКИЙ, ая, ое.

1. см. воин.

2. Относящийся к военному делу, военной службе. В. поезд. В. билет. Воинская часть. Воинская обязанность (установленный законом долг граждан нести службу в рядах Вооружённых Сил и выполнять другие обязанности, связанные с обороной страны).
3852 ВОИНСТВЕННЫЙ ВОИНСТВЕННЫЙ, ая, ое; вен, венна.

1. полн. ф. Обладающий воинским духом, храбрый. Воинственные племена.

2. Свойственный воину, решительный, готовый к столкновению (также ирон.). В. характер. Воинственные планы (агрессивные). В. вид. Воинственная осанка. В. тон.

| сущ. воинственность, и, ж. (ко 2 знач.).
3853 ВОИНСТВО ВОИНСТВО, а, ср. (высок.). Войско, воины. Русское в.
3854 ВОИНСТВУЮЩИЙ ВОИНСТВУЮЩИЙ, ая, ее. Активный, непримиримый. В. атеизм.
3855 ВОИСТИНУ ВОИСТИНУ (высок.).

1. нареч. Действительно, вправду. В. великие дела. В. так (уверенное подтверждение).

2. вводн. сл. Выражает уверенность. С ним, в., нельзя не согласиться.
3856 ВОИТЕЛЬ ВОИТЕЛЬ, я, м.

1. То же, что воин, военачальник (стар. высок.).

2. Человек задорный, с воинственным характером (устар.).

| ж. воительница, ы (ко 2 знач.).

| прил. воительский, ая, ое.
3857 ВОЙ ВОЙ, я, м.

1. Протяжный крик нек-рых животных (волка, собаки, шакала).

2. Протяжный громкий плач, вопль (прост.).

3. Протяжные, заунывные, тревожные звуки. В. ветра, вьюги. В. сирены.

4. перен. Шумный протест, злобная брань. Поднять злобный в. по поводу чегон.
3858 ВОЙЛОК ВОЙЛОК, а, м. Плотный толстый материал из валяной шерсти или из синтетических волокон.

| прил. войлочный, ая, ое. Войлочные стельки.
3859 ВОЙНА ВОЙНА, ы, мн. войны, войн, войнам, ж.

1. Вооружённая борьба между государствами или народами, между классами внутри государства. Находиться в состоянии войны с кемн. Объявить войну. Вести войну. Пойти на войну. Вернуться с войны. Погиб на войне. Не пришёл с войны ктон. Победоносная в. Региональные войны. В. за независимость. Гражданская в. (вооружённая борьба внутри государства).

2. перен. Борьба, враждебные отношения с кем-чемн. Объявить войну бездельникам.

• Холодная война политика, заключающаяся в нагнетании напряжённости, враждебности в отношениях между странами. Конец холодной войны.

Война нервов об обоюдном нервном напряжении когон.

На войне как на войне (книжн.) 1) война, а также вообще любая борьба есть война со всеми её тяготами, последствиями; 2) в трудных условиях, обстоятельствах надо уметь к ним приспосабливаться.

| прил. военный, ая, ое (к 1 знач.).
3860 ВОЙСКО ВОЙСКО, а, мн. войска, войск, войскам, ср.

1. обычно мн. Вооружённые силы государства или часть их. Сухопутные войска.

2. Часть, подразделение армии (обычно воюющей). Войска сошлись в бою. Передвижение войск.

| прил. войсковой, ая, ое. Войсковое соединение.
3861 ВОЙТИ ВОЙТИ, войду, войдёшь; вошёл, шла; вошедший; войдя; сов., во что.

1. Вступить, проникнуть внутрь. В. в дом. В. в историю (перен.: сохраниться в памяти потомков).

2. Включиться, стать членом чегон. В. в состав комитета. В. в комиссию.

3. То же, что уместиться. В шкаф вошло много книг.

4. с чем. Обратиться кудан. с просьбой, предложением (офиц.). В. с ходатайством в министерство.

5. В сочетании с отвлечёнными существительными означает начало действия, состояния, названного существительным. В. в моду (стать модным). В. в привычку (стать привычным). В. в силу (окрепнуть, а также начать действовать, стать действенным). В. в доверие (начать пользоваться доверием).

6. Освоиться с чемн., привыкнуть к чемун. В. в роль (также перен.: освоить какуюн. линию поведения). В. в суть дела. В. во вкус чегон.

• Не дал войти, как... (разг. неодобр.) сразу после того, как ктон. вошёл. Не дал войти, как накинулся с упреками.

| несов. входить, вхожу, входишь.

| сущ. вход, а, м. (к 1 знач.) и вхождение, я, ср. (к 1, 2, 4, 5 и 6 знач.).

| прил. входной, ая, ое (к 1 знач.). Входное отверстие.
3862 ВОКАЛ ВОКАЛ, а, м. (спец.). Певческое искусство.
3863 ВОКАЛИСТ ВОКАЛИСТ, а, м. Певец-профессионал.

| ж. вокалистка, и.
3864 ВОКАЛЬНЫЙ ВОКАЛЬНЫЙ, ая, ое. Певческий, относящийся к пению. Вокальная музыка. Вокальное искусство.
3865 ВОКЗАЛ ВОКЗАЛ, а, м. Большая станция (в 1 знач.) на путях сообщения. Железнодорожный в. Речной в. Морской в.

| прил. вокзальный, ая, ое.
3866 ВОКРУГ ВОКРУГ.

1. нареч. В окружности, по окрестностям, кругом кого-чегон. Оглядеться в. В. ни души. В. друзья.

2. кого-чего, предлог с род. п. Около, кругом кого-чегон. Ходить в. дома. Сад в. дачи.

3. кого-чего, предлог с род. п. По поводу кого-чегон. Споры в. сложного вопроса.

• Вокруг да около (разг.) не доходя до сути дела. Разговоры идут вокруг да около.
3867 ВОЛ ВОЛ, а, м. Сельскохозяйственное животное кастрированный бык. Работает как в. (очень много и тяжело).

| прил. воловий, ья, ье. Воловья шея (также перен.: короткая и сильная). Воловье упрямство (перен.).
3868 ВОЛАН ВОЛАН, а, м.

1. Пришивная полоска из лёгкой ткани или кружев в виде оборки или свободно лежащей волнистой поперечной складки на платье. Кружевной в.

2. Лёгкий мячик с перьями или широким волнистым ободком для игры в бадминтон.

| прил. воланный, ая, ое.
3869 ВОЛГАРЬ ВОЛГАРЬ, я, м. Уроженец Поволжья (обычно о работающем на реке).
3870 ВОЛГЛЫЙ ВОЛГЛЫЙ, ая, ое; волгл. Сырой, влажный.

| сущ. волглость, и, ж.
3871 ВОЛГНУТЬ ВОЛГНУТЬ, ну, нешь; волгнул, волгла; несов. Становиться волглым.

| сов. наволгнуть, ну, нешь.
3872 ВОЛДЫРЬ ВОЛДЫРЬ, я, м. Болезненное образование на коже наполненное жидкостью вздувшееся место. В. вскочил. Натереть волдыри. В. от ожога.
3873 ВОЛЕВОЙ ВОЛЕВОЙ, ая, ое.

1. см. воля 1.

2. Обладающий твёрдой волей 1, обнаруживающий твёрдую волю 1. Волевая натура. В. голос.
3874 ВОЛЕИЗЪЯВЛЕНИЕ ВОЛЕИЗЪЯВЛЕНИЕ, я, ср. (высок.). Обнаружение воли 1 (в 3 знач.), выражение своего желания, согласия на чтон. Свободное в. избирателей.
3875 ВОЛЕЙБОЛ ВОЛЕЙБОЛ, а, м. Спортивная командная игра в мяч, к-рый участники перебрасывают через высокую сетку, стараясь, чтобы он коснулся земли на площадке соперников, а также соответствующий вид спорта.

| прил. волейбольный, ая, ое.
3876 ВОЛЕЙБОЛИСТ ВОЛЕЙБОЛИСТ, а, м. Спортсмен, занимающийся волейболом; игрок в волейбол.

| ж. волейболистка, и.
3877 ВОЛЕЙНЕВОЛЕЙ ВОЛЕЙ-НЕВОЛЕЙ, нареч. Несмотря на нежелание, вынужденно. Волей-неволей приходится согласиться.
3878 ВОЛЕНСНОЛЕНС ВОЛЕНС-НОЛЕНС, нареч. (книжн.). То же, что волей-неволей.
3879 ВОЛЖАНИН ВОЛЖАНИН, а, мн. ане, ан, м. Уроженец или житель Поволжья.

| ж. волжанка, и.
3880 ВОЛК ВОЛК, а, мн. и, ов, м. Хищное животное сем. псовых. Волка ноги кормят (посл.). С волками жить по-волчьи выть (посл.). Волков бояться в лес не ходить (посл.). Как волка ни корми, всё в лес смотрит (посл.). Не первая волку зима (посл. о том, кому не впервой встречаться с трудностями, переносить тяготы). Голоден как в. (очень голоден). К волку в пасть лезть (перен.: общаясь с кемн., подвергать себя явной опасности, неприятности; разг. неодобр.). Хоть волком вой (о состоянии тяжёлой тоски или безвыходности; разг.). Волком смотреть (смотреть угрюмо, враждебно).

• Морской волк старый, опытный моряк.

| уменьш.-ласк. волчок, чка, м. и волчишка, и, м.

| прил. волчий, ья, ье. Волчье логово. Волчья стая. Волчья яма (яма для ловли волков; также перен.: глубокая яма как препятствие для наступающего противника). В. аппетит (очень сильный).

• Волчий закон беззаконие, опирающееся на грубую силу.

Волчий паспорт или билет в царской России: документ с отметкой о политической неблагонадёжности.

Волчьи ягоды кустарник с ядовитыми красными ягодами, а также сами ягоды.
3881 ВОЛКОДАВ ВОЛКОДАВ, а, м. Крупная собака, используемая для охоты на волков.
3882 ВОЛНА ВОЛНА, ы, мн. волны, волн, волнам и волнам, ж.

1. Водяной вал, образуемый колебанием водной поверхности. Шум волн. Гребень волны. Цвет морской волны (зеленовато-голубой).

2. Колебательное движение в физической среде, а также распространение этого движения. Звуковая в. Передача на короткой волне. Воздушная в.

3. перен., кого-чего. О том, что движется друг за другом во множестве на нек-ром расстоянии; о массовом проявлении чегон. В. бегущих, наступающих. В. возмущения. В. героизма.

| прил. волновой, ая, ое (к 1 и 2 знач.; спец.).
3883 ВОЛНЕНИЕ ВОЛНЕНИЕ, я, ср.

1. Движение волн на водной поверхности. В. на море.

2. Сильная тревога, душевное беспокойство. Прийти в в.

3. обычно мн. Массовое выражение недовольства, протеста. Крестьянские волнения.
3884 ВОЛНИСТЫЙ ВОЛНИСТЫЙ, ая, ое; ист. Похожий на колеблемую волнами поверхность, волнообразный. Волнистые волосы.

| сущ. волнистость, и, ж.
3885 ВОЛНОВАТЬ ВОЛНОВАТЬ, ную, нуешь; несов.

1. что. Приводить в волнение (в 1 знач.). Ветер волнует море.

2. кого (что). Приводить в волнение (во 2 знач.), в тревожно-беспокойное состояние, возбуждать. Волнующее зрелище. В. семью.

3. кого (что). Подстрекать к волнениям (в 3 знач.) (устар.). В. народ.

| сов. взволновать, ную, нуешь; ованный (к 1 и 2 знач.).
3886 ВОЛНОВАТЬСЯ ВОЛНОВАТЬСЯ, нуюсь, нуешься; несов.

1. (1 и 2 л. не употр.). Приходить в волнение (в 1 знач.). Море волнуется.

2. Приходить в волнение (во 2 знач.), в тревожно-беспокойное состояние. В. перед экзаменом. В. о детях.

3. (1 и 2 л. ед. не употр.). Выражать недовольство, массовый протест против чегон.

| сов. взволноваться, нуюсь, нуешься (к 1 и 2 знач.).
3887 ВОЛНОЛОМ ВОЛНОЛОМ, а, м. Сооружения, ограждающие от волн место стоянки судов.

| прил. волноломный, ая, ое.
3888 ВОЛНООБРАЗНЫЙ ВОЛНООБРАЗНЫЙ, ая, ое; зен, зна. Имеющий вид волн. Волнообразная поверхность.

| сущ. волнообразность, и, ж.
3889 ВОЛНУШКА ВОЛНУШКА, и, ж. Съедобный пластинчатый гриб со светлой шляпкой.
3890 ВОЛОК ВОЛОК, а, м. Участок между двумя судоходными реками, через к-рый в старину перетаскивали судно для продолжения пути.
3891 ВОЛОКИТА ВОЛОКИТА 1, ы, ж. (разг.). Недобросовестное затягивание дела или решения какогон. вопроса, а также медленное течение дела, осложняемое выполнением мелких формальностей, излишней перепиской. Бюрократическая в.

| прил. волокитный, ая, ое.
3892 ВОЛОКИТА ВОЛОКИТА 2, ы, м. (разг.). Любитель ухаживать за женщинами.
3893 ВОЛОКИТЧИК ВОЛОКИТЧИК, а, м. (разг.). Тот, кто занимается волокитой 1.

| ж. волокитчица, ы.
3894 ВОЛОКНИСТЫЙ ВОЛОКНИСТЫЙ, ая, ое; ист. Состоящий из волокон, с волокнами. Волокнистое строение растительной ткани. Волокнистые растения.

| сущ. волокнистость, и, ж.
3895 ВОЛОКНО ВОЛОКНО, а, мн. окна, окон, окнам, ср.

1. обычно мн. Клетка животной или растительной ткани, имеющая нитевидную форму. Нервные волокна.

2. Тонкая непряденая нить растительного, минерального или искусственного происхождения. Льняное в. Ацетатное в.

| уменьш. волоконце, а, род. мн. нцев и нец, ср.

| прил. волоконный, ая, ое.
3896 ВОЛОКОВОЙ ВОЛОКОВОЙ, ая, ое: волоковое окно в старину в курных избах, банях: маленькое оконце, через к-рое выходит дым.
3897 ВОЛОКОМ ВОЛОКОМ, нареч. Таща, волоча по земле. Тащить лодку в.
3898 ВОЛОКУША ВОЛОКУША, и, ж.

1. Приспособление в виде двух скреплённых жердей, употр. для перевозки грузов волоком. Везти (тащить, тянуть) на волокуше.

2. Общее название для сельскохозяйственных и других орудий, применяемых для сгребания, рыхления.
3899 ВОЛОНТЁР ВОЛОНТЁР, а, м. (книжн.). То же, что доброволец (в 1 знач.).

| ж. волонтёрка, и (разг.).

| прил. волонтёрский, ая, ое.
3900 ВОЛООКИЙ ВОЛООКИЙ, ая, ое; ок (книжн.). С большими и спокойными, как бы подёрнутыми дымкой глазами. Волоокая красавица.

| сущ. волоокость, и, ж.
3901 ВОЛОС ВОЛОС, а, мн. ы, ос, ам, м.

1. Тонкое роговое нитевидное образование, растущее на коже человека, млекопитающих; мн. также в знач. растительности на голове, на теле; ед. в этом знач. прост. и спец. Длинный в. Вьющиеся волосы. Схватиться за волосы или за волосы (также перен. за волосы: о выражении ужаса, крайнего удивления). Волосы рвать на себе (сильно досадовать на себя; разг.). До седых волос (до старости). Притянуть за волосы чтон. (перен.: привлечь для объяснения какиен. неосновательные доводы). Снявши голову, по волосам не плачут (посл.).

2. ед. Растительность на теле животного, употр. на технические надобности. Конский в. Матрас из волоса.

• Ни на волос (разг.) нисколько, ничуть, совершенно нет. Ни на волос любви.

| уменьш. волосик, а, м. (к 1 знач.), волосок, ска (к 1 знач.) и (только мн.) волосёнки, нок (к 1 знач.).

| прил. волосяной, ая, ое. В. покров. В. тюфяк.
3902 ВОЛОСАТЫЙ ВОЛОСАТЫЙ, ая, ое; ат. Покрытый волосами; с густыми волосами. Волосатая грудь. В. мужчина.

| сущ. волосатость, и, ж.
3903 ВОЛОСИНКА ВОЛОСИНКА, и, ж. (разг.). Небольшой волос, волосок. На голове три волосинки (мало волос; шутл.).
3904 ВОЛОСНОЙ ВОЛОСНОЙ, ая, ое. Тонкий как волос. Волосные сосуды (то же, что капилляры; спец.). Волосные линии (в каллиграфии).
3905 ВОЛОСОК ВОЛОСОК, ска, м.

1. см. волос.

2. Тонкая пружина, нить, проволока в какомн. приборе. В. в часовом механизме.

3. То же, что ворсинка (во 2 знач.) (спец.).

• На волоске (висеть, держаться) находиться в очень ненадёжном положении. Жизнь больного висит на волоске.

На волосок от чего очень близко (от какогон. несчастья). На волосок от гибели.

| прил. волосковый, ая, ое.
3906 ВОЛОСТЬ ВОЛОСТЬ, и, мн. и, ей, ж.

1. В Древней Руси: местность, область, подчинённая одной власти.

2. В России до 1929 г.: административно-территориальная единица в составе уезда.

| прил. волостной, ая, ое.
3907 ВОЛОЧЁНЫЙ ВОЛОЧЁНЫЙ, ая, ое (спец.). Подвергшийся волочению (см. волочить во 2 знач.). Волочёная проволока. Волочёное железо.
3908 ВОЛОЧИТЬ ВОЛОЧИТЬ, очу, очишь и очишь; окший; несов., кого-что.

1. Тащить, тянуть по земле. В. мешок. Еле ноги в. (идти с большим трудом).

2. Вытягивать металлические заготовки в нить, в трубку (спец.). В. проволоку. В. трубы.

| сущ. волочение, я, ср.

| прил. волочильный, ая, ое (ко 2 знач.). В. стан.
3909 ВОЛОЧИТЬСЯ ВОЛОЧИТЬСЯ, очусь, очишься и очишься; несов.

1. (очишься). Тащиться, тянуться по земле, по полу.

2. за кем. То же, что ухаживать (во 2 знач.) (прост.).
3910 ВОЛОЧЬ ВОЛОЧЬ, оку, очёшь, окут; ок, окла; оки; очённый (ён, ена); окши; несов., кого-что (прост.). То же, что волочить (в 1 знач.).
3911 ВОЛОЧЬСЯ ВОЛОЧЬСЯ, окусь, очёшься, окутся; окся, оклась; окшийся; несов. (прост.). То же, что волочиться (в 1 знач.).
3912 ВОЛХВ ВОЛХВ, а, м. У древних славян: чародей, колдун.
3913 ВОЛЧАНКА ВОЛЧАНКА, и, ж. Болезнь, поражающая кожу, а также слизистую оболочку, суставы. В. туберкулёзная (тяжёлая форма туберкулёза кожи).

| прил. волчаночный, ая, ое.
3914 ВОЛЧАТНИК ВОЛЧАТНИК, а, м. Охотник на волков. Егерь-в.
3915 ВОЛЧИЙ ВОЛЧИЙ см. волк.
3916 ВОЛЧИЦА ВОЛЧИЦА, ы и (разг.) ВОЛЧИХА, и, ж. Самка волка.
3917 ВОЛЧОК ВОЛЧОК 1, чка, м. Игрушка в виде кружка, шарика на вращающейся оси. Пустить в. Вертеться волчком (быстро крутиться).
3918 ВОЛЧОК ВОЛЧОК 2 см. волк.
3919 ВОЛЧОНОК ВОЛЧОНОК, нка, мн. чата, чат, м. Детёныш волка.
3920 ВОЛШЕБНИК ВОЛШЕБНИК, а, м.

1. Колдун, чародей. Добрый в.

2. перен. Человек, чемн. очаровывающий, пленяющий других.

| ж. волшебница, ы.
3921 ВОЛШЕБНЫЙ ВОЛШЕБНЫЙ, ая, ое; бен, бна.

1. полн. ф. Действующий волшебством, обладающий чудодейственной силой. Волшебная палочка. В. напиток.

2. перен. Очаровательный, пленительный. В. голос.

• Волшебный фонарь (устар.) то же, что проекционный фонарь.

| сущ. волшебность, и, ж. (ко 2 знач.).
3922 ВОЛШЕБСТВО ВОЛШЕБСТВО, а, ср.

1. Колдовство, ворожба.

2. перен. Чарующее действие кого-чегон. В. музыки.
3923 ВОЛЫНИТЬ ВОЛЫНИТЬ, ню, нишь; несов. (прост.). Заниматься волынкой 2 (в 1 знач.), канителиться.
3924 ВОЛЫНКА ВОЛЫНКА 1, и, ж. Народный духовой музыкальный инструмент из нескольких трубок, вделанных в кожаный мешок или пузырь, через к-рый вдувается воздух.
3925 ВОЛЫНКА ВОЛЫНКА 2, и, ж. (прост.).

1. Медлительность в какомн. деле, намеренное его затягивание. Тянуть волынку (волынить).

2. Канительное дело.
3926 ВОЛЫНЩИК ВОЛЫНЩИК 1, а, м. Музыкант, играющий на волынке.
3927 ВОЛЫНЩИК ВОЛЫНЩИК 2, а, м. (прост.). Тот, кто волынит.

| ж. волынщица, ы.
3928 ВОЛЬГОТНИЧАТЬ ВОЛЬГОТНИЧАТЬ, аю, аешь; несов. (разг.). Проводить время вольготно и праздно. В. на приволье.
3929 ВОЛЬГОТНЫЙ ВОЛЬГОТНЫЙ, ая, ое; тен, тна (разг.). Свободный, привольный. Вольготная жизнь. Вольготно (нареч.) живётся комун.

| сущ. вольготность, и, ж.
3930 ВОЛЬЕРА ВОЛЬЕРА, ы, ж. и ВОЛЬЕР, а, м. Площадка для содержания животных, ограждённая металлической сеткой (напр. в зоопарке).

| прил. вольерный, ая, ое. Вольерное содержание пушных зверей.
3931 ВОЛЬНИЦА ВОЛЬНИЦА 1, ы, ж. В старину: люди, преимущ. из бежавших от тяжёлых условий крепостной, подневольной жизни, оседавшие по окраинам Русского государства. Казачья в.
3932 ВОЛЬНИЦА ВОЛЬНИЦА 2, ы, м. и ж. (устар.). Своенравный, самовольный человек.
3933 ВОЛЬНИЧАТЬ ВОЛЬНИЧАТЬ, аю, аешь; несов. (разг.).

1. То же, что своевольничать.

2. То же, что фамильярничать.
3934 ВОЛЬНО ВОЛЬНО, в знач. сказ., кому с неопр. (прост.). Зачем было делать чтон. (о том, кто сам виноват в своём неудачном действии). В. ж ему было не слушаться (т. е. надо было слушаться).
3935 ВОЛЬНОДУМЕЦ ВОЛЬНОДУМЕЦ, мца, м. (устар.). Человек, отличающийся вольнодумством.

| ж. вольнодумка, и (разг.).
3936 ВОЛЬНОДУМСТВО ВОЛЬНОДУМСТВО, а, ср. (устар.). Скептическое или отрицательное отношение к существующим порядкам [первонач. к религии].

| прил. вольнодумный, ая, ое.
3937 ВОЛЬНОЛЮБИВЫЙ ВОЛЬНОЛЮБИВЫЙ, ая, ое; ив (книжн.). То же, что свободолюбивый. Вольнолюбивые мечты.

| сущ. вольнолюбие, я, ср.
3938 ВОЛЬНОНАЁМНЫЙ ВОЛЬНОНАЁМНЫЙ, ая, ое.

1. Работающий по вольному найму. В. состав. Зачислиться вольнонаёмным (сущ.).

2. Работающий или производимый по найму (в отличие от крепостного или принудительного). В. рабочий. В. труд.
3939 ВОЛЬНООПРЕДЕЛЯЮЩИЙСЯ ВОЛЬНООПРЕДЕЛЯЮЩИЙСЯ, егося, м. В царской России: человек со средним или высшим образованием, отбывающий воинскую повинность добровольно и на льготных условиях.
3940 ВОЛЬНООТПУЩЕННИК ВОЛЬНООТПУЩЕННИК, а, м. В старину: раб, крепостной, отпущенный на свободу.
3941 ВОЛЬНООТПУЩЕННЫЙ ВОЛЬНООТПУЩЕННЫЙ, ая, ое. В старину: отпущенный на свободу (о рабе, крепостном).
3942 ВОЛЬНОСЛУШАТЕЛЬ ВОЛЬНОСЛУШАТЕЛЬ, я, м. (устар.). Человек, слушающий лекции в высшем учебном заведении без зачисления в студенты.

| ж. вольнослушательница, ы.
3943 ВОЛЬНОСТЬ ВОЛЬНОСТЬ, и, ж.

1. см. вольный.

2. Свобода, независимость (устар.). Борьба за в.

3. Непринуждённость, преимущ. излишняя. В. в обращении.

4. Отступление от правил, от нормы в чёмн. Поэтические вольности.

5. Преимущество, льгота (стар.). Казацкие вольности.
3944 ВОЛЬНЫЙ ВОЛЬНЫЙ, ая, ое; лен, льна, льно, льны и льны.

1. Свободный, независимый. В. народ. Вольные люди.

2. То же, что свободолюбивый (устар.). Вольные идеи, мысли.

3. Свободный, ничем не стеснённый. Вольная жизнь. В. ветер.

4. полн. ф. Не ограниченный какимин. правилами, нормами, законом. Вольная продажа. По вольным ценам.

5. Непринуждённый или слишком непринуждённый, нескромный, нестрогий. Вольное обращение. Вольные шутки. Вольная интерпретация фактов.

6. полн. ф. Частный (в отличие от казённого, государственного); штатский (в отличие от военного) (устар.). На вольной квартире. В вольном платье.

7. Совершаемый сознательно, по своей воле (устар.). Вольные и невольные прегрешения.

8. только кр. ф. (лен, льна, льно), с неопр. Имеющий возможность свободно делать чтон. Волен поступать, как хочет.

9. вольная, ой, ж. В старину: документ, с к-рым крепостной отпускался помещиком на волю. Дать, получить вольную.

10. полн. ф. В спорте: осуществляемый со значительной свободой в выборе технических приёмов. Вольная борьба. В. стиль (в плавании: выбираемый самим пловцом). Вольные упражнения (гимнастические упражнения без снарядов).

11. вольно! Военная команда, отменяющая команду «смирно!», разрешающая стоять в строю свободно.

• Вольному воля о том, кто может поступать по своему усмотрению.

Вольные стихи разностопные, обычно ямбические стихи.

Вольный город самостоятельный город-государство.

Вольный пар, жар, дух (прост.) жаркий воздух в печи после прекращения топки.

Вольный перевод не буквальный, свободный.

По вольному найму о службе гражданских лиц в военном учреждении, организации.

| сущ. вольность, и, ж. (ко 2, 3 и 5 знач.).
3945 ВОЛЬТ ВОЛЬТ 1, а, на вольту, м. (спец.).

1. В манежной езде: крутой круговой поворот.

2. В фехтовании: уклонение от удара противника.
3946 ВОЛЬТ ВОЛЬТ 2, а, род. мн. вольтов и при счёте преимущ. вольт, м. Единица электрического напряжения и электрической силы.
3947 ВОЛЬТАЖ ВОЛЬТАЖ, а, м. Устарелое название напряжения электрического тока.

| прил. вольтажный, ая, ое.
3948 ВОЛЬТЕРОВСКИЙ ВОЛЬТЕРОВСКИЙ [тэ], ая, ое: вольтеровское кресло большое глубокое кресло с высокой спинкой.
3949 ВОЛЬТИЖИРОВАТЬ ВОЛЬТИЖИРОВАТЬ, рую, руешь; несов. (спец.). Делать гимнастические упражнения во время езды верхом на лошади, а также выполнять номера цирковой акробатики.

| сущ. вольтижировка, и, ж.

| прил. вольтижировочный, ая, ое.
3950 ВОЛЬТМЕТР ВОЛЬТМЕТР, а, м. Прибор для измерения электродвижущей силы и напряжения в электрической цепи.
3951 ВОЛЬФРАМ ВОЛЬФРАМ, а, м. Химический элемент, тугоплавкий металл серебристого цвета.

| прил. вольфрамовый, ая, ое. Вольфрамовая руда.
3952 ВОЛЮНТАРИЗМ ВОЛЮНТАРИЗМ, а, м.

1. Направление в идеалистической философии, приписывающее божественной или человеческой воле основную роль в развитии природы и общества, отрицающее объективную закономерность и необходимость.

2. В политике и общественной жизни: субъективистские произвольные решения, игнорирующие объективно существующие условия и закономерности.

| прил. волюнтаристический, ая, ое (к 1 знач.) и волюнтаристский, ая, ое (ко 2 знач.).
3953 ВОЛЯ ВОЛЯ 1, и, ж.

1. Способность осуществлять свои желания, поставленные перед собой цели. Сила воли. Воспитание воли.

2. к чему. Сознательное стремление к осуществлению чегон. В. к победе. Люди доброй воли (стремящиеся к добру, к миру; высок.).

3. Пожелание, требование. В. владыки закон. Последняя в. (предсмертная).

4. Власть, возможность распоряжаться. Это в твоей воле.

5. волею кого-чего, в знач. предлога с род. п. В силу случайных обстоятельств. Волею случая оказаться на чужбине. Волею судеб. Волею обстоятельств.

• Воля ваша (твоя) (разг.) 1) поступайте, как хотите, как считаете нужным; 2) вводн. сл., выражает утверждение своей точки зрения в противоположность другой. Воля ваша (твоя), я не согласен.

| прил. волевой, ая, ое (к 4 знач.). Волевые решения (принимаемые самолично тем, кто имеет власть).
3954 ВОЛЯ ВОЛЯ 2, и, ж.

1. Свобода в проявлении чегон. Дать волю своему чувству. Взять волю (почувствовать свободу в своих поступках, начать поступать своевольно). Рукам воли не давай (не дерись, убери руки; разг.).

2. Свободное состояние, не в тюрьме, не взаперти. Выпустить на волю.

• На волю, на воле (устар. и прост.) на свежий воздух, на свежем воздухе.

| уменьш.-ласк. волюшка, и, ж. (ко 2 знач.).
3955 ВОН ВОН 1 (разг.).

1. нареч. Прочь, долой. С глаз долой из сердца в. (посл.). Выйти в.

2. частица. Требование уйти, убраться. В. отсюда!
3956 ВОН ВОН 2 (разг.).

1. мест. нареч. Указывает на происходящее или находящееся в нек-ром отдалении. В. он идёт. В. туда иди.

2. частица. Употр. для подчёркивания количественного признака, меры, степени. В. ты какой сильный. В. сколько книг.

• Вон (оно) что (разг.) то же, что вот оно что.
3957 ВОНА ВОНА 1 (прост.).

1. мест. нареч. То же, что вон 2 (в 1 знач.).

2. частица. Вот 1 (в 3 знач.), вон 2 (во 2 знач.). В. чего захотел! В. сколько всего напекла!

3. межд. Выражение удивления в знач. каково.
3958 ВОНА ВОНА 2, ы, ж. Денежная единица в Корее.
3959 ВОНЗИТЬ ВОНЗИТЬ, нжу, нзишь; зённый (ён, ена); сов., что в кого-что. Воткнуть остриём. В. кинжал в грудь.

| несов. вонзать, аю, аешь.
3960 ВОНЗИТЬСЯ ВОНЗИТЬСЯ (вонжусь, вонзишься, 1 и 2 л. не употр.), вонзится; сов. Воткнуться остриём. Иголка вонзилась в палец.

| несов. вонзаться (аюсь, аешься, 1 и 2 л. не употр.), ается.
3961 ВОНЬ ВОНЬ, и, ж. (разг.). Отвратительный запах, зловоние.

| увел. вонища, и, ж. (прост.).
3962 ВОНЮЧИЙ ВОНЮЧИЙ, ая, ее; юч (разг.). Издающий вонь.
3963 ВОНЮЧКА ВОНЮЧКА, и, ж.

1. То же, что скунс.

2. Название различных растений с неприятным запахом (разг.).
3964 ВОНЯТЬ ВОНЯТЬ, яю, яешь; несов. (прост.). Издавать вонь.

| сов. навонять, яю, яешь.
3965 ВООБРАЖАЛА ВООБРАЖАЛА, ы, м. и ж. (разг.). Человек, к-рый много воображает о себе, гордец (гордячка).
3966 ВООБРАЖАТЬ ВООБРАЖАТЬ, аю, аешь; несов.

1. см. вообразить.

2. Быть преувеличенно высокого мнения о самом себе (разг.). Стал начальником и воображает.

• Воображать о себе (разг.) то же, что воображать (во 2 знач.).
3967 ВООБРАЖЕНИЕ ВООБРАЖЕНИЕ, я, ср.

1. Способность воображать, творчески мыслить, фантазировать; мысленное представление. Богатое в. Творческое в.

2. Домысел, плод фантазии (разг.). Его доброта это только твое в.
3968 ВООБРАЗИТЬ ВООБРАЗИТЬ, ажу, азишь; ажённый (ён, ена); сов.

1. кого-что. Представить себе мысленно. В. картину южной ночи.

2. кого (что) кем-чем и с союзом «что». Ошибочно предположить, счесть. Вообразил себя поэтом. Вообразил, что без него не обойтись.

3. вообрази (те), вводн. сл. Выражает удивление: подумать только (разг.). Вообрази, он же ещё и спорит.

| несов. воображать, аю, аешь (к 1 и 2 знач.). Воображаемая опасность (мнимая). Воображаемая линия (не существующая в действительности).
3969 ВООБЩЕ ВООБЩЕ, нареч.

1. В общем, в большей части случаев. В. это верно.

2. нареч. Всегда, при всяких условиях (разг.). Этот человек в. необщителен.

3. нареч. Взяв в целом, в общем, обобщая. Я говорю о людях в., а не о тебе.

4. вводн. сл. и частица. Употр. при противопоставлении чегон. одного, более существенного и бесспорного, другому, сопутствующему (разг.). Над ним всегда смеются, хотя в. он прав. В. он чудак, но с ним интересно.

• И вообще (разг.) употр. при присоединении предложения (или его части), выражающего мысль, более общую по сравнению с предыдущим. Он гулял, купался и вообще отдыхал. Ты не спал и вообще нездоров.

Но вообще (но вообще-то, а вообще, а вообще-то) то же, что вообще (в 4 знач.).

Вообще говоря то же, что вообще (в 4 знач.).
3970 ВООДУШЕВИТЬ ВООДУШЕВИТЬ, влю, вишь; влённый (ён, ена); сов., кого (что). Вызвать подъём духа у когон., побудить к деятельности. В. людей на подвиг.

| несов. воодушевлять, яю, яешь.

| сущ. воодушевление, я, ср.
3971 ВООДУШЕВИТЬСЯ ВООДУШЕВИТЬСЯ, влюсь, вишься; сов., чем. Почувствовать подъём духа от чегон., вдохновиться, увлечься. В. новой идеей.

| несов. воодушевляться, яюсь, яешься.

| сущ. воодушевление, я, ср. Говорить с воодушевлением.
3972 ВООРУЖЕНИЕ ВООРУЖЕНИЕ, я, ср.

1. см. вооружить, ся.

2. Совокупность средств для ведения войны, боя, оружие, техника. Производство вооружения. Новые виды вооружения. Быть (состоять) на вооружении (об оружии, к-рым вооружены войска). Сокращение вооружений. Принять (взять) на вооружение (также перен.: активно использовать чтон.).

3. Снаряжение, оснастка (спец.). Парусное в. судна.
3973 ВООРУЖЁННОСТЬ ВООРУЖЁННОСТЬ и, ж.

1. Оснащённость вооружением (во 2 знач.).

2. перен. Оснащённость чем-л., наличие необходимых средств. Техническая в. промышленности.
3974 ВООРУЖЁННЫЙ ВООРУЖЁННЫЙ, ая, ое; ён, ена. Относящийся к борьбе или нападению с оружием в руках. Вооружённое восстание. Вооружённое нападение.

• Вооружённые силы все виды сухопутных войск, военно-воздушные силы, военно-морской флот и ракетные войска стратегического назначения, принадлежащие какойн. стране.

Вооружённый нейтралитет невмешательство в войну при полной к ней готовности.

Вооружённым глазом с помощью увеличительных оптических приборов.
3975 ВООРУЖИТЬ ВООРУЖИТЬ, жу, жишь; жённый (ён, ена); сов., кого-что.

1. Снабдить средствами для ведения войны, боя (оружием, техникой). В. армию. В. винтовкой. Вооружённый отряд.

2. перен., чем. Снабдить средствами для какойн. деятельности. В. когон. знаниями. В. народное хозяйство современной техникой.

3. перен., кого (что) против кого-чего. Внушить комун. неприязнь, вражду к кому-чемун. В. сына против отца.

| несов. вооружать, аю, аешь.

| сущ. вооружение, я, ср. (к 1 и 2 знач.).
3976 ВООРУЖИТЬСЯ ВООРУЖИТЬСЯ, жусь, жишься; сов.

1. Обеспечить себя средствами для ведения войны, боя (оружием, техникой), для нападения или защиты.

2. перен., чем. Обеспечить себя средствами для какойн. деятельности. В. знаниями. В. терпением (решить быть терпеливым).

| несов. вооружаться, аюсь, аешься.

| сущ. вооружение, я, ср.
3977 ВООЧИЮ ВООЧИЮ, нареч.

1. Своими глазами. Убедиться в. в чёмн.

2. Вполне наглядно, зримо. В. представить себе чтон.
3978 ВОПЕРВЫХ ВО-ПЕРВЫХ, вводн. сл. Употр. при обозначении первого пункта при перечислении.
3979 ВОПИТЬ ВОПИТЬ, плю, пишь; несов. (разг.). Громко и протяжно кричать, выть.
3980 ВОПИЮЩИЙ ВОПИЮЩИЙ, ая, ее (высок.). Вызывающий крайнее возмущение, совершенно недопустимый. В. обман. Вопиющая несправедливость.
3981 ВОПИЯТЬ ВОПИЯТЬ, ию, иешь; несов. (стар.). Громко взывать; теперь только перен. в выражениях: 1) камни вопиют (высок.) говорится о чёмн. крайне возмутительном; 2) (дело, положение, факт) вопиет о себе (высок.) о чёмн. очевидно возмутительном, недопустимом; 3) глас вопиющего в пустыне (книжн.) безответный призыв, мольба.
3982 ВОПЛОТИТЬ ВОПЛОТИТЬ, ощу, отишь; ощённый (ён, ена); сов., кого-что в ком-чём (книжн.). Выразить в конкретной, реальной форме. В. идею в художественном образе.

• Воплотить в жизнь что (книжн.) осуществить, выполнить. Воплотить в жизнь заветы учителя.

| несов. воплощать, аю, аешь.

| сущ. воплощение, я, ср.
3983 ВОПЛОТИТЬСЯ ВОПЛОТИТЬСЯ, ощусь, отишься; сов., в ком-чём (книжн.). Получить реальное выражение, осуществиться.

• Воплотиться в жизнь (книжн.) осуществиться, реализоваться. Мечта воплотилась в жизнь.

| несов. воплощаться, аюсь, аешься.

| сущ. воплощение, я, ср.
3984 ВОПЛОЩЕНИЕ ВОПЛОЩЕНИЕ, я, ср.

1. см. воплотить, ся.

2. чего. Тот (то), в ком (чём) воплотились какиен. характерные черты, свойства, олицетворение (во 2 знач.). Этот человек в. доброты.
3985 ВОПЛОЩЁННЫЙ ВОПЛОЩЁННЫЙ, ая, ое. Олицетворяющий собою какиен. качества. Этот человек воплощённая честность. Воплощённая добродетель (обычно ирон.).
3986 ВОПЛЬ ВОПЛЬ, я, м. Громкий и протяжный крик, плач. В. отчаяния.
3987 ВОПРЕКИ ВОПРЕКИ кому-чему, предлог с дат. п. Несмотря на чтон., не считаясь с чемн., наперекор кому-чемун. Действовать, поступать в. приказу, желанию, здравому смыслу.

• Вопреки тому что, союз несмотря на то, что ожидалось бы, следовало бы. Вопреки тому что было приказано, отправился один.
3988 ВОПРОС ВОПРОС, а, м.

1. Обращение, направленное на получение какихн. сведений, требующее ответа. Задать в. В. докладчику. Сказать чтон. в ответ на в.

2. То или иное положение, обстоятельство как предмет изучения и суждения, задача, требующая решения, проблема. Национальный в. Поднять в. В. ребром поставить (заявить о чёмн. со всей решительностью; разг.). Оставить в. открытым. Изучить в. Узловые вопросы. В. ясен.

3. чего. Дело, обстоятельство, касающееся чегон., зависящее от чегон. Положительное решение в. времени. В. чести. В. жизни и смерти (крайне важное дело).

4. Нечто неясное, до конца неизвестное (разг.). Поедем или нет это ещё в.

• Под вопросом что не решено, не выяснено, вызывает сомнение. Его командировка под большим вопросом.

Ставить под вопрос что считать сомнительным, сомневаться в целесообразности чегон. Ставить под вопрос компетентность специалиста.

Вопрос вопросов (книжн.) самая главная проблема.

Вот в чём вопрос вот что неясно, что требует размышления, раздумий. Быть или не быть, вот в чём вопрос (афоризм).

По вопросу о ком-чём, в знач. предлога с предл. п. (офиц.) о, относительно, насчёт кого-чегон. Советоваться по вопросу о поездке. Совещание по вопросу о выполнении плана.

Что за вопрос? (разг.) ну конечно, да, согласен.

Нет вопросов (разг.) всё ясно.

| прил. вопросительный, ая, ое (к 1 знач.) и вопросный, ая, ое (к 1 знач.; офиц.). Вопросительная интонация. Вопросительный знак (?). Вопросный лист.
3989 ВОПРОСИТЕЛЬНЫЙ ВОПРОСИТЕЛЬНЫЙ, ая, ое; лен, льна.

1. см. вопрос.

2. Выражающий вопрос (в 1 знач.), недоумение. В. взгляд.

3. полн. ф. В грамматике: выражающий вопрос (в 1 знач.), поиск информации. Вопросительное предложение. Вопросительное местоимение.

| сущ. вопросительность, и, ж. (ко 2 знач.).
3990 ВОПРОСИТЬ ВОПРОСИТЬ, ошу, осишь; сов. (устар.). То же, что спросить (в 1 знач.).

| несов. вопрошать, аю, аешь. Вопрошающий взгляд (недоумённый; книжн.).
3991 ВОПРОСНИК ВОПРОСНИК, а, м. Перечень вопросов (напр. по какомун. учебному предмету, для собирания какихн. сведений).
3992 ВОР ВОР, а, мн. ы, ов, м.

1. Человек, к-рый ворует, преступник, занимающийся кражами. Не клади плохо, не вводи вора в грех (посл.). Не пойман не в. (посл.). В. у вора дубинку украл (посл. о двух обманщиках, обманывающих друг друга). Доброму вору всё впору (посл.: что ни дадут, всё сгодится, за всё спасибо).

2. В старину: изменник, злодей. Тушинский в. (Лжедмитрий II). Поделом вору (вору) и мука (посл.).

• Вор в законе в среде уголовных преступников: вор-рецидивист, принятый на специальной сходке в привилегированное сообщество, объединяющее главарей воровского мира.

| уменьш. воришка, и, м. (к 1 знач.).

| ж. воровка, и (к 1 знач.).

| собир. ворьё, я, ср.

| прил. воровской, ая, ое. В. притон.
3993 ВОРВАНЬ ВОРВАНЬ, и, ж. (устар.). Вытопленный жир морских животных и нек-рых рыб.

| прил. ворванный, ая, ое.
3994 ВОРВАТЬСЯ ВОРВАТЬСЯ, вусь, вёшься; ался, алась, алось и алось; сов. С силой, преодолевая препятствия, войти, проникнуть кудан. В. в чужой дом. Ветер ворвался в окно.

| несов. врываться, аюсь, аешься.
3995 ВОРКОВАТЬ ВОРКОВАТЬ, кую, куешь; несов.

1. О голубях: издавать однообразные мягкие гортанные звуки.

2. перен. О влюблённых: нежно разговаривать (разг. шутл.).
3996 ВОРКОТНЯ ВОРКОТНЯ, и, ж. (разг.). Брюзжание, ворчание. Старушечья в.
3997 ВОРОБЕЙ ВОРОБЕЙ, бья, м. Маленькая птичка с серо-чёрным оперением. Домовой, полевой в. Слово не (что, как) в., вылетит не поймаешь (посл.). Старый или стреляный в. (перен.: опытный, бывалый человек; разг. шутл.).

| уменьш. воробышек, шка, м. и воробушек, шка, м. Дядя достань воробушка (об очень высоком человеке; разг. шутл.).

| прил. воробьиный, ая, ое. С в. нос или короче воробьиного носа (очень маленький).

• Воробьиная ночь короткая летняя ночь, а также ночь с непрерывной грозой и зарницами.
3998 ВОРОБЬИНЫЕ ВОРОБЬИНЫЕ, ых (спец.). Широко распространённый отряд птиц, объединяющий более 5 тысяч видов.

• Певчие воробьиные (спец.) подотряд птиц, многие из к-рых (самцы) способны к красивому мелодичному пению: соловьи, дрозды, вьюрки, жаворонки, иволги и многие др.
3999 ВОРОБЬИХА ВОРОБЬИХА, и, ж. (разг.). Самка воробья.
4000 ВОРОВАТЫЙ ВОРОВАТЫЙ, ая, ое; ат (разг.).

1. Нечестный, плутовской. В. взгляд.

2. Опасливый, осторожный (неодобр.). Вороватая походка.

| сущ. вороватость, и, ж.
4001 ВОРОВАТЬ ВОРОВАТЬ, рую, руешь; ованный; несов., что. Преступно присваивать, похищать чужое. В. деньги. Ворованные вещи. Лисица ворует кур.

| сущ. воровство, а, ср.
4002 ВОРОВСКИ ВОРОВСКИ, нареч. (разг.). Как свойственно ворам, исподтишка и мошеннически. Поступать в.
4003 ВОРОВСКОЙ ВОРОВСКОЙ см. вор и воровство.
4004 ВОРОВСТВО ВОРОВСТВО, а, ср.

1. см. воровать.

2. Занятие вора, воров. Простота хуже воровства (посл.). Литературное в. (плагиат).

| прил. воровской, ая, ое.
4005 ВОРОГ ВОРОГ, а, м. (стар. и высок.). То же, что враг. Лютый в.
4006 ВОРОЖБА ВОРОЖБА, ы, ж.

1. см. ворожить.

2. Гадание, колдовство. Заниматься ворожбой.
4007 ВОРОЖЕЯ ВОРОЖЕЯ, и, ж. Гадалка, женщина, занимающаяся ворожбой.
4008 ВОРОЖИТЬ ВОРОЖИТЬ, жу, жишь; несов. Колдуя, гадать (в 1 знач.). Знахарка ворожит над наговорной водой.

• Бабушка ворожит кому (разг. шутл.) о том, кто удачлив, кому во всём везёт.

| сущ. ворожба, ы, ж.
4009 ВОРОН ВОРОН, а, м. Большая всеядная птица с блестящим чёрным оперением. Вороны слетелись на падаль. В. ворону глаз не выклюет (посл.). Куда в. костей не заносил (кудан. очень далеко, в неизвестное место; разг. неодобр.).

• Чёрный ворон в годы сталинских репрессий: закрытый автомобиль для перевозки арестованных.

| собир. вороньё, я, ср.

| прил. воронов, а, о и вороновый, ая, ое. Цвета воронова крыла (блестяще-чёрный). Семейство вороновых (сущ.).
4010 ВОРОНА ВОРОНА, ы, ж.

1. Всеядная птица сем. вороновых, серая с чёрным или чёрная. Белая в. (о том, кто резко отличается от других, не похож на окружающих). Ворон считать (ловить) (перен.: ротозейничать; разг.). В. в павлиньих перьях (о том, кто хочет казаться важнее и значительнее, чем он есть на самом деле).

2. перен. Зевака, ротозей (разг.).

| собир. вороньё, я, ср. (к 1 знач.).

| прил. вороний, ья, ье (к 1 знач.). Воронье гнездо.
4011 ВОРОНЁНОК ВОРОНЁНОК, нка, мн. нята, нят, м. Птенец ворона или вороны.
4012 ВОРОНЁНЫЙ ВОРОНЁНЫЙ, ая, ое. Покрытый чернью 2. Воронёная сталь.
4013 ВОРОНИТЬ ВОРОНИТЬ, ню, нишь; несов., что. То же, что чернить (в 3 знач.). В. сталь.

| сущ. воронение, я, ср.
4014 ВОРОНИТЬ ВОРОНИТЬ, ню, нишь; несов. (прост.). Быть вороной (во 2 знач.), ротозейничать.

| сов. проворонить, ню, нишь. П. выгодное дело.
4015 ВОРОНИХА ВОРОНИХА, и, ж. (разг.). Самка ворона.
4016 ВОРОНКА ВОРОНКА, и, род. мн. нок, ж.

1. Приспособление для переливания жидкостей конусообразный резервуар с выливной трубкой на дне. Вставить воронку в горлышко бутылки.

2. Яма от взрыва бомбы, снаряда. Земля изрыта воронками.

| прил. вороночный, ая, ое (к 1 знач.).
4017 ВОРОНКООБРАЗНЫЙ ВОРОНКООБРАЗНЫЙ, ая, ое; зен, зна. По форме напоминающий воронку (в 1 знач.).

| сущ. воронкообразность, и, ж.
4018 ВОРОНОЙ ВОРОНОЙ, ая, ое. О масти животных: чёрный.
4019 ВОРОТ ВОРОТ 1, а, м.

1. На одежде: вырез вокруг шеи. Открытый, закрытый в. Прямой в. (с разрезом посередине). Косой в. (с разрезом сбоку). По ворот или по ворот в грязи (об очень грязном человеке).

2. То же, что воротник. Отложной в. Схватить за ворот или за ворот. Брань на вороту не виснет (посл.: брань забудется, от неё ничего не останется).
4020 ВОРОТ ВОРОТ 2, а, м. Простейшая грузоподъёмная машина горизонтальный вал, на который наматывается трос с грузом.

| прил. воротный, ая, ое.
4021 ВОРОТА ВОРОТА, от, отам и (устар. и прост.) ВОРОТА, от, отам.

1. Проезд внутрь строения или за ограду, закрываемый широкими створами, а также сами эти створы. Въехать в в. Закрыть в. Тесовые в. В. шлюза (регулирующие уровень воды в шлюзе). У ворот города (перен.: у самого города; высок.). От ворот поворот показать (дать) комун. (выпроводить вон, предложить уйти; прост.). За в. выставить (прогнать). Оказаться за воротами (также перен.: лишиться работы в результате увольнения). Ни в какие в. не лезет (о чёмн. несуразном, бессмысленном; разг.). Пришла беда отворяй ворота (посл. о том, что беда идёт за бедой).

2. В разных спортивных играх: воткнутая в землю дужка или два столба с перекладиной, заграждение с сеткой место, куда забрасывают мяч, шайбу, загоняют шар. Футбольные, хоккейные в. Крокетные в. Удар по воротам. Мяч в воротах.

3. Арка, колоннада, сооружённая в память какогон. события. Триумфальные в.

| уменьш. воротца, тец (к 1 знач.).

| прил. воротный, ая, ое (к 1 и 2 знач.). Воротные столбы.
4022 ВОРОТИЛА ВОРОТИЛА, ы, м. (разг.). Тот, кто ворочает большими делами, деньгами, делец. Банковские воротилы.
4023 ВОРОТИТЬ ВОРОТИТЬ 1, очу, отишь; сов., кого-что (прост.). То же, что вернуть. В. всё сполна. Прошлого не воротишь. Вороти его!
4024 ВОРОТИТЬ ВОРОТИТЬ 2, очу, отишь; несов., что (прост.). Поворачивать, отворачивать. Вороти назад, в сторону. В. нос (морду, рыло) от кого-чегон. (относиться к кому-чемун. пренебрежительно; неодобр.).

• С души воротит противно думать о чёмн., смотреть на чтон.
4025 ВОРОТИТЬСЯ ВОРОТИТЬСЯ, очусь, отишься; сов. (прост.). То же, что вернуться. В. домой к вечеру.
4026 ВОРОТНИК ВОРОТНИК, а, м. Часть одежды, пришиваемая или пристёгиваемая к вороту 1. Меховой в. Стоячий, отложной в.

| уменьш. воротничок, чка, м. Крахмальный в.

• Белые воротнички обиходное название учрежденческих служащих в нек-рых странах; прил.

воротничковый, ая, ое.

| прил. воротниковый, ая, ое.
4027 ВОРОХ ВОРОХ, а, мн. и, ов и а, ов, м. Куча, груда. В. тряпья. В. бумаг. Зерно в ворохах (после обмолота). Целый в. дел (перен.: очень много; разг.).

| уменьш. ворошок, шка, м.
4028 ВОРОЧАТЬ ВОРОЧАТЬ, аю, аешь; несов.

1. кого-что. Перевёртывая, шевелить, двигать. В. камни.

2. чем. Распоряжаться, управлять (чемн. большим, важным) (разг.). В. большими делами. В. миллионами.
4029 ВОРОЧАТЬСЯ ВОРОЧАТЬСЯ, аюсь, аешься; несов. (разг.). Шевелиться, двигаться, вертясь, перевёртываясь. Беспокойно в. в постели. В. с боку на бок.
4030 ВОРОШИТЬ ВОРОШИТЬ, шу, шишь; несов., что.

1. Шевелить, переворачивать ворох чегон. В. сено.

2. перен. Вспоминать забытое (о неприятном, тяжёлом). Незачем в. прошлое.

| сущ. ворошение, я, ср. (к 1 знач.).
4031 ВОРС ВОРС, а, м. Короткий густой пушок на лицевой стороне нек-рых тканей, трикотажа, а также нек-рых сортов кож. Сукно с ворсом. Гладить по ворсу, против ворса.

| прил. ворсяной, ая, ое, ворсовый, ая, ое и ворсовой, ая, ое. Ворсяная поверхность. Ворсовые ткани.
4032 ВОРСИНКА ВОРСИНКА, и, ж.

1. Ниточка, волосок ворса.

2. Тончайшее нитевидное образование на поверхности растительных и животных организмов (спец.).

3. Микроскопический вырост на оболочках нек-рых органов (спец.). Ворсинки слизистой оболочки кишечника.

| прил. ворсинковый, ая, ое (ко 2 и 3 знач.).
4033 ВОРСИСТЫЙ ВОРСИСТЫЙ, ая, ое; ист. Покрытый ворсом, ворсинками. В. трикотаж.

| сущ. ворсистость, и, ж.
4034 ВОРСОВАТЬ ВОРСОВАТЬ, сую, суешь; ованный; несов., что (спец.). Делать ворс на чёмн. Ворсованные ткани.

| сов. наворсовать, сую, суешь; ованный.

| сущ. ворсование, я, ср. и ворсовка, и, ж.

| прил. ворсовальный, ая, ое.
4035 ВОРУЙГОРОДОК ВОРУЙ-ГОРОДОК, воруй-городка, м. (разг.). Жульническое, воровское место.
4036 ВОРЧАТЬ ВОРЧАТЬ, чу, чишь; несов.

1. О человеке: сердито бормотать, выражая неудовольствие. Старик на всех ворчит.

2. О животных: издавать короткие, низкие звуки. Собака зло ворчит.

| сущ. ворчание, я, ср.
4037 ВОРЧЛИВЫЙ ВОРЧЛИВЫЙ, ая, ое; ив. Склонный ворчать (в 1 знач.), брюзгливый. Ворчливая старуха. В. тон.

| сущ. ворчливость, и, ж.
4038 ВОРЧУН ВОРЧУН, а, м. (разг.). Ворчливый человек.

| ж. ворчунья, и, род. мн. ний.
4039 ВОРЮГА ВОРЮГА, и, м. и ж. (прост. презр.) То же, что вор (в 1 знач.).
4040 ВОС… ВОС..., приставка. То же, что воз...; пишется вместо «воз» перед глухими согласными, напр. воскурить, воспрепятствовать, воспарить, воссоздать, воспротивиться.
4041 ВОСВОЯСИ ВОСВОЯСИ, нареч. (разг. и ирон.). Домой, к себе. Отправился в. Убраться в.
4042 ВОСЕМНАДЦАТЬ ВОСЕМНАДЦАТЬ, и, числит. колич. Число и количество 18.

| порядк. восемнадцатый, ая, ое.
4043 ВОСЕМЬ ВОСЕМЬ, восьми, восьмью и восемью, числит. колич. Число, цифра и количество 8.

| порядк. восьмой, ая, ое.
4044 ВОСЕМЬДЕСЯТ ВОСЕМЬДЕСЯТ, восьмидесяти, восьмьюдесятью и восемьюдесятью, числит. колич. Число и количество 80. За в. комун. (больше восьмидесяти лет). Под в. комун. (скоро будет восемьдесят лет).

| порядк. восьмидесятый, ая, ое.
4045 ВОСЕМЬСОТ ВОСЕМЬСОТ, восьмисот, восьмьюстами и восемьюстами, восьмистах, числит. колич. Число и количество 800.

| порядк. восьмисотый, ая, ое.
4046 ВОСЕМЬЮ ВОСЕМЬЮ, нареч. В умножении: восемь раз. В. три двадцать четыре.
4047 ВОСК ВОСК, а(у), м. Вещество, вырабатываемое пчёлами и служащее им материалом для постройки сот, а также сходное с ним минеральное или органическое вещество. Природный в. Животный в. Искусственный в. Мять в. Топить в. Как в. ктон. (мягок, податлив).

| прил. восковой, ая, ое и (устар.) вощный, ая, ое. Восковая свеча. Восковое лицо, руки (перен.: бледно-жёлтые до прозрачности). Восковая спелость зерна (спелость, предшествующая полному созреванию). Вощные остатки мёда.
4048 ВОСКЛИКНУТЬ ВОСКЛИКНУТЬ, ну, нешь; сов. Произнести чтон. громко, с чувством, выразительно.

| несов. восклицать, аю, аешь.

| прил. восклицательный, ая, ое. Восклицательная интонация. В. знак (!).
4049 ВОСКЛИЦАНИЕ ВОСКЛИЦАНИЕ, я, ср. Возглас, выражающий сильное чувство. Радостное в.
4050 ВОСКЛИЦАТЕЛЬНЫЙ ВОСКЛИЦАТЕЛЬНЫЙ, ая, ое.

1. см. воскликнуть.

2. восклицательное предложение в грамматике: предложение, произносимое с особой интонацией и выражающее эмоциональное напряжение, эмфазу.
4051 ВОСКОВКА ВОСКОВКА, и, ж. (спец.). Вощёная бумага.

| прил. восковочный, ая, ое.
4052 ВОСКРЕСЕНИЕ ВОСКРЕСЕНИЕ, я, ср.

1. см. воскреснуть.

2. В религиозных представлениях: возвращение к жизни Иисуса Христа. В. Иисуса Христа. Праздник воскресения Христова (Пасха).
4053 ВОСКРЕСЕНЬЕ ВОСКРЕСЕНЬЕ, я, род. мн. ний, ср. Седьмой день недели, общий день отдыха.

| прил. воскресный, ая, ое. В. день.
4054 ВОСКРЕСИТЬ ВОСКРЕСИТЬ, ешу, есишь; ешённый (ён, ена); сов.

1. кого-что. В религиозных представлениях: вернуть жизнь умершему. В. праведника.

2. перен., кого (что). Придать силы, бодрости, оживить. Горный воздух воскресил больного.

3. перен., кого-что. Восстановить, возродить чтон. утраченное, забытое. В. в памяти былое.

| несов. воскрешать, аю, аешь.

| сущ. воскрешение, я, ср.
4055 ВОСКРЕСНИК ВОСКРЕСНИК, а, м. Добровольная коллективная безвозмездная для каждого отдельного участника работа в один из воскресных дней или в другое нерабочее время. Работать на воскреснике. В. по уборке двора.
4056 ВОСКРЕСНУТЬ ВОСКРЕСНУТЬ, ну, нешь; ес, есла; сов.

1. В религиозных представлениях: стать вновь живым. Христос воскресе (старая форма прош. времени) из мёртвых. Христос воскресе! Воистину воскресе! (обмен поздравлениями на праздник Пасхи).

2. перен. Приобрести новые силы, стать вновь бодрым, ожить. Больной воскрес на юге.

3. перен. О чувствах, представлениях: вновь возникнуть с прежней яркостью. Прошлое воскресло в памяти.

| несов. воскресать, аю, аешь.

| сущ. воскресение, я, ср. (к 1 и 2 знач.).
4057 ВОСКУРИТЬ ВОСКУРИТЬ, урю, уришь и уришь; уренный; сов.: воскурить фимиам кому (устар. и ирон.) льстиво или преувеличенно расхвалить когон.

| несов. воскурять, яю, яешь.
4058 ВОСПАЛЕНИЕ ВОСПАЛЕНИЕ, я, ср.

1. см. воспалить, ся.

2. Болезненный процесс, сопровождающийся болью, жаром, припухлостью и краснотой поражённой ткани. В. суставов.

| прил. воспалительный, ая, ое. В. процесс.
4059 ВОСПАЛЁННЫЙ ВОСПАЛЁННЫЙ, ая, ое; ён, ена. Припухлый, с краснотой, находящийся в состоянии воспаления. Воспалённые глаза.

| сущ. воспалённость, и, ж.
4060 ВОСПАЛИТЬ ВОСПАЛИТЬ, лю, лишь; лённый (ён, ена); сов., что (устар.). Привести в сильное возбуждение. В. воображение.

| несов. воспалять, яю, яешь.

| сущ. воспаление, я, ср.
4061 ВОСПАЛИТЬСЯ ВОСПАЛИТЬСЯ, люсь, лишься; сов.

1. (1 и 2 л. не употр.). Прийти в состояние воспаления. Горло воспалилось.

2. перен. Прийти в состояние крайнего возбуждения (устар.). В. гневом.

| несов. воспаляться, яюсь, яешься.

| сущ. воспаление, я, ср.
4062 ВОСПАРИТЬ ВОСПАРИТЬ, рю, ришь; сов. (устар.). Летя, подняться вверх. В. под облака. В. мыслью (перен.: задумать чтон. высокое, важное).

| несов. воспарять, яю, яешь.
4063 ВОСПЕТЬ ВОСПЕТЬ, пою, поёшь; петый; сов., кого-что (высок.). Прославить, восхвалить (обычно в стихах). В. героев.

| несов. воспевать, аю, аешь.
4064 ВОСПИТАНИЕ ВОСПИТАНИЕ, я, ср.

1. см. воспитать.

2. Навыки поведения, привитые семьёй, школой, средой и проявляющиеся в общественной жизни. Хорошее в.
4065 ВОСПИТАННИК ВОСПИТАННИК, а, м., кого-чего. Тот, кто воспитан, выучен кем-чемн. или обучается гден. В. Московского университета. В. суворовского училища.

| ж. воспитанница, ы.
4066 ВОСПИТАННЫЙ ВОСПИТАННЫЙ, ая, ое; ан, анна. Отличающийся хорошим воспитанием, умеющий хорошо вести себя. В. ребёнок. В. человек.

| сущ. воспитанность, и, ж.
4067 ВОСПИТАТЕЛЬ ВОСПИТАТЕЛЬ, я, м.

1. Человек, к-рый воспитывает или воспитал когон.

2. Специалист, занимающийся воспитательной работой. В. детского сада. В. в интернате.

| ж. воспитательница, ы.

| прил. воспитательский, ая, ое.
4068 ВОСПИТАТЬ ВОСПИТАТЬ, аю, аешь; итанный; сов.

1. кого (что). Вырастить (ребёнка), воздействуя на духовное и физическое развитие, дав образование, обучив правилам поведения. В. детей.

2. кого (что). Путём систематического воздействия, влияния сформировать (характер, навыки). В. специалиста. В. ученика.

3. что в ком. Привить, внушить чтон. комун. В. в детях любовь к Родине.

| несов. воспитывать, аю, аешь.

| сущ. воспитание, я, ср. В. гражданина. В. подрастающего поколения.

| прил. воспитательный, ая, ое. Воспитательная работа.
4069 ВОСПЛАМЕНИТЬ ВОСПЛАМЕНИТЬ, ню, нишь; нённый (ён, ена); сов.

1. что. Зажечь, заставить гореть. В. горючий состав.

2. перен., кого (что). То же, что воодушевить (высок.). В. слушателей.

| несов. воспламенять, яю, яешь.
4070 ВОСПЛАМЕНИТЬСЯ ВОСПЛАМЕНИТЬСЯ, нюсь, нишься; сов.

1. Начать гореть, охватиться пламенем.

2. перен. То же, что воодушевиться (высок.). В. любовью к Родине.

| несов. воспламеняться, яюсь, яешься.
4071 ВОСПОЛНИТЬ ВОСПОЛНИТЬ, ню, нишь; ненный; сов., что (книжн.). Добавить то, чего не хватает, пополнить; возместить. В. пробелы в знаниях.

| несов. восполнять, яю, яешь.
4072 ВОСПОЛЬЗОВАТЬСЯ ВОСПОЛЬЗОВАТЬСЯ см. пользоваться.
4073 ВОСПОМИНАНИЕ ВОСПОМИНАНИЕ, я, ср.

1. Мысленное воспроизведение чегон. сохранившегося в памяти. В. детства. Осталось одно в. от чегон. (ничего не осталось; шутл.).

2. мн. Записки или рассказы о прошлом. Литературные воспоминания. Вечер воспоминаний.
4074 ВОСПОСЛЕДОВАТЬ ВОСПОСЛЕДОВАТЬ, дую, дуешь; сов. (устар.). Последовать после чегон. Скоро воспоследовало решение.
4075 ВОСПРЕПЯТСТВОВАТЬ ВОСПРЕПЯТСТВОВАТЬ см. препятствовать.
4076 ВОСПРЕТИТЬ ВОСПРЕТИТЬ, рещу, ретишь; рещённый (ён, ена); сов., что и с неопр. (офиц.). То же, что запретить. В. въезд в город. Вход воспрещён.

| несов. воспрещать, аю, аешь.
4077 ВОСПРИЕМНИК ВОСПРИЕМНИК, а, м. (устар.). У христиан при обряде крещения: человек, принимающий на руки ребёнка из купели, крестный отец.

| ж. восприемница, ы.

| прил. восприемнический, ая, ое.
4078 ВОСПРИИМЧИВЫЙ ВОСПРИИМЧИВЫЙ, ая, ое; ив. Легко воспринимающий чтон. В. ум. Восприимчив к болезням ктон.

| сущ. восприимчивость, и, ж.
4079 ВОСПРИНЯТЬ ВОСПРИНЯТЬ, иму, имешь; инял, иняла, иняло; инявший; инятый (ят, ята, ято); сов., что.

1. Ощутить, распознать органами чувств. В. зрительные образы, звуки, запахи, прикосновение.

2. Понять и усвоить. Хорошо в. содержание книги.

| несов. воспринимать, аю, аешь.

| сущ. восприятие, я, ср.
4080 ВОСПРИЯТИЕ ВОСПРИЯТИЕ, я, ср.

1. см. воспринять.

2. Форма чувственного отражения действительности в сознании, способность обнаруживать, принимать, различать и усваивать явления внешнего мира и формировать их образ. Законы восприятия.
4081 ВОСПРОИЗВЕСТИ ВОСПРОИЗВЕСТИ, еду, едёшь; едённый (ён, ена,); сов., что.

1. Произвести вновь. Капитал, воспроизведённый в процессе производства.

2. Воссоздать, возобновить, повторить в копии. В. картину. В. чтон. в памяти.

| несов. воспроизводить, ожу, одишь.

| сущ. воспроизведение, я, ср. и воспроизводство, а, ср. (к 1 знач.).
4082 ВОСПРОИЗВОДСТВО ВОСПРОИЗВОДСТВО, а, ср.

1. см. воспроизвести.

2. Непрерывно возобновляющийся в последовательно сменяющихся стадиях процесс общественного производства (спец.). Простое в. (возобновляющееся в прежних размерах). Расширенное в. (возобновляющееся в возрастающих размерах).

| прил. воспроизводственный, ая, ое (спец.).
4083 ВОСПРОТИВИТЬСЯ ВОСПРОТИВИТЬСЯ см. противиться.
4084 ВОСПРЯНУТЬ ВОСПРЯНУТЬ, ну, нешь; нул, а; сов.: 1) воспрянуть духом (книжн.) прийти в бодрое состояние, оживиться; 2) воспрянуть ото сна (устар. высок.) проснуться.
4085 ВОСПЫЛАТЬ ВОСПЫЛАТЬ, аю, аешь; сов., чем (книжн.). Начать пылать (в 3 знач.), предаться какомун. сильному чувству (в соответствии со знач. существительного). В. страстью, ненавистью. В. желанием.
4086 ВОССЕДАТЬ ВОССЕДАТЬ, аю, аешь; несов. (устар. и ирон.). Важно, торжественно сидеть. В. на троне. В. на председательском месте.
4087 ВОССЕСТЬ ВОССЕСТЬ, сяду, сядешь; сел, ла; сядь; севший; сев; сов. (устар. и ирон.). Важно, торжественно сесть. В. на престол (перен.: начать царствовать).
4088 ВОССИЯТЬ ВОССИЯТЬ, яю, яешь; сов. (высок.). Начать сиять (в 1 знач.). Воссияли звёзды. Воссияла свобода (перен.).
4089 ВОССЛАВИТЬ ВОССЛАВИТЬ, влю, вишь; вленный; сов., кого-что (высок.). То же, что прославить. В. свой народ.

| несов. восславлять, яю, яешь.
4090 ВОССОЕДИНИТЬ ВОССОЕДИНИТЬ, ню, нишь; нённый (ён, ена); сов., что с чем (высок. и офиц.). Вновь соединить.

| несов. воссоединять, яю, яешь.

| сущ. воссоединение, я, ср.
4091 ВОССОЕДИНИТЬСЯ ВОССОЕДИНИТЬСЯ, нюсь, нишься; сов. (высок. и офиц.). Вновь соединиться.

| несов. воссоединяться, яюсь, яешься.

| сущ. воссоединение, я, ср.
4092 ВОССОЗДАТЬ ВОССОЗДАТЬ, ам, ашь, аст, адим, адите, адут; ал, ала, ало; ай; озданный (ан, ана и разг. ана, ано); сов., кого-что. Создать вновь, повторить; возобновить в памяти. Воссозданные города. В. картину прошлого.

| несов. воссоздавать, даю, даёшь; давай; давая.
4093 ВОССТАВИТЬ ВОССТАВИТЬ, влю, вишь; вленный; сов., что: восставить перпендикуляр провести перпендикуляр к прямой (или плоскости) из точки, находящейся на ней.

| несов. восставлять, яю, яешь.
4094 ВОССТАНИЕ ВОССТАНИЕ, я, ср. Массовое вооружённое выступление против существующей власти. В. декабристов. В. рабов.
4095 ВОССТАНОВИТЕЛЬ ВОССТАНОВИТЕЛЬ, я, м.

1. Работник, специалист, ведущий восстановительные работы. Восстановители городов.

2. Вещество, с помощью к-рого производится реакция восстановления. В. для волос (средство для восстановления прежнего цвета).
4096 ВОССТАНОВИТЬ ВОССТАНОВИТЬ, овлю, овишь; овленный; сов.

1. что. Привести в прежнее состояние. В. разрушенный город. В. своё здоровье.

2. перен., кого-что. Вновь представить кого-чтон., воспроизвести. В. в памяти.

3. кого. Вернуть в прежнее общественное, служебное положение. В. в должности. В. в правах. В. на работе.

4. кого (что) против кого-чего. Враждебно настроить. В. окружающих против себя.

| несов. восстанавливать, аю, аешь.

| сущ. восстановление, я, ср. (к 1, 2 и 3 знач.). Реакция восстановления (спец.).

| прил. восстановительный, ая, ое (к 1 знач.). Восстановительные работы. В. период. Восстановительная хирургия.
4097 ВОССТАНОВИТЬСЯ ВОССТАНОВИТЬСЯ, овлюсь, овишься; сов.

1. (1 и 2 л. не употр.). Прийти в прежнее нормальное состояние; возобновиться. Здоровье восстановилось. Восстановились старые связи, обычаи.

2. Вернуть себе прежнее общественное, служебное положение. В. в правах.

| несов. восстанавливаться, аюсь, аешься.
4098 ВОССТАТЬ ВОССТАТЬ, ану, анешь; ань; сов.

1. Подняться для борьбы с кемн., против чегон., поднять восстание, бунт. Восставшие рабы.

2. против кого-чего. Категорически не соглашаясь, возражая, выступить против кого-чегон. (высок.). В. против злоупотреблений.

• Восстать из руин, из пепла (высок.) о разрушенном, сожжённом: возродиться. Город восстал из руин.

Восстать ото сна (устар.) проснуться и встать.

| несов. восставать, таю, таёшь; тавай; тавая.
4099 ВОСТОК ВОСТОК, а, м.

1. Одна из четырёх стран света и направление, противоположное западу; часть горизонта, где восходит солнце.

2. Местность, лежащая в этом направлении, а также (В прописное) страны, расположенные в этом направлении и противопоставляемые Европе и Америке. Путешествие на В. Ближний В. (территория, охватывающая запад Азии и северо-восток африканского континента). Дальний В. (территория на востоке Азии, на к-рой расположена восточная часть России, Корея и нек-рые другие страны).

| прил. восточный, ая, ое. Восточные религии.
4100 ВОСТОКОВЕД ВОСТОКОВЕД, а, м. Учёный специалист по востоковедению.
4101 ВОСТОКОВЕДЕНИЕ ВОСТОКОВЕДЕНИЕ, я, ср. Совокупность наук о странах Востока.

| прил. востоковедный, ая, ое и востоковедческий, ая, ое.
4102 ВОСТОРГ ВОСТОРГ, а, м. Подъём радостных чувств, восхищение. Прийти в в. от чегон.
4103 ВОСТОРГАТЬ ВОСТОРГАТЬ, аю, аешь; несов., кого (что). Приводить в восторг. Игра музыканта восторгает слушателей.
4104 ВОСТОРГАТЬСЯ ВОСТОРГАТЬСЯ, аюсь, аешься; несов., кем-чем. Приходить в восторг. В. красотой природы.
4105 ВОСТОРЖЕННЫЙ ВОСТОРЖЕННЫЙ, ая, ое; жен, женна. Склонный восторгаться, исполненный восторга. В. поклонник музыки. Восторженная похвала. Восторженно (нареч.) относиться к чемун.

| сущ. восторженность, и, ж.
4106 ВОСТОРЖЕСТВОВАТЬ ВОСТОРЖЕСТВОВАТЬ, твую, твуешь; сов., над кем-чем (высок.). Одержать верх, оказаться победителем. В. над врагом. Истина восторжествовала.
4107 ВОСТРЕБОВАТЬ ВОСТРЕБОВАТЬ, бую, буешь; анный; сов., что (офиц.). Потребовать выдачи чегон. (предназначенного, посланного). В. груз.

| сущ. востребование, я, ср.

• До востребования о почтовом отправлении: адресуемое в отделение связи и там выдаваемое адресату по его требованию. Письмо, бандероль до востребования.
4108 ВОСТРО ВОСТРО, нареч.: держать ухо востро (разг.) быть настороже, начеку, не ослаблять внимания.
4109 ВОСТРУШКА ВОСТРУШКА, и, ж. (разг.). Живая, бойкая девчонка, девушка.
4110 ВОСХВАЛЯТЬ ВОСХВАЛЯТЬ, яю, яешь; несов., кого-что (книжн.). Превозносить похвалами.

| сов. восхвалить, лю, лишь.

| сущ. восхваление, я, ср.
4111 ВОСХИТИТЕЛЬНЫЙ ВОСХИТИТЕЛЬНЫЙ, ая, ое; лен, льна. Приводящий в восхищение, очаровательный, замечательный. В. голос. Восхитительно (нареч.) петь.

| сущ. восхитительность, и, ж.
4112 ВОСХИТИТЬ ВОСХИТИТЬ, ищу, итишь; ищённый (ён, ена); сов., кого (что). Привести в восхищение.

| несов. восхищать, аю, аешь.
4113 ВОСХИТИТЬСЯ ВОСХИТИТЬСЯ, ищусь, итишься; сов., кем-чем. Прийти в восхищение.

| несов. восхищаться, аюсь, аешься.
4114 ВОСХИЩЕНИЕ ВОСХИЩЕНИЕ, я, ср. Высшее удовлетворение, восторг. Прийти в в. от чегон. Выразить своё в.
4115 ВОСХОД ВОСХОД, а, м.

1. см. взойти.

2. Время, а также место появления светила над горизонтом. На восходе солнца (рано утром). В. луны.
4116 ВОСХОДИТЕЛЬ ВОСХОДИТЕЛЬ, я, м. То же, что альпинист.

| ж. восходительница, ы.

| прил. восходительский, ая, ое.
4117 ВОСХОДИТЬ ВОСХОДИТЬ, ожу, одишь; несов.

1. см. взойти.

2. (1 и 2 л. не употр.). Быть направленным, подниматься вверх. Клубы дыма восходят к небу.

3. к кому-чему. Иметь чтон. своим началом, источником. Многие обычаи восходят к древности.
4118 ВОСХОДЯЩИЙ ВОСХОДЯЩИЙ, ая, ее. Поднимающийся вверх, ввысь. Восходящая линия. В восходящем направлении. Восходящая величина (перен.: о том, кто начинает приобретать известность, авторитет).
4119 ВОСЧУВСТВОВАТЬ ВОСЧУВСТВОВАТЬ, твую, твуешь; сов., что (устар. и ирон.). Почувствовать, ощутить.
4120 ВОСШЕСТВИЕ ВОСШЕСТВИЕ см. взойти.
4121 ВОСЬМЕРИК ВОСЬМЕРИК, а, м.

1. Старинная русская мера (веса, счёта), содержащая восемь какихн. единиц, а также предмет, содержащий в себе восемь какихн. единиц. В. муки (восемь пудов). В. свечей.

2. Упряжка в восемь лошадей. Ехать восьмериком.

| прил. восьмериковый, ая, ое.
4122 ВОСЬМЕРИЧНЫЙ ВОСЬМЕРИЧНЫЙ, ая, ое: «и» восьмеричное прежнее название буквы «и» в отличие от «i» десятеричного (в старину обозначавшей число и цифру 8).
4123 ВОСЬМЕРО ВОСЬМЕРО, ых, ым, числит. собир.

1. С существительными мужского рода, обозначающими лиц, с личными местоимениями мн. ч. и без зависимого слова: количество восемь. В. мужчин. В. ребят. Нас в. Ждём восьмерых.

2. обычно им. и вин. п. С существительными, имеющими только мн. ч.: восемь предметов. В. суток. В. саней. В. щипцов.

3. обычно им. и вин. п. С нек-рыми существительными, обозначающими предметы, существующие или носимые в паре: восемь пар. В. глаз. В. варежек натянул.

• За восьмерых так, как могут только восьмеро. Один за восьмерых управляется.
4124 ВОСЬМЁРКА ВОСЬМЁРКА, и, ж.

1. Цифра 8, а также (о сходных или однородных предметах) количество восемь (разг.). Фигурист вычерчивает на льду восьмёрки. В. самолётов. Орнамент восьмёрками (из комбинации таких цифр).

2. Название чегон., содержащего восемь одинаковых единиц. В. пик (игральная карта). Лодка-в. (распашная лодка с восьмью гребцами).

3. Название чегон. (обычно транспортного средства, обозначенного цифрой 8 (разг.). Сесть на восьмёрку (т. е. на трамвай, троллейбус, автобус под номером 8).

| уменьш. восьмёрочка, и ж.

| прил. восьмёрочный, ая, ое (ко 2 и в нек-рых сочетаниях к 3 знач.).
4125 ВОСЬМИ… ВОСЬМИ... Первая часть сложных слов со знач.: 1) содержащий восемь какихн. единиц, состоящий из восьми единиц, напр. восьмигранник, восьмиугольный, восьмимесячный; 2) относящийся к восьми, к восьмому, напр. восьмичасовой (поезд), восьмиклассник.
4126 ВОСЬМИДЕСЯТИЛЕТИЕ ВОСЬМИДЕСЯТИЛЕТИЕ, я, ср.

1. Срок в восемьдесят лет. Прошло целое в.

2. чего. Годовщина события, бывшего восемьдесят лет тому назад. В. основания завода.

3. кого. Чьян. восьмидесятая годовщина. Отмечать чьён. в. (восьмидесятый день рождения).

| прил. восьмидесятилетний, яя, ее.
4127 ВОСЬМИДЕСЯТИЛЕТНИЙ ВОСЬМИДЕСЯТИЛЕТНИЙ, яя, ее.

1. см. восьмидесятилетие.

2. Существующий или просуществовавший, проживший восемьдесят лет. В. старик.
4128 ВОСЬМИКЛАССНИК ВОСЬМИКЛАССНИК, а, м. Ученик восьмого класса.

| ж. восьмиклассница, ы.
4129 ВОСЬМИКРАТНЫЙ ВОСЬМИКРАТНЫЙ, ая, ое. Повторяющийся восемь раз, увеличенный в восемь раз. Восьмикратное напоминание. В восьмикратном размере. В. чемпион (восемь раз завоёвывавший это звание).
4130 ВОСЬМИЛЕТИЕ ВОСЬМИЛЕТИЕ, я, ср.

1. Срок в восемь лет.

2. чего. Годовщина события, бывшего восемь лет назад. В. завода (восемь лет со дня основания).

| прил. восьмилетний, яя, ее.
4131 ВОСЬМИЛЕТНИЙ ВОСЬМИЛЕТНИЙ, яя, ее.

1. см. восьмилетие.

2. Существующий или просуществовавший, проживший восемь лет. Восьмилетнее обучение. В. ребёнок.
4132 ВОСЬМИМЕСЯЧНЫЙ ВОСЬМИМЕСЯЧНЫЙ, ая, ое.

1. Продолжительностью в восемь месяцев. Восьмимесячная экспедиция.

2. Возрастом в восемь месяцев. В. щенок.

3. О младенце: родившийся недоношенным, через восемь месяцев после зарождения. Выхаживание восьмимесячных (сущ.).
4133 ВОСЬМИСОТЛЕТИЕ ВОСЬМИСОТЛЕТИЕ, я, ср.

1. Срок в восемьсот лет.

2. чего. Годовщина события, бывшего восемьсот лет тому назад. В. Москвы (т. е. восемьсот лет со дня её основания).

| прил. восьмисотлетний, яя, ее.
4134 ВОСЬМИСОТЛЕТНИЙ ВОСЬМИСОТЛЕТНИЙ, яя, ее.

1. см. восьмисотлетие.

2. Существующий или просуществовавший восемьсот лет. В. храм.
4135 ВОСЬМИТЫСЯЧНИК ВОСЬМИТЫСЯЧНИК, а, м. (спец.). Гора высотой в восемь тысяч метров.
4136 ВОСЬМИТЫСЯЧНЫЙ ВОСЬМИТЫСЯЧНЫЙ, ая, ое.

1. Числит. порядк. к восемь тысяч.

2. Ценою в восемь тысяч. Восьмитысячная дача.

3. Состоящий из восьми тысяч единиц.
4137 ВОСЬМИЧАСОВОЙ ВОСЬМИЧАСОВОЙ, ая, ое.

1. Продолжительностью в восемь часов. В. рабочий день.

2. Назначенный на восемь часов. В. поезд.
4138 ВОСЬМОЙ ВОСЬМОЙ, ая, ое.

1. см. восемь.

2. восьмая, ой. Получаемый делением на восемь. Восьмая часть. Одна восьмая (сущ.).
4139 ВОСЬМУШКА ВОСЬМУШКА, и, ж. (разг.). Восьмая доля, часть (какогон. предмета или какойн. единицы измерения). В. табаку (одна восьмая часть фунта). В. бумажного листа.
4140 ВОТ ВОТ

1. мест. нареч. Указывает на происходящее или находящееся в непосредственной близости или (при рассказывании) как бы перед глазами. В. идёт поезд. В. наш дом. В. здесь пойдём. В. эти книги.

2. мест. нареч. [всегда ударное]. В сочетании с вопросительным местоимением и наречием придаёт им смысл подчёркнутого указания на чтон. в соответствии с их значением. В. что я тебе скажу. В. какой вопрос. В. в чём вопрос. В. какое дело. В. куда попал.

3. частица. В сочетании с местоименными словами «какой», «как» и нек-рыми другими выражает высокую степень оценки, удивления. В. сколько орехов! В. в какую глушь заехали! В. как обрадовался!

4. частица. Открывая предложение, употр. для выделения того, на чём должно быть сосредоточено внимание, что оценивается как главное, существенное или безусловное. В. послушайте, что говорят. В. вас-то мне и надо. А, так в. куда ты ходил.

5. частица. Выражает истинность, отсылает к истинности того, что утверждалось ранее, вот именно (разг.). Все-таки была игра. В. А я что говорил! Озяб? В. говорил: надень плащ.

6. частица. То же, что хорошо (см. хороший в 12 знач.) (разг.). Послушай, что было. Звонит он вечером. В. (ну вот). Оказывается, у него важное дело.

7. Употр. в знач. связки при именном сказуемом. Благополучие всех в. наша цель.

• Вот бы (разг.) частица со знач. желательности, то же, что хорошо бы. Вот бы дождичка хорошего!

Вот ещё! (разг.). Выражение отказа, несогласия с чемн., протеста.

Вот и употр. при указании на завершение чегон., наступление чегон. желаемого, ожидаемого. Вот и приехали. Вот и мы. Вот и дождались!

Вот и всё употр. при окончании речи в знач. больше нечего прибавить.

Вот (оно) как! или вот (оно) что! (разг.) выражение удивления или уяснения. Не ищи его: он уехал. Вот оно что!

Вот так (в обязательном сочетании с последующим знаменательным словом) (разг. ирон.) употр. для выражения общей оценки чегон. Вот так игрок! Вот так ручищи! Вот так повеселились!

Вот так! (разг.) употр. как указание на то, что разговор закончен и продолжать его бесполезно.

Вот тебе (вам)! (разг.) употр. в знач. получай(те), что заслужил(и) (говорится обычно при нанесении ударов комун.).

Вот тебе и начинает речь о том, что оказалось не таким, как ожидалось. Вот тебе и праздник! Вот тебе и повеселились!

Вот тебе (и) на! или вот те (и) на!, вот тебе раз!, вот так так! (разг.) выражение удивления, недоумения по поводу чегон. неожиданного. Я с тобой больше не дружу. Вот тебе (и) раз! (вот тебе и на!, во так так!).

Вот... так (разг.) при повторении слов со знач. признака, свойства, характерного действия оформляет предложение со знач. оценки или высокой степени проявления чегон. Вот мастер так мастер (т. е. отличный мастер). Вот уж пляшет так пляшет!

И вот, союз в результате. Все от него отвернулись, и вот он один.

И вот почему (оттого, поэтому), союз и поэтому, и вследствие этого. Он устал, и вот почему (оттого, поэтому) раздражён.
4141 ВОТВОТ ВОТ-ВОТ (разг.).

1. нареч. В самом скором времени, сейчас. Он вот-вот придёт. Слабеет, вот-вот умрёт.

2. частица. Выражает уверенное подтверждение, истинность, вот именно, именно так. Премии не будет. Вот-вот, я так и знал.
4142 ВОТИРОВАТЬ ВОТИРОВАТЬ, рую, руешь; анный; сов. и несов., что (спец.). В парламенте: принять (нимать) голосованием. В. кредиты.

| сущ. вотирование, я, ср.
4143 ВОТКНУТЬ ВОТКНУТЬ, ну, нёшь; воткнутый; сов., что во что. Заставить войти, вонзить чтон. острое, тонкое. В. иголку в шитьё. В. кол в землю.

| несов. втыкать, аю, аешь.
4144 ВОТУМ ВОТУМ, а, м. В государственном праве: решение, принятое голосованием. В. доверия (недоверия) правительству.
4145 ВОТЧИНА ВОТЧИНА, ы, ж. На Руси до 18 в.: родовое наследственное земельное владение.

| прил. вотчинный, ая, ое.
4146 ВОТЩЕ ВОТЩЕ, нареч. (устар.). Тщетно, напрасно.
4147 ВОТЯКИ ВОТЯКИ, ов, ед. як, а, м. Прежнее название удмуртов.

| ж. вотячка, и.

| прил. вотяцкий, ая, ое.
4148 ВОТЯЦКИЙ ВОТЯЦКИЙ, ая, ое (устар.).

1. см. вотяки.

2. То же, что удмуртский (во 2 знач.). В. язык (прежнее название удмуртского языка). В. фольклор. По-вотяцки (нареч.).
4149 ВОЦАРИТЬСЯ ВОЦАРИТЬСЯ, рюсь, ришься; сов.

1. Начать царствовать (устар.).

2. (1 и 2 л. не употр.). Настать, наступить, распространившись, охватив собою. Воцарилось молчание. Воцарилась тишина. Воцарился мир, покой, порядок.

| несов. воцаряться, яюсь, яешься.

| сущ. воцарение, я, ср.
4150 ВОШЬ ВОШЬ, вши, тв. вошью, мн. вши, вшей, ж. Мелкое бескрылое кровососущее насекомое, паразит на теле животного, человека.

| уменьш. вошка, и, ж.
4151 ВОЩАНКА ВОЩАНКА, и, ж. (разг.). Вощёная ткань, бумага.
4152 ВОЩЁНЫЙ ВОЩЁНЫЙ, ая, ое. Пропитанный или натёртый воском. Вощёная бумага.
4153 ВОЩИНА ВОЩИНА, ы, ж. (спец.).

1. Восковой остов пчелиного сота. Искусственная в.

2. Неочищенный воск.

| прил. вощинный, ая, ое.
4154 ВОЩИТЬ ВОЩИТЬ, щу, щишь; щённый (ён, ена); несов., что. Натирать или пропитывать воском. В. нитку.

| сов. навощить, щу, щишь; щённый (ён, ена).
4155 ВОЯЖ ВОЯЖ, а, м. (устар. и ирон.). Путешествие, поездка. Отправиться в в. Увеселительный в.
4156 ВОЯКА ВОЯКА, и, м. Испытанный и храбрый воин (устар.) или тот, кто воюет задиристо и незадачливо (разг. ирон.). Старый в. Горе-вояки.
4157 ВПАДАТЬ ВПАДАТЬ, аю, аешь; несов.

1. см. впасть.

2. (1 и 2 л. не употр.), во что. О реке, водном потоке: втекать, вливаться. Нева впадает в Финский залив.

| сущ. впадение, я, ср. У впадения реки Москвы в Оку.
4158 ВПАДИНА ВПАДИНА, ы, ж.

1. Ямка, углубление. Глазная в. (глазница).

2. Понижение земной поверхности в пределах суши, на дне океанов и морей. В. между холмами. Глубоководная в.

| уменьш. впадинка, и, ж.
4159 ВПАЙКА ВПАЙКА, и, ж.

1. см. впаять.

2. Впаянный кусок, предмет. Металлическая в.
4160 ВПАЛЫЙ ВПАЛЫЙ, ая, ое; впал. Вдавшийся внутрь, ввалившийся. Впалая грудь.

| сущ. впалость, и, ж.
4161 ВПАСТЬ ВПАСТЬ, впаду, впадёшь; впал, ла; впавший; впав; сов.

1. (1 и 2 л. не употр.). Стать впалым. Щёки впали.

2. во что. Прийти в какоен. (неприятное, тяжёлое) состояние или прийти к чемун. (неправильному) в поведении, взглядах. В. в отчаяние, в тоску, в крайность. В. в грех, в ересь. В. в противоречие (начать противоречить самому себе).

| несов. впадать, аю, аешь.
4162 ВПАЯТЬ ВПАЯТЬ, яю, яешь; впаянный; сов., что во что. Вделать, паяя.

| несов. впаивать, аю, аешь.

| сущ. впайка, и, ж.

| прил. впайный, ая, ое и впаечный, ая, ое.
4163 ВПЕРВОЙ ВПЕРВОЙ, нареч. (разг.). То же, что впервые (обычно с отриц.). Ему не в. ехать ночью.
4164 ВПЕРВЫЕ ВПЕРВЫЕ, нареч. В первый раз. В. в жизни. В. слышу.
4165 ВПЕРЕБОЙ ВПЕРЕБОЙ, нареч. (разг.). То же, что наперебой.
4166 ВПЕРЕВАЛКУ ВПЕРЕВАЛКУ, нареч. (разг.). Покачиваясь на ходу, вразвалку. Идти в.

| уменьш. вперевалочку.
4167 ВПЕРЕГИБ ВПЕРЕГИБ, нареч. (разг.). Сильно перегнувшись. Поклониться в. (низко, до земли).
4168 ВПЕРЕГОНКИ ВПЕРЕГОНКИ и (разг.) ВПЕРЕГОНКИ и (прост.) ВПЕРЕГОНКУ, нареч. То же, что наперегонки. Бежать в.
4169 ВПЕРЕДИ ВПЕРЕДИ.

1. нареч. На какомн. расстоянии перед кем-чемн. Идти в. В. болото.

2. нареч. В будущем. У юноши всё в.

3. нареч. То же, что вперёд (в 4 знач.) (разг.). Мои часы в.

4. кого-чего, предлог с род. п. На расстоянии и с передней стороны от кого-чегон., перед кем-чемн. Идти в. всех.
4170 ВПЕРЕМЕЖКУ ВПЕРЕМЕЖКУ, нареч. Чередуя или чередуясь, перемежаясь. Высадить деревья в. с кустами.
4171 ВПЕРЕМЕШКУ ВПЕРЕМЕШКУ, нареч. В смешанном виде, в беспорядке. Книги лежат в. с тетрадями.
4172 ВПЕРЕХВАТ ВПЕРЕХВАТ, нареч. (прост.).

1. Перехватывая или обхватывая руками. Тянуть канат в.

2. Наперехват, наперерез. Бежать в. беглецу.
4173 ВПЕРЁД ВПЕРЁД, нареч.

1. В направлении перед собой, в направлении поступательного движения. Идти в. по дороге. В., к победе! Двигать науку в. (перен.). Большой шаг в. (перен.: большой успех в чемн.). Пропустить когон. в. себя (перед собой).

2. Впредь, на будущее время (разг.). В. будьте осторожнее.

3. За счёт будущего, авансом. Заплатить в.

4. О часах: спешат (разг.). Эти часы в. Будильник в. на десять минут.

5. Сначала, раньше, сперва (прост.). В. подумай, а потом говори.
4174 ВПЕРЁДСМОТРЯЩИЙ ВПЕРЁДСМОТРЯЩИЙ, его, м. (спец.). Матрос, назначенный для наблюдения за обстановкой во время плавания.
4175 ВПЕРИТЬ ВПЕРИТЬ, рю, ришь; рённый (ён, ена); сов.: вперить взор, взгляд в кого-что или на кого-что (устар. высок.) устремить взгляд.

| несов. вперять, яю, яешь.
4176 ВПЕРИТЬСЯ ВПЕРИТЬСЯ (рюсь, ришься, 1 и 2 л. не употр.), рится; сов., в кого-что (устар.). О глазах, взгляде: устремившись, остановиться на ком-чёмн.
4177 ВПЕЧАТЛЕНИЕ ВПЕЧАТЛЕНИЕ, я, ср.

1. След, оставленный в сознании, в душе чемн. пережитым, воспринятым. Впечатления детства. Дорожные впечатления.

2. Влияние, воздействие. Находиться под впечатлением разговора.

3. Мнение, оценка, сложившиеся после знакомства, соприкосновения с кем-чемн. Делиться впечатлениями с кемн. Произвести благоприятное в. на когон.

• Такое впечатление, что (будто)... кажется, как будто бы... Такое впечатление, что идёт дождь.
4178 ВПЕЧАТЛИТЕЛЬНЫЙ ВПЕЧАТЛИТЕЛЬНЫЙ, ая, ое; лен, льна. Легко поддающийся впечатлениям, чуткий. В. юноша.

| сущ. впечатлительность, и, ж.
4179 ВПЕЧАТЛЯТЬ ВПЕЧАТЛЯТЬ, яю, яешь; несов. Производить большое впечатление. Эта картина впечатляет. Впечатляющее зрелище.
4180 ВПИВАТЬ ВПИВАТЬ, аю, аешь; несов., что (высок.). Вбирать в себя, запечатлевать в сознании. Жадно в. (в. в себя) всё новое.
4181 ВПИВАТЬСЯ ВПИВАТЬСЯ см. впиться.
4182 ВПИСАТЬ ВПИСАТЬ, ишу, ишешь; исанный; сов.

1. кого-что во что. Написав, внести, включить кудан. В. цитату в текст. В. фамилию в список. В. славную страницу в историю (перен.; высок.).

2. что. В математике: начертить одну фигуру внутри другой с соблюдением определённых условий. В. треугольник в окружность. Вписанный многоугольник.

| несов. вписывать, аю, аешь.
4183 ВПИСАТЬСЯ ВПИСАТЬСЯ, ишусь, ишешься; сов., во что. Гармонировать с окружающей обстановкой. Новое здание вписалось в архитектурный ансамбль. В. в уклад семьи.

| несов. вписываться, аюсь, аешься.
4184 ВПИТАТЬ ВПИТАТЬ, аю, аешь; анный; сов., что.

1. Вобрать в себя (жидкое, влагу). Повязка впитала кровь.

2. перен. Восприняв, усвоить. В. новые впечатления.

| несов. впитывать, аю, аешь.
4185 ВПИТАТЬСЯ ВПИТАТЬСЯ (аюсь, аешься, 1 и 2 л. не употр.), ается; сов. О жидком, влаге: вобраться, всосаться. Влага впиталась в почву.

| несов. впитываться (аюсь, аешься, 1 и 2 л. не употр.), ается.
4186 ВПИТЬСЯ ВПИТЬСЯ, вопьюсь, вопьёшься; впился и впился, лась, лось и лось; впейся; сов., в кого-что. Крепко, глубоко проникнуть, вонзиться во чтон. Пиявка впилась в тело. В. зубами. В. в новую книгу (перен.: увлечься чтением). В. глазами в когон. (перен.: пристально, не отрываясь, начать смотреть на когон.).

| несов. впиваться, аюсь, аешься.
4187 ВПИХНУТЬ ВПИХНУТЬ, ну, нёшь; нутый; сов., кого-что во что (разг.). Втолкнуть, всунуть.

| несов. впихивать, аю, аешь.
4188 ВПЛАВЬ ВПЛАВЬ, нареч. Плывя по воде (о человеке, животном). Переправиться в.
4189 ВПЛЕСТИ ВПЛЕСТИ, лету, летёшь; ёл, ела; лётший; летённый (ён, ена); летя; сов., что во что. Плетя, поместить внутрь. В. ленту в косу.

| несов. вплетать, аю, аешь.
4190 ВПЛОТНУЮ ВПЛОТНУЮ, нареч. Очень плотно, близко. Шкаф встал в. Заняться работой в. (перен.; разг.).

• Вплотную к кому-чему, предлог с дат. п. на ближайшем расстоянии, не оставляя промежутка. Пароход подошёл вплотную к пристани. Встать вплотную друг к другу.

Вплотную с кем-чем, предлог с тв. п. то же, что вплотную к кому-чему.
4191 ВПЛОТЬ ВПЛОТЬ: вплоть до кого-чего, предлог с род. п. 1) продолжая(сь) непосредственно до чегон., до какогон. предела. Дотянуть кабель вплоть до посёлка. Ждать вплоть до самого вечера; 2) не исключая даже кого-чтон. Снял всё, вплоть до рубахи. Собрались все, вплоть до детей; вплоть к кому-чему, предлог с дат. п. то же, что вплотную к кому-чему.
4192 ВПЛЫТЬ ВПЛЫТЬ, ыву, ывёшь; вплыл, ыла, ыло; сов., во что. Заплыть внутрь. В. в залив.

| несов. вплывать, аю, аешь.
4193 ВПОВАЛКУ ВПОВАЛКУ, нареч. (разг.). Улёгшись, повалившись рядом (о многих). Спать в. на полу.
4194 ВПОЛГЛАЗА ВПОЛГЛАЗА, нареч. (разг.).

1. С глаголами «наблюдать», «смотреть», «глядеть», «видеть», «взглянуть»: менее внимательно, чем можно было бы.

2. С глаголами «спать», «дремать»: находясь в полусне, в полудрёме.
4195 ВПОЛГОЛОСА ВПОЛГОЛОСА, нареч. Не полным голосом, тихо. Напевать в.
4196 ВПОЛЗТИ ВПОЛЗТИ, зу, зёшь; вполз, ла; сов. Вместиться, забраться кудан. ползком. В. в щель.

| несов. вползать, аю, аешь.
4197 ВПОЛНАКАЛА ВПОЛНАКАЛА, нареч. Не до полного нагревания, свечения. Лампочка горит в.
4198 ВПОЛНЕ ВПОЛНЕ, нареч. Совершенно, полностью. В. доволен.
4199 ВПОЛОБОРОТА ВПОЛОБОРОТА, нареч. Обернувшись наполовину. Стоять в.
4200 ВПОЛОВИНУ ВПОЛОВИНУ, нареч. (устар.). То же, что наполовину.
4201 ВПОЛСИЛЫ ВПОЛСИЛЫ, нареч. (разг.). Не в полную силу, слабее, чем можно было бы. Работать в.
4202 ВПОЛУХА ВПОЛУХА, нареч. (разг.). С глаголами «слушать», «слышать»: менее внимательно, чем можно было бы; недостаточно хорошо. Слушать в.
4203 ВПОПАД ВПОПАД, нареч. (разг.). Кстати, уместно. Сказать чтон. в.
4204 ВПОПЫХАХ ВПОПЫХАХ, нареч. Очень торопясь, во время спешки. В. забыть ключи.
4205 ВПОРУ ВПОРУ, в знач. сказ., кому (разг.).

1. Об одежде: как раз, по мерке, годится. Сапоги мне в.

2. с неопр. Только и, остается лишь. В. расплакаться.
4206 ВПОРХНУТЬ ВПОРХНУТЬ, ну, нёшь; сов.

1. Порхая, влететь. Воробей впорхнул в окно.

2. перен. Вбежать легко и быстро. Девочка впорхнула в комнату.
4207 ВПОСЛЕДСТВИИ ВПОСЛЕДСТВИИ, нареч. Потом, после.
4208 ВПОТЬМАХ ВПОТЬМАХ, нареч. В потёмках, в темноте. Сидеть в.
4209 ВПРАВДУ ВПРАВДУ, нареч. (прост.). В самом деле, действительно. В. так.

• И вправду то же, что вправду. Я и вправду этого не знал.
4210 ВПРАВЕ ВПРАВЕ, в знач. сказ., с неопр. Имеет право. Он не в. так поступать.
4211 ВПРАВИТЬ ВПРАВИТЬ, влю, вишь; вленный; сов., что. Ввести, вставить на своё место (сместившееся, вывихнутое). В. сустав. В. мозги комун. (перен.: заставить одуматься, образумиться; разг.).

| несов. вправлять, яю, яешь.

| сущ. вправление, я, ср. и вправка, и, ж.
4212 ВПРАВО ВПРАВО, нареч. В правую сторону, в правой стороне. Повернуть в. В. от дома.
4213 ВПРЕДЬ ВПРЕДЬ, нареч. На будущее время, в будущем. В. будь внимательней.

• Впредь до чего, предлог с род. п. (книжн.) от настоящего времени до какогон. определённого момента в будущем. Отложить вопрос впредь до выяснения.
4214 ВПРИГЛЯДКУ ВПРИГЛЯДКУ, нареч. (разг. шутл.). О питье чая: без сахара, только глядя на сахар. Пить чай в.
4215 ВПРИКУСКУ ВПРИКУСКУ, нареч. О питье чая: откусывая по кусочкам сахар (в отличие от «внакладку»). Пить чай в.
4216 ВПРИПРЫЖКУ ВПРИПРЫЖКУ, нареч. То же, что подпрыгивая. Бежать в.
4217 ВПРИСКОЧКУ ВПРИСКОЧКУ, нареч. (разг.). Подскакивая, подпрыгивая. Плясать в.
4218 ВПРИСЯДКУ ВПРИСЯДКУ, нареч. О пляске: приседая с попеременным выбрасыванием ног. Пуститься в.
4219 ВПРИТИРКУ ВПРИТИРКУ, нареч. (разг.). Плотно соприкасаясь, вплотную.
4220 ВПРИТЫК ВПРИТЫК, нареч. (разг.). Плотно примыкая, вплотную. Сарай стоит в. к дому.
4221 ВПРИЩУР ВПРИЩУР, нареч. (разг.). То же, что прищурившись.
4222 ВПРОГОЛОДЬ ВПРОГОЛОДЬ, нареч. (разг.). Питаясь не досыта, испытывая голод. Жили в.
4223 ВПРОК ВПРОК (разг.).

1. нареч. Про запас. Заготовить овощи в.

2. в знач. сказ., кому. На пользу. Ученье лентяю не в.
4224 ВПРОСАК: попасть(ся) впросак ВПРОСАК: попасть(ся) впросак (разг.) по своей оплошности очутиться в невыгодном, неприятном, смешном положении.
4225 ВПРОСОНКАХ ВПРОСОНКАХ, нареч. (разг.). То же, что спросонья.
4226 ВПРОЧЕМ ВПРОЧЕМ.

1. союз. Присоединяет предложение (или его часть), ограничивая смысл предшествующего, в знач. однако, но, хотя и. Пособие хорошее, в. не во всех частях.

2. вводн. сл. Выражает нерешительность, колебание, переход к другой мысли. Я, в., не знаю, решай сам.
4227 ВПРЫГНУТЬ ВПРЫГНУТЬ, ну, нешь; сов. Прыгнуть внутрь чегон. В. через окно.

| несов. впрыгивать, аю, аешь.
4228 ВПРЫСНУТЬ ВПРЫСНУТЬ, ну, нешь; утый; сов., что. Впустить под кожу (шприцем). В. больному лекарство.

| несов. впрыскивать, аю, аешь.

| сущ. впрыскивание, я, ср.
4229 ВПРЯМУЮ ВПРЯМУЮ, нареч. (разг.). Напрямик (во 2 знач.), без обиняков.
4230 ВПРЯМЬ ВПРЯМЬ (прост. и обл.).

1. нареч. Действительно, в самом деле, вправду. Ты в. болен.

2. частица. Выражает уверенность: так и есть, на самом деле. В. с ума сошёл.

• И впрямь то же, что впрямь. И впрямь пора отдохнуть. Уже утро. И впрямь светает.
4231 ВПРЯЧЬ ВПРЯЧЬ, ягу, яжёшь, ягут; яг, ла; ягший; яжённый (ён, ена); ягши; сов., кого (что) во что. Запрячь (животное) в повозку. В. лошадь в телегу.

| несов. впрягать, аю, аешь.

| возвр. впрячься, ягусь, яжёшься, ягутся; ягся, яглась; сов. В. в работу (перен.: приняться за длительную, трудную работу; разг.); несов. впрягаться, аюсь, аешься.
4232 ВПУСТИТЬ ВПУСТИТЬ, впущу, впустишь; впущенный; сов.

1. кого (что). Дать доступ кудан. В. публику в зал.

2. что. Дать возможность проникнуть кудан. В. пар в трубы. В. капли в нос.

| несов. впускать, аю, аешь.

| сущ. впуск, а, м. и впускание, я, ср.

| прил. впускной, ая, ое (спец.). В. клапан.
4233 ВПУСТУЮ ВПУСТУЮ, нареч. (разг.). Ничего не достигая, зря. Стараться в.
4234 ВПУТАТЬ ВПУТАТЬ, СЯ см. путать, ся.
4235 ВПУТЫВАТЬ ВПУТЫВАТЬ, аю, аешь; несов., кого (что) (разг. неодобр.). То же, что путать (в 4 знач.).
4236 ВПУТЫВАТЬСЯ ВПУТЫВАТЬСЯ, аюсь, аешься; несов., во что (разг. неодобр.). То же, что путаться (в 4 знач.).
4237 ВПЯТЕРО ВПЯТЕРО, нареч. В пять раз. В. больше.
4238 ВПЯТЕРОМ ВПЯТЕРОМ, нареч. В количестве пяти человек. Играть в.
4239 ВПЯТЫХ В-ПЯТЫХ, вводн. сл. Употр. при обозначении пятого пункта при перечислении.
4240 ВРАГ ВРАГ, а, м.

1. Человек, к-рый находится в состоянии вражды с кемн., противник. Заклятый в. Язык мой в. мой (посл. о том, как вредно говорить лишнее).

2. Военный противник, неприятель. В. разбит.

3. чего. Принципиальный противник чегон. В. курения.

• Лучшее враг хорошего афоризм: стремление к лучшему может привести к утрате того хорошего, что уже есть.

| прил. вражеский, ая, ое (к 1 и 2 знач.) и вражий, ья, ье (к 1 и 2 знач.; устар. и высок.). Вражеский стан. Вражья сила.
4241 ВРАЖДА ВРАЖДА, ы, ж. Отношения и действия, проникнутые неприязнью, ненавистью. Непримиримая в. Питать вражду к комун.
4242 ВРАЖДЕБНЫЙ ВРАЖДЕБНЫЙ, ая, ое; бен, бна.

1. Крайне неприязненный, полный вражды, ненависти. Враждебные отношения. В. взгляд.

2. Вражеский, неприятельский. Враждебная сторона.

| сущ. враждебность, и, ж. (к 1 знач.).
4243 ВРАЖДОВАТЬ ВРАЖДОВАТЬ, дую, дуешь; несов.

1. с кем-чем. Находиться в отношениях напряжённой неприязни или войны. В. с пограничной страной. В. друг с другом. Враждующие партии, группировки. Холодная война между враждующими государствами.

2. Находиться в состоянии давней ссоры, вражды. В. с соседями из-за земли. Сначала поругивались, ссорились, теперь по-настоящему враждуют. Враждующие между собой семьи. Враждующие племена, кланы.
4244 ВРАЗ ВРАЗ, нареч. (прост.).

1. Все вместе, разом, одновременно. Пушки ударили в.

2. То же, что сразу (в 1 и 2 знач.). В. кончили работу. В. понял.
4245 ВРАЗБИВКУ ВРАЗБИВКУ, нареч. (разг.). Не подряд, не по порядку. Спрашивать урок в.
4246 ВРАЗБРОД ВРАЗБРОД, нареч. Не дружно, разрозненно. Действовать в.
4247 ВРАЗБРОС ВРАЗБРОС, нареч. (разг.). Порознь, в разбросанном виде. Книги лежат в.
4248 ВРАЗВАЛКУ ВРАЗВАЛКУ, нареч. О походке: переваливаясь, покачиваясь на ходу. Идти в.
4249 ВРАЗНОБОЙ ВРАЗНОБОЙ, нареч. Порознь, несогласованно. Действовать в.
4250 ВРАЗНОС ВРАЗНОС, нареч. Разнося товары по улицам, дворам. Торговля в.
4251 ВРАЗНОТЫК ВРАЗНОТЫК, нареч. (прост.). Без всякого порядка, вразнобой, противореча друг другу.
4252 ВРАЗРЕЗ ВРАЗРЕЗ: вразрез с чем, в знач. предлога с тв. п. в противоречии с чемн., не согласуясь с чемн. Действовать вразрез с инструкцией.
4253 ВРАЗРЯДКУ ВРАЗРЯДКУ, нареч. (спец.). Разрядкой, с редкой постановкой букв. Набрать слово в.
4254 ВРАЗУМИТЕЛЬНЫЙ ВРАЗУМИТЕЛЬНЫЙ, ая, ое; лен, льна. Понятный, ясно и убедительно изложенный. В. ответ.

| сущ. вразумительность, и, ж.
4255 ВРАЗУМИТЬ ВРАЗУМИТЬ, млю, мишь; млённый (ён, ена); сов., кого (что). Убедить, наставить. В. шалуна.

| несов. вразумлять, яю, яешь.
4256 ВРАКИ ВРАКИ, врак, вракам (разг.). Вздор, ложь.
4257 ВРАЛЬ ВРАЛЬ, я, м. (разг.). Лжец, лгун, врун.
4258 ВРАНЬЁ ВРАНЬЁ, я, ср. (разг.).

1. см. врать.

2. Ложь, вздор, выдумка. Его рассказы сплошное в.
4259 ВРАСКАЧКУ ВРАСКАЧКУ, нареч. (разг.). Покачиваясь на ходу. Идти в.
4260 ВРАСПЛОХ ВРАСПЛОХ, нареч. Неожиданно, внезапно. Напасть в.
4261 ВРАССЫПНУЮ ВРАССЫПНУЮ, нареч. В разные стороны (о разбегающихся). Побежать, броситься в.
4262 ВРАСТИ ВРАСТИ (ту, тёшь, 1 и 2 л. не употр.), тёт; врос, ла; вросший; вросши; сов., во что. Войти внутрь чегон., вырастая. Черенок врос в лозу. В. в землю (перен.: сильно осесть, напр. о камне).

| несов. врастать (аю, аешь, 1 и 2 л. не употр.), ает.

| сущ. врастание, я, ср.
4263 ВРАСТЯЖКУ ВРАСТЯЖКУ, нареч. (разг.).

1. Растянувшись всем телом. Упасть в.

2. Растягивая слова, замедляя речь. Говорить в.
4264 ВРАТА ВРАТА, врат (устар.). То же, что ворота (в 1 и 3 знач.).

• Царские врата средние двери в церковном иконостасе, ведущие в алтарь.
4265 ВРАТАРЬ ВРАТАРЬ, я, м. В футболе, хоккее и нек-рых других командных играх: игрок, защищающий ворота, голкипер.

| прил. вратарский, ая, ое.
4266 ВРАТЬ ВРАТЬ, вру, врёшь; врал, ала, ало; несов. (разг.).

1. Лгать, говорить неправду. Врёт и не краснеет (бессовестно лжёт). Ври, ври, да не завирайся (разг. шутл.).

2. Действовать неправильно, неверно; фальшивить. Часы врут. В. в пении.

3. Болтать, говорить вздор (устар.). В. без умолку.

4. врёшь (врёте)! Выражение несогласия, протеста, а также уверенности в своей правоте, в превосходстве (прост.). Опять мне за других работать, ну врёшь! Врёшь, от меня не убежишь!

| сов. наврать, ру, рёшь; навранный (к 1 и 2 знач.) и соврать, ру, рёшь; совранный (к 1 и 2 знач.). Не даст соврать ктон. (т. е. подтвердит, что я прав; разг.).

| сущ. враньё, я, ср.
4267 ВРАЧ ВРАЧ, а, м. Специалист с высшим медицинским образованием. В.-терапевт. В.-эпидемиолог. В.-рентгенолог. В.-хирург. Санитарный в. (осуществляющий санитарный надзор). «Врачи без границ» (международная организация).

• Врачу (зват. п.), исцелися сам! (книжн.) о человеке, не видящем в себе тех недостатков, к-рые он осуждает в других.

| ж. врачиха, и (прост.).
4268 ВРАЧЕБНЫЙ ВРАЧЕБНЫЙ, ая, ое. Относящийся к деятельности врача, к лечению больных. Врачебная помощь. Врачебная экспертиза.
4269 ВРАЧЕВАТЬ ВРАЧЕВАТЬ, чую, чуешь; несов., кого-что (устар.). Лечить, исцелять. В. недуги.

| сов. уврачевать, чую, чуешь.
4270 ВРАЩАТЬ ВРАЩАТЬ, аю, аешь; несов., что и чем. Заставлять двигаться по окружности, вертеть. В. колесо. В. глазами (напряжённо двигать глазами).

| сущ. вращение, я, ср.

| прил. вращательный, ая, ое.
4271 ВРАЩАТЬСЯ ВРАЩАТЬСЯ, аюсь, аешься; несов.

1. То же, что вертеться (в 1 знач.). Земля вращается вокруг своей оси.

2. Постоянно, часто бывать в какойн. среде или в обществе какихн. людей. В. в учёных кругах. В. среди молодёжи.

| сущ. вращение, я, ср.

| прил. вращательный, ая, ое (к 1 знач.). Вращательные движения.
4272 ВРЕД ВРЕД, а, м. Ущерб, порча. Причинить в. В. здоровью. Ни вреда ни пользы от кого-чегон. (совершенно бесполезен; разг.).

• Во вред кому-чему, в знач. предлога с дат. п. нанося ущерб, вредя. Действовать во вред делу. Во вред себе.
4273 ВРЕДИТЕЛЬ ВРЕДИТЕЛЬ, я, м.

1. Насекомое, причиняющее вред растениям. Вредители злаков.

2. Человек, с преступной целью наносящий вред, зло государству (устар.), а также вообще тот, кто сознательно причиняет вред какомун. начинанию.

| прил. вредительский, ая, ое (ко 2 знач.).
4274 ВРЕДИТЕЛЬСТВО ВРЕДИТЕЛЬСТВО, а, ср. Вредительский поступок, вредительская деятельность.
4275 ВРЕДИТЬ ВРЕДИТЬ, ежу, едишь; несов., кому-чему.

1. Причинять ущерб, порчу, вред. Сорняки вредят посевам. Курение вредит здоровью.

2. Тайно причинять вред с преступной целью, заниматься вредительством. В. на транспорте. В. государству.

| сов. навредить, ежу, едишь.

• Не навреди! совет: стараясь помочь, не принеси вреда, не сделай хуже.
4276 ВРЕДНИЧАТЬ ВРЕДНИЧАТЬ, аю, аешь; несов. (прост.). Вести себя неприязненно, недоброжелательно, стараясь обидеть, поддеть 2, навредить.
4277 ВРЕДНОСТЬ ВРЕДНОСТЬ, и, ж.

1. см. вредный.

2. Вредные для здоровья условия производства (офиц.). Надбавки за в.
4278 ВРЕДНЫЙ ВРЕДНЫЙ, ая, ое; ден, дна, дно, дны и дны.

1. Причиняющий вред, опасный. В. для здоровья. Курить вредно (в знач. сказ.). Вредное производство. Вредная теория.

2. полн. ф. Недоброжелательный, неприязненно настроенный (прост.). В. парень.

| сущ. вредность, и, ж.
4279 ВРЕДОНОСНЫЙ ВРЕДОНОСНЫЙ, ая, ое; сен, сна (книжн.). Крайне вредный, наносящий вред. Вредоносные действия.

| сущ. вредоносность, и, ж.
4280 ВРЕЗАТЬ ВРЕЗАТЬ, врежу, врежешь; врезанный; сов.

1. что во что. Вставить в вырезанное место. В. замок в дверь.

2. кому. Сильно ударить, а также сказать прямо и резко (прост.). В. по уху.

| несов. врезать, аю, аешь.

| сущ. врезание, я, ср. (к 1 знач.) и врезка, и, ж. (к 1 знач.).
4281 ВРЕЗАТЬСЯ ВРЕЗАТЬСЯ, врежусь, врежешься; сов.

1. во что. Воткнуться, вклиниться во чтон. чемн. узким, острым. Лодка врезалась в песок. Отмель врезалась в море.

2. перен., во что. Ворваться стремительным движением внутрь чегон. Конница врезалась в неприятельские ряды.

3. перен., во что. Запечатлеться сильно и сразу. В. в память, в сознание.

4. перен., в кого. То же, что влюбиться (прост.). В. по уши.

| несов. врезаться, аюсь, аешься (к 1, 2 и 3 знач.).
4282 ВРЕМЕНАМИ ВРЕМЕНАМИ, нареч. (разг.). То же, что иногда. В. шёл дождь.
4283 ВРЕМЕННИК ВРЕМЕННИК, а, м. Название нек-рых периодических изданий.
4284 ВРЕМЕННОЙ ВРЕМЕННОЙ см. время.
4285 ВРЕМЕННЫЙ ВРЕМЕННЫЙ, ая, ое; менен, менна (кр. ф. только с неодуш.). Непостоянный, бывающий или действующий в течение нек-рого времени. Временное явление. В. работник. Эти трудности временны.

| сущ. временность, и, ж.
4286 ВРЕМЕНЩИК ВРЕМЕНЩИК, а, м. (устар.). Человек, получивший высокое положение по воле стоящего у власти покровителя. Всесильный в.

| прил. временщицкий, ая, ое.
4287 ВРЕМЯ ВРЕМЯ, мени, мн. мена, мён, менам, ср.

1. Одна из форм (наряду с пространством) существования бесконечно развивающейся материи последовательная смена её явлений и состояний. Вне времени и пространства нет движения материи.

2. Продолжительность, длительность чегон., измеряемая секундами, минутами, часами. Сколько времени (который час?).

3. Промежуток той или иной длительности, в к-рый совершается чтон., последовательная смена часов, дней, лет. Отрезок времени. Хорошо провести в. В. не ждёт (надо торопиться). В. терпит (еще можно ждать). В. покажет (будет видно в будущем). В. работает на нас. Продолжительное в. На короткое в. Выиграть в.

4. Определённый момент, в который происходит чтон. Назначить в. заседания. В. обеда. В любое в. дня.

5. (мн. в одном знач. с ед.). Период, эпоха. Во время (времена) Петра I. Суровое время (суровые времена). С незапамятного времени (с незапамятных времён). Во все времена (всегда). На все времена (навсегда).

6. Пора дня, года. Вечернее в. В. детское (взрослым ещё рано ложиться спать; разг.). Дождливое в. Времена года (зима, весна, лето, осень).

7. в знач. сказ., с неопр. Подходящий, удобный срок, благоприятный момент. Не в. сидеть сложа руки. Самое в. обедать.

8. Период или момент, не занятый чемн., свободный от чегон. Свободное в. Есть в. поговорить. Нет времени для прогулок.

9. В грамматике: категория глагола, специальными формами относящая действие в план настоящего, прошлого или будущего. Настоящее, прошедшее, будущее в. Причастие настоящего, прошедшего времени.

10. времён кого-чего, в знач. предлога с род. п. В период, во время существования кого-чегон. (о ком-чёмн. бывшем в отдалённом прошлом). Писатели времён классицизма. Оружие времён гражданской войны.

• Во время чего, предлог с род. п. в то время, когда чтон. происходит. Шум во время лекции.

(В) первое время в начальный период чегон., вначале. В первое время на работе уставал.

(В) последнее время незадолго до настоящего момента и сейчас. В последнее время получаю много писем.

Время от времени иногда.

Всё время не переставая, постоянно.

Всему своё время всё должно делаться вовремя, своевременно.

В своё время 1) когда-то, в прошлом. В своё время хорошо играл в футбол; 2) когда нужно, своевременно. В своё время всё узнаешь.

В скором времени скоро, в ближайшем будущем.

В то время как (когда), союз 1) присоединяет предложение со знач. одновременности. В то время как она отдыхала, он приготовил обед; 2) то же, что тогда как (в 1 знач.). Бездельничает, в то время как завтра экзамен.

(И, а, но) в то же время, союз (и, а, но) одновременно, наряду с этим. Осторожен, (и, а, но) в то же время расчётлив.

До времени или до поры до времени пока, до какогон. момента.

До сего времени до сих пор, до этого времени, момента.

Ко времени (разг.) к сроку, вовремя. Этот разговор не ко времени (несвоевременен).

На время на какойн. срок, ненадолго.

На первое время на ближайшее будущее.

Одно время в течение нек-рого времени в прошлом. Одно время не ладилось с учёбой.

По временам то же, что иногда. По временам скучает.

Раньше времени то же, что преждевременно.

Со временем по прошествии нек-рого времени. Со временем остепенится.

Тем временем одновременно с этим, именно в это же время.

| уменьш. времечко, а, ср. (к 3, 4, 6, 7 и 8 знач.).

| прил. временной, ая, ое (к 1, 2 и 9 знач.).
4288 ВРЕМЯИСЧИСЛЕНИЕ ВРЕМЯИСЧИСЛЕНИЕ, я, ср. Способ исчисления календарного времени, дней в году.
4289 ВРЕМЯНКА ВРЕМЯНКА, и, ж.

1. Временная, обычно железная печка.

2. Вообще всякое временное сооружение, оборудование. Лестница-в. Железнодорожная ветка-в.
4290 ВРЕМЯПРЕПРОВОЖДЕНИЕ ВРЕМЯПРЕПРОВОЖДЕНИЕ, я, ср. Способ проводить время. Весёлое в.
4291 ВРОВЕНЬ ВРОВЕНЬ, нареч. На определённом уровне, на одном уровне с чемн. Налить в. (до какойн. отметки или до краев).

• Вровень с кем-чем, предлог с тв. п. 1) на одном уровне с чемн. Вода вровень с краями бочки; 2) так же, как (и), так же, как кто-чтон., не отличаясь от кого-чегон. Работает вровень с молодыми.
4292 ВРОДЕ ВРОДЕ.

1. кого-чего, предлог с род. п. Подобно кому-чемун., сходно с кем-чемн. Пальто в. моего. Он в. тебя, тоже чудак.

2. частица. Как будто, кажется, словно (разг.). Он в. заболел.

• Вроде бы, (вроде как, в роде того, что) (разг.) то же, что вроде (во 2 знач.). Он вроде бы (вроде как, вроде того что) обиделся.

Вроде того как, союз (разг.) выражает сравнение. Постукивает что-то, вроде того как дождь стучит.
4293 ВРОЖДЁННЫЙ ВРОЖДЁННЫЙ, ая, ое. Свойственный от рождения. В. талант. В. порок сердца.

| сущ. врождённость, и, ж.
4294 ВРОЗЬ ВРОЗЬ, нареч. Отдельно, не вместе. Жить в.

• Врозь от кого-чего, предлог с род. п. (разг.) не с кем-чемн., отдельно от кого-чегон. Жить врозь от родных.

Врозь с кем-чем, предлог с тв. п. (разг.) то же, что врозь от кого-чего. Жить врозь с родными.
4295 ВРУБ ВРУБ, а, м. (спец.). Искусственная полость, щель, пробиваемая в горной породе перед отбиванием глыб.

| прил. врубовый, ая, ое. Врубовая машина.
4296 ВРУБИТЬ ВРУБИТЬ, врублю, врубишь; врубленный; сов.

1. что во что. Вделать в вырубленное место.

2. что. Включить (при помощи рубильника). В. свет.

| несов. врубать, аю, аешь.

| сущ. врубка, и, ж. (к 1 знач.).
4297 ВРУБИТЬСЯ ВРУБИТЬСЯ, врублюсь, врубишься; сов., во что.

1. Рубя (в 3 знач.), проникнуть вглубь чегон. В. в пласт породы.

2. Рубясь, продвинуться вперёд, в гущу чегон. В. в ряды противника.

| несов. врубаться, аюсь, аешься.

| сущ. врубка, и, ж. (к 1 знач.).
4298 ВРУКОПАШНУЮ ВРУКОПАШНУЮ, нареч. Действуя руками или ручным оружием (о борьбе, драке). Схватиться, сойтись в.
4299 ВРУН ВРУН, а, м. (разг.). То же, что враль.

| ж. врунья, и, род. мн. ний.

| уменьш. врунишка, и, м.
4300 ВРУЧИТЬ ВРУЧИТЬ, чу, чишь; чённый (ён, ена); сов., кого-что кому.

1. Отдать в руки, непосредственно. В. повестку. В. лично.

2. Вверить, поручить (книжн.). В. свою судьбу комун.

| несов. вручать, аю, аешь.

| сущ. вручение, я, ср.
4301 ВРУЧНУЮ ВРУЧНУЮ, нареч.

1. Ручным способом. Обрабатывать деталь в.

2. О расчётах, подсчётах: без помощи машины, аппарата. Пересчитать в.
4302 ВРЫВАТЬСЯ ВРЫВАТЬСЯ 1 см. ворваться.
4303 ВРЫВАТЬСЯ ВРЫВАТЬСЯ 2 см. врыться.
4304 ВРЫТЬ ВРЫТЬ, врою, вроешь; врытый; сов., что во что. Вставить и укрепить в вырытом углублении. В. столб в землю.

| несов. врывать, аю, аешь.
4305 ВРЫТЬСЯ ВРЫТЬСЯ, вроюсь, вроешься; сов., во что. Роя, углубиться во чтон.; выкопать укрытие. Пехота врылась в землю.

| несов. врываться, аюсь, аешься.
4306 ВРЯД ВРЯД, частица (устар.). Употр. в знач. сомнительно, чтобы... едва ли. В. можно ждать пощады.

• Вряд ли то же, что вряд. Вряд ли он придёт.
4307 ВС… ВС..., приставка. То же, что вз...; пишется вместо «вз» перед глухими согласными, напр. вскинуть, вспрыгнуть, всполье.
4308 ВСАДИТЬ ВСАДИТЬ, всажу, всадишь; всаженный; сов.

1. что в кого-что. Воткнуть, вонзить, а также попасть снарядом, пулей во чтон. (разг.). В. топор в дерево. В. пулю в стену.

2. что во что. Употребить, затратить (средства, деньги) (прост.). В. все сбережения в дачу.

| несов. всаживать, аю, аешь.
4309 ВСАДНИК ВСАДНИК, а, м. Тот, кто едет верхом. Союз коня и всадника (перен.: о заведомо неравноправном партнёрстве; книжн.).

| ж. всадница, ы.
4310 ВСАМДЕЛИШНЫЙ ВСАМДЕЛИШНЫЙ, ая, ое. В детской речи: настоящий, подлинный. Всамделишное ружьё.
4311 ВСАСЫВАТЬ ВСАСЫВАТЬ, СЯ см. всосать, ся.
4312 ВСЕ ВСЕ см. весь 1.
4313 ВСЕ… ВСЕ... Первая часть сложных слов со знач.: 1) охватывающий всех, распространяющийся на всех, на всё, на весь предмет, напр. всевидящий, всезнающий, всеведение, всероссийский, всеславянский, всесокрушающий, всепреодолевающий, всепрощающий, всепобеждающий; 2) постоянно, напр. всевозрастающий; 3) самой высокой степени признака, напр. всецело, всесильный, всевластие, Всевышний, всенепременный (устар.).
4314 ВСЕВЕДУЩИЙ ВСЕВЕДУЩИЙ, ая, ее; ущ (устар. и ирон.). Всё знающий, обо всём осведомлённый. Всеведущие корреспонденты.
4315 ВСЕВЛАСТИЕ ВСЕВЛАСТИЕ, я, ср. (книжн.). Неограниченная власть, всесилие. В. монарха.
4316 ВСЕВОЗМОЖНЫЙ ВСЕВОЗМОЖНЫЙ, ая, ое. Всякий, какой можно себе представить, самый разнообразный. Всевозможные товары.
4317 ВСЕВЫШНИЙ ВСЕВЫШНИЙ, его, м. (В прописное). У верующих: торжественное наименование Бога.
4318 ВСЕГДА ВСЕГДА, мест.нареч. Во всякое время, постоянно. В. весел, приветлив.
4319 ВСЕГДАШНИЙ ВСЕГДАШНИЙ, яя, ее (разг.). Бывающий всегда, постоянный, обычный. В. гость. Всегдашние жалобы.
4320 ВСЕГО ВСЕГО.

1. см. весь 1.

2. мест. нареч. То же, что итого. В. израсходовано сто рублей.

3. частица. Только, не более чем. Откликнулось в. трое.

• Всего лишь (всего только) (разг.) только это и больше ничего, только и всего. Это была всего лишь шутка.

Всего-навсего всего (в 3 знач.), всего лишь. Нас всего-навсего двое.

Всего-то?(разг.) так мало, только это? Заработал тысячу. Всего-то?

Всего ничего (разг.) очень мало, почти ничего. Денег осталось всего ничего.
4321 ВСЕДЕРЖИТЕЛЬ ВСЕДЕРЖИТЕЛЬ, я, м. (высок.) (В прописное). У верующих: то же, что Всевышний.
4322 ВСЕДОЗВОЛЕННОСТЬ ВСЕДОЗВОЛЕННОСТЬ, и, ж. (книжн. неодобр.). Поведение того, кто в своих поступках чувствует себя свободным от всяких общественно установленных норм и правил.
4323 ВСЕДЬМЫХ В-СЕДЬМЫХ, вводн. сл. Употр. при обозначении седьмого пункта при перечислении.
4324 ВСЕЗНАЙКА ВСЕЗНАЙКА, и, м. и ж. (разг.). Человек, самоуверенно полагающий, что он знает всё.
4325 ВСЕЛЕННАЯ ВСЕЛЕННАЯ, ой, ж.

1. (в терминологическом значении В прописное). Всё мироздание, весь мир. Тайны Вселенной.

2. Вся земля, все страны. Объехать всю вселенную.
4326 ВСЕЛЕНСКИЙ ВСЕЛЕНСКИЙ, ая, ое (устар. и высок.). То же, что всемирный. В. собор (съезд высшего духовенства христианской церкви). Вселенская скорбь (глубочайшая; обычно ирон.).
4327 ВСЕЛИТЬ ВСЕЛИТЬ, лю, лишь и (разг.) лишь; лённый (ён, ена); сов.

1. кого (что). Поселить на жительство. В. в новый дом.

2. перен., что в кого-что. Внушить, заронить (высок.). В. тревогу в сердце. В. уверенность в новичка.

| несов. вселять, яю, яешь.

| сущ. вселение, я, ср. (к 1 знач.).
4328 ВСЕЛИТЬСЯ ВСЕЛИТЬСЯ, люсь, лишься и (разг.) лишься; сов.

1. Поселиться на жительство. В. в квартиру.

2. (1 и 2 л. не употр.), перен. Внедриться, зародиться, проникнуть в кого-чтон. (высок.). В сердце вселилась тревога.

| несов. вселяться, яюсь, яешься.

| сущ. вселение, я, ср. (к 1 знач.).
4329 ВСЕМЕРНЫЙ ВСЕМЕРНЫЙ, ая, ое (книжн.). Осуществляемый всеми возможными мерами, максимальный. Всемерная поддержка. Всемерно (нареч.) поощрять инициативу масс.
4330 ВСЕМЕРО ВСЕМЕРО, нареч. В семь раз.
4331 ВСЕМЕРОМ ВСЕМЕРОМ, нареч. В количестве семи человек.
4332 ВСЕМИРНОИСТОРИЧЕСКИЙ ВСЕМИРНО-ИСТОРИЧЕСКИЙ, ая, ое (высок.). Имеющий значение для развития всей мировой истории.
4333 ВСЕМИРНЫЙ ВСЕМИРНЫЙ, ая, ое. Распространяющийся на весь мир, относящийся ко всему миру. Всемирная история. В. конгресс. Всемирно (нареч.) знаменит.
4334 ВСЕМОГУЩИЙ ВСЕМОГУЩИЙ, ая, ее; ущ (высок.). Обладающий неограниченной силой, могуществом.

| сущ. всемогущество, а, ср.
4335 ВСЕНАРОДНЫЙ ВСЕНАРОДНЫЙ, ая, ое; ден, дна. Общий для всего народа, принадлежащий всему народу. В. праздник. Всенародное достояние.
4336 ВСЕНОЩНАЯ ВСЕНОЩНАЯ [шн], ой, ж. У православных: церковная предпраздничная вечерняя (иногда продолжающаяся и ночью) служба. У всенощной быть. Пойти ко всенощной.
4337 ВСЕОБУЧ ВСЕОБУЧ, а, м.

1. Сокращение: всеобщее обучение.

2. перен. Широкая пропаганда основ какихн. знаний. Экономический в. Правовой в.
4338 ВСЕОБЩИЙ ВСЕОБЩИЙ, ая, ее; общ. Относящийся ко всем, распространяющийся на всё, всех. Всеобщее избирательное право. Всеобщее среднее образование. В. закон природы.

| сущ. всеобщность, и, ж.
4339 ВСЕОБЪЕМЛЮЩИЙ ВСЕОБЪЕМЛЮЩИЙ, ая, ее; ющ (книжн.). Охватывающий, постигающий всё. В. ум.
4340 ВСЕОРУЖИЕ ВСЕОРУЖИЕ: во всеоружии чего (высок.) обладая чемн. в полноте, в совершенстве. Во всеоружии знаний.
4341 ВСЕПОБЕЖДАЮЩИЙ ВСЕПОБЕЖДАЮЩИЙ, ая, ее (высок.). Побеждающий всех, всё. Всепобеждающая сила искусства.
4342 ВСЕПОГОДНЫЙ ВСЕПОГОДНЫЙ, ая, ое (спец.). Действующий в любую погоду. В. самолёт. В. спасательный катер.
4343 ВСЕПРОЩЕНИЕ ВСЕПРОЩЕНИЕ, я, ср. (книжн.). Полное прощение всех обид, зла.
4344 ВСЕПРОЩЕНЧЕСТВО ВСЕПРОЩЕНЧЕСТВО, а, ср. (книжн.). Склонность прощать, оправдывать любые поступки.

| прил. всепрощенческий, ая, ое.
4345 ВСЕРОССИЙСКИЙ ВСЕРОССИЙСКИЙ, ая, ое. Относящийся ко всей России, к Российской Федерации, распространяющийся на всю Россию, на Российскую Федерацию. Всероссийское общество охраны природы.
4346 ВСЕРЬЁЗ ВСЕРЬЁЗ, нареч. Серьёзно, не в шутку. В. взяться за дело. Принять чьин. слова в. В. и надолго (очень серьёзно).
4347 ВСЕСИЛЬНЫЙ ВСЕСИЛЬНЫЙ, ая, ое; лен, льна (высок.). Обладающий неограниченной властью, влиянием, а также непреодолимой силой воздействия. Всесильное учение.

| сущ. всесилие, я, ср. и всесильность, и, ж.
4348 ВСЕСТОРОННИЙ ВСЕСТОРОННИЙ, яя, ее; онен, оння. Охватывающий все стороны какогон. явления, предмета, подробный. В. анализ. В. разбор дела. Всесторонне (нареч.) образованная личность.

| сущ. всесторонность, и, ж.
4349 ВСЕУСЛЫШАНИЕ ВСЕУСЛЫШАНИЕ: во всеуслышание (книжн.) громко, для всеобщего сведения. Объявить (заявить, сказать) чтон. во всеуслышание.
4350 ВСЕЦЕЛО ВСЕЦЕЛО, нареч. (книжн.). Полностью, целиком. В. предан науке.
4351 ВСЕЯДНОСТЬ ВСЕЯДНОСТЬ, и, ж.

1. см. всеядный.

2. перен. Нравственная неразборчивость, нетребовательность (книжн.).
4352 ВСЕЯДНЫЙ ВСЕЯДНЫЙ, ая, ое; ден, дна. О животных: питающийся любой пищей, и травоядный, и плотоядный.

| сущ. всеядность, и, ж.
4353 ВСЁ ВСЁ 1 (разг.).

1. нареч. Всё время, всегда, постоянно. Он в. в разъездах.

2. нареч. До сих пор. Он в. (в. ещё) болен.

3. нареч. Только, исключительно. Вышла неприятность, и в. из-за тебя. В. ты виноват.

4. нареч. В сочетании со словами, называющими изменяющийся признак, обозначает нарастание признака. Шум в. сильнее. Больной в. слабеет.

5. нареч. В сочетании со сравнительной степенью и союзом «чем» служит для усиления противопоставления. С соседкой поболтать в. лучше (веселее), чем одной сидеть.

6. союз. Однако, тем не менее. Как ни старается, в. им недовольны.

• Всё же 1) частица, подчёркивает противопоставление или ожидавшийся результат. Он согласился всё же?; 2) союз, тем не менее, и всё-таки. Он мне друг, всё же я его не оправдываю.

И (а, но) всё же, союз то же, что всё же (во 2 знач.). Он мне друг, и (а, но) всё же я на него сердит.
4354 ВСЁ ВСЁ 2 см. весь 1.
4355 ВСЁ Ж ТАКИ ВСЁ Ж ТАКИ см. всё-таки.
4356 ВСЁТАКИ ВСЁ-ТАКИ и (разг.) ВСЁ Ж ТАКИ, частица. Подчёркивает скрытое противопоставление. Может быть, согласишься всё-таки?

• И (но, а) всё-таки (всё ж таки), союз тем не менее, несмотря на. Он хитрец, и (но, а) всё-таки он мне нравится.
4357 ВСКАКИВАТЬ ВСКАКИВАТЬ см. вскочить.
4358 ВСКАПЫВАТЬ ВСКАПЫВАТЬ см. вскопать.
4359 ВСКАРАБКАТЬСЯ ВСКАРАБКАТЬСЯ см. карабкаться.
4360 ВСКАРМЛИВАНИЕ ВСКАРМЛИВАНИЕ см. вскормить.
4361 ВСКАРМЛИВАТЬ ВСКАРМЛИВАТЬ см. вскормить.
4362 ВСКАЧЬ ВСКАЧЬ, нареч. Скачками, очень быстро. Пуститься в. Кони несут в.
4363 ВСКИНУТЬ ВСКИНУТЬ, ну, нешь; утый; сов., что.

1. Подняв вверх, кинув, поместить. В. рюкзак на спину.

2. Поднять быстрым движением. В. винтовку. В. голову. В. глаза (быстро и прямо взглянуть).

| несов. вскидывать, аю, аешь.

| сущ. вскидывание, я, ср. и вскидка, и, ж. (ко 2 знач.; спец.).
4364 ВСКИНУТЬСЯ ВСКИНУТЬСЯ, нусь, нешься; сов. (прост.).

1. Резким движением подняться, обратиться кудан. В испуге в. с места.

2. То же, что наброситься (в 3 знач.). В. на когон. с упрёками.

| несов. вскидываться, аюсь, аешься.
4365 ВСКИПАТЬ ВСКИПАТЬ, аю, аешь; несов. Начинать кипеть (в 1 и 3 знач.). Вода в котелке вскипает. В. от возмущения.
4366 ВСКИПЕТЬ ВСКИПЕТЬ, плю, пишь; сов.

1. см. кипеть.

2. перен. Прийти в раздражённое состояние, вспылить. Вскипел и наговорил резкостей.
4367 ВСКИПЯТИТЬ ВСКИПЯТИТЬ см. кипятить.
4368 ВСКИПЯТИТЬСЯ ВСКИПЯТИТЬСЯ см. кипятиться.
4369 ВСКЛОКОЧИТЬ ВСКЛОКОЧИТЬ, чу, чишь; ченный; сов., что (разг.). Сбить в клочья, спутать, взлохматить (волосы, шерсть).

| несов. всклокочивать, аю, аешь.
4370 ВСКЛОЧИТЬ ВСКЛОЧИТЬ, чу, чишь; ченный; сов., что (разг.). То же, что всклокочить.

| несов. всклочивать, аю, аешь.
4371 ВСКЛУБИТЬ ВСКЛУБИТЬ (блю, бишь, 1 и 2 л. не употр.), бит; сов., что. Поднять клубами. Ветер всклубил пыль.
4372 ВСКОЛЫХНУТЬ ВСКОЛЫХНУТЬ, ну, нёшь; сов., кого-что.

1. Заставить колыхаться. Ветер всколыхнул рожь.

2. перен. Привести в движение, побудить к деятельности. Отечественная война всколыхнула все силы народные.

| несов. всколыхивать, аю, аешь.
4373 ВСКОЛЫХНУТЬСЯ ВСКОЛЫХНУТЬСЯ (нусь, нёшься, 1 и 2 л. не употр.), нётся; сов.

1. Начать колыхаться. Вода в озере всколыхнулась. Душа всколыхнулась (перен.).

2. перен. Прийти в движение, в волнение, начать проявлять деятельность. Массы всколыхнулись.

3. перен. Вернуться, возобновиться неожиданно, с силой. В памяти всколыхнулось всё былое, давно забытое.

| несов. всколыхиваться (аюсь, аешься, 1 и 2 л. не употр.), ается.
4374 ВСКОЛЬЗЬ ВСКОЛЬЗЬ, нареч. Кратко и мимоходом, между прочим, попутно. В. упомянуть (заметить, сказать).
4375 ВСКОПАТЬ ВСКОПАТЬ, аю, аешь; опанный; сов., что. Копая взрыхлить. В. землю.

| несов. вскапывать, аю, аешь.

| сущ. вскапывание, я, ср. и вскопка, и, ж.
4376 ВСКОРЕ ВСКОРЕ, нареч. В скором времени, в недалёком будущем. В. всё узнаем. В. после приезда.
4377 ВСКОРМИТЬ ВСКОРМИТЬ, ормлю, ормишь; ормленный и (устар.) ормлённый (ён, ена); сов., кого (что). Вырастить, воспитать; выкормить. Отец нас вскормил и вспоил (разг.).

| несов. вскармливать, аю, аешь.

| сущ. вскармливание, я, ср.
4378 ВСКОРОСТИ ВСКОРОСТИ, нареч. (прост.). То же, что вскоре.
4379 ВСКОЧИТЬ ВСКОЧИТЬ, очу, очишь; сов.

1. на кого-что. То же, что вспрыгнуть. В. на коня.

2. Быстрым движением подняться с места. В. от испуга.

3. (1 и 2 л. не употр.). О волдыре, шишке: внезапно образоваться, появиться (разг.). Вскочил прыщ.

| несов. вскакивать, аю, аешь.
4380 ВСКРИКНУТЬ ВСКРИКНУТЬ, ну, нешь; сов. Внезапно и отрывисто крикнуть. В. от испуга.

| несов. вскрикивать, аю, аешь.

| сущ. вскрикивание, я, ср. и вскрик, а, м.
4381 ВСКРИЧАТЬ ВСКРИЧАТЬ, чу, чишь; сов. (книжн.). Громко и возбуждённо произнести чтон., воскликнуть. В. в негодовании.
4382 ВСКРУЖИТЬ ВСКРУЖИТЬ, ужу, ужишь и ужишь; сов.: вскружить голову кому сильно увлечь, лишив способности здраво рассуждать. Успех вскружил ему голову. Вскружить голову девчонке (привлекая, ухаживая, заставить влюбиться в себя).
4383 ВСКРУЖИТЬСЯ ВСКРУЖИТЬСЯ, ужится и ужится; сов.: ум или голова вскружится о потере ясного понимания из-за сильного увлечения чемн.
4384 ВСКРЫТИЕ ВСКРЫТИЕ, я, ср.

1. см. вскрыть, ся.

2. Анатомирование трупа. В. покажет причину смерти.
4385 ВСКРЫТЬ ВСКРЫТЬ, рою, роешь; ытый; сов.

1. что. Открыть, сломав, разорвав, разъединив чтон. В. конверт. В. посылку. В. пласт (обнажив, начать его открытую разработку).

2. что. Обнаружить, найти. В. недостатки в работе.

3. кого-что. Разрезать (оперировать, анатомировать). В. нарыв.

| несов. вскрывать, аю, аешь.

| сущ. вскрытие, я, ср. и вскрыша, и, ж. (к 1 знач.; спец.). Вскрытие трупа. Вскрыша горных пород.

| прил. вскрышной, ая, ое (к 1 знач.; спец.). Вскрышные работы.
4386 ВСКРЫТЬСЯ ВСКРЫТЬСЯ (роюсь, роешься, 1 и 2 л. не употр.), роется; сов.

1. Прорваться наружу, лопнуть. Нарыв вскрылся.

2. О реках, водоёмах: освободиться ото льда.

3. Стать явным, обнаружиться. Вскрылись злоупотребления.

| несов. вскрываться (аюсь, аешься, 1 и 2 л. не употр.), ается.

| сущ. вскрытие, я, ср. (ко 2 знач.).
4387 ВСКРЫША ВСКРЫША, и, ж. (спец.).

1. см. вскрыть.

2. Горные породы, пласты, удаляемые при открытой разработке полезного ископаемого.

| прил. вскрышной, ая, ое.
4388 ВСЛАСТЬ ВСЛАСТЬ, нареч. (разг.). До полного удовлетворения. Выспаться в. Наговориться в.
4389 ВСЛЕД ВСЛЕД.

1. нареч. По следам кого-чегон., следом, непосредственно за кем-чемн. Иди в., не отставай. Прогнал, да в. ещё погрозил.

2. кому-чему, предлог с дат. п. По направлению за кем-чемн. Смотреть в. ушедшему.

• Вслед за кем-чем, предлог с тв. п. за кем-чемн., после кого-чегон., следом за кем-чемн. Идти вслед за проводником. Выступать вслед за докладчиком.

Вслед за тем, союз вскоре после чегон. Прислал письмо, а вслед за тем приехал и сам.

Вслед за тем как, союз вскоре после того как. Приехал вслед за тем как пришло письмо.
4390 ВСЛЕДСТВИЕ ВСЛЕДСТВИЕ чего, предлог с род. п. По причине чегон., из-за чегон., являясь результатом, следствием чегон. Отставание в. болезни.

• Вследствие того что, союз (книжн.) то же, что благодаря тому что.

Вследствие чего, союз (офиц.) и поэтому, и потому. Докладчик заболел, вследствие чего собрание отменяется.
4391 ВСЛЕПУЮ ВСЛЕПУЮ, нареч.

1. Не видя, не воспринимая зрением. Двигаться в темноте в. Самолёт летит в. (ориентируясь по приборам). Играть в шахматы в. (не глядя на доску).

2. перен. Не разобравшись, наугад. Действовать, решать в.
4392 ВСЛУХ ВСЛУХ, нареч. Так, что слышно другим, громко. Читать в.
4393 ВСЛУШАТЬСЯ ВСЛУШАТЬСЯ, аюсь, аешься; сов., во что. Напрячь слух и внимание, чтобы расслышать и понять. В. в разговор.

| несов. вслушиваться, аюсь, аешься.
4394 ВСМОТРЕТЬСЯ ВСМОТРЕТЬСЯ, отрюсь, отришься; сов., в кого-что. Напрячь зрение и внимание, чтобы рассмотреть, разобрать. В. в незнакомое лицо.

| несов. всматриваться, аюсь, аешься.
4395 ВСМЯТКУ ВСМЯТКУ, нареч. О способе варки яйца: до полужидкого состояния.

• Сапоги всмятку (разг. шутл.) полная бессмыслица.
4396 ВСОВЫВАТЬ ВСОВЫВАТЬ см. всунуть.
4397 ВСОСАТЬ ВСОСАТЬ, су, сёшь; всосанный; сов., что.

1. Сося, вобрать в себя. В. чтон. с молоком матери (перен.: усвоить с младенчества).

2. То же, что впитать. Почва всосала влагу.

| несов. всасывать, аю, аешь.
4398 ВСОСАТЬСЯ ВСОСАТЬСЯ (сусь, сёшься, 1 и 2 л. не употр.), сётся; сов., в кого-что.

1. Впившись, начать сосать. Пиявки всосались в тело.

2. Впитаться, просачиваясь. Вода всосалась в почву.

| несов. всасываться (аюсь, аешься, 1 и 2 л. не употр.), ается.
4399 ВСПАИВАТЬ ВСПАИВАТЬ см. вспоить.
4400 ВСПАРЫВАТЬ ВСПАРЫВАТЬ см. вспороть.
4401 ВСПАХАТЬ ВСПАХАТЬ см. пахать.
4402 ВСПЕНИВАТЬ ВСПЕНИВАТЬ, аю, аешь; несов., что. То же, что пенить.
4403 ВСПЕНИВАТЬСЯ ВСПЕНИВАТЬСЯ (аюсь, аешься, 1 и 2 л. не употр.), ается; несов. То же, что пениться.
4404 ВСПЕНИТЬ ВСПЕНИТЬ, СЯ см. пенить, ся.
4405 ВСПЛАКНУТЬ ВСПЛАКНУТЬ, ну, нёшь; сов. (разг.). Немного поплакать.
4406 ВСПЛЕСК ВСПЛЕСК, а, м. Звук, шум плеснувшей воды. Всплески волн. В. голосов, смеха (перен.).
4407 ВСПЛЕСНУТЬ ВСПЛЕСНУТЬ, ну, нёшь; сов. Плеснуть вверх. Рыба всплеснула в реке.

• Всплеснуть руками вскинув руки, слегка ударить в ладоши (в знак удивления, недоумения).

| несов. всплёскивать, аю, аешь.
4408 ВСПЛОШНУЮ ВСПЛОШНУЮ, нареч. (прост.). Сплошь, тесно, рядом. Льдины идут в.
4409 ВСПЛЫТЬ ВСПЛЫТЬ, ыву, ывёшь; всплыл, ыла, ыло; сов.

1. Подняться из глубины воды на поверхность. Всплыла затонувшая лодка.

2. (1 и 2 л. не употр.), перен. (обычно со словами «наружу», «на поверхность»). Обнаружиться, неожиданно появиться, стать явным (о чёмн. отрицательном). Всплыли ошибки. Всплыли неожиданные подробности.

• Всплыть на поверхность то же, что всплыть (во 2 знач.). На поверхность всплыли тёмные делишки.

| несов. всплывать, аю, аешь.

| сущ. всплытие, я, ср. (к 1 знач.). В. подводной лодки.
4410 ВСПОИТЬ ВСПОИТЬ, ою, оишь и оишь; оённый (ён, ена) и оенный; сов., кого. То же, что выпоить. В. телёнка.

• Вспоить и вскормить (разг.) вырастить, воспитать. Отец тебя вспоил и вскормил.

| несов. вспаивать, аю, аешь.
4411 ВСПОЛОШИТЬ ВСПОЛОШИТЬ, СЯ см. полошить, ся.
4412 ВСПОМНИТЬ ВСПОМНИТЬ, ню, нишь; сов., кого-что и о ком-чём.

1. Возобновить в памяти, вернуться мыслью к прошлому. В. свою молодость.

2. Внезапно вернуться мыслью к забытому, упущенному. В. о важном деле. Вспомнил, что обещал позвонить.

| несов. вспоминать, аю, аешь.
4413 ВСПОМНИТЬСЯ ВСПОМНИТЬСЯ, нюсь, нишься; сов. Возобновиться в памяти. Вспомнилось прошлое.

| несов. вспоминаться, аюсь, аешься.
4414 ВСПОМОГАТЕЛЬНЫЙ ВСПОМОГАТЕЛЬНЫЙ, ая, ое. Подсобный, дополнительный. В. отряд. Вспомогательные разделы науки. В. глагол (в грамматике: полузнаменательный или связочный).
4415 ВСПОМОЖЕНИЕ ВСПОМОЖЕНИЕ, я и ВСПОМОЩЕСТВОВАНИЕ, я, ср. (устар.). Пособие, материальная помощь.
4416 ВСПОМЯНУТЬ ВСПОМЯНУТЬ, яну, янешь; янутый; сов., кого-что и о ком-чём (разг.). Вспомнить (в 1 знач.), припомнить. Вспомяни мое слово (увидишь, что я был прав).
4417 ВСПОРОТЬ ВСПОРОТЬ, орю, орешь; оротый; сов., что (разг.). Распоров, открыть, отвернуть. В. тюфяк. В. подкладку.

| несов. вспарывать, аю, аешь.
4418 ВСПОРХНУТЬ ВСПОРХНУТЬ, ну, нёшь; сов. Порхнув, взлететь. В. на ветку.

| несов. вспархивать, аю, аешь.
4419 ВСПОТЕТЬ ВСПОТЕТЬ см. потеть.
4420 ВСПРЫГНУТЬ ВСПРЫГНУТЬ, ну, нешь; сов. Прыжком подняться на кого-чтон. В. на коня.

| несов. вспрыгивать, аю, аешь.
4421 ВСПРЫСНУТЬ ВСПРЫСНУТЬ, ну, нешь; утый; сов., что.

1. Обдать брызгами. В. одеколоном.

2. перен. Отпраздновать чтон., выпив вина, устроив угощенье (разг.). В. покупку.

| несов. вспрыскивать, аю, аешь.

| сущ. вспрыскивание, я, ср. (к 1 знач.) и вспрыски, ов (ко 2 знач.).
4422 ВСПУГНУТЬ ВСПУГНУТЬ, ну, нёшь; угнутый; сов., кого-что. Испугав, заставить подняться, удалиться. В. птицу с гнезда.

| несов. вспугивать, аю, аешь.
4423 ВСПУХАТЬ ВСПУХАТЬ (аю, аешь, 1 и 2 л. не употр.), ает; несов. То же, что пухнуть (в 1 знач.).
4424 ВСПУХНУТЬ ВСПУХНУТЬ см. пухнуть.
4425 ВСПУЧИТЬ ВСПУЧИТЬ, СЯ см. пучить, ся.
4426 ВСПЫЛИТЬ ВСПЫЛИТЬ, лю, лишь; сов. Внезапно рассердиться. В. из-за пустяков.
4427 ВСПЫЛЬЧИВЫЙ ВСПЫЛЬЧИВЫЙ, ая, ое; ив. Склонный к горячности, легко раздражающийся. В. начальник. В. характер.

| сущ. вспыльчивость, и, ж.
4428 ВСПЫХНУТЬ ВСПЫХНУТЬ, ну, нешь; сов.

1. (1 и 2 л. не употр.). Внезапно разгореться, зажечься. Вспыхнул пожар. Вспыхнул огонек.

2. (1 и 2 л. не употр.), перен. О чувствах, потрясениях: внезапно возникнуть. Вспыхнула страсть. Вспыхнула война.

3. перен. Внезапно прийти в возбуждённое, раздражённое состояние. В. от обиды. В. гневом.

4. перен. Покраснеть (от волнения, смущения). В. от радости.

| несов. вспыхивать, аю, аешь.

| сущ. вспышка, и, ж. (к 1 и 2 знач.). В. магния. В. гнева. В. эпидемии.

| прил. вспышечный, ая, ое (к 1 знач.; спец.). Вспышечная активность Солнца.
4429 ВСПЫШКА ВСПЫШКА, и, ж.

1. см. вспыхнуть.

2. перен. Внезапное проявление сильного чувства. Гневная в.

3. Лампа для мгновенного освещения, применяемая при фото- и киносъёмке, в технике. Фотографическая в.
4430 ВСПЯТЬ ВСПЯТЬ, нареч. (книжн.). То же, что назад (в 1 знач.). Двинуться в. Колесо истории нельзя повернуть в.
4431 ВСТАВИТЬ ВСТАВИТЬ, влю, вишь; вленный; сов., что. Поместить, поставить внутрь чегон. В. стекло в раму. В. зубы (сделать зубной протез).

| несов. вставлять, яю, яешь.

| сущ. вставка, и, ж.
4432 ВСТАВКА ВСТАВКА, и, ж.

1. см. вставить.

2. То, что вставлено. Вставки в рукописи. Платье со вставкой на груди.

| прил. вставочный, ая, ое.
4433 ВСТАВНОЙ ВСТАВНОЙ, ая, ое. Вставленный, приспособленный для того, чтобы вставлять. Вставные рамы в окнах (вставляемые на зиму). Вставное предложение (в грамматике: вводящее попутное замечание).
4434 ВСТАРЬ ВСТАРЬ, нареч. (высок.). В старое время, в старину.
4435 ВСТАТЬ ВСТАТЬ, ану, анешь; сов.

1. Принять стоячее положение, подняться на ноги. В. со стула. Рано в. (рано подняться с постели). Больной встал (перестал быть лежачим).

2. Занять место, уместиться стоя. Шкаф встал в простенок.

3. То же, что стать 1 (в 3, 4 и 5 знач.) (разг.). В. у дверей. В. на колени. В. за станок. В. на учёт.

4. Подняться, двинуться для совершения чегон. В. на защиту Родины.

5. Возникнуть, появиться. На окраинах встали новые дома. Перед глазами встали картины прошлого.

6. (1 и 2 л. не употр.). Остановиться в работе, перестать действовать. Встали заводы. Часы встали. Встало производство.

| несов. вставать, таю, таёшь.

| сущ. вставание, я, ср. (к 1 знач.).
4436 ВСТОПОРЩИТЬ ВСТОПОРЩИТЬ, СЯ см. топорщить, ся.
4437 ВСТОПЫРИТЬ ВСТОПЫРИТЬ, СЯ см. топырить, ся.
4438 ВСТРЕВАТЬ ВСТРЕВАТЬ, аю, аешь; несов. (прост.). Вмешиваться не в своё дело. В. в драку, спор.

| сов. встрянуть, ну, нешь и встрять, ну, нешь.
4439 ВСТРЕВОЖИТЬ ВСТРЕВОЖИТЬ, СЯ см. тревожить, ся.
4440 ВСТРЕПЕНУТЬСЯ ВСТРЕПЕНУТЬСЯ, нусь, нёшься; сов. Внезапно вздрогнуть, оживиться, прийти в движение. Птицы встрепенулись.
4441 ВСТРЕТИТЬ ВСТРЕТИТЬ, ечу, етишь; еченный; сов.

1. кого-что. Увидеть, идя или придя кудан. В. знакомого на улице, в театре.

2. кого-что. Принять на месте прибытия, появления. В. приезжих на вокзале. В. поезд. В. доставленный груз.

3. кого-что. Принять какимн. образом, показать своё отношение к кому-чемун. В. насмешками. Хорошо в. новичка. В. противника огнём. Мужественно в. испытание.

4. что. Испытать, получить (направленное к себе). В. радушный приём. Враг встретил упорное сопротивление.

5. что. Воспринять какоен. событие, оказаться его свидетелем, участником. В. весть о победе в госпитале. В. своё семидесятилетие в добром здоровье.

• Встретить Новый год отпраздновать его наступление.

| несов. встречать, аю, аешь.

| сущ. встреча, и, ж. (к 1, 2, 3 и 5 знач.).
4442 ВСТРЕТИТЬСЯ ВСТРЕТИТЬСЯ, ечусь, етишься; сов.

1. с кем-чем. Сойтись, съехаться, двигаясь с противоположных сторон. В. на дороге. В. с трудностями (перен.).

2. с кем. Сойтись для борьбы, состязания. Встретились лучшие шахматисты.

3. (1 и 2 л. не употр.). Попасться, обратить на себя внимание. В книге встретились интересные места.

| несов. встречаться, аюсь, аешься.

| сущ. встреча, и, ж. (к 1 и 2 знач.).
4443 ВСТРЕЧА ВСТРЕЧА, и, ж.

1. см. встретить, ся.

2. Собрание, устраиваемое с целью знакомства с кемн., беседы. В. депутата с избирателями. Вечер встречи ветеранов войны.

3. Состязание, соревнование. Очередная в. футболистов.
4444 ВСТРЕЧАТЬСЯ ВСТРЕЧАТЬСЯ, аюсь, аешься; несов.

1. см. встретиться.

2. с кем. Видеться, поддерживать знакомство, близкие отношения. Часто в. со старыми друзьями. Мы с ним больше не встречаемся.
4445 ВСТРЕЧНЫЙ ВСТРЕЧНЫЙ, ая, ое.

1. Движущийся навстречу. В. поезд. Первый в. (сущ.; случайный, посторонний человек; разг.).

2. Направляющийся или направляемый навстречу кому-чемун. В. ветер. В. бой (в к-ром обе стороны наступают).

3. Представляющий собой ответное действие на чтон. В. иск. В. план.
4446 ВСТРЁПАННЫЙ ВСТРЁПАННЫЙ, ая, ое; ан (разг.). Лохматый, взъерошенный. Встрёпанная голова.

• Как встрёпанный (встал, побежал) (разг.) быстро, стремительно.

| сущ. встрёпанность, и, ж.
4447 ВСТРЁПКА ВСТРЁПКА, и, ж. (разг.). Строгое наказание, с руганью, битьём, нагоняй. Хорошая в. Задать встрёпку комун.
4448 ВСТРОИТЬ ВСТРОИТЬ, ою, оишь; оенный; сов., что. Построить, соорудить внутри чегон. В. вестибюль метро в здание гостиницы. Встроенный шкаф (в стене).

| несов. встраивать, аю, аешь.

| сущ. встройка, и, ж.
4449 ВСТРЯСКА ВСТРЯСКА, и, ж.

1. см. встряхнуть.

2. Сильное нервное потрясение (разг.).
4450 ВСТРЯХНУТЬ ВСТРЯХНУТЬ, ну, нёшь; яхнутый; сов., кого-что.

1. Приподняв, тряхнуть. В. коврик. Грузовик встряхнуло (безл.).

2. перен. Возбудить к деятельности. Событие встряхнуло всю округу.

| несов. встряхивать, аю, аешь.

| сущ. встряхивание, я, ср. и встряска, и, ж. (ко 2 знач.).
4451 ВСТРЯХНУТЬСЯ ВСТРЯХНУТЬСЯ, нусь, нёшься; сов.

1. Стряхнуть с себя чтон. быстрым движением тела.

2. перен. Оживиться, ободриться (разг.). В. после всего пережитого.

3. перен. То же, что развлечься (в 1 знач.) (разг.). Пойду в кино: надо в.

| несов. встряхиваться, аюсь, аешься.
4452 ВСТУПИТЕЛЬНЫЙ ВСТУПИТЕЛЬНЫЙ, ая, ое.

1. см. вступить.

2. Являющийся вступлением к чемун., вводный. Вступительное слово.

3. Связанный с поступлением кудан. В. экзамен.
4453 ВСТУПИТЬ ВСТУПИТЬ, уплю, упишь; сов.

1. во что. Войти, въехать кудан. В. в крепость.

2. на что. Ступить, поднимаясь. В. на лестницу. В. на престол, на трон (перен.: начать царствовать).

3. во что. Стать членом, участником чегон. В. в профсоюз. В. в кооператив.

4. во что. Начать делать чтон. или прийти в какоен. состояние (в соответствии со знач. следующего сущ.). В. в бой. В. в разговор, в спор. В. в должность. В. в брак (жениться, выйти замуж). В. в свои права. В. в законную силу (стать законным). Завод вступил в строй (начал действовать).

| несов. вступать, аю, аешь.

| сущ. вступление, я, ср.

| прил. вступительный, ая, ое (к 3 знач.). В. взнос.
4454 ВСТУПИТЬСЯ ВСТУПИТЬСЯ, уплюсь, упишься; сов., за кого-что. Взять под свою защиту кого-чтон. В. за товарища. В. за чьин. интересы.

| несов. вступаться, аюсь, аешься.
4455 ВСТУПЛЕНИЕ ВСТУПЛЕНИЕ, я, ср.

1. см. вступить.

2. Начальная часть чегон., введение к чемун. Оркестровое в. к опере.
4456 ВСУЕ ВСУЕ, нареч. (книжн.). Зря, напрасно (вспоминать, называть; по отношению к кому-чемун. уважаемому, высокому). Поминать чьён. имя в.
4457 ВСУНУТЬ ВСУНУТЬ, ну, нешь; утый; сов., что во что. Сунув, поместить. В. руки в карманы. В. записку в руки комун.

| несов. всовывать, аю, аешь.
4458 ВСУХОМЯТКУ ВСУХОМЯТКУ, нареч. (разг.). О питании: без жидкого и горячего. Есть в.
4459 ВСУХУЮ ВСУХУЮ, нареч. (разг.). Об игре: с сухим счётом. Сыграть в.
4460 ВСУЧИТЬ ВСУЧИТЬ, всучу, всучишь и всучишь; всученный; сов., что.

1. во что. Суча, вплести. В. нить в пряжу.

2. перен. Насильно или обманом заставить взять, вручить (прост.). В. плохой товар, ненужную вещь.

| несов. всучивать, аю, аешь.
4461 ВСХЛИП ВСХЛИП, а, м. Судорожный громкий вздох при плаче.
4462 ВСХЛИПЫВАТЬ ВСХЛИПЫВАТЬ, аю, аешь; несов. Плача, судорожно вздыхать.

| однокр. всхлипнуть, ну, нешь.

| сущ. всхлипывание, я, ср.
4463 ВСХОД ВСХОД, а, м.

1. см. взойти.

2. мн. Первые ростки посевов. Ранние всходы.
4464 ВСХОДИТЬ ВСХОДИТЬ см. взойти.
4465 ВСХОЖИЙ ВСХОЖИЙ, ая, ее. О семенах: способный прорасти.

| сущ. всхожесть, и, ж. Высокая в. семян. Проверка семян на в.
4466 ВСХОЛМЛЁННЫЙ ВСХОЛМЛЁННЫЙ, ая, ое. То же, что холмистый. Всхолмлённая местность.
4467 ВСХРАП ВСХРАП, а, м. Отрывистый хриплый звук при храпе.
4468 ВСХРАПНУТЬ ВСХРАПНУТЬ, ну, нёшь; сов.

1. см. всхрапывать.

2. Поспать немного (разг. шутл.). В. часок после обеда.
4469 ВСХРАПЫВАТЬ ВСХРАПЫВАТЬ, аю, аешь; несов. Прерывисто и коротко храпеть. В. во сне.

| однокр. всхрапнуть, ну, нёшь.
4470 ВСЫПАТЬ ВСЫПАТЬ, плю, плешь и (разг.) пешь, пет, пем, пете, пят; анный; сов.

1. что или чего во что. Сыпля, поместить. В. крупу в суп.

2. кому. Сильно выругать или побить (разг.). Отец ему всыпал за озорство. В. по первое число (строго наказать).

| несов. всыпать, аю, аешь.

| сущ. всыпка, и, ж.
4471 ВСЮДУ ВСЮДУ, мест. нареч. Во всех местах, везде или в разные, во все места. В. побывал. В. суёт свой нос.
4472 ВСЯК ВСЯК, мест. определит., употр. в им. п., м. (прост.). Каждый (обычно о человеке). В. молодец на свой образец (посл.). В. (сущ.) по-своему судит.
4473 ВСЯКИЙ ВСЯКИЙ, ая, ое, мест. определит.

1. Каждый, какой угодно из всех, любой. В. раз одно и то же. В. (сущ.) знает.

2. Разный, всевозможный. Всякие книги. Ходят тут всякие (сущ.; разг. неодобр.). Бывает по-всякому (нареч.; по-разному).

3. Какой бы то ни было. Отсутствие всяких желаний.

4. В сочетании с «без», усиливая предлог, означает: совсем без. Без всякого сомнения. Без всяких затруднений.

• Безо всякого (всяких) (согласиться, послушаться) (разг.) не думая, не сомневаясь, не споря. Решайся безо всякого.
4474 ВСЯКО ВСЯКО, мест. нареч. (прост.). По-разному, по-всякому, и так и так. В. бывает. В. случалось.
4475 ВСЯЧЕСКИЙ ВСЯЧЕСКИЙ, ая, ое, мест. определит. (разг.). То же, что всякий (во 2 знач.). Всячески (нареч.) меня ругает (по-всякому).

• Все и всяческие (книжн.) все, самые разные. Срывать все и всяческие маски.
4476 ВСЯЧИНА ВСЯЧИНА, ы, ж.: всякая всячина (разг.) всё что угодно, смесь чегон. различного, разнородного. Рассказывать всякую всячину.
4477 ВСЯЧИНКА ВСЯЧИНКА, и, ж.: со всячинкой (разг. шутл.) и хорошо и плохо, и так и сяк, различно.
4478 ВТАЙНЕ ВТАЙНЕ, нареч. Тайным образом, не обнаруживая. В. готовиться к отъезду. Действовать в. от других.
4479 ВТАЛКИВАТЬ ВТАЛКИВАТЬ см. втолкать.
4480 ВТАПТЫВАТЬ ВТАПТЫВАТЬ см. втоптать.
4481 ВТАЧАТЬ ВТАЧАТЬ, аю, аешь; втачанный; сов., что. Тачая, вшить. В. рукава.

| несов. втачивать, аю, аешь.

| сущ. втачивание, я, ср. и втачка, и, ж.
4482 ВТАЩИТЬ ВТАЩИТЬ, втащу, втащишь; втащенный; сов., кого-что.

1. во что. Таща, внести внутрь. В. вещи в вагон.

2. Таща, поднять наверх. В. ящик на лестницу.

| несов. втаскивать, аю, аешь.
4483 ВТАЩИТЬСЯ ВТАЩИТЬСЯ, втащусь, втащишься; сов. (разг.). Медленно, с усилием войти внутрь или наверх. Еле втащился в дом. В. на пятый этаж.

| несов. втаскиваться, аюсь, аешься.
4484 ВТЕКАТЬ ВТЕКАТЬ см. втечь.
4485 ВТЕМЯШИТЬ ВТЕМЯШИТЬ, шу, шишь; шенный; сов., что кому (прост. неодобр.). С трудом втолковать, внушить. Ему не втемяшишь. В. себе в голову чтон.
4486 ВТЕМЯШИТЬСЯ ВТЕМЯШИТЬСЯ (шусь, шишься, 1 и 2 л. не употр.), шится; сов., кому (прост. неодобр.). Засесть в голове, укрепиться в сознании. Втемяшилась (в голову комун.) дикая мысль.
4487 ВТЕРЕТЬ ВТЕРЕТЬ, вотру, вотрёшь; втёр, ла; втёрший; втёртый; втерев и втёрши; сов., что во что. Растирая, заставить впитаться. В. мазь в кожу.

| несов. втирать, аю, аешь.

| сущ. втирание, я, ср.
4488 ВТЕРЕТЬСЯ ВТЕРЕТЬСЯ, вотрусь, вотрёшься; втёрся, лась; втёршийся; втёршись; сов., во что.

1. (1 и 2 л. не употр.). Впитаться при растирании. Мазь хорошо втёрлась.

2. Протиснувшись, войти, проникнуть (разг.). В. в толпу.

3. Проникнуть кудан. при помощи неблаговидных приёмов, происков (разг.). В. в компанию. В. в доверие к комун. (перен.).

| несов. втираться, аюсь, аешься.

| сущ. втирание, я, ср.
4489 ВТЕСАТЬСЯ ВТЕСАТЬСЯ, ешусь, ешешься; сов., во что (прост.). То же, что втереться (во 2 и 3 знач.).

| несов. втёсываться, аюсь, аешься.
4490 ВТЕЧЬ ВТЕЧЬ (втеку, втечёшь, 1 и 2 л. не употр.), втечёт; втёк, втекла; втёкший; втёкши; сов., во что. Влиться, проникнуть струёй. Вода втекла в трюм.

| несов. втекать (аю, аешь, 1 и 2 л. не употр.), ает.
4491 ВТЁМНУЮ ВТЁМНУЮ, нареч. (прост.). То же, что вслепую. Играть в карты в. (не видя своих карт).
4492 ВТИРАНИЕ ВТИРАНИЕ, я, ср.

1. см. втереть, ся.

2. Втираемая мазь, состав. Врач назначил в.
4493 ВТИРАТЬ ВТИРАТЬ, СЯ см. втереть, ся.
4494 ВТИСКАТЬ ВТИСКАТЬ, аю, аешь; сов., что во что (прост.). Втиснуть в несколько приёмов.

| несов. втискивать, аю, аешь.
4495 ВТИСКАТЬСЯ ВТИСКАТЬСЯ, аюсь, аешься; сов. (прост.). Втиснуться в несколько приёмов.

| несов. втискиваться, аюсь, аешься.
4496 ВТИСНУТЬ ВТИСНУТЬ, ну, нешь; утый; сов., кого-что во что. Сжимая, с трудом поместить, впихнуть. В. бельё в чемодан.
4497 ВТИСНУТЬСЯ ВТИСНУТЬСЯ, нусь, нешься; сов.

1. (1 и 2 л. не употр.). С трудом поместиться (разг.). Книги еле втиснулись в портфель.

2. С трудом войти, проникнуть кудан. (прост.). В. в переполненный автобус.
4498 ВТИХАРЯ ВТИХАРЯ и ВТИХУЮ, нареч. (прост.). То же, что втихомолку.
4499 ВТИХОМОЛКУ ВТИХОМОЛКУ, нареч. (разг.). Потихоньку, тайком.
4500 ВТОЛКАТЬ ВТОЛКАТЬ, аю, аешь; сов., что во что. Втолкнуть в несколько приёмов.

| несов. вталкивать, аю, аешь.
4501 ВТОЛКНУТЬ ВТОЛКНУТЬ, ну, нёшь; втолкнутый; сов., кого-что во что. Толкая, поместить, ввести. В. когон. в комнату. В. бочку в подвал.
4502 ВТОЛКОВАТЬ ВТОЛКОВАТЬ, кую, куешь; ованный; сов., что кому (разг.). Разъясняя, заставить понять, усвоить чтон. В. правило. Ему не втолкуешь (он очень непонятлив).

| несов. втолковывать, аю, аешь.
4503 ВТОПТАТЬ ВТОПТАТЬ, опчу, опчешь; оптанный; сов., кого-что во что. Топча, вдавить. В. окурок в землю. В. в грязь когон. (перен.: унизить, оскорбить, опорочить).

| несов. втаптывать, аю, аешь.
4504 ВТОРА ВТОРА, ы, ж. (спец.). Второй голос в музыкальной партии.
4505 ВТОРГНУТЬСЯ ВТОРГНУТЬСЯ, нусь, нешься; вторгся и вторгнулся, вторглась; сов., во что. Войти силой. В. на чьюн. территорию. В. в чужую жизнь (перен.: бесцеремонно вмешаться).

| несов. вторгаться, аюсь, аешься.

| сущ. вторжение, я, ср.
4506 ВТОРИТЬ ВТОРИТЬ, рю, ришь; несов.

1. кому-чему. Исполнять партию вторы (спец.). Бас вторит тенору.

2. кому-чему. Повторять, отражать какиен. звуки. Эхо вторит грому.

3. кому. Поддакивать, соглашаться с кемн. в чёмн. (разг.). Жена во всём вторит мужу.
4507 ВТОРИЧНЫЙ ВТОРИЧНЫЙ, ая, ое; чен, чна.

1. полн. ф. Происходящий (совершаемый, используемый) второй раз. В. вызов. Вторичное сырьё (материалы, изделия, после износа применяемые в производстве как исходное сырьё, утиль).

2. полн. ф. Образующий вторую ступень в чёмн., представляющий собой вторую стадию в развитии чегон. В. период болезни.

3. Второстепенный, побочный, являющийся следствием чегон. Вторичные половые признаки.

| сущ. вторичность, и, ж.
4508 ВТОРНИК ВТОРНИК, а, м. Второй день недели.

| прил. вторничный, ая, ое.
4509 ВТОРО… ВТОРО... Первая часть сложных слов со знач.: 1) относящийся к чемун. второму по счёту, напр. второбрачный, второразрядник, второклассник; 2) не из числа первых, напр. второстепенный, второочередник; 3) не самый лучший, напр. второразрядный, второсортный.
4510 ВТОРОГОДНИК ВТОРОГОДНИК, а, м. Ученик, оставшийся в классе на второй год для повторного прохождения программы.

| ж. второгодница, ы.

| прил. второгоднический, ая, ое.
4511 ВТОРОГОДНИЧЕСТВО ВТОРОГОДНИЧЕСТВО, а, ср. Пребывание учеников второй год в том же классе по неуспеваемости.
4512 ВТОРОЙ ВТОРОЙ, ая, ое.

1. см. два.

2. Не основной, не главный. Вторая скрипка (в оркестре; также перен.: о человеке, играющем в какомн. деле второстепенную роль). На вторых ролях (также перен.). На втором плане (также перен.).

3. Вполне заменяющий первого (первое), настоящего (настоящее). Отчим стал вторым отцом. В. родной язык.

4. вторая, ой. Получаемый делением на два. Вторая часть. Одна вторая (сущ.; половина).

5. второе, ого, ср. Блюдо в обеде, ужине, обычно следующее после супа. На второе котлеты.

• Второй сорт 1) сорт товара, продукции, следующий за первым; 2) о чёмн. не самом лучшем.
4513 ВТОРОКЛАССНИК ВТОРОКЛАССНИК, а, м. Ученик второго класса.

| ж. второклассница, ы.
4514 ВТОРОКЛАШКА ВТОРОКЛАШКА, и, м. и ж. (прост.). То же, что второклассник, второклассница.
4515 ВТОРООЧЕРЕДНОЙ ВТОРООЧЕРЕДНОЙ, ая, ое; рёден, рёдна. Выполняемый во вторую очередь, менее существенный. В. вопрос.

| сущ. второочерёдность, и, ж.
4516 ВТОРОПЯХ ВТОРОПЯХ, нареч. (разг.). Торопясь, спеша. В. забыть чтон. В. не разглядел.
4517 ВТОРОРАЗРЯДНЫЙ ВТОРОРАЗРЯДНЫЙ, ая, ое. Второго разряда, посредственный. В. ресторан.
4518 ВТОРОСОРТНЫЙ ВТОРОСОРТНЫЙ, ая, ое; тен, тна. Второго сорта, посредственный. В. товар.

| сущ. второсортность, и, ж.
4519 ВТОРОСТЕПЕННЫЙ ВТОРОСТЕПЕННЫЙ ая, ое; енен, енна.

1. Не главный, не основной. В. вопрос.

2. Не лучший, заурядный. В. писатель.

• Второстепенные члены предложения в грамматике: члены предложения, противопоставленные его главным членам и распространяющие, расширяющие собой его грамматическую основу.

| сущ. второстепенность, и, ж.
4520 ВТОРСЫРЬЁ ВТОРСЫРЬЁ, я, ср., собир. Сокращение: вторичное сырьё, то же, что утиль.
4521 ВТРАВИТЬ ВТРАВИТЬ, авлю, авишь; авленный; сов., кого (что).

1. Приучить к травле (в 4 знач.) (спец.). В. собаку.

2. перен., во что. Вовлечь, втянуть в какоен. нежелательное, неприятное дело (прост.). В. в преступное дело.

| несов. втравливать, аю, аешь и втравлять, яю, яешь.
4522 ВТРЕСКАТЬСЯ ВТРЕСКАТЬСЯ, аюсь, аешься; сов., в кого (что) (прост.). То же, что влюбиться. В. по уши.

| несов. втрескиваться, аюсь, аешься.
4523 ВТРЕТЬИХ В-ТРЕТЬИХ, вводн. сл. Употр. при обозначении третьего пункта при перечислении.
4524 ВТРИДОРОГА ВТРИДОРОГА, нареч. (разг.). Втрое или во много раз дороже. Платить в.
4525 ВТРОЕ ВТРОЕ, нареч. В три раза. В. больше.
4526 ВТРОЁМ ВТРОЁМ, нареч. В количестве трёх человек. Жить в квартире в.
4527 ВТРОЙНЕ ВТРОЙНЕ, нареч. В три раза больше. Переплатить в.
4528 ВТУЗ ВТУЗ, а, м. Сокращение: высшее техническое учебное заведение.

| прил. втузовский, ая, ое.
4529 ВТУЛКА ВТУЛКА, и, ж.

1. Цилиндрическая или конической формы деталь машины с продольным отверстием для вставляемой другой детали.

2. Затычка, пробка.

| прил. втулочный, ая, ое.
4530 ВТУНЕ ВТУНЕ, нареч. (устар.). Бесплодно, напрасно; без результата. Все просьбы остались в.
4531 ВТЫК ВТЫК, а, м. (прост.). Выговор, строгое внушение. Сделать комун. в. Получить от начальства хороший в.
4532 ВТЫКАТЬ ВТЫКАТЬ см. воткнуть.
4533 ВТЮРИТЬСЯ ВТЮРИТЬСЯ, рюсь, ришься; сов., в кого (что) (прост.). То же, что влюбиться.

| несов. втюриваться, аюсь, аешься.
4534 ВТЯНУТЫЙ ВТЯНУТЫЙ, ая, ое; ут. Впалый, ввалившийся. В. живот.

| сущ. втянутость, и, ж.
4535 ВТЯНУТЬ ВТЯНУТЬ, яну, янешь; янутый; сов.

1. кого-что. Ввести кудан. волоча, втащить. В. лодку на берег.

2. что. Вобрать в себя. В. струю воздуха. В. когти.

3. перен., кого (что) во что. То же, что вовлечь (разг.). В. в работу. В. в беду.

| несов. втягивать, ваю, аешь.

| прил. втяжной, ая, ое (к 1 и 2 знач.). Втяжная труба.
4536 ВТЯНУТЬСЯ ВТЯНУТЬСЯ, янусь, янешься; сов.

1. (1 и 2 л. не употр.). Вобраться внутрь; впасть. Когти втянулись. Щёки после болезни втянулись.

2. (1 и 2 л. ед. не употр.). О многих: постепенно войти, вступить кудан. Пехота втянулась в лес.

3. перен., во что. Приобретя навык, освоив чтон., привыкнуть (разг.). В. в работу.

4. перен., во что. Постепенно включиться, войти, стать участником чегон. (разг.). В. в спор, в беседу.

4537 ВУАЛЕТКА ВУАЛЕТКА, и, ж. Небольшая короткая вуаль (во 2 знач.). В. на шляпе.
4538 ВУАЛИРОВАТЬ ВУАЛИРОВАТЬ, рую, руешь; несов., что. Намеренно делать неясным, затенять суть чегон.

| сов. завуалировать, рую, руешь; анный. В завуалированной форме.
4539 ВУАЛЬ ВУАЛЬ, и, ж.

1. Тонкая прозрачная материя.

2. Сетка, прикрепляемая к женской шляпе и закрывающая лицо. Шляпа с вуалью. Откинуть в.

3. Потемнение в неосвещенных участках проявленного кино- или фотоизображения (спец.).

| прил. вуалевый, ая, ое (к 1 знач.) и вуальный, ая, ое (к 3 знач.).
4540 ВУЗ ВУЗ, а, м. Сокращение: высшее учебное заведение.

| прил. вузовский, ая, ое.
4541 ВУЛКАН ВУЛКАН, а, м. Геологическое образование коническая гора с кратером на вершине, через к-рый из недр земли время от времени извергается огонь, лава, пепел, горячие газы, пары воды и обломки горных пород. Наземный, подводный в. Действующий в. Спящий в. (притихший). Потухший в. Жить (как) на вулкане (в постоянной тревоге, опасности).

| прил. вулканический, ая, ое. Вулканические породы. Вулканическое стекло (некристаллизовавшаяся остывшая лава).
4542 ВУЛКАНИЗАЦИЯ ВУЛКАНИЗАЦИЯ, и, ж. (спец.). Технологический процесс превращения каучука в резину.

| прил. вулканизационный, ая, ое.
4543 ВУЛКАНОЛОГ ВУЛКАНОЛОГ, а, м. Специалист по вулканологии.
4544 ВУЛКАНОЛОГИЯ ВУЛКАНОЛОГИЯ, и, ж. Наука о вулканах.

| прил. вулканологический, ая, ое.
4545 ВУЛЬГАРИЗАТОР ВУЛЬГАРИЗАТОР, а, м. Человек, к-рый вульгаризирует чтон., упроститель.

| прил. вульгаризаторский, ая, ое.
4546 ВУЛЬГАРИЗИРОВАТЬ ВУЛЬГАРИЗИРОВАТЬ, рую, руешь; анный; сов. и несов., что. Представить (влять) в вульгарном, грубо упрощенном, искаженном виде. В. науку.

| сущ. вульгаризация, и, ж.
4547 ВУЛЬГАРИЗМ ВУЛЬГАРИЗМ, а, м. Вульгарное (в 1 знач.) слово или выражение, употреблённое в литературном языке.
4548 ВУЛЬГАРНЫЙ ВУЛЬГАРНЫЙ, ая, ое; рен, рна.

1. Пошлый и грубый; непристойный. В. вкус. Вульгарное выражение.

2. полн. ф. Упрощённый до искажения, опошления. Вульгарное изложение учения. В. материализм (в философии середины 19 в.: течение, упрощающее материалистическое миропонимание и отождествляющее сознание с материей).

| сущ. вульгарность, и, ж. (к 1 знач.).
4549 ВУНДЕРКИНД ВУНДЕРКИНД [дэ], а, м. (часто ирон.). Высокоодарённый ребёнок. Делать из ребёнка вундеркинда (воспитывать так, как будто он одарён исключительными способностями; неодобр.).

| прил. вундеркиндовский, ая, ое (разг.).
4550 ВУРДАЛАК ВУРДАЛАК, а, м. То же, что вампир (во 2 знач.).
4551 ВХОД ВХОД, а, м.

1. см. войти.

2. Место, где входят. В. в театр. Встретиться у входа.

• На входе (спец.) об информации, данных: поступая для обработки.

| прил. входной, ая, ое. Входная дверь. В. билет (дающий право на вход кудан.).
4552 ВХОДИТЬ ВХОДИТЬ см. войти.
4553 ВХОДНОЙ ВХОДНОЙ см. войти и вход.
4554 ВХОДЯЩИЙ ВХОДЯЩИЙ, ая, ее (офиц.). О корреспонденции: получаемый учреждением; противоп. исходящий. Входящая почта.
4555 ВХОЖДЕНИЕ ВХОЖДЕНИЕ см. войти.
4556 ВХОЖИЙ ВХОЖИЙ, ая, ее; вхож (разг.). Часто бывающий гден., охотно допускаемый, приглашаемый кудан. Вхож в дом. Вхож в театральные круги.
4557 ВХОЛОДНУЮ ВХОЛОДНУЮ, нареч. Холодным (в 8 знач.) способом. Ковка в.
4558 ВХОЛОСТУЮ ВХОЛОСТУЮ, нареч. О движении механизма: не производя полезной работы. Станок работает в.
4559 ВЦЕПИТЬСЯ ВЦЕПИТЬСЯ, вцеплюсь, вцепишься; сов., в кого-что (разг.). Цепко схватить чтон. или когон. за чтон. В. в поручни. Собака вцепилась в ногу.

| несов. вцепляться, яюсь, яешься.
4560 ВЧЕРА ВЧЕРА.

1. нареч. В день перед сегодняшним. Виделись в.

2. нареч., перен. В недалёком прошлом. В. был студентом, сегодня уже учитель.

3. нескл., ср. День, предшествовавший сегодняшнему. Договорились на в., а он не пришёл.

| прил. вчерашний, яя, ее. Искать вчерашнего дня (тратить время на поиски того, чего уже нет; шутл.).
4561 ВЧЕРАСЬ ВЧЕРАСЬ, нареч. (обл.). То же, что вчера ( в 1 знач.).
4562 ВЧЕРАШНИЙ ВЧЕРАШНИЙ, яя, ее.

1. см. вчера.

2. перен. Недавно бывший кем-чемн. Вчерашние школьники. Вчерашнее захолустье.

3. перен. Устарелый, несовременный. Вчерашние представления о чёмн.

• Вчерашний день о чёмн. устарелом, несовременном. Вчерашний день науки.

Жить вчерашним днём отстать от времени.
4563 ВЧЕРНЕ ВЧЕРНЕ, нареч. То же, что начерно. Проект готов в.
4564 ВЧЕТВЕРО ВЧЕТВЕРО, нареч. В четыре раза. В. больше. Сложить лист в. (дважды согнуть).
4565 ВЧЕТВЕРОМ ВЧЕТВЕРОМ, нареч. В количестве четырех человек. Работать в.
4566 ВЧЕТВЁРТЫХ В-ЧЕТВЁРТЫХ, вводн. сл. Употр. при обозначении четвёртого пункта при перечислении.
4567 ВЧИНИТЬ ВЧИНИТЬ, ню, нишь; нённый (ён, ена); сов.: вчинить иск кому (устар.) предъявить иск.

| несов. вчинять, яю, яешь.
4568 ВЧИСТУЮ ВЧИСТУЮ, нареч. (прост.). Совсем, совершенно, подчистую. Проиграться в.
4569 ВЧИТАТЬСЯ ВЧИТАТЬСЯ, аюсь, аешься; сов., во что. Читая, вникнуть. В. в трудный текст.

| несов. вчитываться, аюсь, аешься.
4570 ВЧУВСТВОВАТЬСЯ ВЧУВСТВОВАТЬСЯ, твуюсь, твуешься; сов., во что. Чувством понять, вникнуть во чтон. В. в роль.
4571 ВЧУЖЕ ВЧУЖЕ, нареч. Со стороны, с точки зрения чужого, постороннего. В. жаль.
4572 ВШЕСТЕРО ВШЕСТЕРО, нареч. В шесть раз. В. больше.
4573 ВШЕСТЕРОМ ВШЕСТЕРОМ, нареч. В количестве шести человек. Взяться за дело в.
4574 ВШЕСТЫХ В-ШЕСТЫХ, вводн. сл. Употр. при обозначении шестого пункта при перечислении.
4575 ВШИВАТЬ ВШИВАТЬ см. вшить.
4576 ВШИВЕТЬ ВШИВЕТЬ, ею, еешь; несов. Становиться вшивым.

| сов. завшиветь, ею, еешь и обовшиветь, ею, еешь.
4577 ВШИВНОЙ ВШИВНОЙ, ая, ое. Такой, к-рый вшивается, вшитый. В. рукав.
4578 ВШИВЫЙ ВШИВЫЙ, ая, ое; вшив. Имеющий много вшей, покрытый вшами.

| сущ. вшивость, и, ж.
4579 ВШИРЬ ВШИРЬ, нареч. В ширину, на широкое пространство. Раздаться в.
4580 ВШИТЬ ВШИТЬ, вошью, вошьёшь; вшей; вшитый; сов., что во что. Вставить, пришив. В. рукава.

| несов. вшивать, аю, аешь.

| сущ. вшивание, я, ср. и вшивка, и, ж. (разг.).
4581 ВЪ… ВЪ..., приставка. То же, что в...; пишется вместо «в» перед е, ё, я, (потенциально также перед ю), напр. въехать, въявь.
4582 ВЪЕДАТЬСЯ ВЪЕДАТЬСЯ см. въесться.
4583 ВЪЕДЛИВЫЙ ВЪЕДЛИВЫЙ, ая, ое; ив (разг.). Придирчиво вникающий во все мелочи, дотошный. В. начальник.

| сущ. въедливость, и, ж.
4584 ВЪЕДЧИВЫЙ ВЪЕДЧИВЫЙ, ая, ое; ив (разг.).

1. Имеющий свойство въедаться во чтон. Въедчивая краска.

2. перен. То же, что въедливый. В. человек.

| сущ. въедчивость, и, ж.
4585 ВЪЕЗД ВЪЕЗД, а, м.

1. см. въехать.

2. Место, где въезжают. У въезда в город.

| прил. въездной, ая, ое. Въездная виза (дающая право на въезд).
4586 ВЪЕСТЬСЯ ВЪЕСТЬСЯ (въемся, въедимся, въешься, въедитесь, 1 и 2 л. не употр.), въестся, въедятся; въелся, лась; въевшийся; въевшись; сов., во что. Пропитать собой, впитаться. Краска въелась в кожу.

| несов. въедаться (аюсь, аешься, 1 и 2 л. не употр.), ается.
4587 ВЪЕХАТЬ ВЪЕХАТЬ, въеду, въедешь; в знач. пов. употр. въезжай; сов.

1. Едучи, попасть, проникнуть внутрь. В. в город.

2. Вселиться кудан. В. в новую квартиру.

3. Едучи, подняться. В. на гору.

| несов. въезжать, аю, аешь.

| сущ. въезд, а, м.

| прил. въездной, ая, ое. Въездные ворота.
4588 ВЪЯВЬ ВЪЯВЬ, нареч. (устар.). То же, что наяву. Увидеть в.
4589 ВЫ ВЫ, вас, вам, вас, вами, о вас; мест. личн. 2 л. мн. ч. Служит для обозначения нескольких лиц, включая собеседника и исключая говорящего, а также как форма вежливости для обозначения одного лица, собеседника. Сухое, официальное «вы» (об обращении на вы).

• На вы (говорить, быть с кемн.) об отношениях между людьми, когда друг другу говорят «вы», а не «ты».

Иду на вы! открытое объявление боя, борьбы [по древнему воинственному кличу].
4590 ВЫ… ВЫ..., приставка. Образует глаголы со знач.: 1) исчерпанности действия, достижения чегон., напр. выучить, выявить, выяснить, выпросить; 2) движения изнутри, напр. вывезти, выгнать, вывесить, выбежать; 3) тщательности и интенсивности действия, напр. вытанцовывать, вызванивать; 4) с постфиксом ся полной исчерпанности действия, удовлетворённости лица действием, напр. вылежаться, выспаться, выговориться; 5) собственно предела действия, напр. выиграть, выстирать, вычислить, высушить, выгладить.
4591 ВЫБАЛТЫВАТЬ ВЫБАЛТЫВАТЬ см. выболтать.
4592 ВЫБЕЖАТЬ ВЫБЕЖАТЬ, егу, ежишь, егут; еги; сов.

1. Удалиться откудан. бегом. В. из дому.

2. Двигаясь бегом, появиться. В. навстречу. Из лесу выбежал олень.

| несов. выбегать, аю, аешь.
4593 ВЫБЕЛИТЬ ВЫБЕЛИТЬ см. белить.
4594 ВЫБИРАТЬ ВЫБИРАТЬ, СЯ см. выбрать, ся.
4595 ВЫБИТЬ ВЫБИТЬ, бью, бьешь; бей; итый; сов.

1. кого-что. Ударом удалить; с боем вытеснить. В. стекло из рамы. В. врага из окопов. В. из колеи (перен.: нарушить привычный образ жизни).

2. что. Ударами очистить от пыли. В. ковёр.

3. что. Ударами сделать углубление в чёмн.; вычеканить. В. надпись на камне. В. медаль.

4. что. С трудом добиться, получить чтон. у когон. (прост.). В. дополнительные средства.

5. что. Отпечатать (кассовый чек), а также, оплатив, получить (такой чек) в кассе (разг.). Кассирша выбила чек. Выбей за хлеб.

| несов. выбивать, аю, аешь.

| прил. выбивной, ая, ое (к 3 знач.). Выбивные работы.
4596 ВЫБИТЬСЯ ВЫБИТЬСЯ, бьюсь, бьешься; бейся; сов.

1. из чего. С трудом выйти откудан., освободиться. В. из толпы. В. из нужды. В. из долгов.

2. (1 и 2 л. не употр.). Выступить, показаться наружу. Волосы выбились из-под шапки.

• Выбиться из сил очень утомиться, изнемочь.

Выбиться из графика нарушить график работ, движения.

Выбиться в люди после долгих усилий достичь хорошего общественного положения.

| несов. выбиваться, аюсь, аешься.
4597 ВЫБОИНА ВЫБОИНА, ы, ж.

1. Яма на дороге от езды, ухаб. Грузовик подбрасывает на выбоинах.

2. Углубление, выбитое на поверхности чегон. В. в стене.
4598 ВЫБОЛЕТЬ ВЫБОЛЕТЬ (лю, лишь, 1 и 2 л. не употр.), лит; сов. (разг.).

1. О поверхности тела: измениться там, где было больное место. Выболевшая кожа.

2. Пропасть, утратиться под действием боли, страдания. Выболело прежнее чувство. Вся душа выболела у когон. (ктон. исстрадался).
4599 ВЫБОЛТАТЬ ВЫБОЛТАТЬ, аю, аешь; анный; сов. (разг.). Болтая, рассказать (тайну). В. секрет.

| несов. выбалтывать, аю, аешь.
4600 ВЫБОР ВЫБОР, а, м.

1. см. выбрать.

2. То, из чего можно выбрать. Большой в. товаров.

3. О том, кто (или что) выбран (выбрано). Одобрить чейн. в.

• На выбор с возможностью выбрать по своему вкусу, усмотрению. Продавать яблоки на выбор.

По выбору чьему по усмотрению. Взять помощников по своему выбору.
4601 ВЫБОРКА ВЫБОРКА, и, ж.

1. см. выбрать.

2. обычно мн. Материалы (статьи, заметки, выдержки), подобранные на какуюн. тему, подборка (во 2 знач.).
4602 ВЫБОРНОСТЬ ВЫБОРНОСТЬ, и, ж. Замещение должностей путём выборов, а не назначения. Принцип выборности. В. судей.
4603 ВЫБОРНЫЙ ВЫБОРНЫЙ, ая, ое.

1. см. выбрать.

2. Замещаемый по принципу выборности. Выборная должность. Выборные органы.

3. выборный, ого, м. Человек, избранный какимн. коллективом для представительства гден. в качестве ходатая (устар.).
4604 ВЫБОРОЧНЫЙ ВЫБОРОЧНЫЙ, ая, ое; чен, чна. Не сплошной, частичный. Выборочное обследование.

| сущ. выборочность, и, ж.
4605 ВЫБОРЩИК ВЫБОРЩИК, а, м.

1. Представитель от избирателей (при косвенных выборах), направляемый ими для участия в выборах.

2. Работник, занимающийся выборкой чегон.

| ж. выборщица, ы (ко 2 знач.).
4606 ВЫБОРЫ ВЫБОРЫ, ов. Избрание путём голосования (депутатов, главы государства, должностных лиц, членов организации). Прямые в. (осуществляемые непосредственно избирателями). Косвенные в. (при посредстве выборщиков). В. народных депутатов России. В. президента. В. в профком.
4607 ВЫБРАКОВАТЬ ВЫБРАКОВАТЬ, кую, куешь; анный; сов., кого-что. (спец.). Бракуя, изъять как имеющее недостаток, не соответствующее норме.

| несов. выбраковывать, аю, аешь.

| сущ. выбраковка, и, ж. В. скота.

| прил. выбраковочный, ая, ое.
4608 ВЫБРАНИТЬ ВЫБРАНИТЬ, СЯ см. бранить, ся.
4609 ВЫБРАСЫВАТЬ ВЫБРАСЫВАТЬ, СЯ см. выбросить, ся.
4610 ВЫБРАТЬ ВЫБРАТЬ, беру, берешь; анный; сов.

1. что. Отобрать, извлечь. В. соринки из крупы.

2. кого-что. Взять, отобрать, определить для себя нужное, предпочитаемое. В. книгу для чтения. В. себе хороших помощников. В. профессию.

3. кого-что. Избрать голосованием. В. профком, председателя профкома.

4. что. Извлечь откудан. всё без остатка. В. все запасы.

5. что. Вытянуть, поднять (якорь, снасть). В. невод.

6. что. О времени: найти, освободить для какойн. цели. В. свободную минутку.

| несов. выбирать, аю, аешь.

| сущ. выбор, а, м. (к 1 и 2 знач.) и выборка, и, ж. (к 1 и 5 знач.). Выбор пал на когон. (ктон. был выбран).

| прил. выборный, ая, ое (к 3 знач.). Отчётно-выборное собрание.
4611 ВЫБРАТЬСЯ ВЫБРАТЬСЯ, берусь, берешься; сов.

1. С трудом выйти, выехать откудан. В. из леса на проезжую дорогу.

2. Найти время, возможность отправиться кудан. (разг.). В. в театр.

| несов. выбираться, аюсь, аешься.
4612 ВЫБРЕСТИ ВЫБРЕСТИ, еду, едешь; ел, ела; едший; едя; сов. (разг.). Бредя, выйти откудан. В. из лесу.
4613 ВЫБРИТЬ ВЫБРИТЬ, рею, реешь; итый; сов., что. Бритьём очистить от волос, побрить, а также бритьём освободить (какоен. место) от волос. Тщательно выбрит ктон. В. голову.

| несов. выбривать, аю, аешь.

| возвр. выбриться, реюсь, реешься; несов. выбриваться, аюсь, аешься.
4614 ВЫБРОСИТЬ ВЫБРОСИТЬ, ошу, осишь; ошенный; сов.

1. кого-что. Бросая, удалить, освободиться от чегон. В. мусор. В. ненужные вещи. В. лишние цитаты (перен.). Выброшенные деньги (истраченные зря; разг.).

2. перен., кого (что). Грубо или незаконно уволить (разг.). В. за заводские ворота.

3. что. Поднять, вывесить (флаг). В. белый флаг (в знак сдачи в плен, капитуляции). В. лозунг (перен.: провозгласить).

4. кого-что. Пустить, направить. В. десант. В. товар на рынок (пустить в продажу).

5. что. Выдвинуть, выставить резким движением. В. руку вперёд.

6. (1 и 2 л. не употр.), что. О растениях: дать росток, лист, новый побег, колос. Лук выбросил зелёные стрелки.

| несов. выбрасывать, аю, аешь.

| сущ. выбрасывание, я, ср., выброска, и, ж. (к 1 и 3 знач.) и выброс, а, м. (к 1, 3 и 4 знач.).

| прил. выбросной, ая, ое (к 1 знач.; спец.).
4615 ВЫБРОСИТЬСЯ ВЫБРОСИТЬСЯ, ошусь, осишься; сов. Броситься вниз откудан. В. из окна. В. с парашютом.

| несов. выбрасываться, аюсь, аешься.
4616 ВЫБЫТЬ ВЫБЫТЬ, буду, будешь; будь; сов., из чего (офиц.). Перестать находиться или числиться гден. В. из города. В. из полка по ранению. В. из числа студентов. В. из строя (перен.: утратить работоспособность, выйти из строя).

| несов. выбывать, аю, аешь.

| сущ. выбытие, я, ср.
4617 ВЫВАЖИВАТЬ ВЫВАЖИВАТЬ см. выводить.
4618 ВЫВАЛИВАТЬ ВЫВАЛИВАТЬ 1, СЯ 1 см. вывалить, ся.
4619 ВЫВАЛИВАТЬ ВЫВАЛИВАТЬ 2, СЯ 2 см. вывалять, ся.
4620 ВЫВАЛИТЬ ВЫВАЛИТЬ, лю, лишь; ленный; сов., кого-что из чего. Валя, опрокидывая, удалить откудан. В. песок из кузова.

| несов. вываливать, аю, аешь.

| сущ. вываливание, я, ср. и вывалка, и, ж. (разг.).
4621 ВЫВАЛИТЬСЯ ВЫВАЛИТЬСЯ, люсь, лишься; сов.

1. Падая, валясь, выпасть откудан. Книга вывалилась из рук.

2. (1 и 2 л. ед. не употр.). Появиться откудан. в большом количестве (прост.). Из дверей вывалилась целая толпа.

| несов. вываливаться, аюсь, аешься.
4622 ВЫВАЛЯТЬ ВЫВАЛЯТЬ, яю, яешь; сов., кого-что (разг.). Валяя, покрыть чемн., выпачкать в чёмн. В. в снегу.

| несов. вываливать, аю, аешь.
4623 ВЫВАЛЯТЬСЯ ВЫВАЛЯТЬСЯ, яюсь, яешься; сов. (разг.). Валяясь или упав, покрыться чемн., выпачкаться в чёмн. В. в снегу, в песке, в грязи.

| несов. вываливаться, аюсь, аешься.
4624 ВЫВАРИТЬ ВЫВАРИТЬ, рю, ришь; ренный; сов., что.

1. Варкой добыть, извлечь или приготовить. В. соль. В. клей.

2. Варкой довести до нужной степени готовности или переварить (во 2 знач.). В. мясо.

| несов. вываривать, аю, аешь.

| сущ. вываривание, я, ср. и выварка, и, ж. (к 1 знач.).

| прил. выварочный, ая, ое (к 1 знач.).
4625 ВЫВЕДАТЬ ВЫВЕДАТЬ, аю, аешь; анный; сов., что (разг.). Разузнавая, получить какие-н. сведения. В. секрет. В. чьин. намерения.

| несов. выведывать, аю, аешь.
4626 ВЫВЕДЕНИЕ ВЫВЕДЕНИЕ см. вывести 1.
4627 ВЫВЕЗТИ ВЫВЕЗТИ, зу, зешь; ез, езла; езший; езенный; езя; сов., кого-что.

1. Везя, удалить, отправить кудан., за пределы чегон. В. древесину из леса. В. детей за город. В. товары из страны.

2. Привезти с собой откудан. В. из экспедиции образцы минералов.

3. (1 и 2 л. не употр.). С трудом, путём больших усилий выручить (разг.). В. из беды, из трудного положения. Вывез счастливый случай.

| несов. вывозить, ожу, озишь.

| сущ. вывоз, а, м. (к 1 и 2 знач.) и вывозка, и, ж. (к 1 и 2 знач.; разг.).

| прил. вывозной, ая, ое (к 1 знач.).
4628 ВЫВЕРИТЬ ВЫВЕРИТЬ, рю, ришь; ренный; сов., что. Тщательно проверить. В. часы.

| несов. выверять, яю, яешь.

| сущ. выверка, и, ж.
4629 ВЫВЕРНУТЬ ВЫВЕРНУТЬ, ну, нешь; утый; сов., что.

1. из чего. Вынуть, крутя, вертя. В. винт.

2. Крутя, вертя, загнуть, вывихнуть (разг.). В. руки комун.

3. Перевернуть внутренней стороной наружу. В. рукав. В. карманы.

| несов. вывёртывать, аю, аешь и выворачивать, аю, аешь.

| сущ. вывёртывание, я, ср., выворачивание, я, ср. и выворотка, и, ж. (к 3 знач.).

| прил. выворотный, ая, ое (к 3 знач.).
4630 ВЫВЕРНУТЬСЯ ВЫВЕРНУТЬСЯ, нусь, нешься; сов. (разг.).

1. (1 и 2 л. не употр.), из чего. Крутясь, вертясь, выпасть. Болт вывернулся.

2. (1 и 2 л. не употр.). То же, что вывихнуться. Рука вывернулась.

3. (1 и 2 л. не употр.). Перевернуться внутренней стороной наружу. Рукав вывернулся наизнанку.

4. Ловко повернувшись, выскользнуть, освободиться. В. из чьихн. рук.

5. перен. Ловко выйти из трудного положения.

| несов. вывёртываться, аюсь, аешься и выворачиваться, аюсь, аешься.
4631 ВЫВЕРТ ВЫВЕРТ, а, м. (разг.).

1. Неестественное телодвижение. Танцевать с вывертами.

2. перен. Причуда, причудливо-неестественный оборот речи или поступок. Говорить с вывертами. Надоели его вечные выверты.
4632 ВЫВЕСИТЬ ВЫВЕСИТЬ 1, ешу, есишь; ешенный; сов., что.

1. Повесить на открытом месте. В. флаг. В. бельё для просушки.

2. Повесить для обозрения, для всеобщего сведения. В. объявление, приказ.

| несов. вывешивать, аю, аешь.

| сущ. вывешивание, я, ср.
4633 ВЫВЕСИТЬ ВЫВЕСИТЬ 2, ешу, есишь; ешенный; сов., что. Проверить взвешиванием. В. гири.

| несов. вывешивать, аю, аешь.

| сущ. вывешивание, я, ср.
4634 ВЫВЕСКА ВЫВЕСКА, и, ж.

1. Пластина с надписью или рисунком, сообщающими о названии учреждения, о роде его деятельности.

2. перен. О внешнем, показном в поведении, образе жизни, деятельности (разг.). Его красивые слова только в.

• Под вывеской чего, в знач. предлога с род. п. под видом, под прикрытием чегон. Лицемерие под вывеской участия.

| прил. вывесочный, ая, ое (к 1 знач.).
4635 ВЫВЕСТИ ВЫВЕСТИ 1, еду, едешь; ел, ела; едший; еденный; едя; сов.

1. кого-что. Ведя, направить кудан.; удалить откудан. В. войска с чужой территории. В. ребёнка на прогулку. В. машину из гаража. В. когон. на новый путь (перен.: на новую дорогу, к новой жизни). В. из беды (перен.).

2. кого-что из чего. Исключить, заставить выбыть. В. из состава президиума. В. из строя (лишить возможности или способности работать, действовать).

3. кого (что) из чего. Привести в состояние, противоположное тому, к-рое названо следующим далее существительным. В. из равновесия (лишить равновесия, покоя). В. из терпения (раздражить). В. из шокового состояния.

4. кого-что. Истребить, уничтожить. В. клопов. В. пятно.

5. что. Умозаключить, прийти к чемун. на основе анализа. Из сказанного можно в., что эксперимент удался. В. формулу.

• Вывести из себя кого рассердив, лишить самообладания.

| несов. выводить, ожу, одишь.

| сущ. выведение, я, ср., вывод, а, м. (к 1, 2 и 5 знач.) и выводка, и, ж. (к 4 знач.). Вывод данных из ЭВМ (воспроизведение и регистрация полученных результатов при помощи специальных устройств).

| прил. выводной, ая, ое (к 1 знач.).
4636 ВЫВЕСТИ ВЫВЕСТИ 2, еду, едешь; ел, ела; едший; еденный; едя; сов.

1. кого (что). О птицах, насекомых и нек-рых других животных: произвести на свет. Наседка вывела цыплят. Кошка вывела новое потомство.

2. что. Выращивая, создать. В. новый сорт растений, новую породу скота.

3. что. Построить, возвести (во 2 знач.). В. фундамент.

4. что. Старательно изобразить, а также старательно произнести или спеть. В. букву. В. узор. В. ноту, мелодию.

5. кого-что. Представить, создать, изобразить (в литературном произведении). В. образ героя.

| несов. выводить, ожу, одишь.

| сущ. выведение, я, ср.
4637 ВЫВЕСТИСЬ ВЫВЕСТИСЬ 1 (ведусь, ведешься, 1 и 2 л. не употр.), ведется; велся, велась; ведшийся; сов.

1. Перестать существовать; выйти из употребления. Вывелись старые обычаи.

2. Исчезнуть, уничтожиться, оказаться выведенным (см. вывести 1 в 4 знач.). Тараканы вывелись. Пятно вывелось.

| несов. выводиться (вожусь, водишься, 1 и 2 л. не употр.), водится.
4638 ВЫВЕСТИСЬ ВЫВЕСТИСЬ 2 (ведусь, ведешься, 1 и 2 л. не употр.), ведется; велся, велась; ведшийся; ведясь; сов. О птицах, насекомых и нек-рых других животных: появиться на свет. Вывелись птенцы.

| несов. выводиться (вожусь, водится, 1 и 2 л. не употр.), одится.
4639 ВЫВЕТРИТЬ ВЫВЕТРИТЬ, рю, ришь; ренный; сов., что.

1. (1 и 2 л. не употр.). О ветре и других атмосферных явлениях: разрушить. Выветренные берега.

2. Удалить чтон. проветриванием. В. запах.

| несов. выветривать, аю, аешь.

| сущ. выветривание, я, ср.
4640 ВЫВЕТРИТЬСЯ ВЫВЕТРИТЬСЯ (рюсь, ришься, 1 и 2 л. не употр.), рится; сов.

1. О горных породах: разрушиться под влиянием ветра и других атмосферных явлений.

2. Исчезнуть под действием свежего воздуха. Запах табака выветрился. В. из памяти (перен.: постепенно забыться).

| несов. выветриваться (аюсь, аешься, 1 и 2 л. не употр.), ается.

| сущ. выветривание, я, ср. В. горных пород.
4641 ВЫВЕШИВАТЬ ВЫВЕШИВАТЬ 1-2 см. вывесить 1 - 2.
4642 ВЫВИНТИТЬ ВЫВИНТИТЬ, нчу, нтишь; нченный; сов., что из чего. Винтя, вынуть. В. гайку.

| несов. вывинчивать, аю, аешь.
4643 ВЫВИХ ВЫВИХ, а, м. Смещение суставных концов костей, а также место такого смещения. В. ноги. В. в мозгах (перен.: ненормальность, странность в мыслях, рассуждениях; заскок; разг. шутл.).
4644 ВЫВИХНУТЬ ВЫВИХНУТЬ, ну, нешь; утый; сов., что. Повредить (себе), сделать вывих. В. ногу, руку.

| несов. вывихивать, аю, аешь.
4645 ВЫВИХНУТЬСЯ ВЫВИХНУТЬСЯ (нусь, нешься, 1 и 2 л. не употр.), нется; сов. Сместиться в суставе. Палец вывихнулся.

| несов. вывихиваться (аюсь, аешься, 1 и 2 л. не употр.), ается.
4646 ВЫВОД ВЫВОД, а, м.

1. см. вывести 1.

2. Умозаключение, то, что выведено (см. вывести 1 в 5 знач.). Важный в. Сделать необходимые выводы.

3. Провод, устройство, выходящее или выводящее чтон. наружу (спец.).

| прил. выводной, ая, ое (к 3 знач.).
4647 ВЫВОДИТЬ ВЫВОДИТЬ, ожу, одишь; оженный; сов., кого (что). Водя разгоряченную лошадь, дать ей остынуть.

| несов. вываживать, аю, аешь.

| сущ. выводка, и, ж.
4648 ВЫВОДИТЬ ВЫВОДИТЬ 1-2 см. вывести 1 - 2.
4649 ВЫВОДИТЬСЯ ВЫВОДИТЬСЯ 1-2 см. вывестись 1 - 2.
4650 ВЫВОДКА ВЫВОДКА, и, ж.

1. см. вывести 1 и выводить.

2. Вывод животных из помещения для прогулки, осмотра (спец.).

| прил. выводочный, ая, ое.
4651 ВЫВОДНОЙ ВЫВОДНОЙ см. вывести 1 и вывод.
4652 ВЫВОДОК ВЫВОДОК, дка, м. Птенцы или детёныши млекопитающих, выведенные одной самкой и держащиеся вместе. Утиный в. Волчий в.

| прил. выводковый, ая, ое.
4653 ВЫВОЗ ВЫВОЗ, ВЫВОЗИТЬ см. вывезти.
4654 ВЫВОЗИТЬ ВЫВОЗИТЬ, ожу, озишь; оженный; сов., кого-что (прост.). То же, что вывалять. В. в грязи.
4655 ВЫВОЗИТЬСЯ ВЫВОЗИТЬСЯ, ожусь, озишься; сов. (прост.). То же, что вываляться. В. в грязи.
4656 ВЫВОЗКА ВЫВОЗКА, ВЫВОЗНОЙ см. вывезти.
4657 ВЫВОЛОЧКА ВЫВОЛОЧКА, и, ж. (прост.). То же, что взбучка. Задать выволочку.
4658 ВЫВОЛОЧЬ ВЫВОЛОЧЬ, оку, очешь, окут; ок, окла; олокший; оченный; окши; сов., кого-что (прост.). Вытащить волоком. В. мешки из подвала.

| несов. выволакивать, аю, аешь.
4659 ВЫВОРАЧИВАТЬ ВЫВОРАЧИВАТЬ см. вывернуть и выворотить.
4660 ВЫВОРАЧИВАТЬСЯ ВЫВОРАЧИВАТЬСЯ см. вывернуться.
4661 ВЫВОРОТ ВЫВОРОТ, а, м. (спец.). Болезненное состояние, при к-ром орган или его часть вывернуты внутренней поверхностью наружу. В. век.

| прил. выворотный, ая, ое.
4662 ВЫВОРОТИТЬ ВЫВОРОТИТЬ, очу, отишь; оченный; сов. (прост.).

1. что. Раскачивая, с силой выдернуть, вынуть. В. столб.

2. что. То же, что вывернуть (в 3 знач.). В. наизнанку.

3. кого-что. То же, что вывалить. В. седока из саней.

| несов. выворачивать, аю, аешь.
4663 ВЫВОРОТНЫЙ ВЫВОРОТНЫЙ см. вывернуть и выворот.
4664 ВЫВЯЗАТЬ ВЫВЯЗАТЬ, яжу, яжешь; язанный; сов., что (разг.). Вязанием изготовить, сделать. В. узор.

| несов. вывязывать, аю, аешь.
4665 ВЫГАДАТЬ ВЫГАДАТЬ, аю, аешь; анный; сов., что. О времени, средствах, материале: суметь сберечь, найти, сохранить. В. время. В. сто рублей.

| несов. выгадывать, аю, аешь.
4666 ВЫГИБ ВЫГИБ, а, м. Образовавшаяся под давлением выпуклость или вдавленное место.
4667 ВЫГИБАТЬ ВЫГИБАТЬ, СЯ см. выгнуть, ся.
4668 ВЫГЛАДИТЬ ВЫГЛАДИТЬ см. гладить.
4669 ВЫГЛЯДЕТЬ ВЫГЛЯДЕТЬ, яжу, ядишь; несов. Иметь тот или иной вид, восприниматься какимн. образом. Хорошо в. В. больным. Его показания выглядят неубедительно.
4670 ВЫГЛЯДЫВАТЬ ВЫГЛЯДЫВАТЬ, аю, аешь; несов.

1. см. выглянуть.

2. То же, что высматривать (разг.). Приходит к нам, всё что-то выглядывает, выспрашивает. В. знакомых среди собравшихся.
4671 ВЫГЛЯНУТЬ ВЫГЛЯНУТЬ, ну, нешь; сов. Посмотреть, высунувшись откудан. В. в окно (из окна). Из-за тучи выглянуло солнце (перен.).

| несов. выглядывать, аю, аешь.
4672 ВЫГНАТЬ ВЫГНАТЬ 1, гоню, гонишь; анный; сов.

1. кого (что). Гоня, удалить или направить кудан. В. из дома. В. лошадей в ночное.

2. перен., кого (что). Уволить, исключить (разг. неодобр.). В. с работы.

3. что. Вырастить (растение) в короткий срок (обычно в несезонное время). В. рассаду.

| несов. выгонять, яю, яешь.

| сущ. выгон, а, м. (к 1 знач., по 1 знач. глаг. «гнать») и выгонка, и, ж. (к 3 знач.). Выгон скота на пастбище. Зимняя выгонка тюльпанов.
4673 ВЫГНАТЬ ВЫГНАТЬ 2, гоню, гонишь; анный; сов., что (прост.). Добыть перегонкой. В. спирт.

| несов. выгонять, яю, яешь.

| сущ. выгонка, и, ж.
4674 ВЫГНИТЬ ВЫГНИТЬ (нию, ниешь, 1 и 2 л. не употр.), ниет; сов. Сгнить изнутри. Сердцевина выгнила.

| несов. выгнивать (аю, аешь, 1 и 2 л. не употр.), ает.
4675 ВЫГНУТЬ ВЫГНУТЬ, ну, нешь; утый; сов., что. Согнуть дугой. Конь выгнул шею.

| несов. выгибать, аю, аешь.

| прил. выгибной, ая, ое (спец.).
4676 ВЫГНУТЬСЯ ВЫГНУТЬСЯ, нусь, нешься; сов. Вытягиваясь, согнуться; образовать выгиб. В. дугой. Лёд выгнулся под тяжестью грузовика.

| несов. выгибаться, аюсь, аешься.
4677 ВЫГОВАРИВАТЬ ВЫГОВАРИВАТЬ, аю, аешь; несов.

1. см. выговорить.

2. кому. Делать выговор комун. (разг.). В. за опоздание.
4678 ВЫГОВОР ВЫГОВОР, а, м.

1. Качество, характер произношения. Чистый в. Украинский в.

2. Строгое словесное внушение; замечание, являющееся взысканием, наказанием за проступок. Сделать в. Объявить, получить в. Строгий в. В. с предупреждением. Снять в.
4679 ВЫГОВОРИТЬ ВЫГОВОРИТЬ, рю, ришь; ренный; сов., что.

1. Произнести, проговорить. С трудом в. слово.

2. Договором, соглашением условиться о чёмн. (разг.). В. себе право на отсрочку.

| несов. выговаривать, аю, аешь.
4680 ВЫГОВОРИТЬСЯ ВЫГОВОРИТЬСЯ, рюсь, ришься; сов. (разг.). Высказать всё до конца. Он взволнован, ему нужно в.
4681 ВЫГОДА ВЫГОДА, ы, ж. Польза, преимущество. Получить много выгод. Думать о своей выгоде.
4682 ВЫГОДНЫЙ ВЫГОДНЫЙ, ая, ое; ден, дна.

1. Приносящий выгоду. В. договор.

2. Положительный, оставляющий хорошее впечатление. Представить чтон. в выгодном свете. Новый начальник выгодно (нареч.) отличается от старого.

| сущ. выгодность, и, ж.
4683 ВЫГОН ВЫГОН, а, м.

1. см. выгнать.

2. Место, где пасётся скот, пастбище. Колхозный в.

| прил. выгонный, ая, ое. Выгонные земли.
4684 ВЫГОНКА ВЫГОНКА см. выгнать 1 - 2.
4685 ВЫГОНЯТЬ ВЫГОНЯТЬ 1-2 см. выгнать 1 - 2.
4686 ВЫГОРЕТЬ ВЫГОРЕТЬ 1 (рю, ришь, 1 и 2 л. не употр.), рит; сов.

1. Сгореть целиком. Деревня выгорела.

2. Выцвести, потерять окраску. Ситец выгорел. Волосы выгорели на солнце.

| несов. выгорать (аю, аешь, 1 и 2 л. не употр.), ает.
4687 ВЫГОРЕТЬ ВЫГОРЕТЬ 2 (рю, ришь, 1 и 2 л. не употр.), рит; сов. (разг.). То же, что удаться (в 1 знач.). Дело не выгорело.
4688 ВЫГОРОДИТЬ ВЫГОРОДИТЬ, ожу, одишь; оженный; сов.

1. что. Отделить, выделить оградой. В. участок.

2. перен., кого (что). Избавить от ответственности, обвинения, доказывая чьюн. непричастность к чемун. (разг.). В. приятеля.

| несов. выгораживать, аю, аешь.
4689 ВЫГРАВИРОВАТЬ ВЫГРАВИРОВАТЬ см. гравировать.
4690 ВЫГРЕСТИ ВЫГРЕСТИ 1, ребу, ребешь; реб, ребла; ребший; ребенный; ребши и ребя; сов., что. Сгребая, удалить. В. мусор.

| несов. выгребать, аю, аешь.

| сущ. выгреб, а, м. и выгребка, и, ж.

| прил. выгребной, ая, ое. В. черпак. Выгребная яма (помойная).
4691 ВЫГРЕСТИ ВЫГРЕСТИ 2, ребу, ребешь; реб, ребла; ребший; ребши и ребя; сов. Гребя 2, выплыть. В. к берегу.

| несов. выгребать, аю, аешь.
4692 ВЫГРУЗИТЬ ВЫГРУЗИТЬ, ужу, узишь; уженный; сов., что. Извлечь, вынуть какойн. груз, чтон. тяжёлое. В. багаж.

| несов. выгружать, аю, аешь.

| сущ. выгрузка, и, ж.

| прил. выгрузочный, ая, ое (спец.).
4693 ВЫГРУЗИТЬСЯ ВЫГРУЗИТЬСЯ, ужусь, узишься; сов.

1. Выгрузить свой груз. В. в порту.

2. (1 и 2 л. не употр.). О многих: высадиться откудан. Полк выгрузился из эшелона.

| несов. выгружаться, аюсь, аешься.

| сущ. выгрузка, и, ж.
4694 ВЫГРЫЗТЬ ВЫГРЫЗТЬ, зу, зешь; ыз, ызла; ызший; зенный; ызши; сов., что. Грызя, выесть отверстие в чёмн.

| несов. выгрызать, аю, аешь.
4695 ВЫГУЛЯТЬ ВЫГУЛЯТЬ, яю, яешь; сов., кого (что). Вывести на прогулку (обычно о комнатных животных). В. щенка.

| несов. выгуливать, аю, аешь.

| сущ. выгуливание, я, ср. и выгул, а, м. Площадка для выгула собак.

| прил. выгульный, ая, ое.
4696 ВЫГУЛЯТЬСЯ ВЫГУЛЯТЬСЯ (яюсь, яешься, 1 и 2 л. не употр.), яется; сов. О животных: хорошо откормиться на подножном корму, на пастбищах.

| несов. выгуливаться (аюсь, аешься, 1 и 2 л. не употр.), ается.

| сущ. выгуливание, я, ср. и выгул, а, м. (спец.).
4697 ВЫДАВАТЬСЯ ВЫДАВАТЬСЯ, даюсь, даёшься; давайся; несов.

1. см. выдаться.

2. Выделяться среди других. В. своими способностями.
4698 ВЫДАВИТЬ ВЫДАВИТЬ, влю, вишь; вленный; сов., что.

1. Давлением извлечь или, давя, выпустить (жидкое) из чегон. В. сок из ягод. В. лимон. В. слёзы (перен.: принуждённо заплакать; разг.). Слова не выдавишь из когон. (перен.: не заставишь слова сказать; разг.).

2. Давлением выломать. В. стекло из рамы.

3. Давлением воспроизвести, вытиснить. В. знак на жести.

| несов. выдавливать, аю, аешь.
4699 ВЫДАИВАТЬ ВЫДАИВАТЬ см. выдоить.
4700 ВЫДАЛБЛИВАТЬ ВЫДАЛБЛИВАТЬ, аю, аешь; несов. То же, что долбить (в 1, 2 и 5 знач.). В. лёд. В. улей. В. басню наизусть.
4701 ВЫДАНЬЕ ВЫДАНЬЕ: на выданье (устар. и прост.) о девушке: в возрасте, когда пора выдавать замуж. Дочка на выданье.
4702 ВЫДАТЬ ВЫДАТЬ, ам, ашь, аст, адим, адите, адут; ай; анный; сов.

1. что. Дать, предоставить чтон., снабдить чемн. В. зарплату. В. пропуск.

2. что. Изготовить, выпустить (какуюн. продукцию), представить как результат работы. Печь выдала первую плавку. Машина выдала информацию.

3. кого-что. Открыть, обнаружить, разоблачить. В. сообщников. В. секрет. В. своё раздражение необдуманным словом.

4. (со словом «замуж» или разг. без него), кого за кого. Способствовать чьемун. замужеству, согласиться на чьён. замужество. Удачно выдала дочку.

5. кого-что за кого-что. Неправильно представить кем-чемн., объявить не тем, кто (что) есть на самом деле. В. себя за ревизора.

6. что. Сказать чтон. неожиданное или резкое, неприятное, неуместное (прост.). Ну и выдал он новость! В. всю правду в глаза.

| несов. выдавать, даю, даёшь; давай.

| сущ. выдача, и, ж. (к 1, 2 и 3 знач.).
4703 ВЫДАТЬСЯ ВЫДАТЬСЯ, амся, ашься; айся; сов.

1. (1 и 2 л. не употр.). Выдвинуться наружу, выступить. Дом выдался углом на площадь.

2. (1 и 2 л. не употр.). Случиться, оказаться (обычно о времени, погоде) (разг.). Выдался хороший денёк. Выдалась свободная минута.

3. в кого. Унаследовать чьин. черты, оказаться похожим (разг.). В. в отца. И в кого она такая выдалась?

| несов. выдаваться, даюсь, даёшься.
4704 ВЫДАЧА ВЫДАЧА, и, ж.

1. см. выдать.

2. Выданные деньги, товар. Крупная в.
4705 ВЫДАЮЩИЙСЯ ВЫДАЮЩИЙСЯ, аяся, ееся. Выделяющийся какимин. качествами (обычно положительными). В. учёный. Выдающиеся достижения.
4706 ВЫДВИЖЕНЕЦ ВЫДВИЖЕНЕЦ, нца, м. В первые годы советской власти: рабочий, выдвинутый на какуюн. ответственную должность. Инспектор из выдвиженцев.

| ж. выдвиженка, и.

| прил. выдвиженческий, ая, ое.
4707 ВЫДВИЖНОЙ ВЫДВИЖНОЙ, ая, ое. О части какогон. предмета, устройства: такой, к-рый вдвигается и выдвигается. В. ящик. Выдвижная доска. Выдвижные дверцы.
4708 ВЫДВИНУТЬ ВЫДВИНУТЬ, ну, нешь; утый; сов.

1. что. Двигая, переместить, выставить вперёд. В. ящик стола. В. шкаф на середину комнаты.

2. перен., что. Объявить, представить на чьён. суждение, для сведения. В. задачу. В. обвинение против когон.

3. перен., кого (что). Отличив, выделить из других для более ответственной работы, деятельности. В. на руководящую работу, на должность председателя.

| несов. выдвигать, аю, аешь.

| сущ. выдвижение, я, ср. (ко 2 и 3 знач.). В. кандидатов в депутаты.
4709 ВЫДВИНУТЬСЯ ВЫДВИНУТЬСЯ, нусь, нешься; сов.

1. Подвинуться, переместиться вперёд. Ящик выдвинулся. В. из шеренги.

2. Отличиться, стать заметным, известным. Талантливый скрипач быстро выдвинулся.

| несов. выдвигаться, аюсь, аешься.
4710 ВЫДВОРИТЬ ВЫДВОРИТЬ, рю, ришь; ренный; сов., кого (что). Выселить, заставить уйти, уехать откудан.

| несов. выдворять, яю, яешь.

| сущ. выдворение, я, ср.
4711 ВЫДЕЛАТЬ ВЫДЕЛАТЬ, аю, аешь; анный; сов., что. Обработав, изготовить, сделать годным к употреблению. В. шкуру. В. кожу.

| несов. выделывать, аю, аешь.

| сущ. выделка, и, ж.

| прил. выделочный, ая, ое.
4712 ВЫДЕЛЕНИЕ ВЫДЕЛЕНИЕ, я, ср.

1. см. выделить, ся.

2. обычно мн. То, что выводится из организма (конечные продукты обмена, избыток воды, солей, органических соединений).
4713 ВЫДЕЛИТЬ ВЫДЕЛИТЬ, лю, лишь; ленный; сов.

1. кого-что. Расчленив или отделив, распределив, назначить или предоставить для какойн. цели. В. часть имущества. В. суть вопроса. В. квартиру молодожёнам. В. людей в помощь стройке.

2. кого-что. Отличить, отметить чемн. В. строку особым шрифтом. В. отличившегося работника.

3. (1 и 2 л. не употр.), что. Удалить, вывести из организма, из состава чегон. В. углекислый газ.

| несов. выделять, яю, яешь.

| сущ. выделение, я, ср. и выдел, а, м. (к 1 знач.; спец. и обл.).

| прил. выделительный, ая, ое (к 3 знач.). Выделительные канальца.
4714 ВЫДЕЛИТЬСЯ ВЫДЕЛИТЬСЯ, люсь, лишься; сов.

1. Обособиться, отделиться от целого, общего. Старший сын выделился из семьи.

2. Отличиться чемн., какимин. качествами, достоинствами. В. своей смелостью.

3. (1 и 2 л. не употр.). Выйти из организма, из состава чегон. Выделилась мокрота.

| несов. выделяться, яюсь, яешься.

| сущ. выделение, я, ср. (к 1 и 3 знач.).

| прил. выделительный, ая, ое (к 3 знач.).
4715 ВЫДЕЛКА ВЫДЕЛКА, и, ж.

1. см. выделать.

2. Рельефный рисунок на ткани. Ситец с выделкой.
4716 ВЫДЕЛЫВАТЬ ВЫДЕЛЫВАТЬ, аю, аешь; несов.

1. см. выделать.

2. что. Производить, вырабатывать. В. деревянную посуду.

3. что. Делать затейливые движения, а также поступать странно или предосудительно (разг.). В. трудные па. Что ты выделываешь? (как ты себя ведёшь, что ты себе позволяешь?).
4717 ВЫДЕРЖАННЫЙ ВЫДЕРЖАННЫЙ, ая, ое; ан, анна.

1. полн. ф. Точно следующий чемун., последовательный. Выдержанная теория.

2. Обладающий выдержкой 1 (во 2 знач.). В. человек.

| сущ. выдержанность, и, ж.
4718 ВЫДЕРЖАТЬ ВЫДЕРЖАТЬ, жу, жишь; анный; сов.

1. кого-что. Устоять, не поддавшись действию тяжести, давления, какомун. воздействию; стойко перенести. В. напор воды. В. осаду.

2. что. Сохранить стойкость, спокойствие; вытерпеть. Ему трудно, но он выдержит. Нервы выдержат. В. боль.

3. что. Подвергаясь проверке, оказаться годным. В. экзамен, испытание.

4. что. Соблюсти, не допуская отклонений. В. нужные размеры. В. роль (перен.: не отступить от избранной линии поведения).

5. кого-что. Продержать гден. какоен. время (разг.). В. больного в постели.

6. что. Долгим хранением довести до высокого качества. В. вино. Выдержанный коньяк.

7. (1 и 2 л. не употр.). О тиражах книг, представлениях: осуществиться, состояться в нек-ром количестве. Книга выдержала десять изданий. Пьеса выдержала несколько постановок.

• Выдержать характер не уступить, оставшись при прежнем решении, при своём твёрдом мнении.

| несов. выдерживать, аю, аешь. Не выдерживает критики чтон. (никуда не годится).

| сущ. выдержка, и, ж. (к 1, 2, 3, 4, 5 и 6 знач.).
4719 ВЫДЕРЖКА ВЫДЕРЖКА 1, и, ж.

1. см. выдержать.

2. Терпение, стойкость, самообладание. Проявить выдержку. Выдержки не хватает.

3. Время, в течение к-рого свет действует на светочувствительный фотографический слой. Снять с большой выдержкой.
4720 ВЫДЕРЖКА ВЫДЕРЖКА 2, и, ж. Цитата, выписка. Выдержки из доклада.
4721 ВЫДЕРНУТЬ ВЫДЕРНУТЬ, ну, нешь; утый; сов., что. Дёрнув, извлечь. В. растение с корнем.

| несов. выдёргивать, аю, аешь.
4722 ВЫДИРАТЬ ВЫДИРАТЬ см. выдрать.
4723 ВЫДОИТЬ ВЫДОИТЬ, ою, оишь; оенный; сов.

1. кого (что). То же, что подоить. Коровы выдоены.

2. что. Получить доением. В. всё молоко у коровы.

| несов. выдаивать, аю, аешь.
4724 ВЫДОЛБИТЬ ВЫДОЛБИТЬ см. долбить.
4725 ВЫДОХ ВЫДОХ, а, м. Одно выдыхательное движение; противоп. вдох. Сделать в. Глубокий в.
4726 ВЫДОХНУТЬ ВЫДОХНУТЬ, ну, нешь; утый; сов., что. Сделать выдох. В. воздух.

| несов. выдыхать, аю, аешь.

| сущ. выдыхание, я, ср.

| прил. выдыхательный, ая, ое.
4727 ВЫДОХНУТЬСЯ ВЫДОХНУТЬСЯ, нусь, нешься; охся, охлась; сов.

1. (1 и 2 л. не употр.). Утратить крепость или запах. Духи выдохлись.

2. перен. Утратить силу, энергию, способности. Талант поэта выдохся.

| несов. выдыхаться, аюсь, аешься.
4728 ВЫДРА ВЫДРА, ы, ж.

1. Хищное, хорошо плавающее животное сем. куньих, а также мех его.

2. О некрасивой и худой женщине (прост.).

• Морская выдра то же, что калан.

| прил. выдровый, ая, ое (к 1 знач.) и выдрий, ья, ье (к 1 знач.).
4729 ВЫДРАТЬ ВЫДРАТЬ, деру, дерешь; анный; сов. (прост.).

1. см. драть.

2. что из чего. С силой, рывком вырвать 1. В. страницу из тетради.

| несов. выдирать, аю, аешь.
4730 ВЫДРЕССИРОВАТЬ ВЫДРЕССИРОВАТЬ см. дрессировать.
4731 ВЫДУБИТЬ ВЫДУБИТЬ см. дубить.
4732 ВЫДУВАТЬ ВЫДУВАТЬ см. выдуть.
4733 ВЫДУВКА ВЫДУВКА, ВЫДУВНОЙ см. дуть.
4734 ВЫДУМАТЬ ВЫДУМАТЬ, аю, аешь; анный; сов., что.

1. Придумать, изобрести. В. новую игру.

2. Измыслить то, чего нет, не было, придумать (во 2 знач.). В. жалостную историю.

| несов. выдумывать, аю, аешь.
4735 ВЫДУМКА ВЫДУМКА, и, ж.

1. Ложь, то, что выдумано. Его рассказ сплошная в.

2. Изобретение, затея; изобретательность (разг.). Хитёр на выдумки. Работать с выдумкой.
4736 ВЫДУМЩИК ВЫДУМЩИК, а, м. (разг.). Человек изобретательный, ловкий на выдумки, придумщик.

| ж. выдумщица, ы.
4737 ВЫДУТЬ ВЫДУТЬ, ую, уешь; утый; сов., что.

1. см. дуть.

2. Дуя, удалить. В. пепел из трубки.

| несов. выдувать, аю, аешь.
4738 ВЫДЫХАНИЕ ВЫДЫХАНИЕ, ВЫДЫХАТЕЛЬНЫЙ, ВЫДЫХАТЬ см. выдохнуть.
4739 ВЫДЫХАТЬСЯ ВЫДЫХАТЬСЯ см. выдохнуться.
4740 ВЫДЮЖИТЬ ВЫДЮЖИТЬ, жу, жишь; сов. (прост.). Выдержать (во 2 знач.), вытерпеть.
4741 ВЫЕДАТЬ ВЫЕДАТЬ см. выесть.
4742 ВЫЕЗД ВЫЕЗД, а, м.

1. см. выехать.

2. Место, через к-рое выезжают. На выезде из города.

3. Лошади с экипажем и упряжкой (устар.). Богатый в.

| прил. выездной, ая, ое. Выездные лошади (не рабочие; устар.).
4743 ВЫЕЗДИТЬ ВЫЕЗДИТЬ, зжу, здишь; зженный; сов., кого (что). Приучить к езде. В. жеребца.

| несов. выезжать, аю, аешь.

| сущ. выездка, и, ж.
4744 ВЫЕЗДКА ВЫЕЗДКА, и, ж.

1. см. выездить.

2. В конном спорте: мастерство управления лошадью на разных аллюрах. Соревнования по выездке.
4745 ВЫЕЗЖАТЬ ВЫЕЗЖАТЬ см. выездить и выехать.
4746 ВЫЕМ ВЫЕМ, а, м. (разг.). То же, что выемка (во 2 знач.).
4747 ВЫЕМКА ВЫЕМКА, и, ж.

1. см. вынуть.

2. Углубление; вырез. В. в стене. В. на спинке (у платья).
4748 ВЫЕМОЧНЫЙ ВЫЕМОЧНЫЙ см. вынуть.
4749 ВЫЕМЧАТЫЙ ВЫЕМЧАТЫЙ, ая, ое; ат. С выемками (во 2 знач.). В. лист дуба.

| сущ. выемчатость, и, ж.
4750 ВЫЕСТЬ ВЫЕСТЬ, ем, ешь, ест, едим, едите, едят; ел, ела; ешь; еденный; ев; сов., что (разг.).

1. Съесть внутреннюю часть чегон. В. начинку. Выеденного яйца не стоит чтон. (о чёмн. пустячном, не имеющем никакого значения; разг.).

2. (1 и 2 л. не употр.). Разрушить, вытравить чемн. едким. Дымом глаза выело (безл.; стало больно смотреть от дыма).

| несов. выедать, аю, аешь.
4751 ВЫЕХАТЬ ВЫЕХАТЬ, еду, едешь; в знач. пов. употр. выезжай; сов.

1. Поехав, оставить пределы чегон., отправиться из одного места в другое. В. из города. В. из ворот.

2. О ком-чёмн. едущем: появиться. Из-за угла выехал верховой. В. на площадь.

3. Покинуть дом, квартиру. Жильцы выехали.

4. перен., на ком-чем. Использовать для своей выгоды чейн. труд, какоен. обстоятельство (разг. неодобр.). В. на помощнике. В. на своих прежних заслугах.

| несов. выезжать, аю, аешь.

| сущ. выезд, а, м. (к 1, 2 и 3 знач.).

| прил. выездной, ая, ое (к 1 и 3 знач.). Выездные ворота. Выездная сессия суда (вне места постоянной работы).
4752 ВЫЖАРИТЬ ВЫЖАРИТЬ, рю, ришь; ренный; сов., что (разг.). Прогреть на сильном жару, на солнце. В. горшки, кринки.

| несов. выжаривать, аю, аешь.
4753 ВЫЖАТЬ ВЫЖАТЬ 1, жму, жмешь; атый; сов., что.

1. Отжать 1 (в 1 знач.), выкрутить (во 2 знач.). В. бельё.

2. Сжимая, извлечь жидкость. В. сок из лимона.

3. перен. Извлечь, получив какуюн. пользу, результат (разг.). В. выгоду из чегон.

4. В спорте: медленно поднять (штангу, гирю) от груди вверх до полного распрямления рук. В. левой рукой 50 кг.

| несов. выжимать, аю, аешь.

| сущ. выжимка, и, ж. (к 1 и 2 знач.; разг.).

| прил. выжимной, ая, ое (ко 2 и 4 знач.; спец.).
4754 ВЫЖАТЬ ВЫЖАТЬ 2, жну, жнешь; атый; сов., что.

1. Произвести жатву на какомн. пространстве. В. поле.

2. Сжать 2 какоен. количество чегон. В. всю пшеницу.

| несов. выжинать, аю, аешь.
4755 ВЫЖДАТЬ ВЫЖДАТЬ, ду, дешь; сов., что. Намеренно промедлив, дождаться чегон., подождать. В. удобный случай. В. некоторое время.

| несов. выжидать, аю, аешь.

| сущ. выжидание, я, ср.

| прил. выжидательный, ая, ое. Выжидательная политика. В. взгляд (выражающий ожидание).
4756 ВЫЖЕЛТИТЬ ВЫЖЕЛТИТЬ см. желтить.
4757 ВЫЖЕЧЬ ВЫЖЕЧЬ, жгу, жжешь; жег, жгла; жегший; жженный; жегши; сов., что.

1. Сжечь до конца, целиком. В. дотла. Солнцем выжгло (безл.) посевы. Политика (тактика) выжженной земли (уничтожение на завоёванной земле всего живого, всех поселений).

2. Очистить обжиганием, сильным жаром. В. противень.

3. Сделать знак, рисунок на чёмн. раскаленным предметом. В. клеймо.

| несов. выжигать, аю, аешь.

| сущ. выжигание, я, ср. В. по дереву.

| прил. выжигательный, ая, ое (к 3 знач.).
4758 ВЫЖИВАЕМОСТЬ ВЫЖИВАЕМОСТЬ, и, ж. Количество тех, кто выжил (того, что выжило). В. микроорганизмов.
4759 ВЫЖИГА ВЫЖИГА, и, м. и ж. (прост.). Плут, пройдоха; прижимистый человек.
4760 ВЫЖИДАТЬ ВЫЖИДАТЬ см. выждать.
4761 ВЫЖИМАТЬ ВЫЖИМАТЬ см. выжать 1.
4762 ВЫЖИМКА ВЫЖИМКА, и, ж.

1. см. выжать 1.

2. перен. Сжатое изложение содержания какогон. документа, текста. В. из конспекта.
4763 ВЫЖИМКИ ВЫЖИМКИ, мок и мков, ед. выжимка, и, ж. Остатки от выжимания из чегон. сока, жидкости, масла. Яблочные, виноградные в. Плодовая выжимка.

| прил. выжимочный, ая, ое.
4764 ВЫЖИНАТЬ ВЫЖИНАТЬ см. выжать 2.
4765 ВЫЖИТЬ ВЫЖИТЬ, иву, ивешь; итый (ко 2 знач.); сов.

1. Остаться в живых после болезни, несчастья. Раненый выжил.

2. кого (что). Заставить покинуть свой дом, вынудить удалиться откудан. (разг.). В. жильца. В. со службы.

• Выжить из ума (разг.) к старости лишиться памяти, соображения.

| несов. выживать, аю, аешь.

| сущ. выживание, я, ср.
4766 ВЫЖЛЕЦ ВЫЖЛЕЦ, а, м. Гончий кобель.
4767 ВЫЖЛЯТНИК ВЫЖЛЯТНИК, а, м. В псовой охоте: охотник, ведающий гончими.
4768 ВЫЗВАНИВАТЬ ВЫЗВАНИВАТЬ, аю, аешь; несов., что. Звонить, звоном исполнять чтон. В. мелодию на колоколах.

| сов. вызвонить, ню, нишь.
4769 ВЫЗВАТЬ ВЫЗВАТЬ, зову, зовешь; анный; сов.

1. кого (что). Позвать откудан., пригласить, предложить, потребовать явиться. В. из дома. В. в суд. В. врача. В. певца на бис. В. ученика к доске.

2. кого на что или с неопр. Призвать, побудить к какимн. действиям. В. на соревнование (соревноваться). В. на откровенность.

3. что. Заставить появиться, породить. В. чейн. гнев. Чем вызван пожар?

| несов. вызывать, аю, аешь.

| сущ. вызов, а, м. (к 1 и 2 знач.).

| прил. вызывной, ая, ое (к 1 знач.; спец.). Вызывное устройство.
4770 ВЫЗВАТЬСЯ ВЫЗВАТЬСЯ, зовусь, зовешься; сов., с неопр. Добровольно взяться за какоен. дело, предложить себя в качестве участника, помощника. В. помочь комун. В. идти на поиск.

| несов. вызываться, аюсь, аешься.
4771 ВЫЗВЕЗДИТЬ ВЫЗВЕЗДИТЬ (1 л. ед. не употр.), ишь, ит; сов. О небе: покрыться звёздами. К ночи вызвездило (безл.).
4772 ВЫЗВОЛИТЬ ВЫЗВОЛИТЬ, лю, лишь; ленный; сов., кого (что) (прост.). Выручить из беды, из трудного положения.

| несов. вызволять, яю, яешь.
4773 ВЫЗДОРОВЕТЬ ВЫЗДОРОВЕТЬ, ею, еешь; сов. Стать вновь здоровым.

| несов. выздоравливать, аю, аешь. Палата для выздоравливающих (сущ.).

| сущ. выздоровление, я, ср.
4774 ВЫЗНАТЬ ВЫЗНАТЬ, аю, аешь; сов., что (прост.). Выведать, разузнать. Всё вызнал о соседке.

| несов. вызнавать, наю, наёшь.
4775 ВЫЗОВ ВЫЗОВ, а, м.

1. см. вызвать.

2. Требование, приглашение явиться кудан. Направить в. комун. Прибыть по вызову. Явиться с вызовом на руках.

3. кому-чему. Выраженное словами, поступками, взглядом желание вступить в борьбу, спор. В его словах прозвучал в. С вызовом посмотреть на когон. Бросить в. окружающим (обычно о поступке, идущем вразрез с чемн. общепринятым).
4776 ВЫЗОЛОТИТЬ ВЫЗОЛОТИТЬ см. золотить.
4777 ВЫЗРЕТЬ ВЫЗРЕТЬ (ею, еешь, 1 и 2 л. не употр.), еет; сов. О плодах, злаках: полностью созреть. Вызревшая рожь.

| несов. вызревать (ваю, ваешь, 1 и 2 л. не употр.), ает.
4778 ВЫЗУБРИТЬ ВЫЗУБРИТЬ см. зубрить 2.
4779 ВЫЗЫВАТЬ ВЫЗЫВАТЬ, СЯ см. вызвать, ся.
4780 ВЫЗЫВАЮЩИЙ ВЫЗЫВАЮЩИЙ, ая, ее. Содержащий в себе вызов (в 3 знач.), обращающий на себя внимание дерзостью, несоответствием приличию. Говорить вызывающим тоном. Вызывающе (нареч.) вести себя. В. костюм (эксцентричный).
4781 ВЫИГРАТЬ ВЫИГРАТЬ, аю, аешь; анный; сов.

1. что. Одержать верх, победить в чёмн. (в игре, споре, состязании). В. партию. В. дело в суде. В. бой.

2. что. Получить, приобрести в результате участия в лотерее, в игре, в состязании. В. много денег. В. дорогую вещь.

3. что. Получить пользу, выгоду, преимущество; выгадать. В. от снижения цен. В. время.

4. перен., в чём. Получить, заслужить одобрительную оценку. В. во мнении товарищей.

| несов. выигрывать, аю, аешь.

| сущ. выигрыш, а, м. (к 1, 2 и 3 знач.).

| прил. выигрышный, ая, ое (ко 2 знач.).
4782 ВЫИГРЫШ ВЫИГРЫШ, а, м.

1. см. выиграть.

2. То, что выиграно.

3. Доход, полученный владельцем облигации, лотерейного билета или вкладчиком при соответствующих тиражах. Крупный в. по займу. Быть в выигрыше (выиграть в какойн. игре; также перен.: оказаться в выгодном положении). В. пал на чётные номера облигаций.

| прил. выигрышный, ая, ое (к 3 знач.). Выигрышная облигация. Выигрышные займы.
4783 ВЫИГРЫШНЫЙ ВЫИГРЫШНЫЙ, ая, ое; шен, шна.

1. см. выиграть и выигрыш.

2. Удачный, выгодный. Выигрышное положение.

| сущ. выигрышность, и, ж.
4784 ВЫИСКАТЬ ВЫИСКАТЬ, ищу, ищешь; анный; сов., что (разг.). Найти после поисков; отыскать. В. редкую книгу. В. предлог для оправдания.

| несов. выискивать, аю, аешь.
4785 ВЫИСКАТЬСЯ ВЫИСКАТЬСЯ, ищусь, ищешься; сов. (разг., обычно ирон.). Найтись, оказаться. Выискались добровольцы среди собравшихся. Тоже мне умник выискался!

| несов. выискиваться, аюсь, аешься.
4786 ВЫЙТИ ВЫЙТИ, выйду, выйдешь; вышел, шла; выйди; вышедший; выйдя; сов.

1. Уйдя, удалившись, оставить пределы чегон., покинуть чтон.; оказаться выпущенным, выброшенным, вытечь. В. из комнаты. В. из-за стола (встать и отойти от стола). В. из боя. В. из состава комиссии. Река вышла из берегов. Газ вышел на поверхность.

2. Уйдя откудан., появиться, оказаться гден. В. на дорогу. Охотник вышел на зверя. В. в море. Из отстающих в. в число передовых.

3. перен., из чего. Перестать находиться в какомн. состоянии, положении. В. из терпения. В. из употребления, из моды.

4. (1 и 2 л. не употр.). Быть выпущенным, изданным, опубликованным. Книга вышла из печати. Фильм вышел на экраны (демонстрируется).

5. (1 и 2 л. не употр.). Израсходоваться, иссякнуть, окончиться. Запасы все вышли. Вышел срок.

6. (со словом «замуж» или разг. без него), за кого. Стать чьейн. женой. В. за врача.

7. Получиться, образоваться. Из гадкого утёнка вышел красавец. Сын вышел в отца (похож на отца). Из этой затеи ничего не вышло. Вышла неприятность. Из куска ткани вышло два платья.

8. (1 и 2 л. не употр.) кем-чем и с союзом что. То же, что оказаться (в 1 знач.). Вышло (безл.), что я прав. Я помогал, и я же вышел обманщиком.

9. кем-чем. Стать кем-чемн. в результате чегон. В. победителем в состязании.

10. из кого-чего. Произойти откудан., от когон. В. из крестьян.

11. на кого (что). Вступить в контакт с кемн., непосредственно обратиться к комун. (разг.). Со своей просьбой в. прямо на главного инженера.

12. из чего. Нарушить чтон. (то, что названо следующим далее существительным). В. из графика. В. из бюджета.

• Выйти из себя в гневе утратить самообладание.

Как бы чего не вышло (разг., часто ирон.) выражение трусливого опасения, желания избежать неприятностей.

Не вышел чем (разг.) не имеет чегон. в должном виде, в должной мере. Ростом не вышел.

| несов. выходить, ожу, одишь (к 1, 2, 3, 4, 5, 6, 7, 8, 9, 11 и 12 знач.).

| сущ. выход, а, м. (к 1, 2, 4, 6 и 12 знач.). На в.! (команда выходить).

| прил. выходной, ая, ое (к 4 знач. и в нек-рых сочетаниях к 1 знач.). Выходные данные (в печатном издании: сведения о месте, годе выпуска, издательстве). Выходное отверстие. В. люк.
4787 ВЫКАБЛУЧИВАТЬСЯ ВЫКАБЛУЧИВАТЬСЯ, аюсь, аешься; несов. (прост. пренебр.). Ломаться 2, выпендриваться.
4788 ВЫКАЗАТЬ ВЫКАЗАТЬ, ажу, ажешь; анный; сов., что (разг.). Обнаружить, показать. В. храбрость. В. недовольство.

| несов. выказывать, аю, аешь.
4789 ВЫКАЛЫВАТЬ ВЫКАЛЫВАТЬ см. выколоть.
4790 ВЫКАМАРИВАТЬ ВЫКАМАРИВАТЬ, аю, аешь; несов., что (прост.). Выделывать, вытворять чтон. Какие он штуки выкамаривает!
4791 ВЫКАПЫВАТЬ ВЫКАПЫВАТЬ см. выкопать.
4792 ВЫКАРАБКАТЬСЯ ВЫКАРАБКАТЬСЯ, аюсь, аешься; сов.

1. из чего. Карабкаясь, выйти, выбраться. В. из ямы.

2. перен. Справиться с чемн. трудным, тяжёлым (разг.). В. из болезни.

| несов. выкарабкиваться, аюсь, аешься.
4793 ВЫКАРМЛИВАТЬ ВЫКАРМЛИВАТЬ см. выкормить.
4794 ВЫКАТАТЬ ВЫКАТАТЬ см. катать.
4795 ВЫКАТИТЬ ВЫКАТИТЬ, ачу, атишь; аченный; сов.

1. что. Катя, удалить. В. бочку.

2. Быстро выехать откудан. (разг.). Из-за угла выкатил велосипедист.

• Выкатить глаза (прост.) выпучить глаза.

| несов. выкатывать, аю, аешь.
4796 ВЫКАТИТЬСЯ ВЫКАТИТЬСЯ, ачусь, атишься; сов.

1. Покатившись, выпасть, удалиться откудан. Мяч выкатился из ворот.

2. То же, что выкатить (во 2 знач.) (разг.).

3. Уйти, удалиться (прост.). Наконец-то гость выкатился!

| несов. выкатываться, аюсь, аешься. Выкатывайся отсюда! (уходи, убирайся вон; прост.).
4797 ВЫКАЧАТЬ ВЫКАЧАТЬ, аю, аешь; анный; сов., что.

1. Качая (в 4 знач.), удалить. В. воздух. В. воду.

2. перен. Захватить, отобрать, постепенно извлекая откудан. (разг.). Все деньги выкачал из родителей. (1 и 2 л. не употр.)

| несов. выкачивать, аю, аешь.

| сущ. выкачивание, я, ср. и выкачка, и, ж. (к 1 знач.).
4798 ВЫКАШИВАТЬ ВЫКАШИВАТЬ см. выкосить.
4799 ВЫКАШЛЯТЬСЯ ВЫКАШЛЯТЬСЯ, яюсь, яешься; сов. (разг.). Кашляя, очистить горло от чегон., прокашляться.

| несов. выкашливаться, аюсь, аешься.
4800 ВЫКИДЫШ ВЫКИДЫШ, а, м. Прерывание беременности с рождением (извлечением) нежизнеспособного плода.
4801 ВЫКИНУТЬ ВЫКИНУТЬ, ну, нешь; утый; сов.

1. кого-что. То же, что выбросить. В. старые вещи. В. на улицу когон. (перен.: выгнать). В. белый флаг (в знак сдачи в плен, капитуляции). В. новые товары. В. руку вперёд. В. ростки.

2. что. Проделать, устроить (разг. неодобр.). В. фокус, номер.

3. кого (что). Родить преждевременно нежизнеспособный плод (разг.).

| несов. выкидывать, аю, аешь.

| сущ. выкидывание, я, ср. и выкидка, и, ж. (к 1 знач.; прост.).
4802 ВЫКИНУТЬСЯ ВЫКИНУТЬСЯ, нусь, нешься; сов. То же, что выброситься.

| несов. выкидываться, аюсь, аешься.
4803 ВЫКИПЕТЬ ВЫКИПЕТЬ (плю, пишь, 1 и 2 л. не употр.), пит; сов. Кипя, испариться. Вода выкипела.

| несов. выкипать (аю, аешь, 1 и 2 л. не употр.), ает.
4804 ВЫКЛАДКА ВЫКЛАДКА, и, ж.

1. см. выложить.

2. обычно мн. Расчёт, вычисление. Математические выкладки.

3. Походное снаряжение солдата. Идти с полной выкладкой.
4805 ВЫКЛАДЫВАТЬ ВЫКЛАДЫВАТЬ, СЯ см. выложить, ся.
4806 ВЫКЛЕВАТЬ ВЫКЛЕВАТЬ, люю, люешь; анный; сов., что. Клюя, вырвать, вытащить клювом. Ворон ворону глаз не выклюет (посл.).

| несов. выклёвывать, аю, аешь.

| однокр. выклюнуть, ну, нешь; утый.
4807 ВЫКЛИКНУТЬ ВЫКЛИКНУТЬ, ну, нешь; утый; сов.

1. кого (что). Кликнув, громко назвав, вызвать. В. первого из стоящих в шеренге.

2. что. Громко объявить. Выкликнул мою фамилию.

| несов. выкликать, аю, аешь. В. по списку, по фамилиям.
4808 ВЫКЛЮНУТЬСЯ ВЫКЛЮНУТЬСЯ (нусь, нешься, 1 и 2 л. не употр.), нется; сов.

1. То же, что вылупиться (в 1 знач.).

2. О мальках: выйти из икры, яйца.

| несов. выклёвываться (аюсь, аешься, 1 и 2 л. не употр.) ается.

| сущ. выклев, а, м. (спец.).
4809 ВЫКЛЮЧАТЕЛЬ ВЫКЛЮЧАТЕЛЬ, я, м. Прибор для включения и выключения электрического тока.
4810 ВЫКЛЮЧИТЬ ВЫКЛЮЧИТЬ, чу, чишь; ченный; сов.

1. что. Прекратить, прервать действие чегон. В. ток, свет. В. телефон.

2. кого-что. То же, что исключить (в 1 знач.). В. из списков. В. часть текста.

| несов. выключать, аю, аешь.

| сущ. выключение, я, ср. и выключка, и, ж. (ко 2 знач.; устар. и прост.).
4811 ВЫКЛЮЧИТЬСЯ ВЫКЛЮЧИТЬСЯ, чусь, чишься; сов.

1. (1 и 2 л. не употр.). Прекратиться, прерваться, перестать поступать. Свет выключился.

2. Исчезнуть, устраниться. В. из сознания. Полностью выключился ктон. (перестал принимать участие, реагировать, отключился).

| несов. выключаться, аюсь, аешься.

| сущ. выключение, я, ср.
4812 ВЫКЛЯНЧИТЬ ВЫКЛЯНЧИТЬ см. клянчить.
4813 ВЫКОБЕНИВАТЬСЯ ВЫКОБЕНИВАТЬСЯ, аюсь, аешься; несов. (прост.). Ломаться 2, выпендриваться.
4814 ВЫКОВАТЬ ВЫКОВАТЬ, кую, куешь; анный; сов.

1. что. Изготовить ковкой. В. подкову.

2. перен., кого-что. Выработать, создать (высок.). В. сильный характер.

| несов. выковывать, аю, аешь.

| сущ. выковка, и, ж. (к 1 знач.).
4815 ВЫКОВЫРЯТЬ ВЫКОВЫРЯТЬ, яю, яешь; янный; сов., что. Ковыряя, вынуть. В. изюминку из булки.

| несов. выковыривать, аю, аешь.

| однокр. выковырнуть, ну, нешь.
4816 ВЫКОЛОСИТЬСЯ ВЫКОЛОСИТЬСЯ см. колоситься.
4817 ВЫКОЛОТИТЬ ВЫКОЛОТИТЬ, очу, отишь; оченный; сов., что.

1. Колотя, вынуть. В. клин.

2. Колотя, очистить. В. ковёр.

3. Получить с трудом или применяя принуждение, с трудом заработать (прост.). В. старый долг. Еле выколотил сто рублей.

| несов. выколачивать, аю, аешь.
4818 ВЫКОЛОТЬ ВЫКОЛОТЬ, олю, олешь; олотый; сов., что.

1. Проткнуть остриём. В. глаз. Хоть глаз выколи (совершенно темно; разг.).

2. То же, что наколоть 2 (в 3 знач.). В. узор на бересте.

| несов. выкалывать, аю, аешь.
4819 ВЫКОЛУПАТЬ ВЫКОЛУПАТЬ, аю, аешь; анный; сов., что (прост.). Колупая, вынуть, выковырять.

| несов. выколупывать, аю, аешь.

| однокр. выколупнуть, ну, нешь.
4820 ВЫКОПАТЬ ВЫКОПАТЬ, аю, аешь; анный; сов.

1. см. копать.

2. перен., кого-что. Найти, отыскать (разг.). Где вы такого работника выкопали?

| несов. выкапывать, аю, аешь.
4821 ВЫКОПКА ВЫКОПКА см. копать.
4822 ВЫКОРМИТЬ ВЫКОРМИТЬ, млю, мишь; мленный; сов., кого (что). Кормя, вырастить. В. младенца.

| несов. выкармливать, аю, аешь.

| сущ. выкармливание, я, ср., выкорм, а, м. (спец.) и выкормка, и, ж. (спец.). Выкормка шелкопряда. Выкорм телят.

| прил. выкормочный, ая, ое (спец.).
4823 ВЫКОРМОК ВЫКОРМОК, мка, м. (обл.).

1. Детёныш животного, выкормленный в домашних условиях, без матери.

2. Дикое животное, выкормленное человеком.
4824 ВЫКОРМЫШ ВЫКОРМЫШ, а, м.

1. То же, что выкормок (обл.).

2. перен. О низком, подлом человеке, воспитанном в какойн. плохой среде (презр.). Бандитский в.
4825 ВЫКОРЧЕВАТЬ ВЫКОРЧЕВАТЬ, чую, чуешь; анный; сов., что. Корчуя, извлечь, удалить. В. пень. В. бюрократизм (перен.: уничтожить).

| несов. выкорчёвывать, аю, аешь.

| сущ. выкорчёвывание, я, ср. и выкорчёвка, и, ж. (разг.).
4826 ВЫКОСИТЬ ВЫКОСИТЬ, ошу, осишь; ошенный; сов., что.

1. Косьбой освободить от травы, злаков. В. луг.

2. Скосить полностью. В. траву. В. овёс. В. пулемётом ряды противника (перен.).

| несов. выкашивать, аю, аешь.

| сущ. выкашивание, я, ср. и выкос, а, м. (спец.). Выкос травы.

| прил. выкосной, ая, ое (спец.).
4827 ВЫКРАИВАТЬ ВЫКРАИВАТЬ см. выкроить.
4828 ВЫКРАСИТЬ ВЫКРАСИТЬ, СЯ см. красить, ся.
4829 ВЫКРАСТЬ ВЫКРАСТЬ, аду, адешь; ал, ала; авший; аденный; ав; сов., что. Добыть кражей, извлекая откудан. В. документы.

| несов. выкрадывать, аю, аешь.
4830 ВЫКРЕСТ ВЫКРЕСТ, а, м. Человек, перешедший в христианство из другой религии.

| ж. выкрестка, и.
4831 ВЫКРИК ВЫКРИК, а, м. Громкий возглас, крик. Выкрики в толпе.
4832 ВЫКРИКНУТЬ ВЫКРИКНУТЬ, ну, нешь; утый; сов., что. Громко крикнуть, произнести крича. В. чьён. имя.

| несов. выкрикивать, аю, аешь.
4833 ВЫКРИСТАЛЛИЗОВАТЬСЯ ВЫКРИСТАЛЛИЗОВАТЬСЯ см. кристаллизоваться.
4834 ВЫКРОИТЬ ВЫКРОИТЬ, ою, оишь; оенный; сов., что.

1. см. кроить.

2. перен. Уделить, с трудом выделить для чегон. (разг.). В. время. В. деньги на покупку.

| несов. выкраивать, аю, аешь.
4835 ВЫКРОЙКА ВЫКРОЙКА, и, ж. Образец для кройки. Бумажная в. Кроить по выкройке. В. воротника.

| прил. выкроечный, ая, ое.
4836 ВЫКРОШИТЬСЯ ВЫКРОШИТЬСЯ (шусь, шишься, 1 и 2 л. не употр.), шится; сов. (разг.). Крошась, разрушиться. Зуб выкрошился.

| несов. выкрашиваться (аюсь, аешься, 1 и 2 л. не употр.), ается.
4837 ВЫКРУТАСЫ ВЫКРУТАСЫ, ов (разг.).

1. Затейливые телодвижения. Выделывать ногами разные в.

2. перен. То же, что вычуры. Говорить с выкрутасами.

3. Причуды, чудачества.
4838 ВЫКРУТИТЬ ВЫКРУТИТЬ, учу, утишь; ученный; сов., что (разг.).

1. То же, что вывернуть (в 1 и 2 знач.). В. лампочку. В. руки комун. (также перен.: применить насилие, грубый нажим на когон.).

2. Туго свёртывая, скатывая, отжать 1 (в 1 знач.), выжать 1 (в 1 знач.). В. бельё.

| несов. выкручивать, аю, аешь.

| сущ. выкручивание, я, ср. и выкрутка, и, ж. (разг.).
4839 ВЫКРУТИТЬСЯ ВЫКРУТИТЬСЯ, учусь, утишься; сов. (разг.). То же, что вывернуться (в 1 и 5 знач.). Лампочка выкрутилась. В. из беды.

| несов. выкручиваться, аюсь, аешься.
4840 ВЫКУВЫРНУТЬ ВЫКУВЫРНУТЬ, ну, нешь; утый; сов., кого-что (разг.). Кувыркнув, вывалить, опрокинуть. В. из саней.
4841 ВЫКУП ВЫКУП, а, м.

1. см. выкупить.

2. Плата, деньги, к-рыми выкупают. Дать в. Потребовать большой в. за кого-чтон.
4842 ВЫКУПАТЬ ВЫКУПАТЬ, СЯ см. купать.
4843 ВЫКУПИТЬ ВЫКУПИТЬ, плю, пишь; пленный; сов.

1. что. Заплатив деньги, вернуть залог (во 2 знач.). В. заложенное имущество.

2. кого (что). Заплатив деньги или выполнив какоен. требование, освободить заложника, пленника.

| несов. выкупать, аю, аешь.

| возвр. выкупиться, плюсь, пишься; несов. выкупаться, аюсь, аешься.

| сущ. выкуп, а, м.

| прил. выкупной, ая, ое (спец.).
4844 ВЫКУРИТЬ ВЫКУРИТЬ, рю, ришь; ренный; сов.

1. что. Израсходовать курением, докурить до конца. В. весь табак. В. сигарету.

2. что. Добыть сухой перегонкой, куря (в 3 знач.). В. много смолы.

3. кого (что). Выгнать, удалить окуриванием. В. лису из норы.

4. перен., кого (что). Выгнать, заставить уйти, удалиться (прост.). В. из дому.

| несов. выкуривать, аю, аешь.

| сущ. выкуривание, я, ср. и выкурка, и, ж. (ко 2 знач.; разг.).
4845 ВЫКУСИТЬ ВЫКУСИТЬ, ушу, усишь; ушенный; сов., что. Кусая, выесть, выгрызть зубами кусок чегон. В. мякиш.

• На-ка, выкуси! (прост.) ничего не получишь, ничего не выйдет.

| несов. выкусывать, аю, аешь.
4846 ВЫКУШАТЬ ВЫКУШАТЬ, аю, аешь; анный; сов., что (устар.). В почтительной речи: выпить, попробовать питьё. В. чашечку кофе. Выкушайте чайку. В. кваску.
4847 ВЫЛАВЛИВАТЬ ВЫЛАВЛИВАТЬ см. выловить.
4848 ВЫЛАЗКА ВЫЛАЗКА, и, ж.

1. Выход из осаждённого укрепления для нападения на осаждающих (устар.). В. из крепости. Партизанская в. (смелое и неожиданное нападение на врага).

2. перен. То же, что выпад (во 2 знач.). Бестактная в.

3. Прогулка (обычно коллективная) за город, в лес. Лыжная в.
4849 ВЫЛАКАТЬ ВЫЛАКАТЬ, аю, аешь; анный; сов. Лакая, съесть или выпить полностью.
4850 ВЫЛАМЫВАТЬ ВЫЛАМЫВАТЬ см. выломать.
4851 ВЫЛАМЫВАТЬСЯ ВЫЛАМЫВАТЬСЯ, аюсь, аешься; несов. (прост.). То же, что кривляться.
4852 ВЫЛЕЖАТЬ ВЫЛЕЖАТЬ, жу, жишь; сов. Пролежать сколько нужно, до определённого срока. Больному нужно в.

| несов. вылёживать, аю, аешь.
4853 ВЫЛЕЖАТЬСЯ ВЫЛЕЖАТЬСЯ, жусь, жишься; сов.

1. Пролежать долгое время, полежать вдоволь (разг.). В. в постели.

2. (1 и 2 л. не употр.). Стать лучше после лежания, хранения. Табак вылежался. Яблоки вылежались.

| несов. вылёживаться, аюсь, аешься.
4854 ВЫЛЕЗТИ ВЫЛЕЗТИ и (разг.) ВЫЛЕЗТЬ, зу, зешь; ез, езла; езший; езши; сов.

1. Выйти наружу, цепляясь, карабкаясь, ползя. В. из оврага. В. из норы.

2. То же, что выйти (в 1, 2 и 3 знач. в нек-рых сочетаниях). В. из вагона. В. из-за перегородки. В. из-за стола. В. из долгов (с трудом расплатиться).

3. (1 и 2 л. не употр.). Выступить, показаться наружу; обнаружиться (разг.). Волосы вылезли из-под шапки. Вылезли неприятные подробности дела.

4. (1 и 2 л. не употр.). О шерсти, волосах, перьях: выпасть.

5. Неуместно, некстати сказать, поступить (разг.). Зачем-то вылез со своими замечаниями.

| несов. вылезать, аю, аешь. Не вылезает из болезней, из долгов (постоянно болен, должен; разг.).
4855 ВЫЛЕПИТЬ ВЫЛЕПИТЬ см. лепить.
4856 ВЫЛЕТЕТЬ ВЫЛЕТЕТЬ, лечу, летишь; сов.

1. Летя, направиться, отправиться куда-нибудь. Самолёт вылетел по расписанию. Птенец вылетел из гнезда. Вылетело (безл.) из головы (перен.: забылось; разг.).

2. Летя, появиться откудан. Самолёт вылетел из-за облаков.

3. Оказаться уволенным, исключенным откудан. (прост.). В. из института. В. с работы.

| несов. вылетать, аю, аешь.

| сущ. вылет, а, м. (к 1 и 2 знач.).
4857 ВЫЛЕЧИТЬ ВЫЛЕЧИТЬ, чу, чишь; ченный; сов., кого-что. Леча, сделать здоровым.

| несов. вылечивать, аю, аешь.
4858 ВЫЛЕЧИТЬСЯ ВЫЛЕЧИТЬСЯ, чусь, чишься; сов. Лечением восстановить своё здоровье. В. от ревматизма.

| несов. вылечиваться, аюсь, аешься.
4859 ВЫЛИЗАТЬ ВЫЛИЗАТЬ, ижу, ижешь; анный; сов.

1. кого-что. Очистить лизанием. В. тарелку. Кошка вылизала котёнка.

2. перен., что. Тщательно очистить, привести в порядок (разг.). В. квартиру.

| несов. вылизывать, аю, аешь.
4860 ВЫЛИНЯТЬ ВЫЛИНЯТЬ (яю, яешь, 1 и 2 л. не употр.), яет; сов.

1. см. линять.

2. Окончательно полинять. Ситец вылинял.
4861 ВЫЛИТЫЙ ВЫЛИТЫЙ, ая, ое. Очень похожий на когон. Сын в. отец.
4862 ВЫЛИТЬ ВЫЛИТЬ, лью, льешь; лей; итый; сов., что.

1. Удалить (жидкость) откудан. В. воду из стакана.

2. Изготовить литьём, отлить. В. оловянную фигурку.

| несов. выливать, аю, аешь.

| прил. выливной, ая, ое (спец.).
4863 ВЫЛИТЬСЯ ВЫЛИТЬСЯ (льюсь, льешься, 1 и 2 л. не употр.), льется; лейся; сов.

1. О жидкости: выйти наружу. Вода вылилась из бочки.

2. перен., во что. Принять тот или иной вид, образ. Раздражение вылилось в неприязнь.

| несов. выливаться (аюсь, аешься, 1 и 2 л. не употр.), ается.
4864 ВЫЛОВИТЬ ВЫЛОВИТЬ, влю, вишь; вленный; сов., кого-что.

1. Ловя, добыть, извлечь. В. много рыбы. В. плывущие брёвна. В. ошибки (перен.).

2. Переловить всех, всё. В. всю рыбу в пруду.

| несов. вылавливать, аю, аешь.

| сущ. вылавливание, я, ср. и вылов, а, м. (к 1 знач.; спец.).
4865 ВЫЛОЖИТЬ ВЫЛОЖИТЬ, жу, жишь; женный; сов.

1. что. Вынув, положить. В. покупки на стол.

2. перен., что. Откровенно высказать (разг.). В. всю правду. Всё выложил другу.

3. что чем. Покрыть, отделать (поверхность чего-нибудь). В. стену плиткой.

4. кого (что). То же, что кастрировать. В. жеребца.

| несов. выкладывать, аю, аешь.

| сущ. выкладка, и, ж. (к 1, 3 и 4 знач.).

| прил. выкладной, ая, ое (к 3 знач.).
4866 ВЫЛОЖИТЬСЯ ВЫЛОЖИТЬСЯ, жусь, жишься; сов. (разг.). Отдать, истратить все силы на чтон. В. на дистанции.

| несов. выкладываться, аюсь, аешься.
4867 ВЫЛОМАТЬ ВЫЛОМАТЬ, аю, аешь; анный; сов., что. Ломая, вынуть. В. замок.

| несов. выламывать, аю, аешь.
4868 ВЫЛОЩИТЬ ВЫЛОЩИТЬ, щу, щишь; щенный; сов., что. Навести лоск на чтон. В. пол, доски. Вылощенные манеры (перен.: подчёркнуто изысканные, утонченные).

| несов. вылащивать, аю, аешь.
4869 ВЫЛУДИТЬ ВЫЛУДИТЬ см. лудить.
4870 ВЫЛУПИТЬ ВЫЛУПИТЬ, плю, пишь; пленный; сов. (прост.). Широко раскрыть, выпучить (глаза).

| несов. вылупливать, аю, аешь.
4871 ВЫЛУПИТЬСЯ ВЫЛУПИТЬСЯ, плюсь, пишься; сов.

1. (1 и 2 л. не употр.). О птицах, пресмыкающихся: выйти из яйца.

2. (1 и 2 л. не употр.). О глазах: широко раскрыться (прост.).

3. на кого-что. То же, что уставиться (в 3 знач.) (прост. неодобр.).

| несов. вылупливаться, ается (к 1 знач.).
4872 ВЫЛУЩИТЬ ВЫЛУЩИТЬ, щу, щишь; щенный; сов., что.

1. Луща, вынуть. В. горох из шелухи.

2. Хирургическим путём очистить, изъять (спец.). В. кость.

| несов. вылущивать, аю, аешь.
4873 ВЫМАЗАТЬ ВЫМАЗАТЬ, ажу, ажешь; азанный; сов., что.

1. Покрыть чемн. красящим, жидким. В. печь глиной.

2. Загрязнить, испачкать (разг.). Всё платье вымазала.

| несов. вымазывать, аю, аешь.
4874 ВЫМАЗАТЬСЯ ВЫМАЗАТЬСЯ см. мазаться.
4875 ВЫМАЗЫВАТЬСЯ ВЫМАЗЫВАТЬСЯ, аюсь, аешься; несов. То же, что мазаться (во 2 знач.).
4876 ВЫМАКАТЬ ВЫМАКАТЬ, аю, аешь; сов., что (разг.). Макая во чтон., израсходовать. В. всё масло.
4877 ВЫМАЛИВАТЬ ВЫМАЛИВАТЬ см. вымолить.
4878 ВЫМАНИТЬ ВЫМАНИТЬ, ню, нишь; ненный; сов.

1. кого (что). Маня, побудить выйти. В. собаку из конуры.

2. что. Добыть хитростью. В. деньги у когон.

| несов. выманивать, аю, аешь.
4879 ВЫМАРАТЬ ВЫМАРАТЬ, аю, аешь; анный; сов.

1. см. марать.

2. что. Зачеркнуть, вычеркнуть (прост.). В. строчку.

| несов. вымарывать, аю, аешь.
4880 ВЫМАРАТЬСЯ ВЫМАРАТЬСЯ см. мараться.
4881 ВЫМАРИВАТЬ ВЫМАРИВАТЬ см. выморить.
4882 ВЫМАТЫВАТЬ ВЫМАТЫВАТЬ, СЯ см. вымотать, ся.
4883 ВЫМАХАТЬ ВЫМАХАТЬ, машу, машешь и аю, аешь; сов. (прост.).

1. кого-что. Махая, удалить откудан. В. мух из комнаты.

2. что. Маханием утомить. В. руки.

3. Вырасти, стать высоким. Какой молодец вымахал!

| несов. вымахивать, аю, аешь.
4884 ВЫМАЧИВАТЬ ВЫМАЧИВАТЬ, СЯ см. вымочить, ся.
4885 ВЫМЕНЯТЬ ВЫМЕНЯТЬ, яю, яешь; янный; сов., кого-что на кого-что. Приобрести обменом. В. ножик на удочку.

| несов. выменивать, аю, аешь.
4886 ВЫМЕРЕТЬ ВЫМЕРЕТЬ (мру, мрешь, 1 и 2 л. ед. не употр.), мрет; мер, мерла; мерший; мерев и мерши; сов.

1. Полностью исчезнуть вследствие гибели, смерти. Мамонты вымерли.

2. Опустеть вследствие массовой смерти населения от голода, эпидемий. Селение наполовину вымерло. Вымерший город.

| несов. вымирать (аю, аешь, 1 и 2 л. ед. не употр.), ает.

| сущ. вымирание, я, ср.
4887 ВЫМЕРЗНУТЬ ВЫМЕРЗНУТЬ (ну, нешь, 1 и 2 л. не употр.), нет; мерз, мерзла; сов. О растительности, насекомых: погибнуть от морозов. Посевы вымерзли.

| несов. вымерзать (аю, аешь, 1 и 2 л. не употр.), ает.
4888 ВЫМЕРИТЬ ВЫМЕРИТЬ, рю, ришь; ренный; сов., что (разг.). То же, что обмерить (в 1 знач.). В. площадь участка.

| несов. вымерять, яю, яешь и вымеривать, аю, аешь.
4889 ВЫМЕСИТЬ ВЫМЕСИТЬ, ешу, есишь; ешенный; сов., что. Меся, размять окончательно. В. тесто. В. глину.

| несов. вымешивать, аю, аешь.

| сущ. вымешивание, я, ср. и вымеска, и, ж.

| прил. вымесной, ая, ое (спец.).
4890 ВЫМЕСТИ ВЫМЕСТИ, мету, метешь; мел, мела; метший; метенный; метя; сов., что из чего. Подметая, удалить, убрать. В. сор из комнаты. В. комнату (очистить от сора).

| несов. выметать, аю, аешь.
4891 ВЫМЕСТИТЬ ВЫМЕСТИТЬ, ещу, естишь; ещенный; сов., что на ком. Удовлетворить свою обиду, неудовольствие, причинив зло комун. В. злобу на домашних.

| несов. вымещать, аю, аешь.

| сущ. вымещение, я, ср.
4892 ВЫМЕТАТЬ ВЫМЕТАТЬ см. вымести.
4893 ВЫМЕТАТЬ ВЫМЕТАТЬ 1-2 см. метать 1 - 2.
4894 ВЫМЕШАТЬ ВЫМЕШАТЬ, аю, аешь; анный; сов., что. Мешая, довести составные части смеси до полного соединения.

| несов. вымешивать, аю, аешь.
4895 ВЫМИРАНИЕ ВЫМИРАНИЕ, ВЫМИРАТЬ см. вымереть.
4896 ВЫМОГАТЕЛЬ ВЫМОГАТЕЛЬ, я, м. Тот, кто занимается вымогательством.

| ж. вымогательница, ы.

| прил. вымогательский, ая, ое.
4897 ВЫМОГАТЬ ВЫМОГАТЬ, аю, аешь; несов., что. Шантажом, угрозами добиваться чегон. В. деньги.

| сущ. вымогательство, а, ср.

| прил. вымогательский, ая, ое.
4898 ВЫМОИНА ВЫМОИНА, ы, ж. Рытвина, яма, размытая водой.
4899 ВЫМОКНУТЬ ВЫМОКНУТЬ, ну, нешь; мок, мокла; сов.

1. Стать совсем мокрым. В. под дождём.

2. (1 и 2 л. не употр.). Приобрести какиен. свойства, вид, пролежав в воде, жидкости. Селёдка вымокла (стала менее солёной). Лён вымок.

| несов. вымокать, ает (ко 2 знач.).
4900 ВЫМОЛВИТЬ ВЫМОЛВИТЬ, влю, вишь; вленный; сов., что. Сказать, произнести. Слова не вымолвил.
4901 ВЫМОЛИТЬ ВЫМОЛИТЬ, лю, лишь; ленный; сов., что.

1. Молясь, получить чтон., добиться чегон. В. у Бога прощение.

2. Выпросить, добиться мольбами. В. пощаду.

| несов. вымаливать, аю, аешь.
4902 ВЫМОРИТЬ ВЫМОРИТЬ, рю, ришь; ренный; сов., кого (что). Уничтожить отравой. В. мышей.

| несов. вымаривать, аю, аешь.
4903 ВЫМОРОЗИТЬ ВЫМОРОЗИТЬ, ожу, озишь; оженный; сов. (разг.).

1. что. Выстудить (морозным воздухом). В. дом.

2. кого (что). Истребить морозом. В. тараканов.

| несов. вымораживать, аю, аешь.
4904 ВЫМОРОЧНЫЙ ВЫМОРОЧНЫЙ, ая, ое (спец.). Об имуществе: оставшийся после владельца без наследника.
4905 ВЫМОСТИТЬ ВЫМОСТИТЬ см. мостить.
4906 ВЫМОТАТЬ ВЫМОТАТЬ, аю, аешь; анный; сов., кого-что (разг.). Истощить, изнурить, измучить. В. все силы. Дорога вымотала когон. В. душу, нервы комун. (издергать).

| несов. выматывать, аю, аешь.
4907 ВЫМОТАТЬСЯ ВЫМОТАТЬСЯ, аюсь, аешься; сов. (разг.). Очень устать, обессилеть. В. до предела.

| несов. выматываться, аюсь, аешься.
4908 ВЫМОЧИТЬ ВЫМОЧИТЬ, чу, чишь; ченный; сов.

1. кого-что. Сделать совсем мокрым. Дождь вымочил до нитки.

2. что. Продержать в воде, в жидкости для придания какихн. нужных свойств. В. лён.

| несов. вымачивать, аю, аешь.

| сущ. вымачивание, я, ср. и вымочка, и, ж. (ко 2 знач.).
4909 ВЫМОЧИТЬСЯ ВЫМОЧИТЬСЯ, чусь, чишься; сов. (разг.). То же, что вымокнуть (в 1 знач.).

| несов. вымачиваться, аюсь, аешься.
4910 ВЫМПЕЛ ВЫМПЕЛ, а, мн. ы, ов и а, ов, м.

1. Узкий длинный раздвоенный на конце флаг на мачте военного корабля.

2. Узкий треугольный флажок или полотнище, служащие знаком чегон. Переходящий в. (в соревновании).

3. Снабжённый длинным флажком или лентой футляр, в к-ром заключен предмет, сбрасываемый с летательного аппарата. Сбросить в. с донесением.
4911 ВЫМУЧИТЬ ВЫМУЧИТЬ, чу, чишь; ченный; сов., что (разг.). С трудом, с усилием сделать, произвести. В. мысль. Вымученное признание. Вымученный смех (неестественный, деланный).

| несов. вымучивать, аю, аешь.
4912 ВЫМУШТРОВАТЬ ВЫМУШТРОВАТЬ см. муштровать.
4913 ВЫМЫСЕЛ ВЫМЫСЕЛ, сла, м.

1. То, что создано воображением, фантазией. Поэтический в.

2. Выдумка, ложь. Не верить вымыслам.
4914 ВЫМЫТЬ, СЯ ВЫМЫТЬ, СЯ см. мыть.
4915 ВЫМЫШЛЕННЫЙ ВЫМЫШЛЕННЫЙ, ая, ое; ен. Представляющий собой вымысел, выдуманный. Вымышленные герои, образы. В. случай. Под вымышленным именем (под чужим именем).

| сущ. вымышленность, и, ж.
4916 ВЫМЯ ВЫМЯ, мени, (редко) мн. вымена, ён, енам, ср. Молочные железы у самок млекопитающих животных. Коровье, козье, овечье в. В. свиньи, собаки, кошки.

| прил. выменной, ая, ое.
4917 ВЫНАШИВАНИЕ ВЫНАШИВАНИЕ см. выносить.
4918 ВЫНАШИВАТЬ ВЫНАШИВАТЬ см. выносить.
4919 ВЫНЕСТИ ВЫНЕСТИ, су, сешь; ес, есла; есший; сенный; еся; сов.

1. кого-что. Неся, доставить наружу, за пределы чегон. В. вещи из вагона. В. раненого с поля боя.

2. кого-что. Переместить кудан., выдвинуть. В. наблюдательный пункт вперёд. Лодку вынесло (безл.) на берег. В. ногу вперёд при маршировке. В. икс за скобки. В. вопрос на собрание (поставить для обсуждения).

3. что. Извлечь, получить, знакомясь с чемн. В. впечатление.

4. что. Приняв решение, объявить (офиц.). В. приговор. В. постановление. В. благодарность.

5. что. Вытерпеть, выдержать. В. боль. Не мог в. оскорбления.

| несов. выносить, ошу, осишь.

• Не выносить кого-чего и что испытывать сильную неприязнь, отвращение к кому-чемун. Не выношу хвастунов. Не выносит крика (крик).

| сущ. вынесение, я, ср. (к 1, 2, 3 и 4 знач.), вынос, а, м. (к 1 и 2 знач.) и выноска, и, ж. (к 1 знач.; разг.). Продавать вино на вынос (без распития на месте продажи). Вынос тела (при похоронах).

| прил. выносной, ая, ое (ко 2 знач.; спец.). Выносная сейсмостанция.
4920 ВЫНЕСТИСЬ ВЫНЕСТИСЬ, сусь, сешься; есся, еслась; есшийся; есясь; сов.

1. Стремительно двигаясь, удалиться откудан. Всадники вынеслись из города.

2. Стремительно двигаясь, появиться откудан. Из-за поворота вынеслась тройка.

| несов. выноситься, ошусь, осишься.
4921 ВЫНИМАТЬ ВЫНИМАТЬ см. вынуть.
4922 ВЫНОС ВЫНОС см. вынести.
4923 ВЫНОСИТЬ ВЫНОСИТЬ, СЯ см. вынести, сь.
4924 ВЫНОСИТЬ ВЫНОСИТЬ, ошу, осишь; ошенный; сов.

1. кого (что). О матери, самке: проносить в себе (плод) до срока родов. В. младенца.

2. перен., что. Обдумать, прийти к чемун. после размышлений. В. новый замысел, план, идею.

3. кого (что). Вынянчить, выпестовать. В. детей на своих руках.

| несов. вынашивать, аю, аешь.

| сущ. вынашивание, я, ср.
4925 ВЫНОСКА ВЫНОСКА, и, ж.

1. см. вынести.

2. Примечание к тексту, а также сноска.
4926 ВЫНОСЛИВЫЙ ВЫНОСЛИВЫЙ, ая, ое; ив. Физически сильный, стойкий, способный много вынести (в 5 знач.), выдержать. Русский солдат вынослив.

| сущ. выносливость, и, ж.
4927 ВЫНОСНОЙ ВЫНОСНОЙ, ая, ое (спец.).

1. см. вынести.

2. Запряжённый сбоку или спереди в помощь основной запряжке. Выносные лошади.
4928 ВЫНУДИТЬ ВЫНУДИТЬ, ужу, удишь; ужденный; сов.

1. кого (что) к чему и с неопр. Заставить, принудить. В. противника отступить (к отступлению).

2. что. Добиться чегон. силой, угрозами, принуждением. В. признание у когон.

| несов. вынуждать, аю, аешь.
4929 ВЫНУЖДЕННЫЙ ВЫНУЖДЕННЫЙ, ая, ое; ен. Вызванный какимин. обстоятельствами, совершаемый не по своей воле. В. прогул. Вынужденная отставка. В. отказ.

| сущ. вынужденность, и, ж.
4930 ВЫНУТЬ ВЫНУТЬ, ну, нешь; вынь; утый; сов., что. Взять изнутри или переместить изнутри наружу. В. деньги из кошелька. В. руки из карманов.

• Вынь да положь (разг.) чтоб было сейчас же (об исполнении капризного требования).

| несов. вынимать, аю, аешь.

| сущ. выемка, и, ж. В. писем. В. грунта.

| прил. выемочный, ая, ое. Выемочная машина.
4931 ВЫНЫРНУТЬ ВЫНЫРНУТЬ, ну, нешь; сов.

1. Нырнув, всплыть, показаться из воды.

2. перен. Внезапно появиться (разг.). Из-за угла вынырнула машина.

| несов. выныривать, аю, аешь.
4932 ВЫНЯНЧИТЬ ВЫНЯНЧИТЬ, чу, чишь; ченный; сов., кого (что). Нянча, пестуя, вырастить, воспитать. В. ребёнка.
4933 ВЫПАД ВЫПАД, а, м.

1. В спорте: выставление согнутой ноги в какомн. направлении с упором туловища на эту ногу.

2. Враждебное действие, выступление против кого-чегон. Злобный в. Необоснованный в.
4934 ВЫПАДАТЬ ВЫПАДАТЬ см. выпасть.
4935 ВЫПАИВАТЬ ВЫПАИВАТЬ см. выпоить.
4936 ВЫПАЛИТЬ ВЫПАЛИТЬ, лю, лишь; ленный; сов.

1. см. палить 2.

2. что. Сказать или выкрикнуть сразу, одним духом (разг.). В. новость.

| несов. выпаливать, аю, аешь.
4937 ВЫПАРИТЬ ВЫПАРИТЬ, рю, ришь; ренный; сов.

1. кого-что. Паром уничтожить или очистить. В. насекомых. В. бельё.

2. что. Сгустить, превращая лишнюю влагу в пар. В. соль (добыть из рассола во 2 знач.).

| несов. выпаривать, аю, аешь.

| прил. выпарной, ая, ое (ко 2 знач.; спец.). В. аппарат.
4938 ВЫПАРИТЬСЯ ВЫПАРИТЬСЯ, рюсь, ришься; сов.

1. Хорошо попариться (разг.). В. в бане.

2. (1 и 2 л. не употр.). Превратиться в пар (о влаге) или сгуститься после удаления влаги.

| несов. выпариваться, аюсь, аешься.
4939 ВЫПАРХИВАТЬ ВЫПАРХИВАТЬ см. выпорхнуть.
4940 ВЫПАРЫВАТЬ ВЫПАРЫВАТЬ см. выпороть 1.
4941 ВЫПАС ВЫПАС, а, м.

1. см. выпасать.

2. Место, где пасут скот, пастбище, а также (спец.) место кормления диких животных. Богатые выпасы.
4942 ВЫПАСАТЬ ВЫПАСАТЬ, аю, аешь; несов., кого-что. Содержать (скот) на пастбищах.

| сущ. выпас, а, м. Луга под в.

| прил. выпасной, ая, ое (спец.).
4943 ВЫПАСТЬ ВЫПАСТЬ, аду, адешь; ал, ала; авший; ав; сов.

1. Упасть наружу, вывалиться. Платок выпал из кармана. Монета выпала из рук.

2. (1 и 2 л. не употр.). О волосах, шерсти, перьях, зубах: ослабев и отделившись от своего основания, упасть; исчезнуть. Волосы выпали после болезни. У старика выпали зубы.

3. (1 и 2 л. не употр.). Об осадках: пойти, появиться. Выпал ранний снег. Выпали дожди. Выпала обильная роса. На дно сосуда выпал осадок.

4. (1 и 2 л. не употр.). Произойти случайно, независимо от чего-н. Выпало дождливое лето. Выпал трудный день. Выпало счастье комун. (посчастливилось). Выпало (безл.) идти первому комун. Так уж выпало (безл.) на долю кому-н. (такова была его участь).

5. (1 и 2 л. не употр.). Случайно достаться (в 1 знач.). Выпал счастливый жребий.

| несов. выпадать, аю, аешь. День на день на приходится час на час не выпадает (стар. посл.).

| сущ. выпадение, я, ср. (к 1, 2 и 3 знач.) и выпадание, -я, ср. (к 1, 2 и 3 знач.).
4944 ВЫПАЧКАТЬ ВЫПАЧКАТЬ, СЯ см. пачкать, ся.
4945 ВЫПЕВАТЬ ВЫПЕВАТЬ см. выпеть.
4946 ВЫПЕКАТЬ ВЫПЕКАТЬ см. выпечь.
4947 ВЫПЕНДРИВАТЬСЯ ВЫПЕНДРИВАТЬСЯ, аюсь, аешься; несов. (прост. пренебр.). Важничая, выставлять себя напоказ; проявлять гонор. В. перед подружками.

| сущ. выпендрёж, а, м.
4948 ВЫПЕРЕТЬ ВЫПЕРЕТЬ, пру, прешь; пер, перла; перший; пертый; перев; сов. (прост.).

1. кого-что. Вытеснить напором, удалить силой. Льдом выперло (безл.) баржу.

2. (1 и 2 л. не употр.). Выдаться вперёд. Бревно выперло из стены.

3. кого (что). Выгнать, прогнать (неодобр.).

| несов. выпирать, аю, аешь.
4949 ВЫПЕСТОВАТЬ ВЫПЕСТОВАТЬ см. пестовать.
4950 ВЫПЕТЬ ВЫПЕТЬ, пою, поешь; петый; сов., что. Спеть, старательно выводя слова, мелодию.

| несов. выпевать, аю, аешь.
4951 ВЫПЕЧКА ВЫПЕЧКА, и, ж.

1. см. выпечь.

2. собир. Выпечные изделия из муки. Вкусная в.
4952 ВЫПЕЧЬ ВЫПЕЧЬ, еку, ечешь, екут; ек, екла; еки; екший; еченный; екши; сов., что.

1. Изготовить пищу печением, в печи. В. тонну хлеба.

2. Испечь до готовности. Хлеб хорошо выпечен.

| несов. выпекать, аю, аешь.

| сущ. выпекание, я, ср. и выпечка, и, ж.

| прил. выпечной, ая, ое (к 1 знач.). Выпечные изделия.
4953 ВЫПИВАТЬ ВЫПИВАТЬ, аю, аешь; несов.

1. что. Пить (в какомн. количестве). В. по два стакана чаю.

2. Любить пить (в 3 знач.), иметь пристрастие к спиртному (разг.). Муж выпивает.
4954 ВЫПИВКА ВЫПИВКА, и, ж. (прост.).

1. То же, что попойка. Устроить выпивку.

2. собир. Спиртные напитки.
4955 ВЫПИВОН ВЫПИВОН, а, м. (разг. шутл.). Выпивка, попойка. Устроить в. с приятелями.
4956 ВЫПИВОХА ВЫПИВОХА, и, м. и ж. (прост.). То же, что пьяница.
4957 ВЫПИЛИТЬ ВЫПИЛИТЬ, лю, лишь; ленный; сов., что. Вырезать пилой, изготовить пилкой. В. окошко. В. рамку.

| несов. выпиливать, аю, аешь.
4958 ВЫПИРАТЬ ВЫПИРАТЬ см. выпереть.
4959 ВЫПИСАТЬ ВЫПИСАТЬ, ишу, ишешь; анный; сов.

1. что. Выбрав из текста, списать, записать. В. цитату.

2. что. Написать (документ, официальную бумагу) для выдачи комун. В. ордер. В. счёт.

3. кого-что. Написать или нарисовать тщательно. Красиво выписанные строчки.

4. что. Письменно заказать доставку чегон. В. газеты, журналы.

5. кого (что). Вызвать письменно. В. к себе семью.

6. кого (что). Исключить из списка, из состава кого-чегон. В. из домовой книги. В. из больницы.

| несов. выписывать, аю, аешь.

| сущ. выписывание, я, ср. и выписка, и, ж. (к 1, 2, 4, 5 и 6 знач.).

| прил. выписной, ая, ое (к 3 и 5 знач.).
4960 ВЫПИСАТЬСЯ ВЫПИСАТЬСЯ, ишусь, ишешься; сов. Выбыть из списка (о находящихся на излечении в больнице, о проживающих гден.). В. из госпиталя. В. из домовой книги.

| несов. выписываться, аюсь, аешься.
4961 ВЫПИСКА ВЫПИСКА, и, ж.

1. см. выписать.

2. То, что выписано из какогон. текста, документа. В. из протокола.
4962 ВЫПИСЬ ВЫПИСЬ, и, ж. (устар.). То же, что выписка (во 2 знач.). Метрическая в. ( метрика 2).
4963 ВЫПИТЬ ВЫПИТЬ, пью, пьешь; питый; сов., что.

1. см. пить.

2. выпивши, в знач. сказ. В подпитии, под хмельком (прост.). Пришёл домой выпивши.
4964 ВЫПИХНУТЬ ВЫПИХНУТЬ, ну, нешь; утый; сов., кого-что (разг.). То же, что вытолкнуть. В. из комнаты. В. вперёд когон.

| несов. выпихивать, аю, аешь.
4965 ВЫПЛАВИТЬ ВЫПЛАВИТЬ, влю, вишь; вленный; сов., что. Плавя, изготовить. В. чугун.

| несов. выплавлять, яю, яешь.

| сущ. выплавка, и, ж.
4966 ВЫПЛАКАТЬ ВЫПЛАКАТЬ, ачу, ачешь; анный; сов., что.

1. Излить в слезах. В. своё горе.

2. Вымолить плачем (разг.). В. себе прощение.

• (Все) глаза выплакать в горести плакать долго, много.

| несов. выплакивать, аю, аешь.
4967 ВЫПЛАКАТЬСЯ ВЫПЛАКАТЬСЯ, ачусь, ачешься; сов. (разг.). Облегчить себя плачем.

| несов. выплакиваться, аюсь, аешься.
4968 ВЫПЛАТА ВЫПЛАТА, ы, ж.

1. см. платить.

2. Выплаченные деньги. Очередные выплаты.

• На выплату (купить) что (прост.) в кредит.
4969 ВЫПЛАТИТЬ ВЫПЛАТИТЬ, ачу, атишь; аченный; сов., что. Выдать плату, полностью уплатить. В. долг.

| несов. выплачивать, аю, аешь.

| сущ. выплата, ы, ж.

| прил. выплатной, ая, ое. Выплатная ведомость.
4970 ВЫПЛЕСКАТЬ ВЫПЛЕСКАТЬ, ещу, ещешь; анный; сов., что. Плеща, вылить. В. воду из ведра.

| несов. выплёскивать, аю, аешь.

| однокр. выплеснуть, ну, нешь; утый. Вместе с водой в. из ванны ребёнка (увлекшись рассуждением, спором, вместе с несущественным отмести и главное; книжн.).
4971 ВЫПЛЕСКАТЬСЯ ВЫПЛЕСКАТЬСЯ (плещусь, плещешься, 1 и 2 л. не употр.), плещется; сов. (разг.). Плескаясь, вылиться. Вода выплескалась из ведра.

| несов. выплёскиваться (аюсь, аешься, 1 и 2 л. не употр.), ается.

| однокр. выплеснуться, нется.
4972 ВЫПЛЕСТИ ВЫПЛЕСТИ, лету, летешь; лел, лела; летший; летенный; летя; сов., что. Расплетая, вынуть. В. ленту из косы.

| несов. выплетать, аю, аешь.
4973 ВЫПЛЁВЫВАТЬ ВЫПЛЁВЫВАТЬ см. выплюнуть.
4974 ВЫПЛЫТЬ ВЫПЛЫТЬ, ыву, ывешь; сов.

1. Плывя (в 1 знач.), выйти кудан. В. в открытое море.

2. Плывя (в 1 и 3 знач.), появиться откудан. В. из-за поворота. Луна выплыла из-за облаков.

3. Подняться из глубины на поверхность, всплыть (в 1 знач.). Выплыло затонувшее бревно.

4. (1 и 2 л. не употр.), перен. Обнаружиться, неожиданно появиться (о чёмн. отрицательном), всплыть (во 2 знач.) (разг.). Выплыли подробности, новые обстоятельства дела.

| несов. выплывать, аю, аешь.

| прил. выплывной, ая, ое (к 3 знач.; спец.).
4975 ВЫПЛЮНУТЬ ВЫПЛЮНУТЬ, ну, нешь; утый; сов., что. Выбросить плевком. В. шелуху.

| несов. выплёвывать, аю, аешь.
4976 ВЫПЛЯСЫВАТЬ ВЫПЛЯСЫВАТЬ, аю, аешь; несов. (разг.). Старательно плясать, выделывать фигуры в пляске. В. трепака.
4977 ВЫПОИТЬ ВЫПОИТЬ, ою, оишь; оенный; сов., кого (что). Выкормить (животное) пойлом, питьём. В. телёнка.

| несов. выпаивать, аю, аешь.

| сущ. выпаивание, я, ср. и выпойка, и, ж.
4978 ВЫПОЛЗЕНЬ ВЫПОЛЗЕНЬ, зня, м. (обл.). Насекомое, образовавшееся из личинки.
4979 ВЫПОЛЗОК ВЫПОЛЗОК, зка, м. Наружный покров насекомого, гусеницы или наружный ороговевший слой кожи змеи, сброшенный во время линьки.

| прил. выползковый, ая, ое.
4980 ВЫПОЛЗТИ ВЫПОЛЗТИ, зу, зешь; олз, олзла; олзший; олзши; сов.

1. Выйти ползком, ползя. В. из норы.

2. Ползя, появиться. Из-под пня выползла змея.

| несов. выползать, аю, аешь.
4981 ВЫПОЛНИМЫЙ ВЫПОЛНИМЫЙ, ая, ое; им. Возможный для исполнения. Выполнимое требование.

| сущ. выполнимость, и, ж.
4982 ВЫПОЛНИТЬ ВЫПОЛНИТЬ, ню, нишь; ненный; сов., что.

1. Осуществить, провести в жизнь (порученное, задуманное). В. работу. В. задание.

2. Создать, сделать. Хорошо выполненный чертёж.

| несов. выполнять, яю, яешь.

| сущ. выполнение, я, ср. Доложить о выполнении задания.
4983 ВЫПОЛОСКАТЬ ВЫПОЛОСКАТЬ см. полоскать.
4984 ВЫПОЛОТЬ ВЫПОЛОТЬ см. полоть.
4985 ВЫПОРОТОК ВЫПОРОТОК, тка, м. (спец.). Шкурка недоношенного животного, извлечённого из живота самки. Олений в.

| прил. выпоротковый, ая, ое. Выпоротковая шкурка.
4986 ВЫПОРОТЬ ВЫПОРОТЬ 1, рю, решь; ротый; сов., что. Распоров, вынуть. В. подкладку.

| несов. выпарывать, аю, аешь.
4987 ВЫПОРОТЬ ВЫПОРОТЬ 2 см. пороть 2.
4988 ВЫПОРХНУТЬ ВЫПОРХНУТЬ, ну, нешь; сов. Вылететь, порхнув. Птица выпорхнула из клетки.

| несов. выпархивать, аю, аешь.
4989 ВЫПОТ ВЫПОТ, а, м. (спец.). При воспалении, отёках: скопление жидкости из кровеносных сосудов в какойн. полости тела или в ткани.

| прил. выпотный, ая, ое.
4990 ВЫПОТРОШИТЬ ВЫПОТРОШИТЬ см. потрошить.
4991 ВЫПРАВИТЬ ВЫПРАВИТЬ, влю, вишь; вленный; сов.

1. что. Сделать прямым, ровным. В. погнувшийся стержень.

2. что. Внести необходимые исправления, правку во чтон. В. рукопись. В. корректуру.

3. кого-что. Исправить, улучшить. В. положение.

4. что. Высвободив, выставить на вид, наружу. В. рукава. В. воротник. В. косы из-под шали.

5. что. О документе: получить из какогон. учреждения (устар. и прост.). В. удостоверение. В. паспорт.

| несов. выправлять, яю, яешь.

| прил. выправочный, ая, ое (к 1 знач.; спец.) и выправной, ая, ое (к 1 знач.; спец.).
4992 ВЫПРАВИТЬСЯ ВЫПРАВИТЬСЯ, влюсь, вишься; сов.

1. (1 и 2 л. не употр.). О чёмн. искривившемся, накренившемся: то же, что выпрямиться.

2. Исправиться, прийти в лучшее состояние. Подросток выправился. Положение выправилось.

| несов. выправляться, яюсь, яешься.
4993 ВЫПРАВКА ВЫПРАВКА, и, ж. Осанка, манера держаться собранно, подтянуто. Военная в. Молодцеватая в.
4994 ВЫПРОВОДИТЬ ВЫПРОВОДИТЬ, ожу, одишь; оженный; сов., кого (что) (разг.). Заставить уйти, удалить. В. непрошенного гостя. В. за порог (из дома).

| несов. выпроваживать, аю, аешь.
4995 ВЫПРОСИТЬ ВЫПРОСИТЬ, ошу, осишь; ошенный; сов., что и чего. Просьбами добиться чегон. В. подарок. В. денег.

| несов. выпрашивать, аю, аешь.
4996 ВЫПРОСТАТЬ ВЫПРОСТАТЬ, аю, аешь; анный; сов., что (прост.). Вынув из-под чегон., освободить. В. руки из-под одеяла.

| несов. выпрастывать, аю, аешь.
4997 ВЫПРЫГНУТЬ ВЫПРЫГНУТЬ, ну, нешь; сов.

1. Прыгнув, удалиться откудан. В. из окна.

2. Прыгнув, появиться откудан. Из кустов выпрыгнул заяц.

| несов. выпрыгивать, аю, аешь.
4998 ВЫПРЯМИТЕЛЬ ВЫПРЯМИТЕЛЬ, я, м. (спец.). Преобразователь переменного электрического тока в постоянный. Полупроводниковый в. Ртутный в.
4999 ВЫПРЯМИТЬ ВЫПРЯМИТЬ, млю, мишь; мленный; сов., кого-что. Сделать прямым (в 1 знач.). В. проволоку.

| несов. выпрямлять, яю, яешь.

| прил. выпрямительный, ая, ое (спец.).
5000 ВЫПРЯМИТЬСЯ ВЫПРЯМИТЬСЯ, млюсь, мишься; сов. Стать прямым (в 1 знач.), принять прямое положение. Стебель выпрямился. В. во весь рост.

| несов. выпрямляться, яюсь, яешься.
5001 ВЫПРЯЧЬ ВЫПРЯЧЬ, ягу, яжешь, ягут; яг, ягла; яги; ягший; яженный; ягши; сов., кого (что). Освободить (животное) от упряжи. В. коня из телеги.

| несов. выпрягать, аю, аешь.

| прил. выпряжной, ая, ое.
5002 ВЫПРЯЧЬСЯ ВЫПРЯЧЬСЯ, ягусь, яжешься, ягутся; ягся, яглась; ягшийся; ягшись; сов. О животном: освободиться из упряжи. Лошадь выпряглась.

| несов. выпрягаться, аюсь, аешься.
5003 ВЫПУКЛОСТЬ ВЫПУКЛОСТЬ, и, ж.

1. см. выпуклый.

2. Выпуклое место на чёмн. В. на стене.
5004 ВЫПУКЛЫЙ ВЫПУКЛЫЙ, ая, ое; выпукл.

1. Имеющий поверхность, шарообразно выгнутую наружу; противоп. вогнутый. Выпуклая линза.

2. Выдающийся вперёд, выступающий над поверхностью, рельефный. В. лоб. Выпуклые глаза. Выпуклые буквы.

• Выпуклая кривая (спец.) изображающая функцию (во 2 знач.) кривая, каждая дуга к-рой не выше стягивающей её хорды.

| сущ. выпуклость, и, ж.
5005 ВЫПУСК ВЫПУСК, а, м.

1. см. выпустить.

2. Группа учащихся, окончивших курс. Прошлогодний в.

3. Часть сочинения, изданная отдельно. Роман в трёх выпусках.
5006 ВЫПУСКНИК ВЫПУСКНИК, а, м. Учащийся, оканчивающий учебное заведение, находящийся в последнем классе, на последнем курсе; вообще тот, кто окончил данное учебное заведение. Традиционная встреча выпускников.

| ж. выпускница, ы.
5007 ВЫПУСТИТЬ ВЫПУСТИТЬ, ущу, устишь; ущенный; сов.

1. кого-что. Дать выйти. В. ребёнка погулять. В. на свободу. В. воду из ванны. В. снаряд (выстрелить).

2. кого (что). Дать закончить учебное заведение, предоставив соответствующее право. В. молодых специалистов.

3. что. Изготовив, подготовив, создав, пустить в обращение. В. изделие в продажу. В. новые товары. В. роман.

4. что. Выставить, выправить (в 4 знач.). В. когти. В. рубаху.

5. что. Сделать длиннее или шире, употребив запас (в шитье). В. платье в талии.

6. что. Исключить, выбросить (часть написанного). В. параграф из рукописи.

| несов. выпускать, аю, аешь.

| сущ. выпуск, а, м. (к 1, 2, 3, 5 и 6 знач.).

| прил. выпускной, ая, ое (к 1, 2, 4 и 5 знач.). Выпускное отверстие доменной печи. В. класс. Выпускные экзамены. В. воротник.
5008 ВЫПУТАТЬ ВЫПУТАТЬ, аю, аешь; анный; сов.

1. кого-что. Распутав, вынуть, освободить. В. из сетей.

2. перен., кого (что). Вывести из неприятного, сложного положения (разг.). В. из неприятной истории.

| несов. выпутывать, аю, аешь.
5009 ВЫПУТАТЬСЯ ВЫПУТАТЬСЯ, аюсь, аешься; сов.

1. Высвободиться из пут, сети.

2. перен. Выйти из затруднительного, сложного положения (разг.). В. из долгов. В. из беды.

| несов. выпутываться, аюсь, аешься.
5010 ВЫПУЧЕННЫЙ ВЫПУЧЕННЫЙ, ая, ое. О глазах: чрезмерно выступающий из глазниц.

| сущ. выпученность, и, ж.
5011 ВЫПУЧИТЬ ВЫПУЧИТЬ, СЯ см. пучить, ся.
5012 ВЫПУШКА ВЫПУШКА, и, ж. Обшивка, оторочка по краям одежды, кант. Меховая в. Мундир с выпушкой.

| прил. выпушечный, ая, ое.
5013 ВЫПЫТАТЬ ВЫПЫТАТЬ, аю, аешь; анный; сов., что (разг.). Разузнать, выведать. В. секрет.

| несов. выпытывать, аю, аешь.
5014 ВЫПЬ ВЫПЬ, и, ж. Ночная болотная птица сем. цапель.
5015 ВЫПЯЛИТЬ ВЫПЯЛИТЬ, лю, лишь; ленный; сов., что (прост.). Выставить вперёд, выпятить.

• Выпялить глаза 1) выпучить, широко раскрыть; 2) на кого-что, то же, что уставиться (в 3 знач.) (неодобр.).

| несов. выпяливать, аю, аешь.
5016 ВЫПЯЛИТЬСЯ ВЫПЯЛИТЬСЯ, люсь, лишься; сов. (прост. неодобр.). То же, что выпялить глаза на кого-чтон. Что ты на меня выпялился?

| несов. выпяливаться, аюсь, аешься.
5017 ВЫПЯТИТЬ ВЫПЯТИТЬ, ячу, ятишь; яченный; сов., что (разг.). Выставить, выдвинуть вперёд. В. грудь. В. губы. В. отдельный факт (перен.: выхватить; неодобр.).

| несов. выпячивать, аю, аешь.
5018 ВЫРАБОТАТЬ ВЫРАБОТАТЬ, аю, аешь; анный; сов., что.

1. Произвести, сделать. В. продукцию сверх плана.

2. Создать, отработать (в 4 знач.). В. программу заседания. В. привычку.

3. То же, что заработать (в 1 знач.) (разг.). В. сто рублей.

| несов. вырабатывать, аю, аешь.

| сущ. выработка, и, ж.
5019 ВЫРАБОТАТЬСЯ ВЫРАБОТАТЬСЯ (аюсь, аешься, 1 и 2 л. не употр.), ается; сов. Установиться, образоваться в результате опыта, работы. Выработались привычка, навык.

| несов. вырабатываться (аюсь, аешься, 1 и 2 л. не употр.), ается.
5020 ВЫРАБОТКА ВЫРАБОТКА, и, ж.

1. см. выработать.

2. То, что выработано, изготовлено, готовая продукция (спец.). Оплата с выработки (сдельная).

3. обычно мн. В горнопроходческих работах: наклонная вертикальная или горизонтальная полость 1, служащая для разведочных и эксплуатационных работ.
5021 ВЫРАВНИВАТЬ ВЫРАВНИВАТЬ, СЯ см. выровнять, ся.
5022 ВЫРАЖАТЬ ВЫРАЖАТЬ см. выразить.
5023 ВЫРАЖАТЬСЯ ВЫРАЖАТЬСЯ, аюсь, аешься; несов.

1. см. выразиться.

2. Произносить бранные, неприличные слова (прост.). Прошу не в.
5024 ВЫРАЖЕНИЕ ВЫРАЖЕНИЕ, я, ср.

1. см. выразить, ся.

2. То, в чём проявляется, выражается чтон. Цена денежное в. стоимости товара.

3. Внешний вид (лица), отражающий внутреннее состояние. Весёлое в. глаз. Недовольное в.

4. Фраза (в 1 знач.) или сочетание слов, часто употребляющиеся в речи. Устарелое, общеупотребительное в. Образное, меткое, избитое, ходячее в. Устойчивое в. Не стесняться в выражениях (говорить, пренебрегая вежливостью, пристойностью).

5. Формула, выражающая какиен. математические отношения. Алгебраическое в.

• С выражением (читать, декламировать) (разг.) выразительно, с чувством.
5025 ВЫРАЗИТЕЛЬ ВЫРАЗИТЕЛЬ, я, м., чего. Тот (то), кто (что) выражает какуюн. идею, мысль, чувство. В. передовых идей. В. общего настроения.

| ж. выразительница, ы.
5026 ВЫРАЗИТЕЛЬНЫЙ ВЫРАЗИТЕЛЬНЫЙ, ая, ое; лен, льна.

1. Хорошо выражающий чтон., яркий по своим свойствам, внешнему виду. Выразительная речь. Выразительное лицо. Выразительные глаза.

2. Многозначительный, как бы сообщающий чтон. В. взгляд. Выразительно (нареч.) посмотреть.

| сущ. выразительность, и, ж.
5027 ВЫРАЗИТЬ ВЫРАЗИТЬ, ажу, азишь; аженный; сов., что. Воплотить, обнаружить в какомн. внешнем проявлении. В. мысль словами. В. желание. В. план в цифрах.

| несов. выражать, аю, аешь.

| сущ. выражение, я, ср.
5028 ВЫРАЗИТЬСЯ ВЫРАЗИТЬСЯ, ажусь, азишься; сов.

1. Проявиться, обнаружиться, воплотиться в чёмн. Мысль выразилась в словах. На лице выразилось удивление.

2. Сказать, в тех или иных словах передать свою мысль. В. точно и кратко.

| несов. выражаться, аюсь, аешься.

| сущ. выражение, я, ср.
5029 ВЫРАСТАТЬ ВЫРАСТАТЬ, аю, аешь; несов.

1. см. вырасти.

2. То же, что расти (в 1 и 3 знач.). Дети вырастают на глазах. Вырастают новые дома.
5030 ВЫРАСТИ ВЫРАСТИ, ту, тешь; рос, росла; росший; росши; сов.

1. см. расти.

2. из чего. Стать больше ростом, крупнее настолько, что одежда стала мала. Мальчик вырос из пальто.

3. в кого-что. Развившись, дойти до чегон., достигнуть какойн. степени. Шум вырос в грохот. В. в крупного учёного.

4. перен. Обнаружиться неожиданно; появиться перед чьимн. взором (обычно о ком-чёмн. высоком). Вдали выросли очертания гор. Перед ним выросла фигура командира. Как из-под земли вырос ктон. (неожиданно появился).

| несов. вырастать, аю, аешь.
5031 ВЫРАСТИТЬ ВЫРАСТИТЬ, ащу, астишь; ащенный; сов.

1. кого (что). То же, что воспитать (в 1 знач.). В. детей.

2. кого-что. Ухаживая (за растением, животным), вскармливая, дать вырасти. В. дерево. В. щенка.

| несов. выращивать, аю, аешь.

| сущ. выращивание, я, ср. (ко 2 знач.).

| прил. выростной, ая, ое (ко 2 знач.; спец.). Выростное рыбоводное хозяйство. Выростные пруды.
5032 ВЫРВАТЬ ВЫРВАТЬ 1, ву, вешь; анный; сов., кого-что. Резким движением, рывком удалить, извлечь, взять. В. больной зуб. В. лист из книги. В. из рук чтон. В. признание у когон. (перен.: вынудить).

• Вырви глаз (прост.) о чёмн. очень кислом, терпком.

| несов. вырывать, аю, аешь.
5033 ВЫРВАТЬ ВЫРВАТЬ 2 см. рвать 2.
5034 ВЫРВАТЬСЯ ВЫРВАТЬСЯ, вусь, вешься; сов.

1. Силой освободиться, уйти откудан. В. из рук. В. из плена. Наконец-то вырвался в театр (перен.: нашёл время пойти).

2. (1 и 2 л. не употр.). О том, что обнаруживается, прорывается сразу, резко: выйти наружу. Пламя вырвалось из трубы. Вырвалось признание. Вырвался стон.

3. Оторвавшись от других, устремиться вперёд. Гонщик вырвался вперёд.

| несов. вырываться, аюсь, аешься.
5035 ВЫРЕЗ ВЫРЕЗ, а, м.

1. см. вырезать.

2. Вырезанное отверстие, выем. Низкий, широкий, круглый в. (у платья).
5036 ВЫРЕЗАТЬ ВЫРЕЗАТЬ, ежу, ежешь; анный; сов.

1. что. Разрезая, вынуть, удалить, а также сделать чтон. резанием. В. опухоль. В. лист из тетради. В. фигурку из бумаги.

2. что. Сделать, начертить чемн. режущим, острым. В. свои инициалы на доске.

3. кого-что. Резней истребить. В. целое племя.

| несов. вырезать, аю, аешь и вырезывать, аю, аешь.

| сущ. вырезание, я, ср., вырезывание, я, ср., вырез, а, м. (к 1 знач.) и вырезка, и, ж. (к 1 и 2 знач.).

| прил. вырезной, ая, ое (к 1 знач.; спец.).
5037 ВЫРЕЗКА ВЫРЕЗКА, и, ж.

1. см. вырезать.

2. То, что вырезано, вырезанная часть чегон. Газетная в.

3. Мясо из средней части туши, филе. Свиная в.
5038 ВЫРЕЗНОЙ ВЫРЕЗНОЙ, ая, ое.

1. см. вырезать.

2. Изготовленный вырезыванием или с резьбой. Вырезные наличники (резные).
5039 ВЫРЕШИТЬ ВЫРЕШИТЬ, шу, шишь; шенный; сов., что (устар. и прост.). Окончательно решить. В. вопрос.
5040 ВЫРИСОВАТЬ ВЫРИСОВАТЬ, сую, суешь; анный; сов., кого-что. Тщательно, старательно нарисовать. В. все детали.

| несов. вырисовывать, аю, аешь.
5041 ВЫРИСОВАТЬСЯ ВЫРИСОВАТЬСЯ (суюсь, суешься, 1 и 2 л. не употр.), суется; сов.

1. О видимом: обозначиться, стать явным, отчётливым. Вдали вырисовались очертания зданий.

2. перен. Постепенно обнаружиться, проявиться.

| несов. вырисовываться (аюсь, аешься, 1 и 2 л. не употр.), ается. Вырисовывается неприглядная картина.
5042 ВЫРОВНЯТЬ ВЫРОВНЯТЬ, яю, яешь; ненный; сов., что. Сделать ровным. В. дорожку. В. дыхание. В. ход машины.

| несов. выравнивать, аю, аешь.
5043 ВЫРОВНЯТЬСЯ ВЫРОВНЯТЬСЯ, яюсь, яешься; сов.

1. (1 и 2 л. не употр.). Стать ровным. Шеренга выровнялась. Слог выровнялся.

2. перен. Стать лучше в физическом или духовном отношении. Ребёнок выровнялся. Характер выровнялся.

| несов. выравниваться, аюсь, аешься.
5044 ВЫРОДИТЬСЯ ВЫРОДИТЬСЯ (ожусь, одишься, 1 и 2 л. не употр.), одится; сов. Ухудшиться в породе, потерять ценные свойства предков. Растение выродилось.

| несов. вырождаться (аюсь, аешься, 1 и 2 л. не употр.), ается.

| сущ. вырождение, я, ср.
5045 ВЫРОДОК ВЫРОДОК, дка, м. (разг.). Человек, который выделяется в какойн. среде своими крайне отрицательными, отталкивающими качествами. В. в семье. В. рода человеческого (бран.).
5046 ВЫРОЖДЕНИЕ ВЫРОЖДЕНИЕ, я, ср.

1. см. выродиться.

2. Потеря ценных свойств, ухудшение. Духовное в.
5047 ВЫРОНИТЬ ВЫРОНИТЬ, ню, нишь; ненный; сов., что. Роняя, дать упасть. В. письмо из рук.

• Слова не выронил кто (разг.) не проронил ни слова.
5048 ВЫРОСТ ВЫРОСТ, а, м. Отросток, небольшой нарост; удлинённый придаток.

• На вырост (разг.) то же, что на рост. Сшить костюмчик на вырост.
5049 ВЫРОСТОК ВЫРОСТОК, тка, м. (спец.). Шкура телёнка, а также выделанная из неё кожа.

| прил. выростковый, ая, ое.
5050 ВЫРУБИТЬ ВЫРУБИТЬ, блю, бишь; бленный; сов., что.

1. Свести (деревья, лес) рубкой, валкой. В. сад. В. рощу.

2. Выбрав, срубить. В. хорошую ёлку.

3. Рубя, вынуть, удалить, а также изготовить рубящим инструментом. В. сук из бревна. В. фигуру медведя из пня.

4. Добыть (руду, уголь).

5. Выключить (при помощи рубильника). В. свет, сигнализацию.

| несов. вырубать, аю, аешь.

| сущ. вырубка, и, ж. (к 1, 2, 3 и 4 знач.).

| прил. вырубной, ая, ое (к 3 и 4 знач.; спец.).
5051 ВЫРУБКА ВЫРУБКА, и, ж.

1. см. вырубить.

2. Место, где вырублен, повален лес. На вырубке растёт земляника.
5052 ВЫРУГАТЬ ВЫРУГАТЬ см. ругать.
5053 ВЫРУГАТЬСЯ ВЫРУГАТЬСЯ, аюсь, аешься; сов. (разг.). Произнести ругательство. Крепко в.
5054 ВЫРУЛИТЬ ВЫРУЛИТЬ см. рулить.
5055 ВЫРУЧАЛОЧКА ВЫРУЧАЛОЧКА, и, ж.: палочка-выручалочка (разг. шутл.) о том, что (кто) всегда помогает, выручает [первонач. подвижная детская игра].
5056 ВЫРУЧИТЬ ВЫРУЧИТЬ, чу, чишь; ченный; сов.

1. кого (что). Помочь комун. в трудных обстоятельствах. В. друга. В. из беды. В. до зарплаты (дать в долг; разг.).

2. что. Получить (плату) за проданное (разг.). В. деньги за товар.

| несов. выручать, аю, аешь.

| сущ. выручка, и, ж. (к 1 знач.). На выручку идти, спешить (на помощь комун.).
5057 ВЫРУЧКА ВЫРУЧКА, и, ж.

1. см. выручить.

2. Вырученные от продажи чегон. деньги. Дневная в.
5058 ВЫРЫВАТЬ ВЫРЫВАТЬ 1, -СЯ см. вырвать 1, ся.
5059 ВЫРЫВАТЬ ВЫРЫВАТЬ 2 см. вырыть.
5060 ВЫРЫТЬ ВЫРЫТЬ, рою, роешь; ытый; сов.

1. см. рыть.

2. кого-что. Роя, извлечь. В. камень.

| несов. вырывать, аю, аешь.
5061 ВЫРЯДИТЬ ВЫРЯДИТЬ, яжу, ядишь; яженный; сов., кого (что) (разг.). Одеть очень нарядно. В. как куколку.

| несов. выряжать, аю, аешь.
5062 ВЫРЯДИТЬСЯ ВЫРЯДИТЬСЯ, яжусь, ядишься; сов. (разг., часто неодобр.). Одеться очень нарядно.

| несов. выряжаться, аюсь, аешься.
5063 ВЫСАДИТЬ ВЫСАДИТЬ, ажу, адишь; аженный; сов.

1. кого (что). Дать или заставить выйти из повозки, автомобиля, вагона или другого транспортного средства. В. пассажира. В. десант (выбросить).

2. что. Вынуть из земли для посадки в другом месте, а также посадить в землю (о рассаде, саженцах). В. помидоры из парников. В. цветы в грунт.

3. что. Выломать сильным ударом (прост.). В. дверь.

| несов. высаживать, аю, аешь.

| сущ. высадка, и, ж. (к 1 и 2 знач.).
5064 ВЫСАДИТЬСЯ ВЫСАДИТЬСЯ, ажусь, адишься; сов. Выйти из повозки, автомобиля, вагона и другого транспортного средства, прибыв кудан. В. на берег.

| несов. высаживаться, аюсь, аешься.

| сущ. высадка, и, ж.
5065 ВЫСАСЫВАТЬ ВЫСАСЫВАТЬ см. высосать.
5066 ВЫСВАТАТЬ ВЫСВАТАТЬ, аю, аешь; анный; сов., кого (что) (устар. разг.). Сватая или сватаясь, получить согласие родителей (будущего жениха или будущей невесты) на брак. В. девку в соседнем селе.

| несов. высватывать, аю, аешь.
5067 ВЫСВЕРЛИТЬ ВЫСВЕРЛИТЬ, лю, лишь; ленный; сов., что.

1. Сверля, сделать (отверстие). В. дырку.

2. Сверля, извлечь. В. пломбу.

| несов. высверливать, аю, аешь.
5068 ВЫСВЕТИТЬ ВЫСВЕТИТЬ, ечу, етишь; еченный; сов., кого-что. Ярко осветить в темноте. В. фарами дорогу. Луч прожектора высветил шлюпку.

| несов. высвечивать, аю, аешь.
5069 ВЫСВИСТЫВАТЬ ВЫСВИСТЫВАТЬ, аю, аешь; несов., что (разг.). Свистеть, старательно выводя мелодию. В. песенку.
5070 ВЫСВОБОДИТЬ ВЫСВОБОДИТЬ, ожу, одишь; ожденный и оженный; сов., кого-что.

1. Вынуть, освободить от чегон. стесняющего. В. ногу из стремени.

2. Освободить, взяв откудан. В. средства. В. рабочую силу. В. время (освободить время).

| несов. высвобождать, аю, аешь.
5071 ВЫСВОБОДИТЬСЯ ВЫСВОБОДИТЬСЯ, ожусь, одишься; сов. Стать свободным, освободиться. В. из сугроба. Высвободилось время.

| несов. высвобождаться, аюсь, аешься.
5072 ВЫСЕВАТЬ ВЫСЕВАТЬ, ВЫСЕИВАТЬ см. высеять.
5073 ВЫСЕВКИ ВЫСЕВКИ, ов и вок. Остатки от просеянного. Овсяные в.

| прил. высевочный, ая, ое.
5074 ВЫСЕКАТЬ ВЫСЕКАТЬ см. высечь 1.
5075 ВЫСЕЛИТЬ ВЫСЕЛИТЬ, лю, лишь; ленный; сов., кого (что). Заставить покинуть место своего жительства. В. из дома.

| несов. выселять, яю, яешь.

| сущ. выселение, я, ср.
5076 ВЫСЕЛИТЬСЯ ВЫСЕЛИТЬСЯ, люсь, лишься; сов. Покинуть место своего жительства. В. из старого дома.

| несов. выселяться, яюсь, яешься.

| сущ. выселение, я, ср.
5077 ВЫСЕЛОК ВЫСЕЛОК, лка, чаще мн., м. Небольшой посёлок на новом месте, выделившийся из другого селения. Поселиться на выселках.

| прил. выселковый, ая, ое.
5078 ВЫСЕМЕНИТЬСЯ ВЫСЕМЕНИТЬСЯ (нюсь, нишься, 1 и 2 л. не употр.), нится; сов. (спец.). О растениях: созрев, осыпать семена. Трава высеменилась.

| несов. высеменяться (яюсь, яешься, 1 и 2 л. не употр.), яется.
5079 ВЫСЕРЕБРИТЬ ВЫСЕРЕБРИТЬ см. серебрить.
5080 ВЫСЕЧЬ ВЫСЕЧЬ 1, еку, ечешь, екут; ек, екла; екший; еченный; екши; сов.

1. кого-что. Вырезать из камня или на камне. В. надпись. В. бюст.

2. что. Добыть ударом по кремню (огонь, искру).

| несов. высекать, аю, аешь.
5081 ВЫСЕЧЬ ВЫСЕЧЬ 2 см. сечь 1.
5082 ВЫСЕЯТЬ ВЫСЕЯТЬ, ею, еешь; янный; сов., что. Посеять (какоен. количество). В. сто центнеров пшеницы.

| несов. высевать, аю, аешь и высеивать, аю, аешь.

| сущ. высевание, я, ср. и высев, а, м. (спец.). В. трав. Нормы высева.

| прил. высевной, ая, ое.
5083 ВЫСИДЕТЬ ВЫСИДЕТЬ, ижу, идишь; иженный; сов.

1. (1 и 2 л. не употр.), кого (что). Вывести птенцов, сидя на яйцах. В. цыплят.

2. что. Написать, сочинить чтон. с трудом в результате долгого сидения (разг. шутл.). В. стишки.

3. С трудом просидеть, пробыть гден. какоен. время. Еле высидел до конца представления.

| несов. высиживать, аю, аешь.

| сущ. высиживание, я, ср. и высидка, и, ж. (к 1 знач.).
5084 ВЫСИТЬСЯ ВЫСИТЬСЯ (вышусь, высишься, 1 и 2 л. не употр.), высится; несов. Возвышаться, стоять высоко. Высятся новые дома.
5085 ВЫСКАБЛИВАНИЕ ВЫСКАБЛИВАНИЕ, я, ср.

1. см. выскоблить.

2. Медицинская операция очистка или удаление чегон. выскабливающим инструментом. В. раны, матки, лунки зуба.
5086 ВЫСКАБЛИВАТЬ ВЫСКАБЛИВАТЬ см. выскоблить.
5087 ВЫСКАЗАТЬ ВЫСКАЗАТЬ, ажу, ажешь; анный; сов., что. Выразить словами. В. свою мысль. В. пожелание.

| несов. высказывать, аю, аешь.

| сущ. высказывание, я, ср.
5088 ВЫСКАЗАТЬСЯ ВЫСКАЗАТЬСЯ, ажусь, ажешься; сов. Высказать своё мнение о чёмн. В. по докладу. В. за резолюцию, против резолюции.

| несов. высказываться, аюсь, аешься.

| сущ. высказывание, я, ср.
5089 ВЫСКАЗЫВАНИЕ ВЫСКАЗЫВАНИЕ, я, ср.

1. см. высказать, ся.

2. Высказанное суждение. Содержательное в.

3. В грамматике: любая интонационно оформленная синтаксическая единица, содержащая сообщение, фраза.
5090 ВЫСКОБЛИТЬ ВЫСКОБЛИТЬ, лю, лишь; ленный; сов., что. Скоблением очистить или удалить. В. доску. В. краску.

| несов. выскабливать, аю, аешь.

| сущ. выскабливание, я, ср.
5091 ВЫСКОЛЬЗНУТЬ ВЫСКОЛЬЗНУТЬ, ну, нешь; сов.

1. Скользнув, выпасть, вырваться. Рыба выскользнула из рук.

2. перен. Незаметно уйти (разг.). В. из дому, за дверь.

| несов. выскальзывать, аю, аешь.
5092 ВЫСКОЧИТЬ ВЫСКОЧИТЬ, чу, чишь; сов.

1. Выпрыгнуть откудан. В. из трамвая. В. из окна. Выскочило (безл.) из головы (перен.: забылось; разг.). В. замуж (перен.: поспешно или неожиданно выйти замуж; разг. шутл.).

2. Скача или поспешно выбежав, выехав, появиться откудан. Заяц выскочил из кустов. В. навстречу.

3. (1 и 2 л. не употр.). То же, что выпасть (в 1 знач.) (разг.). Выскочил зубец из граблей.

4. То же, что вылезти (в 5 знач.) (разг.). В. с неуместным вопросом, с замечанием.

| несов. выскакивать, аю, аешь.
5093 ВЫСКОЧКА ВЫСКОЧКА, и, м. и ж. (разг. неодобр.). Человек, к-рый выдвинулся (во 2 знач.) слишком быстро или занял видное общественное положение не по заслугам.
5094 ВЫСКРЕСТИ ВЫСКРЕСТИ, ребу, ребешь; реб, ребла; ребший; ребенный; ребши и ребя; сов., что (разг.). Скребя, очистить или удалить. В. сковороду. В. грязь.

| несов. выскребать, аю, аешь.
5095 ВЫСЛАТЬ ВЫСЛАТЬ, вышлю, вышлешь; анный; сов., кого-что.

1. Послать откудан. В. посылку. В. сына навстречу гостю.

2. В наказание удалить за пределы чегон. В. из города.

| несов. высылать, аю, аешь.

| сущ. высылка, и, ж. Административная в.

| прил. высылочный, ая, ое.
5096 ВЫСЛЕДИТЬ ВЫСЛЕДИТЬ, ежу, едишь; еженный; сов., кого (что). Следя (в 1 и 4 знач.), отыскать, раскрыть. В. зверя. В. преступника.

| несов. выслеживать, аю, аешь.
5097 ВЫСЛУГА ВЫСЛУГА, и, ж.: 1) за выслугу лет (офиц.) за долголетнюю службу; 2) за выслугой лет (устар. и офиц.) вследствие истечения определённого срока службы.
5098 ВЫСЛУЖИТЬ ВЫСЛУЖИТЬ, жу, жишь; женный; сов.

1. что. Приобрести службой. В. награду.

2. То же, что прослужить. В. десять лет в канцелярии.

| несов. выслуживать, аю, аешь.
5099 ВЫСЛУЖИТЬСЯ ВЫСЛУЖИТЬСЯ, жусь, жишься; сов. (разг.). Угождая, приобрести чьён. расположение. В. перед начальством.

| несов. выслуживаться, аюсь, аешься.
5100 ВЫСЛУШАТЬ ВЫСЛУШАТЬ, аю, аешь; анный; сов., кого-что.

1. Прослушать до конца. В. посетителя. В. чтеца.

2. Исследовать на слух. В. лёгкие, сердце. В. грудную клетку.

| несов. выслушивать, аю, аешь.

| сущ. выслушивание, я, ср.
5101 ВЫСМАРКИВАТЬ ВЫСМАРКИВАТЬ, аю, аешь; несов., что. То же, что сморкать.

| однокр. высморкнуть, ну, нешь; нутый.

| сущ. высмаркивание, я, ср.
5102 ВЫСМЕЯТЬ ВЫСМЕЯТЬ, ею, еешь; янный; сов., кого-что. Насмешкой выразить отрицательное отношение, осмеять. В. глупца.

| несов. высмеивать, аю, аешь.
5103 ВЫСМОЛИТЬ ВЫСМОЛИТЬ см. смолить.
5104 ВЫСМОРКАТЬ ВЫСМОРКАТЬ, СЯ см. сморкать, ся.
5105 ВЫСМОТРЕТЬ ВЫСМОТРЕТЬ, рю, ришь; ренный; сов., кого-что (разг.).

1. Старательно осмотреть, обозреть. В. всё в доме.

2. Всматриваясь, разглядеть, найти. В. в толпе знакомого.

• Все глаза высмотреть (прост.) то же, что все глаза проглядеть.

| несов. высматривать, аю, аешь.
5106 ВЫСОВЫВАТЬ ВЫСОВЫВАТЬ, СЯ см. высунуть, ся.
5107 ВЫСОКИЙ ВЫСОКИЙ, ая, ое; ок, ока, око и око; выше; высший; высочайший.

1. Большой по протяжённости снизу вверх или далеко расположенный в таком направлении. Высокая гора. В. дом. В. рост. Высокие потолки. Высокие облака. Жить высоко (нареч.). В. лоб (большой и открытый). Высокая грудь (круто подымающаяся).

2. только кр. ф. (высок, ока, око). Больший по такой протяжённости, чем нужно. Этот стул малышу высок.

3. Превышающий средний уровень, среднюю норму, значительный. Высокое кровяное давление. В. удой. Высокая производительность труда. Высокие цены. Высокая вода (высоко поднявшаяся в берегах). В. процент. Высокие темпы.

4. Выдающийся по своему значению, очень важный, почётный (книжн.). Высокая ответственность. Высокая награда. Высокая честь. В. гость. Высокие договаривающиеся стороны (офиц.).

5. Очень значительный, возвышенный по форме и содержанию (книжн.). Высокая мысль. В. стиль.

6. Очень хороший. Быть высокого мнения о комн. Высокое качество товаров. Книга высокого достоинства. Высший сорт.

7. О звуке, голосе: тонкий и звонкий. Высокая нота. В. голос (сопрано). В. звук (звук большой частоты).

• На высоких нотах (разговаривать) громко и раздражённо.
5108 ВЫСОКО… ВЫСОКО... Первая часть сложных слов со знач.: 1) высоко, на высоком уровне, напр.: высокоприподнятый, высокорасположенный, высокоширотный (расположенный в высоких широтах); 2) с чемн. большим или высоким, напр. высокообъёмный, высокорослый, высоковорсовый, высоководный, высокоствольный, высокостебельный, высокорельефный, высокотравье, высокогорный, высокогорье; 3) с высоким, большим содержанием чегон., имеющий или дающий чтон. превышающее средний уровень, напр.: высокомолекулярный, высокотемпературный, высокопробный (о драгоценных металлах), высокоурожайный, высокооплачиваемый, высококачественный; 4) в высшей степени, напр.: высокоодарённый, высокопродуктивный, высокоразвитый; 5) в составе дореволюционных и церковных титулований лиц, высоких чинов, а также в уважительных обращениях означает высокую степень почтительности, напр.: высокоблагородие, высокопревосходительство, высокородие, высокопреосвященство, высокопреподобие, высокоуважаемый, высокочтимый; 6) очень часто бывающий, напр.: высокоповторяющийся.
5109 ВЫСОКОБЛАГОРОДИЕ ВЫСОКОБЛАГОРОДИЕ, я, ср. С местоимениями «ваше», «его», «их» титулование высоких гражданских и военных чинов царской России (с местоимениями «ваше», «её», «их» также их жён).
5110 ВЫСОКОГОРНЫЙ ВЫСОКОГОРНЫЙ, ая, ое.

1. О рельефе местности: с крутыми склонами гор, острыми и обнаженными вершинами (спец.).

2. Расположенный высоко в горах, в высокой горной местности. В. район. Высокогорное озеро. Высокогорная обсерватория.
5111 ВЫСОКОМЕРИЕ ВЫСОКОМЕРИЕ, я, ср. Гордое и надменное поведение, отношение к комун.
5112 ВЫСОКОМЕРНЫЙ ВЫСОКОМЕРНЫЙ, ая, ое; рен, рна. Презрительно надменный. В. взгляд.

| сущ. высокомерность, и, ж.
5113 ВЫСОКОПАРНЫЙ ВЫСОКОПАРНЫЙ, ая, ое; рен, рна. То же, что напыщенный (во 2 знач.). В. стиль. Высокопарная речь.

| сущ. высокопарность, и, ж.
5114 ВЫСОКОПОСТАВЛЕННЫЙ ВЫСОКОПОСТАВЛЕННЫЙ, ая, ое. Занимающий высокий пост или высокое положение в обществе. Высокопоставленные лица.

| сущ. высокопоставленность, и, ж.
5115 ВЫСОКОПРОИЗВОДИТЕЛЬНЫЙ ВЫСОКОПРОИЗВОДИТЕЛЬНЫЙ, ая, ое; лен, льна. Обладающий высокой производительностью. В. труд.
5116 ВЫСОКОТОВАРНЫЙ ВЫСОКОТОВАРНЫЙ, ая, ое. Выпускающий, дающий большую товарную продукцию. Высокотоварное производство.
5117 ВЫСОСАТЬ ВЫСОСАТЬ, осу, осешь; анный; сов., что. Сосанием вытянуть. В. кровь из раны. В. все соки из когон. (перен.: измучить, изнурить).

| несов. высасывать, аю, аешь.
5118 ВЫСОТА ВЫСОТА, ы, мн. оты, от, отам, ж.

1. Величина, протяжённость чегон. от нижней точки до верхней. В. кирпичной кладки. В. прибоя. В. циклона.

2. Пространство, расстояние от земли вверх. Смотреть в высоту. Самолёт набирает высоту. Лететь на большой высоте.

3. Возвышенное место, возвышенность. Занять высоту.

4. Высокий уровень развития чегон. Достигнуть новых высот. Овладеть высотами мастерства.

5. В математике: отрезок перпендикуляра, опущенного из вершины геометрической фигуры на её основание. В. треугольника.

6. Одно из основных свойств звука результат колебаний звучащего тела (спец.). Абсолютная, относительная в.

• На высоте (быть, оказаться) удовлетворять самым строгим требованиям.

Поднять на принципиальную высоту что (книжн.) действовать принципиально, основываясь на строгих принципах.

| уменьш. высотка, и, ж. (к 3 знач.).

| прил. высотный, ая, ое (к 6 знач.).
5119 ВЫСОТНИК ВЫСОТНИК, а, м.

1. Строитель высотных сооружений; специалист, работающий на большой высоте. Монтажник-в.

2. Специалист по высотным полётам, подъёмам. Лётчик-в. Альпинист-в.

| ж. высотница, ы.
5120 ВЫСОТНЫЙ ВЫСОТНЫЙ, ая, ое.

1. см. высота.

2. Производящийся, осуществляющийся на большой высоте (в 1 знач.). Высотные работы. В. полёт. Высотная пурга (в горах).

3. Об архитектурных сооружениях: очень высокий, многоэтажный. Высотное здание. Высотное строительство.

| сущ. высотность, и, ж.
5121 ВЫСОТОМЕР ВЫСОТОМЕР, а, м. Прибор для измерения высоты полёта.

| прил. высотомерный, ая, ое.
5122 ВЫСОХНУТЬ ВЫСОХНУТЬ см. сохнуть.
5123 ВЫСОЧАЙШИЙ ВЫСОЧАЙШИЙ, ая, ее.

1. см. высокий.

2. В дореволюционной России: царский, императорский. Прошение на высочайшее имя.
5124 ВЫСОЧЕННЫЙ ВЫСОЧЕННЫЙ, ая, ое (разг.). Очень высокий ( в 1 знач.). В. дом. Высоченные каблуки.
5125 ВЫСОЧЕСТВО ВЫСОЧЕСТВО, а, ср. С местоимениями «ваше», «их», «его», «её» титулование членов царствующего дома и их жён.
5126 ВЫСПАТЬСЯ ВЫСПАТЬСЯ, плюсь, пишься; сов. Поспав достаточно, хорошо отдохнуть.

| несов. высыпаться, аюсь, аешься. Не высыпается ктон. (недосыпает).
5127 ВЫСПРЕННИЙ ВЫСПРЕННИЙ, яя, ее; ен, ння (устар. и книжн.). Высокопарный, напыщенный. Выспренние речи.

| сущ. выспренность, и, ж.
5128 ВЫСПРОСИТЬ ВЫСПРОСИТЬ, ошу, осишь; ошенный; сов., что (разг.). Расспросами выведать. В. все новости.

| несов. выспрашивать, аю, аешь.
5129 ВЫСТАВИТЬ ВЫСТАВИТЬ, влю, вишь; вленный; сов.

1. что. Поставить, выдвинув вперёд или наружу. В. ногу вперёд. В. шкаф в коридор.

2. что. Вынуть вставленное. В. зимние рамы.

3. кого (что). Выгнать, выпроводить (прост.). В. за дверь.

4. кого-что. Поместить кудан. для обозрения. В. новые экспонаты.

5. кого-что. Поместить, поставить (часовых, охрану). В. караул, охранение.

6. кого-что. Предложить, выдвинуть. В. кандидатуру. В. веские аргументы.

7. перен., кого-что кем-чем, в качестве кого-чего или как. Показать в том или ином виде. В. себя знатоком (как знатока). В. когон. в дурном свете.

8. кого-что. Собрав, предоставить для определённой цели. В. большую армию.

9. что. Написать, проставить. В. ученику годовые отметки.

10. что. Взяв, вынув откудан., поставить (разг.). В. угощение.

| несов. выставлять, яю, яешь.

| сущ. выставление, я, ср. и выставка, и, ж. (к 4 знач.).

| прил. выставочный, ая, ое (к 4 знач.).
5130 ВЫСТАВИТЬСЯ ВЫСТАВИТЬСЯ, влюсь, вишься; сов. (разг.).

1. Выдвинуться вперёд, высунуться. В. из окна.

2. Выставить (в 4 знач.) свои произведения. Художник выставился в салоне.

| несов. выставляться, яюсь, яешься.
5131 ВЫСТАВКА ВЫСТАВКА, и, ж.

1. см. выставить.

2. Собрание какихн. предметов, животных, расположенных гден. для обозрения, а также место такого обозрения. В. открылась, закрылась. В. собак. В. детского рисунка. Идти на выставку, с выставки. В.-продажа (с продажей экспонатов).

| прил. выставочный, ая, ое. В. зал.
5132 ВЫСТАВЛЯТЬСЯ ВЫСТАВЛЯТЬСЯ, яюсь, яешься; несов.

1. см. выставиться.

2. Важничая, вести себя напоказ (прост.). В. перед сверстниками.
5133 ВЫСТЕГАТЬ ВЫСТЕГАТЬ см. стегать 2.
5134 ВЫСТИРАТЬ ВЫСТИРАТЬ см. стирать 1.
5135 ВЫСТЛАТЬ ВЫСТЛАТЬ, телю, телешь; анный и ВЫСТЕЛИТЬ, телю, телешь; ленный; сов., что. Покрыть сплошь, устлать. В. пол плиткой.

| несов. выстилать, аю, аешь.

| прил. выстилочный, ая, ое.
5136 ВЫСТОЯТЬ ВЫСТОЯТЬ, ою, оишь; сов.

1. что. С трудом или долго простоять гден. какоен. время. В. на ногах весь спектакль.

2. Удержаться в определённом положении, устоять, остаться стойким. В. против ветра. В. против врага. В. в беде.

| несов. выстаивать, аю, аешь.
5137 ВЫСТОЯТЬСЯ ВЫСТОЯТЬСЯ (оюсь, оишься, 1 и 2 л. не употр.), оится; сов. Приобрести необходимые качества (о том, что доходит до готовности постепенно). Квас выстоялся.

| несов. выстаиваться (аюсь, аешься, 1 и 2 л. не употр.), ается.
5138 ВЫСТРАДАТЬ ВЫСТРАДАТЬ, аю, аешь; анный; сов., что.

1. Пережить много страданий. Сколько пришлось в. на чужбине!

2. Достичь страданием. В. прощение.
5139 ВЫСТРАИВАТЬ ВЫСТРАИВАТЬ, аю, аешь; несов. То же, что строить 1 (в 1, 3 и 5 знач.).

| сов. выстроить, ою, оишь; оенный.
5140 ВЫСТРАИВАТЬСЯ ВЫСТРАИВАТЬСЯ, аюсь, аешься; несов. То же, что строиться 2.
5141 ВЫСТРЕЛ ВЫСТРЕЛ, а, м. Взрыв заряда в канале ствола огнестрельного оружия, выбрасывающий пулю, снаряд на определённую дальность (также пуск стрелы, ядра); звук такого взрыва. Произвести в. Раздался в. Подпустить на в. (на расстояние, какого может достичь выпущенный снаряд, пуля).

• Артиллерийский выстрел (спец.) боеприпас для одного артиллерийского выстрела.
5142 ВЫСТРЕЛИТЬ ВЫСТРЕЛИТЬ, лю, лишь; сов. Произвести один выстрел. В. из винтовки.

| несов. выстреливать, аю, аешь. В. именами, цитатами (перен.).
5143 ВЫСТРЕЛЯТЬ ВЫСТРЕЛЯТЬ, яю, яешь; сов., что. То же, что исстрелять (в 1 знач.).

| несов. выстреливать, аю, аешь.
5144 ВЫСТРИЧЬ ВЫСТРИЧЬ, игу, ижешь, игут; иг, игла; игший; иженный; игши; сов., что. Стрижкой удалить, а также стрижкой освободить (какоен. место) от волос, шерсти. В. прядь волос.

| несов. выстригать, аю, аешь.
5145 ВЫСТРОГАТЬ ВЫСТРОГАТЬ и ВЫСТРУГАТЬ см. строгать.
5146 ВЫСТРОИТЬ ВЫСТРОИТЬ 1-2 , СЯ см. строить 1 - 2, ся 1 - 2 и выстраивать.
5147 ВЫСТРОЧИТЬ ВЫСТРОЧИТЬ, чу, чишь; ченный; сов., что. Прошить на швейной машине. В. воротник.

| несов. выстрачивать, аю, аешь.

| сущ. выстрачивание, я, ср. и выстрочка, и, ж.

| прил. выстрочной, ая, ое.
5148 ВЫСТУДИТЬ ВЫСТУДИТЬ, ужу, удишь; уженный; сов., что. Выпустив тепло, сильно охладить. В. помещение.

| несов. выстуживать, аю, аешь.
5149 ВЫСТУДИТЬСЯ ВЫСТУДИТЬСЯ (ужусь, удишься, 1 и 2 л. не употр.), удится; сов. Стать выстуженным. Комнаты выстудились.

| несов. выстуживаться (аюсь, аешься, 1 и 2 л. не употр.) ается.
5150 ВЫСТУКАТЬ ВЫСТУКАТЬ, аю, аешь; анный; сов. (разг.).

1. что. Условными стуками, ударами передать, воспроизвести. В. сигналы.

2. кого-что. Исследовать состояние внутренних органов, определяя характер звука, возникающего при ударах молоточка или пальцев по телу, простукать. В. лёгкие.

| несов. выстукивать, аю, аешь.
5151 ВЫСТУП ВЫСТУП, а, м. Выступающая часть чегон. В. стены.

| прил. выступной, ая, ое (спец.).
5152 ВЫСТУПАТЬ ВЫСТУПАТЬ, аю, аешь; несов.

1. см. выступить.

2. (1 и 2 л. не употр.). Выдаваться вперёд. Здание выступает углом в переулок.

3. Ходить медленной и величавой поступью. Выступает будто пава.

4. То же, что высказываться (обычно в споре, не соглашаясь) (прост. неодобр.). Характер такой: вечно он выступает. Сиди тихо, не выступай!
5153 ВЫСТУПИТЬ ВЫСТУПИТЬ, плю, пишь; сов.

1. Отделившись, выйти, выдаться вперёд. В. из шеренги.

2. Отправиться кудан., выйдя с места стоянки. В. в поход.

3. (1 и 2 л. не употр.). Выйти за свои пределы, наружу; появиться. Вода выступила из берегов. Слёзы выступили на глазах.

4. Сделать, исполнить чтон. публично. В. с концертом, с лекцией.

5. Произнести речь, высказать своё мнение, высказаться (на собрании, перед публикой, в печати). В. на заседании. В. с конкретным предложением. В. против своего оппонента. В. в газете.

| несов. выступать, аю, аешь.

| сущ. выступление, я, ср. (ко 2, 4 и 5 знач.).
5154 ВЫСТУПЛЕНИЕ ВЫСТУПЛЕНИЕ, я, ср.

1. см. выступить.

2. Исполнение, игра перед публикой. В. ансамбля.

3. Речь, высказывание (на собрании, перед публикой). Краткое в. Публичное в.
5155 ВЫСУДИТЬ ВЫСУДИТЬ, ужу, удишь; уженный; сов., кого-что (прост.). Получить на основании решения суда. В. наследство.

| несов. высуживать, аю, аешь.
5156 ВЫСУНУТЬ ВЫСУНУТЬ, ну, нешь; утый; сов., что. Выставить, выдвинуть наружу. В. голову из окна. Высунув (высуня) язык бежать (перен.: очень быстро, едва переводя дыхание; разг.). Носа в. не смеет ктон. (перен.: ведёт себя тихо; разг.).

| несов. высовывать, аю, аешь.
5157 ВЫСУНУТЬСЯ ВЫСУНУТЬСЯ, нусь, нешься; сов.

1. Выставиться, выдвинуться наружу. В. из окна. Манжеты высунулись из рукавов.

2. перен. Постараться выдвинуться (во 2 знач.), стать заметным (разг. неодобр.). В. с глупыми советами, с неуместными шутками.

| несов. высовываться, аюсь, аешься. Не высовывайся, когда тебя не спрашивают.
5158 ВЫСУШИТЬ ВЫСУШИТЬ, СЯ см. сушить, ся.
5159 ВЫСЧИТАТЬ ВЫСЧИТАТЬ, аю, аешь; анный; сов., что. Сосчитав, определить, вычислить. В. размер расходов.

| несов. высчитывать, аю, аешь.
5160 ВЫСШИЙ ВЫСШИЙ, ая, ее.

1. см. высокий.

2. Самый главный, руководящий. Высший орган государственной власти. Высшая судебная инстанция. Высшее командование.

3. О самой высокой ступени в развитии, в науке, в системе образования. Высшая нервная деятельность. Высшая математика. Высшие учебные заведения (университеты, институты, учебные академии, консерватории, а также приравненные к ним училища).

• В высшей степени очень, крайне.

Высшая награда почётнейшая из возможных.

Высшая мера наказания исключительная мера наказания, расстрел.
5161 ВЫСЫЛАТЬ ВЫСЫЛАТЬ, ВЫСЫЛКА см. выслать.
5162 ВЫСЫПАТЬ ВЫСЫПАТЬ, плю, плешь и (разг.) пешь, пет, пем, пете, пят; сыпи и сыпь; анный; сов.

1. что. Сыпля, удалить откудан. В. мелочь из кошелька.

2. (1 и 2 л. не употр.). О сыпи: появиться. Высыпало (безл.) на груди.

3. (1 и 2 л. ед. не употр.). Появиться толпой или во множестве (разг.). На улицу высыпал народ. На небе высыпали звезды.

| несов. высыпать, аю, аешь.

| сущ. высыпание, я, ср. (к 1 и 2 знач.) и высыпка, и, ж. (к 1 знач.).

| прил. высыпной, ая, ое (к 1 и 2 знач.; спец.).
5163 ВЫСЫПАТЬСЯ ВЫСЫПАТЬСЯ (плюсь, плешься и разг. пешься, 1 и 2 л. ед. не употр.), плется и (разг.) пется, пемся, петесь, пятся; сов.

1. (1 и 2 л. не употр.). Сыплясь, упасть, удалиться откудан. Яблоки высыпались из корзинки. Зёрна высыпались из колоса.

2. перен. Выбежать, выйти откудан. (о многих) (разг.). Ребята гурьбой высыпались из школы.

| несов. высыпаться (аюсь, аешься, 1 и 2 л. не употр.), ается.
5164 ВЫСЫПАТЬСЯ ВЫСЫПАТЬСЯ 1 см. выспаться.
5165 ВЫСЫПАТЬСЯ ВЫСЫПАТЬСЯ 2 см. высыпаться.
5166 ВЫСЫХАТЬ ВЫСЫХАТЬ, аю, аешь; несов. То же, что сохнуть (в 1 знач.).
5167 ВЫСЬ ВЫСЬ, и, ж. Пространство, находящееся высоко над землей, в вышине. Заоблачная в. Горные выси.
5168 ВЫТАЛКИВАТЬ ВЫТАЛКИВАТЬ см. вытолкать и вытолкнуть.
5169 ВЫТАНЦЕВАТЬСЯ ВЫТАНЦЕВАТЬСЯ (цуюсь, цуешься, 1 и 2 л. не употр.), цуется; сов. (разг.). Удаться, выгореть 2. Дело не вытанцевалось.

| несов. вытанцовываться (аюсь, аешься, 1 и 2 л. не употр.), ается.
5170 ВЫТАПЛИВАТЬ ВЫТАПЛИВАТЬ 1-2 см. вытопить 1 - 2.
5171 ВЫТАПТЫВАТЬ ВЫТАПТЫВАТЬ см. вытоптать.
5172 ВЫТАРАЩИТЬ ВЫТАРАЩИТЬ, СЯ см. таращить, ся.
5173 ВЫТАСКАТЬ ВЫТАСКАТЬ, аю, аешь; анный; сов., что (прост.). Вытащить в несколько приёмов. Всю морковь с огорода вытаскали.
5174 ВЫТАСКИВАТЬ ВЫТАСКИВАТЬ см. вытащить.
5175 ВЫТАТУИРОВАТЬ ВЫТАТУИРОВАТЬ см. татуировать.
5176 ВЫТАЧАТЬ ВЫТАЧАТЬ см. тачать.
5177 ВЫТАЧИВАТЬ ВЫТАЧИВАТЬ, аю, аешь; несов., что. То же, что точить (в 3 знач.).

| сущ. вытачивание, я, ср.
5178 ВЫТАЧКА ВЫТАЧКА, и, ж. Небольшая сужающаяся складочка, застрачиваемая с изнанки, чтобы ушить одежду по фигуре.
5179 ВЫТАЩИТЬ ВЫТАЩИТЬ, щу, щишь; щенный; сов., кого-что.

1. см. тащить.

2. Таща, переместить кудан. наружу, вынести. В. рюкзак из палатки.

3. перен. С большим трудом помочь или спасти (разг.). В. отстающего ученика.

| несов. вытаскивать, аю, аешь (ко 2 знач.).
5180 ВЫТВЕРДИТЬ ВЫТВЕРДИТЬ см. твердить.
5181 ВЫТВОРЯТЬ ВЫТВОРЯТЬ, яю, яешь; несов., что (разг.). Делать, выделывать (чтон. странное, неподобающее). В. глупости.
5182 ВЫТЕКАТЬ ВЫТЕКАТЬ (аю, аешь, 1 и 2 л. не употр.), ает; несов.

1. см. вытечь.

2. О реке: брать начало откудан. Ангара вытекает из Байкала.

3. Являться следствием чегон. Это решение вытекает из предыдущего.
5183 ВЫТЕРЕБИТЬ ВЫТЕРЕБИТЬ см. теребить.
5184 ВЫТЕРЕТЬ ВЫТЕРЕТЬ, тру, трешь; тер, терла; терший; тертый; терши и терев; сов.

1. кого-что. Потерев или обтирая, сделать сухим, чистым; удалить грязное, мокрое. В. руки. В. стол. В. посуду. В. пыль со стола.

2. что. Износить, повредить трением (разг.). Вытертые локти (рукава на локтях).

| несов. вытирать, аю, аешь.

| возвр. вытереться, трусь, трешься (к 1 знач.); несов. вытираться, аюсь, аешься.
5185 ВЫТЕРЕТЬСЯ ВЫТЕРЕТЬСЯ, трусь, трешься; терся, терлась; тершийся; тершись; сов.

1. см. вытереть.

2. (1 и 2 л. не употр.). Износиться от трения (разг.). Обшлага вытерлись.

| несов. вытираться, аюсь, аешься.
5186 ВЫТЕРПЕТЬ ВЫТЕРПЕТЬ, плю, пишь; сов., что. Терпеливо перенести (боль, страдание, неудобства).

| несов. вытерпливать, аю, аешь.
5187 ВЫТЕСАТЬ ВЫТЕСАТЬ, ешу, ешешь; анный; сов., что. Изготовить тесанием или сделать гладким посредством тесания. В. доску.

| несов. вытёсывать, аю, аешь.
5188 ВЫТЕСНИТЬ ВЫТЕСНИТЬ, ню, нишь; ненный; сов., кого-что.

1. Тесня, удалить, заставить выйти. В. противника из города.

2. Заменить собой, выведя из употребления чтон. Новая техника вытеснила старую.

| несов. вытеснять, яю, яешь.
5189 ВЫТЕЧЬ ВЫТЕЧЬ (еку, ечешь, 1 и 2 л. не употр.), ечет; ек, екла; екший; екши; сов. То же, что вылиться (в 1 знач.). Вода вытекла из ванны. Вытекший глаз (вследствие травмы лишившийся стекловидного тела).

| несов. вытекать (аю, аешь, 1 и 2 л. не употр.), ает.
5190 ВЫТИРАТЬ ВЫТИРАТЬ, СЯ см. вытереть, ся.
5191 ВЫТИСНИТЬ ВЫТИСНИТЬ, ню, нишь; ненный; сов., что. Изготовить тиснением. В. надпись на переплёте.

| несов. вытиснять, яю, яешь.
5192 ВЫТКАТЬ ВЫТКАТЬ, тку, ткешь; анный; сов., что.

1. Соткать в какомн. количестве. В. много полотна.

2. Тканьем сделать на чёмн. (узор, рисунок).
5193 ВЫТОЛКАТЬ ВЫТОЛКАТЬ, аю, аешь; анный; сов., кого-что (разг.). Вытолкнуть в несколько приёмов. В. непрошеных гостей за дверь.

| несов. выталкивать, аю, аешь.
5194 ВЫТОЛКНУТЬ ВЫТОЛКНУТЬ, ну, нешь; утый; сов., кого-что. Толчком выбросить, удалить, а также толчком переместить изнутри наружу. В. за дверь. В. вперёд когон.

| несов. выталкивать, аю, аешь.
5195 ВЫТОПИТЬ ВЫТОПИТЬ 1, плю, пишь; пленный; сов., что. Топкой нагреть, закончить топить. В. печь.

| несов. вытапливать, аю, аешь.
5196 ВЫТОПИТЬ ВЫТОПИТЬ 2, плю, пишь; пленный; сов., что. Топлением добыть, изготовить. В. сало.

| несов. вытапливать, аю, аешь.

| сущ. вытапливание, я, ср. и вытопка, и, ж.

| прил. вытопной, ая, ое.
5197 ВЫТОПТАТЬ ВЫТОПТАТЬ, пчу, пчешь; анный; сов., что. Топча, испортить, уничтожить. В. посевы.

| несов. вытаптывать, аю, аешь.
5198 ВЫТОРГОВАТЬ ВЫТОРГОВАТЬ, гую, гуешь; анный; сов., что (разг.). Торгуясь, выгадать, заплатить меньше, чем просят. В. два рубля.

| несов. выторговывать, аю, аешь.
5199 ВЫТОЧИТЬ ВЫТОЧИТЬ см. точить.
5200 ВЫТРАВИТЬ ВЫТРАВИТЬ, влю, вишь; вленный; сов.

1. см. травить 1.

2. кого-что. Травя (см. травить 1 в 1 и 3 знач.), уничтожить. В. тараканов. В. луга, посевы. В. из памяти кого-чтон. (перен.: полностью вычеркнуть).

3. кого (что). Травя (см. травить 1 в 4 знач.), выгнать, заставить выйти откудан. В. волка из леса.

| несов. вытравливать, аю, аешь и вытравлять, яю, яешь (ко 2 знач.).

| сущ. вытравливание, я, ср. и вытравка, и, ж.
5201 ВЫТРАВЛИВАТЬ ВЫТРАВЛИВАТЬ, аю, аешь; несов., что.

1. см. вытравить.

2. То же, что травить 1 (в 6 знач.). В. рисунок на стекле, на металле.
5202 ВЫТРАВНОЙ ВЫТРАВНОЙ см. травить 1.
5203 ВЫТРЕБОВАТЬ ВЫТРЕБОВАТЬ, бую, буешь; анный; сов.

1. кого-что. Требованием добиться, получить. В. нужный документ.

2. кого (что). Заставить явиться кудан. В. свидетеля в суд.
5204 ВЫТРЕЗВИТЕЛЬ ВЫТРЕЗВИТЕЛЬ, я, м. Медицинское учреждение для вытрезвления. Попасть в в.
5205 ВЫТРЕЗВИТЬ ВЫТРЕЗВИТЬ, влю, вишь; вленный; сов., кого (что). Сделать трезвым (в 1 знач.).

| несов. вытрезвлять, яю, яешь.

| возвр. вытрезвиться, влюсь, вишься; несов. вытрезвляться, яюсь, яешься.

| сущ. вытрезвление, я, ср.
5206 ВЫТРЯСТИ ВЫТРЯСТИ см. трясти.
5207 ВЫТРЯХНУТЬ ВЫТРЯХНУТЬ, ну, нешь; утый; сов.

1. что. Тряхнув, выбросить или уронить. В. пепел из трубки. В. платок из кармана.

2. перен., кого-что. То же, что вышвырнуть (во 2 знач.) (прост.).

| несов. вытряхивать, аю, аешь.
5208 ВЫТУРИТЬ ВЫТУРИТЬ см. турить.
5209 ВЫТЬ ВЫТЬ, вою, воешь; несов. Издавать вой (в 1, 2 и 3 знач.). Собака воет. В. по покойнику. С волками жить по-волчьи в. (посл.). В. на луну (перен.: изнывать от тоски, скуки; разг.). Воет вьюга. Воет сирена.

| сущ. вытьё, я, ср.
5210 ВЫТЯГИВАТЬ ВЫТЯГИВАТЬ, СЯ см. вытянуть, ся.
5211 ВЫТЯЖКА ВЫТЯЖКА, и, ж.

1. см. вытянуть, ся.

2. Вещество, извлечённое из органических тканей (спец.). Семенная в.

| прил. вытяжечный, ая, ое.
5212 ВЫТЯНУТЬ ВЫТЯНУТЬ, ну, нешь; утый; сов.

1. что. Тягой, всасыванием удалить. В. дым.

2. кого-что. Вытащить, извлечь, таща откудан. (разг.). В. невод. В. все жилы из когон. (перен.: измучить чемн. непосильным или нудным, томительным). Душу в. из когон. (перен.: измучить чемн. нудным, томительным). Слова не вытянешь из когон. (перен.: о молчуне).

3. что. Расправляя, натягивая, увеличить в длину. В. кожу, шкуру.

4. что. Распрямить, расположить по длине, по прямой линии чегон. Лечь, вытянув ноги. В. руки по швам.

5. кого (что). Ударить чемн. длинным, хлестнуть (прост.). В. ремнём.

6. перен. Вытерпеть, выдержать (разг.). Больной долго не вытянет.

7. Показать при взвешивании тот или иной вес (прост.). Трёх килограмм не вытянет.

8. кого-что. С трудом, с напряжением выполнить, сделать чтон. или помочь комун. (разг.). В. задание. В. слабого ученика.

9. что. Не торопясь выпить до дна (разг.). В. кружку пива.

| несов. вытягивать, аю, аешь.

| сущ. вытягивание, я, ср. (к 1, 2, 3, 4 и 8 знач.), вытяжка, и, ж. (к 1 и 3 знач.) и вытяжение, я, ср. (к 1 и 3 знач.; спец.).

| прил. вытяжной, ая, ое (к 1 и 3 знач.). В. пластырь. Вытяжное отверстие. Вытяжное кольцо парашюта.
5213 ВЫТЯНУТЬСЯ ВЫТЯНУТЬСЯ, нусь, нешься; сов.

1. (1 и 2 л. не употр.). Удалиться, исчезнуть вследствие тяги, всасывания. Дым из комнаты вытянулся.

2. (1 и 2 л. не употр.). Увеличиться в длину, стать длиннее. Свитер вытянулся после стирки. Лицо вытянулось (похудев, удлинилось; также перен.: о выражении неожиданного огорчения, удивления).

3. (1 и 2 л. не употр.). Расположиться на большом протяжении в одну линию. Деревня вытянулась вдоль реки.

4. То же, что вырасти (разг.). Дети за лето вытянулись.

5. Лечь, растянувшись (разг.). В. на диване.

6. Встать прямо, выпрямиться (разг.). Солдат вытянулся перед командиром.

| несов. вытягиваться, аюсь, аешься.

| сущ. вытягивание, я, ср. (к 1 и 2 знач.) и вытяжка, и, ж. (к 1 знач.).

| прил. вытяжной, ая, ое (к 1 знач.).
5214 ВЫУДИТЬ ВЫУДИТЬ, ужу, удишь; уженный; сов., кого-что.

1. Выловить удочкой. В. щуку.

2. перен. Достать, добыть, получить с трудом или хитростью, обманом (разг.). В. деньги у когон. В. секрет.

| несов. выуживать, аю, аешь.
5215 ВЫУТЮЖИТЬ ВЫУТЮЖИТЬ см. утюжить.
5216 ВЫУЧЕНИК ВЫУЧЕНИК, а, м., чей или кого (разг.). Человек, к-рый прошёл выучку, школу у когон.

| ж. выученица, ы.
5217 ВЫУЧИВАТЬ ВЫУЧИВАТЬ, аю, аешь; несов., кого (что). Учить (в 1, 3 и 5 знач.), добиваясь успеха. В. ремеслу. Всегда выучивает уроки.
5218 ВЫУЧИВАТЬСЯ ВЫУЧИВАТЬСЯ, аюсь, аешься; несов., чему. Учиться, достигая успеха. Езде на велосипеде легко выучиваются. В. ремеслу.
5219 ВЫУЧИТЬ ВЫУЧИТЬ, СЯ см. учить, ся.
5220 ВЫУЧКА ВЫУЧКА, и, ж.

1. см. учить.

2. Приобретённое обучением умение, практический опыт. Хорошая в.
5221 ВЫХАЖИВАТЬ ВЫХАЖИВАТЬ см. выходить 2.
5222 ВЫХВАЛИТЬ ВЫХВАЛИТЬ, лю, лишь; ленный; сов., кого-что (разг. неодобр.). Слишком расхвалить.

| несов. выхваливать, аю, аешь и выхвалять, яю, яешь.
5223 ВЫХВАЛЯТЬСЯ ВЫХВАЛЯТЬСЯ, яюсь, яешься; несов. (прост. неодобр.). То же, что хвастаться.
5224 ВЫХВАТИТЬ ВЫХВАТИТЬ, ачу, атишь; аченный; сов.

1. кого-что. Схватив, вырвать, вынуть. В. пакет из рук. В. кинжал из-за пояса. В. отдельный факт (перен.: произвольно отбросив другие, поставить в центр внимания, обсуждения; неодобр.).

2. что. Вырезать при кройке слишком много (прост.). Выхвачено (безл.) в вороте.

| несов. выхватывать, аю, аешь.
5225 ВЫХЛОПНУТЬ ВЫХЛОПНУТЬ (ну, нешь, 1 и 2 л. не употр.), нет; сов., что. О двигателе: выпустить отработанный газ.

| сущ. выхлоп, а, м.

| прил. выхлопной, ая, ое. Выхлопные газы. Выхлопная труба.
5226 ВЫХЛОПОТАТЬ ВЫХЛОПОТАТЬ, очу, очешь; анный; сов., что. Добиться хлопотами. В. разрешение.

| несов. выхлопатывать, аю, аешь.
5227 ВЫХОД ВЫХОД, а, м.

1. см. выйти.

2. Появление на сцене действующего лица. Ваш в.! (напоминание актёру, находящемуся за сценой).

3. Место, где выходят, а также место, где чтон. выступает наружу, выпускается, вытекает. Стоять у выхода. Запасный в. В. алмазоносной трубки.

4. Способ разрешить трудность, выйти из затруднения. В. из положения.

5. Количество произведённого продукта (спец.). Норма выхода. Высокий в. шерсти у овец.

• Дать выход чему высказаться или какимн. другим способом обнаружить чувства, дошедшие до напряжения. Дать выход гневу, раздражению.

Знать все ходы и выходы (разг.) знать все способы, как действовать, добиваясь чегон.

На выходе (спец.) об информации, данных: поступая после обработки.

На выходах кто об актёре на выходных ролях.

| прил. выходной, ая, ое (ко 2, 3 и 5 знач.). Выходная ария (в опере: первая ария главного исполнителя). Выходные данные (сведения, помещаемые на последней странице книги или на обороте её титульного листа о тираже, формате, объёме книги и др.; спец.). Выходная роль (незначительная, возможно без слов, роль актёра). В. продукт.
5228 ВЫХОДЕЦ ВЫХОДЕЦ, дца, м.

1. Пришелец, переселенец из другого края (устар.). Словно в. с того света (похож на мертвеца).

2. Человек, к-рый перешёл из одной социальной среды в другую. В. из крестьян.
5229 ВЫХОДИТЬ ВЫХОДИТЬ, ожу, одишь; несов.

1. см. выйти.

2. (1 и 2 л. не употр.). О строении, его частях, об участке местности: быть обращённым кудан. Дверь выходит на балкон. Дом выходит фасадом на площадь. Палисадник выходит в переулок.

3. выходит, вводн. сл. Следовательно, стало быть, значит (разг.). Выходит, он прав. Он, выходит, сильнее тебя.
5230 ВЫХОДИТЬ ВЫХОДИТЬ 1, ожу, одишь; оженный; сов., что (разг.). То же, что исходить 1. В. все опушки, все тропинки.
5231 ВЫХОДИТЬ ВЫХОДИТЬ 2, ожу, одишь; оженный; сов., кого (что). Заботами, уходом вернуть в здоровое, нормальное состояние. В. раненого, больного. В. деревце.

| несов. выхаживать, аю, аешь.
5232 ВЫХОДКА ВЫХОДКА, и, ж. Поступок, противоречащий общепринятым правилам поведения. Глупая в.
5233 ВЫХОДНОЙ ВЫХОДНОЙ, ая, ое.

1. см. выйти и выход.

2. Надеваемый не для работы, праздничный, нарядный. В. костюм. Выходное платье.

3. Выдаваемый при увольнении, уходе с работы. Выходное пособие.

4. выходной, ого, м. О рабочем или служащем, использующем свой выходной день (разг.). Он сегодня в.

5. выходной, ого, м. То же, что выходной день (разг.). У меня сегодня в.

• Выходной день день отдыха, день, свободный от работы.

| ж. выходная, ой (к 4 знач.).
5234 ВЫХОЛИТЬ ВЫХОЛИТЬ, лю, лишь; ленный; сов., кого-что. Холя, вырастить. В. коня. Выхоленная борода (имеющая холёный вид).
5235 ВЫХОЛОДИТЬ ВЫХОЛОДИТЬ, ожу, одишь; оженный; сов., что. То же, что выстудить.

| несов. выхолаживать, аю, аешь.

| сущ. выхолаживание, я, ср.
5236 ВЫХОЛОДИТЬСЯ ВЫХОЛОДИТЬСЯ (ожусь, одишься, одимся, 1 и 2 л. не употр.), одится; сов.

1. То же, что выстудиться.

2. То же, что охладиться (в 1 знач.). На севере воздух выхолодился до 50°.

| несов. выхолаживаться (аюсь, аешься, 1 и 2 л. не употр.), ается.

| сущ. выхолаживание, я, ср.
5237 ВЫХОЛОСТИТЬ ВЫХОЛОСТИТЬ, ощу, остишь; ощенный; сов.

1. см. холостить.

2. перен., что. Лишить живого содержания, обеднить. В. идею. В. содержание книги. Выхолощенный язык (сухой и невыразительный).

| несов. выхолащивать, аю, аешь.
5238 ВЫХУХОЛЬ ВЫХУХОЛЬ, и, ж. Небольшое насекомоядное животное, родственное кроту, а также ценный мех его тёмно-бурого цвета. Семейство выхухолей.

| прил. выхухолевый, ая, ое и выхухолий, ья, ье.
5239 ВЫЦАРАПАТЬ ВЫЦАРАПАТЬ, аю, аешь; анный; сов., что.

1. Царапая, вырвать. В. глаза комун. (также перен.: грубо, нагло, не стесняясь в выборе средств, добиться у когон. своего, желаемого; прост.).

2. перен. Достать, добыть, получить с большим трудом, с трудностями (разг.). В. старый долг у когон.

3. Царапая, изобразить, написать чтон. Гвоздём в. надпись.

| несов. выцарапывать, аю, аешь.
5240 ВЫЦВЕСТИ ВЫЦВЕСТИ (ету, етешь, 1 и 2 л. не употр., етет); вел, вела; ветший; ветя и ветши; сов. Лишиться яркости окраски (от времени, солнца, ветра).

| несов. выцветать (аю, аешь, 1 и 2 л. не употр.), ает.
5241 ВЫЦЕДИТЬ ВЫЦЕДИТЬ, ежу, едишь; еженный; сов., что.

1. Цедя, выпустить, вылить. В. квас из бочки.

2. Медленно выпить (разг.). В. коктейль через соломинку.

| несов. выцеживать, аю, аешь.
5242 ВЫЧЕКАНИТЬ ВЫЧЕКАНИТЬ см. чеканить 1.
5243 ВЫЧЕРКНУТЬ ВЫЧЕРКНУТЬ, ну, нешь; утый; сов., кого-что. Зачеркнув, удалить, исключить. В. когон. из списков. В. две строчки. В. из памяти кого-чтон. (перен.: намеренно забыть).

| несов. вычёркивать, аю, аешь.
5244 ВЫЧЕРПАТЬ ВЫЧЕРПАТЬ, аю, аешь; анный; сов., что. Черпая, удалить, извлечь до конца или опорожнить. В. воду из колодца. В. пруд до дна.

| несов. вычерпывать, аю, аешь.

| прил. вычерпной, ая, ое.
5245 ВЫЧЕРТИТЬ ВЫЧЕРТИТЬ, рчу, ртишь; рченный; сов., что. Сделать чертёж чегон., изготовить черчением. В. план постройки. В. схему.

| несов. вычерчивать, аю, аешь.
5246 ВЫЧЕСАТЬ ВЫЧЕСАТЬ, ешу, ешешь; анный; сов., кого-что. Чесанием удалить, очистить, обработать. В. голову. В. лён, шерсть, пеньку.

| несов. вычёсывать, аю, аешь.

| сущ. вычёсывание, я, ср. и выческа, и, ж.
5247 ВЫЧЕСТЬ ВЫЧЕСТЬ, чту, чтешь; чел, чла; чтенный; чтя; сов., что из чего.

1. Удержать при расплате. В. задолженность.

2. Произвести вычитание одного числа из другого. В. три из пяти.

| несов. вычитать, аю, аешь.

| сущ. вычет, а, м. (к 1 знач.).
5248 ВЫЧЕТ ВЫЧЕТ, а, м.

1. см. вычесть.

2. Вычтенная, удержанная сумма. Небольшие вычеты.

• За вычетом кого-чего, предлог с род. п. за исключением, кроме кого-чегон. Явились все за вычетом заболевших.
5249 ВЫЧИСЛИТЕЛЬ ВЫЧИСЛИТЕЛЬ, я, м. Специалист по вычислительной технике.

| прил. вычислительский, ая, ое.
5250 ВЫЧИСЛИТЬ ВЫЧИСЛИТЬ, лю, лишь; ленный; сов.

1. что. Установить, подсчитывая; высчитать. В. стоимость постройки.

2. Обработать числовую информацию ручным или машинным способом. В. с помощью ЭВМ.

3. перен., кого-что. Верно рассчитать, что ктон. будет поступать, поведёт себя определённым образом (прост.).

| несов. вычислять, яю, яешь.

| сущ. вычисление, я, ср.

| прил. вычислительный, ая, ое (ко 2 знач.). Вычислительная техника. В. центр. Вычислительная машина (устройство или комплекс устройств, предназначенные для автоматизации процесса вычислений, обработки информации).
5251 ВЫЧИСТИТЬ ВЫЧИСТИТЬ, СЯ см. чистить, ся.
5252 ВЫЧИТАЕМОЕ ВЫЧИТАЕМОЕ, ого, ср. Число или выражение, к-рое вычитается из другого.
5253 ВЫЧИТАНИЕ ВЫЧИТАНИЕ, я, ср. Обратное сложению математическое действие: нахождение одного из слагаемых по сумме и другому слагаемому. Задача на в. Знак вычитания ().
5254 ВЫЧИТАТЬ ВЫЧИТАТЬ см. вычесть.
5255 ВЫЧИТАТЬ ВЫЧИТАТЬ, аю, аешь; анный; сов., что.

1. Узнать, читая (разг.). В. интересную новость.

2. Выверить, читая (спец.). В. корректуру.

| несов. вычитывать, аю, аешь.

| сущ. вычитка, и, ж. (ко 2 знач.).
5256 ВЫЧЛЕНИТЬ ВЫЧЛЕНИТЬ, ню, нишь; ненный; сов., что. То же, что выделить (в 1 знач.) (книжн.).

| несов. вычленять, яю, яешь.

| сущ. вычленение, я, ср.
5257 ВЫЧУРНЫЙ ВЫЧУРНЫЙ, ая, ое; рен, рна. Излишне затейливый, нарочито усложнённый, замысловатый. В. стиль. Вычурные украшения.

| сущ. вычурность, и, ж.
5258 ВЫЧУРЫ ВЫЧУРЫ, ур, ед. вычура, ы, ж. (разг.). Излишняя вычурность в исполнении чегон. [первонач. о вычурном узоре]. Говорить без вычур.
5259 ВЫШАГИВАТЬ ВЫШАГИВАТЬ, аю, аешь; несов. (разг.). Ходить, идти, мерно или важно шагая. В. в волнении по комнате.
5260 ВЫШВЫРНУТЬ ВЫШВЫРНУТЬ, ну, нешь; утый; сов., кого-что (разг.).

1. Швырнув, выбросить. В. чтон. в окно.

2. перен. Выгнать, заставить уйти откудан. В. интервентов за пределы страны.

| несов. вышвыривать, аю, аешь.
5261 ВЫШЕ ВЫШЕ.

1. см. высокий.

2. нареч. В предшествующем месте речи, текста. В. об этом уже говорилось.

3. нареч. Вверх по течению реки от какогон. места. Теплоход поплыл в.

4. чего, в знач. предлога с род. п. По направлению вверх от чегон. Пристань в. Казани. Флажок в. крыши.

5. чего, в знач. предлога с род. п. Превосходя возможные пределы чегон. Это в. моего понимания. Быть в. предрассудков.
5262 ВЫШЕ… ВЫШЕ... Первая часть сложных слов со знач.: 1) ранее, прежде (о сказанном, написанном), напр. вышеназванный, вышеупомянутый, вышеуказанный, вышеозначенный, вышепоименованный, вышесказанный; 2) расположенный по направлению вверх от чегон., напр. вышезалегающий, вышележащий, вышерасположенный; 3) руководящий, главный, напр. вышестоящий (об организациях, инстанциях).
5263 ВЫШЕЛУШИТЬ ВЫШЕЛУШИТЬ, шу, шишь; шенный; сов., что. Шелуша, вынуть. В. зерно из колоса.

| несов. вышелушивать, аю, аешь.
5264 ВЫШЕСТОЯЩИЙ ВЫШЕСТОЯЩИЙ, ая, ее. Более высокий в административном, руководящем отношении. В. орган.
5265 ВЫШИБАЛА ВЫШИБАЛА, ы, м. Служащий трактира, какогон. заведения, выгоняющий пьяных посетителей.
5266 ВЫШИБИТЬ ВЫШИБИТЬ, бу, бешь; шиб, бла; шибленный; сов., кого-что.

1. Резким толчком выбить, удалить (разг.). В. дверь. В. из седла (также перен.: вывести из равновесия, лишить спокойствия, стойкости).

2. перен. То же, что вышвырнуть (во 2 знач.).

| несов. вышибать, аю, аешь.
5267 ВЫШИВАЛЬЩИК ВЫШИВАЛЬЩИК, а, м. Человек, занимающийся вышиванием. В. по шёлку.

| ж. вышивальщица, ы. Швея-в.
5268 ВЫШИВАНИЕ ВЫШИВАНИЕ, я, ср.

1. см. вышить.

2. Вышитая или вышиваемая вещь. Изящное ручное в.
5269 ВЫШИВКА ВЫШИВКА, и, ж.

1. см. вышить.

2. Вышитый узор. Отделать платье вышивкой.

| прил. вышивочный, ая, ое.
5270 ВЫШИНА ВЫШИНА, ы, ж.

1. То же, что высота (в 1 знач.). В. строения.

2. Высоко расположенное пространство. Орёл парит в вышине.
5271 ВЫШИТЬ ВЫШИТЬ, шью, шьешь; шей; итый; сов.

1. кого-что. Изобразить шитьём. В. метку на платке. В. узор на ковре.

2. что. Украсить шитьём. В. подушку шёлком, шерстью, бисером.

| несов. вышивать, аю, аешь.

| сущ. вышивание, я, ср. и вышивка, и, ж.

| прил. вышивальный, ая, ое. Вышивальная игла.
5272 ВЫШКА ВЫШКА, и, ж.

1. Верхняя, пристроенная наверху часть здания.

2. Высокая башня, а также сооружение, оборудованное на какойн. вышине для наблюдения, для технических надобностей. Судейская в. (в волейболе, теннисе, бадминтоне). Сторожевая в. Буровая в.

3. Высшая мера наказания (прост.). Дали вышку комун.

| прил. вышечный, ая, ое (к 1 и 2 знач.).
5273 ВЫШКОЛИТЬ ВЫШКОЛИТЬ см. школить.
5274 ВЫШУТИТЬ ВЫШУТИТЬ, учу, утишь; ученный; сов., кого-что (разг.). Подшучивая, высказать отрицательное отношение к кому-чемун., представить в смешном виде. В. собеседника. В. чужую мысль.

| несов. вышучивать, аю, аешь.
5275 ВЫЩЕРБИТЬ ВЫЩЕРБИТЬ, блю, бишь; бленный; сов., что. Испортить, сделав зазубрины, щербины. В. нож.

| несов. выщерблять, яю, яешь.
5276 ВЫЩИПАТЬ ВЫЩИПАТЬ, плю, плешь и (разг.) пешь, пет, пем, пете, пят; анный; сов., что. Щипля (в 3 и 4 знач.), удалить, вырвать. В. перья. В. тушку.

| несов. выщипывать, аю, аешь.

| однокр. выщипнуть, ну, нешь.
5277 ВЫЯ ВЫЯ, и, ж. (стар.). То же, что шея. Гнуть выю перед кемн. (также перен.: раболепствовать).

| прил. выйный, ая, ое.
5278 ВЫЯВИТЬ ВЫЯВИТЬ, влю, вишь; вленный; сов., кого-что. Сделать явным, обнаружить, вскрыть. В. склонности ученика. В. отстающих.

| несов. выявлять, яю, яешь.
5279 ВЫЯВИТЬСЯ ВЫЯВИТЬСЯ (влюсь, вишься, 1 и 2 л. ед. не употр.), вимся, витесь, вится; сов. Обнаружиться, стать явным, оказаться. Выявились недостатки.

| несов. выявляться (яюсь, яешься, 1 и 2 л. ед. не употр.), яется.
5280 ВЫЯСНИТЬ ВЫЯСНИТЬ, ню, нишь; ненный; сов., что. Привести в ясность. В. положение.

| несов. выяснять, яю, яешь. В. отношения (объясняться, стараясь понять, убедить друг друга).
5281 ВЫЯСНИТЬСЯ ВЫЯСНИТЬСЯ (нюсь, нишься, 1 и 2 л. не употр.), нится; сов. Стать ясным, понятным; объясниться. Недоразумение выяснилось.

| несов. выясняться (яюсь, яешься, 1 и 2 л. не употр.), яется.
5282 ВЬЕТНАМСКИЙ ВЬЕТНАМСКИЙ, ая, ое.

1. см. вьетнамцы.

2. Относящийся к вьетнамцам, к их языку, национальному характеру, образу жизни, культуре, а также к Вьетнаму, его территории, внутреннему устройству, истории; такой, как у вьетнамцев, как во Вьетнаме. В. язык (австроазиатской семьи языков). Вьетнамские провинции. В. донг (денежная единица). По-вьетнамски (нареч.).
5283 ВЬЕТНАМЦЫ ВЬЕТНАМЦЫ, ев, ед. мец, мца, м. Народ, составляющий основное население Вьетнама.

| ж. вьетнамка, и.

| прил. вьетнамский, ая, ое.
5284 ВЬЮГА ВЬЮГА, и, ж. Снежная буря. Поднялась в. В. воет.

| прил. вьюжный, ая, ое.
5285 ВЬЮЖИТЬ ВЬЮЖИТЬ, ит; безл., несов. (разг.). О вьюге: мести (во 2 знач.). В поле вьюжит.
5286 ВЬЮК ВЬЮК, а и (разг.) а; мн. и и (разг.) и, м. Упакованная поклажа, перевозимая на спине животных, а также сумка для такой поклажи.

| прил. вьючный, ая, ое.
5287 ВЬЮН ВЬЮН, а, м.

1. Небольшая, очень подвижная рыбка, родственная карпу, с вытянутым червеобразным телом и мелкой чешуей.

2. перен. О юрком, вертлявом человеке или зверьке, а также о ловкаче, проныре (разг.).

• Вьюном вертеться (разг.) 1) двигаться в разные стороны, крутясь, вертясь; 2) ловчить, выкручиваться, приспосабливаясь к обстоятельствам.

| прил. вьюновый, ая, ое (к 1 знач.; спец.). Семейство вьюновых (сущ.).
5288 ВЬЮНОК ВЬЮНОК, нка, м. Вьющаяся трава или кустарничек сорное растение с бело-розовыми цветками.

| прил. вьюнковый, ая, ое. Семейство вьюнковых (сущ.).
5289 ВЬЮРКОВЫЕ ВЬЮРКОВЫЕ, ых. Семейство небольших птиц подотряда певчих воробьиных с сильным толстым клювом: вьюрки, канарейки, клесты, коноплянки, снегири, чечётки, чижи, щеглы и нек-рые другие.
5290 ВЬЮРОК ВЬЮРОК, рка, м. Небольшая северная лесная птица отряда воробьиных.

| прил. вьюрковый, ая, ое.
5291 ВЬЮЧИТЬ ВЬЮЧИТЬ, чу, чишь; несов., кого-что. Класть вьюками или нагружать вьюками. В. поклажу на осла. В. лошадей.

| сов. навьючить, чу, чишь; ченный.
5292 ВЬЮЧНЫЙ ВЬЮЧНЫЙ, ая, ое.

1. см. вьюк.

2. Относящийся к перевозкам вьюков, вьюками. Вьючные перевозки. Перевозить грузы вьючно (нареч.). Вьючное седло. Вьючное животное (также перен.: о том, кто обременен работой, не знает отдыха; разг. неодобр.).
5293 ВЬЮШКА ВЬЮШКА, и, ж. Род крышки, закрывающей печную трубу для прекращения тяги. Закрыть, открыть вьюшку.

| прил. вьюшечный, ая, ое. Вьюшечное отверстие.
5294 ВЯЖУЩИЙ ВЯЖУЩИЙ, ая, ее.

1. Неприятно кислый, вызывающий оскомину. В. вкус. Вяжущее лекарство.

2. Вязкий и стягивающий. Вяжущие материалы (скрепляющие минеральные или органические вещества; спец.).
5295 ВЯЗ ВЯЗ, а, м. Большое лиственное дерево с прочной древесиной сем. ильмовых.

| прил. вязовый, ая, ое.
5296 ВЯЗАЛЬЩИК ВЯЗАЛЬЩИК, а, м. Человек, к-рый занимается вязанием чегон. В. снопов. В. трикотажа. В. сетей.

| ж. вязальщица, ы.
5297 ВЯЗАНИЕ ВЯЗАНИЕ, я, ср.

1. см. вязать.

2. Связанная вещь или вещь, к-рую вяжут. Отложить в. в сторону.
5298 ВЯЗАНКА ВЯЗАНКА, и, ж. Связка дров, сушняка, соломы. В. хворосту.

| прил. вязаночный, ая, ое.
5299 ВЯЗАНКА ВЯЗАНКА, и, ж. (разг.). Вязаная вещь (кофта, фуфайка).
5300 ВЯЗАНЫЙ ВЯЗАНЫЙ, ая, ое. Изготовленный вязанием. Вязаная кофта.
5301 ВЯЗАТЬ ВЯЗАТЬ, вяжу, вяжешь; вязанный; несов.

1. что. Закручивая жгутом, верёвкой, стягивать. В. снопы.

2. кого-что. Стягивать когон. верёвкой, ремнём, чтобы лишить свободы движений. В. руки комун.

3. что. Плести руками, крючком, спицами или на машине из какогон. материала. В. на спицах, на машине. В. сети.

4. что. Скреплять чемн. (спец.). В. камни цементом. В. брёвна. В. плоты.

5. обычно безл. Вызывать вяжущее ощущение. Вяжет во рту от кислого. Танин вяжет.

| сов. связать, свяжу, свяжешь; связанный (к 1, 2, 3 и 4 знач.).

| сущ. вязка, и, ж. (к 1, 3 и 4 знач.) и вязание, я, ср. (к 1 и 3 знач.). Машинное и ручное вязание.

| прил. вязальный, ая, ое (к 1 и 3 знач.). В. аппарат. Вязальная машина. Вязальные спицы.
5302 ВЯЗАТЬСЯ ВЯЗАТЬСЯ, вяжусь, вяжешься; несов.

1. (1 и 2 л. не употр.), с чем. Соответствовать чемун., согласоваться (разг.). Одно с другим не вяжется.

2. Вмешиваться (в 1 знач.), ввязываться (прост. неодобр.). Не стоит в. в эту неприятную историю.

• Не вяжется разговор (дело) не получается, не удаётся.
5303 ВЯЗКИЙ ВЯЗКИЙ, ая, ое; зок, зка и зка, зко; вязче.

1. Тягучий, клейкий. Вязкое вещество.

2. Липкий, засасывающий, топкий. Вязкая грязь. Вязкое болото. На глинистой дороге вязко (в знач. сказ.).

| сущ. вязкость, и, ж.
5304 ВЯЗНУТЬ ВЯЗНУТЬ, ну, нешь; вяз и вязнул, вязла; несов. Застревать в чёмн. вязком, липком. Колёса вязнут в грязи. В. в болоте. В. в снегу.

| сов. завязнуть, ну, нешь; завяз, зла и увязнуть, ну, нешь; увяз, зла. У. в противоречиях (перен.).
5305 ВЯЗЬ ВЯЗЬ, и, ж. Старинное декоративное орнаментальное письмо, а также соединение, сплетение нескольких букв в один сложный знак. Арабская в.
5306 ВЯКАТЬ ВЯКАТЬ, аю, аешь; несов.

1. Отрывисто лаять (обл.). Вякают собаки.

2. Болтать вздор, пустяки (прост. неодобр.).

| однокр. вякнуть, ну, нешь.

| сущ. вяканье, я, ср.
5307 ВЯЛЕНЫЙ ВЯЛЕНЫЙ, ая, ое. Приготовленный вялением. Вяленая вобла. Вяленая дыня.
5308 ВЯЛИТЬ ВЯЛИТЬ, лю, лишь; ленный; несов., что. Сушить на солнце, на открытом воздухе для заготовки впрок. В. рыбу. В. яблоки, груши.

| сов. провялить, лю, лишь.

| сущ. вяление, я, ср.
5309 ВЯЛЫЙ ВЯЛЫЙ, ая, ое; вял.

1. полн. ф. Увядший, завянувший. В. цветок. Вялые листья.

2. перен. Лишённый бодрости, энергии. В. работник. Вялое настроение.

| сущ. вялость, и, ж. (ко 2 знач.).
5310 ВЯНУТЬ ВЯНУТЬ, ну, нешь; вял и вянул, вяла; вянувший; несов. Терять свежесть, сохнуть. Листья вянут. Вянет чьян. красота (перен.).

• Уши вянут (разг.) нет возможности слушать (чтон. глупое, лживое, неприличное).

| сов. завянуть, ну, нешь; завял, яла; янувший и (устар.) ядший и увянуть, ну, нешь; увял и увянул, яла; янувший и (устар.) ядший.
5311 ВЯЩИЙ ВЯЩИЙ, ая, ее (устар. и ирон.). В нек-рых сочетаниях: то же, что пущий. Для вящей важности. Для вящей убедительности. К вящему огорчению.
5312 ГАБАРДИН ГАБАРДИН, а (у), м. Плотная шерстяная ткань с мелкими наклонными рубчиками, а также (спец.) вообще ткань с такими рубчиками.

| прил. габардиновый, ая, ое. Г. плащ.
5313 ГАБАРИТ ГАБАРИТ, а, м.

1. Предельные внешние очертания предмета (спец.). Г. железнодорожного подвижного состава.

2. мн. Размер, величина предмета. Солидные габариты у когон. (о рослом или толстом человеке; разг. шутл.).

| прил. габаритный, ая, ое (к 1 знач.).
5314 ГАВАНЬ ГАВАНЬ, и, ж. Прибрежная часть водного пространства, используемая для стоянки, причала и ремонта судов, а также часть порта как транспортное предприятие. Естественная г. Судостроительная, ремонтная г.

| прил. гаванский, ая, ое.
5315 ГАВКАТЬ ГАВКАТЬ, аю, аешь; несов. (прост.).

1. О собаке: лаять.

2. перен. Говорить грубо и злобно, ругаться.

| сов. прогавкать, аю, аешь.

| однокр. гавкнуть, ну, нешь.

| сущ. гавканье, я, ср.
5316 ГАВОТ ГАВОТ, а, м. Старинный французский танец умеренно оживлённого ритма, а также музыка в ритме этого танца.
5317 ГАВРИК ГАВРИК, а, м. (прост.). Жуликоватый человек, пройдоха.
5318 ГАГА ГАГА, и, ж. Полярная морская нырковая утка с ценным пухом.

| прил. гагачий, ья, ье. Г. пух.
5319 ГАГАРА ГАГАРА, ы, ж. Крупная северная водоплавающая птица с густым оперением.

| прил. гагаровый, ая, ое и гагарий, ья, ье. Отряд гагаровых (сущ.). Гагарий пух.
5320 ГАГАРКА ГАГАРКА, и, ж. Северная морская птица сем. чистиковых.
5321 ГАГАТ ГАГАТ, а, м. Чёрный поделочный камень со смолистым блеском, разновидность ископаемого каменного угля. Чётки из гагата.

| прил. гагатовый, ая, ое. Г. крестик. Гагатовые бусы.
5322 ГАГАУЗСКИЙ ГАГАУЗСКИЙ, ая, ое.

1. см. гагаузы.

2. Относящийся к гагаузам, к их языку, национальному характеру, образу жизни, культуре, а также к местам их проживания, их внутреннему устройству, истории; такой, как у гагаузов. Г. язык (тюркской семьи языков). По-гагаузски (нареч.).
5323 ГАГАУЗЫ ГАГАУЗЫ, ов, ед. уз, а, м. Народ, живущий в Молдавии, на Украине и в Болгарии.

| ж. гагаузка, и.

| прил. гагаузский, ая, ое.
5324 ГАД ГАД, а, м.

1. обычно мн. Пресмыкающееся или земноводное (устар. и прост.).

2. перен. Мерзкий, отвратительный человек, гадина (прост. презр.).

| прил. гадский, ая, ое (ко 2 знач.).
5325 ГАДАЛКА ГАДАЛКА, и, ж. Женщина, занимающаяся гаданием.
5326 ГАДАНИЕ ГАДАНИЕ, я и ГАДАНЬЕ, я, ср.

1. см. гадать.

2. Традиционно сложившиеся в народе приёмы узнавания чего-н. (будущего, вообще того, что неизвестно) по картам, разным предметам, по приметам. Гадания под Новый год, под Рождество, в крещенский сочельник. Святочные гадания о суженом. Девичьи гадания. Г. при луне, при месяце. Г. по руке, на картах, на воске. Г. на зеркале со свечой. Г. на бобах (на девяти кучках из сорока одного боба, разложенных на столе и перекладываемых по сложным правилам гадания). Сбывшееся, несбывшееся г.

• Гадание на кофейной гуще о чёмн. сомнительном, совершенно неопределённом.
5327 ГАДАТЕЛЬНЫЙ ГАДАТЕЛЬНЫЙ, ая, ое; лен, льна. Основанный на догадках, сомнительный. Успех гадателен.

| сущ. гадательность, и, ж.
5328 ГАДАТЬ ГАДАТЬ, аю, аешь; несов.

1. Пытаться получить ответ (о том, что будет, или о том, что было) у гадалки, по раскладке карт или другими способами. Г. на картах, на воске. Цыганка гадает по руке.

2. о чём. Строить догадки, предположения (разг.). О последствиях можно только г. Не думал не гадал (совершенно не предполагал).

• Гадать на кофейной гуще (разг. неодобр.) заниматься необоснованными расчётами, безосновательными предположениями.

| сущ. гадание, я, ср. и гаданье, я, ср.

| прил. гадальный, ая, ое (к 1 знач.). Гадальные карты.
5329 ГАДЁНЫШ ГАДЁНЫШ, а, м. (прост.).

1. Детёныш гада (в 1 знач.).

2. О невзрослом: то же, что гад (во 2 знач.) (презр.).
5330 ГАДИНА ГАДИНА, ы, ж. (прост. презр.). Человек, к-рый вызывает к себе отвращение, презрение.
5331 ГАДИТЬ ГАДИТЬ, гажу, гадишь; несов. (прост.).

1. О животных: испражняться.

2. Делать пакости, скрытно вредить (презр.).

| сов. нагадить, ажу, адишь.
5332 ГАДКИЙ ГАДКИЙ, ая, ое; док, дка, дко; гаже. Очень плохой, мерзкий; вызывающий отвращение. Г. человек. Г. поступок. Этот человек мне гадок.

| сущ. гадость, и, ж.
5333 ГАДЛИВЫЙ ГАДЛИВЫЙ, ая, ое; ив. Полный отвращения, брезгливости. Г. жест. Гадливое чувство.

| сущ. гадливость, и, ж.
5334 ГАДОСТНЫЙ ГАДОСТНЫЙ, ая, ое; тен, тна (разг.). То же, что гадкий.

| сущ. гадостность, и, ж.
5335 ГАДОСТЬ ГАДОСТЬ, и, ж.

1. см. гадкий.

2. Предмет, вызывающий отвращение (разг.). Выбрось эту г.

3. Отвратительный поступок, подлость; отвратительные слова (разг.). Делать гадости. Говорить гадости.
5336 ГАДЮКА ГАДЮКА, и, ж. Ядовитая змея с плоской треугольной головой. Семейство гадюк. Не женщина, а г. (о злой, язвительной женщине; разг.).

| прил. гадючий, ья, ье. Г. яд.
5337 ГАДЮШНИК ГАДЮШНИК, а, м. (прост.).

1. Место скопления гадов, змей. Обнаружить г.

2. То же, что змеюшник (во 2 знач.).
5338 ГАЕР ГАЕР, а, м. (устар.). То же, что шут (в 1, 2 и 3 знач.).

| прил. гаерский, ая, ое.
5339 ГАЕРНИЧАТЬ ГАЕРНИЧАТЬ, аю, аешь и ГАЕРСТВОВАТЬ, твую, твуешь; несов. (устар.). Вести себя подобно гаеру, кривляться.

| сущ. гаерство, а, ср.
5340 ГАЕЧНЫЙ ГАЕЧНЫЙ см. гайка.
5341 ГАЗ ГАЗ 1, а (у), м.

1. Вещество в таком состоянии, при к-ром его частицы движутся свободно и распространяются по всему доступному пространству, равномерно заполняя его. Атмосферные газы. Удушливый г. Горючий г. Болотный г. (выделяющийся со дна стоячих водоёмов).

2. Газообразное топливо. Природный г. Провести г. (к местам потребления).

3. Нагревательное, осветительное или другое устройство, потребляющее такое топливо (разг.). Квартира с газом. Выключить, включить г. На газе и (прост.) на газу (готовить) (на газовой плите, плитке).

4. мн. Газообразные выделения желудка и кишок.

• Дать (или сбавить) газ (разг.) увеличить (или уменьшить) скорость движения автомашины.

На полном газу (прост.) об автомобиле: на самой большой скорости; также перен.

| прил. газовый, ая, ое (к 1, 2 и 3 знач.). Газовая промышленность. Газовая сварка, резка (пламенем газа).
5342 ГАЗ ГАЗ 2, а, м. Шёлковая прозрачная ткань.

| прил. газовый, ая, ое. Г. шарф.
5343 ГАЗАВАТ ГАЗАВАТ, а, м. У мусульман: священная война, объявленная против иноверцев.
5344 ГАЗЕЛЬ ГАЗЕЛЬ, и, ж. Родственное антилопе полорогое млекопитающее, отличающееся стройностью и быстротой бега.

| прил. газелий, ья, ье. Газельи глаза (также перен.: большие и выразительные).
5345 ГАЗЕТА ГАЗЕТА, ы, ж. Периодическое издание в виде больших листов, обычно ежедневное, посвящённое событиям текущей политической и общественной жизни.

| прил. газетный, ая, ое.
5346 ГАЗЕТЧИК ГАЗЕТЧИК, а, м.

1. Работник газеты (разг.).

2. Уличный продавец газет.

| ж. газетчица, ы.
5347 ГАЗИК ГАЗИК, а, м. (разг.). Род вездеходного легкового автомобиля (по марке Горьковского автомобильного завода).
5348 ГАЗИРОВАТЬ ГАЗИРОВАТЬ, рую, руешь; ованный и ГАЗИРОВАТЬ, рую, руешь; ованный; сов. и несов., что. Насытить (ыщать) (жидкость) газом 1 (в 1 знач.). Газированная вода (напиток).

| сущ. газирование, я, ср., газация, и, ж. и газировка, и, ж. (разг.).
5349 ГАЗИРОВКА ГАЗИРОВКА, и, ж.

1. см. газировать.

2. Газированная вода (разг.). Г. с сиропом.
5350 ГАЗИФИЦИРОВАТЬ ГАЗИФИЦИРОВАТЬ, рую, руешь; анный; сов. и несов., что.

1. Снабдить (бжать) газовым топливом. Г. дома.

2. Превратить (ащать) твёрдое или жидкое топливо в горючий газ, добыть (ывать) газ из чегон. Г. уголь. Г. торф.

| сущ. газификация, и, ж.
5351 ГАЗО… ГАЗО... Первая часть сложных слов со знач. газовый, относящийся к газу 1 (в 1 и 2 знач.), к использованию газа, напр. газообразование, газоприборы, газоаппаратура, газопоглотитель, газохранилище, газодобытчик, газооператор.
5352 ГАЗОВАТЬ ГАЗОВАТЬ, зую, зуешь; несов. (прост.). Увеличивать скорость движения автомашины.
5353 ГАЗОВИК ГАЗОВИК, а, м. Работник газовой промышленности.
5354 ГАЗОВЩИК ГАЗОВЩИК, а, м. Специалист по газификации, а также по обслуживанию газовых установок.

| ж. газовщица, ы (разг.).

| прил. газовщицкий, ая, ое (разг.).
5355 ГАЗОГЕНЕРАТОР ГАЗОГЕНЕРАТОР, а, м. Аппарат для термической переработки твёрдого и жидкого топлива в горючий газ.

| прил. газогенераторный, ая, ое.
5356 ГАЗОМЕР ГАЗОМЕР, а, м. Прибор для измерения расхода газа 1 (в 1 и 2 знач.).

| прил. газомерный, ая, ое.
5357 ГАЗОН ГАЗОН, а, м. Площадка (в саду, парке, на бульваре, около дома), засеянная травой, а также трава, посеянная на этой площадке.

| прил. газонный, ая, ое.
5358 ГАЗОНОСНЫЙ ГАЗОНОСНЫЙ, ая, ое; сен, сна. Содержащий запасы природного газа 1. Г. пласт.

| сущ. газоносность, и, ж.
5359 ГАЗООБРАЗНЫЙ ГАЗООБРАЗНЫЙ, ая, ое; зен, зна. Обладающий физическими свойствами газа 1 (в 1 знач.). Газообразные тела.

| сущ. газообразность, и, ж.
5360 ГАЗОПРОВОД ГАЗОПРОВОД, а, м. Трубопровод для передачи на расстояние природного горючего газа.

| прил. газопроводный, ая, ое.
5361 ГАЗОУБЕЖИЩЕ ГАЗОУБЕЖИЩЕ, а, ср. Убежище (во 2 знач.) для укрытия людей от удушливых, отравляющих газов.
5362 ГАИТЯНЕ ГАИТЯНЕ, ян, ед. янин, а, м. и (спец.) ГАИТИЙЦЫ, ев, ед. иец, ийца, м.

1. Латиноамериканский народ, составляющий основное население республики Гаити.

2. Население острова Гаити.

| ж. гаитянка, и и (спец.) гаитийка, и.

| прил. гаитянский, ая, ое и (спец.) гаитийский, ая, ое.
5363 ГАИТЯНСКИЙ ГАИТЯНСКИЙ, ая, ое и (спец.) ГАИТИЙСКИЙ, ая, ое.

1. см. гаитяне и гаитийцы.

2. Относящийся к гаитянам (гаитийцам), к их языкам, национальному характеру, образу жизни, культуре, а также к Республике Гаити, её территории, внутреннему устройству, истории; такой, как у гаитян (гаитийцев), как в Республике Гаити.
5364 ГАИШНИК ГАИШНИК, а, м. (прост.). Работник Государственной автомобильной инспекции (ГАИ).
5365 ГАЙДАМАК ГАЙДАМАК, а, м.

1. На Правобережной Украине в 18 в.: участник народно-освободительного движения против польских помещиков.

2. В годы гражданской войны на Украине: участник вооружённого националистического формирования, противоборствующего установлению новых порядков.

| прил. гайдамацкий, ая, ое.
5366 ГАЙДУК ГАЙДУК, а, м.

1. На Балканах и в Венгрии в эпоху турецкого владычества: повстанец-партизан.

2. В крепостнической России: выездной лакей.

| прил. гайдуцкий, ая, ое.
5367 ГАЙКА ГАЙКА, и, ж. Навинчивающаяся на винт или болт скрепляющая деталь (обычно многогранная металлическая плашка со сквозным отверстием).

• Гайка слаба у кого (прост.) о том, кто слаб, у кого не хватает сил на какоен. дело.

Гайки закрутить (прост.) прибегнуть к строгостям, строгому нажиму на когон.

| прил. гаечный, ая, ое. Г. ключ.
5368 ГАЙМОРИТ ГАЙМОРИТ, а, м. Воспаление слизистой оболочки (иногда также костных стенок) гайморовой полости.

| прил. гайморитный, ая, ое.
5369 ГАЙМОРОВ ГАЙМОРОВ, а: гайморова полость (спец.) верхнечелюстная пазуха, придаточная парная полость носа.
5370 ГАЛА ГАЛА, неизм. Большой и яркий, праздничный (о зрелище). Концерт г. Г.-представление.
5371 ГАЛАКТИКА ГАЛАКТИКА, и, ж. Гигантская звездная система. Наша Г. (та, к к-рой принадлежит Солнце). Другие галактики.

| прил. галактический, ая, ое. Галактические туманности.
5372 ГАЛАНТЕРЕЯ ГАЛАНТЕРЕЯ, и, ж.

1. собир. Мелкие принадлежности туалета, личного обихода (перчатки, ленты, гребёнки, нитки и другие товары). Торговля галантереей.

2. Магазин, торгующий такими принадлежностями (разг.). Купить в галантерее.

| прил. галантерейный, ая, ое (к 1 знач.). Галантерейные товары.

• Галантерейное обхождение или обращение (устар. ирон.) манеры, неумело усвоенные в подражание галантному поведению.
5373 ГАЛАНТНЫЙ ГАЛАНТНЫЙ, ая, ое; тен, тна. Изысканно-вежливый, любезный. Г. молодой человек.

| сущ. галантность, и, ж.
5374 ГАЛДЕТЬ ГАЛДЕТЬ, 1 л. не употр., дишь; несов. (прост. неодобр.). Громко говорить, орать (преимущ. о многих).
5375 ГАЛДЁЖ ГАЛДЁЖ, ежа, м. (разг. неодобр.). Многоголосый крик, шум. Поднять г. Прекратить г.
5376 ГАЛЕРА ГАЛЕРА, ы, ж. Старинное гребное многовёсельное военное судно, на к-ром в Западной Европе гребцами обычно были каторжники. Сослать на галеры.

| прил. галерный, ая, ое.
5377 ГАЛЕРЕЯ ГАЛЕРЕЯ, и, ж.

1. Узкое крытое помещение, соединяющее части здания, а также длинный балкон вдоль здания. Стеклянная г.

2. Верхний ярус театра (устар.).

3. Длинный подземный ход в какихн. сооружениях, при горных работах.

4. В нек-рых названиях: художественный музей. Картинная г. Национальная г.

5. перен., чего. Длинный ряд, вереница. Г. литературных типов.

| прил. галерейный, ая, ое (к 1 и 3 знач.).
5378 ГАЛЕТА ГАЛЕТА, ы, ж. Сухое печенье из пресного теста [первонач. плоская сухая лепёшка].

| прил. галетный, ая, ое.
5379 ГАЛЕЧНИК ГАЛЕЧНИК, а, м. Горная порода из скоплений гальки с примесью гравия и песка.
5380 ГАЛЕЧНЫЙ ГАЛЕЧНЫЙ см. галька.
5381 ГАЛЁРКА ГАЛЁРКА, и, ж. (разг.). То же, что галерея (во 2 знач.). Сидеть на галёрке (также перен.: в задних рядах; шутл.).

| прил. галёрочный, ая, ое.
5382 ГАЛИМАТЬЯ ГАЛИМАТЬЯ, и, ж. (разг.). Чепуха, бессмыслица. Пороть галиматью.
5383 ГАЛИФЕ ГАЛИФЕ [фэ].

1. нескл., мн. и ср. Брюки, облегающие колени, с боков расширяющиеся кверху и заправляемые в сапоги. Форменные (форменное) г.

2. неизм. О брюках: такого покроя. Брюки г.
5384 ГАЛКА ГАЛКА, и, ж. Небольшая птица сем. вороновых с серо-сине-чёрным оперением.

| уменьш. галочка, и, ж.

| прил. галочий, ья, ье.
5385 ГАЛЛИЦИЗМ ГАЛЛИЦИЗМ, а, м. Слово или оборот речи в какомн. языке, заимствованные из французского языка или созданные по образцу французского слова или выражения.
5386 ГАЛЛОМАН ГАЛЛОМАН, а, м. (устар.). Человек, подверженный галломании.

| ж. галломанка, и (разг.).
5387 ГАЛЛОМАНИЯ ГАЛЛОМАНИЯ, и, ж. (устар.). Пристрастие ко всему французскому, слепое преклонение перед ним.
5388 ГАЛЛОН ГАЛЛОН, а, м. В Англии, США и нек-рых других странах: мера вместимости и объёма жидких и сыпучих тел (от 3,5 до 4,5 л).
5389 ГАЛЛЫ ГАЛЛЫ, ов, ед. галл, а, м. Римское название одного из кельтских племён, населявших преимущ. территорию современной Франции.

| прил. галльский, ая, ое.
5390 ГАЛЛЬСКИЙ ГАЛЛЬСКИЙ, ая, ое.

1. см. галлы.

2. Относящийся к галлам, к их языку, образу жизни, культуре, а также к местам их проживания и расселения, истории; такой, как у галлов. Г. язык (кельтской группы индоевропейской семьи языков). Галльские племена. По-галльски (нареч.).
5391 ГАЛЛЮЦИНАЦИЯ ГАЛЛЮЦИНАЦИЯ, и, ж. Обман чувств, ложное восприятие вследствие психического расстройства. Зрительная, слуховая г.

| прил. галлюцинаторный, ая, ое (спец.).
5392 ГАЛЛЮЦИНИРОВАТЬ ГАЛЛЮЦИНИРОВАТЬ, рую, руешь; несов. Страдать галлюцинациями.
5393 ГАЛОП ГАЛОП, а, м.

1. Бег, аллюр, при к-ром лошадь идёт вскачь. Скакать галопом. Поднять коня в г.

2. галопом, нареч. Очень быстро (разг. неодобр.). Докладчик прошёлся галопом по важной теме.

3. Скачкообразный стремительный бальный танец, а также музыка в ритме такого танца.

• Галопом по Европам (разг. неодобр.) то же, что галопом (во 2 знач.).

| прил. галопный, ая, ое (к 1 и 3 знач.).
5394 ГАЛОПИРОВАТЬ ГАЛОПИРОВАТЬ, рую, руешь; несов.

1. Скакать галопом (в 1 знач.).

2. перен. Развиваться чрезвычайно быстро и скачкообразно. Галопирующая инфляция.

3. Танцевать галоп (в 3 знач.).
5395 ГАЛОЧИЙ ГАЛОЧИЙ см. галка.
5396 ГАЛОЧКА ГАЛОЧКА, и, ж.

1. см. галка.

2. Пометка в виде схематического изображения летящей птички(V). Поставить галочку. Для галочки (только для формального отчёта; разг. неодобр.).
5397 ГАЛОШИ ГАЛОШИ, ош, ед. оша, и, ж. Низкая резиновая (ранее также кожаная) обувь, надеваемая поверх сапог, ботинок для предохранения от сырости.

• Посадить в галошу кого (разг.) то же, что посадить в калошу.

Сесть в галошу (разг.) то же, что сесть в калошу.

| прил. галошный, ая, ое.
5398 ГАЛОШНИЦА ГАЛОШНИЦА, ы, ж. Шкафчик или полочка для галош, уличной обуви.
5399 ГАЛСТУК ГАЛСТУК, а, м. Повязка из широкой ленты, завязываемая узлом или бантом вокруг воротничка. Завязать г.

• Заложить (залить) за галстук (за воротник) (прост. шутл.) выпить спиртного.

| прил. галстучный, ая, ое.
5400 ГАЛУН ГАЛУН, а, м. Нашивка из золотой или серебряной мишурной тесьмы, ленты на форменной одежде; сама такая тесьма, лента.

| прил. галунный, ая, ое.
5401 ГАЛУШКИ ГАЛУШКИ, шек, ед. шка, и, ж. Украинское кушанье кусочки сваренного теста. Г. со сметаной.

| прил. галушечный, ая, ое.
5402 ГАЛЧОНОК ГАЛЧОНОК, нка, мн. чата, чат, м. Птенец галки.

| прил. галчачий, ья, ье.
5403 ГАЛЬВАНИЗАЦИЯ ГАЛЬВАНИЗАЦИЯ, и, ж. Применение с лечебной целью постоянного электрического тока небольшой силы и напряжения.

| прил. гальванизационный, ая, ое.
5404 ГАЛЬВАНИЗИРОВАТЬ ГАЛЬВАНИЗИРОВАТЬ, рую, руешь; анный; сов. и несов., кого-что. Подвергнуть (гать) гальванизации.

• Гальванизировать труп (книжн. ирон.) безуспешно стараться воскресить, оживить чтон. отжившее.
5405 ГАЛЬВАНИЧЕСКИЙ ГАЛЬВАНИЧЕСКИЙ, ая, ое. Относящийся к получению электрического тока путём химических реакций. Гальванические элементы.
5406 ГАЛЬВАНО… ГАЛЬВАНО... Первая часть сложных слов со знач. гальванический, напр. гальванотехника, гальванопластика, гальванометр.
5407 ГАЛЬКА ГАЛЬКА, и, ж., также собир. Мелкий, гладкий камень округлой формы. Морская г.

| прил. галечный, ая, ое.
5408 ГАМ ГАМ, а (у), м. (разг.). Беспорядочный гул голосов, крики. Поднять г. Шум и г.
5409 ГАМАК ГАМАК, а, м. Подвесное полотнище или сетка для лежания. Спать в гамаке. Садовый г.

| прил. гамачный, ая, ое.
5410 ГАМАШИ ГАМАШИ, аш, ед. аша, и, ж. Род верхних тёплых чулок, закрывающих ногу от верхней части ступни до колена [первонач. также от верхней части ступни до щиколотки].

| прил. гамашный, ая, ое.
5411 ГАМБИТ ГАМБИТ, а, м. Начало шахматной партии, в к-рой ради скорейшего перехода в нападение жертвуют пешкой или фигурой. Ферзевый г. Королевский г.

| прил. гамбитный, ая, ое.
5412 ГАМБУРГЕР ГАМБУРГЕР, а, м. Бутерброд с большой горячей мясной котлетой, сама такая котлета.
5413 ГАММА ГАММА, ы, ж.

1. Последовательный ряд звуков, повышающийся или понижающийся в пределах одной или нескольких октав.

2. перен. Ряд однородных, последовательно изменяющихся явлений, признаков. Г. красок. Г. чувств.

| прил. гаммовый, ая, ое (к 1 знач.).
5414 ГАММА… ГАММА-... Первая часть сложных слов со знач. относящийся к гамма-излучению, напр. гамма-лучи, гамма-астрономия, гамма-терапия.
5415 ГАММАГЛОБУЛИН ГАММА-ГЛОБУЛИН, гамма-глобулина, м. Препарат белков плазмы (в 1 знач.), применяемый как лечебное и профилактическое средство.

| прил. гамма-глобулиновый, ая, ое.
5416 ГАММАИЗЛУЧЕНИЕ ГАММА-ИЗЛУЧЕНИЕ, гамма-излучения, ср. (спец.). Коротковолновое электромагнитное излучение, испускаемое радиоактивными веществами.
5417 ГАНГРЕНА ГАНГРЕНА, ы, ж. Омертвение тканей с последующим присоединением инфекции. Газовая г. (сопровождающаяся образованием газов).

| прил. гангренозный, ая, ое.
5418 ГАНГСТЕР ГАНГСТЕР, а, м. Участник тайной разветвлённой организации преступников. Гангстеры пера (перен.: о беспринципных и продажных писаках).

| прил. гангстерский, ая, ое.
5419 ГАНГСТЕРИЗМ ГАНГСТЕРИЗМ, а, м. Действия гангстеров, целых ганстерских групп, их тайных организаций. Политический г. (перен.).
5420 ГАНДБОЛ ГАНДБОЛ, а, м. Спортивная командная игра, в к-рой игроки стремятся руками забросить мяч в ворота соперника, а также соответствующий вид спорта, ручной мяч.

| прил. гандбольный, ая, ое.
5421 ГАНДБОЛИСТ ГАНДБОЛИСТ, а, м. Спортсмен, занимающийся гандболом; игрок в гандбол.

| ж. гандболистка, и.

| прил. гандболистский, ая, ое.
5422 ГАНТЕЛЬ ГАНТЕЛЬ [тэ], и, ж. Ручной гимнастический снаряд в виде двух чугунных шаров или дисков, соединённых короткой рукояткой. Упражнения с гантелями.

| прил. гантельный, ая, ое.
5423 ГАОЛЯН ГАОЛЯН, а, м. Хлебный злак рода сорго с высоким стеблем, покрытым листвой.

| прил. гаоляновый, ая, ое.
5424 ГАРАЖ ГАРАЖ, а, м. Помещение для стоянки, заправки и ремонта автомобилей, мотоциклов и других самоходных машин.

| прил. гаражный, ая, ое. Гаражное строительство.
5425 ГАРАНТ ГАРАНТ, а, м. (книжн.). Физическое или юридическое лицо, а также государство, дающее гарантию комун., ручательство за кого-чтон.
5426 ГАРАНТИРОВАТЬ ГАРАНТИРОВАТЬ, рую, руешь; анный; сов. и несов.

1. что. Дать (давать) гарантию в чёмн. Г. прочность изделия.

2. кого-что. Защитить (ищать), обеспечить (ивать) (книжн.). Г. от всяких неожиданностей. Гарантированные урожаи (обеспеченные хорошей подготовкой почвы, обработкой посевов).
5427 ГАРАНТИЯ ГАРАНТИЯ, и, ж. Ручательство, порука в чёмн., обеспечение. Дать гарантию. Часы с гарантией. Г. прочности.

| прил. гарантийный, ая, ое. Г. срок. Гарантийное письмо.
5428 ГАРДЕМАРИН ГАРДЕМАРИН, а, род. мн. гардемарин (при собир. знач.) и гардемаринов (при обознач. отдельных лиц), м. Воспитанник старших классов морского корпуса.

| прил. гардемаринский, ая, ое.
5429 ГАРДЕРОБ ГАРДЕРОБ, а, м.

1. Шкаф для повешенной в нём одежды.

2. Помещение в общественном здании для хранения верхней одежды посетителей.

3. Носильное платье, одежда одного человека. Г. артистки. Обновить свой г.

| прил. гардеробный, ая, ое (к 1 и 2 знач.).
5430 ГАРДЕРОБНАЯ ГАРДЕРОБНАЯ, ой, ж. (устар.). То же, что гардероб (во 2 знач.).
5431 ГАРДЕРОБЩИК ГАРДЕРОБЩИК, а, м. Служащий гардероба (во 2 знач.).

| ж. гардеробщица, ы.

| прил. гардеробщицкий, ая, ое.
5432 ГАРДИНА ГАРДИНА, ы, ж. Оконная занавеска. Тюлевые гардины.

| уменьш. гардинка, и, род. мн. нок, ж.

| прил. гардинный, ая, ое. Гардинное полотно.
5433 ГАРЕВЫЙ ГАРЕВЫЙ, ая, ое: гаревая дорожка дорожка для спортивного бега, езды со специальным покрытием из гари (во 2 знач.), шлаков. Состязания на гаревой дорожке.
5434 ГАРЕМ ГАРЕМ, а, м.

1. Женская половина дома у мусульман.

2. Жёны и наложницы богатого мусульманина. Целый г. у когон. (перен.: несколько любовниц; разг.).

| прил. гаремный, ая, ое.
5435 ГАРКАТЬ ГАРКАТЬ, аю, аешь; несов. (прост.). Громко и отрывисто кричать, рявкать (во 2 знач.).

| однокр. гаркнуть, ну, нешь.
5436 ГАРМОНИЗИРОВАТЬ ГАРМОНИЗИРОВАТЬ, рую, руешь; анный и ГАРМОНИЗОВАТЬ, зую, зуешь; ованный; сов. и несов., что (спец.). Построить (строить) аккорды (музыкального произведения) по правилам гармонии 1.

| сущ. гармонизация, и, ж.
5437 ГАРМОНИКА ГАРМОНИКА, и, ж.

1. Духовой язычковый музыкальный инструмент подвижные меха с двумя дощечками, снабжёнными клавиатурой.

2. перен. Ряд частых расходящихся параллельных складок (разг.). Сложить бумагу гармоникой.

• Губная гармоника музыкальный инструмент в виде небольшой продолговатой коробочки с металлическими язычками и отверстиями для вдувания воздуха.
5438 ГАРМОНИРОВАТЬ ГАРМОНИРОВАТЬ (рую, руешь, 1 и 2 л. не употр.), рует; несов., с чем (книжн.). Быть в соответствии с чемн., находиться в гармонии 1 (во 2 знач.). Слова гармонируют с поступками.
5439 ГАРМОНИСТ ГАРМОНИСТ, а, м. Музыкант, играющий на гармонике, а также вообще тот, кто играет на гармонике. Дуэт гармонистов. Деревенский г.

| прил. гармонистский, ая, ое.
5440 ГАРМОНИЧНЫЙ ГАРМОНИЧНЫЙ, ая, ое; чен, чна.

1. Благозвучный, стройный. Гармоничные звуки.

2. Исполненный гармонии 1 (во 2 знач.), стройности. Гармоничные движения. Гармоничные краски.

| сущ. гармоничность, и, ж.
5441 ГАРМОНИЯ ГАРМОНИЯ 1, и, ж.

1. Выразительные средства музыки, связанные с объединением тонов в созвучия и с композицией созвучий, а также соответствующий раздел в теории музыки.

2. Согласованность, стройность в сочетании чегон. Г. звуков. Г. красок. Душевная г. Г. интересов.

• Поверить алгеброй гармонию (книжн.) попытаться переложить на язык разума, логики то высокое, духовное, что доступно только чувствам.

| прил. гармонический, ая, ое.
5442 ГАРМОНИЯ ГАРМОНИЯ 2, и, ж. (разг.). То же, что гармоника (в 1 знач.).
5443 ГАРМОНЬ ГАРМОНЬ, и, ж. (разг.). То же, что гармоника (в 1 знач.).

| прил. гармонный, ая, ое. Гармонная фабрика.
5444 ГАРМОШКА ГАРМОШКА, и, ж. (разг.).

1. То же, что гармоника (в 1 знач.). Играть на гармошке.

2. перен. О том, что собрано в мягкие, тесно лежащие складки. Сапоги в гармошку, гармошкой (с голенищами, собранными в находящие друг на друга складки).
5445 ГАРНЕЦ ГАРНЕЦ, нца, м. Старая русская мера сыпучих тел, равная 3,28 л.

| прил. гарнцевый, ая, ое.
5446 ГАРНИЗОН ГАРНИЗОН, а, м. Воинские части, расположенные в населенном пункте, крепости или укреплённом районе.

| прил. гарнизонный, ая, ое. Гарнизонная служба.
5447 ГАРНИР ГАРНИР, а, м. Овощи, каша и другие добавления к мясным и рыбным блюдам. Г. к котлетам.

| прил. гарнирный, ая, ое.
5448 ГАРНИТУР ГАРНИТУР, а, м. Полный подбор, комплект предметов сходного назначения. Г. мебели. Г. пляжной одежды.

| прил. гарнитурный, ая, ое.
5449 ГАРПУН ГАРПУН, а, м.

1. Ручное метательное орудие копьё с зубчатым наконечником на длинном ремне, верёвке.

2. Орудие китобоев, охотников на морского зверя выбрасываемая на тросе металлическая стрела с гранатой и раскрывающимися лапами на головке.

| прил. гарпунный, ая, ое. Гарпунная пушка (механизм для метания гарпуна во 2 знач.).
5450 ГАРПУНЁР ГАРПУНЁР, а, м. Специалист по метанию гарпуна (во 2 знач.).

| прил. гарпунёрский, ая, ое.
5451 ГАРПУНЩИК ГАРПУНЩИК, а, м. Ловец, охотящийся с гарпуном (в 1 знач.).

| прил. гарпунщицкий, ая, ое.
5452 ГАРУС ГАРУС, а, м. Род мягкой кручёной шерстяной пряжи.

| прил. гарусный, ая, ое.
5453 ГАРЦЕВАТЬ ГАРЦЕВАТЬ, цую, цуешь; несов. Красуясь, ловко и молодцевато ехать верхом. Г. на скакуне.
5454 ГАРЬ ГАРЬ, и, ж.

1. Чтон. горелое. Пахнет гарью.

2. Мелкие, сыпучие остатки от сгорания каменного угля. Посыпать дорожки гарью.

3. Выгоревшее или выжженное место в лесу.

| прил. гаревой, ая, ое (ко 2 знач.) и гаревый, ая, ое (ко 2 знач.).
5455 ГАСИТЬ ГАСИТЬ, гашу, гасишь; несов., что.

1. Не давать больше гореть, тушить, заставлять гаснуть. Г. свечу. Г. пожар.

2. перен. Не давать развиваться чемун., заглушать насильственными мерами. Г. чьин. порывы.

3. Ослаблять или прекращать действие, проявление чегон. (спец.). Г. звук. Г. скорость. Г. силу удара.

4. Делать недействительным для дальнейшего употребления, использования. Г. почтовую марку (наложением штемпеля). Г. задолженность (ликвидировать долг).

• Гасить известь добавлять воды в известь для превращения её в строительную извёстку (гашёную известь).

| сов. загасить, ашу, асишь; ашенный (к 1 знач.) и погасить, ашу, асишь; ашенный.

| сущ. гашение, я, ср.

| прил. гасильный, ая, ое (к 1 знач.).
5456 ГАСНУТЬ ГАСНУТЬ, ну, нешь; гас и гаснул, гасла; несов.

1. (1 и 2 л. не употр.). Переставать гореть, переставать светить. Огонь гаснет. Звёзды гаснут.

2. перен. Ослабевать, терять силы; исчезать. Надежды гаснут. В больном гаснет жизнь.

| сов. загаснуть, нет; загас, ла (к 1 знач.), погаснуть, ну, нешь; погас, ла и угаснуть, ну, нешь; угас и угаснул, угасла.
5457 ГАСТРИТ ГАСТРИТ, а, м. Воспаление слизистой оболочки желудка.

| прил. гастрический, ая, ое и гастритный, ая, ое.
5458 ГАСТРОЛЁР ГАСТРОЛЁР, а, м.

1. Артист на гастролях.

2. перен. О постоянно меняющем место работы, случайном и обычно недобросовестном работнике (разг.).

| ж. гастролёрша, и (разг.).

| прил. гастролёрский, ая, ое.
5459 ГАСТРОЛИ ГАСТРОЛИ, ей, ед. (устар.) гастроль, и, ж. Выступления, спектакли, даваемые приезжими актёрами. Пригласить на г. Г. столичного театра.

| прил. гастрольный, ая, ое.
5460 ГАСТРОЛИРОВАТЬ ГАСТРОЛИРОВАТЬ, рую, руешь; несов. Выступать на гастролях.
5461 ГАСТРОНОМ ГАСТРОНОМ, а, м.

1. Знаток и любитель вкусной еды, гурман (устар.).

2. Гастрономический магазин. Купить в гастрономе.
5462 ГАСТРОНОМИЯ ГАСТРОНОМИЯ, и, ж. Пищевые продукты, преимущ. закусочные.

| прил. гастрономический, ая, ое. Г. магазин.
5463 ГАТИТЬ ГАТИТЬ, гачу, гатишь; несов., что. Покрывать гатью. Г. болото.

| сов. загатить, ачу, атишь.
5464 ГАТЬ ГАТЬ, и, ж. Настил из брёвен или хвороста для проезда через топкое место.
5465 ГАУБИЦА ГАУБИЦА, ы, ж. Артиллерийское орудие для навесной стрельбы по укрытым целям. Лёгкая г. Тяжёлая г.

| прил. гаубичный, ая, ое. Гаубичная батарея.
5466 ГАУПТВАХТА ГАУПТВАХТА, ы, ж.

1. Помещение для содержания под арестом военнослужащих. Посадить на гауптвахту.

2. Караульное помещение с площадкой для вывода караула (устар.).

| прил. гауптвахтенный, ая, ое (ко 2 знач.).
5467 ГАШЕТКА ГАШЕТКА, и, ж. Приспособление для спуска курка. Нажать на гашетку.

| прил. гашеточный, ая, ое.
5468 ГАШЁНЫЙ ГАШЁНЫЙ, ая, ое. Подвергшийся гашению (см. гасить в 4 знач.). Гашёные марки.

• Гашёная известь строительная извёстка, связующий материал в виде белого порошка, полученного путём добавления воды к извести.
5469 ГАШИШ ГАШИШ, а, м. Наркотик из индийской конопли. Курить г.

| прил. гашишный, ая, ое.
5470 ГАШНИК ГАШНИК, а, м. (прост.). Шнурок, продёрнутый в верхней части штанов, а также верхняя кромка штанов.
5471 ГАЩИВАТЬ ГАЩИВАТЬ см. гостить.
5472 ГВАЗДАТЬСЯ ГВАЗДАТЬСЯ, аюсь, аешься; несов. (прост.). Пачкаться, грязниться. Г. в земле, в песке.

| сов. загваздаться, аюсь, аешься.
5473 ГВАЛТ ГВАЛТ, а (у), м. (разг.). Крик, шум. Поднять г. Г. стоит.
5474 ГВАРДЕЕЦ ГВАРДЕЕЦ, ейца, м. Военнослужащий гвардии. Гвардейцы короля.

| прил. гвардейский, ая, ое.
5475 ГВАРДИЯ ГВАРДИЯ, и, ж.

1. Отборные, лучшие войска. Национальная г. Гвардии полковник.

2. перен. Лучшая, испытанная часть какогон. коллектива, группы. Старая, проверенная г. Молодая г. (о наиболее активной в общественной жизни части молодёжи).

• Белая гвардия в годы гражданской войны: общее название русских военных формирований, боровшихся за восстановление законной власти в России.

| прил. гвардейский, ая, ое (к 1 знач.).
5476 ГВАТЕМАЛЬСКИЙ ГВАТЕМАЛЬСКИЙ [тэ], ая, ое.

1. см. гватемальцы.

2. Относящийся к гватемальцам, к их языку (испанскому), национальному характеру, образу жизни, культуре, а также к Гватемале, её территории, внутреннему устройству, истории; такой, как у гватемальцев, как в Гватемале. Г. диалект испанского языка. Гватемальские департаменты.
5477 ГВАТЕМАЛЬЦЫ ГВАТЕМАЛЬЦЫ [тэ], цев, ед. алец, льца, м. Латиноамериканский народ, составляющий основное население Гватемалы.

| ж. гватемалка, и.

| прил. гватемальский, ая, ое.
5478 ГВОЗДИК ГВОЗДИК, а, м.

1. см. гвоздь 1.

2. чаще мн. О тонком удлинённом предмете (разг.). Туфли на гвоздиках (на высоких тонких каблуках). Серёжки-гвоздики (на тонком стержне).
5479 ГВОЗДИКА ГВОЗДИКА 1, и, ж. Травянистое дикорастущее и садовое растение с яркими цветками и (у нек-рых разновидностей) с пряным запахом.

| прил. гвоздичный, ая, ое. Семейство гвоздичных (сущ.).
5480 ГВОЗДИКА ГВОЗДИКА 2, и, ж. Пряность из сушёных цветочных почек гвоздичного дерева.

| прил. гвоздичный, ая, ое. Гвоздичное масло. Гвоздичное дерево (тропическое дерево сем. миртовых).
5481 ГВОЗДИЛЬНЫЙ ГВОЗДИЛЬНЫЙ, ая, ое. Относящийся к производству гвоздей. Гвоздильная машина.
5482 ГВОЗДИТЬ ГВОЗДИТЬ, зжу (редко), дишь; несов., кого-что (прост.).

1. Бить, колотить изо всех сил.

2. Упорно повторять одно и то же.
5483 ГВОЗДЬ ГВОЗДЬ 1, я, мн. и, ей, м. Заострённый стержень, обычно железный, со шляпкой на тупом конце. Вколотить, забить г. Прибить гвоздями. Без единого гвоздя построено что-н. (о старинном деревянном зодчестве).

• Гвоздём сидит или засело что (разг.) о неотвязной мысли о чёмн.

И никаких гвоздей! (прост.) и больше ничего, только так и никак иначе.

| уменьш. гвоздик, а, м. и (прост.) гвоздок, дка, м.

| прил. гвоздяной, ая, ое и гвоздевой, ая, ое.
5484 ГВОЗДЬ ГВОЗДЬ 2, я, м., чего (разг.). Самое значительное, интересное среди чего-то другого. Г. сезона. Г. программы.

| прил. гвоздевой, ая, ое. Г. номер программы.
5485 ГДЕ ГДЕ.

1. мест. нареч. и союзн. сл. В каком месте. Г. вы работаете? Город, г. я жил.

2. мест. нареч. То же, что где-нибудь (прост.). Поищи, не потерял ли г.

3. частица. Употр. для выражения отрицания, сомнения (разг.). Отдохнул? Г. отдохнул! Работы много. Я сделаю. Г. тебе.

• Где уж (где там, где тут, где уж там, где уж тут) (разг.) то же, что где (в 3 знач.), какое!, какое там! Где уж тебе понять! (т. е. ты, конечно, не поймёшь). Ты теперь богач. Где уж там богач!

Где ни на есть (прост.) где угодно, в каком угодно месте.
5486 ГДЕЛИБО ГДЕ-ЛИБО, мест. нареч. То же, что где-нибудь.
5487 ГДЕНИБУДЬ ГДЕ-НИБУДЬ, мест. нареч. В каком-нибудь, точно не известном, месте. Где-нибудь встретимся.
5488 ГДЕТО ГДЕ-ТО, мест. нареч.

1. В каком-то месте. Где-то нас ждут.

2. Приблизительно, как-то, в чём-то (прост.). Приду где-то около восьми. Возможно, я где-то неправ. Где-то по-человечески мне его жаль.
5489 ГЕГЕМОН ГЕГЕМОН, а, м. (книжн.). Государство (или класс), осуществляющее (ий) гегемонию и являющееся (ийся) основной движущей силой чегон.
5490 ГЕГЕМОНИЗМ ГЕГЕМОНИЗМ, а, м. (книжн.). Политика, основанная на стремлении к мировому господству, к господству над другими странами и народами.

| прил. гегемонистский, ая, ое. Г. курс. Гегемонистские устремления.
5491 ГЕГЕМОНИЯ ГЕГЕМОНИЯ, и, ж. (книжн.). Первенствующее положение в руководстве одного государства над другим государством (государствами) или одного класса над другим классом (классами).
5492 ГЕЕННА ГЕЕННА, ы, ж. В религии: место вечных мук грешников, ад. Г. огненная [первонач. Геенна долина близ Иерусалима, где приносились жертвы Молоху, сжигались трупы и где постоянно горел огонь]..

| прил. геенский, ая, ое.
5493 ГЕЙЗЕР ГЕЙЗЕР, а, м. Источник, время от времени выбрасывающий фонтаны горячей воды и пара.

| прил. гейзерный, ая, ое.
5494 ГЕЙША ГЕЙША, и, ж. В Японии: профессиональная танцовщица и певица, приглашаемая для приёма и развлечения гостей [первонач. увеселявшая посетителей так наз. чайных домиков].
5495 ГЕКЗАМЕТР ГЕКЗАМЕТР, а, м. Стихотворный размер: в античном стихосложении шестистопный дактиль, в русском шестистопный дактиль с хореическим окончанием.

| прил. гекзаметрический, ая, ое.
5496 ГЕКТАР ГЕКТАР, а, род. мн. гектаров и при счёте преимущ. гектар, м. Единица земельной площади, равная 10 000 кв. м.

| прил. гектарный, ая, ое.
5497 ГЕКТО… ГЕКТО... Первая часть сложных слов со знач. единицы, равной ста тем единицам, к-рые названы во второй части сложения, напр. гектоватт, гектопаскаль (единица давления).
5498 ГЕКТОГРАФ ГЕКТОГРАФ, а, м. Простейший аппарат для размножения оттисков с рукописного или машинописного текста. Отпечатать на гектографе.

| прил. гектографический, ая, ое.
5499 ГЕЛИЙ ГЕЛИЙ, я, м. Химический элемент, инертный газ без цвета и запаха, самый лёгкий газ после водорода.

| прил. гелиевый, ая, ое.
5500 ГЕЛИО… ГЕЛИО... Первая часть сложных слов со знач. относящийся к Солнцу, к солнечной энергии, напр. гелиобиология, гелиофизика, гелиосистема, гелиоцентрический, гелиоустановка, гелиоэнергетика.
5501 ГЕЛИОТЕХНИКА ГЕЛИОТЕХНИКА, и, ж. Отрасль науки и техники, теория и практика преобразования энергии солнечной радиации в энергию других видов, удобных для практического использования.

| прил. гелиотехнический, ая, ое.
5502 ГЕЛИОТРОП ГЕЛИОТРОП, а, м.

1. Кустарниковое или травянистое растение с лиловыми или белыми цветками.

2. Минерал тёмно-зелёного цвета с красными крапинками, вид халцедона.

| прил. гелиотропный, ая, ое (к 1 знач.).
5503 ГЕЛЬ ГЕЛЬ, я, м. Студенистое вещество, обладающее нек-рыми свойствами твёрдых тел. Г. для душа, для волос.
5504 ГЕМОГЛОБИН ГЕМОГЛОБИН, а, м. Красный пигмент крови, переносящий кислород от органов дыхания к тканям.

| прил. гемоглобинный, ая, ое.
5505 ГЕМОРРОЙ ГЕМОРРОЙ, я, м. Болезнь расширение вен нижней части прямой кишки.

| прил. геморроидальный, ая, ое и геморройный, ая, ое. Геморроидальные шишки. Геморройная кровь.
5506 ГЕН ГЕН, а, м. (спец.). Материальный носитель наследственности, единица наследственного материала, определяющая формирование элементарного признака в живом организме. Строение гена.

| прил. генный, ая, ое и генетический, ая, ое. Генная инженерия (конструирование новых сочетаний генов). Генетический код.
5507 ГЕН… ГЕН... Первая часть сложных слов со знач. генеральный (во 2 и 3 знач.), напр. генплан, генсовет, генштаб, генподрядчик.
5508 ГЕНЕАЛОГИЯ ГЕНЕАЛОГИЯ, и, ж. (книжн.).

1. Раздел исторической науки, изучающий происхождение и связи отдельных родов 1 (во 2 знач.).

2. История рода 1 (во 2 знач.), родословие.

| прил. генеалогический, ая, ое. Генеалогическое древо (изображение истории рода в виде разветвлённого дерева).
5509 ГЕНЕЗИС ГЕНЕЗИС [нэ], а, м. (книжн.). Происхождение, история зарождения. Г. славянских языков.

| прил. генетический, ая, ое.
5510 ГЕНЕРАЛ ГЕНЕРАЛ, а, м. Звание или чин высшего командного состава армии, а также лицо, носящее это звание или имеющее соответствующий чин. Г.-майор (первое по старшинству звание генерала). Г.-лейтенант (второе по старшинству звание генерала). Г.-полковник (третье по старшинству звание генерала). Г. армии (высшее звание генерала). Г.-адъютант (генерал, исполняющий обязанности адъютанта при императоре).

• Свадебный генерал (шутл.) человек, приглашённый кудан. как примечательное и важное лицо для придания значительности происходящему.

| прил. генеральский, ая, ое.
5511 ГЕНЕРАЛГУБЕРНАТОР ГЕНЕРАЛ-ГУБЕРНАТОР, генерал-губернатора, м.

1. В России в 17031917 гг.: высшее должностное лицо губернской (одной, двух, реже более губерний) администрации, обладающее гражданской и военной властью.

2. В странах британского Содружества: должностное лицо, представляющее английскую королевскую власть.

| прил. генерал-губернаторский, ая, ое.
5512 ГЕНЕРАЛИССИМУС ГЕНЕРАЛИССИМУС, а, м. Высшее воинское звание, присваиваемое за особо выдающиеся военные заслуги, а также лицо, носящее это звание. Г. Суворов.
5513 ГЕНЕРАЛИТЕТ ГЕНЕРАЛИТЕТ, а, м., собир. Генералы, высшее командование армии.
5514 ГЕНЕРАЛЬНЫЙ ГЕНЕРАЛЬНЫЙ, ая, ое.

1. Главный, основной, ведущий. Генеральная линия развития.

2. Общий, основательный, коренной. Генеральная уборка. Г. план реконструкции. Генеральное сражение (главных сил воюющих стран).

3. Возглавляющий какуюн. отрасль, систему учреждений, организаций. Г. штаб (высший орган военного управления). Г. подрядчик. Г. прокурор. Г. директор.

• Генеральная репетиция последняя репетиция перед спектаклем, концертом.
5515 ГЕНЕРАЛЬША ГЕНЕРАЛЬША, и, ж. (разг.). Жена генерала.
5516 ГЕНЕРАТОР ГЕНЕРАТОР, а, м. Общее название устройств, машин, производящих какойн. продукт, вырабатывающих энергию или преобразующих один вид энергии в другой.

| прил. генераторный, ая, ое.
5517 ГЕНЕТИК ГЕНЕТИК [нэ], а, м. Специалист по генетике.
5518 ГЕНЕТИКА ГЕНЕТИКА [нэ], и, ж. Наука о законах наследственности и изменчивости организмов.

| прил. генетический, ая, ое.
5519 ГЕНЕТИЧЕСКИЙ ГЕНЕТИЧЕСКИЙ [нэ] см. ген, генезис и генетика.
5520 ГЕНИАЛЬНЫЙ ГЕНИАЛЬНЫЙ, ая, ое; лен, льна. Обладающий гением (в 1 знач.), свойственный гению. Г. поэт. Гениальное произведение. Просто, как всё гениальное (о том, чему нашлось лёгкое и простое объяснение; шутл.).

| сущ. гениальность, и, ж.
5521 ГЕНИЙ ГЕНИЙ, я, м.

1. Высшая творческая способность. Литературный г. Толстого.

2. Человек, обладающий такой способностью. Творения гениев. Непризнанный г. (о том, кто чересчур высоко оценивает свои способности; ирон.).

3. В древнеримской мифологии: дух покровитель человека, позже вообще олицетворение добрых или злых сил. Добрый г. (тот, кто помогает комун., оказывает на когон. благотворное влияние). Злой г.
5522 ГЕНО… ГЕНО... Первая часть сложных слов со знач. относящийся к генам, напр. геносистематика, генотип, генофонд.
5523 ГЕНОМ ГЕНОМ, а, м. (спец.). Совокупность всех генов носителей наследственной информации индивидуума. Г. человека.

| прил. геномный, ая, ое. Геномная мутация.
5524 ГЕНОЦИД ГЕНОЦИД, а, м. Истребление отдельных групп населения, целых народов в мирное или военное время по расовым, национальным или религиозным мотивам. Г. тягчайшее преступление против человечества.

| прил. геноцидный, ая, ое.
5525 ГЕНСЕК ГЕНСЕК, а, м. Сокращение: генеральный секретарь.
5526 ГЕНШТАБ ГЕНШТАБ, а, м. Сокращение: генеральный штаб.

| прил. генштабовский, ая, ое.
5527 ГЕО… ГЕО... Первая часть сложных слов со знач. относящийся к Земле, к её изучению, напр. геосфера, геоботаника, геофизика, геохимия, геохронология.
5528 ГЕОГРАФ ГЕОГРАФ, а, м. Специалист по географии (в 1 знач.).
5529 ГЕОГРАФИЯ ГЕОГРАФИЯ, и, ж.

1. Комплекс наук, изучающих поверхность Земли с её природными условиями, распределение на ней населения, экономических ресурсов. Физическая г.

2. Сфера территориального распространения чегон. Г. растений. Г. шахмат.

• Лингвистическая география раздел языкознания, занимающийся изучением территориального распространения языковых явлений, представленных разными вариантами в разных народных говорах.

| прил. географический, ая, ое (к 1 знач.).
5530 ГЕОДЕЗИСТ ГЕОДЕЗИСТ [дэ], а, м. Специалист по геодезии.

| ж. геодезистка, и.
5531 ГЕОДЕЗИЯ ГЕОДЕЗИЯ [дэ], и, ж. Наука о формах и размерах Земли и об измерении земельных площадей.

| прил. геодезический, ая, ое. Геодезическая съёмка.
5532 ГЕОЛОГ ГЕОЛОГ, а, м. Специалист по геологии.
5533 ГЕОЛОГИЯ ГЕОЛОГИЯ, и, ж. Комплекс наук о строении, составе и истории земной коры и Земли, о методах изыскания полезных ископаемых.

| прил. геологический, ая, ое.
5534 ГЕОЛОГОРАЗВЕДКА ГЕОЛОГОРАЗВЕДКА, и, ж. Сокращение: геологическая разведка.

| прил. геологоразведочный, ая, ое. Геологоразведочная партия.
5535 ГЕОЛОГОРАЗВЕДЧИК ГЕОЛОГОРАЗВЕДЧИК, а, м. Специалист, работающий в геологоразведке.

| ж. геологоразведчица, ы.
5536 ГЕОМЕТР ГЕОМЕТР, а, м. Специалист по геометрии.
5537 ГЕОМЕТРИЯ ГЕОМЕТРИЯ, и, ж. Раздел математики, изучающий пространственные отношения и формы.

| прил. геометрический, ая, ое.
5538 ГЕОПОЛИТИКА ГЕОПОЛИТИКА, и, ж. (книжн.). Политическая концепция, согласно к-рой внешняя политика государства определяется в основном географическими факторами, положением страны; внешняя политика, опирающаяся на такую концепцию.

| прил. геополитический, ая, ое.
5539 ГЕОРГИЕВСКИЙ ГЕОРГИЕВСКИЙ: 1) Георгиевский крест военный орден (святого Георгия) в дореволюционной России: с 1769 г. офицерский, а с 1807 г. солдатский и унтер-офицерский знак отличия. Георгиевский крест 4-х степеней; 2) Георгиевский кавалер кавалер такого ордена. Полный Георгиевский кавалер.
5540 ГЕОРГИН ГЕОРГИН, а, м. и (спец.) ГЕОРГИНА, ы, ж. Крупное садовое травянистое растение сем. сложноцветных с большими яркими соцветиями.

| прил. георгинный, ая, ое.
5541 ГЕОСФЕРА ГЕОСФЕРА, ы, ж. (спец.). Одна из концентрических оболочек Земли: атмосфера, гидросфера, земная кора, мантия Земли и ядро Земли. Взаимодействие геосфер.

| прил. геосферный, ая, ое.
5542 ГЕПАРД ГЕПАРД, а, м. Крупное хищное млекопитающее сем. кошачьих.

| прил. гепардовый, ая, ое.
5543 ГЕПАТИТ ГЕПАТИТ, а, м. Воспалительное заболевание печени. Инфекционный (вирусный) г.

| прил. гепатитный, ая, ое.
5544 ГЕРАЛЬДИКА ГЕРАЛЬДИКА, и, ж. Раздел исторической науки, изучающий гербы и их историю; описание гербов.

| прил. геральдический, ая, ое.
5545 ГЕРАНЬ ГЕРАНЬ, и, ж. Травянистое растение с пахучими листьями, разводимое как декоративное или как промысловое для получения эфирного масла.

| прил. гераневый, ая, ое и гераниевый, ая, ое. Гераневый лист. Гераниевое масло. Семейство гераниевых (сущ.).
5546 ГЕРБ ГЕРБ, а, м. Эмблема государства, города, сословия, рода, изображаемая на флагах, монетах, печатях, государственных и других официальных документах. Государственный г. России.

| прил. гербовый, ая, ое. Гербовая пуговица (с гербом). Гербовая бумага (для официальных документов с водяным знаком государственным гербом).

• Гербовый сбор сбор, взимаемый государством в оплату путём продажи гербовой бумаги или гербовых марок (гербовых знаков).
5547 ГЕРБАРИЙ ГЕРБАРИЙ, я, м. Коллекция засушенных растений.

| прил. гербарный, ая, ое.
5548 ГЕРБИЦИДЫ ГЕРБИЦИДЫ, ов, ед. цид, а, м. Химические вещества для уничтожения сорных растений.

| прил. гербицидный, ая, ое.
5549 ГЕРКУЛЕС ГЕРКУЛЕС, а, м.

1. Человек, обладающий громадной физической силой [по латинскому названию Геракла героя древнегреческой мифологии].

2. Сорт овсяной крупы.

| прил. геркулесовский, ая, ое (к 1 знач.) и геркулесовый, ая, ое (ко 2 знач.). Геркулесовское телосложение. Геркулесовая каша.
5550 ГЕРМАНИЗИРОВАТЬ ГЕРМАНИЗИРОВАТЬ, рую, руешь; анный; сов. и несов., кого-что. Привить (вивать) кому-чемун. германскую культуру, онемечить (ивать).

| сущ. германизация, и, ж.
5551 ГЕРМАНИЗМ ГЕРМАНИЗМ, а, м. Слово или оборот речи в какомн. языке, заимствованные из какогон. германского языка или созданные по образцу слова или выражения такого языка.
5552 ГЕРМАНИСТ ГЕРМАНИСТ, а, м. Специалист по германистике.

| ж. германистка, и.
5553 ГЕРМАНИСТИКА ГЕРМАНИСТИКА, и, ж. Совокупность наук о германской культуре, языках, литературе и фольклоре.
5554 ГЕРМАНО… ГЕРМАНО... и ГЕРМАНО-... Первая часть сложных слов со знач. германский, напр. германоязычный, германо-австрийский.
5555 ГЕРМАНОФИЛ ГЕРМАНОФИЛ, а, м. (устар.). Человек, испытывающий пристрастие (в 1 знач.) ко всему немецкому.

| прил. германофильский, ая, ое.
5556 ГЕРМАНОФОБ ГЕРМАНОФОБ, а, м. (устар.). Человек, ненавидящий всё немецкое.

| прил. германофобский, ая, ое.
5557 ГЕРМАНСКИЙ ГЕРМАНСКИЙ, ая, ое.

1. см. германцы.

2. Относящийся к древним германцам, к их языкам, образу жизни, культуре, а также к местам их проживания, истории; такой, как у древних германцев. Германские языки (английский, готский, датский, идиш, исландский, немецкий, нидерландский, норвежский, шведский и нек-рые другие индоевропейской семьи языков). По-германски (нареч.).

3. В нек-рых сочетаниях: то же, что немецкий (во 2 знач.) (устар.). Германская армия.
5558 ГЕРМАНЦЫ ГЕРМАНЦЫ, ев, ед. нец, нца, м.

1. Название древних племён индоевропейской языковой группы, обитавших в центральной, западной и юго-западной Европе.

2. То же, что немцы (устар.).

| ж. германка, и.

| прил. германский, ая, ое.
5559 ГЕРМАФРОДИТ ГЕРМАФРОДИТ, а, м. Существо, обладающее признаками гермафродитизма.

| прил. гермафродитский, ая, ое.
5560 ГЕРМАФРОДИТИЗМ ГЕРМАФРОДИТИЗМ, а, м. Наличие у одной особи (человека, животного) признаков мужского и женского пола.

| прил. гермафродитный, ая, ое.
5561 ГЕРМЕТИЧЕСКИЙ ГЕРМЕТИЧЕСКИЙ, ая, ое. Непроницаемый для газов и жидкостей. Герметическая закупорка.
5562 ГЕРМЕТИЧНЫЙ ГЕРМЕТИЧНЫЙ, ая, ое; чен, чна. То же, что герметический.

| сущ. герметичность, и, ж.
5563 ГЕРМО… ГЕРМО... Первая часть сложных слов со знач. герметический, напр. гермокамера, гермокабина, гермоперчатка.
5564 ГЕРМОШЛЕМ ГЕРМОШЛЕМ, а, м. Герметически закрытый шлем (в 3 знач.).
5565 ГЕРОИЗМ ГЕРОИЗМ, а, м. Отвага, решительность и самопожертвование в критической обстановке. Г. защитников Родины.
5566 ГЕРОИКА ГЕРОИКА, и, ж. Героическое содержание, героическая сторона чьейн. деятельности, какихн. событий. Г. борьбы за свободу.
5567 ГЕРОИН ГЕРОИН, а, м. Сильнодействующий наркотик, вырабатываемый из опийного мака.

| прил. героиновый, ая, ое.
5568 ГЕРОИЧЕСКИЙ ГЕРОИЧЕСКИЙ, ая, ое. Отличающийся героизмом. Г. поступок.
5569 ГЕРОИЧНЫЙ ГЕРОИЧНЫЙ, ая, ое; чен, чна. То же, что героический.

| сущ. героичность, и, ж.
5570 ГЕРОЙ ГЕРОЙ, я, м.

1. Человек, совершающий подвиги, необычный по своей храбрости, доблести, самоотверженности. Герои Великой Отечественной войны. Г. труда.

2. Главное действующее лицо литературного произведения. Г. трагедии. Г. романа.

3. чего. Человек, воплощающий в себе черты эпохи, среды. Г. нашего времени.

4. кого-чего. Тот, кто привлёк к себе внимание (чаще о том, кто вызывает восхищение, подражание, удивление). Г. дня.

• Герой Советского Союза почётное звание, присваивавшееся за доблесть и героизм.

Герой Социалистического Труда почётное звание, присваивавшееся за заслуги в области народного хозяйства, политической деятельности и культуры.

Город-герой почётное звание города, население к-рого проявило героизм во время Великой Отечественной войны.

Крепость-герой почётное звание, присвоенное Брестской крепости.

| ж. героиня, и.

• Мать-героиня почётное звание, присваивавшееся женщине-матери, воспитавшей не менее 10 детей.

| прил. геройский, ая, ое (к 1 знач.).
5571 ГЕРОЙСТВО ГЕРОЙСТВО, а, ср. Героическое поведение. Проявить г.

| прил. геройский, ая, ое. Г. поступок.
5572 ГЕРОЛЬД ГЕРОЛЬД, а, м. Вестник, глашатай при дворах феодальных правителей, а также распорядитель на рыцарских турнирах.

| прил. герольдский, ая, ое.
5573 ГЕРОНТОЛОГ ГЕРОНТОЛОГ, а, м. Специалист по геронтологии.
5574 ГЕРОНТОЛОГИЯ ГЕРОНТОЛОГИЯ, и, ж. Наука о старении живых организмов.

| прил. геронтологический, ая, ое.
5575 ГЕРЦ ГЕРЦ, а, м. Единица частоты периодического процесса.
5576 ГЕРЦОГ ГЕРЦОГ, а, м. Титул высшего дворянства или владетельных князей в Западной Европе, а также лицо, имеющее этот титул.

| ж. герцогиня, и.

| прил. герцогский, ая, ое.
5577 ГЕРЦОГСТВО ГЕРЦОГСТВО, а, ср.

1. Феодальное государство во главе с герцогом.

2. Составная часть названий нек-рых современных государств. Великое г. Люксембург.
5578 ГЕСТАПО ГЕСТАПО, нескл., ср. Тайная государственная полиция в фашистской Германии. Застенки г.

| прил. гестаповский, ая, ое.
5579 ГЕСТАПОВЕЦ ГЕСТАПОВЕЦ, вца, м. Сотрудник гестапо.

| ж. гестаповка, и.
5580 ГЕТЕРА ГЕТЕРА [тэ], ы, ж. В Древней Греции: незамужняя женщина, обычно с артистическими способностями, ведущая свободный образ жизни.
5581 ГЕТЕРОГЕННЫЙ ГЕТЕРОГЕННЫЙ [тэ], ая, ое (спец.). Разнородный по своему составу или происхождению; противоп. гомогенный.
5582 ГЕТМАН ГЕТМАН, а, м.

1. В старину на Украине: начальник казацкого войска и верховный правитель.

2. В старину в Польше: командующий войсками, армией.

| прил. гетманский, ая, ое.
5583 ГЕТРЫ ГЕТРЫ, гетр, ед. гетра, ы, ж. Род тёплых чулок, закрывающих ногу от щиколотки до колен [первонач. застёгивающиеся суконные накладки, надеваемые поверх обуви].

| прил. гетровый, ая, ое.
5584 ГЕТТО ГЕТТО, нескл., ср. В нек-рых странах: особые городские кварталы, за пределами к-рых не имеют права селиться представители дискриминируемых расовых или религиозных групп. Негритянские г. Еврейские г. (в Европе при фашизме).
5585 ГЖЕЛЬ ГЖЕЛЬ, и, ж., собир. Изделия народной художественной керамики [по названию села Гжель, где возник соответствующий промысел]; отдельное такое изделие.

| прил. гжельский, ая, ое.
5586 ГИАЦИНТ ГИАЦИНТ, а, м.

1. Луковичное садовое растение сем. лилейных с продолговатыми листьями и собранными в соцветие пахучими цветками.

2. Минерал красного или золотисто-оранжевого цвета.

| прил. гиацинтовый, ая, ое.
5587 ГИББОН ГИББОН, а, м. Небольшая человекообразная обезьяна, живущая в Юго-Восточной Азии.
5588 ГИБЕЛЬ ГИБЕЛЬ 1, и, ж. Уничтожение, разрушение, смерть (от катастрофы, стихийного бедствия, насилия). Г. растений. Г. корабля. Обречь на г. Трагическая г. На краю гибели (об очень опасном положении).
5589 ГИБЕЛЬ ГИБЕЛЬ 2, и, ж. (разг.). Несметное множество. В лесу г. комаров.
5590 ГИБЕЛЬНЫЙ ГИБЕЛЬНЫЙ, ая, ое; лен, льна. Угрожающий гибелью, крайне опасный. Г. шаг. Гибельные последствия.

| сущ. гибельность, и, ж.
5591 ГИБКИЙ ГИБКИЙ, ая, ое; бок, бка, бко; гибче.

1. Легко сгибаемый, упругий. Г. прут. Гибкое тело.

2. перен. Богатый оттенками, изменяющийся в своих проявлениях. Г. голос. Г. стих.

3. перен. Легко поддающийся изменениям, преобразованиям. Гибкая технология. Гибкое производство.

4. перен. Способный трезво оценить обстановку, обстоятельства и приноровиться к ним. Гибкая политика.

| сущ. гибкость, и, ж.
5592 ГИБЛЫЙ ГИБЛЫЙ, ая, ое (разг.).

1. О местности: грозящий гибелью, опасный, труднодоступный. Гиблое место. Гиблые болота.

2. Плохой, безнадёжный, не сулящий ничего хорошего. Гиблое дело. Гиблая затея.
5593 ГИБНУТЬ ГИБНУТЬ, ну, нешь; гиб и гибнул, гибла; несов. Подвергаться уничтожению, гибели. Г. от мороза. Г. от болезней.

| сов. погибнуть, ну, нешь; погиб, ла.
5594 ГИБРИД ГИБРИД, а, м. Животное или растение, полученное в результате скрещивания генетически (по видам, линиям, породам, сортам) различающихся особей.

| прил. гибридный, ая, ое. Гибридные сорта.
5595 ГИБРИДИЗАЦИЯ ГИБРИДИЗАЦИЯ, и, ж. Скрещивание организмов, разнородных в наследственном отношении.
5596 ГИГАНТ ГИГАНТ, а, м.

1. Существо (или растение, природное образование) громадных размеров, великан. Титан-г. Дерево-г. Звёзды-гиганты. Гиганты мысли, науки (перен.: о выдающихся мыслителях, учёных).

2. Очень большое по своим размерам и значению предприятие. Завод-г.

3. Предмет очень большого размера по сравнению с себе подобными. Пластинка (диск)-г.
5597 ГИГАНТОМАНИЯ ГИГАНТОМАНИЯ, и, ж. (неодобр.). Стремление к практически неоправданной организации чегон. в очень крупных размерах.
5598 ГИГАНТСКИЙ ГИГАНТСКИЙ, ая, ое.

1. Очень большой по размерам. Гигантское предприятие. Идти вперёд гигантскими шагами (перен.: делая большие успехи).

2. Исключительный по силе, значению. Гигантские успехи. Гигантские усилия.

• Гигантские шаги аттракцион (во 2 знач.) род больших качелей с кружащимися вокруг столба сиденьями, взлетающими вверх при разбеге. Катание на гигантских шагах.
5599 ГИГИЕНА ГИГИЕНА, ы, ж.

1. Раздел медицины, изучающий условия сохранения здоровья, а также система действий, мероприятий, направленных на поддержание чистоты, здоровья. Правила гигиены. Г. труда. Г. питания. Личная г.

2. перен. Обеспечение условий, сохраняющих нормальное экологическое состояние растительных и животных организмов, окружающей среды. Г. леса. Г. водных бассейнов.

| прил. гигиенический, ая, ое.
5600 ГИГИЕНИСТ ГИГИЕНИСТ, а, м. Врач специалист по гигиене.
5601 ГИГИЕНИЧЕСКИЙ ГИГИЕНИЧЕСКИЙ, ая, ое.

1. см. гигиена.

2. То же, что гигиеничный. Гигиенические салфетки. Г. пакет.
5602 ГИГИЕНИЧНЫЙ ГИГИЕНИЧНЫЙ, ая, ое; чен, чна. Удовлетворяющий требованиям гигиены. Гигиеничная одежда.

| сущ. гигиеничность, и, ж.
5603 ГИГРО… ГИГРО... Первая часть сложных слов со знач. относящийся к влаге, к влажности, напр. гигрометр, гигровата.
5604 ГИГРОСКОПИЧЕСКИЙ ГИГРОСКОПИЧЕСКИЙ, ая, ое. О веществах, материалах: способный вбирать в себя влагу из окружающей среды. Гигроскопические вещества. Гигроскопическая вата.
5605 ГИГРОСКОПИЧНЫЙ ГИГРОСКОПИЧНЫЙ, ая, ое; чен, чна. То же, что гигроскопический.

| сущ. гигроскопичность, и, ж.
5606 ГИД ГИД, а, м.

1. Человек, сопровождающий туристов и знакомящий их с местностью, с местными достопримечательностями.

2. То же, что путеводитель (устар.).

| ж. гидесса [дэ], ы (к 1 знач.; разг.).

| прил. гидовский, ая, ое (разг.).
5607 ГИДАЛЬГО ГИДАЛЬГО, нескл., м. То же, что идальго.
5608 ГИДРА ГИДРА, ы, ж.

1. В греческой мифологии: многоголовая змея, у к-рой на месте отрубленных голов вырастают новые. Г. злословия (перен.).

2. Мелкое животное, пресноводный полип с щупальцами вокруг рта.
5609 ГИДРАВЛИКА ГИДРАВЛИКА, и, ж. Раздел физики наука о законах равновесия и движения жидкостей и о способах их практического применения.

| прил. гидравлический, ая, ое.
5610 ГИДРО… ГИДРО... Первая часть сложных слов со знач. относящийся к воде, к водной энергии, к её использованию, напр. гидроавиация, гидробиология, гидродинамика, гидрогеология, гидролокация, гидросфера, гидромеханика, гидротерапия, гидрометрический.
5611 ГИДРОГРАФИЯ ГИДРОГРАФИЯ, и, ж. Раздел гидрологии, изучающий воды земной поверхности.

| прил. гидрографический, ая, ое.
5612 ГИДРОКОСТЮМ ГИДРОКОСТЮМ, а, м. Специальный костюм для работы под водой. Г. акванавта, водолаза.
5613 ГИДРОЛИЗ ГИДРОЛИЗ, а, м. (спец.). Реакция обменного разложения соединений с водой.

| прил. гидролизный, ая, ое.
5614 ГИДРОЛОГИЯ ГИДРОЛОГИЯ, и, ж. Наука о природных водах, о движении воды в природе.

| прил. гидрологический, ая, ое.
5615 ГИДРОПОНИКА ГИДРОПОНИКА, и, ж. Выращивание растений без грунта, на питательных растворах.

| прил. гидропонный, ая, ое.
5616 ГИДРОПУЛЬТ ГИДРОПУЛЬТ, а, м. Ручной насос, подающий жидкость для поливки, опрыскивания и окраски.
5617 ГИДРОСАМОЛЁТ ГИДРОСАМОЛЁТ, а, м. Самолёт, способный взлетать с водной поверхности и садиться на неё.

| прил. гидросамолётный, ая, ое.
5618 ГИДРОСТАНЦИЯ ГИДРОСТАНЦИЯ, и, ж. То же, что гидроэлектростанция.
5619 ГИДРОСФЕРА ГИДРОСФЕРА, ы, ж. (спец.). Совокупность всех вод земного шара: океанов, морей, рек, озёр, водохранилищ, болот, подземных вод, ледников и снежного покрова.

| прил. гидросферный, ая ое.
5620 ГИДРОТЕХНИКА ГИДРОТЕХНИКА, и, ж. Отрасль науки и техники, занимающаяся использованием водных ресурсов в народном хозяйстве и регулированием их действий.

| прил. гидротехнический, ая, ое.
5621 ГИДРОУЗЕЛ ГИДРОУЗЕЛ, зла, м. Комплекс гидротехнических сооружений, устройств. Энергетический г. Водозаборный г.

| прил. гидроузловой, ая, ое.
5622 ГИДРОЭЛЕКТРОСТАНЦИЯ ГИДРОЭЛЕКТРОСТАНЦИЯ, и, ж. Электростанция, использующая энергию падающей воды для выработки электроэнергии.
5623 ГИЕНА ГИЕНА, ы, ж. Хищное млекопитающее южных стран, питающееся падалью.

| прил. гиеновый, ая, ое. Семейство гиеновых (сущ.).
5624 ГИКАТЬ ГИКАТЬ, аю, аешь; несов. (разг.). Издавать резкие и отрывистые звуки, громко вскрикивать.

| однокр. гикнуть, ну, нешь.

| сущ. гиканье, я, ср. и гик, а, м.
5625 ГИЛЬ ГИЛЬ, и, ж. (устар. разг.). Вздор, чепуха. Что за г. ты несёшь?
5626 ГИЛЬДИЯ ГИЛЬДИЯ, и, ж.

1. В средние века в Европе: объединение купцов или цеховое объединение ремесленников.

2. В дореволюционной России: один из имущественных разрядов внутри купеческого сословия. Купец второй гильдии.

3. Вообще союз, объединение. Г. каскадёров. Г. киноактёров.

| прил. гильдейский, ая, ое (к 1 и 2 знач.).
5627 ГИЛЬЗА ГИЛЬЗА, ы, ж.

1. В огнестрельном оружии: трубка, стакан (во 2 знач.) для пули, заряда.

2. Бумажный патрон папиросы, набиваемый табаком.

| прил. гильзовый, ая, ое.
5628 ГИЛЬОТИНА ГИЛЬОТИНА, ы, ж. Орудие смертной казни машина, отсекающая голову.

| прил. гильотинный, ая, ое.
5629 ГИЛЬОТИНИРОВАТЬ ГИЛЬОТИНИРОВАТЬ, рую, руешь; анный; сов. и несов., кого. Казнить на гильотине.
5630 ГИЛЯКИ ГИЛЯКИ, ов, ед. як, а, м. Старое название нивхов.

| ж. гилячка, и.

| прил. гиляцкий, ая, ое.
5631 ГИЛЯЦКИЙ ГИЛЯЦКИЙ, ая, ое (устар.).

1. см. гиляки.

2. То же, что нивхский (во 2 знач.). Г. фольклор.
5632 ГИМН ГИМН, а, м.

1. Торжественная песня, принятая как символ государственного или социального единства. Государственный г. России. Студенческий г.

2. Вообще хвалебная песня, музыкальное произведение. Г. победителям.
5633 ГИМНАЗИСТ ГИМНАЗИСТ, а, м. Ученик гимназии.

| ж. гимназистка, и.

| прил. гимназистский, ая, ое.
5634 ГИМНАЗИЯ ГИМНАЗИЯ, и, ж. Общеобразовательное среднее учебное заведение. Классическая г. (с обучением древним языкам). Женская, мужская г.

| прил. гимназический, ая, ое. Г. курс.
5635 ГИМНАСТ ГИМНАСТ, а, м. Спортсмен, занимающийся гимнастикой, человек, искусный в гимнастических упражнениях. Воздушный г. (акробат, работающий на высоте).

| ж. гимнастка, и.
5636 ГИМНАСТЁРКА ГИМНАСТЁРКА, и, ж. Верхняя рубашка из плотной ткани, обычно с прямым стоячим воротом, принятая (до 1969 г.) как военная форменная одежда.
5637 ГИМНАСТИКА ГИМНАСТИКА, и, ж. Совокупность специально подобранных физических упражнений для укрепления здоровья и гармонического развития организма. Спортивная г. Художественная г. Производственная г.

| прил. гимнастический, ая, ое.
5638 ГИНЕКОЛОГ ГИНЕКОЛОГ, а, м. Врач специалист по гинекологии.
5639 ГИНЕКОЛОГИЯ ГИНЕКОЛОГИЯ, и, ж. Раздел медицины наука об анатомо-физиологических особенностях женского организма, о женских болезнях и их лечении.

| прил. гинекологический, ая, ое.
5640 ГИПЕР… ГИПЕР..., приставка. Образует существительные и прилагательные со знач. превышения предела, нормы, напр. гипервитаминоз, гиперзвук, гиперзвуковой, гиперинфляция, гиперкомплексный, гиперчувствительный, гиперпластический.
5641 ГИПЕРБОЛА ГИПЕРБОЛА 1, ы, ж. В поэтике: слово или выражение, заключающее в себе преувеличение для создания художественного образа; вообще преувеличение.

| прил. гиперболический, ая, ое.
5642 ГИПЕРБОЛА ГИПЕРБОЛА 2, ы, ж. В математике: состоящая из двух ветвей незамкнутая кривая, образующаяся при пересечении конической поверхности плоскостью.

| прил. гиперболический, ая, ое.
5643 ГИПЕРТОНИК ГИПЕРТОНИК, а, м. Человек, страдающий гипертонической болезнью.
5644 ГИПЕРТОНИЯ ГИПЕРТОНИЯ, и, ж. Повышение артериального давления или тонуса тканей.

| прил. гипертонический, ая, ое. Г. криз. Гипертоническая болезнь.
5645 ГИПЕРТРОФИРОВАННЫЙ ГИПЕРТРОФИРОВАННЫЙ, ая, ое; ан (книжн.). Подвергшийся гипертрофии; чрезмерно преувеличенный. Гипертрофированная мышца. Гипертрофированное самолюбие.

| сущ. гипертрофированность, и, ж.
5646 ГИПЕРТРОФИРОВАТЬ ГИПЕРТРОФИРОВАТЬ, рую, руешь; анный; сов. и несов. (книжн.). Чрезмерно увеличить (ивать), преувеличить (ивать).
5647 ГИПЕРТРОФИЯ ГИПЕРТРОФИЯ, и, ж. (книжн.). Увеличение объёма какогон. органа или ткани. Г. сердца. Г. самолюбия (перен.).

| прил. гипертрофический, ая, ое.
5648 ГИПНОЗ ГИПНОЗ, а, м.

1. Психофизиологическое состояние, похожее на сон или полусон, вызываемое внушением (гл. обр. словесным) и сопровождающееся подчинением воли спящего воле усыпляющего. В состоянии гипноза. Действовать под гипнозом (также перен.: непроизвольно, как бы бессознательно).

2. Само такое внушение. Сеанс гипноза. Поддаться гипнозу кого-чегон. (также перен.: совершить чтон. как бы непроизвольно, под сильным воздействием кого-чегон.).

| прил. гипнотический, ая, ое.
5649 ГИПНОТИЗЁР ГИПНОТИЗЁР, а, м. Специалист по гипнозу.

| прил. гипнотизёрский, ая, ое.
5650 ГИПНОТИЗИРОВАТЬ ГИПНОТИЗИРОВАТЬ, рую, руешь; анный; несов., кого (что). Воздействовать гипнозом, приводить в состояние гипноза.

| сов. загипнотизировать, рую, руешь; анный.

| сущ. гипнотизация, и, ж. и гипнотизирование, я, ср.
5651 ГИПНОТИЗМ ГИПНОТИЗМ, а, м. (книжн.). Явление, относящееся к гипнотизированию, к гипнозу; искусство гипноза.

| прил. гипнотический, ая, ое.
5652 ГИПО… ГИПО..., приставка. Образует существительные и прилагательные со знач. недостижения предела, нормы, напр. гиповитаминоз, гипосекреция.
5653 ГИПОТЕЗА ГИПОТЕЗА, ы, ж. (книжн.). Научное предположение, выдвигаемое для объяснения какихн. явлений; вообще предположение, требующее подтверждения. Выдвинуть плодотворную гипотезу. Г. подтвердилась.
5654 ГИПОТЕНУЗА ГИПОТЕНУЗА, ы, ж. В математике: сторона прямоугольного треугольника, лежащая против прямого угла.
5655 ГИПОТЕТИЧЕСКИЙ ГИПОТЕТИЧЕСКИЙ [тэ], ая, ое (книжн.). Основанный на гипотезе, предположительный. Гипотетическое построение.
5656 ГИПОТЕТИЧНЫЙ ГИПОТЕТИЧНЫЙ [тэ], ая, ое; чен, чна (книжн.). То же, что гипотетический.

| сущ. гипотетичность, и, ж.
5657 ГИПОТОНИК ГИПОТОНИК, а, м. Человек, страдающий гипотонической болезнью.
5658 ГИПОТОНИЯ ГИПОТОНИЯ, и, ж. Понижение артериального давления или тонуса тканей.

| прил. гипотонический, ая, ое. Гипотоническая болезнь.
5659 ГИППОПОТАМ ГИППОПОТАМ, а, м. Один из двух видов бегемотов бегемот обыкновенный.
5660 ГИПС ГИПС, а (у), м.

1. Известковое минеральное вещество белого или жёлтого цвета. Скульптура из гипса.

2. Скульптурный слепок из этого вещества. Собрание гипсов.

3. Хирургическая повязка из этого вещества. Наложить г. Рука в гипсе.

| прил. гипсовый, ая, ое.
5661 ГИПСОВАТЬ ГИПСОВАТЬ, сую, суешь; ованный; несов., что (спец.).

1. Накладывать гипсовую повязку. Г. руку.

2. Насыщать или удобрять гипсом. Г. почву.

| сов. загипсовать, сую, суешь; ованный (к 1 знач.).

| сущ. гипсование, я, ср.
5662 ГИПЮР ГИПЮР, а, м. Тонкий ажурный материал с выпуклым рисунком, напоминающим кружево.

| прил. гипюровый, ая, ое и гипюрный, ая, ое. Гипюровое полотно.
5663 ГИРЕВИК ГИРЕВИК, а, м. Прежнее название спортсмена, занимающегося поднятием тяжестей, упражнениями с гирями.
5664 ГИРЛО ГИРЛО, а, ср. (спец. и обл.). Рукав в дельте реки или проток, соединяющий лиман с морем, горло (в 4 знач.) (обычно о реках, впадающих в Чёрное и Азовское моря).

| прил. гирловый, ая, ое.
5665 ГИРЛЯНДА ГИРЛЯНДА, ы, ж. Сплетённые в виде цепи цветы и зелень. Г. из роз. Гирлянды из фонариков (в иллюминации).

| прил. гирляндный, ая, ое.
5666 ГИРОСКОП ГИРОСКОП, а, м. Используемый для автоматического регулирования устойчивости прибор с диском и свободной осью, всегда сохраняющей неизменное положение.

| прил. гироскопический, ая, ое и гироскопный, ая, ое.
5667 ГИРЯ ГИРЯ, и, ж.

1. Металлический груз определённого веса, служащий мерой при взвешивании, а также для упражнений в тяжёлой атлетике.

2. Подвесной груз, регулирующий или приводящий в движение механизм. Часы с гирями.

| уменьш. гирька, и, ж.

| прил. гиревой, ая, ое.
5668 ГИСТОЛОГ ГИСТОЛОГ, а, м. Специалист по гистологии.
5669 ГИСТОЛОГИЯ ГИСТОЛОГИЯ, и, ж. Наука о строении и развитии тканей человека и многоклеточных животных.

| прил. гистологический, ая, ое.
5670 ГИТАРА ГИТАРА, ы, ж. Струнный щипковый музыкальный инструмент с деревянным корпусом-резонатором в форме восьмерки. Семиструнная, шестиструнная г. Аккомпанировать на гитаре. Петь под гитару.

| прил. гитарный, ая, ое.
5671 ГИТАРИСТ ГИТАРИСТ, а, м. Музыкант, играющий на гитаре.

| ж. гитаристка, и.

| прил. гитаристский, ая, ое.
5672 ГИЧКА ГИЧКА, и, ж. Узкая быстроходная гребная шлюпка с острым носом и низким бортом.

| прил. гичечный, ая, ое.
5673 ГЛАВ… ГЛАВ... Первая часть сложных слов со знач.: 1) главный по должности, напр. главврач, главбух (главный бухгалтер), главреж (главный режиссёр); 2) главный в системе какихн. учреждений, напр. главпочтамт.
5674 ГЛАВА ГЛАВА 1, ы, мн. главы, глав, главам, ж.

1. То же, что голова (в 1 знач.) (устар. и высок.). Склонить главу.

2. чего. Руководитель, начальник, старший по положению. Г. государства. Г. администрации. Г. учреждения. Г. делегации. Г. семьи.

3. Купол церкви. Главы собора.

• Во главу угла ставить что (книжн.) считать самым важным.

Во главе кого-чего, предлог с род. п. возглавляя кого-чтон., впереди кого-чегон. Идти во главе колонны.

Во главе с кем-чем, предлог с тв. п. имея кого-чтон. в качестве руководящего, ведущего начала. Отряд во главе с командиром. Действовать во главе с руководством.

| уменьш. главка, и, ж. (к 3 знач.). Золочёные главки.
5675 ГЛАВА ГЛАВА 2, ы, мн. главы, глав, главам, ж. Раздел книги, статьи.

| уменьш. главка, и, ж.
5676 ГЛАВАРЬ ГЛАВАРЬ, я, м. Зачинщик, руководитель, вожак (во 2 знач.). Г. шайки.
5677 ГЛАВЕНСТВО ГЛАВЕНСТВО, а, ср. (книжн.). Господство, преобладание.
5678 ГЛАВЕНСТВОВАТЬ ГЛАВЕНСТВОВАТЬ, твую, твуешь; несов., над кем-чем (книжн.). Возглавлять, господствовать.
5679 ГЛАВК ГЛАВК, а, м. Сокращение: главный комитет название главных управлений, ведомственных подразделений, министерств, центральных учреждений.

| прил. главковский, ая, ое (разг.).
5680 ГЛАВНОКОМАНДУЮЩИЙ ГЛАВНОКОМАНДУЮЩИЙ, его, м. Командующий войсками на какомн. фронте или стратегическом направлении, а также командующий войсками отдельного вида вооружённых сил или группы войск. Верховный г. (высший начальник вооружённых сил государства, обычно во время войны).
5681 ГЛАВНЫЙ ГЛАВНЫЙ, ая, ое.

1. Самый важный, основной. Главная мысль доклада. Главная улица.

2. Старший по положению, а также вообще возглавляющий чтон. Г. врач больницы. Г. штаб. Главное предложение (грамматически главенствующая часть сложного предложения, имеющая при себе придаточное предложение).

3. главное, вводн. сл. Подчёркивает то, что важно, особенно существенно. Он, главное, сначала согласился.

• Главные члены предложения в грамматике: члены предложения, противопоставленные его второстепенным членам и организующие его грамматическую основу, его минимальный грамматический тип (образец).

Главным образом преимущественно. Читает главным образом журналы.

Главное дело, вводн. сл. (разг.) то же, что главное (в 3 знач.). Главное дело, не надо волноваться.
5682 ГЛАГОЛ ГЛАГОЛ, а, м.

1. В грамматике: часть речи, обозначающая действие или состояние, выражающая это значение в формах времени, лица, числа (в наст. вр.), рода (в прош. вр.) и образующая формы причастия и деепричастия. Глаголы совершенного и несовершенного вида.

2. Речь, слово (стар.). Пророческий г.

| прил. глагольный, ая, ое (к 1 знач.).
5683 ГЛАГОЛАТЬ ГЛАГОЛАТЬ, олю, олешь; несов. (стар.). Говорить, высказывать чтон. Устами младенца глаголет истина (посл. о непредвзятости и истинности слов ребёнка).
5684 ГЛАГОЛИЦА ГЛАГОЛИЦА, ы, ж. Одна из двух древних славянских азбук, заменённая кириллицей. Г. и кириллица.

| прил. глаголический, ая, ое. Глаголическое письмо.
5685 ГЛАГОЛЬ ГЛАГОЛЬ, я, м. Старинное название буквы «г». Составить столы глаголем (в виде буквы «г»).
5686 ГЛАДИАТОР ГЛАДИАТОР, а, м. В Древнем Риме: боец из рабов или военнопленных, сражающийся на арене цирка с другим бойцом или с диким зверем.

| прил. гладиаторский, ая, ое.
5687 ГЛАДИОЛУС ГЛАДИОЛУС, а, м. Декоративное травянистое растение сем. ирисовых с высоким стеблем и крупными яркими цветками.

| прил. гладиолусный, ая, ое.
5688 ГЛАДИТЬ ГЛАДИТЬ, глажу, гладишь; аженный; несов.

1. что. Делать гладким, выравнивать горячим утюгом или специальным механизмом. Г. бельё.

2. кого-что. Легко проводить рукой по чемун. Г. волосы, по волосам. Г. по шёрстке (также перен.: во всём угождать, потворствовать; разг. ирон.). Г. против шерсти (также перен.: делать или говорить наперекор; разг. ирон.). Г. по головке (также перен.: потворствовать проступкам, потакать; разг. ирон.).

| сов. выгладить, ажу, адишь; аженный (к 1 знач.) и погладить, ажу, адишь; аженный.

| сущ. глаженье, я, ср. (к 1 знач.) и глажка, и, ж. (к 1 знач.; разг.).

| прил. гладильный, ая, ое (к 1 знач.). Гладильная доска. Г. цех. Г. барабан. Г. пресс.
5689 ГЛАДКИЙ ГЛАДКИЙ, ая, ое; док, дка, дко; глаже.

1. Ровный, без выступов, впадин и шероховатостей. Гладкая дорога. Гладкая кожа. Гладкая причёска (с приглаженными волосами).

2. перен. Плавный, легко, без затруднений текущий. Гладкая речь. Гладко (в знач. сказ.) было на бумаге, да забыли про овраги (посл.).

3. Толстый, упитанный (прост.). Гладкая физиономия.

4. Без рисунка, узора, а также вообще одноцветный. Гладкие обои. Г. шёлк, сатин. Г. шёрстный покров животного.

• Взятки гладки с кого (разг.) о том, кто не будет нести ответственности за чтон., с кого ничего нельзя потребовать.

| сущ. гладкость, и, ж.
5690 ГЛАДКО… ГЛАДКО... Первая часть сложных слов со знач.: 1) с гладким (в 1 и 3 знач.), напр. гладкошёрстый, гладкокожий, гладкостенный, гладколицый; 2) гладкий (в 4 знач.), напр. гладкотканый, гладкокрашеный.
5691 ГЛАДКОСТВОЛЬНЫЙ ГЛАДКОСТВОЛЬНЫЙ, ая, ое. С гладким, не нарезным каналом ствола (во 2 знач.). Гладкоствольное ружьё, орудие.
5692 ГЛАДЬ ГЛАДЬ 1, и, ж. Обширное и гладкое водное или земное пространство. Зеркальная г. озера, пруда. Г. весеннего луга. Г. степи, полей. Г. снежной равнины, льда.

• Тишь да гладь (да божья благодать) (разг. ирон.) о полном спокойствии.
5693 ГЛАДЬ ГЛАДЬ 2, и, ж. Вышивка сплошными, плотно прилегающими друг к другу стежками. Вышивать гладью.
5694 ГЛАЖЕНЫЙ ГЛАЖЕНЫЙ, ая, ое. Выглаженный, гладкий после глаженья. Глаженое бельё.
5695 ГЛАЗ ГЛАЗ, а (у), о глазе, в глазу, мн. глаза, глаз, глазам, м.

1. Орган зрения, а также само зрение. Чёрные, карие, серые, голубые глаза. Своими глазами видал (видел) (сам). В оба глаза смотреть (смотреть внимательно или перен.: быть осторожным, бдительным; разг.). Во все глаза глядеть, смотреть (очень пристально, с жадным вниманием; разг.). Одним глазом взглянуть (мельком; разг.). Глаза бы не смотрели (о чёмн. огорчающем, раздражающем; разг.). Поднять глаза на кого-чтон. (посмотреть вверх, снизу вверх). Идти куда глаза глядят (идти, не разбирая куда, всё равно куда; разг.). С закрытыми глазами идти на чтон. (не думая об опасности, о предстоящем). Закрыть глаза на чтон. (намеренно не обращать внимания на чтон.). Глазами хлопать (1) бессмысленно смотреть; 2) не знать, что сказать в ответ; разг. неодобр.). Большие (круглые, квадратные) глаза делать (выражать удивление, крайне удивляться; разг.). Глаза на лоб лезут (о сильном удивлении; разг.). За прекрасные глаза, ради чьихн. прекрасных (красивых) глаз сделать чтон. (ни за что, просто так; разг. ирон.). Хоть г. выколи (совершенно темно; разг.). Глаза разгорелись на чтон. (очень захотелось иметь чтон.; разг.). Глаза разбежались у когон. (не знает, что выбрать, на чём остановиться; разг.). Верный г. у когон. (о том, кто действует безошибочно). Дурной г. у когон. (в старых народных представлениях: взгляд, приносящий неблагополучие, несчастье). С глаз долой (об уходе, исчезновении когон.; разг.). С глаз долой из сердца вон (посл.). Смотреть чьимин. глазами на кого-что (не иметь собственного мнения). Бить, бросаться в глаза (о чёмн. резком, заметном: привлекать к себе особое внимание). Лезть на глаза комун. (стараться, чтобы увидели, обратили внимание; разг. неодобр.). Отвести глаза комун. (намеренно отвлечь внимание; разг. неодобр.). Для отвода глаз (чтобы отвлечь внимание, обмануть; разг. неодобр.). Открыть или раскрыть глаза комун. на кого-чтон. (разубедив, показать кого-чтон. в истинном свете). Г. положить на кого-чтон. (приметить для себя, взять на заметку; прост.). Глядеть в глаза опасности, смерти (о близкой опасности, смерти; книжн.). Г. радуется или глаза радуются на кого-чтон. (радостно, приятно смотреть на кого-чтон.). В глаза говорить (в лицо, открыто). В глаза не видел кого-чтон. (никогда не видел; разг.). За глаза говорить (заочно, в отсутствие; разг.). За глаза довольно или хватит (больше чем достаточно; разг.). Ни в одном глазу (нисколько не пьян; разг.). С глазу на глаз и на глаз (наедине; разг.). С пьяных глаз (из-за того, что пьян; прост.). Раскрой (протри, продери, разуй) глаза! (посмотри хорошенько, неужели не видишь, не замечаешь?; прост. неодобр.).

2. ед. В нек-рых сочетаниях: присмотр, надзор. Хозяйский г. Нужен г. да г. У семи нянек дитя без глазу (посл.).

3. ед. Дурной взгляд, сглаз. Бояться глазу.

4. глазами кого. С точки зрения кого-н., в чьём-н. понимании. Россия глазами иностранца. Взрослые глазами детей.

• На сколько (куда) хватает глаз далеко, в пределах обзора, видимости, куда ни посмотришь, всюду.

Глаз (носу) не казать (разг.) не показываться, не появляться.

На глаза попасться (разг.) случайно встретиться, попасться.

На глаза не показываться (разг.) скрыться и не появляться.

На глаз то же, что на глазок.

На глазах очень быстро. Город растёт на глазах.

На глазах у кого или кого, в знач. предлога с род. п. на виду у когон., в чьёмн. присутствии. На глазах у всех. На глазах у удивлённой публики.

В глазах кого или чьих, в знач. предлога с род. п. с точки зрения когон. Он преступник в глазах окружающих. В глазах матери он ещё дитя.

| уменьш. глазок, зка, мн. глазки, зок, м. (к 1 знач.), глазик, а, мн. глазики, ов, м. (к 1 знач.), только мн. глазёнки, нок (к 1 знач.).

• Делать глазки кому (разг.) кокетничать с кемн.

На глазок (разг.) неточно, приблизительно.

| увел. глазище, а, м. (к 1 знач.).

| прил. глазной, ая, ое (к 1 знач.). Глазная впадина. Глазные болезни.
5696 ГЛАЗАСТЫЙ ГЛАЗАСТЫЙ, ая, ое; аст (разг.).

1. С большими глазами или с глазами навыкате.

2. С острым зрением, зоркий.

| сущ. глазастость, и, ж. (ко 2 знач.).
5697 ГЛАЗЕТ ГЛАЗЕТ, а (у), м. Парчовая ткань, обычно неузорчатая.

| прил. глазетовый, ая, ое. Г. гроб (обшитый глазетом).
5698 ГЛАЗЕТЬ ГЛАЗЕТЬ, ею, еешь; несов., на кого-что (прост.). Смотреть из праздного любопытства. Г. на прохожих.
5699 ГЛАЗИРОВАТЬ ГЛАЗИРОВАТЬ, рую, руешь; ованный; сов. и несов., что.

1. Залить (ивать) глазурью (во 2 знач.), покрыть (ывать) твёрдой сладкой оболочкой. Г. фрукты. Глазированные сырки (покрытые тонким слоем шоколада).

2. Придать (авать) глянец чемун. (спец.). Глазированная бумага.

| сущ. глазировка, и, ж. и глазирование, я, ср.
5700 ГЛАЗНИК ГЛАЗНИК, а, м. (разг.). То же, что окулист.
5701 ГЛАЗНИЦА ГЛАЗНИЦА, ы, ж. Парная костная впадина в лицевой части черепа, вмещающая глазное яблоко.

| прил. глазничный, ая, ое.
5702 ГЛАЗОК ГЛАЗОК 1, зка, мн. зки, ков, м.

1. Небольшое круглое отверстие в чёмн. (для надзора, наблюдения, обзора). Г. в двери.

2. Почка, срезаемая с растения для прививки.

3. Небольшое углубление с почками на поверхности картофельного клубня.

4. Пигментное пятно (в окраске насекомых, птиц, растений), а также кружок, пятнышко в рисунке ткани.

| прил. глазковый, ая, ое.
5703 ГЛАЗОК ГЛАЗОК 2 см. глаз.
5704 ГЛАЗОМЕР ГЛАЗОМЕР, а, м. Способность определять расстояние на глаз, без приборов. Хороший г.

| прил. глазомерный, ая, ое. Глазомерная съёмка.
5705 ГЛАЗУНЬЯ ГЛАЗУНЬЯ, и, род. мн. ний, ж. Яичница, в к-рой желток не сболтан с белком.
5706 ГЛАЗУРОВАТЬ ГЛАЗУРОВАТЬ, рую, руешь; ованный; сов. и несов., что. Покрыть (ывать) глазурью (в 1 знач.). Г. посуду. Глазурованные керамические плитки.

| сущ. глазуровка, и, ж. и глазурование, я, ср.
5707 ГЛАЗУРЬ ГЛАЗУРЬ, и, ж.

1. Закрепляемый обжигом глянцевитый стеклообразный сплав для покрытия керамических изделий.

2. Густой сахарный сироп для приготовления цукатов, для обливки готовых мучных изделий. Торт с глазурью.

| прил. глазуревый, ая, ое и глазурный, ая, ое.
5708 ГЛАНДЫ ГЛАНДЫ, гланд, ед. а, ы, ж. Нёбные миндалины.

| прил. гландовый, ая, ое.
5709 ГЛАС ГЛАС, а, м. (устар. высок.). То же, что голос (в 1 и 3 знач.). Г. небес (божественный голос). Г. народа (общественное мнение; книжн., часто ирон.).

• Глас вопиющего в пустыне (книжн.) безответный призыв, неуслышанная мольба [по евангельской притче об Иоанне Крестителе, к-рый в пустыне перед непонимающим его народом призывал открыть пути и души Иисусу Христу].

Трубный глас (высок.) призыв к ответу за всё содеянное [по евангельскому сказанию о трубах архангелов, призывающих к ответу в день Страшного суда].

Ни гласа ни воздыхания (устар. и ирон.) о полной тишине или молчании в ответ на зов.
5710 ГЛАСИТЬ ГЛАСИТЬ (глашу, гласишь, 1 и 2 л. не употр.), гласит; несов., что (книжн.). Содержать в себе какоен. утверждение. Закон (устав) гласит, что...
5711 ГЛАСНОСТЬ ГЛАСНОСТЬ, и, ж.

1. см. гласный 1.

2. Открытая и полная информация всего населения о любой общественно значимой деятельности и возможность её свободного и широкого обсуждения.
5712 ГЛАСНЫЙ ГЛАСНЫЙ 1, ая, ое. Доступный для общественного ознакомления и обсуждения. Гласное судопроизводство.

| сущ. гласность, и, ж. Предать чтон. гласности (обнародовать).
5713 ГЛАСНЫЙ ГЛАСНЫЙ 2, ая, ое. О звуках речи: при своём образовании не встречающий препятствий со стороны органов речи, образуемый без участия шума; также о буквах, изображающих такой звук. Гласные а, о, е [э], и, у, ы. Безударные гласные (сущ.).
5714 ГЛАУКОМА ГЛАУКОМА, ы, ж. Болезнь глаз, вызванная повышением внутриглазного давления.

| прил. глаукомный, ая, ое.
5715 ГЛАШАТАЙ ГЛАШАТАЙ, я, м.

1. В старину: вестник, всенародно объявляющий, возвещающий чтон.

2. перен., чего. Тот, кто провозглашает чтон., провозвестник (высок.) Г. истины.
5716 ГЛЕТЧЕР ГЛЕТЧЕР, а, м. То же, что ледник (в 1 знач.).

| прил. глетчерный, ая, ое.
5717 ГЛИНА ГЛИНА, ы, ж. Осадочная горная порода, в измельчённом виде в соединении с водой образующая тестообразную массу, употр. для гончарных изделий, кирпича, строительных и скульптурных работ. Огнеупорная г. Красная г. Белая г. (каолин).

| прил. глиняный, ая, ое. Г. берег. Глиняная посуда (из глины).
5718 ГЛИНИСТЫЙ ГЛИНИСТЫЙ, ая, ое; ист. Содержащий глину. Глинистые минералы. Г. грунт.

| сущ. глинистость, и, ж.
5719 ГЛИНОБИТНЫЙ ГЛИНОБИТНЫЙ, ая, ое. Сделанный из смеси глины с соломой и другими материалами. Глинобитная стена.
5720 ГЛИНОЗЁМ ГЛИНОЗЁМ, а, м. Природная окись алюминия.

| прил. глинозёмный, ая, ое.
5721 ГЛИНТВЕЙН ГЛИНТВЕЙН, а (у), м. Горячий напиток из красного вина с сахаром и пряностями.
5722 ГЛИССЕР ГЛИССЕР, а, мн. ы, ов и а, ов, м. Небольшое мелкосидящее быстроходное судно, легко скользящее по поверхности воды.

| прил. глиссерный, ая, ое.
5723 ГЛИСТ ГЛИСТ, а, м. и (разг.) ГЛИСТА, ы, ж. Червь, паразитирующий в теле человека и животных, преимущ. в кишечнике. Тощий как глиста (о человеке; пренебр.).

| прил. глистный, ая, ое.
5724 ГЛИСТОГОННЫЙ ГЛИСТОГОННЫЙ, ая, ое. О лекарстве: изгоняющий глистов. Глистогонные средства. Назначить глистогонное (сущ.).
5725 ГЛИЦЕРИН ГЛИЦЕРИН, а (у), м. Вязкая прозрачная жидкость, получаемая путём химической обработки жиров, употр. для медицинских и технических целей.

| прил. глицериновый, ая, ое.
5726 ГЛИЦИНИЯ ГЛИЦИНИЯ, и, ж. Вьющееся декоративное растение лиана сем. бобовых с кистями душистых цветков.

| прил. глициниевый, ая, ое.
5727 ГЛОБАЛЬНЫЙ ГЛОБАЛЬНЫЙ, ая, ое; лен, льна.

1. полн. ф. Охватывающий весь земной шар. В глобальном масштабе.

2. перен. Полный, всеобъемлющий. Глобальное изучение.

| сущ. глобальность, и, ж. (ко 2 знач.).
5728 ГЛОБУС ГЛОБУС, а, м. Вращающаяся модель земного шара или другого сферического небесного тела с его картографическим изображением. Г. Земли. Г. Луны. Небесный г. (модель небесной сферы).

| прил. глобусный, ая, ое.
5729 ГЛОДАТЬ ГЛОДАТЬ, гложу, гложешь; несов.

1. кого-что. Грызть, объедая, обкусывая мякоть зубами. Г. кость.

2. перен., кого (что). Мучить, терзать. Тоска гложет когон.
5730 ГЛОТАТЬ ГЛОТАТЬ, аю, аешь; несов.

1. кого-что. Движением глотки проталкивать чтон. изо рта в пищевод. Г. пищу. Торопясь, г. обед (быстро съедать; разг.). Г. слова (перен.: произносить быстро, неразборчиво). Г. слёзы (перен.: подавлять рыдания).

2. перен., что. Принимать молча (чтон. обидное), скрывать свою обиду. Г. оскорбления.

3. перен., что. Читать быстро, залпом (разг.). Г. книги.

| однокр. глотнуть, ну, нёшь (к 1 знач.). Г. воздуха, кислорода (перен.: немного подышать свежим воздухом; разг.).

| сущ. глотание, я, ср. (к 1 и 3 знач.) и глоток, тка, м. (к 1 знач.). Затруднение глотания. Выпить в один глоток.

| прил. глотательный, ая, ое (к 1 знач.).
5731 ГЛОТКА ГЛОТКА, и, ж.

1. Участок пищеварительного канала, соединяющий полость рта с пищеводом.

2. То же, что горло (в 1 и во 2 знач.) (прост.). Схватить за глотку когон. (также перен.: проявить грубое насилие). Заткнуть глотку комун. (не дать говорить; неодобр.). Драть глотку (кричать; неодобр.).

| прил. глоточный, ая, ое (к 1 знач.).
5732 ГЛОТОК ГЛОТОК, тка, м.

1. см. глотать.

2. Количество жидкости, выпиваемое при одном глотательном движении. Г. воды.
5733 ГЛОХНУТЬ ГЛОХНУТЬ, ну, нешь; глох и глохнул, глохла; несов.

1. Становиться глухим (в 1 знач.).

2. (1 и 2 л. не употр.). Слабеть, затихать, исчезать. Шум постепенно глохнет. Самовар глохнет (гаснут угли в самоваре). Мотор глохнет (прекращает работать).

3. (1 и 2 л. не употр.). Дичать, зарастать сорняком. Сад глохнет.

| сов. заглохнуть, нет; заглох, заглохла (ко 2 и 3 знач.) и оглохнуть, ну, нешь; оглох, оглохла (к 1 знач.).
5734 ГЛУБИНА ГЛУБИНА, ы, мн. ины, ин, ж.

1. Протяжённость, расстояние от поверхности до дна или до какойн. точки по направлению вниз. На глубине 200 метров. Г. колодца.

2. Место на дне водоёма, большого углубления. Морские глубины. Глубины мироздания (перен.).

3. чего. Пространство, расположенное вглубь от границы, от края чегон. В глубине леса, сада. В глубине зала.

4. перен., чего. Сила, степень проявления чегон.; основательность. Г. идеи, чувства, знаний.

• В глубине веков (книжн.) в далёкой древности.

Из глубины веков (книжн.) из далёкой древности.

В глубине души глубоко в сознании.

Из глубины души о проявлении скрытых переживаний.

До глубины души (тронут, удивлён, огорчён, возмущён ктон.) очень, чрезвычайно.

| прил. глубинный, ая, ое (к 1, 2 и 3 знач.). Глубинная бомба (против подводных лодок, якорных и донных мин).
5735 ГЛУБИНКА ГЛУБИНКА, и, ж. (разг.). Глубинный, далёкий от центра пункт, район. Поехать в глубинку.
5736 ГЛУБИННЫЙ ГЛУБИННЫЙ, ая, ое.

1. см. глубина.

2. О населённом пункте, местности: находящийся далеко от центра, центрального пункта. Г. район. Глубинная деревня.
5737 ГЛУБИНОМЕР ГЛУБИНОМЕР, а, м. Прибор для измерения глубины отверстий, высоты уступов.
5738 ГЛУБОКИЙ ГЛУБОКИЙ, ая, ое; ок, ока, око и око; глубже; глубочайший.

1. Имеющий большую глубину (в 1 знач.), простирающийся на большую глубину. Глубокая река. Глубокое бурение. Глубоко (нареч.) нырнул. Здесь глубоко (в знач. сказ.). Г. порез. Г. выем (у платья).

2. Отдалённый, глубинный. Г. тыл. Глубокая провинция.

3. перен. Недоступный, тщательно скрытый. Глубокая тайна.

4. перен. Обладающий глубиной (в 4 знач.), большой и сильный. Г. ум. Г. сон. Глубокое чувство. Г. кризис. Глубоко (нареч.) уважать.

5. Достигший полноты своего проявления, высшего предела. Глубокая ночь. Глубокая старость.
5739 ГЛУБОКО… ГЛУБОКО... Первая часть сложных слов со знач.: 1) находящийся глубоко, на большой глубине (в 1 знач.), вдающийся в глубину, напр. глубокодонный, глубокозалегающий, глубокопромерзающий, глубокорыхлитель, глубоковрезанный; 2) находящийся глубоко (во 2 знач.), напр. глубокорасположенный (район); 3) глубокий (в 4 знач.), напр. глубокоуважаемый, глубокочтимый; 4) в большой степени, сильно, крепко, напр. глубокозамороженный, глубокозасоленный, глубоконасыщенный, глубокоочищенный, глубокопрокаливаемый.
5740 ГЛУБОКОВОДНЫЙ ГЛУБОКОВОДНЫЙ, ая, ое; ден, дна.

1. Полноводный, с достаточной глубиной для судоходства. Глубоководная река.

2. полн. ф. Живущий, действующий на большой глубине, производимый на большой глубине. Глубоководные рыбы. Г. аппарат. Глубоководные исследования.

| сущ. глубоководность, и, ж.
5741 ГЛУБОКОВОДЬЕ ГЛУБОКОВОДЬЕ, я, род. мн. дий, ср. Высокий уровень воды в реке, водоёме.
5742 ГЛУБОКОМЫСЛЕННЫЙ ГЛУБОКОМЫСЛЕННЫЙ, ая, ое; лен, ленна.

1. Полный глубокомыслия, значительных мыслей. Глубокомысленное замечание.

2. Серьёзный, сосредоточенный. Г. взгляд.

| сущ. глубокомысленность, и, ж.
5743 ГЛУБОКОМЫСЛИЕ ГЛУБОКОМЫСЛИЕ, я, ср. Сосредоточенность, глубина в понимании, оценке чегон.
5744 ГЛУБОКОСНЕЖЬЕ ГЛУБОКОСНЕЖЬЕ, я, род. мн. жий, ср. (спец.). Зимнее время глубоких снегов.
5745 ГЛУБОКОУВАЖАЕМЫЙ ГЛУБОКОУВАЖАЕМЫЙ, ая, ое. Весьма уважаемый (употр. при вежливом официальном обращении).
5746 ГЛУБЬ ГЛУБЬ, и, ж. То же, что глубина (во 2 знач.). Г. реки, моря.

• В глубь веков (книжн.) в далёкую древность.

Из глуби веков (книжн.) то же, что из глубины веков.
5747 ГЛУМИТЬСЯ ГЛУМИТЬСЯ, млюсь, мишься; несов., над кем-чем. Злобно и оскорбительно издеваться. Г. над святыней.

| сущ. глумление, я, ср.
5748 ГЛУПЕТЬ ГЛУПЕТЬ, ею, еешь; несов.

1. Становиться глупым, глупее, ослабевать разумом. К старости глупеешь.

2. Утрачивать способность мыслить, поступать разумно. Г. от счастья, от восторга.

| сов. поглупеть, ею, еешь.
5749 ГЛУПЕЦ ГЛУПЕЦ, пца, м. Глупый человек.
5750 ГЛУПИТЬ ГЛУПИТЬ, плю, пишь; несов. (разг.). Поступать, действовать глупо.

| сов. сглупить, плю, пишь.
5751 ГЛУПОСТЬ ГЛУПОСТЬ, и, ж.

1. см. глупый.

2. Глупый поступок, глупые слова. Делать глупости. Сказать г. Имел г. сделать чтон. (поступил глупо, неосмотрительно).

3. глупости! О чёмн. явно неразумном, неверном (разг.). Оденься, ты простудишься. Г.!
5752 ГЛУПЫЙ ГЛУПЫЙ, ая, ое; глуп, глупа, глупо, глупы и глупы.

1. С ограниченными умственными способностями, несообразительный, бестолковый. Г. человек.

2. Не обнаруживающий ума, лишённый разумной содержательности, целесообразности. Задать г. вопрос. Глупая статья. Глупое поведение.

| сущ. глупость, и, ж.
5753 ГЛУПЫШ ГЛУПЫШ, а, м. (разг.). Ещё неразумный ребёнок (ласкательно).
5754 ГЛУПЫШКА ГЛУПЫШКА, и, м. и ж. (разг.). То же, что глупыш.
5755 ГЛУХАРЬ ГЛУХАРЬ, я, м.

1. Крупная лесная птица сем. тетеревиных.

2. Глухой человек (устар. и прост.).

| прил. глухариный, ая, ое (к 1 знач.). Г. ток.
5756 ГЛУХОЙ ГЛУХОЙ, ая, ое; глух, глуха, глухо, глухи и (разг.) глухи; глуше.

1. Лишённый слуха, способности слышать. Г. старик. Азбука для глухих (сущ.). Диалог, разговор глухих (сущ.; также перен.: о разговоре, контактах, исключающих возможность взаимопонимания).

2. перен., к чему. Неотзывчивый, безразличный. Глух к просьбам.

3. Невнятный по звуку, незвонкий. Г. выстрел. Глухо (нареч.) звучать.

4. Смутный, затаённый, скрытый. Глухое волнение. Глухое недовольство.

5. Тихий, без проявления жизни. Глухая улица. Глухая пора (пора застоя, упадка).

6. полн. ф. Сплошной, без просветов. Г. лес. Глухая стена.

• Глухой согласный звук (спец.) произносимый без участия голоса.

| сущ. глухость, и, ж. (к 3 и 5 знач.).
5757 ГЛУХОМАНЬ ГЛУХОМАНЬ, и, ж. То же, что глушь. Проснулась таёжная г.
5758 ГЛУХОНЕМОЙ ГЛУХОНЕМОЙ, ая, ое. Лишённый слуха и словесной речи. Г. ребёнок. Школа для глухонемых (сущ.).
5759 ГЛУХОНЕМОТА ГЛУХОНЕМОТА, ы, ж. (спец.). Отсутствие слуха и словесной речи.
5760 ГЛУХОТА ГЛУХОТА, ы, ж. Отсутствие или недостаток слуха. Старческая г.
5761 ГЛУШИТЕЛЬ ГЛУШИТЕЛЬ, я, м.

1. Устройство для снижения шума.

2. перен., чего. Тот, кто глушит (в 3 знач.), подавляет чтон. Глушители критики.
5762 ГЛУШИТЬ ГЛУШИТЬ, шу, шишь; несов.

1. кого (что). Ударом ошеломлять; приводить в бесчувствие; лишить слуха ударом, громким звуком. Г. рыбу (острогой, взрывом).

2. что. Делать более глухим, менее слышным. Г. звуки, шум.

3. что. Не давать расти, подавлять развитие чегон. Сорняки глушат сад. Г. инициативу (перен.).

4. что. Заставлять гаснуть. Г. самовар. Г. угли. Г. мотор (выключать).

5. что. Пить (спиртное) в большом количестве (прост. неодобр.). Г. водку.

| сов. заглушить, шу, шишь; ённый (ён, ена) (ко 2, 3 и 4 знач.) и оглушить, шу, шишь; ённый (ён, ена) (к 1 знач.).

| сущ. глушение, я, ср.
5763 ГЛУШЬ ГЛУШЬ, и, тв. глушью, предл. в глуши, ж.

1. Глухое, заросшее место. Лесная г. Г. сада.

2. То же, что захолустье. Жить в глуши. Провинциальная г.
5764 ГЛЫБА ГЛЫБА, ы, ж. Большой обломок твёрдого вещества. Каменная г. Г. льда.

| прил. глыбовый, ая, ое (спец.). Глыбовая россыпь.
5765 ГЛЮКОЗА ГЛЮКОЗА, ы, ж. Виноградный сахар, содержащийся в плодах, мёде и животных организмах.

| прил. глюкозный, ая, ое.
5766 ГЛЯДЕТЬ ГЛЯДЕТЬ, гляжу, глядишь; глядя; несов. То же, что смотреть (в 1, 5, 6, 7, 8, 9, 10 и 11 знач.). Г. вперёд. Г. во все глаза. Г. за ребёнком. Не гляди на бездельников. Г. на дело трезво. Г. молодцом. Окна глядят в переулок. Гляди, не опаздывай! Ты, гляжу, меня не слушаешь. Надо уметь прощать. Глядя кому (кого) и глядя за что.

• Глядя на, в знач. предлога с вин. п. 1) кого-что, беря за образец. Подтянуться глядя на передовых; 2) что (в сочетании со словом «ночь», реже «вечер», «осень», «зима»), непосредственно перед чемн. Зачем ехать глядя на ночь (на ночь глядя). На зиму глядя.

Не глядя на кого-что, в знач. предлога с вин. п. не принимая во внимание. Работать не глядя на трудности. Пошёл не глядя на дождь.

Глядя по чему, предлог с дат. п. в зависимости от, сообразуясь, в соответствии с чем. Действовать глядя по обстоятельствам. Одеваться глядя по погоде.

Того и гляди (разг.) о чёмн. (обычно неприятном), что может случиться в любой момент. Того и гляди дождь пойдёт.

| сов. поглядеть, яжу, ядишь.

• Там поглядим (разг.) то же, что там видно будет.

| однокр. глянуть, ну, нешь; глянь (разг.).
5767 ГЛЯДЕТЬСЯ ГЛЯДЕТЬСЯ, гляжусь, глядишься; несов. То же, что смотреться (в 1 и 3 знач.) (разг.). Г. в зеркало. Г. франтом.

| сов. поглядеться, яжусь, ядишься (по 1 знач. глаг. смотреться).
5768 ГЛЯДЬ ГЛЯДЬ, частица (разг.). Выражает неожиданность, внезапность. Только о нём заговорили, г., он сам идёт.
5769 ГЛЯНЕЦ ГЛЯНЕЦ, нца, м. Блеск начищенной или отполированной поверхности. Навести г. (также перен.: окончательно отделать законченную работу).

| прил. глянцевый, ая, ое.
5770 ГЛЯНУТЬ ГЛЯНУТЬ см. глядеть.
5771 ГЛЯНУТЬСЯ ГЛЯНУТЬСЯ, нусь, нешься; сов. (прост.). Понравиться, произвести хорошее впечатление, показаться (в 5 знач.). Эта вещь ему глянулась.
5772 ГЛЯНЦЕВАТЬ ГЛЯНЦЕВАТЬ, цую, цуешь; несов., что (спец.). Наводить глянец на чтон.

| сов. наглянцевать, цую, цуешь.
5773 ГЛЯНЦЕВИТЫЙ ГЛЯНЦЕВИТЫЙ, ая, ое; ит. Имеющий глянец, не матовый. Глянцевитая бумага.

| сущ. глянцевитость, и, ж.
5774 ГЛЯНЦЕВЫЙ ГЛЯНЦЕВЫЙ, ая, ое.

1. см. глянец.

2. С наведённым глянцем, а также вообще очень блестящий. Глянцевая поверхность.
5775 ГЛЯЦИОЛОГ ГЛЯЦИОЛОГ, а, м. Специалист по гляциологии.
5776 ГЛЯЦИОЛОГИЯ ГЛЯЦИОЛОГИЯ, и, ж. Наука о ледниках, о формах льда и о снежных покровах.

| прил. гляциологический, ая, ое.
5777 ГМ ГМ, межд. (разг.). Выражает сомнение, недоверие, нерешительность, иронию.
5778 ГНАТЬ ГНАТЬ 1, гоню, гонишь; гнал, гнала, гнало; несов.

1. кого-что. Заставлять двигаться в какомн. направлении. Г. стадо. Г. зверя (преследовать, охотясь). Г. лес (сплавлять). Ветер гонит тучи.

2. кого-что. Принуждать удалиться, грубо удалять откудан. Г. из дому. Г. от себя, прочь.

3. кого-что. Понуждать к быстрому бегу, движению; ускорять движение кого-чегон. Г. лошадь во весь дух. Г. машину.

4. кого (что) с чем. Торопить, заставлять спешить (разг.). Г. с работой, с уроками.

5. Быстро ехать (прост.). Г. на велосипеде.

6. кого-что. Притеснять, подвергать гонениям (устар. и высок.). Г. чьюн. мысль.

7. что. Производить, поставлять быстро, в большом количестве (прост.). Г. продукцию.

8. гони (те). Требование дать, вручить чтон. (прост.). Гони деньги! Гони монету!

| сущ. гон, а, м. (к 1 знач.; спец.). Г. зверя.

| прил. гонный, ая, ое (к 1 знач.; спец.). Гонные голуби.
5779 ГНАТЬ ГНАТЬ 2, гоню, гонишь; гнал, гнала, гнало; несов., что. Добывать перегонкой. Г. древесный спирт, дёготь.
5780 ГНАТЬСЯ ГНАТЬСЯ, гонюсь, гонишься; гнался, гналась, гналось и гналось; несов., за кем-чем.

1. Преследовать с целью настигнуть. Г. за отступающим противником.

2. Добиваться кого-чегон. (разг.). Г. за прибылью.
5781 ГНЕВ ГНЕВ, а, м. Чувство сильного возмущения, негодования. Вспышка гнева. Быть в гневе. Г. плохой советчик (афоризм). Сменить г. на милость (перестать сердиться; ирон.).

• Не во гнев будь сказано пусть сказанное не рассердит, не вызовет раздражения. Ты, не во гнев будь сказано, поступаешь неумно.
5782 ГНЕВАТЬСЯ ГНЕВАТЬСЯ, аюсь, аешься; несов., на кого-что (книжн.). Испытывать гнев, сердиться.
5783 ГНЕВИТЬ ГНЕВИТЬ, влю, вишь; несов., кого (что) (книжн.). Приводить в гнев.

• Гневить Бога жаловаться, сетовать, забывая, что может быть и хуже. Жив, сыт и нечего Бога гневить.

| сов. прогневить, влю, вишь.
5784 ГНЕВНЫЙ ГНЕВНЫЙ, ая, ое; вен, вна и вна, вно.

1. Охваченный гневом. Г. владыка.

2. Выражающий гнев. Г. взгляд.
5785 ГНЕДОЙ ГНЕДОЙ, ая, ое. О масти лошадей: красновато-рыжий (обычно с чёрным хвостом и гривой).
5786 ГНЕЗДИТЬСЯ ГНЕЗДИТЬСЯ (гнезжусь, здишься, 1 и 2 л. не употр.), здится; несов.

1. О птицах: вить гнёзда, жить в гнёздах. Ласточки гнездятся под крышей. Сакли гнездятся в горах (перен.).

2. О насекомых: жить гнёздами, в большом количестве. Тараканы гнездятся в щелях.

3. перен. О мыслях, чувствах: тесниться. В голове гнездились назойливые мысли.
5787 ГНЕЗДО ГНЕЗДО, а, мн. гнёзда, гнёзд, ср.

1. У птиц, насекомых, пресмыкающихся, грызунов и нек-рых других животных: место жилья, кладки яиц и выведения детёнышей. Вить гнёзда. Г. аллигатора. Воровское г. (перен.: притон). Свить себе г. (также перен.: обосноваться, устроиться гден.). Родимое г. (перен.: родной дом).

2. Выводок животных (спец.). Волчьи гнёзда.

3. Группа тесно растущих молодых растений, ягод, грибов. Г. груздей.

4. Углубление, в к-рое чтон. вставляется.

5. Укрытое место для чегон. Пулемётные гнёзда.

6. В языкознании: группа слов с общим корнем. Словообразовательное г. Г. слов.

| уменьш. гнёздышко, а, мн. шки, шек, ср. (к 1 и 3 знач.).

| прил. гнездовой, ая, ое (к 3, 4 и 6 знач.). Г. посев леса. Гнездовое расположение слов в словаре.
5788 ГНЕЗДОВАТЬСЯ ГНЕЗДОВАТЬСЯ (дуюсь, уешься, 1 и 2 л. не употр.), дуется; несов. О птицах и нек-рых других животных: вить, устраивать гнёзда.

| сущ. гнездование, я, ср.
5789 ГНЕЗДОВЬЕ ГНЕЗДОВЬЕ, я, род. мн. вий, ср. Место гнездования.
5790 ГНЕСТИ ГНЕСТИ, гнету, гнетёшь; гнетущий; прош. не употр.; несов.

1. что. Жать, давить тяжестью (устар.).

2. кого (что). Терзать, мучить. Тоска гнетёт. Гнетущее впечатление (тягостное).
5791 ГНЁТ ГНЁТ, а, м.

1. Тяжесть, груз, давящий на чтон., прессующий чтон. Творог под гнётом. Положить чтон. под г.

2. То, что гнетёт, мучит. Г. рабства. Г. тоталитаризма.
5792 ГНИДА ГНИДА, ы, ж.

1. Яйцо вши.

2. перен. Ничтожный, подлый человек (прост. бран.).

| прил. гнидный, ая, ое (к 1 знач.).
5793 ГНИЛОЙ ГНИЛОЙ, ая, ое; гнил, гнила, гнило.

1. Испорченный гниением, затхлый. Гнилые продукты. Гнилое сено.

2. Сырой, несущий болезни. Г. воздух. Гнилая погода.

3. перен. Не имеющий внутреннего стержня, аморальный. Гнилое общество. Гнилые настроения.

| сущ. гнилость, и, ж.
5794 ГНИЛОСТНЫЙ ГНИЛОСТНЫЙ, ая, ое; тен, тна. Вызывающий гниение, производимый гниением. Гнилостные бактерии. Г. запах. Гнилостное разложение.

| сущ. гнилостность, и, ж.
5795 ГНИЛУШКА ГНИЛУШКА, и, ж. (разг.). Обломок гнилого дерева, гнилой предмет.
5796 ГНИЛЬ ГНИЛЬ, и, ж. Чтон. гнилое, затхлое, с плесенью. Пахнет гнилью.
5797 ГНИЛЬЁ ГНИЛЬЁ, я, ср., собир. (разг.) О чёмн. гнилом, испорченном. Овощи превратились в г.
5798 ГНИЛЬЦА ГНИЛЬЦА, ы, ж. (разг.). Признак слабой гнили. Овощи с гнильцой. Попахивать гнильцой.
5799 ГНИТЬ ГНИТЬ, гнию, гниёшь; гнил, гнила, гнило; несов. Разрушаться, подвергаясь органическому разложению. Сено гниёт. Продукты гниют.

| сов. сгнить, ию, иёшь.

| сущ. гниение, я, ср.
5800 ГНОИТЬ ГНОИТЬ, гною, гноишь; несов.

1. что. Подвергать гниению. Г. овощи.

2. перен., кого (что). Держать в гибельных для живого существа условиях. Г. в тюрьме.

| сов. сгноить, ою, оишь; оённый (ён, ена).
5801 ГНОИТЬСЯ ГНОИТЬСЯ (гноюсь, гноишься, 1 и 2 л. не употр.), гноится; несов. Выделять гной. Рана гноится.
5802 ГНОЙ ГНОЙ, я (ю), в гное и в гною, м. Выпот серо-зелёного цвета продукт гниения при воспалении тканей живого организма.

| прил. гнойный, ая, ое.
5803 ГНОЙНИК ГНОЙНИК, а, м. Место скопления, выделения гноя. Вскрыть г.

| уменьш. гнойничок, чка, м.; прил. гнойничковый, ая, ое.

| прил. гнойниковый, ая, ое.
5804 ГНОМ ГНОМ, а, м. В западноевропейской мифологии: бородатый карлик, охраняющий подземные сокровища, олицетворение сил земли.

| уменьш. гномик, а, м.
5805 ГНОСЕОЛОГИЯ ГНОСЕОЛОГИЯ, и, ж. В философии: теория познания.

| прил. гносеологический, ая, ое.
5806 ГНУС ГНУС, а, м., собир. Мелкие летающие кровососущие насекомые, мошкара. Г. напал на когон.
5807 ГНУСАВИТЬ ГНУСАВИТЬ, влю, вишь; несов. Говорить гнусаво.
5808 ГНУСАВЫЙ ГНУСАВЫЙ, ая, ое; ав.

1. О звуке голоса: с неприятным носовым призвуком. Гнусавая речь.

2. Говорящий с таким призвуком, в нос. Г. старик.

| сущ. гнусавость, и, ж.
5809 ГНУСИТЬ ГНУСИТЬ, гнушу, гнусишь; несов. (разг.). То же, что гнусавить.
5810 ГНУСЛИВЫЙ ГНУСЛИВЫЙ, ая, ое; ив (разг.). То же, что гнусавый.

| сущ. гнусливость, и, ж.
5811 ГНУСНОСТЬ ГНУСНОСТЬ, и, ж.

1. см. гнусный.

2. Гнусный поступок. Совершать гнусности.
5812 ГНУСНЫЙ ГНУСНЫЙ, ая, ое; сен, сна, сно, сны и сны. Внушающий отвращение, омерзительный. Гнусная клевета.

| сущ. гнусность, и, ж.
5813 ГНУТЫЙ ГНУТЫЙ, ая, ое. Изготовленный гнутьём, изогнутой формы. Гнутая мебель. Гнутые изделия, трубы, детали.
5814 ГНУТЬ ГНУТЬ, гну, гнёшь; гнутый; несов.

1. что. Придавать чемун. дугообразную, изогнутую форму. Г. проволоку. Г. дуги. Г. спину или шею перед кемн. (перен.: раболепствовать, унижаться; разг.). Г. спину на когон. (перен.: работать, трудиться для другого; разг.).

2. кого-что. Наклонять, пригибать. Буря гнёт деревья.

3. что, к чему. Направлять свои действия, вести свою речь к определённой цели (разг.). Упрямо г. своё или свою линию. К чему или куда он гнёт?

| сов. согнуть, ну, нёшь; согнутый (к 1 и 2 знач.) и погнуть, ну, нёшь; погнутый (ко 2 знач.).

| сущ. гнутьё, я, ср. (к 1 знач.; спец.) и гибка, и, ж. (к 1 знач.; спец.).

| прил. гибочный, ая, ое (к 1 знач.; спец.). Г. пресс.
5815 ГНУТЬСЯ ГНУТЬСЯ, гнусь, гнёшься; несов. Принимать дугообразную, изогнутую форму, прогибаться, клониться. Деревья гнутся от ветра. Г. перед кемн. (перен.: проявлять покорность).

| сов. согнуться, нусь, нёшься и погнуться, нусь, нёшься.
5816 ГНУШАТЬСЯ ГНУШАТЬСЯ, аюсь, аешься; несов., кого-чего, с неопр. и кем-чем. Испытывать чувство брезгливой неприязни к кому-чемун. Г. лжи. Г. знакомства с кемн. Ничем не гнушается ктон. (ничем не брезгует, ничем не стесняется).

| сов. погнушаться, аюсь, аешься.
5817 ГО ГО, нескл., ср. Игра чёрными и белыми камнями (кружками) на доске, пересечённой горизонтальными и вертикальными линиями в 361 точке. Соревнования по го.
5818 ГОБЕЛЕН ГОБЕЛЕН, а, м.

1. Стенной ковёр с вытканными вручную изображениями, тканая картина. Старинные французские гобелены. Стены в гобеленах.

2. Плотная декоративная ткань с вытканными узорами.

| прил. гобеленовый, ая, ое.
5819 ГОБОИСТ ГОБОИСТ, а, м. Музыкант, играющий на гобое.

| ж. гобоистка, и.
5820 ГОБОЙ ГОБОЙ, я, м. Деревянный духовой язычковый музыкальный инструмент в виде расширяющейся трубки.

| прил. гобойный, ая, ое.
5821 ГОВЕНЬЕ ГОВЕНЬЕ, я, ср.

1. см. говеть.

2. То же, что пост (во 2 знач.) (устар.). Великое г. (Великий пост). Петрово г. (Петров пост).
5822 ГОВЕТЬ ГОВЕТЬ, ею, еешь; несов. У верующих: поститься и ходить в церковь во время поста, а также в сроки, установленные церковью, перед исповедью и причастием. Г. в рождественский пост. Г. перед исповедью.

| сущ. говенье, я, ср.
5823 ГОВНО ГОВНО, а, ср. (прост. груб.).

1. Экскременты, кал. Не тронь говна не воняет (посл.).

2. То же, что дерьмо (во 2 знач.) (бран.).

• Из говна конфетку сделать сделать чтон. хорошее из негодного материала.

| прил. говённый, ая, ое.
5824 ГОВОР ГОВОР, а, м.

1. Звуки разговора, речи. Тихий г.

2. Своеобразное произношение, особенности речи. С нерусским говором.

3. Территориальный диалект, а также его местная разновидность. Южновеликорусские говоры. Окающий г.

| уменьш. говорок, рка, м. (к 1 и 2 знач.).
5825 ГОВОРИЛЬНЯ ГОВОРИЛЬНЯ, и, род. мн. лен, ж. (разг. неодобр.). Собрание, учреждение, где ведут длительные безрезультатные речи, а также вообще болтовня вместо дела.
5826 ГОВОРИТЬ ГОВОРИТЬ, рю, ришь; рённый (ён, ена); несов.

1. Владеть устной речью, владеть какимн. языком. Ребёнок ещё не говорит. Г. по-русски.

2. что, о ком-чём и с союзом «что». Словесно выражать мысли, сообщать. Г. правду. Г. медленно. Г. с большим увлечением. Г. о чёмн. с интересом. В своей книге автор говорит о новых открытиях. Говорит, что занят. Говоримая речь (устная, произносимая; спец.). Говорят вам или говорю тебе (употр. для усиления высказанной мысли, для приказания. Говорю тебе, уходи).

3. о ком-чём и с союзом «что». Высказывать мнение, суждение, обсуждать чтон. Г. об успехах товарищей. Говорят, что зима будет холодная.

4. с кем. Общаясь, разговаривать, вести беседу, разговор. Г. с товарищем. Г. по телефону. Они давно уже не говорят друг с другом (не разговаривают, в ссоре).

5. перен., о чём. То же, что свидетельствовать (во 2 знач.). Данный факт о многом говорит. Говорит само за себя чтон. (настолько очевидно, что не нуждается в дополнительных разъяснениях, доказательствах). Имя этого человека мне ничего не говорит (оно мне неизвестно, этого человека я не знаю).

6. (1 и 2 л. не употр.), перен., в ком. Проявляться в чьихн. поступках, словах. В нём говорит гордость.

7. на кого. Называть когон. как виновника чегон. (прост.). Подозревают его, а он говорит на соседа.

8. говоря. В сочетании с наречием или косв. п. существительного входит в устойчивое сочетание вводн. сл. со знач.: выражаясь, излагая чтон. так, как обозначено этим наречием или существительным. Строго говоря (выражаясь точно). Короче (или коротко) говоря (подводя итог, заключая вышесказанное). Правильнее говоря (уточняя). Вообще говоря (то же, что вообще в 3 и 4 знач.). Честно, откровенно или по правде говоря (если быть откровенным). Иначе говоря (иными словами).

• И не говори! (разг.) выражение согласия, уверенного подтверждения слов собеседника.

Кто говорит! (разг.) то же, что и не говори. Нелегко, кто говорит!

Не говоря о ком-чём, предлог с предл. п. то же, что не считая, не включая, исключая, не принимая в расчёт. Не говоря об одном отстающем, все учатся хорошо.

Что и говорить! (разг.) выражение согласия, уверенного подтверждения.

Что ни говори! (разг.) несмотря ни на что. Что ни говори, а он прав.

(Да) что вы говорите (разг.) выражение крайнего удивления.

| сов. сказать, скажу, скажешь (ко 2, 5 и 7 знач.).

| многокр. говаривать, наст. вр. не употр. (ко 2 и 4 знач.; разг.).

| сущ. говорение, я, ср. (ко 2 знач.).

| прил. говорильный, ая, ое (ко 2 и 4 знач.; устар.).
5827 ГОВОРИТЬСЯ ГОВОРИТЬСЯ (рюсь, ришься, 1 и 2 л. не употр.), рится; несов.

1. О словах, речи: произноситься. Говорятся приветственные речи.

2. безл., кому, чаще с отрицанием. О расположенности говорить (разг.). От усталости не говорится, не думается.

• Как говорится, вводн. сл. как принято говорить, как говорят. Комментарии, как говорится, излишни.
5828 ГОВОРЛИВЫЙ ГОВОРЛИВЫЙ, ая, ое; ив. Любящий поговорить, разговорчивый, словоохотливый. Говорливая соседка.

| сущ. говорливость, и, ж.
5829 ГОВОРУН ГОВОРУН, а, м. (разг.). Человек, к-рый любит много говорить.

| ж. говорунья, и, род. мн. ний.
5830 ГОВЯДИНА ГОВЯДИНА, ы, ж. Мясо коровы или быка как пища.

| прил. говяжий, ья, ье.
5831 ГОГОЛЬ ГОГОЛЬ, я, м. Нырковая утка.

• Ходить гоголем (разг.) держаться гордо, с независимым видом.

| прил. гоголиный, ая, ое.
5832 ГОГОЛЬМОГОЛЬ ГОГОЛЬ-МОГОЛЬ, гоголь-моголя, м. Кушанье из сырых яичных желтков, стертых с сахаром.
5833 ГОГОТ ГОГОТ, а, м.

1. Крик гусей.

2. перен. То же, что хохот (прост. неодобр.).
5834 ГОГОТАТЬ ГОГОТАТЬ, очу, очешь; несов.

1. О гусях: издавать характерные звуки, похожие на «го-го-го».

2. То же, что хохотать (прост. неодобр.).

| сов. прогоготать, очу, очешь.

| однокр. гоготнуть, ну, нёшь.

| сущ. гоготание, я, ср.
5835 ГОД ГОД, а (у), в году, о годе, мн. годы и года, годов и лет, годам, м.

1. Промежуток времени, равный периоду обращения Земли вокруг Солнца 12 месяцам, вообще срок в 12 месяцев. Календарный г. (с января по декабрь включительно). Четыре времени года (зима, весна, лето, осень). Новый г. (наступающий следующий год, а также день 1 января). Прошло три года, пять лет. Урожайный г. Два года, пять лет от рождения (ребёнку). На год (на один год). За год (за один год). Из года в год (повторяясь каждый год). Год на год (на год) не приходится (в разные годы бывает по-разному; разг.). Круглый г. (весь год). С годами (по прошествии времени). Годами не видимся (по нескольку лет подряд).

2. (род. мн. годов). Промежуток времени, в к-рый завершается цикл какихн. работ, занятий. Учебный г. Сельскохозяйственный г. Хозяйственный г. Финансовый г. (годичный срок оборота финансовых средств).

3. мн. Период времени, охватывающий нек-рое количество лет. Героические годы. Детские годы. В годы юности.

4. мн. (род. мн. годов). В сочетании с порядк. числ. промежуток времени в пределах десятилетия. Девяностые годы 20 века. Люди сороковых годов.

5. мн. Возраст. Он уже в годах (пожилой, старый). Теперь уже годы не те (стал уже старым, стареет). Не по годам (не по возрасту).

• Год от году с каждым следующим годом (о чёмн. изменяющемся). Город хорошеет год от году.

Без году неделя (разг. неодобр.) с очень недавнего времени. Живёт здесь без году неделя, а уже со всеми перессорился.

С году на год (разг.) переходя из одного года в другой. Решение откладывается с году на год.

| уменьш. годик, а, м. (к 1 знач.) и годок, дка, м. (к 1 знач.; разг.).

| прил. годичный, ая, ое (к 1 и 2 знач.) и годовой, ая, ое (к 1 и 2 знач.). Годичный отпуск (на год). Годичное собрание (ежегодное). Годовой доход (за год). Годовой план (на год).
5836 ГОДИНА ГОДИНА, ы, ж. (высок.). Время, ознаменованное важными (обычно напряжёнными, трудными) событиями. Г. испытаний. В тяжёлую годину. Лихая г. (лихолетье).
5837 ГОДИТЬ ГОДИТЬ, гожу, годишь; несов. (прост.). Выжидать, не спешить с решением, выполнением чегон. Погоди. Некогда г., нужно решать.
5838 ГОДИТЬСЯ ГОДИТЬСЯ, гожусь, годишься; несов.

1. Быть годным для чегон. Г. в дело. Туфли не годятся (не по ноге). Годится в отцы, в сыновья комун. (по возрасту может быть отцом, сыном комун.; разг.).

2. безл., с неопр., обычно с отриц. Можно, следует, надлежит. Со старшими спорить не годится. Годится ли так поступать?

3. годится, в знач. частицы. Выражает согласие, принятие (прост.). Пойдём в кино? Годится!

• Никуда не годится (разг.) о ком-чёмн. очень плохом.

Куда это годится? (разг.) очень плохо, никуда не годится.
5839 ГОДНЫЙ ГОДНЫЙ, ая, ое; ден, дна, дно, дны и дны. Удовлетворяющий определённым требованиям, подходящий. Семена, годные для посева. Годен к военной службе.

| сущ. годность, и, ж.
5840 ГОДОВАЛЫЙ ГОДОВАЛЫЙ, ая, ое. В возрасте одного года. Г. ребёнок.
5841 ГОДОВЩИНА ГОДОВЩИНА, ы, ж. Календарная дата, отмечающая, что со времени какогон. события прошёл очередной год. Г. смерти А. С. Пушкина. Г. свадьбы. Славная г. Праздник в/ на годовщину победы.
5842 ГОДОК ГОДОК, дка, м.

1. см. год.

2. чей или кого. То же, что сверстник (прост.). Твой дед мне г. Мы с дедом годки.
5843 ГОЛ ГОЛ, а и (разг.) а, мн. ы, ов, м. В футболе и сходных командных играх: очко, выигрываемое после попадания мяча (шайбы) в ворота соперника, а также само такое попадание. Забить г.

| прил. голевой, ая, ое. Г. момент у ворот. Голевая ситуация.
5844 ГОЛАВЛЬ ГОЛАВЛЬ, я, м. Рыба сем. карповых.

| прил. голавлевый, ая, ое.
5845 ГОЛГОФА ГОЛГОФА, ы, ж. (Г прописное) (книжн.). Место мучений, страданий [по названию холма близ Иерусалима, где, по христианскому вероучению, был распят Иисус Христос]. Взойти на Голгофу (принять страдания, муки).
5846 ГОЛЕНАСТЫЙ ГОЛЕНАСТЫЙ, ая, ое; аст.

1. С длинными тонкими ногами. Г. подросток.

2. голенастые, ых. Отряд птиц с длинными ногами и с длинным прямым клювом (аисты, цапли, ибисы и др.).

| сущ. голенастость, и, ж. (к 1 знач.).
5847 ГОЛЕНИЩЕ ГОЛЕНИЩЕ, а, ср. Часть сапога, охватывающая голень.
5848 ГОЛЕНОСТОПНЫЙ ГОЛЕНОСТОПНЫЙ, ая, ое: голеностопный сустав сустав, соединяющий кости голени и стопы.
5849 ГОЛЕНЬ ГОЛЕНЬ, и, ж. Часть ноги (у животных задней конечности) от колена до стопы.

| прил. голенной, ая, ое.
5850 ГОЛЕЦ ГОЛЕЦ, льца, м.

1. Небольшая речная рыбка сем. вьюновых.

2. Морская рыба сем. лососевых.
5851 ГОЛИК ГОЛИК, а, м. (разг.). Веник из сухих прутьев.

| уменьш. голичок, чка, м.
5852 ГОЛКИПЕР ГОЛКИПЕР, а, м. То же, что вратарь.

| прил. голкиперский, ая, ое.
5853 ГОЛЛАНДКА ГОЛЛАНДКА 1 [нк], и, ж.

1. Комнатная печь, облицованная изразцами.

2. Животное (самка) голландской породы (корова, курица).
5854 ГОЛЛАНДКА ГОЛЛАНДКА 2 см. голландцы.
5855 ГОЛЛАНДСКИЙ ГОЛЛАНДСКИЙ [нс], ая, ое.

1. см. голландцы.

2. Относящийся к голландцам (нидерландцам), к их языку, национальному характеру, образу жизни, культуре, а также к Голландии (Нидерландам), её территории, внутреннему устройству, истории; такой, как у голландцев, как в Голландии (Нидерландах). Г. язык (нидерландский). Голландская школа живописи. Голландские тюльпаны. Г. сыр (сорт). Голландское полотно (очень тонкое). Голландская печь ( голландка 1). По-голландски (нареч.).
5856 ГОЛЛАНДЦЫ ГОЛЛАНДЦЫ [нц], ев, ед. дец, дца, м. Народ, составляющий основное население Нидерландов (Голландии).

• Летучий голландец (книжн.) вечный скиталец [по легенде о призрачном корабле, обречённом вечно скитаться по морям и приносящем несчастье тому, кто с ним встретится].

| ж. голландка [нк], и.

| прил. голландский [нс], ая, ое.
5857 ГОЛОВА ГОЛОВА, ы, вин. голову, мн. головы, голов, головам, ж.

1. Часть тела человека (или животного), состоящая из черепной коробки и лица (у животного морды); у беспозвоночных передний, относительно обособленный участок тела с органами чувств и ротовым отверстием. Голову повесить, понурить (также перен.: прийти в уныние; разг.). С высоко поднятой головой (также перен.: гордо). Склонить (обнажить) голову перед кемн. (также перен.: выразить своё уважение, преклонение; высок.).

2. Черепная коробка. Ранен в голову и в лицо. Надеть на голову и на голову. Держаться за голову и за голову. Схватиться за голову и за голову (также перен.: ужаснуться; разг.). Г. болит. Г. раскалывается, трещит (о сильной головной боли; разг.). Таблетки от головы (от боли в голове; разг.).

3. Ум, рассудок. Человек с головой (умный; разг.). Совсем без головы ктон. (совершенно глуп; разг.). В голову ничего не идёт комун. (не может ни о чём думать, сосредоточиться). Что-то с головой у когон. (не совсем нормален; разг.). Из головы нейдёт кто-чтон. (не оставляет мысль о ком-чёмн.; разг.). Из головы вон, из головы вылетело (совсем забыл; разг.).

4. Человек как носитель какихн. идей, взглядов, способностей, свойств. Светлая, умная г. Горячая г.

5. м. (вин. голову). В царской России: название нек-рых военных, административных и выборных начальствующих должностей, а также лиц, занимающих эти должности. Стрелецкий г. Волостной г. Городской г. Г. управы.

6. м. (вин. голову). Руководитель, начальник (разг.). Всему делу г. ктон. Сам себе г.

7. (вин. голову и голову), чего. Передняя часть чегон. движущегося и вытянутого. Г. пехотной колонны. Г. кометы. Вагон в голове состава. Идти в голове (впереди цепочки людей, отряда; также перен.: возглавлять какоен. дело, начинание).

8. Пищевой продукт в форме шара, конуса. Г. сахару. Г. сыру.

9. Единица счёта скота, животных. Стадо в 200 голов.

• Головой или на голову выше кого о том, кто намного превосходит когон. в умственном отношении.

Голову снять с кого (разг.) 1) поставить когон. в тяжёлое, безвыходное положение. Голову ты с меня снял своим отказом; 2) строго наказать, покарать. За этот недосмотр с тебя голову снимут.

Голова болит о чём у кого (прост.) чтон. заботит, беспокоит. Пускай об этом деле у начальства голова болит.

В головах (разг.) в изголовье.

В первую голову (разг.) в первую очередь.

Всему голова что (разг.) о самом главном, самом важном. Хлеб всему голова.

Выдать головой кого (устар.) предательски выдать (в 3 знач.).

Выдать (себя) с головой не желая того, выдать, показать себя с отрицательной стороны.

Выше головы чего (разг.) очень много. Товаров выше головы.

Намылить голову кому (прост.) сделать строгий выговор, выбранить.

Головой отвечать за кого-что (разг.) нести полную ответственность за кого-чтон.

Голову ломать над чем (разг.) стараться понять или придумать чтон. трудное, сложное.

Голову потерять (разг.) совершенно растеряться.

Вешать голову (разг.) унывать, отчаиваться.

Головы не жалеть не жалеть жизни.

На мою голову (разг.) на мою ответственность, а также на мою беду.

На свою голову (разг.) во вред самому себе.

На голову садиться кому (разг. неодобр.) вести себя бессовестно.

На чью голову навязаться (разг. неодобр.) пристать или напроситься.

На голове ходить (разг. неодобр.) безобразничать, своевольничать.

О двух головах кто (разг. неодобр.) о том, кто действует слишком рискованно, необдуманно и опасно.

Позор на чью голову о том, что позорно для когон.

С больной головы на здоровую валить (разг. неодобр.) перекладывать вину с виноватого на невиновного.

С головой уйти (погрузиться) во что целиком, совершенно отдаться чемун. (какимн. делам, занятиям).

С головы (взять, получить) (разг.) с одного, с каждого из участников, с брата. Приходится по рублю с головы.

С (от) головы до ног или с ног до головы (разг.) полностью, совершенно. Джентльмен с головы до ног. Вымокнуть, вымазаться с головы до ног.

Через чью голову (действовать) минуя когон., не ставя в известность непосредственно заинтересованных лиц.

| уменьш. головка, и, ж. (к 1, 2, 3 и 8 знач.). По головке не погладят за чтон. (не похвалят, осудят или накажут; разг. ирон.).

| ласк. головушка, и, ж. (к 1 и 4 знач.).

| прил. головной, ая, ое (к 1, 2 и 7 знач.). Г. убор. Г. мозг. Головные вагоны (передние).
5858 ГОЛОВАСТИК ГОЛОВАСТИК, а, м.

1. Хвостатая личинка бесхвостых земноводных (лягушек, жаб).

2. О том, у кого большая голова (разг. шутл.).

| прил. головастиковый, ая, ое (к 1 знач.).
5859 ГОЛОВАСТЫЙ ГОЛОВАСТЫЙ, ая, ое; аст (разг.).

1. С большой головой.

2. Умный, сообразительный.

| сущ. головастость, и, ж.
5860 ГОЛОВЕШКА ГОЛОВЕШКА, и, ж. То же, что головня 1.
5861 ГОЛОВИЗНА ГОЛОВИЗНА, ы, ж. Голова и части хребта красной рыбы как пища. Суп с головизной.
5862 ГОЛОВКА ГОЛОВКА, и, ж.

1. см. голова.

2. Утолщённая или выступающая вперёд оконечность чегон. Г. мышцы, кости. Г. гвоздя, винта. Г. ракеты (боеголовка).

3. Луковица репчатого лука, чеснока.

4. обычно мн. Пришивная часть сапога, закрывающая пальцы и верхнюю переднюю часть ступни.

5. Группа начальствующих, руководящих лиц (разг.).
5863 ГОЛОВНОЙ ГОЛОВНОЙ, ая,-ое.

1. см. голова.

2. Ведущий, руководящий, главный. Г. институт. Головное предприятие.
5864 ГОЛОВНЯ ГОЛОВНЯ 1, и, род. мн. ей, ж. Тлеющее или обгорелое полено, кусок обуглившегося дерева, бревна.
5865 ГОЛОВНЯ ГОЛОВНЯ 2, и, род. мн. ей, ж. Болезнь хлебных злаков и других растений, уничтожающая зёрна, початки, стебли, листья. Овсяная г. Пшеничная г. Г. кукурузы.

| прил. головнёвый, ая, ое. Головнёвые грибы.
5866 ГОЛОВОКРУЖЕНИЕ ГОЛОВОКРУЖЕНИЕ, я, ср. Состояние, при к-ром утрачивается чувство равновесия и всё представляется кружащимся, колеблющимся. Г. от усталости. Танцевать до головокружения.
5867 ГОЛОВОКРУЖИТЕЛЬНЫЙ ГОЛОВОКРУЖИТЕЛЬНЫЙ, ая, ое; лен, льна.

1. Вызывающий головокружение. Головокружительная высота.

2. перен. Потрясающий, вызывающий восхищение и удивление. Головокружительная карьера. Г. успех.

| сущ. головокружительность, и, ж.
5868 ГОЛОВОЛОМКА ГОЛОВОЛОМКА, и, ж. Головоломная загадка, задача. Задать головоломку комун. (также перен.: заставить подумать, поразмыслить над чемн. трудным).
5869 ГОЛОВОЛОМНЫЙ ГОЛОВОЛОМНЫЙ, ая, ое; мен, мна. Очень сложный, трудно разрешимый. Г. вопрос.

| сущ. головоломность, и, ж.
5870 ГОЛОВОМОЙКА ГОЛОВОМОЙКА, и, ж. (разг.). Строгий выговор с нравоучениями. Задать (устроить) головомойку комун.
5871 ГОЛОВОНОГИЕ ГОЛОВОНОГИЕ, их, ед. головоногое, ого, ср. Класс морских моллюсков со щупальцами вокруг рта (кальмары, осьминоги, каракатицы и др.).
5872 ГОЛОВОРЕЗ ГОЛОВОРЕЗ, а, м. (разг.). Отчаянный озорник, а также хулиган, бандит.
5873 ГОЛОВОТЯП ГОЛОВОТЯП, а, м. (разг. презр.). Человек, к-рый ведёт дела безответственно и бестолково.

| прил. головотяпский, ая, ое.
5874 ГОЛОВОТЯПСТВО ГОЛОВОТЯПСТВО, а, ср. (разг. презр.). Поведение, поступки головотяпа.
5875 ГОЛОГРАММА ГОЛОГРАММА, ы, ж. (спец.). Объёмное изображение, полученное голографическим методом.

| прил. голограммный, ая, ое.
5876 ГОЛОГРАФИЯ ГОЛОГРАФИЯ, и, ж. (спец.). Получение объёмного изображения, основанное на взаимном действии (наложении друг на друга) световых волн.

| прил. голографический, ая, ое.
5877 ГОЛОД ГОЛОД, а (у), м.

1. Ощущение потребности в еде. Почувствовать г. Утолить г. Г. не тётка (шутл. посл.).

2. Длительное недоедание. Умереть с голоду.

3. Отсутствие продуктов питания вследствие неурожая или иного бедствия. Г. из-за засухи.

4. перен. Острый недостаток чегон. Книжный г. Бумажный г.
5878 ГОЛОДАТЬ ГОЛОДАТЬ, аю, аешь; несов.

1. Испытывать голод (во 2 и 3 знач.). Помощь голодающим (сущ.).

2. Воздерживаться от еды или резко ограничивать себя в еде. Г. в разгрузочные дни.

| сущ. голодание, я, ср. Лечебное г.
5879 ГОЛОДНЫЙ ГОЛОДНЫЙ, ая, ое; голоден, дна, голодно, дны и голодны.

1. Чувствующий голод, несытый. Г. волк. Сытый голодного (сущ.) не разумеет (посл.). Очень голоден: не обедал.

2. полн. ф. Выражающий чувство голода, вызванный голодом. Смотреть голодными глазами. Голодные боли в желудке. Голодная смерть.

3. полн. ф. Скудный хлебом, продуктами питания. Г. край. Г. год.

4. полн. ф. Не дающий насыщения, сытости. Г. обед. Г. паёк (недостаточный). Сидеть на голодном пайке (также перен.: получать чтон. в недостаточном количестве).
5880 ГОЛОДОВКА ГОЛОДОВКА, и, ж.

1. Отказ от пищи в знак протеста. Объявить голодовку.

2. То же, что голод (в 3 знач.; разг.).
5881 ГОЛОДРАНЕЦ ГОЛОДРАНЕЦ, нца, м. (прост. презр.). Оборванец, бедняк.

| ж. голодранка, и.
5882 ГОЛОДУХА ГОЛОДУХА, и, ж. (прост.). Голод (во 2 знач.), голодание. Ослабел с голодухи.
5883 ГОЛОЛЕДИЦА ГОЛОЛЕДИЦА, ы, ж. Слой льда на земной поверхности, образовавшийся после оттепели или дождя; время, когда образуется такой слой льда. На дорогах г. Наступила г.

| прил. гололедичный, ая, ое.
5884 ГОЛОЛЁД ГОЛОЛЁД, а, м. Слой льда на поверхности земли или на предметах, образовавшийся после замерзания капель дождя, мороси; время, когда образуется такой слой льда. Время гололёда.

| прил. гололёдный, ая, ое.
5885 ГОЛОНОГИЙ ГОЛОНОГИЙ, ая, ое; ног.

1. То же, что босой (разг.). Г. мальчишка.

2. О животных: с ногами, не покрытыми шерстью, оперением. Г. страус.
5886 ГОЛОПУЗЫЙ ГОЛОПУЗЫЙ, ая, ое; пуз (прост.). С голым, неприкрытым животом (обычно о детях).
5887 ГОЛОС ГОЛОС, а (у), мн. а, ов, м.

1. Совокупность звуков, возникающих в результате колебания голосовых связок. Громкий, тихий г. Певческий г. Г. потерять, лишиться голоса (1) охрипнуть; 2) лишиться певческого голоса). В г. кричать (очень громко; прост.). Не своим голосом кричать (громко и отчаянно; разг.). С голоса и с голосу заучивать (на слух). Во весь г. (также перен.: открыто, откровенно).

2. Одна из двух или нескольких мелодий в музыкальной пьесе, партия в вокальном ансамбле. Романс для двух голосов.

3. перен. Мнение, высказывание. Г. читателя. Подать г. (высказать своё мнение). Г. протеста (выражение протеста; высок.).

4. Внутреннее побуждение, осознание чегон. (книжн.). Г. совести. Г. чести. Г. разума. Внутренний г.

5. Право заявлять своё мнение при решении государственных, общественных вопросов, а также само такое выраженное мнение. Право голоса. Голоса избирателей. Совещательный г. Решающий г. Подсчитать голоса.

6. обычно мн. О радиостанциях зарубежных стран, ведущих вещание на другие страны.

• В голосе о певце: в данный момент голос хорошо звучит, хорошо поётся.

В один голос (разг.) дружно, единодушно.

Поднять голос (высок.) высказать своё мнение, протест. Поднять голос в защиту когон.

| уменьш. голосок, ска, м. (к 1 знач.).

| прил. голосовой, ая, ое (к 1 знач.). Голосовые связки (парные эластичные связки на боковых стенках гортани).
5888 ГОЛОСИСТЫЙ ГОЛОСИСТЫЙ, ая, ое; ист (разг.). Обладающий сильным и звучным голосом. Голосистые девчата.

| сущ. голосистость, и, ж.
5889 ГОЛОСИТЬ ГОЛОСИТЬ, ошу, осишь; несов.

1. Громко с причитаниями плакать, исполняя обрядовый плач. Плакальщицы голосят по покойнику.

2. что. Громко петь или кричать (прост.). Г. песню. Петухи голосят на заре.

| сущ. голошение, я, ср. (к 1 знач.).
5890 ГОЛОСЛОВНЫЙ ГОЛОСЛОВНЫЙ, ая, ое; вен, вна. Не подтверждённый доказательствами, фактами. Голословное обвинение.

| сущ. голословность, и, ж.
5891 ГОЛОСОВАТЬ ГОЛОСОВАТЬ, сую, суешь; несов.

1. что и за кого-что. Подавать голос (в 5 знач.). Г. резолюцию. Г. за кандидата.

2. Поднятием руки останавливать попутную машину (разг.). Г. на шоссе.

• Голосовать ногами (разг. шутл.) не являться на выборы, выражая этим своё нежелание голосовать.

| сов. проголосовать, сую, суешь; ованный.

| сущ. голосование, я, ср. (к 1 знач.). Открытое г. Тайное г.
5892 ГОЛУБА ГОЛУБА, ы, м. и ж. (прост.). Ласково-фамильярное обращение к комун.
5893 ГОЛУБЕВОД ГОЛУБЕВОД, а, м. Человек, занимающийся голубеводством.
5894 ГОЛУБЕВОДСТВО ГОЛУБЕВОДСТВО, а, ср. Разведение и дрессировка домашних голубей. Спортивное г.
5895 ГОЛУБЕТЬ ГОЛУБЕТЬ, ею, еешь; несов.

1. Становиться голубым, голубее. Небо голубеет.

2. (1 и 2 л. не употр.). О чёмн. голубом: виднеться. В траве голубеют незабудки.

| сов. поголубеть, ею, еешь (к 1 знач.).
5896 ГОЛУБИЗНА ГОЛУБИЗНА, ы, ж. Голубой цвет, оттенок чегон. Г. неба.
5897 ГОЛУБИКА ГОЛУБИКА, и, ж. Кустарничек сем. брусничных со съедобными сизо-голубыми ягодами, а также сами ягоды его.

| прил. голубичный, ая, ое.
5898 ГОЛУБИТЬ ГОЛУБИТЬ, блю, бишь; несов., кого (что). В народной словесности: лелеять, ласкать. Он её и нежит и голубит.
5899 ГОЛУБИЦА ГОЛУБИЦА, ы, ж. (устар. ласк.). Девушка, девочка, к-рая своей невинностью вызывает чувства нежности, любви (возможно также в обращении [первонач. о горлицах]). Отец лелеет свою дочь-голубицу.
5900 ГОЛУБКА ГОЛУБКА, и, ж.

1. Самка голубя.

2. Ласковое обращение к женщине (разг.).
5901 ГОЛУБОГЛАЗЫЙ ГОЛУБОГЛАЗЫЙ, ая, ое; аз. С голубыми глазами.
5902 ГОЛУБОЙ ГОЛУБОЙ, ая, ое; кратк. ф. м. не употр., ба, бо.

1. Светло-синий, цвета незабудки. Голубое небо. Голубые глаза. Голубых кровей ктон. (о дворянском происхождении; устар.). Голубые магистрали (о больших реках). Голубое топливо (о газе). Г. экран (о телевизоре).

2. перен. То же, что идиллический (см. идиллия во 2 знач.) (разг. ирон.). Голубая мечта. Голубая роль (маловыразительная роль положительного героя). Голубая характеристика (односторонне положительная).

3. голубой, ого, м. То же, что педераст (разг.).
5903 ГОЛУБЦЫ ГОЛУБЦЫ, ов, ед. бец, бца, м. Кушанье из фарша, тушённого в капустных листьях.
5904 ГОЛУБЧИК ГОЛУБЧИК, а, м. (разг.).

1. Ласково о человеке (обычно в обращении). Г. ты мой! Потерпи, г., всё пройдёт.

2. перен. О комн., заслуживающем порицания (ирон.). Полюбуйтесь на этих голубчиков: все в грязи.

| ж. голубушка, и.
5905 ГОЛУБЬ ГОЛУБЬ, я, мн. и, ей, м. Дикая и одомашненная птица, преимущ. с серовато-голубым или белым оперением и большим зобом. Почтовые голуби (порода голубей, дрессируемых для полётов с письмом). Декоративные голуби. Гонять голубей (заставлять их взлетать с голубятни, следя за полётом; также перен.: бездельничать; разг.). Г. мира (изображение голубя как символа мира 2; высок.).

| уменьш. голубок, бка, м.

| прил. голубиный, ая, ое. Голубиная почта. Голубиная кротость (перен.). Семейство голубиных (сущ.).
5906 ГОЛУБЯТНИК ГОЛУБЯТНИК, а, м. Любитель, разводящий домашних голубей.
5907 ГОЛУБЯТНЯ ГОЛУБЯТНЯ, и, ж. Помещение для домашних голубей (обычно на крыше, на чердаке).
5908 ГОЛЫЙ ГОЛЫЙ, ая, ое; гол, гола, голо, голы и (разг.) голы.

1. Не имеющий на себе одежды, покровов, нагой. Голое тело. Г. череп (совершенно лысая голова). Голые деревья (без листьев). Голые стены (без убранства). Спать на голом полу (без подстилки). Голыми руками (без оружия или без инструментов, без необходимых подсобных средств). Голыми руками не возьмёшь когон. (перен.: о том, кто хитёр, увёртлив; разг.). Г. провод (оголённый, без изоляции).

2. О местности: лишённый растительности. Голая степь. Голые скалы. В степи голо (в знач. сказ.).

3. перен. Взятый сам по себе, без добавлений, без прикрас. Голая истина. Голые цифры.

4. полн. ф. Чистый, без всяких примесей (разг.). Есть голую соль.
5909 ГОЛЫТЬБА ГОЛЫТЬБА, ы, ж., собир. (устар. пренебр.). То же, что голь.
5910 ГОЛЫШ ГОЛЫШ, а, м. (разг.).

1. Голый человек (обычно о ребёнке). Кукла-г. (пластмассовая или резиновая кукла без платья).

2. Небольшой круглый гладкий камень. Речной г.
5911 ГОЛЫШКА ГОЛЫШКА, и, м. и ж. (разг. ласк.). Голый ребёнок.
5912 ГОЛЫШОМ ГОЛЫШОМ, нареч. (разг.). То же, что нагишом. Купаться г.
5913 ГОЛЬ ГОЛЬ, и, ж., собир. (устар.). Оборванцы, нищие, беднота. Г. перекатная. Г. кабацкая. Г. на выдумки хитра (посл.).
5914 ГОЛЬДСКИЙ ГОЛЬДСКИЙ, ая, ое (устар.).

1. см. гольды.

2. То же, что нанайский (во 2 знач.)..
5915 ГОЛЬДЫ ГОЛЬДЫ, ов, ед. гольд, а, м. Старое название нанайцев.

| ж. гольдка, и.

| прил. гольдский, ая, ое.
5916 ГОЛЬЁ ГОЛЬЁ, я, ср. (спец.).

1. Внутренности и конечности мясной туши.

2. Очищенная от волоса шкура, подготавливаемая к дублению.

| прил. гольевой, ая, ое.
5917 ГОЛЬЁМ ГОЛЬЁМ, нареч. (прост.). В чистом виде, без примесей, добавлений.
5918 ГОЛЬФ ГОЛЬФ 1, а, м. Игра в мяч, к-рый по дорожкам загоняют в лунки клюшками.
5919 ГОЛЬФ ГОЛЬФ 2 см. гольфы.
5920 ГОЛЬФЫ ГОЛЬФЫ, ов, ед. гольф, а, м.

1. мн. Короткие брюки с манжетами, застёгивающимися под коленом.

2. Короткие чулки с резинкой, охватывающей ногу ниже колена. Мужские, женские, детские г.
5921 ГОМЕОПАТ ГОМЕОПАТ, а, м. Врач, лечащий методами гомеопатии.
5922 ГОМЕОПАТИЯ ГОМЕОПАТИЯ, и, ж. Способ лекарственного лечения, заключающийся в применении очень малых доз тех лекарств, к-рые в больших дозах вызывают у здорового человека признаки данной болезни.

| прил. гомеопатический, ая, ое. Гомеопатическая доза (также перен.: о чёмн. очень малом).
5923 ГОМЕРИЧЕСКИЙ ГОМЕРИЧЕСКИЙ: гомерический смех (хохот) неудержимый, необычайной силы смех [от описания смеха богов в поэме Гомера «Илиада»].
5924 ГОМИК ГОМИК, а, м. (разг.). То же, что гомосексуалист.
5925 ГОМОГЕННЫЙ ГОМОГЕННЫЙ, ая, ое (спец.). Однородный по своему составу или происхождению; противоп. гетерогенный.
5926 ГОМОН ГОМОН, а (у), м. Громкий шум от множества голосов, звуков. Поднялся г. Птичий г.
5927 ГОМОНИТЬ ГОМОНИТЬ, ню, нишь; несов. (прост.). Громко, шумно разговаривать, кричать (обычно о многих).
5928 ГОМОСЕКСУАЛИЗМ ГОМОСЕКСУАЛИЗМ, а, м. Половое влечение к лицам своего же пола.

| прил. гомосексуальный, ая, ое.
5929 ГОМОСЕКСУАЛИСТ ГОМОСЕКСУАЛИСТ, а, м.

1. Человек, испытывающий сексуальное влечение к лицам своего же пола.

2. Мужчина, испытывающий сексуальное влечение к лицам своего же пола.

| ж. гомосексуалистка, и, род. мн. ток (к 1 знач.).

| прил. гомосексуалистский, ая, ое.
5930 ГОН ГОН см. гнать 1.
5931 ГОНГ ГОНГ, а, м. Ударный музыкальный инструмент в виде металлического диска, употр. также для подачи сигналов. Ударить в г. Прозвучал г.
5932 ГОНДОЛА ГОНДОЛА, ы, ж.

1. Венецианская длинная лодка с каютой или тентом.

2. Корзина для пассажиров воздушного шара, а также помещение для людей, оборудования в аэростате. Г. дирижабля.

| прил. гондольный, ая, ое.
5933 ГОНДОЛЬЕР ГОНДОЛЬЕР, а, м. Лодочник, стоя управляющий гондолой (в 1 знач.). Венецианский г.

| прил. гондольерский, ая, ое.
5934 ГОНДУРАССКИЙ ГОНДУРАССКИЙ, ая, ое.

1. см. гондурасцы.

2. Относящийся к гондурасцам, к их языку, национальному характеру, образу жизни, культуре, а также к Гондурасу, его территории, внутреннему устройству, истории; такой, как у гондурасцев, как в Гондурасе. Г. вариант испанского языка. Г. залив (Карибского моря, у берегов Центральной Америки).
5935 ГОНДУРАСЦЫ ГОНДУРАСЦЫ, ев, ед. расец, сца, м. Латиноамериканский народ, составляющий основное население Гондураса.

| ж. гондураска, и.

| прил. гондурасский, ая, ое.
5936 ГОНЕНИЕ ГОНЕНИЕ, я, ср. (книжн.). Преследование с целью притеснения, угнетения, запрещения чегон. Подвергнуть гонениям.
5937 ГОНЕЦ ГОНЕЦ, нца, м. В старину: человек, посылаемый кудан. со срочным известием.
5938 ГОНИТЕЛЬ ГОНИТЕЛЬ, я, м. (высок.). Притеснитель, преследователь.

| ж. гонительница, ы.
5939 ГОНКА ГОНКА, и, ж.

1. Быстрое движение, езда (разг.).

2. Чрезмерная торопливость в какомн. деле, спешка (разг.). Началась г. перед отъездом.

3. обычно мн. Состязание в скорости передвижения (в езде, гребле, беге на лыжах и др.). Автомобильные, велосипедные гонки. Лыжные гонки. Гонки на собачьих, оленьих упряжках.

• Гонка вооружений процесс ускоренного накопления запасов оружия и военной техники, их усовершенствования.

Задать гонку кому (прост.) наброситься на когон. с выговорами, упреками.

| прил. гоночный, ая, ое (к 3 знач.). Г. велосипед. Гоночная лодка.
5940 ГОНКИЙ ГОНКИЙ, ая, ое; нок, нка и нка, нко (спец.). О собаке: быстрый, неутомимый в преследовании дичи. Гонкая борзая.

| сущ. гонкость, и, ж.
5941 ГОНОР ГОНОР, а (у), м. Самомнение, заносчивость. Человек с гонором. Сбить г. с когон.
5942 ГОНОРАР ГОНОРАР, а, м. Вознаграждение за труд лиц свободных профессий. Авторский г. Г. адвоката, врача, переводчика.

| прил. гонорарный, ая, ое.
5943 ГОНОРЕЯ ГОНОРЕЯ, и, ж. Венерическая болезнь гнойное воспаление мочеполовых органов.

| прил. гонорейный, ая, ое.
5944 ГОНТ ГОНТ, а, м. (спец.). Дранки, клиновидные дощечки с пазами, употр. как кровельный материал.

| прил. гонтовой, ая, ое. Гонтовая крыша.
5945 ГОНЧАР ГОНЧАР, а, м. Мастер, изготовляющий глиняную посуду, керамику.
5946 ГОНЧАРНЫЙ ГОНЧАРНЫЙ, ая, ое. Относящийся к изготовлению изделий из глины. Г. круг. Гончарное искусство.
5947 ГОНЧИЕ ГОНЧИЕ, их. Порода охотничьих собак, специально тренируемых для гона зверей. Охота с гончими. Русская гончая.

| прил. гончий, ая, ее. Г. щенок.
5948 ГОНЩИК ГОНЩИК, а, м. Спортсмен участник гонок (в 3 знач.).

| ж. гонщица, ы.

| прил. гонщицкий, ая, ое.
5949 ГОНЬБА ГОНЬБА, ы, ж.

1. Быстрая езда (разг.).

2. Преследование зверя на охоте, гон.
5950 ГОНЯТЬ ГОНЯТЬ, яю, яешь; несов.

1. кого-что. То же, что гнать 1 (в 1, 2 и 5 знач.), но обозначает действие, совершающееся не в одно время, не за один приём или не в одном направлении. Г. стада. Г. птиц с огорода. Г. на велосипеде.

2. кого (что). Много раз посылать с поручениями (разг. неодобр.). Г. курьера.

3. что. Перебрасывать, перекатывать с места на место (разг.). Г. мяч.

4. перен., кого (что). Экзаменовать строго, с пристрастием (разг.). Г. студента на зачёте.

• Голубей гонять (разг.) бездельничать.

Чаи гонять (прост.) распивать чай не торопясь, с удовольствием.
5951 ГОНЯТЬСЯ ГОНЯТЬСЯ, яюсь, яешься; несов., за кем-чем. То же, что гнаться, но обозначает действие, совершающееся не в одно время, не за один приём или не в одном направлении. Г. за зверем. Не г. за почестями.
5952 ГОП ГОП [hоп], межд. Поощрительный возглас при прыжке. Не говори г., пока не перепрыгнешь (посл.).
5953 ГОПАК ГОПАК, а, м. Украинская народная пляска, а также музыка в ритме этой пляски. Плясать гопака.
5954 ГОПКОМПАНИЯ ГОПКОМПАНИЯ, и, ж. (разг. неодобр.). Разухабистая, бесшабашная компания.
5955 ГОР… ГОР... Первая часть сложных слов со знач. городской, напр. горсовет, горисполком.
5956 ГОРА ГОРА, ы, вин. гору, мн. горы, гор, ам, ж.

1. Значительная возвышенность, поднимающаяся над окружающей местностью. Взбираться на гору и на гору. За гору или за гору спуститься (скрыться). Туннель уходит под гору. Подводные горы (в океане). Идти под гору (также перен.: об ухудшающемся положении дел). Идти в гору (также перен.: об улучшающемся положении дел). С (целую) гору (о чёмн. очень большом; разг.). Ледяная г. (горка, залитая водой для катания). Г. родила мышь (посл. о чёмн. малом, незначительном вместо ожидавшегося большого, существенного).

2. перен., чего. Нагромождение, куча, множество (разг.). Горы книг. Переделать целую гору дел. Вещи свалены горой.

3. мн. Гористая местность. Жители гор.

4. Горнопроходческая выработка (обл.).

• В гору пойти (разг.) начать делать удачную карьеру, возвыситься по службе.

Гору своротить (разг.) сделать непомерно много.

Горы (горами) двигать совершать большие, великие дела.

Золотые (златые) горы (часто ирон.) огромное богатство, большие блага. Сулить золотые (златые) горы комун.

Как гора с плеч (свалилась) (разг.) отпала тяжёлая забота.

Не за горами что (разг.) о том, что скоро наступит. Старость не за горами.

Пир горой (разг.) обильный пир, богатое угощение.

Снежная гора возвышение, с к-рого катаются на санках.

Стоять горой за кого-что (разг.) всеми силами защищать.

| уменьш. горка, и, ж. (к 1 знач.).

| прил. горный, ая, ое (к 1, 3 и 4 знач.). Г. хребет. Горные лыжи (для катания в горах). Г. комбайн. Г. инженер.
5957 ГОРАЗД ГОРАЗД, а, о, в знач. сказ., на что и с неопр. (прост.). Способен, ловок на чтон. На выдумки г. Г. плясать (хорошо пляшет).

• Кто во что горазд (разг. неодобр.) о тех, кто действует вразброд, несогласованно.
5958 ГОРАЗДО ГОРАЗДО, нареч., в сочетании со сравн. ст. Значительно, намного. Г. лучше. Г. хуже.
5959 ГОРБ ГОРБ, а, о горбе, на горбу, м.

1. Большая ненормальная выпуклость на спине или груди человека, возникающая вследствие деформации позвоночника и грудной клетки.

2. Сгорбленная спина (прост.). Тащить на горбу тюк. Г. гнуть, ломать (перен.: тяжко трудиться).

3. У верблюдов и нек-рых других животных: жировое образование, выпуклость на спине.

• На своём горбу испытать (разг.) испытать на себе (чтон. тяжёлое, неприятное).

На чужом горбу (ехать и т. п.) (разг. неодобр.) пользоваться чужим трудом.

Своим горбом (зарабатывать, добывать) (разг.) своим трудом.

| уменьш. горбик, а, м. (к 1 и 3 знач.).
5960 ГОРБАТЫЙ ГОРБАТЫЙ, ая, ое; ат.

1. Имеющий горб или очень сильно сгорбленный. Горбатого (сущ.) могила исправит (посл. о том, чьи недостатки неисправимы). Горбатые зайцы (млекопитающие отряда грызунов).

2. По форме напоминающий горб, с выпуклостью. Г. курган. Г. нос (с горбинкой).

| сущ. горбатость, и, ж.
5961 ГОРБИНКА ГОРБИНКА, и, ж. Небольшая выпуклость. Нос с горбинкой.
5962 ГОРБИТЬ ГОРБИТЬ, блю, бишь; несов., что. Изгибать горбом, сутулить. Г. спину.

| сов. сгорбить, блю, бишь; бленный.
5963 ГОРБИТЬСЯ ГОРБИТЬСЯ, блюсь, бишься; несов. Изгибать (спину) горбом, сутулиться.

| сов. сгорбиться, блюсь, бишься. Сидеть сгорбившись.
5964 ГОРБОНОСЫЙ ГОРБОНОСЫЙ, ая, ое; ос.

1. О человеке: имеющий нос с горбинкой.

2. О животных: с выпукло изогнутой верхней линией морды. Г. лось.

| сущ. горбоносость, и, ж.
5965 ГОРБУН ГОРБУН, а, м. (разг.). Горбатый человек.

| ж. горбунья, и, род. мн. ний.
5966 ГОРБУНОК ГОРБУНОК, нка, м.: конёк-горбунок, конька-горбунка маленький сказочный горбатый конёк. «Сказка о коньке-горбунке» П. Ершова.
5967 ГОРБУША ГОРБУША, и, ж. Промысловая дальневосточная рыба сем. лососевых.
5968 ГОРБУШКА ГОРБУШКА, и, ж. Кусок хлеба, отрезанный от непочатого края.
5969 ГОРБЫЛЬ ГОРБЫЛЬ, я, м., также собир. Крайняя доска при продольной распилке бревна, с одной стороны выпуклая.
5970 ГОРДЕЛИВЫЙ ГОРДЕЛИВЫЙ, ая, ое; ив. Выражающий гордость и достоинство, надменный. Горделивая осанка.

| сущ. горделивость, и, ж.
5971 ГОРДЕЦ ГОРДЕЦ, а, м. Заносчивый, чрезмерно гордый человек.

| ж. гордячка, и (разг.).
5972 ГОРДИЕВ ГОРДИЕВ: гордиев узел (книжн.) о запутанном стечении обстоятельств [по преданию о царе Гордии, завязавшем узел, к-рый невозможно было развязать и к-рый был разрублен Александром Македонским]. Разрубить или рассечь гордиев узел (смело и сразу разрешить трудный вопрос).
5973 ГОРДИТЬСЯ ГОРДИТЬСЯ, ржусь, рдишься; несов., кем-чем. Испытывать гордость от чегон. Г. успехами. Г. сыном. Г. нечем комун. (нет оснований быть самоуверенным, важничать).
5974 ГОРДОСТЬ ГОРДОСТЬ, и, ж.

1. Чувство собственного достоинства, самоуважения. Национальная г.

2. Чувство удовлетворения от чегон. Г. победой.

3. кого или чья. О том, кем (чем) гордятся. Этот студент г. института.

4. Высокомерие, чрезмерно высокое мнение о себе, спесь (разг.). Из-за своей гордости ни с кем не дружит.
5975 ГОРДЫЙ ГОРДЫЙ, ая, ое; горд, горда, гордо, горды и горды.

1. Исполненный чувства собственного достоинства, сознающий своё превосходство. Г. человек. Г. взгляд.

2. Заключающий в себе нечто возвышенное, высокое (высок.). Гордые мечты.

3. чем. Испытывающий чувство гордости (во 2 знач.). Горд успехом.

4. Чересчур самоуверенный, надменный, самолюбивый (разг.). Обиделся на замечание: какой г.!
5976 ГОРДЫНЯ ГОРДЫНЯ, и, ж. (высок.). Непомерная гордость (в 1 и 4 знач.). Обуздать свою гордыню.
5977 ГОРЕ ГОРЕ, я, ср.

1. Скорбь, глубокая печаль. Заболеть с горя. В г. ктон. (горюет). Г. горевать не пир пировать (стар. посл.).

2. То же, что несчастье. Случилось большое г. Горе горькое (самое тяжёлое). Чужого горя не бывает (т. е. нельзя быть равнодушным к чужому горю). Слезами горю не поможешь (посл.). Хватить, хлебнуть горя (испытать много неприятного, тяжёлого; разг.). Помочь горю (помочь в беде; разг.). Г. нам с бездельниками.

3. горе-... В сочетании с другим существительным означает: плохой, неумелый (разг. ирон.), напр. горе-рыболов, горе-хозяйственник, горе-руководитель.

• Горе не беда! (разг. шутл.) совет не унывать в беде.

Горе ты моё! (разг.) обращение к тому, кто огорчает.

Горе мыкать (устар. и прост.) подвергаться жизненным невзгодам.

И горя мало кому (разг. неодобр.) о том, кто чувствует себя легко и спокойно, когда нужно тревожиться или действовать.

На горе чьё (разг.) то же, что на беду.

И смех и горе (разг.) то же, что и смех и грех.

С горем пополам (разг.) то же, что с грехом пополам.

| уменьш.-ласк. горюшко, а, ср. (к 1 и 2 знач.).
5978 ГОРЕВАТЬ ГОРЕВАТЬ, рюю, рюешь; несов., о ком-чём, по кому-чему и (устар. и прост.) по ком-чём. Испытывать чувство горечи (в 3 знач.), горести. Не горюй, всё пройдёт. Г. о близких. Горе г. (то же, что горевать; в народной словесности).
5979 ГОРЕЛКА ГОРЕЛКА, и, ж. В осветительных и нагревательных приборах: приспособление, в к-ром происходит горение жидкости, газа или пылевидного топлива. Паяльная г. Г. газовой плиты.

| прил. горелочный, ая, ое.
5980 ГОРЕЛКИ ГОРЕЛКИ, лок. Русская народная игра, в к-рой один из участников ловит других, убегающих от него поочерёдно парами.
5981 ГОРЕЛЫЙ ГОРЕЛЫЙ, ая, ое.

1. Обожжённый или повреждённый огнём, жаром. Горелые брёвна. Г. лес. Пахнет горелым (сущ.).

2. То же, что подгорелый. Г. пирог.

3. Истлевший, прелый. Г. навоз. Горелое сено.
5982 ГОРЕЛЬЕФ ГОРЕЛЬЕФ, а, м. (спец.). Скульптурное изображение на плоскости, в к-ром фигуры выступают более чем на половину своего объёма.

| прил. горельефный, ая, ое.
5983 ГОРЕМЫКА ГОРЕМЫКА, и, м. и ж. (прост.). Горемычный человек.
5984 ГОРЕМЫЧНЫЙ ГОРЕМЫЧНЫЙ, ая, ое; чен, чна (прост.). Несчастный, злополучный. Г. сирота. Горемычная доля.
5985 ГОРЕНКА ГОРЕНКА см. горница.
5986 ГОРЕСТНЫЙ ГОРЕСТНЫЙ, ая, ое; тен, тна (книжн.). Исполненный горести, печальный, скорбный. Горестное событие.

| сущ. горестность, и, ж.
5987 ГОРЕСТЬ ГОРЕСТЬ, и, ж.

1. Горе, печаль, скорбь. Чувство горести.

2. обычно мн. Тяжёлое переживание. Сколько горестей!
5988 ГОРЕТЬ ГОРЕТЬ, рю, ришь; несов.

1. Поддаваться действию огня; уничтожаться огнём. Дерево легко горит. В печи горят дрова. Горит лес (о лесном пожаре). Гори (всё) огнём (синим огнём)! (пропади всё пропадом; прост.).

2. (1 и 2 л. не употр.). Об огне, свете: быть, излучаться. В печи горит огонь. В окне горит свет. Горит люстра. Лампочка горит. Горящий факел.

3. Быть в жару, в лихорадочном, воспаленном состоянии. Больной весь горит. Рана горит.

4. Краснеть от прилива крови. Щёки горят на морозе. Лицо горит от стыда. Уши горят.

5. (1 и 2 л. не употр.). Сверкать, блестеть. Горит заря. Глаза горят от радости.

6. чем и от чего. Испытывать какоен. сильное чувство; существовать, проявляться (о таком чувстве). Г. ненавистью. В груди горит любовь. Горят желания в ком-н. Во взгляде горит любовь. Горю нетерпением узнать подробности. Г. от стыда. Г. от любопытства.

7. Отдаваться полностью (какомун. делу), отдавать все силы на чтон. Г. на работе.

8. (1 и 2 л. не употр.). Преть или гнить, нагреваясь. Сено горит в копнах.

9. (1 и 2 л. не употр.). Быстро изнашиваться, рваться (разг.). Обувь горит на мальчишке.

10. (1 и 2 л. не употр.), перен. Быть под угрозой невыполнения, неиспользования из-за опоздания, упущения сроков (разг.). План горит. Горящая путёвка.

• Земля горит под ногами у кого (высок.) о том, кто находится во враждебном окружении, вынужден всего опасаться. Земля горит под ногами у карателей.

Душа горит у кого (разг.) о состоянии сильного волнения.

Не горит (разг.) нет оснований спешить, торопиться с какимн. делом.

Работа горит (в руках) у кого (разг.) работа идёт хорошо, всё ладится.

| сов. сгореть, рю, ришь (к 1, 7, 8 и 9 знач.).

| сущ. горение, я, ср. (к 1, 2, 5, 7 и 8 знач.).
5989 ГОРЕЦ ГОРЕЦ, рца, м. Житель гор.

| ж. горянка, и.

| прил. горский, ая, ое. Горские народы.
5990 ГОРЕЧЬ ГОРЕЧЬ, и, ж.

1. Горький вкус. Г. во рту.

2. Чтон. горькое (разг.). Проглотил какую-то г.

3. чего. Горькое чувство от обиды, неудачи, разочарования. Г. воспоминаний. Г. утраты. В голосе звучит г.
5991 ГОРЖЕТ ГОРЖЕТ, а, м. и ГОРЖЕТКА, и, ж. Принадлежность женского костюма полоса меха или шкурка, носимая в качестве воротника.

| прил. горжеточный, ая, ое.
5992 ГОРИЗОНТ ГОРИЗОНТ, а, м.

1. Видимая граница (линия кажущегося соприкосновения) неба и земной или водной поверхности, а также небесное пространство над этой границей. Корабль скрылся за горизонтом. Солнце на горизонте. Появиться на чьёмн. горизонте (перен.: в сфере чьейн. деятельности, знакомств).

2. Всё видимое вокруг наблюдателя пространство. С горы открывается широкий г.

3. перен. Круг знаний, идей. Учёный с широким горизонтом.

4. мн., перен. Круг будущих действий и возможностей. Большие горизонты у когон.

5. Высота воды в реке или водоёме, в почве, а также вообще уровень чегон. (спец.). Г. почвенных вод. Горный г.

6. Совокупность пластов горных пород (спец.). Г. горючих сланцев. Сильный г.
5993 ГОРИЗОНТАЛЬ ГОРИЗОНТАЛЬ, и, ж. Горизонтальная линия. По горизонтали (также перен.: по линии равноправного соположения).
5994 ГОРИЗОНТАЛЬНЫЙ ГОРИЗОНТАЛЬНЫЙ, ая, ое; лен, льна.

1. Расположенный вдоль линии горизонта. Горизонтальная поверхность. Горизонтальная горная выработка.

2. Расположенный, осуществляемый по горизонтали. Горизонтальные связи между предприятиями (перен.).

| сущ. горизонтальность, и, ж.
5995 ГОРИЛЛА ГОРИЛЛА, ы, ж. Крупная человекообразная обезьяна, живущая в Центральной Африке.

| прил. гориллий, ья, ье.
5996 ГОРИСТЫЙ ГОРИСТЫЙ, ая, ое; ист. Пересечённый горами, с горами. Гористая местность.

| сущ. гористость, и, ж.
5997 ГОРИХВОСТКА ГОРИХВОСТКА, и, ж. Небольшая певчая птица сем. дроздовых с рыжим хвостом.
5998 ГОРИЦВЕТ ГОРИЦВЕТ, а, м. Название нек-рых диких и декоративных травянистых растений сем. гвоздичных с ярко-жёлтыми и красными цветками.
5999 ГОРКА ГОРКА, и, род. мн. рок, ж.

1. см. гора.

2. Застеклённый шкафчик для красивой посуды, фарфора.

3. Сужающаяся кверху кучка, кипка чегон. Г. книг. Ссыпать семена горкой.

4. Система железнодорожных путей с уклоном для сортировки вагонов (спец.). Сортировочная г.

5. Фигура пилотажа полёт по восходящей траектории без крена (спец.).

• Красная горка (устар.) первая неделя после пасхальной, время свадеб в старину. Сыграть свадьбу на Красную горку.
6000 ГОРКНУТЬ ГОРКНУТЬ (ну, нешь, 1 и 2 л. не употр.), нет; кнул, кла; несов. Портясь, становиться горьким на вкус. Масло горкнет.

| сов. прогоркнуть (ну, нешь, 1 и 2 л. не употр.), нет; горк и горкнул, горкла.
6001 ГОРКОМ ГОРКОМ, а, м. Сокращение: городской комитет. Г. профсоюза.

| прил. горкомовский, ая, ое (разг.).
6002 ГОРЛАН ГОРЛАН, а, м. (прост. неодобр.). То же, что крикун (во 2 знач.).
6003 ГОРЛАНИТЬ ГОРЛАНИТЬ, ню, нишь; несов. (прост. неодобр.). Громко говорить, кричать, петь. Г. на всю улицу. Г. песни.
6004 ГОРЛАСТЫЙ ГОРЛАСТЫЙ, ая, ое; аст (прост.). Крикливый, с громким голосом. Г. парень.

| сущ. горластость, и, ж.
6005 ГОРЛИНКА ГОРЛИНКА, и и ГОРЛИЦА, ы, ж. Небольшая птица сем. голубиных.
6006 ГОРЛО ГОРЛО, а, ср.

1. Передняя часть шеи. По г. в воде. Схватить за г. (также перен.: неотступно требовать чегон.; разг. неодобр.). С ножом к горлу пристать (приступить) (перен.: неотступно просить, требовать; разг. неодобр.). Взять за г. когон. (также перен.: грубо принудить к чемун.; разг. неодобр.). Г. перегрызть комун. (также перен.: в ярости уничтожить когон.; разг.). Вцепиться в г. кому-н. (перен.: с яростью обрушиться на кого-н.).

2. Общее название зева, глотки (в 1 знач.) и гортани. В горле сохнет. Во всё г. кричать (очень громко; разг.). Поперёк горла стать комун. (перен.: о раздражающей помехе; разг.). Горлом берёт ктон. (добивается чегон. при помощи крика; разг. неодобр.). Промочить г. (немного выпить; разг.). В три горла есть (очень много; разг. неодобр.).

3. Верхняя суженная часть сосуда. Г. кувшина.

4. Пролив, соединяющий залив с морем, а также рукав, соединяющий устье реки с морем, озером (спец.).

• По горло кого-чего (разг.) очень много, в избытке. Дел по горло.

Сыт по горло (разг.) 1) совершенно сыт. Пообедал, сыт по горло; 2) чем, чегон. много до пресыщения (неодобр.). Сыт по горло обещаниями.

| уменьш. горлышко, а, ср. (к 1 и 2 знач.).

| прил. горловой, ая, ое (к 1 и 2 знач.). Горловое кровотечение.
6007 ГОРЛОВИК ГОРЛОВИК, а, м. (разг.). То же, что ларинголог.
6008 ГОРЛОВИНА ГОРЛОВИНА, ы, ж. Глубокое и суживающееся отверстие в чёмн.; глубокий и узкий проход. Г. вулкана (кратер). Г. лощины.

| прил. горловинный, ая, ое.
6009 ГОРЛОДЁР ГОРЛОДЁР, а, м. (прост.).

1. То же, что горлопан (презр.).

2. То, что раздражает горло. Табак-г.
6010 ГОРЛОПАН ГОРЛОПАН, а, м. (прост. презр.). Горлан, крикун (во 2 знач.).
6011 ГОРЛОХВАТ ГОРЛОХВАТ, а, м. (прост. презр.). Нахал, добивающийся своего криком, бесцеремонным нажимом.
6012 ГОРЛЫШКО ГОРЛЫШКО, а, ср.

1. см. горло.

2. Узкое горло (в 3 знач.). Г. бутылки.
6013 ГОРМОН ГОРМОН, а, м. (спец.). Биологически активное вещество, вырабатываемое специальными органами или клетками в одной части организма и регулирующее деятельность органов и тканей в других частях организма.

| прил. гормональный, ая, ое и гормонный, ая, ое. Гормональные препараты.
6014 ГОРМЯ: гормя гореть ГОРМЯ: гормя гореть (прост.) очень сильно гореть. Душа так гормя и горит.
6015 ГОРН ГОРН 1, а, м.

1. Печь для переплавки металлов или обжига керамических изделий, а также кузнечный очаг с мехами и поддувалом для накаливания металла.

2. Нижняя часть доменной печи, вагранки.

| прил. горновой, ая, ое.
6016 ГОРН ГОРН 2, а, м. Медный духовой мундштучный музыкальный инструмент, сигнальный рожок.
6017 ГОРНИЙ ГОРНИЙ, яя, ее (устар. высок.). Находящийся в вышине и сходящий с вышины, с небес. Г. ветер. Горние духи. Г. полёт ангелов.
6018 ГОРНИЛО ГОРНИЛО, а, ср., чего (высок.). То, что является средоточием испытаний, переживаний [первонач. то же, что горн 1 в 1 знач.]. В горниле войны. В горниле испытаний. Г. страстей.
6019 ГОРНИСТ ГОРНИСТ, а, м. Музыкант, играющий на горне 2.
6020 ГОРНИЦА ГОРНИЦА, ы, ж.

1. Комната [первонач. в верхнем этаже] (устар.).

2. Чистая половина крестьянской избы (обл.).

| уменьш. горенка, и, ж. (к 1 знач.).
6021 ГОРНИЧНАЯ ГОРНИЧНАЯ, ой, ж.

1. Работница, прислуживающая в частном доме, убирающая комнаты.

2. Работница в гостинице, убирающая комнаты. Старшая г.
6022 ГОРНО… ГОРНО... и ГОРНО-... Первая часть сложных слов со знач.: 1) относящийся к горному делу, напр. горно-буровой, горно-взрывной, горнорудный, горнорабочий, горноспасатель, горно-эксплуатационный; 2) относящийся к горам, к горе, напр. горноартиллерийский, горно-долинный, горноклиматический, горнолавинный, горно-морской, горнотранспортный; 3) относящийся к горнолыжному спорту, напр. горнолыжник.
6023 ГОРНОВОЙ ГОРНОВОЙ, ая, ое.

1. см. горн 1.

2. горновой, ого, м. Рабочий горна 1. Г. доменной печи.

| ж. горновая, ой.
6024 ГОРНОЗАВОДСКИЙ ГОРНОЗАВОДСКИЙ, ая, ое. Относящийся к горной промышленности. Г. район.
6025 ГОРНОЗАВОДЧИК ГОРНОЗАВОДЧИК, а, м. Владелец горнозаводского предприятия.
6026 ГОРНОЛЫЖНИК ГОРНОЛЫЖНИК, а, м. Спортсмен, занимающийся горнолыжным спортом.

| ж. горнолыжница, ы.
6027 ГОРНОЛЫЖНЫЙ ГОРНОЛЫЖНЫЙ, ая, ое. Относящийся к спортивному скоростному спуску с гор на лыжах по специальным трассам. Г. спорт. Горнолыжная станция.
6028 ГОРНООБОГАТИТЕЛЬНЫЙ ГОРНО-ОБОГАТИТЕЛЬНЫЙ, ая, ое. Относящийся к добыче и обогащению руд. Горно-обогатительный комбинат.
6029 ГОРНОПРОМЫШЛЕННЫЙ ГОРНОПРОМЫШЛЕННЫЙ, ая, ое. Относящийся к горной промышленности. Г. район.
6030 ГОРНОПРОХОДЧЕСКИЙ ГОРНОПРОХОДЧЕСКИЙ, ая, ое (спец.). Относящийся к проходке горных выработок, проходческий. Горнопроходческие работы.
6031 ГОРНОРАБОЧИЙ ГОРНОРАБОЧИЙ, его, м. Рабочий горной промышленности.
6032 ГОРНОСПАСАТЕЛЬ ГОРНОСПАСАТЕЛЬ, я, м. Рабочий спасательного отряда в рудниках, шахтах.
6033 ГОРНОСПАСАТЕЛЬНЫЙ ГОРНОСПАСАТЕЛЬНЫЙ, ая, ое. Относящийся к спасательным работам в рудниках, шахтах. Г. отряд.
6034 ГОРНОСТАЙ ГОРНОСТАЙ, я, м. Небольшой хищный зверёк сем. куньих с белым (в зимнее время) ценным мехом и чёрным кончиком хвоста, а также мех его.

| прил. горностаевый, ая, ое. Горностаевая мантия (королевская).
6035 ГОРНЫЙ ГОРНЫЙ, ая, ое.

1. см. гора.

2. Минеральный, добываемый из недр земли. Горные породы.

3. Относящийся к разработке недр. Горная промышленность. Горные выработки. Горное дело. Г. инженер. Г. мастер.
6036 ГОРНЯК ГОРНЯК, а, м. Работник горной промышленности, горнорабочий или горный инженер.

| прил. горняцкий, ая, ое.
6037 ГОРОВОСХОДИТЕЛЬ ГОРОВОСХОДИТЕЛЬ, я, м. То же, что альпинист.

| ж. горовосходительница, ы.

| прил. горовосходительский, ая, ое.
6038 ГОРОД ГОРОД, а, мн. а, ов, м.

1. Крупный населённый пункт, административный, торговый, промышленный и культурный центр. Портовый г. За городом жить (в пригородной местности). За город поехать (в пригородную местность). За городом (вне города).

2. Центральная главная часть этого населённого пункта в отличие от окраин и пригородов (разг.). Из нового района приходится в магазин ездить в г.

3. В старину на Руси: ограждённое стеной, валом поселение; крепость. Китай-г. (в центре Москвы).

4. ед. Городская местность в отличие от сельской, деревенской. Сельская молодёжь стремится в г.

5. В игре в городки: площадка, на к-рой ставятся фигуры из городков (см. городок в 3 знач.).

• Вечный город Рим.

Что ни город, то норов, что изба, то обычай посл. о пестроте, несходстве мнений, привычек.

| уменьш. городок, дка, м. (к 1 знач.).

| унич. городишко, а, м. (к 1 знач.).

| прил. городской, ая, ое (к 1, 2 и 4 знач.) и городовой, ая, ое (к 1 знач.; устар.). Городское хозяйство. Городской сад. Городская черта (граница города). Городовое положение (устав о городском управлении).
6039 ГОРОДИТЬ ГОРОДИТЬ, ожу, одишь и одишь; несов., что.

1. Ставить забор, ограду гден. (обл.). Г. городьбу. Огород г. (перен.: затевать какоен. сложное, хлопотливое дело; разг. неодобр. [здесь огород в первонач. знач. «ограда»]).

2. Ставить, класть в большом количестве или в беспорядке громоздить (разг.). Г. ящики друг на друга.

3. В сочетании с сущ. «чушь», «ерунда», «вздор», «ахинея», «гиль», «чепуха», «галиматья»: говорить несообразное, глупости (разг.).

| сущ. городьба, ы, ж. (к 1 знач.).
6040 ГОРОДИЩЕ ГОРОДИЩЕ, а, ср. Место, где в древности был город или укреплённое поселение. Раскопки городища.
6041 ГОРОДКИ ГОРОДКИ, ов. Игра, в к-рой небольшие деревянные столбики (городки) выбиваются битой из города (в 5 знач.).

| прил. городошный, ая, ое. Г. спорт.
6042 ГОРОДНИЧИЙ ГОРОДНИЧИЙ, его, м. В России до середины 19 в.: начальник уездного города.
6043 ГОРОДОВОЙ ГОРОДОВОЙ, ая, ое.

1. см. город.

2. городовой, ого, м. В царской России: низший чин городской полиции.
6044 ГОРОДОК ГОРОДОК, дка, м.

1. см. город.

2. Комплекс отдельно расположенных сооружений, зданий, учреждений единого назначения. Палаточный г. Университетский, спортивный, военный, детский г.

3. Небольшой деревянный столбик для игры в городки, рюха.
6045 ГОРОДОШНИК ГОРОДОШНИК, а, м. Игрок в городки. Спортивная секция городошников.

| ж. городошница, ы.
6046 ГОРОДЬБА ГОРОДЬБА, ы, ж. (обл.).

1. см. городить.

2. Деревянная изгородь, плетень. Перелезть через городьбу.
6047 ГОРОЖАНИН ГОРОЖАНИН, а, мн. ане, ан, м. Городской житель.

| ж. горожанка, и.
6048 ГОРОСКОП ГОРОСКОП, а, м. В астрологии: таблица взаимного расположения планет и звёзд, служащая для предсказаний чьейн. судьбы, об исходе какогон. события.

| прил. гороскопический, ая, ое.
6049 ГОРОХ ГОРОХ, а (у), м.

1. Растение сем. бобовых, а также его круглые семена, зёрна. Рассыпался г. на семьдесят дорог (погов.). Как об стену (об стенку) г. комун. чтон. (бесполезны, не доходят слова, уговоры, внушения; разг. неодобр.). В г. или в горохи забраться (в поле, засеянное горохом).

2. мн. О рисунке на ткани: крупные одноцветные кружки на гладком фоне (разг.). Синее платье белыми горохами.

| уменьш. горошек, шка (шку), м. (к 1 знач.).

| прил. гороховый, ая, ое (к 1 знач.). Г. суп.
6050 ГОРОХИ ГОРОХИ, ов.

1. см. горох.

2. Гороховое поле (обл.).
6051 ГОРОХОВЫЙ ГОРОХОВЫЙ, ая, ое.

1. см. горох.

2. Зеленовато-серый с жёлтым оттенком, цвета зрелого гороха. Гороховая шинель, гороховое пальто (в 19 в.: шинель или пальто такого цвета, носимое агентами охранного отделения; также перен.: о самих таких агентах пренебр.).

• Шут гороховый (разг. неодобр.) о том, кто выставляет себя в смешном или глупом виде.
6052 ГОРОШЕК ГОРОШЕК, шка (шку), м.

1. см. горох.

2. зелёный горошек недозрелые зерна гороха, употр. обычно как гарнир. Консервированный зелёный горошек.

3. Название нек-рых травянистых растений сем. бобовых. Душистый г. (садовый вьющийся цветок). Мышиный г.

4. Круглые крапины на материи. Ситец в г.
6053 ГОРОШИНА ГОРОШИНА, ы, ж. Зерно гороха.

| уменьш. горошинка, и, ж.
6054 ГОРСКИЙ ГОРСКИЙ см. горец.
6055 ГОРСТКА ГОРСТКА, и, ж.

1. Маленькая горсть (в 1 знач.). Хомячок уместился в детской горстке.

2. Маленькая горсть (во 2 знач.). Дал всего горстку орехов.

3. перен. То же, что горсть (в 3 знач.).

| уменьш. горсточка, и, ж.
6056 ГОРСТЬ ГОРСТЬ, и, мн. и, ей, ж.

1. Ладонь и согнутые пальцы, сложенные так, что в них можно чтон. положить или чтон. ими зачерпнуть. Полная г. семечек.

2. Количество чегон., помещающееся в руке, сложенной таким образом. Две горсти муки.

3. перен. О людях: незначительное, очень малое число. Г. мятежников.

| уменьш. горсточка, и, ж.
6057 ГОРТАННЫЙ ГОРТАННЫЙ, ая, ое; нен, нна.

1. см. гортань.

2. О звуках: глухой и раскатистый, горловой. Гортанная речь.

| сущ. гортанность, и, ж.
6058 ГОРТАНЬ ГОРТАНЬ, и, ж. Верхняя часть горла между глоткой и трахеей, орган дыхания и образования голоса.

| прил. гортанный, ая, ое.
6059 ГОРТЕНЗИЯ ГОРТЕНЗИЯ [тэ], и, ж. Декоративное травянистое растение с крупными светлыми соцветиями.

| прил. гортензиевый, ая, ое.
6060 ГОРУШКА ГОРУШКА, и, ж. (разг.). Небольшая гора, пригорок.
6061 ГОРЧИНКА ГОРЧИНКА, и, ж. (разг.). Слабый горький привкус. Яблоко с горчинкой. Г. в настойке.
6062 ГОРЧИТЬ ГОРЧИТЬ (чу, чишь, 1 и 2 л. не употр.), чит; несов. Иметь горьковатый привкус. Мука горчит. Масло горчит. Во рту горчит (безл.).
6063 ГОРЧИЦА ГОРЧИЦА, ы, ж.

1. Травянистое растение сем. крестоцветных с жёлтыми цветками, семена к-рого используются в пищевой промышленности, в медицине и технике.

2. Острая приправа к пище из семян этого растения.

| уменьш.-ласк. горчичка, и, ж.

• С горчичкой пробрать (покритиковать) кого (разг. шутл.) остро и язвительно.

Сойдет с горчичкой (разг. шутл.) о чёмн. не очень хорошем: какн. сойдёт 2 (во 2 знач.).

| прил. горчичный [шн], ая, ое. Г. порошок. Горчичное масло. Г. газ (иприт).
6064 ГОРЧИЧНИК ГОРЧИЧНИК [шн], а, м. Пластырь, лист плотной бумаги, покрытый слоем горчичного порошка, вызывающий прилив крови и оказывающий противовоспалительное и обезболивающее действие. Поставить горчичники.
6065 ГОРЧИЧНИЦА ГОРЧИЧНИЦА [шн], ы, ж. Баночка для горчицы.
6066 ГОРЧИЧНЫЙ ГОРЧИЧНЫЙ [шн], ая, ое.

1. см. горчица.

2. Желтовато-коричневый, цвета горчицы.
6067 ГОРШЕЧНИК ГОРШЕЧНИК, а, м. Гончар, изготовляющий горшки, глиняную посуду.
6068 ГОРШОК ГОРШОК, шка, м.

1. Округлый глиняный сосуд для приготовления и хранения пищи. Поставить г. в печь. Г. с кашей. Не боги горшки обжигают (посл.: хоть и трудно, но сможем, справимся). Под г. остричь (срезав ровно волосы вокруг всей головы; первонач. надев для этого на голову горшок). От горшка два вершка ктон. (о том, кто ещё очень мал; разг. шутл.). Г. котлу не товарищ (посл.).

2. Сосуд для мочи, испражнений. Ребёнок просится на г., сидит на горшке.

• Цветочный горшок глиняный сосуд для комнатных растений.

Ночной горшок то же, что горшок (во 2 знач.).

Горшок об горшок и в стороны (разг. шутл.) поссорились, все отношения кончены.

| уменьш. горшочек, чка, м.

| прил. горшечный, ая, ое и горшочный, ая, ое. Горшечная глина. Горшочные цветы.
6069 ГОРЬКИЙ ГОРЬКИЙ, ая, ое; рек, рька, рько, рьки и рьки; горче, горше, горший; горчайший.

1. (горче). Имеющий своеобразный едкий и неприятный вкус. Горькое лекарство. Г. миндаль. Во рту горько (в знач. сказ.; о горьком вкусе). Проглотить горькую пилюлю (также перен.: выслушать справедливый упрёк, неприятную для себя правду).

2. (горше и горший). Горестный, тяжёлый. Горькая доля. Горько (в знач. сказ.) в этом сознаться. Обидно и горько (в знач. сказ.) комун. Убедиться на горьком опыте. Горькая истина (неприятная правда). Г. смех (смех, выражающий горечь). Горькие слёзы (слёзы подлинного горя, обильные).

• Горек чужой хлеб (книжн.) о тяжести существования того, кто беден и зависит от другого. Горек чужой хлеб и тяжелы ступени чужого крыльца (афоризм).

Горький пьяница (разг.) неисправимый, беспробудный.

Пить горькую (разг.) беспробудно пьянствовать.

Горько! возглас гостей на свадьбе, призывающий молодых поцеловаться.

| сущ. горькость, и, ж. (к 1 знач.).
6070 ГОРЬКОСОЛЁНЫЙ ГОРЬКО-СОЛЁНЫЙ, ая, ое.

1. Горького и солёного вкуса. Горько-солёное лекарство.

2. О воде: содержащий горькие, главным образом сернокислые соли (спец.). Горько-солёное озеро.
6071 ГОРЮЧИЙ ГОРЮЧИЙ 1, ая, ее; юч.

1. Способный гореть. Г. материал.

2. горючее, его, ср. Топливо для двигателей: бензин, керосин и т. п.

| сущ. горючесть, и, ж. (к 1 знач.).
6072 ГОРЮЧИЙ ГОРЮЧИЙ 2, ая, ее: горючие слёзы (разг.) горькие слёзы.
6073 ГОРЯНКА ГОРЯНКА см. горец.
6074 ГОРЯЧИЙ ГОРЯЧИЙ, ая, ее; яч, а.

1. Имеющий высокую температуру. Горячие солнечные лучи. Г. чай. Г. лоб (при жаре, высокой температуре). Горячо (в знач. сказ.) рукам. Г. цех (цех с высокой температурой воздуха, а также вообще вредное производство). Обедать без горячего (сущ.; без горячей еды).

2. перен. Полный силы, чувств, возбуждения, страстный. Горячая любовь. Горячее желание. Горячо (нареч.) спорить.

3. полн. ф. Производимый с помощью нагревания или при высоких температурах. Горячее копчение. Горячая завивка. Горячая обработка металла.

4. перен. Вспыльчивый, легко возбуждающийся. Г. характер. Горячая голова (о человеке, склонном к горячности; разг.).

5. полн. ф., перен. Напряжённый, проходящий в спешной, напряжённой работе. Горячее время. Горячие дни. Горячая работа, пора.

• Горячие деньги деньги, к-рые нужно быстро пустить в оборот, истратить из-за угрозы их обесценения.

Горячая точка о месте возникновения напряжённой или опасной ситуации.

По горячим следам сразу после чегон., не откладывая, по свежим следам. Расследовать дело по горячим следам.

Под горячую руку (попасть, подвернуться) (разг.) в сердитую минуту, когда ктон. раздражён, рассержен.

Всыпать горячих кому (прост.) сильно побить.
6075 ГОРЯЧИТЬ ГОРЯЧИТЬ, чу, чишь; чённый (ён, ена); несов., кого-что. Согревать, а также возбуждать, раздражать. Вино горячит кровь. Г. коня.

| сов. разгорячить, чу, чишь; чённый (ён, ена).

| прил. горячительный, ая, ое. Горячительные напитки (алкогольные).
6076 ГОРЯЧИТЬСЯ ГОРЯЧИТЬСЯ, чусь, чишься; несов. Возбуждённо говорить, действовать. Успокойся, не горячись. Г. по пустякам.

| сов. разгорячиться, чусь, чишься.
6077 ГОРЯЧКА ГОРЯЧКА, и, ж.

1. Сильное возбуждение, азарт, спешка в какомн. деле (разг.). Экзаменационная г. Г. перед отъездом. Пороть горячку (делать в спешке, очень торопиться; неодобр.).

2. То же, что лихорадка (устар.). Лежать в горячке. Родильная г. (старое название тяжёлого послеродового заболевания).

| прил. горячечный [шн], ая, ое (ко 2 знач.).
6078 ГОРЯЧНОСТЬ ГОРЯЧНОСТЬ, и, ж. Возбуждённость, вспыльчивость, несдержанность. Говорить с горячностью. Излишняя г.
6079 ГОС… ГОС... Сокращение в знач. государственный, напр. госбюджет, госбанк, госкомитет, госкредит, госдепартамент.
6080 ГОСПИТАЛИЗИРОВАТЬ ГОСПИТАЛИЗИРОВАТЬ, рую, руешь; анный; сов. и несов., кого (что). Поместить (ещать) в больницу, в госпиталь для лечения. Больной госпитализирован.

| сущ. госпитализация, и, ж.
6081 ГОСПИТАЛЬ ГОСПИТАЛЬ, я, мн. и, ей и ей, м. Больница, преимущ. военная. Полевой г.

| прил. госпитальный, ая, ое.
6082 ГОСПОДИ ГОСПОДИ [hо].

1. см. господь.

2. межд. То же, что боже.
6083 ГОСПОДИН ГОСПОДИН, а, мн. ода, од, одам, м.

1. Человек из привилегированных кругов. Важный, сановный г.

2. Человек, обладающий властью над теми, кто от него зависит, повелитель. Господа и крепостные. Раб и г.

3. чего. Тот, кто властен распоряжаться чемн. Г. положения. Г. своей судьбы. Сам себе г. (вполне самостоятельный человек; разг.).

4. Форма вежливого обращения или упоминания при фамилии или звании. Г. министр.

| ж. госпожа, и.

| прил. господский, ая, ое (к 1 и 2 знач.). Г. человек (помещичий крепостной; стар.).
6084 ГОСПОДСТВОВАТЬ ГОСПОДСТВОВАТЬ, твую, твуешь; несов.

1. Обладать властью или преимуществом перед кем-чемн. или гден. Г. в воздухе. Г. на море. Господствующий класс.

2. Преобладать, быть распространенным. Господствующее убеждение, мнение.

3. над чем. Возвышаться, подниматься над чемн. Г. над местностью (о горе, о чёмн. возвышающемся). Господствующая высота.

| сущ. господство, а, ср. (к 1 и 2 знач.). Г. в воздухе. Политическое г.
6085 ГОСПОДЬ ГОСПОДЬ, господа, зват. господи, м. (Г прописное). В христианстве: Бог. Г. Бог (то же, что Бог). Одному Господу известно (никто не знает; устар. разг.). Г. его знает (выражение неосведомлённости, неуверенности; устар. разг.). Не дай Господи (пожелание, чтобы чтон. не осуществилось; разг.). Г. с тобой (1) пожелание хорошего, доброго, обычно при напутствии; устар.; 2) выражение несогласия, недоумения; разг.).

• Господи помилуй! (разг.) выражение удивления, страха, несогласия.

Слава тебе господи! (разг.) выражение удовлетворённости.

| прил. господний, яя, ее и господень, дня, дне. Г. гнев. Господня воля.
6086 ГОССЕК ГОССЕК, а, м. Сокращение: государственный секретарь.
6087 ГОССТРАХ ГОССТРАХ, а, м. Сокращение: государственное страхование.

| прил. госстраховский, ая, ое (разг.).
6088 ГОСТЕНЁК ГОСТЕНЁК см. гость.
6089 ГОСТЕПРИИМНЫЙ ГОСТЕПРИИМНЫЙ, ая, ое; мен, мна. Радушный к гостям. Гостеприимные люди. Гостеприимно (нареч.) встретить.

| сущ. гостеприимность, и, ж. и гостеприимство, а, ср.
6090 ГОСТЁК ГОСТЁК см. гость.
6091 ГОСТИНАЯ ГОСТИНАЯ, ой, ж.

1. Комната для приёма гостей. Мебель для гостиной.

2. Комплект мебели для такой комнаты.
6092 ГОСТИНЕЦ ГОСТИНЕЦ, нца, м. (прост.). Подарок (преимущ. о сладостях). Принести детям г.

| уменьш. гостинчик, а, м.
6093 ГОСТИНИЦА ГОСТИНИЦА, ы, ж. Дом для временного проживания приезжающих с одноместными или неодноместными номерами, с обслуживанием. Остановиться в гостинице. Заказать номер в гостинице.

| прил. гостиничный, ая, ое. Г. комплекс. Гостиничное хозяйство. Дом гостиничного типа (с расположением жилых помещений по типу гостиницы).
6094 ГОСТИНЫЙ ГОСТИНЫЙ: гостиный двор в нек-рых городах: построенные в старину торговые ряды, обычно каменные.

| прил. гостинодворский, ая, ое. Гостинодворские купцы.
6095 ГОСТИТЬ ГОСТИТЬ, гощу, гостишь; несов. Жить у когон. в качестве гостя. Г. у родных. Г. в деревне.

| многокр. гащивать, наст. вр. не употр. (разг.).
6096 ГОСТЬ ГОСТЬ, я, мн. и, ей, м.

1. Тот, кто посещает, навещает когон. с целью повидаться, побеседовать, вместе провести время. Идти в гости (к комун. в качестве гостя). Вернуться из гостей (побыв гостем у когон.). Быть в гостях (гостем у когон.). В гостях хорошо, а дома лучше (посл.). Гость на гость хозяину радость (посл.). Не бойся гостя сидячего, а бойся гостя стоячего (шутл. посл.). Гости столицы (перен.: приезжие).

2. перен. О неожиданном пришельце, о том, кто (что) появился (появилось) неожиданно. В посёлок забрёл таёжный г. (зверь). Космический г. (о метеорите).

3. Постороннее лицо, приглашённое присутствовать на собрании, заседании, празднестве. Места для гостей. Почётные гости фестиваля.

4. Купец, ведущий заморскую торговлю (стар.). Садко богатый г.

| уменьш.-лакс. гостёк, тька, м., гостенёк, нька, м. и гостинька, и, м. и ж.

| ж. гостья, и (к 1 и 2 знач.).

| прил. гостевой, ая, ое (к 3 знач.). Г. билет. Гостевые места.
6097 ГОСУДАРСТВЕННОСТЬ ГОСУДАРСТВЕННОСТЬ, и, ж. Государственный строй, государственная организация.
6098 ГОСУДАРСТВЕННЫЙ ГОСУДАРСТВЕННЫЙ, ая, ое.

1. см. государство.

2. Способный мыслить и действовать широко и мудро, в масштабах всего государства. Г. ум. Г. человек. Мыслить государственно (нареч.).
6099 ГОСУДАРСТВО ГОСУДАРСТВО, а, ср.

1. Основная политическая организация общества, осуществляющая его управление, охрану его экономической и социальной структуры. Демократическое г. Власть, функции, законы государства. Бюджет государства. Во главе государства.

2. Страна, находящаяся под управлением политической организации, осуществляющей охрану её экономической и социальной структуры. Европейские, азиатские, северо-американские, южно-американские, африканские государства.

• Государство в государстве 1) маленькое самостоятельное государство внутри большого; 2) организация, существующая внутри другой, но полностью самостоятельная (книжн.).

| прил. государственный, ая, ое. Г. герб, гимн. Г. аппарат. Г. строй. Государственная граница. Государственная собственность. Государственная тайна (сведения особой важности, не подлежащие оглашению и охраняемые государством). Государственное право (совокупность правовых норм, регламентирующих основы государственного и общественного строя). Г. язык (официальный язык государства).

• Государственная машина (книжн.) вся система аппарата государственного управления.
6100 ГОСУДАРЬ ГОСУДАРЬ, я, м.

1. В Древней Руси: князь-правитель. Киевские государи. Дружина государя.

2. Единовластный правитель, царь. Г.-император. Указ государя. Г. и его приближённые.

• Милостивый государь или государь мой (устар.) вежливое обращение.

| ж. государыня, и (ко 2 знач.). Г.-императрица.

| прил. государский, ая, ое (к 1 знач.; стар.) и государев, а, о.
6101 ГОТИКА ГОТИКА, и, ж. Стиль средневековой западноевропейской архитектуры, характеризующийся остроконечными сооружениями, стрельчатыми сводами, обилием каменной резьбы и скульптурных украшений.

| прил. готический, ая, ое. Готическая архитектура. Г. шрифт (латинское письмо с угловатыми, вытянутыми и заострёнными буквами).
6102 ГОТОВАЛЬНЯ ГОТОВАЛЬНЯ, и, род. мн. лен, ж. Набор чертёжных инструментов, размещённый в специальном футляре.
6103 ГОТОВИТЬ ГОТОВИТЬ, влю, вишь; несов.

1. кого-что. Делать годным, готовым для чегон. (для использования, для осуществления чегон., для работы). Г. станок к пуску. Г. больного к операции. Г. молодых специалистов. Институт готовит учителей.

2. что. Работать над освоением, выполнением чегон. Г. материалы к докладу. Г. уроки. Г. роль.

3. что. Собираться сделать чтон., замышлять устроить чтон. Г. торжественную встречу гостям.

4. Приготовлять пищу, стряпать. Умеет г. В нашей столовой хорошо готовят.

| сов. сготовить, влю, вишь (к 4 знач.; разг.).

| сущ. готовка, и, ж. (к 4 знач.; разг.).
6104 ГОТОВИТЬСЯ ГОТОВИТЬСЯ, влюсь, вишься; несов.

1. к чему и с неопр. Делать приготовления к чемун. Г. к отъезду. Г. к лекции. Г. к выступлению (выступить).

2. (1 и 2 л. не употр.). Назревать, предстоять. Готовятся важные события.
6105 ГОТОВНОСТЬ ГОТОВНОСТЬ, и, ж.

1. Согласие сделать чтон. Изъявил г. помочь.

2. Состояние, при к-ром всё сделано, всё готово для чегон. Боевая г. (способность войск начать и вести боевые действия; спец.). В полной боевой готовности кто-н. (также перен.: о том, кто полностью готов к какому-н. действию; разг. шутл.). Г. номер один (полная боевая готовность, а также вообще готовность к выполнению какого-н. действия, задания; спец.).
6106 ГОТОВЫЙ ГОТОВЫЙ, ая,-ое; ов.

1. к чему и с неопр. Сделавший все необходимые приготовления. Готов к экзаменам. Готов к отъезду (ехать).

2. на что и с неопр. Такой, к-рый может чтон. предпринять или с к-рым может чтон. произойти. Готов помочь. Г. на всё. Почки готовы распуститься.

3. Окончательно сделанный, годный к употреблению. Г. обед. Готовые изделия. Готовое платье (продающееся в магазине). На всём готовом (сущ.; с предоставлением всего необходимого для повседневной жизни).

4. готово! Сделано, выполнено.

| уменьш. готовенький, ая, ое (к 3 знач.). На готовенькое (прийти, разохотиться) (сущ.; о получении чегон. без затраты собственного труда, усилий; разг. неодобр.).
6107 ГОТСКИЙ ГОТСКИЙ, ая, ое.

1. см. готы.

2. Относящийся к готам, к их языку, образу жизни, культуре, а также к местам их проживания, их внутреннему устройству, истории; такой, как у готов. Г. язык (германской группы индоевропейской семьи языков). Готские племена. По-готски (нареч.).
6108 ГОТЫ ГОТЫ, ов, ед. гот, а, м. Группа древнегерманских племён.

| прил. готский, ая, ое.
6109 ГОФРЕ ГОФРЕ [рэ].

1. нескл., ср. Складки, жёстко заутюженные и заложенные с изгибом.

2. неизм. Об изделии: с такими складками. Юбка г.
6110 ГОФРИРОВАТЬ ГОФРИРОВАТЬ, рую, руешь; ованный; сов. и несов., что. Сделать (делать) ряды параллельных фигурных складок, сгибов (на тканях, жести, пластике).

| сущ. гофрирование, я, ср. и гофрировка, и, ж.

| прил. гофрировальный, ая, ое и гофрировочный, ая, ое.
6111 ГОФРИРОВКА ГОФРИРОВКА, и, ж.

1. см. гофрировать.

2. Ряд параллельных фигурных складок, сгибов на чёмн.
6112 ГРАБ ГРАБ, а, м. Дерево сем. лещиновых с гладким серым стволом.

| прил. грабовый, ая, ое.
6113 ГРАБЁЖ ГРАБЁЖ, а, м.

1. Открытое похищение чужого имущества. Вооружённый г. Г. среди бела дня (также перен.: о бессовестном вымогательстве, поборах).

2. перен. О взимании непомерно высокой цены, цен (разг. неодобр.).
6114 ГРАБИЛОВКА ГРАБИЛОВКА, и, ж. (прост.).

1. Место, где грабят.

2. То же, что грабёж (во 2 знач.).
6115 ГРАБИТЕЛЬ ГРАБИТЕЛЬ, я, м. Человек, к-рый занимается грабежом, грабит.

| ж. грабительница, ы.

| прил. грабительский, ая, ое.
6116 ГРАБИТЕЛЬСТВО ГРАБИТЕЛЬСТВО, а, ср. Действия грабителей, грабёж (в 1 знач.).

| прил. грабительский, ая, ое.
6117 ГРАБИТЬ ГРАБИТЬ, блю, бишь; несов., кого-что.

1. Отнимать, похищать силой, заниматься грабежом (в 1 знач.). На дорогах грабили разбойники.

2. перен. Разорять, отнимая чтон., обременяя налогами, поборами, обирать (разг.).

| сов. ограбить, блю, бишь; бленный.

| сущ. ограбление, я, ср. (к 1 знач.).
6118 ГРАБЛЕНЫЙ ГРАБЛЕНЫЙ, ая, ое. Добытый, полученный грабежом, украденный. Грабленое добро. Сбывать грабленое (сущ.).
6119 ГРАБЛИ ГРАБЛИ, бель и блей, блям.

1. Сельскохозяйственное орудие насаженная на длинную рукоять колодка с зубьями для сгребания сена, для рыхления земли. Сгребать граблями сено, сухие листья. Разрыхлять грядку граблями.

2. Устройство или сельскохозяйственная машина для сгребания травы, сена в валки, ворошения валков. Конные г. Тракторные г.

• Наступить на грабли (ирон.) не думая о возможных неприятных последствиях, поступить так, что эти последствия дадут о себе знать.

| уменьш. грабельки, лек (к 1 знач.).

| прил. грабельный, ая, ое.
6120 ГРАБЬАРМИЯ ГРАБЬАРМИЯ, и, ж. (устар. прост.). Вооружённые отряды, занимающиеся грабежом.
6121 ГРАВЁР ГРАВЁР, а, м.

1. Мастер, занимающийся гравировкой.

2. Художник, создающий гравюры (во 2 знач.).

| прил. гравёрский, ая, ое.
6122 ГРАВЁРНЫЙ ГРАВЁРНЫЙ, ая, ое. Относящийся к работе, к искусству гравёра. Гравёрное дело, искусство. Гравёрная мастерская.
6123 ГРАВИЙ ГРАВИЙ, я (ю), м. Обломочная горная порода в виде мелких камешков, употр. в строительных, дорожных работах.

| прил. гравийный, ая, ое. Г. карьер. Гравийные смеси.
6124 ГРАВИРОВАТЬ ГРАВИРОВАТЬ, рую, руешь; ованный; несов., что. Воспроизводить рисунок или надпись, вырезая их на какомн. твёрдом материале или вытравливая. Г. портрет. Г. на меди.

| сов. выгравировать, рую, руешь; анный, награвировать, рую, руешь; ованный и отгравировать, рую, руешь; ованный.

| сущ. гравирование, я, ср. и гравировка, и, ж.

| прил. гравировальный, ая, ое и гравировочный, ая, ое. Гравировальная игла. Гравировочные работы.
6125 ГРАВИРОВКА ГРАВИРОВКА, и, ж.

1. см. гравировать.

2. Надпись, рисунок, выгравированные на чемн.
6126 ГРАВИРОВЩИК ГРАВИРОВЩИК, а, м. То же, что гравёр (в 1 знач.).

| ж. гравировщица, ы.

| прил. гравировщицкий, ая, ое.
6127 ГРАВИТАЦИЯ ГРАВИТАЦИЯ, и, ж. (спец.).

1. То же, что тяготение (в 1 знач.).

2. Метод обогащения полезных ископаемых, основанный на различии в плотности минералов и пустой породы.

| прил. гравитационный, ая, ое. Гравитационная энергия. Гравитационное обогащение.
6128 ГРАВЮРА ГРАВЮРА, ы, ж.

1. Изображение (картины, рисунка), полученное путём оттиска с клише, приготовленного гравёром.

2. Выгравированный рисунок. Гравюры на дереве, на металле, на камне, на линолеуме.

| прил. гравюрный, ая, ое.
6129 ГРАД ГРАД 1, а, м.

1. Атмосферные осадки в виде округлых частичек льда. Выпал г. Г. побил посевы.

2. перен., чего. Поток чегон., множество. Г. пуль. Г. упрёков. Пот льётся градом.

| прил. градовой, ая, ое (к 1 знач.). Г. дождь (с градом).
6130 ГРАД ГРАД 2, а, м. (устар.). То же, что город (в 1 знач.). Стольный г.

| прил. градской, ая, ое и градский, ая, ое.
6131 ГРАДАЦИЯ ГРАДАЦИЯ, и, ж. (книжн.). Последовательность, постепенность (обычно нарастающая) в расположении чегон., при переходе от одного к другому.

| прил. градационный, ая, ое.
6132 ГРАДИНА ГРАДИНА, ы, ж. (разг.). Крупинка, зерно града 1 (в 1 знач.).

| уменьш. градинка, и, ж.
6133 ГРАДИРНЯ ГРАДИРНЯ, и, род. мн. рен, ж.

1. Сооружение для выпаривания соли из воды (устар.).

2. Устройство для охлаждения горячей воды на промышленных предприятиях (спец.).

| прил. градирный, ая, ое.
6134 ГРАДОБИТИЕ ГРАДОБИТИЕ, я, ср. (устар. и спец.). Уничтожение градом 1 (в 1 знач.) посевов, трав, урожая.

| прил. градобитный, ая, ое и градобойный, ая, ое. Градобитные посевы (побитые градом).
6135 ГРАДОНАЧАЛЬНИК ГРАДОНАЧАЛЬНИК, а, м. В России в 19 нач. 20 в.: должностное лицо с правами губернатора, управляющее градоначальством (городом с прилегающими землями), выделенным из губернского подчинения в особую административную единицу, а также вообще (разг.) глава города.

| прил. градоначальнический, ая, ое.
6136 ГРАДОСТРОЕНИЕ ГРАДОСТРОЕНИЕ, я, ср. То же, что градостроительство.

| прил. градостроительный, ая, ое.
6137 ГРАДОСТРОИТЕЛЬ ГРАДОСТРОИТЕЛЬ, я, м. Архитектор специалист по строительству и планировке городов.
6138 ГРАДОСТРОИТЕЛЬСТВО ГРАДОСТРОИТЕЛЬСТВО, а, ср. Искусство проектирования и строительства городов; само такое строительство.

| прил. градостроительский, ая, ое.
6139 ГРАДУС ГРАДУС, а, м.

1. Единица измерения дуг и углов, равная 1/360 окружности. Угол в 60 градусов (60°). Поворот на сто восемьдесят градусов (также перен.: резкое изменение своего мнения, позиции; разг.).

2. Единица измерения температуры, а также (спец.) концентрации чегон. или вязкости жидкости. Мороз в десять градусов.

• Под градусом кто (разг.) слегка пьян.

| прил. градусный, ая, ое. Градусные измерения. Градусная сеть (сетка градусов долготы и широты на географических картах).
6140 ГРАДУСНИК ГРАДУСНИК, а, м. То же, что термометр. Поставить больному г.
6141 ГРАЖДАНИН ГРАЖДАНИН, а, мн. граждане, граждан, м.

1. Лицо, принадлежащее к постоянному населению данного государства, пользующееся его защитой и наделённое совокупностью прав и обязанностей.

2. Взрослый человек, а также форма обращения к нему.

| ж. гражданка, и.
6142 ГРАЖДАНКА ГРАЖДАНКА, и, ж.

1. см. гражданин.

2. В речи военных: невоенная, гражданская жизнь (прост.). На гражданке трудились для фронта.
6143 ГРАЖДАНСКИЙ ГРАЖДАНСКИЙ, ая, ое.

1. Относящийся к правовым отношениям граждан между собой и их отношениям с государственными органами и организациями. Г. кодекс. Гражданское право. Г. спор. Гражданское дело (судебное разбирательство, касающееся гражданского права). Гражданское общество (общество свободных и равноправных граждан, отношения между к-рыми в сфере экономики, культуры развиваются независимо от государственной власти). Запись актов гражданского состояния. Гражданская казнь (политическая кара лишение всех прав гражданина и покровительства закона; устар.). Гражданская смерть (состояние подвергнувшегося гражданской казни; устар.).

2. Свойственный гражданину как сознательному члену общества. Г. долг. Иметь гражданское мужество.

3. Невоенный, штатский. В гражданском платье.

4. Нецерковный, не связанный с церковным обрядом. Г. шрифт (введённый Петром I). Г. брак (также вообще официально незарегистрированный). Гражданская панихида (траурный митинг).
6144 ГРАЖДАНСТВЕННЫЙ ГРАЖДАНСТВЕННЫЙ, ая, ое; вен, венна. Присущий, свойственный гражданину (в 1 знач.). Гражданственное самосознание.

| сущ. гражданственность, и, ж.
6145 ГРАЖДАНСТВО ГРАЖДАНСТВО, а, ср. Принадлежность к числу граждан государства, правовое положение гражданина (в 1 знач.). Российское г. Получить права гражданства (также перен.: о чёмн. окончательно утвердившемся; книжн.).
6146 ГРАМЗАПИСЬ ГРАМЗАПИСЬ, и, ж. Запись музыки, речи на особой плёнке, диске (граммофонной пластинке) для воспроизведения. Оперные арии в грамзаписи. Студия грамзаписи.
6147 ГРАММ ГРАММ, а, род. мн. грамм и граммов, м. Единица массы в десятичной системе мер, одна тысячная доля килограмма.

• Ни грамма (нет) чего (разг.) нисколько, нет совсем. У этого человека (нет) ни грамма совести.

| прил. граммовый, ая, ое.
6148 ГРАММАТИКА ГРАММАТИКА, и, ж.

1. Формальный строй языка (словообразование, морфология и синтаксис), образующий вместе с фонетикой и лексикой его целостную систему.

2. Наука об этом строе. Теория грамматики.

3. Книга, описывающая этот строй. Академическая г. Учебная г.

| прил. грамматический, ая, ое (к 1 и 2 знач.). Г. строй языка. Грамматические теории. Грамматическая форма (форма слова или синтаксической конструкции, заключающая в себе абстрактное морфологическое, синтаксическое или словообразовательное значение). Грамматическое значение (абстрактное значение, присущее ряду грамматических форм и объединяющее их в одну грамматическую категорию). Грамматическая категория (ряд грамматических форм, объединённых общим грамматическим значением, напр. категория рода, категория числа, категория падежа).
6149 ГРАММОФОН ГРАММОФОН, а, м. Механический аппарат [первонач. с большим рупором], воспроизводящий звуки, записанные на пластинку.

| прил. граммофонный, ая, ое.

• Граммофонная пластинка диск с записью звука.
6150 ГРАМОТА ГРАМОТА, ы, ж.

1. Умение читать и писать. Выучиться грамоте.

2. Официальный документ. Верительная г. Охранная г. Патентная г. Похвальная г.

3. В старину: документ, письмо. Собрание Новгородских грамот. Берестяные грамоты (древнерусские грамоты и деловые записки на бересте). Г. на бересте.

• Филькина грамота (прост. презр.) недействительный, неправильно и безграмотно составленный документ.

Китайская грамота (разг.) о чёмн. совершенно непонятном.

| унич. грамотёшка, и, ж. (к 1 знач.; прост.). Грамотёшки не хватает у когон. (недостаточно грамотен).
6151 ГРАМОТЕЙ ГРАМОТЕЙ, я, м. (устар. и ирон.). Грамотный человек. Ты у нас г. известный.

| ж. грамотейка, и.
6152 ГРАМОТКА ГРАМОТКА, и, род. мн. ток, ж. В старину: частное письмо, записка. Г. от отца к сыну.
6153 ГРАМОТНЫЙ ГРАМОТНЫЙ, ая, ое; тен, тна.

1. Умеющий читать и писать, а также умеющий писать грамматически правильно, без ошибок. Г. человек.

2. Обладающий необходимыми знаниями, сведениями в какойн. области. Г. инженер.

3. Выполненный без ошибок, со знанием дела. Г. чертёж.

| сущ. грамотность, и, ж.
6154 ГРАМПЛАСТИНКА ГРАМПЛАСТИНКА, и, ж. Сокращение: граммофонная пластинка. Завод грампластинок.
6155 ГРАН ГРАН, а, род. мн. гран, м. Единица массы, равная 0,062 г (в старой русской аптекарской практике) или 0,064 г (в нек-рых странах).

• Ни грана (нет) чего (книжн.) нисколько, совсем нет.
6156 ГРАНАТ ГРАНАТ 1, а, м. Южное дерево, а также круглый зернистый тёмно-красный плод его с многочисленными кисло-сладкими семенами.

| прил. гранатовый, ая, ое. Г. сок. Семейство гранатовых (сущ.).
6157 ГРАНАТ ГРАНАТ 2, а, м. Минерал класса силикатов; прозрачный драгоценный камень, преимущ. тёмно-красного цвета.

| прил. гранатовый, ая, ое. Г. браслет (украшенный гранатами).
6158 ГРАНАТА ГРАНАТА, ы, ж. Разрывной снаряд. Ручная г. Противотанковая, осколочная г.

| прил. гранатный, ая, ое.
6159 ГРАНАТОВЫЙ ГРАНАТОВЫЙ, ая, ое.

1. см. гранат 2.

2. Тёмно-красный, цвета граната 2.
6160 ГРАНАТОМЁТ ГРАНАТОМЁТ, а, м. Оружие для стрельбы бронебойными или осколочными гранатами. Ручной г. Противотанковый г.

| прил. гранатомётный, ая, ое.
6161 ГРАНАТОМЁТЧИК ГРАНАТОМЁТЧИК, а, м.

1. Боец, вооружённый ручными гранатами.

2. Стрелок из гранатомёта.
6162 ГРАНД ГРАНД, а, м. В Испании до 1931 г.: высший дворянский наследственный титул, а также лицо, имеющее этот титул.
6163 ГРАНДИОЗНЫЙ ГРАНДИОЗНЫЙ, ая, ое; зен, зна. Огромный, величественный. Грандиозное сооружение. Грандиозные замыслы. Грандиозно! (возглас, выражающий восхищение; прост.).

| сущ. грандиозность, и, ж.
6164 ГРАНЁНЫЙ ГРАНЁНЫЙ, ая, ое.

1. Имеющий несколько граней. Г. флакон. Г. стакан.

2. Подвергшийся гранению. Г. алмаз. Г. хрусталь.
6165 ГРАНИЛЬЩИК ГРАНИЛЬЩИК, а, м. Мастер, специалист по гранильным работам.

| ж. гранильщица, ы.
6166 ГРАНИТ ГРАНИТ, а, м. Твёрдая горная зернистая порода, состоящая в основном из кварца, полевого шпата и слюды.

• Грызть гранит науки (разг. шутл.) упорно овладевать знаниями.

| прил. гранитный, ая, ое.
6167 ГРАНИТЬ ГРАНИТЬ, ню, нишь; несов., что. Шлифуя, делать грани (на камне, стекле, металле). Г. алмазы.

| сущ. гранение, я, ср.

| прил. гранильный, ая, ое.
6168 ГРАНИЦА ГРАНИЦА, ы, ж.

1. Линия раздела между территориями, рубеж. Государственная г. Г. между земельными участками. На границе двух эпох (перен.).

2. обычно мн., перен. Предел, допустимая норма. Границы возможного. Его самолюбие не знает границ.

• За границей в иностранных государствах (государстве), за пределами родины.

За границу в иностранные государства (государство), за пределы родины.

Из-за границы из иностранных государств (государства).

В границы чего, в знач. предлога с род. п. то же, что в пределы чего.

В границах чего, в знач. предлога с род. п. то же, что в пределах чего.

За границы чего, в знач. предлога с род. п. то же, что за пределы чего.

За границами чего, в знач. предлога с род. п. то же, что за пределами чего.

Из границ чего, в знач. предлога с род. п. то же, что за пределы чего, из пределов чего.

| прил. граничный, ая, ое (к 1 знач.). Граничные знаки (пограничные знаки).
6169 ГРАНИЧИТЬ ГРАНИЧИТЬ, чу, чишь; несов., с чем.

1. Иметь общую границу. Монголия граничит с Россией. Сад граничит с соседским огородом.

2. (1 и 2 л. не употр.), перен. Совпадать, иметь близкое сходство. Трусость в бою граничит с предательством.
6170 ГРАНКА ГРАНКА, и, род. мн. нок, ж. Оттиск со столбца типографского набора, ещё не свёрстанного в страницы, а также сама эта часть набора. Править гранки.

| прил. граночный, ая, ое.
6171 ГРАНПРИ ГРАН-ПРИ, нескл., м. Высшая награда на художественном конкурсе, фестивале.
6172 ГРАНТ ГРАНТ, а, м. Единовременная субсидия, присуждаемая научному учреждению, творческому коллективу или отдельному исполнителю какогон. труда. Держатель, получатель гранта. Конкурс на получение грантов.
6173 ГРАНУЛА ГРАНУЛА, ы, ж. (спец.). Мелкий, плотный комочек какогон. вещества. Комбикорм в гранулах. Гранулы шлака.
6174 ГРАНУЛИРОВАТЬ ГРАНУЛИРОВАТЬ, рую, руешь; анный; сов. и несов., что (спец.). Придать (авать) чемун. форму гранул. Гранулированные корма, удобрения.

| сущ. гранулирование, я, ср. и грануляция, и, ж.
6175 ГРАНУЛЯЦИЯ ГРАНУЛЯЦИЯ, и, ж. (спец.).

1. см. гранулировать.

2. Постепенное зарастание раны молодой соединительной тканью, а также сама эта ткань.

3. Видимая зернистость поверхностного слоя Солнца.

| прил. грануляционный, ая, ое.
6176 ГРАНЬ ГРАНЬ, и, ж.

1. Плоская часть поверхности геометрического тела. Грани куба.

2. перен. То, что отличает, отделяет одно от другого. Есть г. между проступком и преступлением.

• На грани чего (книжн.) в непосредственной близости к переходу в другое (обычно худшее) состояние. На грани безумия. На грани войны, катастрофы, разорения.
6177 ГРАССИРОВАТЬ ГРАССИРОВАТЬ, рую, руешь; несов. (книжн.). Произносить звук «р» с гортанным призвуком.

| сущ. грассирование, я, ср.
6178 ГРАФ ГРАФ, а, м. Дворянский титул выше баронского, а также лицо, имеющее этот титул.

| ж. графиня, и, род. мн. инь.

| прил. графский, ая, ое.
6179 ГРАФА ГРАФА, ы, мн. ы, ам и ы, ам, ж.

1. Полоса или столбец на бумажном листе, ограниченные двумя вертикальными линиями.

2. Раздел текста, рубрика. Г. в анкете.
6180 ГРАФИК ГРАФИК 1, а, м.

1. Диаграмма, изображающая при помощи кривых количественные показатели движения, состояния чегон.

2. План работ с точными показателями норм и времени выполнения. Работать строго по графику, с опережением графика. Отставание от графика.

| прил. графический, ая, ое (к 1 знач.). Г. метод решения задачи.
6181 ГРАФИК ГРАФИК 2, а, м. Художник, занимающийся графикой.
6182 ГРАФИКА ГРАФИКА, и, ж.

1. Искусство изображения предметов контурными линиями и штрихами, без красок (иногда с применением цветовых пятен), а также (собир.) произведения этого искусства. Станковая, книжная, газетно-журнальная г.

2. Начертания письменных или печатных знаков, букв. Русская г.

| прил. графический, ая, ое.
6183 ГРАФИН ГРАФИН, а, м. Широкий книзу сосуд с узким длинным горлом (для воды, напитков). Стеклянный, хрустальный г.

| уменьш. графинчик, а, м.

| прил. графинный, ая, ое.
6184 ГРАФИТ ГРАФИТ, а, м.

1. Минерал тёмно-серого или чёрного цвета, употр. для изготовления карандашных стержней, огнеупорных тиглей, смазочных материалов и в других технических целях.

2. Стержень внутри карандаша, грифель.

| прил. графитный, ая, ое и графитовый, ая, ое.
6185 ГРАФИТЬ ГРАФИТЬ, флю, фишь; флённый (ён, ена); несов., что. Расчерчивать на графы (в 1 знач.).

| сов. разграфить, флю, фишь; флённый (ён, ена).
6186 ГРАФЛЁНЫЙ ГРАФЛЁНЫЙ, ая, ое. Расчерченный на графы (в 1 знач.). Графлёная бумага.
6187 ГРАФОЛОГ ГРАФОЛОГ, а, м. Специалист по графологии.
6188 ГРАФОЛОГИЯ ГРАФОЛОГИЯ, и, ж. Учение о почерке как отражении свойств характера и психических состояний человека.

| прил. графологический, ая, ое. Г. анализ.
6189 ГРАФОМАН ГРАФОМАН, а, м. Человек, страдающий графоманией.

| ж. графоманка, и.

| прил. графоманский, ая, ое.
6190 ГРАФОМАНИЯ ГРАФОМАНИЯ, и, ж. Болезненное пристрастие к сочинительству.
6191 ГРАФСТВО ГРАФСТВО, а, ср.

1. В Великобритании, США и нек-рых других странах: административно-территориальная единица.

2. При феодализме: земля, находящаяся во владении графа.
6192 ГРАЦИОЗНЫЙ ГРАЦИОЗНЫЙ, ая, ое; зен, зна. Исполненный грации, стройный. Г. танец. Грациозная девушка.

| сущ. грациозность, и, ж.
6193 ГРАЦИЯ ГРАЦИЯ, и, ж.

1. Изящество, красота в движениях.

2. Красивая, грациозная девушка, женщина (устар.).

3. Род эластичного корсета (в 1 знач.), поддерживающего грудь.
6194 ГРАЧ ГРАЧ, а, м. Птица сем. вороновых с чёрным, отливающим в блеск оперением. Прилёт грачей (ранней весной).

| прил. грачиный, ая, ое.
6195 ГРАЧОНОК ГРАЧОНОК, нка, мн. чата, чат, м. Птенец грача.
6196 ГРЕБЕНЧАТЫЙ ГРЕБЕНЧАТЫЙ, ая, ое. Похожий на гребень. Гребенчатые листья.
6197 ГРЕБЕНЬ ГРЕБЕНЬ, бня, м.

1. Высокая, обычно с украшениями гребёнка для поддерживания причёски, а также (устар.) вообще гребёнка (в 1 знач.).

2. То же, что гребёнка (во 2 знач.) (спец.). Прядильный г.

3. Вырост на голове нек-рых птиц, пресмыкающихся. Петушиный г.

4. Верхняя точка, верх. Г. горы. Г. волны. Г. крыши. Г. атмосферного давления.

| уменьш. гребешок, шка, м.; прил. гребешковый, ая, ое (ко 2 и 3 знач.; спец.).

| прил. гребенной, ая, ое (к 1, 2 и 3 знач.; спец.) и гребневой, ая, ое (к 4 знач.; спец.). Гребенное прядение (камвольное). Гребенной вырост. Гребневые культуры (возделываемые на гребнях гряд).
6198 ГРЕБЕЦ ГРЕБЕЦ, бца, м. Спортсмен, занимающийся гребным спортом, а также человек, занимающийся греблей; тот, кто гребет.

| ж. гребчиха, и (о спортсменке).

| прил. гребцовский, ая, ое.
6199 ГРЕБЕШОК ГРЕБЕШОК, шка, м.

1. см. гребень.

2. Небольшая расчёска с частыми мелкими зубьями.

3.То же, что морской гребешок.

• Морской гребешок двустворчатый морской моллюск.

| прил. гребешковый, ая, ое.
6200 ГРЕБЁНКА ГРЕБЁНКА, и, ж.

1. Продолговатая пластинка с рядом зубцов для расчёсывания волос, для скрепления причёски. Роговая, пластмассовая г. Стричь волосы под гребёнку (совсем коротко).

2. Приспособление такой формы зубчатая рейка, употр. в разных производствах (спец.). Резьбовая г. (резьбовой резец).

• Стричь всех под одну гребёнку (неодобр.) уравнивать всех в какомн. отношении.

| прил. гребёночный, ая, ое.
6201 ГРЕБЛЯ ГРЕБЛЯ, ГРЕБНОЙ см. грести 2.
6202 ГРЕБОК ГРЕБОК, бка, м.

1. Взмах и удар вёсел при гребле.

2. Одно движение руками при плавании.
6203 ГРЕЗИТЬ ГРЕЗИТЬ, грежу, грезишь; несов. Мечтать, погружаться в грёзы. Г. о счастье.
6204 ГРЕЗИТЬСЯ ГРЕЗИТЬСЯ, грежусь, грезишься; несов. Мерещиться, представляться в воображении, в грёзах. Г. во сне.

| сов. пригрезиться, ежусь, езишься.
6205 ГРЕЙДЕР ГРЕЙДЕР [дэ], а, м.

1. Колёсная землеройная машина, употр. в дорожном строительстве.

2. Дорога, построенная при помощи такой машины (разг.).

| прил. грейдерный, ая, ое. Грейдерная дорога.
6206 ГРЕЙПФРУТ ГРЕЙПФРУТ, а и ГРЕЙПФРУТ, а, м. Цитрусовое дерево, а также сочный ароматный горьковато-кислый плод его с твёрдой жёлтой кожурой.

| прил. грейпфрутовый, ая, ое и грейпфрутовый, ая, ое.
6207 ГРЕКИ ГРЕКИ, ов, ед. грек, а, м. Народ, составляющий основное население Греции.

| ж. гречанка, и.

| прил. греческий, ая, ое.
6208 ГРЕКО… ГРЕКО-... Первая часть сложных слов со знач. греческий, напр. греко-латинский, греко-российский.
6209 ГРЕЛКА ГРЕЛКА, и, ж. Прибор для согревания, обогревания. Резиновая г. (наполняемая водой). Электрическая г. Поставить больному грелку.

| прил. грелочный, ая, ое.
6210 ГРЕМЕТЬ ГРЕМЕТЬ, млю, мишь; несов.

1. Производить громкие звуки. Гремит гром. Гремят выстрелы. Г. ключами. Гремят поезда, машины, телеги (едут с грохотом).

2. перен. Иметь широкую и громкую известность. Гремит слава чьян.

| сов. прогреметь, млю, мишь.
6211 ГРЕМУЧИЙ ГРЕМУЧИЙ, ая, ее; уч (устар.). Производящий громкие звуки, гремящий. Г. водопад.

• Гремучая змея ядовитая змея, у нек-рых видов к-рой на конце хвоста находится род трещотки гремящие роговые кольца.

Гремучая ртуть взрывчатое вещество белый или серый порошок.

Гремучий газ взрывчатая смесь водорода с кислородом.
6212 ГРЕНАДЕР ГРЕНАДЕР, а, род. мн. гренадер (при собир. знач.) и гренадеров (при обознач. отдельных лиц), м. В царской и в нек-рых иностранных армиях: военнослужащий нек-рых отборных пехотных полков [первонач. солдат, вооружённый тяжёлыми ручными гранатами]. Рота дворцовых гренадер. Двое гренадеров. Вон ты какой г. (перен.: о рослом и сильном человеке; разг. шутл.).

| прил. гренадерский, ая, ое.
6213 ГРЕНКИ ГРЕНКИ, ов, ед. нок, нка, м. и (разг.) ГРЕНКИ, нок, ед. нка, нки, ж. Поджаренные ломтики белого хлеба. Бульон с гренками.
6214 ГРЕНЛАНДСКИЙ ГРЕНЛАНДСКИЙ [нс], ая, ое.

1. см. гренландцы.

2. Относящийся к гренландцам, к их языкам (эскимосско-алеутской семьи языков), национальному характеру, образу жизни, культуре, а также к Гренландии, её территории, внутреннему устройству, истории; такой, как у гренландцев, как в Гренландии. Г. тюлень (вид). По-гренландски (нареч.).
6215 ГРЕНЛАНДЦЫ ГРЕНЛАНДЦЫ [нц], ев, ед. андец, дца, м. Эскимосский народ, составляющий коренное население Гренландии.

| ж. гренландка [нк], и.

| прил. гренландский [нс], ая, ое.
6216 ГРЕСТИ ГРЕСТИ 1, гребу, гребёшь; грёб, гребла; грёбший; гребя; несов., что. Подбирать граблями, сгребать лопатой. Г. сено. Хоть лопатой греби (перен.: очень много чегон.; прост.).
6217 ГРЕСТИ ГРЕСТИ 2, гребу, гребёшь; грёб, гребла; грёбший; гребя; несов.

1. Работать веслом, вёслами для приведения в движение лодки.

2. Плывя, делать движение руками в воде, над водой.

| сущ. гребля, и, ж. Спортивная г. Академическая г. (вид спорта).

| прил. гребной, ая, ое. Г. спорт.
6218 ГРЕТЬ ГРЕТЬ, грею, греешь; гретый; несов.

1. Передавать своё тепло. Солнце греет.

2. Предохранять от холода, сохранять теплоту. Шуба хорошо греет.

3. кого-что. Делать тёплым, горячим; разогревать. Г. воду на огне. Г. обед.

4. То же, что отогревать. Г. руки над огнём.

• Греть руки на чём (разг.) наживаться на какомн. деле.
6219 ГРЕТЬСЯ ГРЕТЬСЯ, греюсь, греешься; несов.

1. Греть себя, своё тело. Г. у костра.

2. (1 и 2 л. не употр.). Становиться тёплым, горячим под действием огня, жара, трения. Вода греется. Подшипник греется.
6220 ГРЕХ ГРЕХ, а, м.

1. У верующих: нарушение религиозных предписаний, правил. Покаяться в грехах. Отпущение грехов. Вольный, невольный г. Тяжкий, смертный г.

2. То, что лежит на совести, отягощает её как чувство вины. Г. на душе лежит. Взять г. на душу. Снять г. с души. Все мы не без греха.

3. Предосудительный поступок. Вспомнить о грехах прошлого. Грехи молодости (шутл.). Не клади плохо, не вводи вора в грех (посл.).

4. в знач. сказ., с неопр. Грешно, нехорошо (разг.). Над старостью смеяться г. Г. обижаться (нельзя, не стоит обижаться, быть недовольным).

• Грех пополам (прост.) придётся обоим отвечать за какуюн. вину, ошибку.

Долго ли до греха (разг.) легко может случиться беда.

И смех и грех (разг.) и смешно и досадно.

Как на грех (разг.) как будто нарочно.

Как смертный грех (страшен, некрасив ктон.) (разг.) очень страшен, некрасив.

Не грех (бы), с неопр. (разг.) хорошо бы, можно, нужно было бы. Не грех бы отдохнуть.

От греха (подальше) (разг.) во избежание неприятности.

С грехом пополам (разг.) кое-как, еле-еле.

Что или нечего греха таить (разг.) нужно, следует признаться.

| уменьш. грешок, шка, м. (ко 2 и 3 знач.). Водятся грешки за кемн.
6221 ГРЕХОВНЫЙ ГРЕХОВНЫЙ, ая, ое; вен, вна. То же, что грешный (в 1 знач.). Греховные мысли.

| сущ. греховность, и, ж.
6222 ГРЕХОВОДНИК ГРЕХОВОДНИК, а, м. (устар. разг.). Человек легкомысленно-весёлого и предосудительного поведения. Старый г.

| ж. греховодница, ы.
6223 ГРЕХОВОДНИЧАТЬ ГРЕХОВОДНИЧАТЬ, аю, аешь; несов. (разг.). Вести себя греховодником, легкомысленно и предосудительно. Старый уже, нечего г.
6224 ГРЕХОПАДЕНИЕ ГРЕХОПАДЕНИЕ, я, ср. (книжн.). Нравственное падение, поступок, совершённый в нарушение норм общественной морали [первонач. падение первых людей, Адама и Евы, вкусивших запретный плод от древа познания].
6225 ГРЕЦИЗМ ГРЕЦИЗМ, а, м. Слово или оборот речи в каком-н. языке, заимствованные из греческого языка или созданные по образцу греческого слова или выражения.
6226 ГРЕЦКИЙ ГРЕЦКИЙ, ая, ое: грецкий орех южное дерево сем. ореховых, дающее крупные плоды с очень твёрдой скорлупой, а также самый такой орех.
6227 ГРЕЧА ГРЕЧА, и и (разг.) ГРЕЧКА, и, ж.

1. То же, что гречиха.

2. Гречневая крупа.
6228 ГРЕЧЕСКИЙ ГРЕЧЕСКИЙ, ая, ое.

1. см. греки.

2. Относящийся к грекам, к их языку, национальному характеру, образу жизни, культуре, а также к Греции, её территории, внутреннему устройству, истории; такой, как у греков, как в Греции. Г. язык (индоевропейской семьи языков). Греческое письмо (алфавитное, буквенно-звуковое). Греческая архитектура. Г. архипелаг (группа гористых островов в Эгейском море). По-гречески (нареч.).
6229 ГРЕЧИХА ГРЕЧИХА, и, ж. Посевное травянистое растение, из семян к-рого изготовляют крупу и муку.

| прил. гречишный, ая, ое. Гречишное поле. Г. мёд (из нектара цветков гречихи). Семейство гречишных (сущ.).
6230 ГРЕЧНЕВЫЙ ГРЕЧНЕВЫЙ [шн], ая, ое. Изготовляемый из зёрен гречихи. Гречневая крупа. Гречневая каша.

• Гречневая каша сама себя хвалит посл. о том, кто хвалит себя сам.
6231 ГРЕШИТЬ ГРЕШИТЬ, шу, шишь; несов.

1. У верующих: совершать грехи (в 1 знач.).

2. против чего. Нарушать какиен. правила, противоречить чемун. Г. против истины. Г. против логики.

3. на кого. Напрасно подозревать, обвинять когон. в чёмн. (прост.). Зря грешил на соседа.

| сов. погрешить, шу, шишь (ко 2 и 3 знач.), согрешить, шу, шишь (к 1 знач.).
6232 ГРЕШНИК ГРЕШНИК, а, м. Грешный человек.

| ж. грешница, ы.
6233 ГРЕШНЫЙ ГРЕШНЫЙ, ая, ое; шен, шна, шно, шны и шны.

1. Имеющий много грехов (в 1 знач.), исполненный греха. Г. человек. Г. помысел.

2. грешно, в знач. сказ. Нехорошо, стыдно (разг.). Обманывать грешно.

3. грешен, грешна, грешно, вводн. сл. Выражает признание своей неправоты (разг.). Грешен, опять проспал.

• Грешным делом, вводн. сл. (разг.) то же, что грешен (в 3 знач.). Я, грешным делом, солгал.

Кто Богу не грешен, царю не виноват? посл. о том, что все люди грешны.
6234 ГРЁЗА ГРЁЗА, ы, ж. Светлая мечта, а также призрачное видение, сновидение. Погрузиться в грёзы. В мире грёз.
6235 ГРИБ ГРИБ, а, м.

1. Особый организм, не образующий цветков и семян и размножающийся спорами. Съедобный г. Ядовитый г. Поганый г. (поганка). Шляпка, ножка гриба. Белый г. Царство грибов (одна из четырёх высших сфер органического мира; спец.). Плесневые грибы (образующие плесень). Растут как грибы (появляются быстро и в большом количестве; разг.). Старый г. (также перен.: о старом и обрюзгшем человеке; прост. пренебр.).

2. Нарост на стволе дерева (разг.). Берёзовый г. (чага).

• Чайный гриб (японский гриб) слоистое образование (микроорганизмы) на поверхности раствора слабого сладкого чая, придающее напитку кисло-сладкий вкус и освежающие свойства.

Атомный (ядерный) гриб грибообразное ядовитое облако газов, огня, поднимающееся после ядерного взрыва.

| уменьш. грибок, бка, м.

| прил. грибной, ая, ое (к 1 знач). Г. год (обильный грибами). Г. дождь (тёплый, способствующий росту грибов). Г. суп (с грибами). Г. поезд (специально для грибников).
6236 ГРИБНИК ГРИБНИК, а, м. Любитель собирать грибы. Заядлый г.

| ж. грибница, ы (прост.).
6237 ГРИБНИЦА ГРИБНИЦА, ы, ж.

1. см. грибник.

2. Вегетативное тело гриба.

3. Теплица для выращивания грибов.

4. Грибная похлёбка (обл. и прост.).
6238 ГРИБОВАР ГРИБОВАР, а, м. Работник на грибоварне.

| прил. грибоварский, ая, ое.
6239 ГРИБОВАРНЯ ГРИБОВАРНЯ, и, род. мн. рен, ж. Пункт по засолке и маринованию свежесобранных грибов.
6240 ГРИБОВАРОЧНЫЙ ГРИБОВАРОЧНЫЙ, ая, ое и ГРИБОВАРНЫЙ, ая,-ое. Относящийся к переработке, варке грибов. Г. пункт.
6241 ГРИБОВИДНЫЙ ГРИБОВИДНЫЙ, ая, ое; ден, дна. Имеющий форму гриба. Грибовидное облако.

| сущ. грибовидность, и, ж.
6242 ГРИБОК ГРИБОК, бка, м.

1. см. гриб.

2. Лёгкая постройка в форме зонта для защиты от солнца, дождя. Г. на пляже, на детской площадке.

3. Принадлежность для штопки чулок в форме деревянного гриба. Штопать на грибке.

4. Обиходное название нек-рых возбудителей брожения, а также заболеваний кожи и других наружных покровов тела.

| прил. грибковый, ая, ое (к 4 знач.). Грибковые заболевания.
6243 ГРИВА ГРИВА, ы, ж.

1. Длинные волосы на шее нек-рых животных. Конская г. Львиная г. (на голове и верхней половине туловища у самца). На голове у парня целая г. (перен.).

2. Ряд невысоких вытянутых увалов, разделённых ложбинами (спец.). Гривы в поймах рек.
6244 ГРИВАСТЫЙ ГРИВАСТЫЙ, ая, ое; аст. С большой гривой.
6245 ГРИВЕННИК ГРИВЕННИК, а, м. (разг.). Монета или сумма в 10 копеек.
6246 ГРИВИСТЫЙ ГРИВИСТЫЙ, ая, ое. В названиях нек-рых животных: имеющий гриву. Г. волк. Г. баран.
6247 ГРИВНА ГРИВНА, ы, род. мн. вен, ж.

1. Денежная и весовая единица в Древней Руси серебряный слиток весом около полуфунта.

2. В древности: серебряное или золотое шейное украшение.

3. То же, что гривенник (устар.). Шесть (семь, восемь, девять) гривен. Заплатил рубль семь гривен.

| прил. гривенный, ая, ое (к 1 и 3 знач.).
6248 ГРИЗЛИ ГРИЗЛИ, нескл., м. Североамериканский бурый медведь.
6249 ГРИЛЬЯЖ ГРИЛЬЯЖ, а, м. Сорт шоколадных конфет с поджаренными орехами или миндалем.

| прил. грильяжный, ая, ое.
6250 ГРИМ ГРИМ, а, м.

1. Оформление лица (раскраска, использование пластических и волосяных наклеек, париков) для игры на сцене. Играть в гриме. Наложить г.

2. Карандаши и другие принадлежности, употр. при гримировке.
6251 ГРИМАСА ГРИМАСА, ы, ж. Намеренное или невольное искажение лица (при выражении какогон. чувства). Делать (строить, корчить) гримасы. Г. презрения, отвращения.
6252 ГРИМАСНИК ГРИМАСНИК, а, м. (разг.). Человек, который гримасничает, любит гримасничать.

| ж. гримасница, ы.
6253 ГРИМАСНИЧАТЬ ГРИМАСНИЧАТЬ, аю, аешь; несов. Делать гримасы.
6254 ГРИМЁР ГРИМЁР, а, м. Специалист, занимающийся гримировкой артистов. Художник-г.

| ж. гримёрша, и (разг.).

| прил. гримёрский, ая, ое (разг.).
6255 ГРИМЁРНЫЙ ГРИМЁРНЫЙ, ая, ое.

1. Относящийся к гриму, гримированию. Гримёрное искусство.

2. гримёрная, ой, ж. Комната для гримирования. Гримёрная актёра.
6256 ГРИМИРОВАТЬ ГРИМИРОВАТЬ, рую, руешь; ованный; несов., кого-что. Накладывать грим; посредством грима придавать комун. какуюн. внешность. Г. лицо. Г. девушку старухой.

| сов. загримировать, рую, руешь; ованный и нагримировать, рую, руешь; ованный.

| возвр. гримироваться, руюсь, руешься; сов. загримироваться, руюсь, руешься.

| сущ. гримирование, я, ср. и гримировка, и, ж.

| прил. гримировальный, ая, ое и гримировочный, ая, ое.
6257 ГРИМУБОРНАЯ ГРИМ-УБОРНАЯ, грим-уборной, ж. (спец.). Комната в театре, цирке гримёрная и уборная (в 1 знач.).
6258 ГРИПП ГРИПП, а, м. Острое вирусное заболевание, характеризующееся воспалением дыхательных путей и лихорадочным состоянием.

| прил. гриппозный, ая, ое. Г. больной. Гриппозное состояние.
6259 ГРИППОВАТЬ ГРИППОВАТЬ, пую, пуешь; несов. (разг.). Болеть гриппом. Целую неделю грипповал.
6260 ГРИФ ГРИФ 1, а, м.

1. В древней мифологии: крылатое чудовище с головой орла и туловищем льва.

2. Крупная хищная птица, питающаяся падалью. Настоящие грифы (сем. ястребиных). Американские грифы.

| прил. грифовый, ая, ое (ко 2 знач.).
6261 ГРИФ ГРИФ 2, а, м. Длинная узкая часть струнных музыкальных инструментов, над которой натянуты струны.
6262 ГРИФ ГРИФ 3, а, м.

1. Штемпель с изображением подписи, а также оттиск такого штемпеля.

2. Специальная надпись на книгах и документах. Бумага с грифом «секретно». Книга издана под грифом Академии наук.
6263 ГРИФЕЛЬ ГРИФЕЛЬ, я, м.

1. Палочка из особой породы сланца для писания на грифельной доске.

2. То же, что графит (во 2 знач.).

| прил. грифельный, ая, ое.
6264 ГРИФОН ГРИФОН, а, м. То же, что гриф 1 (в 1 знач.), а также скульптурное, живописное изображение грифа 1.
6265 ГРОБ ГРОБ, а, о гробе, в гробу, мн. ы, ов, м.

1. Специальный длинный ящик с крышкой, в к-ром хоронят умершего. Лежать в гробу. Идти за гробом (на похоронах провожать умершего). Вогнать в г. (перен.: довести до смерти; прост. неодобр.). Верность до гроба (до самой смерти). В гробу (я) видел (когон.)! (выражение презрительного безразличия; прост.).

2. гроб, в знач. сказ., кому. Конец, гибель (прост.). Теперь этому делу полный г.

• По гроб жизни (прост.) до самой смерти. По гроб жизни не забуду.

За гробом (встретиться, увидеться) у верующих: после смерти, в загробной жизни.

| уменьш. гробик, а, м. (к 1 знач.).

| прил. гробовой, ая, ое (к 1 знач.). Гробовая крышка. До гробовой доски (до самой смерти).
6266 ГРОБАНУТЬ ГРОБАНУТЬ, ну, нёшь; сов., что (прост.). Погубить, загубить.
6267 ГРОБИТЬ ГРОБИТЬ, блю, бишь; несов., кого-что (прост.). Губить, уничтожать.

| сов. угробить, блю, бишь; бленный и загробить, блю, бишь; бленный. Угробить дело.
6268 ГРОБНИЦА ГРОБНИЦА, ы, ж. Сооружение из камня, в к-ром хранится гроб с прахом умершего; усыпальница. Мраморная г. Гробницы фараонов.

| прил. гробничный, ая, ое.
6269 ГРОБОВОЙ ГРОБОВОЙ, ая, ое.

1. см. гроб.

2. перен. Глухой и мрачный. Гробовая тишина. Гробовое молчание. Г. голос.
6270 ГРОБОВЩИК ГРОБОВЩИК, а, м. Мастер, изготовляющий гробы.

| прил. гробовщицкий, ая, ое.
6271 ГРОГ ГРОГ, а (у), м. Горячий напиток из рома или коньяка, смешанных с водой и сахаром.

| прил. гроговый, ая, ое.
6272 ГРОЗА ГРОЗА, ы, мн. грозы, гроз, грозам, ж.

1. Бурное ненастье с дождём, громом и молниями. Затишье перед грозой (также перен.). Разразилась, гремит г. Летние грозы.

2. перен., кого-чего. О ком-чёмн. очень опасном, наводящем ужас, внушающем сильный страх. Камнепады г. горных селений. Лев г. зверей.

| прил. грозовой, ая, ое (к 1 знач.). Грозовые тучи.
6273 ГРОЗДЬ ГРОЗДЬ, и, мн. грозди, гроздей и гроздья, гроздьев, ж. Кисть цветов, ягод или других мелких плодов. Г. сирени, акации. Г. винограда.

| прил. гроздевой, ая, ое.
6274 ГРОЗИТЬ ГРОЗИТЬ, грожу, грозишь; несов.

1. кому. Делать угрожающий жест рукой. Г. пальцем шалуну. Г. кулаком.

2. кому чем или с неопр. Предупреждать с угрозой о чёмн. Г. разрывом. Г. пожаловаться отцу.

3. (1 и 2 л. не употр.), чем. Предвещать (чтон. плохое, опасное, неприятное). Скала грозит обвалом.

4. (1 и 2 л. не употр.), кому. О чёмн. плохом: предстоять. Грозит смерть.

| сов. погрозить, ожу, озишь (к 1 знач.) и пригрозить, ожу, озишь (ко 2 знач.).
6275 ГРОЗИТЬСЯ ГРОЗИТЬСЯ, грожусь, грозишься; несов. (разг.). То же, что грозить (в 1 и 2 знач.). Г. пальцем. Г. наказать.

| сов. погрозиться, ожусь, озишься и пригрозиться, ожусь, озишься (по 2 знач. гл. грозить).
6276 ГРОЗНЫЙ ГРОЗНЫЙ, ая, ое; зен, зна, зно, зны и зны.

1. Суровый и жестокий. Г. правитель.

2. Заключающий, выражающий угрозу. Грозное письмо. Г. взгляд. Грозно (нареч.) посмотреть.

3. Величественный и страшный (высок.). Г. час. Грозное явление природы.

| сущ. грозность, и, ж.
6277 ГРОЗОВОЙ ГРОЗОВОЙ см. гроза.
6278 ГРОМ ГРОМ, а (у), мн. ы, ов и (высок.) а, ов, м.

1. Сильный грохот, раскаты, сопровождающие молнию во время грозы. Гремит г. Г. среди ясного неба (перен.: о чёмн. неприятном и неожиданном). Г. не грянет, мужик не перекрестится (посл. о том, что спохватываются только тогда, когда приходит беда).

2. перен. Сильный шум, звуки ударов. Г. стоит кругом (всё грохочет).

| прил. громовой, ая, ое и громовый, ая, ое. Громовые раскаты.
6279 ГРОМАДА ГРОМАДА, ы, ж. Огромный предмет, чтон. очень большое. Громады гор, зданий, кораблей.
6280 ГРОМАДИНА ГРОМАДИНА, ы, ж. (разг.). Огромный предмет, огромное существо.
6281 ГРОМАДНЫЙ ГРОМАДНЫЙ, ая, ое; ден, дна. То же, что огромный. Г. город. Г. успех.

| сущ. громадность, и, ж.
6282 ГРОМИЛА ГРОМИЛА, ы, м. (разг.).

1. Вор-взломщик.

2. Участник погрома. Фашистские громилы.
6283 ГРОМИТЬ ГРОМИТЬ, млю, мишь; несов., кого-что.

1. Разбивать, уничтожать, разрушать. Г. вражеские войска.

2. перен. Резко и открыто обличать, уничтожающе критиковать (разг.). Г. бюрократов на собрании.
6284 ГРОМКИЙ ГРОМКИЙ, ая, ое; мок, мка, мко; громче.

1. Сильно звучащий, хорошо слышный. Г. голос. Громко (нареч.) кричать.

2. перен., полн. ф. Получивший широкую известность, огласку. Г. процесс. Г. скандал.

3. перен. Напыщенный, фальшиво торжественный. Громкие фразы. Громкие слова.

| сущ. громкость, и, ж.
6285 ГРОМКОГОВОРИТЕЛЬ ГРОМКОГОВОРИТЕЛЬ, я, м. Прибор для громкого воспроизведения звука. Электродинамический г.
6286 ГРОМКОГОЛОСЫЙ ГРОМКОГОЛОСЫЙ, ая, ое; ос. Имеющий громкий голос.

| сущ. громкоголосость, и, ж.
6287 ГРОМОВОЙ ГРОМОВОЙ, ая, ое.

1. см. гром.

2. перен. Очень громкий, подобный грому. Г. голос.

3. перен. Ошеломляющий, устрашающий. Громовая весть.
6288 ГРОМОГЛАСНЫЙ ГРОМОГЛАСНЫЙ, ая, ое; сен, сна. О голосе, пении: очень громкий. Громогласное заявление (перен.: для всеобщего сведения; ирон.).

| сущ. громогласность, и, ж.
6289 ГРОМОЗДИТЬ ГРОМОЗДИТЬ, зжу, здишь; несов., что. Беспорядочно класть друг на друга (тяжёлое, многое). Г. ящики.

| сов. нагромоздить, зжу, здишь; ождённый (ён, ена).

| сущ. нагромождение, я, ср.
6290 ГРОМОЗДИТЬСЯ ГРОМОЗДИТЬСЯ (зжусь, здишься, 1 и 2 л. не употр.), здится; несов. О чёмн. массивном, громоздком: располагаться, образуя беспорядочное нагромождение. Громоздятся валуны, скалы.

| сов. нагромоздиться (зжусь, здишься, 1 и 2 л. не употр.), здится.
6291 ГРОМОЗДКИЙ ГРОМОЗДКИЙ, ая, ое; док, дка. Тяжёлый и массивный, занимающий много места. Громоздкая мебель. Громоздкое сооружение. Громоздкая фраза (перен.).

| сущ. громоздкость, и, ж.
6292 ГРОМООТВОД ГРОМООТВОД, а, м. Старое название молниеотвода.

| прил. громоотводный, ая, ое.
6293 ГРОМОПОДОБНЫЙ ГРОМОПОДОБНЫЙ, ая, ое; бен, бна. Звучащий очень громко. Г. голос.

| сущ. громоподобность, и, ж.
6294 ГРОМЫХАТЬ ГРОМЫХАТЬ, аю, аешь; несов. (разг.). То же, что греметь (в 1 знач.). Громыхает гром. Громыхают колёса.

| однокр. громыхнуть, ну, нёшь.

| сов. прогромыхать, аю, аешь.
6295 ГРОСС ГРОСС, а, м. (спец.). Мера счёта: двенадцать дюжин (при счёте нек-рых галантерейных товаров, карандашей). Г. пуговиц.
6296 ГРОССМЕЙСТЕР ГРОССМЕЙСТЕР, а, м. В шахматах и шашках: высшее спортивное звание мастера, а также лицо, имеющее это звание.

| прил. гроссмейстерский, ая, ое.
6297 ГРОТ ГРОТ, а, м. Неглубокая пещера с широким входом. Искусственный г. Естественный г.
6298 ГРОТЕСК ГРОТЕСК [тэ], а, м. В искусстве: изображение чегон. в фантастическом, уродливо-комическом виде, основанное на резких контрастах и преувеличениях.

| прил. гротескный, ая, ое и гротесковый, ая, ое. Гротескный стиль. Гротесковая роль.
6299 ГРОХНУТЬ ГРОХНУТЬ, ну, нешь; сов. (разг.).

1. Произвести сильный шум, грохот. Грохнул выстрел.

2. кого-что. Бросить, уронить с шумом (тяжёлое). Г. мешок на пол.

3. Громко рассмеяться, расхохотаться. При виде его наряда все так и грохнули.

• Грохнуть со смеху (прост.) грохнуть (в 3 знач.), покатиться со смеху.

| несов. грохать, аю, аешь.
6300 ГРОХНУТЬСЯ ГРОХНУТЬСЯ, нусь, нешься; сов. (разг.). О тяжёлом: упасть с шумом. Г. с лестницы.

| несов. грохаться, аюсь, аешься.
6301 ГРОХОТ ГРОХОТ 1, а (у), м. Сильный шум с раскатами. Г. орудий.
6302 ГРОХОТ ГРОХОТ 2, а, мн. ы, ов и а, ов, м.

1. Большое решето.

2. Машина, устройство, просеивающее и сортирующее сыпучие материалы (спец.). Валковый г. Вибрационный г.
6303 ГРОХОТАТЬ ГРОХОТАТЬ, очу, очешь; несов. Производить грохот 1, а также двигаться с грохотом 1. Грохочет гром. Г. вниз по лестнице (с шумом бежать или падать; разг.). Грохочут поезда.

| сов. прогрохотать, очу, очешь.
6304 ГРОШ ГРОШ, а, м.

1. Старинная медная монета в две копейки, позднее полкопейки. Ни гроша нет (совершенно нет денег; разг.). Г. цена кому-чемун. или г. медный (ломаный) цена кому-чемун. или гроша медного (ломаного) не стоит (ничего не стоит, никуда не годится; разг.). Ни в г. не ставить кого-чтон. (совсем не ценить, не считаться с кем-чемн.; разг.). Ни за г. пропал (совершенно напрасно, зря; разг.).

2. обычно мн. Очень низкая цена (разг.). Продать за гроши. Вещь стоит гроши.

3. только мн. (гроши, ей). То же, что деньги (прост.). Грошей нет. Гроши нужны.
6305 ГРОШОВЫЙ ГРОШОВЫЙ, ая, ое (разг.).

1. Очень дешевый или (о трате) незначительный. Грошовая вещица. Грошовая цена. Грошовые расходы.

2. перен. Мелочный, мелкий (в 6 знач.). Грошовые расчёты. Грошовое самолюбие.
6306 ГРУБЕТЬ ГРУБЕТЬ, ею, еешь; несов. Становиться грубым (в 1, 3 и 4 знач.), грубее. Кожа, лицо грубеет. Душа, сердце грубеет. Голос грубеет.

| сов. загрубеть, ею, еешь, огрубеть, ею, еешь и погрубеть, ею, еешь. Кожа загрубела. Душа огрубела. Лицо, манеры погрубели.
6307 ГРУБИТЬ ГРУБИТЬ, блю, бишь; несов.

1. кому. Говорить грубости. Г. старшим.

2. В спорте: играть, допуская грубые выходки, нарушая этику и правила игры. Хоккеист стал г.

| сов. нагрубить, блю, бишь (к 1 знач.).
6308 ГРУБИЯН ГРУБИЯН, а, м.

1. Человек, к-рый груб и дерзок в обращении.

2. Тот, кто грубит (во 2 знач.), ведёт себя грубо. Грубиянам не место в футболе.

| ж. грубиянка, и (к 1 знач.).

| прил. грубиянский, ая, ое (к 1 знач.).
6309 ГРУБИЯНИТЬ ГРУБИЯНИТЬ, ню, нишь; несов. (разг.). Грубить (в 1 знач.), вести себя грубияном (в 1 знач.).

| сов. нагрубиянить, ню, нишь.
6310 ГРУБОСТЬ ГРУБОСТЬ, и, ж.

1. см. грубый.

2. Грубое выражение, грубый поступок. Говорить грубости. Допустить г. в игре.
6311 ГРУБОШЁРСТНЫЙ ГРУБОШЁРСТНЫЙ, ая, ое.

1. Из грубой шерсти. Г. костюм.

2. С грубым руном. Грубошёрстная овца.

3. Относящийся к породам овец с грубым руном. Грубошёрстное овцеводство.
6312 ГРУБЫЙ ГРУБЫЙ, ая, ое; груб, груба, грубо, грубы и грубы.

1. Недостаточно культурный, неделикатный, нечуткий, нетонкий. Г. человек. Грубая выходка. Грубые манеры. Грубая душа. Грубое сердце. Грубая игра (в спорте: с резкими приёмами, с нарушением правил). Грубо (нареч.) ответить.

2. Недостаточно отработанный, простой, без изящества, тонкости. Грубая шерсть. Грубое сукно (толстое, низкосортное). Грубая пища. Грубые корма (сено, солома, мякина, веточный корм). Грубая работа.

3. Жёсткий, негладкий, шероховатый. Грубая кожа. Грубые руки (загрубелые).

4. О голосе, смехе: глухой, низкий и неприятный.

5. Предварительный, приблизительный, не разработанный в подробностях. Г. подсчёт. Грубо (нареч.) говоря (приблизительно).

6. Об ошибке, нарушении чегон.: серьёзный (в 3 знач.), немаловажный. Грубая ошибка, опечатка. Грубое нарушение правил.

| сущ. грубость, и, ж. (к 1, 3, 4 и 6 знач.).
6313 ГРУДА ГРУДА, ы, ж. Большая куча чегон. Г. камней. Г. книг. Свалить вещи в груду (грудой).
6314 ГРУДАСТЫЙ ГРУДАСТЫЙ, ая, ое; аст (разг.). С большой (широкой, высокой) грудью.
6315 ГРУДИНА ГРУДИНА, ы, ж. Кость в середине передней стенки грудной клетки.

| прил. грудинный, ая, ое.
6316 ГРУДИНКА ГРУДИНКА, и, ж. Мясо из грудной части туши. Свиная г. Копчёная г.

| прил. грудиночный, ая, ое.
6317 ГРУДКИ ГРУДКИ: за грудки взять (схватить, трясти) кого (прост.) схватить за грудь (обычно начиная драку; также перен.: приступить с резкими требованиями; неодобр.).
6318 ГРУДНИК ГРУДНИК, а, м. Грудной младенец.

| прил. грудниковый, ая, ое.
6319 ГРУДНИЦА ГРУДНИЦА, ы, ж. Воспаление грудных желез, мастит.
6320 ГРУДНИЧОК ГРУДНИЧОК, чка, м. То же, что грудник.

| прил. грудничковый, ая, ое.
6321 ГРУДНОЙ ГРУДНОЙ, ая, ое.

1. см. грудь.

2. О младенцах: вскармливаемый грудью. Г. ребёнок. Г. возраст (до года). Предметы ухода за грудными (сущ.).
6322 ГРУДОБРЮШНЫЙ ГРУДОБРЮШНЫЙ, ая, ое: грудобрюшная преграда (спец.) то же, что диафрагма (в 1 знач.).
6323 ГРУДЬ ГРУДЬ, груди и (устар.) груди, о груди, в (на) груди, мн. и, ей, ж.

1. Верхняя часть передней стороны туловища, а также полость в этой части тела. Широкая г. Г. заложило. Дышать полной грудью (также перен.: чувствовать себя легко, свободно). Встать или стоять грудью за кого-чтон. (перен.: подняться на защиту, стойко защищать; высок.).

2. Одна из двух молочных желез женщины. Дать г. ребёнку. Кормить грудью. Отнять от груди (перестать кормить грудью).

3. Верхняя передняя часть рубашки, платья, верхней одежды. Вышитая г. Крахмальная г.

| уменьш. грудка, и, ж.

| прил. грудной, ая, ое (к 1 и 2 знач.). Грудная клетка. Грудное кормление. Грудные железы (у млекопитающих). Г. голос (густой и глубокий).
6324 ГРУЖЁНЫЙ ГРУЖЁНЫЙ, ая, ое. С грузом (во 2 знач.). Гружёные вагоны. Г. рейс.
6325 ГРУЗ ГРУЗ, а, м.

1. Тяжесть, тяжёлый предмет. Подвесить г. Г. лет, воспоминаний (перен.).

2. Товар, предметы, принимаемые для перевозки, направляемые получателю. Вагоны с грузом.

| прил. грузовой, ая, ое (ко 2 знач.). Г. поток. Грузовые перевозки.
6326 ГРУЗДЬ ГРУЗДЬ, я, мн. и, ей, м. Съедобный пластинчатый гриб с широкой белой мохнатой, немного слизистой шляпкой. Назвался груздем полезай в кузов (посл.: взявшись за чтон., согласившись с чемн., не отступай).

| прил. груздевый, ая, ое и груздёвый, ая, ое.
6327 ГРУЗИЛО ГРУЗИЛО, а, ср. Небольшой груз (в 1 знач.), подвешиваемый к чемун. погружаемому в воду (к концу лесы удочки, к сети, к лоту 1).
6328 ГРУЗИНСКИЙ ГРУЗИНСКИЙ, ая, ое.

1. см. грузины.

2. Относящийся к грузинам, к их языку, национальному характеру, образу жизни, культуре, а также к Грузии, её территории, внутреннему устройству, истории; такой, как у грузин, как в Грузии. Г. язык (картвельской группы кавказских языков). Грузинское письмо (вид письма, отражающий фонемный состав языка). Г. чай (сорт). По-грузински (нареч.).
6329 ГРУЗИНЫ ГРУЗИНЫ, ин, ед. ин, а, м. Народ, составляющий основное коренное население Грузии.

| ж. грузинка, и.

| прил. грузинский, ая, ое.
6330 ГРУЗИТЬ ГРУЗИТЬ, гружу, грузишь и грузишь; груженный и гружённый (ён, ена); несов.

1. что. Наполнять грузом. Г. баржу лесом.

2. кого-что. Складывать груз кудан., помещать в качестве груза. Г. лес на баржу. Г. скот в вагоны.

| сов. загрузить, ужу, узишь и узишь (к 1 знач.), нагрузить, ужу, узишь и узишь (к 1 знач.) и погрузить, ужу, узишь и узишь (ко 2 знач.).

| сущ. загрузка, и, ж. (к 1 знач.), нагрузка, и, ж. (к 1 знач.) и погрузка, и, ж. (ко 2 знач.). Вагон стоит под погрузкой.

| прил. загрузочный, ая, ое (к 1 знач.), нагрузочный, ая, ое (к 1 знач.) и погрузочный, ая, ое (ко 2 знач.).
6331 ГРУЗИТЬСЯ ГРУЗИТЬСЯ, гружусь, грузишься и грузишься; несов. Отправляясь в путь, помещать в транспортное средство свой груз, багаж (обычно о многих). Г. на теплоход.

| сов. погрузиться, ужусь, узишься и узишься.

| сущ. погрузка, и, ж.
6332 ГРУЗНЕТЬ ГРУЗНЕТЬ, ею, еешь; несов. (разг.). Становиться грузным (в 1 знач.), грузнее. К старости начал г.

| сов. погрузнеть, ею, еешь.
6333 ГРУЗНЫЙ ГРУЗНЫЙ, ая, ое; зен, зна, зно, зны и зны.

1. Большой и тяжёлый. Грузная фигура. Грузно (нареч.) опуститься в кресло.

2. Тяжёлый, с большим весом. Грузные ящики.

| сущ. грузность, и, ж.
6334 ГРУЗО… ГРУЗО... и ГРУЗО-... Первая часть сложных слов со знач.: 1) относящийся к грузу (в 1 знач.), напр. грузонесущий, грузоопорный, грузоподъёмник; 2) относящийся к грузу (во 2 знач.), напр. грузопоток, грузоотправитель; 3) грузовой (во 2 знач.), напр. грузо-пассажирский, грузотакси.
6335 ГРУЗОВИК ГРУЗОВИК, а, м. Грузовой автомобиль.
6336 ГРУЗОВЛАДЕЛЕЦ ГРУЗОВЛАДЕЛЕЦ, льца, м. (офиц.). Владелец груза (во 2 знач.).
6337 ГРУЗОВОЙ ГРУЗОВОЙ, ая, ое.

1. см. груз.

2. Предназначенный для перевозки, перемещения тяжестей. Грузовые такси. Г. космический корабль.
6338 ГРУЗООБОРОТ ГРУЗООБОРОТ, а, м. (спец.). Исчисляемая в тонно-километрах работа транспорта по перевозке грузов (во 2 знач.). Рост грузооборота.

| прил. грузооборотный, ая, ое.
6339 ГРУЗООТПРАВИТЕЛЬ ГРУЗООТПРАВИТЕЛЬ, я, м. (офиц.). Лицо или учреждение, сдающее груз (во 2 знач.) для перевозки.
6340 ГРУЗОПОДЪЁМНОСТЬ ГРУЗОПОДЪЁМНОСТЬ, и, ж. Предельная масса груза (в 1 знач.), к-рая может быть поднята (или перемещена) механизмом, вагоном, судном. Кран большой грузоподъёмности.
6341 ГРУЗОПОДЪЁМНЫЙ ГРУЗОПОДЪЁМНЫЙ, ая, ое. Относящийся к подъёму груза (в 1 знач.). Г. кран.
6342 ГРУЗОПОЛУЧАТЕЛЬ ГРУЗОПОЛУЧАТЕЛЬ, я, м. (офиц.). Лицо или учреждение, к-рому адресован груз (во 2 знач.).
6343 ГРУЗОПОТОК ГРУЗОПОТОК, а, м. Движение грузов (во 2 знач.) по путям сообщения. Планирование грузопотоков.
6344 ГРУЗЧИК ГРУЗЧИК, а, м. Рабочий, занимающийся погрузкой и выгрузкой.

| прил. грузчицкий, ая, ое.
6345 ГРУМ ГРУМ, а, м. Слуга, верхом сопровождающий всадника или едущий на козлах, на задке экипажа.
6346 ГРУНТ ГРУНТ, а (у), м.

1. То же, что почва (в 1 знач.). Песчаный г. Пересадить цветок из горшка в г.

2. Почва, образующая дно водоёма, водного потока; твёрдое дно. Илистый г. пруда. Сваи вбиваются в г.

3. В живописи, малярных работах: промежуточный слой (краски, специального состава), к-рым покрывают поверхность перед нанесением краски.

4. Заштрихованное поле, фон в гравюрах и рисунках (спец.).

• Лунный грунт зернистый поверхностный слой Луны обломочно-пылевого происхождения.

| прил. грунтовой, ая, ое. Грунтовые воды (подпочвенные). Грунтовые дороги (не мощёные). Грунтовые краски.
6347 ГРУНТОВАТЬ ГРУНТОВАТЬ, тую, туешь; ованный; несов., что (спец.). Покрывать грунтом (в 3 знач.). Г. холст. Г. стену.

| сов. загрунтовать, тую, туешь; ованный.

| сущ. грунтование, я, ср. и грунтовка, и, ж.

| прил. грунтовочный, ая, ое и грунтовальный, ая, ое.
6348 ГРУПОРГ ГРУПОРГ, а, м. Сокращение: групповой организатор.

| прил. групорговский, ая, ое (разг.).
6349 ГРУППА ГРУППА, ы, ж.

1. Несколько предметов или людей, животных, расположенных близко друг от друга, соединенных вместе. Г. строений. Г. всадников. Народ толпится группами.

2. Совокупность людей, объединённых общностью интересов, профессии, деятельности, а также совокупность предметов, объединённых общностью признаков. Общественные группы. Г. учащихся. Ударная г. войск.

3. Определённое подразделение внутри какого-н. разряда, множества. Г. крови. Первая (вторая, третья) г. инвалидности.

| уменьш. группка, и, ж. (к 1 и 2 знач.).

| прил. групповой, ая, ое (к 1 и 2 знач.). Групповая фотография. Групповые интересы (узкие, ограниченные).
6350 ГРУППИРОВАТЬ ГРУППИРОВАТЬ, рую, руешь; ованный; несов., кого-что. Объединять в группы; классифицировать. Г. данные.

| сов. сгруппировать, рую, руешь; ованный.

| сущ. группировка, и, ж.
6351 ГРУППИРОВАТЬСЯ ГРУППИРОВАТЬСЯ (руюсь, руешься, 1 и 2 л. ед. не употр.), руется; несов. Собираться, располагаться группами; классифицироваться. На клумбах живописно группируются цветы. Группируются экспонаты.

| сов. сгруппироваться (руюсь, руешься, 1 и 2 л. ед. не употр.), руется.

| сущ. группировка, и, ж.
6352 ГРУППИРОВКА ГРУППИРОВКА, и, ж.

1. см. группировать, ся.

2. Группа (во 2 знач.), объединение. Южная г. войск.
6353 ГРУППОВОЙ ГРУППОВОЙ см. группа.
6354 ГРУППОВЩИНА ГРУППОВЩИНА, ы, ж. (неодобр.). Засилье, преобладание групповых интересов над общими; раздробленность коллектива на мелкие группы. Борьба с групповщиной.
6355 ГРУСТИНКА ГРУСТИНКА, и, ж. (разг.). Доля грусти, печали. Г. в голосе.
6356 ГРУСТИТЬ ГРУСТИТЬ, грущу, грустишь; несов., о ком-чём, по кому-чему и (устар. и прост.) по ком-чём. Испытывать чувство грусти, печалиться. Г. по семье. Г. о прошлом.
6357 ГРУСТНЕТЬ ГРУСТНЕТЬ, ею, еешь; несов. Становиться грустным (в 1 знач.), грустнее. Лицо, взгляд грустнеет.

| сов. погрустнеть, ею, еешь.
6358 ГРУСТНЫЙ ГРУСТНЫЙ, ая, ое; тен, тна, тно, тны и тны.

1. Полный грусти, вызывающий грустное настроение, печальный. Г. взгляд. Грустное чувство. Грустно (в знач. сказ.) расставаться с другом. Г. пейзаж.

2. полн. ф. Вызывающий сожаление, достойный сожаления. Г. итог. Грустно (в знач. сказ.), что он лжёт.
6359 ГРУСТЬ ГРУСТЬ, и, ж. Чувство печали, уныния. Г. о доме, о родных. Предаваться грусти.

• В грустях кто (прост.) грустит.
6360 ГРУША ГРУША, и, ж.

1. Фруктовое дерево сем. розоцветных с округлыми удлинёнными и расширяющимися книзу плодами, а также плод этого дерева.

2. Изделие, по форме напоминающее этот плод. Резиновая г.

| уменьш. грушка, и, ж.

| прил. грушевый, ая, ое (к 1 знач.).
6361 ГРУШЕВИДНЫЙ ГРУШЕВИДНЫЙ, ая, ое; ден, дна. В форме груши.

| сущ. грушевидность, и, ж.
6362 ГРУШОВКА ГРУШОВКА, и, ж. Сорт сладких летних яблок.
6363 ГРЫЖА ГРЫЖА, и, ж.

1. Выхождение (преимущ. из брюшной полости) под кожу части какогон. внутреннего органа.

2. Выпяченный таким образом орган. Ущемлённая г. (защемлённая в отверстии какойн. полости).

| прил. грыжевый, ая, ое и грыжевой, ая, ое.
6364 ГРЫЗНЯ ГРЫЗНЯ, и, ж. (разг.).

1. Взаимные укусы, драка между животными.

2. перен. Ожесточённый спор, ссора (презр.). Мелочная г.
6365 ГРЫЗТЬ ГРЫЗТЬ, зу, зёшь; грыз, грызла; грызший; грызя; несов.

1. кого-что. Раскусывать зубами (чтон. твёрдое), кусать челюстями (о насекомых). Г. орехи. Г. кость. Грызущие насекомые.

2. перен., кого (что). Постоянно придираться к комун., бранить (прост.). Г. домашних.

3. перен., кого-что. Терзать, мучить (разг.). Сомнение грызёт душу.

| сов. разгрызть, зу, зёшь; ызенный (к 1 знач.).
6366 ГРЫЗТЬСЯ ГРЫЗТЬСЯ, зусь, зёшься; грызся, грызлась; грызшийся; несов.

1. Кусать друг друга. Свои собаки грызутся чужая не приставай (посл.).

2. перен. Грубо и злобно ссориться (прост.).

| сов. погрызться, зусь, зёшься.
6367 ГРЫЗУН ГРЫЗУН, а, м. Млекопитающее с сильноразвитыми передними зубами, приспособленными для питания твёрдыми растительными кормами. Отряд грызунов.
6368 ГРЯДА ГРЯДА, ы, мн. ы, ам и ы, ам, ж.

1. (ы, ам). Полоса вскопанной земли в огороде, цветнике, на плантации.

2. (ы, ам). Ряд последовательно расположенных друг за другом или медленно движущихся предметов, обычно далёких, крупных, бесформенных. Гряды волн. Г. дюн, барханов. Г. облаков, клубов дыма.

| уменьш. грядка, и, ж. (к 1 знач.).

| прил. грядковый, ая, ое (к 1 знач.; спец.), грядной, ая, ое (к 1 знач.; спец.), грядовой, ая, ое (к 1 знач.) и грядовый, ая, ое (ко 2 знач.; спец.). Грядковые или грядные культуры. Грядовые пески (в пустыне).
6369 ГРЯДУЩИЙ ГРЯДУЩИЙ, ая, ее (высок.). То же, что будущий. Грядущие годы, события. Грядущие поколения. Думать о грядущем (сущ.).

• На сон грядущий (шутл.) ложась спать, перед сном.
6370 ГРЯЗЕ… ГРЯЗЕ... Первая часть сложных слов со знач.: 1) относящийся к грязи (в 1 знач.), напр. грязезащитный, грязеотстойник, грязеочиститель, грязеспуск, грязеуловитель; 2) относящийся к грязям, напр. грязеводолечебница, грязелечебный.
6371 ГРЯЗЕВОЙ ГРЯЗЕВОЙ см. грязи и грязь.
6372 ГРЯЗЕКАМЕННЫЙ ГРЯЗЕКАМЕННЫЙ, ая, ое (спец.). Состоящий из жидкой грязи, смешанной с камнями. Грязекаменные потоки (сели).
6373 ГРЯЗЕЛЕЧЕБНИЦА ГРЯЗЕЛЕЧЕБНИЦА, ы, ж. Лечебное учреждение, в к-ром лечат грязями, грязевыми процедурами.
6374 ГРЯЗИ ГРЯЗИ, ей. Озёрный или лиманный ил, нек-рые виды торфа как лечебное средство, а также место, где ими лечатся. Лечиться грязями. Поехать на г.

| прил. грязевой, ая, ое. Грязевые процедуры.
6375 ГРЯЗНЕТЬ ГРЯЗНЕТЬ (ею, еешь, 1 и 2 л. не употр.), еет; несов. Покрываться грязью, становиться грязным, грязнее.
6376 ГРЯЗНИТЬ ГРЯЗНИТЬ, ню, нишь; несов.

1. кого-что. Делать грязным (в 1 и 2 знач.), пачкать. Г. пол. Г. свою репутацию (порочить).

2. Мусорить, разводить грязь. Г. в комнатах.

| сов. загрязнить, ню, нишь; нённый (ён, ена) (к 1 знач.) и нагрязнить, ню, нишь (ко 2 знач.).

| сущ. загрязнение, я, ср.
6377 ГРЯЗНИТЬСЯ ГРЯЗНИТЬСЯ, нюсь, нишься; несов. Становиться грязным, пачкаться.

| сов. загрязниться, нюсь, нишься.

| сущ. загрязнение, я, ср.
6378 ГРЯЗНУЛЯ ГРЯЗНУЛЯ, и, м. и ж. (разг.). Грязный, выпачкавшийся в грязи человек (обычно о ребёнке).
6379 ГРЯЗНУХА ГРЯЗНУХА, и, м. и ж. (разг. пренебр.). Неопрятный, грязный человек, не следящий за чистотой.
6380 ГРЯЗНЫЙ ГРЯЗНЫЙ, ая, ое; зен, зна, зно, зны и зны.

1. Покрытый грязью, запачканный, нечистый. Г. двор. Г. пол. Грязное бельё. Грязно (нареч.) писать. На улице грязно (в знач. сказ.).

2. перен. Безнравственный, аморальный. Грязная личность. Г. анекдот. Грязно (нареч.) говорить о женщинах. Грязная игра (недостойные интриги). Грязная война (агрессивная и позорная).

3. Серовато-мутный. Г. цвет. Грязные тона.

4. Предназначенный для нечистот, помоев. Грязное ведро.
6381 ГРЯЗЬ ГРЯЗЬ, и, о грязи, в грязи, ж.

1. Размякшая от воды почва. На дворе г. Г. месить (идти по грязной дороге, по глубокой жидкой грязи; разг. неодобр.).

2. То, что пачкает, грязнит. На руках г. Забросать, закидать или облить грязью, смешать с грязью или втоптать в г. когон. (перен.: опозорить, публично оскорбить).

3. Нечистота, неряшливость, неопрятность. В комнате г.

4. перен. Безнравственность, бесчестность в личных или общественных отношениях.

| уменьш. грязца, ы, ж. (к 1 и 2 знач.).

| увел. грязища, и, ж. (к 1 и 2 знач.).

| прил. грязевой, ая, ое (к 1 знач.). Г. поток.
6382 ГРЯНУТЬ ГРЯНУТЬ, ну, нешь; сов.

1. (1 и 2 л. не употр.). Раздаться, загрохотать. Грянул гром, залп. Грянула музыка.

2. (1 и 2 л. не употр.), перен. Разразиться, неожиданно начаться (высок.). Грянула война.

3. что. Громко запеть, заиграть. Музыканты грянули марш. Г. песню.
6383 ГРЯНУТЬСЯ ГРЯНУТЬСЯ, нусь, нешься; сов. (разг.). Упасть, грохнуться. Г. наземь.
6384 ГРЯСТИ ГРЯСТИ (неопр. и прош. вышли из употр.), гряду, грядёшь; несов. (устар. высок.). Приближаться, наступать. Грядут великие события.
6385 ГУАНО ГУАНО, нескл., ср. Разложившийся помёт морских птиц, употр. как удобрение, а также удобрение из отходов рыболовного и зверобойного промыслов.
6386 ГУАШЬ ГУАШЬ, и, ж. Непрозрачная краска, растёртая на воде с клеем и примесью белил, а также картина, написанная такой краской.

| прил. гуашевый, ая, ое.
6387 ГУБА ГУБА 1, ы, мн. губы, губ, губам, ж.

1. Одна из двух подвижных кожно-мышечных складок, образующих края рта (у животных ротового отверстия). Пухлые губы. Верхняя, нижняя г. Сжать губы. Кусать губы (также перен.: о выражении досады, недовольства). По губам помазать (перен.: пообещать, но не сделать; прост.). Губы распустить (перен.: расплакаться; разг. неодобр.). Губы надуть (перен.: обидеться, рассердиться; разг. неодобр.).

2. чаще мн. Концы клещей, тисков и нек-рых других инструментов, служащие для зажима (спец.). Губы плоскогубцев.

• Губа (губа) не дура у кого (прост.) о том, кто умеет воспользоваться чемн. хорошим. Губа не дура, язык не лопатка, знает, что сладко (посл.).

| уменьш. губка, и, ж. (к 1 знач.).

| прил. губной, ая, ое (к 1 знач.). Губная помада.
6388 ГУБА ГУБА 2, ы, мн. губы, губ, губам, ж. На севере России: название морских заливов. Онежская г.
6389 ГУБА ГУБА 3, ы, ж. (прост.). То же, что гауптвахта (в 1 знач.). Посадить на губу. Сидеть на губе.
6390 ГУБАСТЫЙ ГУБАСТЫЙ, ая, ое; аст (разг.). С большими толстыми губами 1 (в 1 знач.).

| сущ. губастость, и, ж.
6391 ГУБЕРНАТОР ГУБЕРНАТОР, а, м. Начальник какойн. большой административно-территориальной федеративной единицы (напр. губернии в царской России, штата в США, колониальной области), а также (неофициально) глава исполнительной власти крупного города.

| прил. губернаторский, ая, ое.

• Положение хуже губернаторского (разг. шутл.) крайне затруднительное.
6392 ГУБЕРНАТОРША ГУБЕРНАТОРША, и, ж. (разг.). Жена губернатора.
6393 ГУБЕРНИЯ ГУБЕРНИЯ, и, ж. В России с начала 18 в. и до 1929 г. (сейчас в Финляндии): основная административно-территориальная единица. Московская г. Костромская г.

• Пошла писать губерния (устар. разг. и шутл.) о начале долгого и непростого дела, какихн. запутанных или сложных действий [первонач. о длительной переписке, волоките в губернском правлении].

| прил. губернский, ая, ое.
6394 ГУБИТЕЛЬ ГУБИТЕЛЬ, я, м. (высок.). Тот, кто губит, погубил кого-чтон. Г. сердец (ирон.).

| ж. губительница, ы.

| прил. губительский, ая, ое.
6395 ГУБИТЕЛЬНЫЙ ГУБИТЕЛЬНЫЙ, ая, ое; лен, льна (высок.). Ведущий к гибели, пагубный. Губительно для здоровья чтон. Губительные последствия.

| сущ. губительность, и, ж.
6396 ГУБИТЬ ГУБИТЬ, гублю, губишь; несов., кого-что. Приводить к гибели, уничтожать. Г. своё здоровье. Град губит урожай.

| сов. погубить, ублю, убишь; убленный и сгубить, ублю, убишь; убленный (разг.).
6397 ГУБКА ГУБКА 1, и, ж.

1. Неподвижное многоклеточное низшее морское животное.

2. Мягкий, ноздреватый остов нек-рых видов этого животного, хорошо впитывающий влагу и служащий для мытья, а также подобное изделие из резины и других материалов.

| прил. губковый, ая, ое.
6398 ГУБКА ГУБКА 2, и, ж.

1. см. губа 1.

2. чаще мн. То же, что губа 1 (во 2 знач.). Губки плоскогубцев.
6399 ГУБНОЙ ГУБНОЙ см. губа 1.
6400 ГУБОШЛЁП ГУБОШЛЁП, а, м. (прост.). Недотёпа и растяпа.
6401 ГУБЧАТЫЙ ГУБЧАТЫЙ, ая, ое; ат. Ноздреватый, пористый. Губчатая шляпка гриба.

| сущ. губчатость, и, ж.
6402 ГУВЕРНЁР ГУВЕРНЁР, а, м. Воспитатель детей, приглашённый в семью, часто иностранец.

| ж. гувернантка, и.; прил. гувернантский, ая, ое.

| прил. гувернёрский, ая, ое.
6403 ГУГЕНОТЫ ГУГЕНОТЫ, ов, ед. от, а, м. Французские протестанты 1618 вв., преследовавшиеся католической церковью и правительством.

| прил. гугенотский, ая, ое.
6404 ГУГНИВЫЙ ГУГНИВЫЙ, ая, ое; ив (прост.). Гнусавый, гундосый.
6405 ГУГУ: ни гугу ГУГУ: ни гугу (разг.) молчит, не произносит ни слова или молчи, никому не говори. Сидит и весь вечер ни гугу. Смотри, об этом никому ни гугу.
6406 ГУД ГУД, а (у), м. (прост.). То же, что гудение.
6407 ГУДЕТЬ ГУДЕТЬ, гужу, гудишь; несов.

1. Издавать длительный однотонный звук. Гудок гудит. Ветер гудит в трубе. Гудит (безл.) в ушах от грохота (о шуме в ушах). Г. одно и то же (надоедливо повторять, говорить; разг.).

2. (1 и 2 л. не употр.). Испытывать ноющую, ломящую боль (разг.). Ноги гудят.

| сов. прогудеть, гужу, дишь (к 1 знач.).

| сущ. гудение, я, ср.
6408 ГУДОК ГУДОК, дка, м.

1. Механическое устройство для подачи гудящих сигналов. Автомобильный г. Г. теплохода.

2. Звук свистка или сирены. Выходить по гудку. Короткие или длинные телефонные гудки (сигналы «занято» или «свободно»).

3. Старинный русский струнный смычковый музыкальный инструмент.

| прил. гудочный, ая, ое (к 3 знач.).
6409 ГУДРОН ГУДРОН, а (у), м. Чёрная смолистая масса из отходов перегонки нефти, употр. гл. обр. в дорожном строительстве, а также дорожное покрытие из такой массы.

| прил. гудронный, ая, ое.
6410 ГУДРОНИРОВАТЬ ГУДРОНИРОВАТЬ, рую, руешь; анный; сов. и несов., что. Покрыть (ывать) гудроном. Г. шоссе.

| сов. также загудронировать, рую, руешь; анный.
6411 ГУЖ ГУЖ, а, м.

1. Петля в хомуте, скрепляющая оглоблю с дугой. Взялся за г., не говори, что не дюж (посл.: взявшись за дело, не говори, что слаб, что не хватает сил).

2. Живая тяга (перевозки посредством упряжных ездовых животных: лошадей, волов, верблюдов). Перевозки гужом.

| прил. гужевой, ая, ое. Гужевой транспорт.
6412 ГУЖЕВОЙ ГУЖЕВОЙ, ая, ое.

1. см. гуж.

2. Конный, производимый живой тягой. Г. транспорт. Гужевые перевозки.
6413 ГУКАТЬ ГУКАТЬ, аю, аешь; несов. (разг.).

1. Издавать звуки, подобные короткому гудку.

2. О младенце: издавать нечленораздельные звуки, напоминающие «гу».

| однокр. гукнуть, ну, нешь.
6414 ГУЛ ГУЛ, а, м. Не вполне ясный, сливающийся шум. Отдалённый г. Г. голосов.
6415 ГУЛАГ ГУЛАГ, а, м. Сокращение: главное управление лагерей, а также разветвлённая сеть концлагерей во время массовых репрессий. Узники гулага.

| прил. гулаговский, ая, ое.
6416 ГУЛЁНА ГУЛЁНА, ы, м. и ж. (разг.). Человек, который любит гулять (в 1 и 4 знач.).
6417 ГУЛИГУЛИ ГУЛИ-ГУЛИ, межд. Возглас, к-рым подзывают голубей.
6418 ГУЛКИЙ ГУЛКИЙ, ая, ое; лок, лка, лко.

1. Слышный издалека, с гудящим отзвуком. Гулкие шаги. Гулкое эхо.

2. С сильным резонансом. Гулкие своды.

| сущ. гулкость, и, ж.
6419 ГУЛЛИВЫЙ ГУЛЛИВЫЙ, ая, ое; ив (устар. и обл.). Любящий гулять (в 4 знач.), разгульный. Гулливая ватага. Гулливая волна (перен.).
6420 ГУЛЬБА ГУЛЬБА, ы, ж. (прост.). Гулянье, кутёж. Шумная г.
6421 ГУЛЬДЕН ГУЛЬДЕН [дэ], а, м. Денежная единица Нидерландов, а также прежде золотая и серебряная монета в нек-рых европейских странах.
6422 ГУЛЬКИН ГУЛЬКИН: с гулькин нос (разг. шутл.) о ком-чёмн. очень маленьком или немногом. Сам с гулькин нос, а туда же, разговаривает. Денег заработал с гулькин нос.
6423 ГУЛЯКА ГУЛЯКА, и, м. и ж. (разг.). Человек, который живёт праздно и разгульно.
6424 ГУЛЯНКА ГУЛЯНКА, и, ж. (прост.). Небольшая пирушка или весёлое времяпрепровождение в компании. Пойти на гулянку. Прийти с гулянки.
6425 ГУЛЯНЬЕ ГУЛЯНЬЕ, я, ср.

1. см. гулять.

2. Массовое празднество под открытым небом. Народные гулянья.
6426 ГУЛЯТЬ ГУЛЯТЬ, яю, яешь; несов.

1. Совершать прогулку. Няня гуляет с ребёнком. Ребёнку нужно больше г. (т. е. находиться на свежем воздухе). Г. с собакой (выгуливать её).

2. перен. Перемещаться в разных направлениях, распространяться. По комнатам гуляет ветер.

3. Быть свободным от обязательной работы, службы, иметь выходной день, отпуск (разг.). Сутки дежурили, двое суток гуляли.

4. Кутить, веселиться (прост.). Г. на свадьбе.

5. с кем. Быть в близких, любовных отношениях (прост.).

| сов. погулять, яю, яешь.

| однокр. гульнуть, ну, нёшь (к 4 знач.).

| сущ. гулянье, я, ср. (к 1 и 4 знач.).
6427 ГУЛЯШ ГУЛЯШ, а, м. Кушанье из кусочков мяса в соусе.

| прил. гуляшный, ая, ое.
6428 ГУЛЯЩИЙ ГУЛЯЩИЙ, ая, ее (прост.).

1. Разгуливающий без дела, праздный (устар.).

2. О женщине: лёгкого поведения (презр.).

• Гулящие люди (спец.) вольные люди из низших слоёв общества, свободные от государственных повинностей и живущие работой по найму.
6429 ГУМАНИЗМ ГУМАНИЗМ, а, м.

1. Гуманность, человечность в общественной деятельности, в отношении к людям.

2. Прогрессивное движение эпохи Возрождения, направленное к освобождению человека от идейного закрепощения времён феодализма.

| прил. гуманистический, ая, ое.
6430 ГУМАНИСТ ГУМАНИСТ, а, м. Деятель или сторонник гуманизма; гуманный человек.

| прил. гуманистский, ая, ое.
6431 ГУМАНИТАРИЙ ГУМАНИТАРИЙ, я, м. (книжн.). Специалист по гуманитарным наукам.
6432 ГУМАНИТАРНЫЙ ГУМАНИТАРНЫЙ, ая, ое; рен, рна.

1. Обращённый к человеческой личности, к правам и интересам человека. Гуманитарные проблемы. Гуманитарная помощь (бескорыстная помощь нуждающимся).

2. полн. ф. О науках: относящийся к изучению общества, культуры и истории народа в отличие от естественных и технических наук. Гуманитарное образование (основанное на изучении таких наук).

| сущ. гуманитарность, и, ж. (к 1 знач.).
6433 ГУМАННЫЙ ГУМАННЫЙ, ая, ое; анен, анна. Направленный на благо других; человеколюбивый и отзывчивый. Гуманное поведение. Гуманные цели. Поступить гуманно (нареч.).

| сущ. гуманность, и, ж.
6434 ГУМНО ГУМНО, а, мн. гумна, гумен и гумён, гумнам, ср. Площадка для молотьбы сжатого хлеба, ток 3 (в 1 знач.). Свезти хлеб на г. Крытое г.

| прил. гумённый, ая, ое.
6435 ГУМУС ГУМУС, а, м. (спец.). То же, что перегной (в 1 знач.).

| прил. гумусный, ая, ое.
6436 ГУНДОСИТЬ ГУНДОСИТЬ, ошу, осишь; несов. (прост.). То же, что гнусавить.
6437 ГУНДОСЫЙ ГУНДОСЫЙ, ая, ое; ос (прост.). То же, что гнусавый.
6438 ГУННСКИЙ ГУННСКИЙ, ая, ое.

1. см. гунны.

2. Относящийся к гуннам, к их языкам, образу жизни, культуре, а также к территории их расселения, истории; такой, как у гуннов. Г. союз племён (25 вв.). Гуннские походы.
6439 ГУННЫ ГУННЫ, ов, ед. гунн, а, м. Группа древних тюркских племён, вторгшихся в Европу в начале н. э.

| прил. гуннский, ая, ое.
6440 ГУРИЯ ГУРИЯ, и, ж. В исламе и восточной мифологии: дева, услаждающая праведников в раю.
6441 ГУРМАН ГУРМАН, а, м. (книжн.). Любитель и ценитель изысканной пищи.

| ж. гурманка, и.

| прил. гурманский, ая, ое.
6442 ГУРМАНСТВО ГУРМАНСТВО, а, ср. (книжн.). Пристрастие к изысканной пище.
6443 ГУРТ ГУРТ, а, м. Большая группа домашних животных, перегоняемая с одного места на другое. Г. коров, овец. Г. гусей.

| прил. гуртовой, ая, ое.
6444 ГУРТОВЩИК ГУРТОВЩИК, а, м. Погонщик гурта.

| прил. гуртовщицкий, ая, ое.
6445 ГУРТОМ ГУРТОМ, нареч.

1. Оптом, большой партией (устар.). Продать г.

2. То же, что гурьбой (разг.). Целым г. ввалиться кудан.
6446 ГУРЬБА ГУРЬБА, ы, ж. Шумливая группа людей, ватага. Г. ребят. Идти гурьбой.
6447 ГУСАК ГУСАК, а, м. Самец гуся.

| прил. гусачий, ья, ье.
6448 ГУСАР ГУСАР, а, род. мн. гусар (при собир. знач.) и гусаров (при обознач. отдельных лиц), м. В царской и нек-рых иностранных армиях: военнослужащий частей лёгкой кавалерии [первонач. в Венгрии]. Эскадрон гусар. Двух гусаров.

| прил. гусарский, ая, ое. Гусарская венгерка.
6449 ГУСЕМ ГУСЕМ, нареч. (разг.). То же, что гуськом.
6450 ГУСЕНИЦА ГУСЕНИЦА, ы, ж.

1. Личинка бабочки, обычно червеобразная, с несколькими парами ног.

2. У тракторов, танков, самоходных кранов: охватывающее колёса замкнутое полотно (во 2 знач.), состоящее из отдельных шарнирно закреплённых звеньев.

| прил. гусеничный, ая, ое. На гусеничном ходу.
6451 ГУСЁНОК ГУСЁНОК, нка, мн. сята, сят, м. Птенец гуся.
6452 ГУСЛИ ГУСЛИ, ей. Старинный струнный щипковый музыкальный инструмент.

| прил. гусельный, ая, ое и гуслярный, ая, ое.
6453 ГУСЛЯР ГУСЛЯР, а и а, мн. ы, ов, м. Народный певец, играющий на гуслях.

| прил. гуслярский, ая, ое.
6454 ГУСТЕТЬ ГУСТЕТЬ (ею, еешь, 1 и 2 л. не употр.), еет; несов. Становиться густым (в 1, 2 и 3 знач.), гуще. Лес густеет. Клей густеет. Туман густеет.

| сов. загустеть (ею, еешь, 1 и 2 л. не употр.), еет (по 2 знач. прил. густой) и погустеть (ею, еешь, 1 и 2 л. не употр.), еет (по 1 и 3 знач. прил. густой).
6455 ГУСТО… ГУСТО... и ГУСТО-... Первая часть сложных слов со знач.: 1) с густым (в 1 и 2 знач.), напр. густонаселённый, густоволосый, густолиственный; 2) густой (в 1 и 2 знач.), напр. густотёртый, густотекучий, густо-зелёный.
6456 ГУСТОЙ ГУСТОЙ, ая, ое; густ, густа, густо, густы и густы; гуще.

1. Состоящий из многих, близко друг к другу расположенных однородных предметов, частиц. Густая пшеница. Густые волосы. Густые заросли. Г. цвет (насыщенный). Районы с густым населением.

2. О жидком: с ослабленной текучестью, насыщенный чемн. Г. суп. Густая сметана. Густая грязь.

3. О газообразном: насыщенный, плотный. Густые облака. Г. мрак (полная темнота).

4. О низком звуке, голосе: полнозвучный. Г. бас.

| сущ. густота, ы, ж.
6457 ГУСТОПСОВЫЙ ГУСТОПСОВЫЙ, ая, ое.

1. О породистых собаках: с густой шерстью (спец.).

2. перен. Самый отвратительный по своим качествам, махровый (презр.). Г. черносотенец.
6458 ГУСЫНЯ ГУСЫНЯ, и, ж. Самка гуся.
6459 ГУСЬ ГУСЬ, я, мн. и, ей, м.

1. Родственная утке крупная дикая и домашняя водоплавающая птица с длинной шеей. Белые, серые гуси. Г. свинье не товарищ (посл.).

2. В нек-рых сочетаниях: о ловкаче или мошеннике, пройдохе (прост.). Хорош или каков г.! (выражение удивления по поводу чьейн. проделки, плутовства).

• Гуси-лебеди персонаж русских народных сказок.

Гусь лапчатый (прост.) о ловком человеке, пройдохе.

Гусей дразнить (ирон.) намеренно вызывать у когон. (обычно не называя, намекая) обиду, раздражение.

Как с гуся вода кому погов. о том, кому всё проходит безнаказанно, всё сходит с рук.

| уменьш.-ласк. гусёк, ська, м. (к 1 знач.).

| прил. гусиный, ая, ое (к 1 знач.). Гусиная кожа (о коже, покрывшейся мелкими пупырышками от холода, волнения). Гусиное перо (в старое время: такое перо, расщеплённое и отточенное для писания чернилами).
6460 ГУСЬКОМ ГУСЬКОМ, нареч. (разг.). Один вслед за другим, вереницей. Идти г. по тропинке. Упряжка г.
6461 ГУСЯТИНА ГУСЯТИНА, ы, ж. Мясо гуся как пища.
6462 ГУСЯТНИЦА ГУСЯТНИЦА 1, ы, ж. Работница, занимающаяся уходом за гусями.

| прил. гусятницкий, ая, ое.
6463 ГУСЯТНИЦА ГУСЯТНИЦА 2, ы, ж. Продолговатая посуда с толстыми стенками для приготовления птичьей тушки.
6464 ГУТАЛИН ГУТАЛИН, а (у), м. Мазь для кожаной обуви.

| прил. гуталиновый, ая, ое и гуталинный, ая, ое.
6465 ГУТОРИТЬ ГУТОРИТЬ, рю, ришь; несов. (обл.). Говорить, разговаривать.

| сов. погуторить, рю, ришь.
6466 ГУТТАПЕРЧА ГУТТАПЕРЧА, и, ж. Упругая, похожая на кожу масса из свернувшегося млечного сока нек-рых растений, обладающая высоким электрическим сопротивлением и водонепроницаемостью.

| прил. гуттаперчевый, ая, ое.
6467 ГУТТАПЕРЧЕВЫЙ ГУТТАПЕРЧЕВЫЙ, ая, ое.

1. см. гуттаперча.

2.Уклончивый, допускающий разные истолкования. Гуттаперчевое решение. Гуттаперчевая резолюция.

3. гуттаперчевое дерево общее название тропических деревьев, из млечного сока к-рых получается гуттаперча.
6468 ГУЩА ГУЩА, и, ж.

1. Густой осадок в жидкости. Кофейная г.

2. Густая часть супа, похлёбки, компота. Подлить гущи.

3. чего. Густая заросль, самое густое место в чёмн., середина. Г. леса. В. гуще толпы. В. гуще событий находиться (перен.: быть их активным участником).
6469 ГУЩИНА ГУЩИНА, ы, ж. (разг.). Густота, гуща.
6470 ГЮРЗА ГЮРЗА, ы, ж. Ядовитая змея сем. гадюк.
6471 ГЯУР ГЯУР, а, м. У мусульман: человек иной веры.

-– ђ„Њґ
6472 ДА ДА 1 , частица.

1. Употр. при ответе для выражения утверждения, согласия. Все здесь? Да. Ты меня понял? Да.

2. Употр. как вопрос при желании получить подтверждение чемун. в знач. не так ли? не правда ли? Всё обошлось благополучно, да? Ты приедешь, да?

3. [всегда ударная]. Употр. в начале относительно самостоятельного предложения при перемене темы, при воспоминании, при размышлении о чёмн. Вот и всё. Да, ещё одна новость. Что-то я ещё забыл. Да, книгу.

4. [всегда безударная]. Употр. обычно в начале предложения и при ответе собеседнику для подчёркивания, с нек-рым оттенком раздражения, недовольства (разг.). Да может ли это быть? Куда идти? Да прямо!

5. При отклике употр. с вопросительной интонацией в знач. я слушаю, что вы хотите сказать? Выслушайте меня. Да? Я весь внимание.

6. [всегда ударная]. Употр. для выражения недоверия, возражения в знач. как же! (во 2 знач.), как бы не так! (разг.). Я найду тебе книгу. Да, ты найдёшь!

7. Употр. в лозунгах, призывах в знач. принятие, согласие. Содружеству да!

• Вот это да! (разг.) похвала: хорошо, замечательно.

Ну да! (разг.) употр. для выражения: 1) подчёркнутого подтверждения, согласия. Ты едешь? Ну да!; 2) недоверия, несогласия, сомнения. Он без тебя скучает. Ну да, жди!

Да ну? (разг.) то же, что ну да (во 2 знач.).

Ни да ни нет не говорит кто не говорит ничего определённого.

И да и нет о том, что противоречиво по самой своей сути. Ты доволен? И да и нет.
6473 ДА ДА 2 , частица (высок.). То же, что пусть (в 1 знач.). Да здравствует свобода! Да останешься ты вечно в памяти народной! Да святится имя твоё! (да будет свято).
6474 ДА ДА 3 , союз.

1. Употр. для соединения или присоединения отдельных слов или целых предложений. Отец да мать. День да ночь сутки прочь (посл.). Купил книгу, да (ещё) какую интересную. Ветер воет, да снег стучит в окно.

2. Выражает противопоставление, но, однако. Мал золотник, да дорог (посл.).

3. Присоединяет предложение со знач. цели: дабы, чтобы (устар. высок.). Приди, да утвердишь мир между нами. Благослови, да возвратимся с победой.

4. [всегда безударный]. В предложении соединяет слова, обозначающие действие или признак, утверждая невозможность сомнения, уверенность в обратном. Ты да не поймёшь? (ты, конечно, поймёшь). Наш Ваня да обманщик? (т. е., конечно, не обманщик). Хорошие вещи да выбрасывать!

• Да и, союз (разг.) употр. в знач. союза «и» при заключающем присоединении. Думал, думал да и надумал.

Да и только (разг.) указывает на непрерывность или полноту, исключительность действия, состояния. Не соглашается, да и только. Лень, да и только.

Да и то, союз присоединяет добавочное, ограничивающее или уточняющее сообщение. Дал немного, да и то неохотно. Один костюм, да и то старый.

Да... и, союз присоединяет новое сообщение. Не зовут, да я и не пойду.
6475 ДАБЫ ДАБЫ и ДАБЫ, союз (устар.). То же, что чтобы (в 1 знач.). Явился, д. известить вас о важном событии.
6476 ДАВАЛЕЦ ДАВАЛЕЦ, льца, м.

1. Тот, кто делает заказ ремесленнику, портному, прачке (устар.).

2. Заказчик, предоставляющий свой материал для изготовления какого-н. продукта, товара (устар. и спец.).

| прил. давальческий, ая, ое.
6477 ДАВАЛЬЧЕСКИЙ ДАВАЛЬЧЕСКИЙ, ая, ое.

1. см. давалец.

2. О материалах: сдаваемый кемн. на производство для обработки, переработки (спец.). Давальческое сырьё. Давальческая обработка алмазов. Давальческая шерсть. Давальческая бумага (типографского заказчика).
6478 ДАВАТЬ ДАВАТЬ, даю, даёшь; давай; давая; несов.

1. см. дать.

2. обычно 3 л. мн. ч. Продавать (в магазине, в лавке) (разг.). В ларьке дают бананы.

3. давай(те), частица. В сочет. с неопр. несов. в. или с формой 1 л. мн. ч. буд. вр. образует побудительную форму совместного действия. Давай(те) дружить! Давай(те) подружимся! Будем(те) друзьями!

4. давай, частица. С неопр. несов. в. употр. в знач. начал, стал (разг.). Он давай кричать.

5. давай(те), частица. С пов. накл. другого глагола или без него употр. при побуждении к действию (разг.). Давай(те) иди(те). Давайте не будем! (предупреждение, призыв не делать чегон.; разг.).

6. давай, частица. То же, что дать (в 9 знач.). Решил: давай-ка возьмусь за дело.

• Вот (во) даёт! (прост.) возглас, выражающий удивление, оценку.

Даёшь! (разг.) восклицание, призывающее к осуществлению чегон. Даёшь новую технику!

Давай-давай! (прост.) побуждение действовать быстрее.
6479 ДАВАТЬСЯ ДАВАТЬСЯ, даюсь, даёшься; давайся; даваясь; несов.

1. см. даться.

2. (1 и 2 л. не употр.). В нек-рых сочетаниях: иметь место, осуществляться. Даётся концерт, спектакль, представление. В клубе даётся сеанс одновременной игры в шахматы. Даются консультации.
6480 ДАВЕЧА ДАВЕЧА, нареч. (устар. и прост.). Недавно, незадолго до момента разговора.
6481 ДАВЕШНИЙ ДАВЕШНИЙ, яя, ее (прост.). Недавний, происшедший незадолго до момента разговора; тот самый, что был недавно. Д. случай. Д. гость.
6482 ДАВИТЬ ДАВИТЬ, давлю, давишь; давленный; несов.

1. на кого-что. Налегать тяжестью, действовать силой упругости. Снег давит на крышу. Газ давит на стенки сосуда.

2. кого-что. Прижимать, жать, сжимать. Сапог давит ногу. Горе давит грудь (перен.: гнетёт). Давящая тоска (гнетущая).

3. перен., кого-что. Угнетать, притеснять. Д. своим авторитетом. Д. на собеседника.

4. что. Сплющивать, выжимать, извлекая жидкость, сок. Д. лимон. Д. масло из семян.

5. кого-что. Нажимая, убивать (насекомых). Д. мух.

6. кого (что). Сбивая с ног, калечить, убивать. Лихач давит прохожих.

7. кого (что). Сдавливая горло, убивать. Лиса давит кур.

| сов. задавить, авлю, авишь; авленный (к 6 знач.), раздавить, авлю, авишь; авленный (к 5 и 6 знач.) и удавить, авлю, авишь; авленный (к 7 знач.).

| сущ. давление, я, ср. (к 1 и 3 знач.).

| прил. давильный, ая, ое (к 1 и 4 знач.; спец.). Д. пресс. Д. жом.
6483 ДАВИТЬСЯ ДАВИТЬСЯ, давлюсь, давишься; несов.

1. Лишать себя жизни повешением (разг.). Хоть давись! (то же, что хоть в петлю полезай!).

2. чем. Испытывать затруднения при глотании. Д. костью. Д. от смеха (перен.).

3. Находиться в давке, в тесноте (прост.). Д. в автобусе.

| сов. подавиться, авлюсь, авишься (ко 2 знач.) и удавиться, авлюсь, авишься (к 1 знач.).
6484 ДАВКА ДАВКА, и, ж. Скопление теснящихся в беспорядке, давящих друг друга людей. Д. у входа, в дверях. Попасть в давку.
6485 ДАВЛЕНИЕ ДАВЛЕНИЕ, я, ср.

1. см. давить.

2. Сила действия одного тела на поверхность другого (спец.). Д. жидкости на стенки сосуда. Д. воды. Атмосферное д. Кровяное д. (давление крови в сосудах).

3. То же, что кровяное давление (разг.). Повышенное, пониженное д. Проверить д. у больного.

4. Повышенное кровяное давление (разг.). От давления болит голова.

5. Принуждение, насилие над чьейн. волей, убеждениями. Оказывать д. на когон.

• Под давлением кого-чего, в знач. предлога с род. п. поддаваясь необходимости, будучи вынужденным. Решиться под давлением обстоятельств.
6486 ДАВЛЕНЫЙ ДАВЛЕНЫЙ, ая, ое (разг.).

1. Мятый, испорченный давлением. Давленые ягоды, помидоры.

2. О дичи: удушенный, не застреленный. Давленая птица.
6487 ДАВНИЙ ДАВНИЙ, яя, ее.

1. Бывший, происшедший задолго до настоящего времени. Д. случай. С давних пор.

2. Существующий издавна. Д. друг. Давняя привязанность.
6488 ДАВНИШНИЙ ДАВНИШНИЙ, яя, ее (разг.). То же, что давний. Д. долг. Давнишнее знакомство.
6489 ДАВНО ДАВНО, нареч.

1. Много времени тому назад. Д. возвратился.

2. В течение долгого времени. Д. здесь живёт.

• Давно бы так! удовлетворённый возглас по поводу согласия того, кто долго не решался, не соглашался.

Давным-давно (разг.) очень давно.

| уменьш. давненько.
6490 ДАВНОПРОШЕДШИЙ ДАВНОПРОШЕДШИЙ, ая, ее. Происшедший в очень давние времена. Давнопрошедшие события.

• Давнопрошедшее время в грамматике нек-рых языков: одна из форм прошедшего времени.
6491 ДАВНОСТЬ ДАВНОСТЬ, и, ж.

1. Отдалённость по времени совершения, возникновения чегон. Дело имеет большую д. За давностью лет (потому что было очень давно).

2. Длительное существование чегон. Д. дружбы.

3. Срок, по истечении к-рого приобретается или теряется какоен. право (спец.). Исковая д. Срок давности.

| прил. давностный, ая, ое (к 3 знач.).
6492 ДАГЕСТАНСКИЙ ДАГЕСТАНСКИЙ, ая, ое.

1. см. дагестанцы.

2. Относящийся к дагестанцам, к их языкам, образу жизни, культуре, а также к Дагестану, его территории, внутреннему устройству, истории; такой, как у дагестанцев, как в Дагестане. Дагестанские языки (одна из групп кавказских языков, в неё входят аварский, даргинский, кумыкский, лезгинский и другие). Дагестанские овцы (тонкорунная порода). По-дагестански (нареч.).
6493 ДАГЕСТАНЦЫ ДАГЕСТАНЦЫ, ев, ед. нец, нца, м. Население Дагестана.

| ж. дагестанка, и.

| прил. дагестанский, ая, ое.
6494 ДАЖЕ ДАЖЕ.

1. частица. Употр. при сообщении о том, что противоречит ожидаемому, осуществляется вопреки ему. Шум не смолкает д. ночью. Все притихли, д. дети. Очаровательна д. без всяких украшений.

2. частица. Употр. при сообщении о том, что осуждается как противоречащее узусу. Д. матери грубит. Обидит д. ребёнка. Не подаст д. куска хлеба.

3. частица. Употр. для выделения той части сообщения, к-рая его подтверждает, приводя дополнительные аргументы или ещё более вескую информацию. Умён, д. талантлив. Холодно, д., кажется, снег идёт. Мила, д. красива.

4. частица. Употр. для выражения неожиданности и интенсивности того действия, о к-ром сообщается. Д. заплакал от радости. Обиделась, д. слушать не хочет.

5. союз. Присоединяет предложение или член предложения со знач. уточнения, добавления. Ветер сильный, д. провода гудят.
6495 ДАКТИЛОСКОПИЯ ДАКТИЛОСКОПИЯ, и, ж. (спец.). Изучение строения кожных линий на внутренней стороне пальцев рук, а также метод установления личности по отпечаткам пальцев.

| прил. дактилоскопический, ая, ое. Дактилоскопическое исследование.
6496 ДАКТИЛЬ ДАКТИЛЬ, я, м. Трёхсложная стихотворная стопа с ударением на первом слоге.

| прил. дактилический, ая, ое.
6497 ДАЛАЙЛАМА ДАЛАЙ-ЛАМА, ы, м. В Тибете: титул ламаистского первосвященника, а также лицо, имеющее этот титул.
6498 ДАЛЕЕ ДАЛЕЕ, нареч. То же, что дальше. До села не д. двух километров. Об этом будет сказано д. (ниже). Продолжайте д.

• И так далее (сокращённо: и т. д.) употр. в конце перечисления для указания, что перечисление могло бы быть продолжено.

Не далее как... (или чем...) то же, что не дальше как... (или чем...).
6499 ДАЛЁКИЙ ДАЛЁКИЙ, ая, ое; ёк, ека, еко и ёко; дальше.

1. Находящийся, происходящий на большом расстоянии или имеющий большое протяжение. Д. берег. Д. выстрел. Д. путь. Далеко (нареч.) пойти (также перен.: добиться успехов в жизни). Далеко (нареч.) зайти (также перен.: выйти за пределы допустимого). Далеко (нареч.) завести (также перен.: иметь серьёзные последствия). Далеко (нареч.) идущие цели (о широких планах на будущее; часто неодобр.). Дальше в лес больше дров (посл. об ошибках, путанице, возрастающих по ходу дела).

2. Отделённый большим промежутком времени. Далёкое будущее. Далёкая старина. До весны ещё далеко (в знач. сказ.).

3. перен. Чуждый, имеющий мало общего с кем-чемн. Мы с ним люди далёкие. Далёк от науки ктон.

4. от чего. Не думающий чегон., не намеревающийся чтон. делать. Далёк от мысли спорить.

5. только с отриц. Умный, сообразительный (разг.). Парень не очень-то д.

• Далеко до кого-чего кому-чему многого недостаёт (по сравнению с кем-чемн.).

Далеко за 1) спустя много времени после чегон. Далеко за полночь; 2) много больше, чем. Ему далеко за сорок.

Далеко не (разг.) совсем не. Далеко не храбрец.

Далеко не ходить за чем (разг.) о том, что рядом, совсем близко, под рукой. За примерами далеко не ходить.

Далеко не уедешь на чём (разг.) многого не добьёшься, не будет толку. На лжи далеко не уедешь.
6500 ДАЛЁКО ДАЛЁКО.

1. см. далёкий.

2. прекрасное далёко о спокойном пребывании вдали от жизненных невзгод, борьбы (книжн.). Смотреть на чтон. из своего прекрасного далёка.
6501 ДАЛЬ ДАЛЬ, и, о дали, в дали, ж.

1. Далёкое место (разг.). Не поеду в такую д. Этакая д. (очень далеко).

2. Далёкое пространство, видимое глазом. Голубая д. Родные дали.

• Такую даль (идти, ехать, тащиться) (разг. неодобр.) так далеко.
6502 ДАЛЬНЕ… ДАЛЬНЕ... Первая часть сложных слов со знач. далёкий (в 1 знач.), с далёкого расстояния, напр. дальнедействующий (аппарат), дальнепривозное (топливо), дальневосточный.
6503 ДАЛЬНЕЙШИЙ ДАЛЬНЕЙШИЙ, ая, ее. Следующий за чемн., последующий. Без дальнейших объяснений. В дальнейшем (в будущем).
6504 ДАЛЬНИЙ ДАЛЬНИЙ, яя, ее.

1. То же, что далёкий (в 1 знач.). Дальние районы. Авиация дальнего действия. На дальних подступах (также перен.).

2. Восходящий к общему предку не ближе, чем в третьем колене. Д. родственник.

3. О поезде, автобусе: идущий на далёкое расстояние.

• Без дальних слов или разговоров не тратя лишних слов.

| сущ. дальность, и, ж. (к 1 и 2 знач.). Д. полёта. Д. родства.
6505 ДАЛЬНОБОЙНЫЙ ДАЛЬНОБОЙНЫЙ, ая, ое. Стреляющий на далёкое расстояние. Дальнобойное орудие.

| сущ. дальнобойность, и, ж.
6506 ДАЛЬНОВИДНЫЙ ДАЛЬНОВИДНЫЙ, ая, ое; ден, дна. Предусмотрительный, предвидящий возможные последствия. Д. человек. Дальновидно (нареч.) действовать.

| сущ. дальновидность, и, ж.
6507 ДАЛЬНОЗОРКИЙ ДАЛЬНОЗОРКИЙ, ая, ое; рок, рка.

1. Видящий удалённые предметы яснее, чем близкие. Очки для дальнозорких (сущ.).

2. перен. То же, что дальновидный. Д. политик.

| сущ. дальнозоркость, и, ж. (к 1 знач.).
6508 ДАЛЬНОМЕР ДАЛЬНОМЕР, а, м. Прибор для определения расстояния. Оптический д. Акустический д.
6509 ДАЛЬТОНИЗМ ДАЛЬТОНИЗМ, а, м. Недостаток зрения неспособность различать нек-рые цвета, обычно красный и зелёный.
6510 ДАЛЬТОНИК ДАЛЬТОНИК, а, м. Человек, страдающий дальтонизмом.

| ж. дальтоничка, и (разг.).
6511 ДАЛЬШЕ ДАЛЬШЕ, нареч.

1. см. далёкий.

2. Затем, в дальнейшем. Что-то будет д.?

3. Продолжая начатое. Рассказывай д. Об этом написано д.

• Дальше больше (разг.) о нарастающих осложнениях, сложностях.

Дальше некуда (дальше ехать некуда) (разг.) очень плохо, хуже не может быть.

Не дальше как...( или чем...) служит для уточнения времени недавнего действия, события. Не дальше чем вчера.
6512 ДАМА ДАМА, ы, ж.

1. Женщина из интеллигентских, обычно обеспеченных городских кругов (устар.). Светская д. Дамы и девицы. Д. сердца (возлюбленная). Классная д. (надзирательница в женском учебном заведении).

2. Форма вежливого обращения, упоминания (вообще о женщинах; разг.). Дамы и господа! (традиционное начало официальных речей, обращений).

3. Женщина, танцующая в паре с кавалером. Кавалеры приглашают дам.

4. Игральная карта с изображением женщины. Пиковая д. Д. треф.

| уменьш. дамочка, и, ж. (к 1 и 2 знач.).

| прил. дамский, ая, ое (к 1 знач.).
6513 ДАМБА ДАМБА, ы, ж. Гидротехническое сооружение вал для предохранения от затопления водой низких мест, для ограждения водохранилища. Оградительная д.

| прил. дамбовый, ая, ое.
6514 ДАМКА ДАМКА, и, ж. В шашках: шашка, доведённая до последнего ряда клеток соперника и получившая право передвигаться на любое число клеток. Пройти в дамки (также перен.: добиться успеха в чёмн.; разг.). Быть в дамках (перен.: оказаться победителем; устар. разг.).
6515 ДАМОКЛОВ ДАМОКЛОВ : дамоклов меч (книжн.) о постоянно грозящей близкой опасности [из предания о Дамокле, над к-рым во время пира подвесили меч на конском волосе]. Быть под дамокловым мечом.
6516 ДАМСКИЙ ДАМСКИЙ, ая, ое.

1. см. дама.

2. Предназначенный для женщин или относящийся к обслуживанию женщин. Дамская одежда. Д. портной. Д. парикмахер. Дамская комната.
6517 ДАННОСТЬ ДАННОСТЬ, и, ж. (книжн.). То, что дано, что есть в наличии, объективная действительность.
6518 ДАННЫЕ ДАННЫЕ, ых.

1. Сведения, необходимые для какогон. вывода, решения. По официальным данным. Цифровые д.

2. Свойства, способности, качества как условия или основания для чегон. Хорошие голосовые д. Иметь все д. для научного роста.
6519 ДАННЫЙ ДАННЫЙ, ая, ое. Этот, именно этот. Д. случай. В д. момент.

• Данная величина в математике: величина, заранее известная и служащая для определения других.
6520 ДАНТИСТ ДАНТИСТ, а, м. (устар.). Зубной врач.

| ж. дантистка, и.

| прил. дантистский, ая, ое.
6521 ДАНЬ ДАНЬ, и, ж.

1. В старину: подать с населения или налог, взимаемый победителем с побеждённых.

2. перен., чего. То должное, что нужно воздать кому-чемун. (книжн.). Принести д. уважения комун.

3. перен., чему. Вынужденная уступка чемун. Д. моде. Д. традиции.

• Отдать дань кому-чему оценить в полной мере. Нужно отдать дань его находчивости (он очень находчив).
6522 ДАР ДАР, а, мн. ы, ов, м.

1. Подарок, приношение, пожертвование (высок.). Принести чтон. в д. комун. Получить в д. Дары моря, леса, природы (перен.: о том, что даёт человеку в пищу море, лес, природа).

2. Способность, талант. Литературный д. Лишиться дара речи (потерять способность говорить).

• Святые дары в церковном таинстве: причастие (хлеб и вино).

Дары волхвов по евангельской притче: дары, принесённые волхвами младенцу Иисусу золото как царю, ладан как Богу и благовонные масла как смертному.

Дары данайцев (книжн.) коварное предательство, скрытое под личиной дружбы [по древнегреческому сказанию о данайцах, подаривших городу Трое большого деревянного коня, в котором спрятались воины, ночью вышедшие, перебившие охрану и впустившие в город вражеское войско]. Бойся данайцев (даже, и), дары приносящих (афоризм).
6523 ДАРВИНИЗМ ДАРВИНИЗМ, а, м. Основанная на учении Ч. Дарвина материалистическая теория происхождения и развития видов животных и растений путём естественного отбора, учение о законах развития живой природы.

| прил. дарвинистский, ая, ое.
6524 ДАРВИНИСТ ДАРВИНИСТ, а, м. Последователь дарвинизма.

| ж. дарвинистка, и.

| прил. дарвинистский, ая, ое.
6525 ДАРЁНЫЙ ДАРЁНЫЙ, ая, ое (разг.). Такой, к-рый подарен. Дарёная вещь. Дарёному коню в зубы не смотрят (посл.: подарок не критикуют, не обсуждают).
6526 ДАРИТЕЛЬ ДАРИТЕЛЬ, я, м. (книжн. и спец.). Тот, кто приносит чтон. в дар, совершает дарение. Поступления в музеи от дарителей.

| ж. дарительница, ы.
6527 ДАРИТЬ ДАРИТЬ, дарю, даришь; даренный; несов.

1. кому кого-что. Давать, передавать в качестве подарка. Д. чтон. ко дню рождения. Д. цветы.

2. перен., кого (что) чем. Удостаивать какимин. знаками внимания. Д. улыбкой.

| сов. подарить, арю, аришь; аренный.

| сущ. дарение, я, ср. (спец.). Акт дарения.
6528 ДАРМОВЩИНКА ДАРМОВЩИНКА, и, ж. (прост.). То, что получается кемн. бесплатно, за чужой счёт. Любитель дармовщинки.

• На дармовщинку не расходуясь, на чужой счёт. Полакомиться на дармовщинку.
6529 ДАРМОЕД ДАРМОЕД, а, м. (разг.). Тот, кто живёт на чужой счёт, бездельник.

| ж. дармоедка, и.

| прил. дармоедский, ая, ое.
6530 ДАРМОЕДНИЧАТЬ ДАРМОЕДНИЧАТЬ, аю, аешь; несов. (разг.). Жить дармоедом.

| сущ. дармоедство, а, ср.
6531 ДАРОВАНИЕ ДАРОВАНИЕ, я, ср.

1. см. даровать.

2. То же, что талант (книжн.). Музыкальное д. Юные дарования.
6532 ДАРОВАТЬ ДАРОВАТЬ, рую, руешь; ованный; сов. и несов., кого-что кому (устар. и высок.). Наградить (аждать) чемн., подарить (дарить) чтон. Д. свободу. Д. жизнь комун. (помиловать приговорённого к казни, а также устар., предотвратить чьюн. смерть).

| сущ. дарование, я, ср.
6533 ДАРОВИТЫЙ ДАРОВИТЫЙ, ая, ое; ит. Обладающий дарованием, талантливый. Д. юноша.

| сущ. даровитость, и, ж.
6534 ДАРОВОЙ ДАРОВОЙ, ая, ое (разг.). Получаемый даром, бесплатный. Д. хлеб.
6535 ДАРОВЩИНКА ДАРОВЩИНКА, и, ж. (прост.). То же, что дармовщинка.

• На даровщинку то же, что на дармовщинку. Угоститься на даровщинку.
6536 ДАРОМ ДАРОМ, нареч. (разг.).

1. То же, что бесплатно. Получить чтон. д.

2. Бесполезно, напрасно. Д. потерять время. Жизнь прожита не д. (сделано что-то хорошее, полезное).

• Даром не пройдёт что кому непременно вызовет неприятные для когон. последствия.

Даром что, союз (разг.) несмотря на то что, хотя и... но. Даром что молодой, а разумный.
6537 ДАРСТВЕННЫЙ ДАРСТВЕННЫЙ, ая, ое (спец.). Относящийся к дарению, принесению в дар имущества. Дарственная надпись. Составить дарственную (сущ.).
6538 ДАТА ДАТА, ы, ж.

1. Календарное время какогон. события. Исторические даты. Знаменательная д. Круглая д. (о дне рождения, юбилее, исчисляемом только десятками. У него сегодня круглая д. сорок лет).

2. Помета, указывающая время (год, месяц, число) написания чегон. Письмо без даты.
6539 ДАТЕЛЬНЫЙ ДАТЕЛЬНЫЙ: дательный падеж падеж, отвечающий на вопрос кому-чему?
6540 ДАТИРОВАТЬ ДАТИРОВАТЬ, рую, руешь; анный; сов. и несов., что.

1. Надписать (сывать) дату (во 2 знач.) на чёмн. Д. заявление вчерашним числом.

2. Установить (навливать) дату (в 1 знач.) какогон. факта (книжн.). Д. события.

| сущ. датировка, и, ж.
6541 ДАТСКИЙ ДАТСКИЙ, ая, ое.

1. см. датчане.

2. Относящийся к датчанам, к их языку, национальному характеру, образу жизни, культуре, а также к Дании, её территории, внутреннему устройству, истории; такой, как у датчан, как в Дании. Д. язык (германской группы индоевропейской семьи языков). Острова Датского архипелага. Датская крона (денежная единица). По-датски (нареч.).
6542 ДАТЧАНЕ ДАТЧАНЕ, ан, ед. анин, а, м. Народ, составляющий основное население Дании.

| ж. датчанка, и.

| прил. датский, ая, ое.
6543 ДАТЧИК ДАТЧИК, а м. Устройство, непосредственно принимающее, преобразующее и передающее специальным приборам данные какихн. измерений.
6544 ДАТЬ ДАТЬ, дам, дашь, даст, дадим, дадите, дадут; дал, дала, дало и дало, дали (не дал и не дал, не дала, не дало и не дало, не дали и не дали); дай; данный (дан, дана; не дан, не дана, не дано и не дано, не даны и не даны); сов.

1. кого-что кому. То же, что вручить (в 1 знач.). Д. деньги. Д. книгу. Д. свой адрес. Д. орден (наградить орденом). Сколько дашь за шапку? (перен.: заплатишь).

2. что или с неопр. кому. То же, что предоставить. Д. помещение. Д. работу. Д. место. Д. возможность чтон. делать. Д. покой. Д. пить. Не дали спать всю ночь. Д. свече догореть. Д. самолёту взлёт, посадку. Дайте я попытаюсь.

3. что кому. Доставить, принести как результат чегон. Труд дал удовлетворение. Земля дала урожай.

4. что кому. В нек-рых сочетаниях: устроить, осуществить. Д. обед, ужин. Д. концерт, спектакль. В Большом театре вчера была дана «Хованщина».

5. что кому. Определить возраст (разг.). Ему не дашь сорока лет.

6. что. В сочетании с существительным выражает действие по знач. данного существительного. Д. согласие (согласиться). Д. звонок (позвонить). Д. трещину (треснуть). Д. приказ (приказать). Д. совет. Д. телеграмму. Д. отзыв. Д. сражение. Д. начало чемун. (быть источником чегон.). Д. свет (зажечь свет). Д. радио (передать по радио; спец.). Д. веру (поверить; устар.).

7. что. Осуществить то, что приводит к значительному результату. Эксперимент дал хорошие результаты. Переговоры ничего не дали. Что дала революция?

8. Нанести (удар), ударить (прост.). Д. пощёчину. Д. по спине. Д. в ухо.

9. То же, что задать (в 4 знач.). Я тебе дам! (угроза).

10. дай, частица. При глаголе 1 л. ед. ч. буд. вр. обозначает попытку, решение сделать чтон. или приступ к действию (разг.). Дай, думаю, посижу отдохну. Дай-ка вздремну.

• Дать знать о ком-чём сообщить.

Дать руку кому протянуть руку для опоры или рукопожатия.

Не дано кому с неопр. (книжн.) о том, кто лишён возможности, кому не суждено делать, сделать чтон. Ему не дано быть поэтом. Отцу не дано было увидеть сына.

Ни дать ни взять (разг.) точь-в-точь, совершенно такой же.Дочка вся в мать: ни дать ни взять она.

| несов. давать, даю, даёшь (к 1, 2, 3, 4, 5, 6 и 8 знач.); многокр. давывать, наст. не употр. (к 1 и 4 знач.; прост.).

| сущ. дача, и, ж. (к 1 и 6 знач.; спец.).
6545 ДАТЬСЯ ДАТЬСЯ, дамся, дашься, дастся, дадимся, дадитесь, дадутся; дался и дался, далась, далось и далось; дайся; сов. (разг.).

1. обычно с отриц. Позволить поймать себя, поддаться. Не даётся в руки. Не дамся в обман (не позволю себя обмануть).

2. (1 и 2 л. не употр.), кому. Легко усвоиться, стать доступным для понимания, усвоения. Латынь ему не далась. Даётся мастерство комун.

3. в прош. вр., кому. Стать предметом крайнего интереса, внимания (неодобр.). Далась тебе эта песенка!

| несов. даваться, даюсь, даёшься (к 1 и 2 знач.).
6546 ДАЧА ДАЧА 1, и, ж.

1. см. дать.

2. Порция, даваемая в один приём (спец.). Две дачи овса.
6547 ДАЧА ДАЧА 2, и, ж.

1. Загородный дом, обычно для летнего отдыха. Снять дачу.

2. ед. Загородная местность, где находятся такие дома, где они снимаются. Жить на даче. Детский сад выехал на дачу.

3. Жизнь летом в загородной местности (разг.). Скоро лето, опять д., езда.

| уменьш. дачка, и, ж. (к 1 знач.).

| прил. дачный, ая, ое. Дачная мебель. Дачная местность. Д. сезон.
6548 ДАЧА ДАЧА 3, и, ж. (спец.). Участок земли под лесом. Лесные дачи.
6549 ДАЧЕВЛАДЕЛЕЦ ДАЧЕВЛАДЕЛЕЦ, льца, м. (офиц.). Владелец дачи 2 (в 1 знач.).

| ж. дачевладелица, ы.

| прил. дачевладельческий, ая, ое.
6550 ДАЧНИК ДАЧНИК, а, м. Человек, к-рый снимает дачу 2 (в 1 знач.) на лето, живёт летом на даче 2.

| ж. дачница, ы.
6551 ДАЯНИЕ ДАЯНИЕ, я, ср. (устар.). Пожертвование, дар, приношение. Всякое д. благо (посл.). Доброхотное д.
6552 ДВА ДВА, двух, двум, двумя, о двух; ж. две, двух, числит. колич.

1. Число, цифра и количество 2. За два дня и за два дня. На два дня и на два дня. Рассказать в двух словах (очень коротко). Живёт в двух шагах (совсем рядом). Ни д. ни полтора (ни то ни сё; разг.). В д. счёта сделать чтон. (очень быстро; разг.).

2. нескл. То же, что двойка (во 2 знач.). За сочинение получил д.

| порядк. второй, ая, ое (к 1 знач.).
6553 ДВАДЦАТИЛЕТИЕ ДВАДЦАТИЛЕТИЕ, я, ср.

1. Срок в двадцать лет. Прошло целое д.

2. чего. Годовщина события, бывшего двадцать лет тому назад. Д. основания завода.

3. кого. Чьян. двадцатая годовщина. Отмечать своё д. (двадцатый день рождения).

| прил. двадцатилетний, яя, ее.
6554 ДВАДЦАТИЛЕТНИЙ ДВАДЦАТИЛЕТНИЙ, яя, ее.

1. см. двадцатилетие.

2. Существующий или просуществовавший, проживший двадцать лет.
6555 ДВАДЦАТКА ДВАДЦАТКА, и, ж. (разг.). Двадцать рублей.
6556 ДВАДЦАТЬ ДВАДЦАТЬ, и, ью, числит. колич. Число и количество 20. Д. раз тебе говорил (неоднократно, много раз; разг.).

| порядк. двадцатый, ая, ое.
6557 ДВАЖДЫ ДВАЖДЫ, нареч. Два раза. Д. повторить. Д. пять десять.

• Как дважды два (разг.) о том, что совершенно бесспорно, ясно.
6558 ДВЕНАДЦАТИПЕРСТНЫЙ ДВЕНАДЦАТИПЕРСТНЫЙ: двенадцатиперстная кишка начальная часть тонкой кишки, идущая от желудка.
6559 ДВЕНАДЦАТЬ ДВЕНАДЦАТЬ, и, числит. колич. Число и количество 12.

| порядк. двенадцатый, ая, ое.
6560 ДВЕРКА ДВЕРКА, и, ж.

1. см. дверь.

2. Небольшая дверь (во 2 знач.), а также (мн.) небольшие двустворчатые двери. Дверки шкафа.
6561 ДВЕРЦА ДВЕРЦА, ы, род. мн. рец, ж.

1. Створка, закрывающая какоен. отверстие. Печная д.

2. Небольшая дверь (обычно двустворчатая). Дверцы кареты.
6562 ДВЕРЬ ДВЕРЬ, и, о двери, на двери, мн. (также в одном знач. с ед.) и, ей, ями и рьми, ж.

1. Проём в стене для входа и выхода. Прорубить д. Стоять в дверях.

2. Укрепляемая на петлях плита (деревянная, металлическая, стеклянная), закрывающая этот проём. Дубовая д. Навесить д. Закрыть, открыть д. Открыть д. в науку комун., перед кемн. (перен.: дать возможность заниматься наукой). Хлопнуть дверью (дверьми) (также перен.: возмутившись или обидевшись, демонстративно удалиться, отстраниться от дел). Закрой д. с той стороны (уходи вон; разг.).

• Жить дверь в дверь (разг.) совсем рядом.

У дверей что (разг.) о чёмн. приближающемся, очень близком. Беда у дверей.

Показать на дверь кому прогнать, заставить уйти.

Во все двери стучаться обращаться с просьбами ко многим.

Выставить за дверь кого грубо выпроводить.

При закрытых дверях без допуска посторонней публики. Парламентские слушанья при закрытых дверях.

При открытых дверях с допуском посторонней публики. Судебное заседание при открытых дверях.

День открытых дверей день знакомства будущих абитуриентов с учебным заведением.

| уменьш. дверка, и, ж.

| прил. дверной, ая, ое. Д. проём. Дверная ручка.
6563 ДВЕСТИ ДВЕСТИ, двухсот, двумстам, двумястами, о двухстах, числит. колич. Число и количество 200.

| порядк. двухсотый, ая, ое.
6564 ДВИГАТЕЛЬ ДВИГАТЕЛЬ, я, м.

1. Машина, преобразующая какойн. вид энергии в механическую работу. Д. внутреннего сгорания. Ракетный д.

2. перен., чего. О силе, содействующей росту, развитию в какойн. области (высок.) Труд д. прогресса.
6565 ДВИГАТЬ ДВИГАТЬ, аю, аешь и движу, движешь; двигая; несов.

1. (аю, аешь), кого-что. Перемещать, толкая или таща. Д. мебель.

2. (аю, аешь), чем. Шевелить, производить движения. Д. пальцами.

3. (аю, аешь), кого-что. Заставлять идти вперёд, направлять. Д. войска к переправе.

4. (1 и 2 л. не употр.; жет), перен., что. Содействовать развитию чегон. (высок.). Д. науку. Движущие силы прогресса.

5. (1 и 2 л. не употр.), что. Приводить в движение, в действие. Пружина движет (двигает) часовой механизм.

6. (1 и 2 л. не употр.; жет), перен., кем. Быть причиной чьихн. поступков (высок.). Им движет тщеславие.

7. (аю, аешь). То же, что двигаться (во 2 знач.) (прост.). Двигай вперёд.

| сов. двинуть, ну, нешь (к 1, 2, 3, 4 и 7 знач.).

| сущ. двигание, я, ср. (к 1, 2, 3, 4 и 5 знач.).

| прил. двигательный, ая, ое (к 1, 2, 4 и 5 знач.; спец.). Двигательные центры.
6566 ДВИГАТЬСЯ ДВИГАТЬСЯ, аюсь, аешься и движусь, движешься; двигаясь; несов.

1. Находиться в движении, перемещаться, направляться. Движется снежная лавина, селевой поток. Стрелка движется по циферблату. Д. по дороге. Д. вперёд семимильными шагами (перен.: очень быстро). Д. по службе (получать повышения). Дело не двигается (стоит на месте).

2. (аюсь, аешься). Трогаться с места, отправляться. Д. в путь.

3. Шевелиться (в 1 знач.), изменять положение тела. Сидеть, не двигаясь. Ноги не двигаются (не может ступить, идти ктон.).

| сов. двинуться, нусь, нешься.

| сущ. движение, я, ср.

| прил. двигательный, ая, ое (к 3 знач.; спец.).
6567 ДВИЖЕНЕЦ ДВИЖЕНЕЦ, нца, м. Работник службы движения на транспорте.

| прил. движенческий, ая, ое.
6568 ДВИЖЕНИЕ ДВИЖЕНИЕ, я, ср.

1. см. двигаться.

2. Форма существования материи, непрерывный процесс развития материального мира. Нет материи без движения и движения без материи.

3. Перемещение кого-чегон. в определённом направлении. Вращательное д. Привести в д. чтон. Д. планет. Д. войск.

4. Изменение положения тела или его частей. Д. руки. Неловкое д. Лежать без движения.

5. перен. Внутреннее побуждение, вызванное какимн. чувством, переживанием. Д. сердца. Душевное д.

6. Езда, ходьба в разных направлениях. Оживлённое д. транспорта. Правила дорожного движения. Служба движения (отдел управления на транспорте).

7. перен. Оживлённость, напряжённость действия. В пьесе мало движения.

8. Активная деятельность многих людей, направленная на достижение общей социальной цели. Демократическое д. Д. сторонников мира.

9. Переход из одного состояния, из одной стадии развития в другое состояние, другую стадию. Д. событий.
6569 ДВИЖИМОСТЬ ДВИЖИМОСТЬ, и, ж. (спец.). Движимое имущество.
6570 ДВИЖИМЫЙ ДВИЖИМЫЙ, ая, ое; им.

1. чем. Побуждаемый (высок.). Движим чувством справедливости.

2. полн. ф. Об имуществе: такой, к-рый может быть перемещён с места на место (офиц.).
6571 ДВИЖИТЕЛЬ ДВИЖИТЕЛЬ, я, м. (спец.). Название устройств, обеспечивающих движение ( винт 1 во 2 знач., колесо, гусеница во 2 знач., парус, реактивное сопло самолёта). Водомётный д.
6572 ДВИЖОК ДВИЖОК, жка, м. (спец.).

1. В разных механизмах: небольшая движущаяся часть, скользящая вдоль оси.

2. Небольшой двигатель (в 1 знач.).

3. Широкая деревянная лопата для уборки снега на улицах, путях.

| прил. движковый, ая, ое.
6573 ДВИНУТЬ ДВИНУТЬ, ну, нешь; утый; сов.

1. см. двигать.

2. кого (что). Ударить, стукнуть (прост.) Д. кулаком по спине.
6574 ДВИНУТЬСЯ ДВИНУТЬСЯ см. двигаться.
6575 ДВОЕ ДВОЕ, двоих, двоим, двоими, числит. собир.

1. С существительными мужского рода, обозначающими лиц, с личными местоимениями мн. ч. и без зависимого слова: количество два. Д. братьев. Д. носильщиков. Д. слуг. Д. детей. Нас было д. Встретил двоих. На дороге показались д. Встаньте по д.

2. (обычно им. и вин. п.). С существительными, имеющими только мн. ч.: два предмета. Д. саней. Д. часов. Д. очков. Д. ножниц. Д. щипцов. Д. брюк. Д. штанов. За двое суток и за двое суток. На двое суток и на двое суток.

3. (обычно им. и вин. п.). С нек-рыми существительными, обозначающими предметы, существующие или носимые в паре: две пары. Д. сапог. Надеть д. чулок, д. варежек. У меня не д. рук (не могу всё успеть один.)

• За двоих так, как могут только двое. Есть за двоих. Работать за двоих.

На своих (на) двоих (прост. шутл.) пешком.
6576 ДВОЕБОРЕЦ ДВОЕБОРЕЦ, рца, м. Спортсмен, участвующий в двоеборье.

| ж. двоеборка, и.
6577 ДВОЕБОРЬЕ ДВОЕБОРЬЕ, я, ср. Спортивное состязание по двум видам упражнений в одном виде спорта. Классическое (тяжелоатлетическое) д. Лыжное д. (гонки и прыжки с трамплина).
6578 ДВОЕВЛАСТИЕ ДВОЕВЛАСТИЕ, я, ср. Одновременное существование двух правительств, двух властей в одном государстве. Время смуты и двоевластия.

| прил. двоевластный, ая, ое.
6579 ДВОЕДУШНЫЙ ДВОЕДУШНЫЙ, ая, ое; шен, шна. Двуличный, неискренний.

| сущ. двоедушие, я, ср.
6580 ДВОЕЖЕНЕЦ ДВОЕЖЕНЕЦ, нца, м. Мужчина, состоящий в официальном браке одновременно с двумя женщинами.
6581 ДВОЕЖЁНСТВО ДВОЕЖЁНСТВО, а, ср. Пребывание в официальном браке одновременно с двумя женщинами.
6582 ДВОЕТОЧИЕ ДВОЕТОЧИЕ, я, ср. Знак препинания в виде двух точек, расположенных одна над другой (:).
6583 ДВОЕЧНИК ДВОЕЧНИК [шн], а, м. (разг.). Неуспевающий ученик, постоянно получающий двойки.

| ж. двоечница, ы.
6584 ДВОИТЬ ДВОИТЬ, двою, двоишь; оённый (ён, ена); несов., что.

1. Раздваивать, разделять надвое.

2. Вторично вспахивать (спец.). Д. поле.

| сов. вздвоить, ою, оишь; оённый (ён, ёна) (ко 2 знач.).
6585 ДВОИТЬСЯ ДВОИТЬСЯ, двоюсь, двоишься; несов.

1. (1 и 2 л. не употр.). Раздваиваться (в 1 знач.), разделяться надвое.

2. Казаться двойным, как бы удваиваться. В глазах двоится (безл.).
6586 ДВОИЧНЫЙ ДВОИЧНЫЙ, ая, ое (спец.). Основанный на счёте двойками (парами). Двоичная система счисления. Двоичные дроби (система цифрового изображения дробных количеств при помощи разложения на вторые, четвёртые, восьмые и т. д. части целого). Д. код.
6587 ДВОЙКА ДВОЙКА, и, ж.

1. Цифра 2 (разг.). Красиво выписать двойку. Д. пишется с хвостиком.

2. Школьная учебная отметка «неудовлетворительно». Получить двойку. Д. в дневнике.

3. Название чегон., содержащего две единицы. Д. треф (игральная карта). Байдарка-д.

4. Название чегон. (обычно транспортного средства), обозначенного цифрой 2 (разг.). На работу езжу на двойке (на трамвае, троллейбусе, автобусе под номером 2).

| уменьш. двоечка, и, ж.

| прил. двоечный, ая, ое (ко 2 знач.; разг.).
6588 ДВОЙНИК ДВОЙНИК, а, м.

1. чей или кого. Человек, имеющий полное сходство с другим. Мой д.

2. Двойной или сдвоенный предмет.
6589 ДВОЙНОЙ ДВОЙНОЙ, ая, ое.

1. Вдвое больший. Двойная порция. В двойном размере.

2. Состоящий из двух однородных частей, предметов, а также осуществляющийся два раза или существующий в двух видах. Двойная подкладка. Двойное дно. Двойное гражданство (принадлежность гражданина одновременно к двум государствам). Двойное сальто.

3. Двойственный, двуличный. Двойная игра (одновременная тайная служба враждебным сторонам).

• Человек с двойным дном двойственный, двуличный.
6590 ДВОЙНЯ ДВОЙНЯ, и, род. мн. оен, ж. Два младенца (детёныша), одновременно рождённые одной матерью.
6591 ДВОЙНЯШКИ ДВОЙНЯШКИ, шек, ед. шка, и, м. и ж. (разг.). Двое близнецов.
6592 ДВОЙСТВЕННЫЙ ДВОЙСТВЕННЫЙ, ая, ое; вен, венна. Склоняющийся и в одну и в другую сторону; противоречивый. Двойственное решение. Двойственное отношение к чемун.

• Двойственное число в древнерусском языке: грамматическая категория имён, обозначающая, что предмет (парный или непарный) представлен в количестве двух (напр. два рукава, два шага (при множ. шаги).

| сущ. двойственность, и, ж.
6593 ДВОЙЧАТКА ДВОЙЧАТКА, и, ж. Предмет, состоящий из двух соединённых или сросшихся частей. Желудь-д. Флейта-д. (свирель). Вилы-двойчатки (с двумя зубьями).
6594 ДВОР ДВОР 1, а, м.

1. Участок земли между домовыми постройками одного владения, одного городского участка. Детская площадка во дворе.

2. Крестьянский дом со всеми хозяйственными постройками, отдельное крестьянское хозяйство. Деревня в сто дворов.

3. Отгороженный от улицы участок земли с надворными постройками при отдельном доме, усадьбе. Ворота во д. Сарай во дворе. Скотный, птичий, конский д. (в усадьбе: для содержания скота, птицы, лошадей).

4. В нек-рых сочетаниях название производственных участков, учреждений. Машинный д. (на сельскохозяйственном предприятии). Литейный д. Грузовой д. (на железнодорожной станции). Монетный д. (предприятие, изготовляющее металлические деньги, медали, ордена).

• На дворе (разг.) о наличии какойн. погоды, времени суток или года. На дворе мороз. Ночь на дворе. На дворе уже осень.

Не ко двору кто (разг.) не подходит, не может прижиться. Не ко двору пришёлся ктон.

Со двора (ушёл, выехал) (прост. и устар.) из дому. С утра ушёл со двора.

| уменьш. дворик, а, м. (к 1 и 2 знач.).

| прил. дворовый, ая, ое (к 1 и 2 знач.).
6595 ДВОР ДВОР 2, а, м. В монархических странах: монарх, его семья и приближённые к ним лица. Царский д. Находиться при дворе. Близок ко двору.
6596 ДВОРЕЦ ДВОРЕЦ, рца, м.

1. Большое и великолепное здание, обычно выделяющееся своей архитектурой.

2. Такое здание как место пребывания монарха, его семьи. Летний д. Петра Первого.

3. чего. Большое здание общественного назначения. Д. искусств. Д. спорта. Д. бракосочетаний.

| прил. дворцовый, ая, ое (к 1 и 2 знач.). Д. переворот (смена монарха оппозиционной придворной группировкой).
6597 ДВОРЕЦКИЙ ДВОРЕЦКИЙ, ого, м.

1. В Русском государстве 1517 вв.: глава дворцового управления.

2. В богатом доме: старший слуга, заведующий домашним хозяйством и прислугой.
6598 ДВОРНИК ДВОРНИК, а, м.

1. Работник, поддерживающий чистоту и порядок на дворе и на улице около дома.

2. Устройство для механического вытирания смотрового стекла автомашины.

| ж. дворничиха, и (к 1 знач.; разг.).

| прил. дворницкий, ая, ое (к 1 знач.).
6599 ДВОРНИЦКАЯ ДВОРНИЦКАЯ, ой, ж. (устар.). Помещение для дворника.
6600 ДВОРНЯ ДВОРНЯ, и, ж., собир. При крепостном праве: домашняя прислуга в помещичьем доме. Многочисленная д.
6601 ДВОРНЯГА ДВОРНЯГА, и и ДВОРНЯЖКА, и, ж. Беспородная дворовая собака.
6602 ДВОРОВЫЙ ДВОРОВЫЙ, ая, ое.

1. см. двор 1.

2. Принадлежащий к дворне. Дворовые люди. Флигель для дворовых (сущ.).
6603 ДВОРТЕРЬЕР ДВОРТЕРЬЕР [тэ], а, м. (разг. шутл.). Дворовая собака, дворняжка.
6604 ДВОРЦОВЫЙ ДВОРЦОВЫЙ, ая, ое.

1. см. дворец.

2. Относящийся ко двору 2. Дворцовые интриги.
6605 ДВОРЯНИН ДВОРЯНИН, а, мн. яне, ян, м. Лицо, принадлежащее к дворянству.

| ж. дворянка, и.

| прил. дворянский, ая, ое. Дворянское сословие. Дворянские привилегии (в России: жалованные царской грамотой 1785 г.).

• Дворянское собрание в России 17851917 гг.: орган сословного самоуправления, занимавшийся делами дворянства (до 1860 г. также вообще вопросами местного самоуправления).
6606 ДВОРЯНСТВО ДВОРЯНСТВО, а, ср. В феодальном и капиталистическом обществе: привилегированный господствующий класс (из помещиков и выслужившихся чиновников).

| прил. дворянский, ая, ое. Д. титул.
6607 ДВОЮРОДНЫЙ ДВОЮРОДНЫЙ, ая, ое. Находящийся в непрямом родстве. Д. брат, двоюродная сестра (сын, дочь дяди или тётки). Д. дядя, двоюродная тётка (двоюродный брат, двоюродная сестра отца или матери). Д. племянник, двоюродная племянница (сын, дочь двоюродного брата или двоюродной сестры). Д. дедушка, двоюродная бабушка (дядя, тётка отца или матери).
6608 ДВОЯКИЙ ДВОЯКИЙ, ая, ое; як. Имеющий два вида, две формы, два значения. Двоякая выгода. Решить двояко (нареч.).

| сущ. двоякость, и, ж.
6609 ДВОЯКОВОГНУТЫЙ ДВОЯКОВОГНУТЫЙ, ая, ое. Вогнутый с обеих сторон. Двояковогнутое стекло.
6610 ДВОЯКОВЫПУКЛЫЙ ДВОЯКОВЫПУКЛЫЙ, ая, ое. Выпуклый с обеих сторон. Двояковыпуклое стекло.
6611 ДВОЯКОДЫШАЩИЕ ДВОЯКОДЫШАЩИЕ, их, ед. ее, его, ср. Подкласс рыб, дышащих не только жабрами, но и лёгкими.
6612 ДВУ… ДВУ... и ДВУХ... Первая часть сложных слов со знач.: 1) состоящий из двух какихн. единиц, содержащий два одинаковых признака, напр. двуглавый, двумерный, двуногий, двугорбый, двукрылый, двугранный, двурогий, двусоставный, двухмесячный, двухлетний, двухкопеечный, двухквартирный, двухколёсный, двухколейный, двухмоторный, двухпроцентный, двухсменный, двухъярусный, двухжильный (кабель); 2) относящийся к двум, напр. двухчасовой (отправляющийся в два часа).
6613 ДВУБОРТНЫЙ ДВУБОРТНЫЙ, ая, ое. О верхней одежде: с двумя бортами, заходящими один за другой, с глубоким запахом. Д. пиджак. Двубортное пальто.
6614 ДВУГЛАВЫЙ ДВУГЛАВЫЙ, ая, ое. Имеющий две головы, главы. Д. вершина. Д. орёл.
6615 ДВУГРИВЕННЫЙ ДВУГРИВЕННЫЙ, ого, м. (разг.). Монета или сумма в 20 копеек.
6616 ДВУДОЛЬНЫЙ ДВУДОЛЬНЫЙ, ая, ое (спец.). Состоящий из двух долей. Двудольные растения (с зародышем из двух семядолей). Д. размер стиха (ямб, хорей).
6617 ДВУДОМНЫЙ ДВУДОМНЫЙ, ая, ое (спец.). О растениях: обладающий цветками обоего пола (пестичными и тычиночными), расположенными на разных особях.
6618 ДВУЕДИНЫЙ ДВУЕДИНЫЙ, ая, ое; ин (книжн.). Состоящий из двух частей, двух элементов и образующий единство.
6619 ДВУЖИЛЬНЫЙ ДВУЖИЛЬНЫЙ, ая, ое (разг.). Выносливый, сильный.
6620 ДВУЗНАЧНЫЙ ДВУЗНАЧНЫЙ2, ая, ое; чен, чна. Имеющий два значения. Двузначное выражение.
6621 ДВУЗНАЧНЫЙ ДВУЗНАЧНЫЙ 1, ая, ое. Состоящий из двух цифр. Двузначное число.
6622 ДВУКОЛКА ДВУКОЛКА, и, ж. Двухколёсная повозка.

| прил. двуколочный, ая, ое.
6623 ДВУКРАТНЫЙ ДВУКРАТНЫЙ, ая, ое. Произведённый, осуществляющийся два раза, увеличенный в два раза. Двукратное напоминание. Д. чемпион (дважды завоевавший это звание). В двукратном размере.
6624 ДВУКРЫЛЫЕ ДВУКРЫЛЫЕ, ых, ед. ое, ого, ср. (спец.). Отряд насекомых, имеющих только одну (переднюю) пару крыльев (напр. мухи, комары, москиты).
6625 ДВУЛИКИЙ ДВУЛИКИЙ, ая, ое; ик (книжн.). То же, что двуличный [первонач. заключающий в себе два противоречивых свойства].

• Двуликий Янус двуличный человек [по имени древнеримского божества, изображавшегося с двумя разными лицами, обращёнными в противоположные стороны].

| сущ. двуликость, и, ж.
6626 ДВУЛИЧИЕ ДВУЛИЧИЕ, я, ср. Лицемерие, неискренность.
6627 ДВУЛИЧНЫЙ ДВУЛИЧНЫЙ, ая, ое; чен, чна. Лицемерный, неискренний.

| сущ. двуличность, и, ж.
6628 ДВУНАДЕСЯТЬ ДВУНАДЕСЯТЬ, и, числит. колич. (стар.). То же, что двенадцать. Нашествие двунадесяти языков (об армии Наполеона во время Отечественной войны 1812 г.).

| порядк. двунадесятый, ая, ое.

• Двунадесятые праздники в православии: двенадцать важнейших после Пасхи церковных праздников: Рождество Богородицы, Введение (Богородицы во храм), Благовещение, Рождество Христово, Сретение, Крещение (Богоявление), Преображение, Вход Господен в Иерусалим (Вербное воскресенье), Вознесение, День святой Троицы (Пятидесятница), Успение, Воздвижение (креста Господня).
6629 ДВУНОГИЙ ДВУНОГИЙ, ая, ое.

1. Имеющий две ноги. Из породы двуногих (сущ.; о человеке; шутл.).

2. О предмете, устройстве: с одной ножкой (во 2 знач.), опорой. Двуногая табуретка.
6630 ДВУОКИСЬ ДВУОКИСЬ, и, ж. (спец.). Прежнее название диоксида.

| прил. двуокисный, ая, ое.
6631 ДВУПАЛЫЙ ДВУПАЛЫЙ, ая, ое (спец.). Имеющий два пальца (в 1 знач.) на руке или ноге (у животных на лапе).
6632 ДВУПЕРСТНЫЙ ДВУПЕРСТНЫЙ, ая, ое. О крестном знамении: производимый двумя перстами. Двуперстное знамение у старообрядцев.
6633 ДВУПЛАННЫЙ ДВУПЛАННЫЙ, ая, ое; нен. Расположенный в двух планах. Двупланное изображение.

| сущ. двупланность, и, ж.
6634 ДВУПОЛЫЙ ДВУПОЛЫЙ, ая, ое (спец.).

1. Об организме человека, животного: имеющий мужские и женские половые органы.

2. О цветке: то же, что обоеполый.
6635 ДВУПОЛЬЕ ДВУПОЛЬЕ, я, ср. Старый способ обработки земли, при к-ром ежегодно половина земли остается под паром.

| прил. двупольный, ая, ое.
6636 ДВУРУЧНЫЙ ДВУРУЧНЫЙ, ая, ое. Имеющий две ручки. Двуручная пила.
6637 ДВУРУШНИК ДВУРУШНИК, а, м. Человек, к-рый под личиной преданности кому-чемун. действует в пользу враждебной стороны.

| ж. двурушница, ы.

| прил. двурушнический, ая, ое.
6638 ДВУРУШНИЧАТЬ ДВУРУШНИЧАТЬ, аю, аешь; несов. Быть двурушником, поступать как двурушник.

| сов. сдвурушничать, аю, аешь.
6639 ДВУРУШНИЧЕСТВО ДВУРУШНИЧЕСТВО, а, ср. Поведение двурушника. Политическое д.

| прил. двурушнический, ая, ое.
6640 ДВУСВЕТНЫЙ ДВУСВЕТНЫЙ, ая, ое. О помещении: с двумя рядами окон, расположенными один над другим. Д. зал.
6641 ДВУСКАТНЫЙ ДВУСКАТНЫЙ, ая, ое. С двумя скатами 1 в разные стороны. Двускатная крыша.
6642 ДВУСЛОЖНЫЙ ДВУСЛОЖНЫЙ, ая, ое; жен, жна. Состоящий из двух слогов. Двусложное слово.

| сущ. двусложность, и, ж.
6643 ДВУСМЫСЛЕННОСТЬ ДВУСМЫСЛЕННОСТЬ, и, ж.

1. см. двусмысленный.

2. Двусмысленное (во 2 знач.) выражение, высказывание. Говорить двусмысленности.
6644 ДВУСМЫСЛЕННЫЙ ДВУСМЫСЛЕННЫЙ, ая, ое; лен, ленна.

1. Имеющий двоякое значение, двоякий смысл. Д. ответ (уклончивый).

2. Содержащий неприличный, нескромный намёк. Двусмысленная шутка.

| сущ. двусмысленность, и, ж.
6645 ДВУСПАЛЬНЫЙ ДВУСПАЛЬНЫЙ, ая, ое. Предназначенный для спанья вдвоём. Двуспальная кровать.
6646 ДВУСТВОЛКА ДВУСТВОЛКА, и, ж. Двуствольное ружье.
6647 ДВУСТВОЛЬНЫЙ ДВУСТВОЛЬНЫЙ, ая, ое. Имеющий два ствола, распространяющийся на два ствола. Двуствольное ружьё. Двуствольное бурение.
6648 ДВУСТВОРЧАТЫЙ ДВУСТВОРЧАТЫЙ, ая, ое. Состоящий из двух створов, створок, с двумя створками. Двустворчатая дверь. Двустворчатые раковинные моллюски.
6649 ДВУСТИШИЕ ДВУСТИШИЕ, я, ср. Строфа из двух стихов 1 (в 1 знач.).
6650 ДВУСТОРОННИЙ ДВУСТОРОННИЙ, яя, ее; онен, оння.

1. полн. ф. С двумя равноценными сторонами (в 5 знач.). Д. драп (с равноценными изнанкой и лицом).

2. Имеющий место, осуществляющийся с двух сторон (в 1 знач.). Двустороннее воспаление лёгких. Двустороннее движение.

3. Обоюдный, обязательный для обеих сторон. Двустороннее соглашение.

| сущ. двусторонность, и, ж. (ко 2 и 3 знач.).
6651 ДВУТАВРОВЫЙ ДВУТАВРОВЫЙ, ая, ое (спец.). Имеющий поперечное сечение в форме буквы Н. Двутавровая балка.
6652 ДВУХ… ДВУХ... см. дву...
6653 ДВУХВЁРСТНЫЙ ДВУХВЁРСТНЫЙ, ая, ое.

1. Протяжённостью в две версты. Д. переход.

2. Составленный в масштабе двух вёрст в дюйме. Двухвёрстная карта.
6654 ДВУХГОДИЧНЫЙ ДВУХГОДИЧНЫЙ, ая, ое. Продолжительностью в два года. Д. курс.
6655 ДВУХГОДОВАЛЫЙ ДВУХГОДОВАЛЫЙ, ая, ое. Возрастом в два года. Д. ребёнок.
6656 ДВУХДНЕВНЫЙ ДВУХДНЕВНЫЙ, ая, ое.

1. Продолжающийся два дня. Д. переход.

2. Рассчитанный на два дня. Д. запас.
6657 ДВУХКИЛОМЕТРОВЫЙ ДВУХКИЛОМЕТРОВЫЙ, ая, ое.

1. Протяжённостью в два километра. Д. путь.

2. Составленный в масштабе двух километров в сантиметре. Двухкилометровая карта.
6658 ДВУХЛЕТИЕ ДВУХЛЕТИЕ, я, ср.

1. Срок в два года.

2. чего. Годовщина события, бывшего два года тому назад.

| прил. двухлетний, яя, ее.
6659 ДВУХЛЕТНИЙ ДВУХЛЕТНИЙ, яя, ее.

1. см. двухлетие.

2. Существующий или просуществовавший, проживший два года. Д. стаж. Д. ребёнок.

3. О растениях: проходящий круг полного развития до созревания семян в течение двух лет.
6660 ДВУХЛЕТОК ДВУХЛЕТОК, тка, м. Животное в возрасте двух лет.
6661 ДВУХЛИТРОВЫЙ ДВУХЛИТРОВЫЙ, ая, ое. Ёмкостью в два литра. Д. бидон.
6662 ДВУХМЕРНЫЙ ДВУХМЕРНЫЙ, ая, ое; рен, рна. Имеющий два измерения.

| сущ. двухмерность, и, ж.
6663 ДВУХМЕСТНЫЙ ДВУХМЕСТНЫЙ, ая, ое. Предназначенный для временного пребывания, нахождения двоих. Двухместное купе. Д. номер (в гостинице). Д. велосипед.
6664 ДВУХНЕДЕЛЬНЫЙ ДВУХНЕДЕЛЬНЫЙ, ая, ое.

1. Продолжительностью в две недели. Д. отпуск.

2. Двух недель от роду. Д. ребёнок.

3. Выходящий в свет один раз в две недели. Д. журнал.
6665 ДВУХПАЛАТНЫЙ ДВУХПАЛАТНЫЙ, ая, ое. О структуре высшего органа государственной власти: имеющий две палаты 2. Д. парламент.
6666 ДВУХПАЛУБНЫЙ ДВУХПАЛУБНЫЙ, ая, ое. О корабле, самолёте: имеющий две палубы. Двухпалубное судно. Д. аэробус.
6667 ДВУХПАРТИЙНЫЙ ДВУХПАРТИЙНЫЙ, ая, ое. Об общественной системе: имеющий две политические партии.
6668 ДВУХРАЗОВЫЙ ДВУХРАЗОВЫЙ, ая, ое. Производящийся два раза в какойн. промежуток времени. Двухразовое питание.
6669 ДВУХРЯДНЫЙ ДВУХРЯДНЫЙ, ая, ое.

1. Состоящий из двух рядов, образующий два ряда (в 1 знач.). Двухрядная клёпка. Двухрядная трасса.

2. О гармони: с двумя рядами клавишей. Двухрядная гармонь.
6670 ДВУХСМЕНКА ДВУХСМЕНКА, и, ж. (разг.). Работа на предприятии в две смены.
6671 ДВУХСОТЛЕТИЕ ДВУХСОТЛЕТИЕ, я, ср.

1. Срок в двести лет.

2. чего. Годовщина события, бывшего двести лет тому назад. Д. основания города.

| прил. двухсотлетний, яя, ее.
6672 ДВУХСОТЛЕТНИЙ ДВУХСОТЛЕТНИЙ, яя, ее.

1. см. двухсотлетие.

2. Просуществовавший двести лет.
6673 ДВУХСОТЫЙ ДВУХСОТЫЙ см. двести.
6674 ДВУХТАКТНЫЙ ДВУХТАКТНЫЙ, ая, ое (спец.).

1. Продолжительностью в два такта. Двухтактная пауза.

2. О двигателе внутреннего сгорания: работающий в два такта (хода), т. е. такой, в к-ром вспышка горючего происходит за один оборот коленчатого вала. Д. мотор.
6675 ДВУХТОМНИК ДВУХТОМНИК, а, м. Двухтомное издание (во 2 знач.). Д. Пушкина.
6676 ДВУХТОМНЫЙ ДВУХТОМНЫЙ, ая, ое. В двух томах. Д. труд.
6677 ДВУХТЫСЯЧНЫЙ ДВУХТЫСЯЧНЫЙ, ая, ое.

1. Числит. порядк. к две тысячи.

2. Ценою в две тысячи. Двухтысячная шуба.

3. Состоящий из двух тысяч единиц. Двухтысячная толпа.
6678 ДВУХЦВЕТНЫЙ ДВУХЦВЕТНЫЙ, ая, ое. Имеющий в своей окраске два цвета или состоящий из двух частей различного цвета. Двухцветная ткань. Д. ковёр. Д. флаг.
6679 ДВУХЧАСОВОЙ ДВУХЧАСОВОЙ, ая, ое.

1. Продолжительностью в два часа. Д. доклад.

2. Назначенный на два часа. Д. поезд.
6680 ДВУХЭТАЖНЫЙ ДВУХЭТАЖНЫЙ, ая, ое.

1. Высотой в два этажа. Д. дом.

2. перен. То же, что трёхэтажный (во 2 знач.). Д. пример. Двухэтажная ругань.
6681 ДВУЧЛЕН ДВУЧЛЕН, а, м. (спец.). Алгебраическое выражение многочлен, состоящий из двух одночленов.

| прил. двучленный, ая, ое.
6682 ДВУЧЛЕННЫЙ ДВУЧЛЕННЫЙ, ая, ое.

1. см. двучлен.

2. Состоящий из двух членов (во 2 знач.).
6683 ДВУШКА ДВУШКА, и, ж. (прост.). Двухкопеечная монета.
6684 ДВУЯЗЫЧИЕ ДВУЯЗЫЧИЕ, я, ср.

1. см. двуязычный.

2. Употребление двух языков среди населения какойн. местности, группы людей (спец.).
6685 ДВУЯЗЫЧНЫЙ ДВУЯЗЫЧНЫЙ, ая, ое; чен, чна.

1. Пользующийся двумя языками как равноценными. Двуязычное население.

2. Составленный на двух языках. Д. текст. Д. словарь (переводящий слова с одного языка на другой).

| сущ. двуязычность, и, ж. и двуязычие, я, ср. (к 1 знач.).
6686 ДЕ ДЕ, частица (прост.). То же, что дескать.
6687 ДЕ… ДЕ..., приставка. Образует глаголы и существительные со знач. отсутствия или противоположности, напр. деидеологизация, декодировать, дешифровать, демаскировать, демонтаж, демилитаризация, денационализация, декомпрессия, дестабилизация, дегуманизация.
6688 ДЕБАРКАДЕР ДЕБАРКАДЕР [дэр], а и (устар.) ДЕБАРКАДЕР [дэр], а, м.

1. Плавучая пристань.

2. Крытая платформа (платформы) железнодорожной станции.

| прил. дебаркадерный, ая, ое и дебаркадерный, ая, ое (устар.).
6689 ДЕБАТИРОВАТЬ ДЕБАТИРОВАТЬ, рую, руешь; несов., что (книжн.). Обсуждать, вести дебаты. Д. вопрос.
6690 ДЕБАТЫ ДЕБАТЫ, ов (книжн.). Прения, обсуждение вопроса. Парламентские д.
6691 ДЕБЕЛЫЙ ДЕБЕЛЫЙ, ая, ое; ел (прост.).

1. О человеке, теле: толстый, полный. Дебелая женщина.

2. Прочный, крепкий (устар.). Д. дуб. Дебелая стена (бревенчатая внутренняя стена дома).

| сущ. дебелость, и, ж.
6692 ДЕБЕТ ДЕБЕТ, а, м. (спец.). В приходо-расходных книгах: счёт поступлений и долгов данному учреждению.

| прил. дебетовый, ая, ое.
6693 ДЕБИЛ ДЕБИЛ, а, м. Психически недоразвитый человек.
6694 ДЕБИЛЬНЫЙ ДЕБИЛЬНЫЙ, ая, ое. То же, что идиотический.

| сущ. дебильность, и, ж.
6695 ДЕБИТ ДЕБИТ, а, м. (спец.). Количество воды, нефти или другой жидкости, а также газа, поступающее из источника в определённый промежуток времени. Д. нефтяной скважины.

| прил. дебитный, ая, ое.
6696 ДЕБИТОР ДЕБИТОР, а, м. (спец.). То же, что должник.

| прил. дебиторский, ая, ое.
6697 ДЕБОШ ДЕБОШ, а, м. (разг.). Буйство, скандал с шумом и дракой. Устроить, поднять д.
6698 ДЕБОШИР ДЕБОШИР, а, м. (разг.). Человек, к-рый устраивает дебоши.

| прил. дебоширский, ая, ое.
6699 ДЕБОШИРИТЬ ДЕБОШИРИТЬ, рю, ришь; несов. (разг.). Устраивать дебоши.

| сов. надебоширить, рю, ришь.

| сущ. дебоширство, а, ср.
6700 ДЕБРИ ДЕБРИ, ей.

1. Место, заросшее непроходимым лесом. Лесные д. Непролазные д.

2. перен., чего. Большие сложности, запутанное состояние чегон. Д. науки (ирон). Запутаться в дебрях красноречия.
6701 ДЕБЮТ ДЕБЮТ, а, м.

1. Первое или пробное выступление на сцене, в спортивных состязаниях, на новом поприще. Д. в театре. Д. молодого поэта.

2. Начало шахматной, шашечной партии. Ферзевый д.

| прил. дебютный, ая, ое.
6702 ДЕБЮТАНТ ДЕБЮТАНТ, а, м. Тот, кто дебютирует гден.

| ж. дебютантка, и.

| прил. дебютантский, ая, ое (разг.).
6703 ДЕБЮТИРОВАТЬ ДЕБЮТИРОВАТЬ, рую, руешь; сов. и несов. Впервые выступить (пать) публично на сцене, в спортивных состязаниях, на новом поприще.
6704 ДЕВА ДЕВА, ы, ж. (устар.). То же, что девушка (в 1 знач.).

• Старая дева (разг.) о немолодой девушке, не вступавшей в брачные отношения.
6705 ДЕВАЛЬВАЦИЯ ДЕВАЛЬВАЦИЯ, и, ж. (спец.). Осуществляемое в законодательном порядке уменьшение золотого содержания денежной единицы или понижение курса национальной валюты.

| прил. девальвационный, ая, ое.
6706 ДЕВАТЬ ДЕВАТЬ, аю, аешь; кого-что, со словами «куда», «куда-то», «некуда» (разг.).

1. несов. (наст. вр.). Помещать, определять, а также класть (неизвестно куда). Куда д. детей на лето? Куда деваешь мои книги? Денег некуда д. комун. (очень много денег у когон.).

2. сов. (прош. вр.). Запрятать или поместить, забыв куда. Куда я (ты, он) девал ключи?

| сов. деть, дену, денешь (к 1 знач.); сов. также подевать, аю, аешь, (ко 2 знач.) и задевать, аю, аешь (ко 2 знач.).
6707 ДЕВАТЬСЯ ДЕВАТЬСЯ, аюсь, аешься; со словами «куда», «куда-то», «некуда» (разг.).

1. несов. (прош. редко, при указании на повторяемость действия). Исчезать, пропадать. Куда деваются деньги? Когда я работал в библиотеке, у меня каждый день куда-то девались журналы.

2. сов. (прош. вр.). Исчезнуть, пропасть неизвестно куда. Куда девалась моя книжка?

• Некуда деваться от кого-чего (разг.) не уйдёшь от кого-чегон., не избежишь чегон. Некуда деваться от посетителей.

Деваться некуда (разг.) ничего не поделаешь, приходится признаться, согласиться. Признаю свою ошибку, деваться некуда.

| сов. деться, денусь, денешься (к 1 знач.); сов. также подеваться, аюсь, аешься (ко 2 знач.) и задеваться, аюсь, аешься (ко 2 знач.).
6708 ДЕВЕРЬ ДЕВЕРЬ, я, мн. рья, рей, м. Брат мужа.
6709 ДЕВИАЦИЯ ДЕВИАЦИЯ [дэ], и, ж. (спец.).

1. Отклонение стрелки компаса под влиянием находящихся вблизи больших масс железа, а также электромагнитных полей.

2. Отклонение (движущегося тела) от заданного направления (напр. снаряда, пули, судна) под влиянием какихн. случайных причин.

| прил. девиационный, ая, ое.
6710 ДЕВИЗ ДЕВИЗ, а, м.

1. Краткое изречение, обычно выражающее руководящую идею в поведении или деятельности. Наш д. вперёд!

2. Краткое изречение или слово, к-рое на конкурсах автор ставит на произведении вместо своего имени. Сочинение под девизом.

| прил. девизный, ая, ое (ко 2 знач.).
6711 ДЕВИЦА ДЕВИЦА, ы и (в отдельных выражениях и в народной словесности) ДЕВИЦА, ы, ж. (устар.). То же, что девушка (в 1 знач.). Скромная девица. Молодая девица. Красная девица (в народной словесности, обычно в ласковом обращении). Девица-красавица.

• Красна девица (разг. ирон.) о чересчур скромном, застенчивом мужчине. Он у нас скромник, красна девица.

| прил. девичий, ья, ье, девичий, ья, ье и девический, ая, ое. Девичьи лица. Память девичья у когон. (о том, кто быстро забывает о чёмн.; шутл.). Девическая походка.
6712 ДЕВИЧЕСТВО ДЕВИЧЕСТВО, а, ср. (устар.). Состояние до замужества, а также состояние женщины, не вступавшей в брачные отношения. В девичестве Иванова (урождённая Иванова).
6713 ДЕВИЧНИК ДЕВИЧНИК [шн], а, м. В народном свадебном обряде: вечеринка с подругами в доме невесты накануне венчания, а также вообще вечеринка, на к-рую собираются девушки, женщины.
6714 ДЕВИЧЬЯ ДЕВИЧЬЯ, ей, ж. Комната для женской прислуги в барских домах.
6715 ДЕВКА ДЕВКА, и, ж. (устар. и прост.). То же, что девушка (в 1 и 2 знач.). В девках засидеться (долго не выходить замуж; разг.).
6716 ДЕВОЧКА ДЕВОЧКА, и, ж. Ребёнок женского пола.

| уменьш. девчурка, и, ж., девчушка, и, ж. и девчоночка, и, ж.

| пренебр. девчонка, и, ж. (также, разг., вообще о девочке). В нашем классе девчонок больше, чем мальчишек. Каждая д. будет мне указывать! (о молодой и неопытной женщине). Красивая д.

| прил. девчоночий, ья, ье и девчачий, ья, ье.
6717 ДЕВСТВЕННИК ДЕВСТВЕННИК, а, м. Человек, сохраняющий девственность.

| ж. девственница, ы.
6718 ДЕВСТВЕННЫЙ ДЕВСТВЕННЫЙ, ая, ое; ен, енна.

1. Не имеющий половых сношений, целомудренный.

2. перен. Нетронутый, невозделанный. Девственная почва.

| сущ. девственность, и, ж.
6719 ДЕВУШКА ДЕВУШКА, и, ж.

1. Лицо женского пола в возрасте, переходном от отрочества к юности. Юноши и девушки.

2. Такое лицо, достигшее половой зрелости, но ещё не вступившее в брак.

3. Молодая служанка, горничная в барских домах (устар.).

4. Обращение к молодой женщине (разг.).
6720 ДЕВЧАТА ДЕВЧАТА, ат (разг.). Девушки, девочки.
6721 ДЕВЧОНОЧИЙ ДЕВЧОНОЧИЙ, ья, ье и ДЕВЧАЧИЙ, ья, ье (разг.).

1. см. девочка.

2. Свойственный девочке, девчонке, такой, как у девочки, девчонки. Девчоночья манера. По-девчоночьи (нареч.) беспечна. Девчачье поведение (несерьёзное).
6722 ДЕВЯНОСТО ДЕВЯНОСТО, а, числит. колич. Число и количество 90. За д. комун. (больше девяноста лет). Под д. комун. (скоро будет девяносто лет).

| порядк. девяностый, ая, ое.
6723 ДЕВЯНОСТОЛЕТИЕ ДЕВЯНОСТОЛЕТИЕ, я, ср.

1. Срок в девяносто лет. Эти события разделяет целое д.

2. чего. Годовщина события, происшедшего девяносто лет тому назад. Д. основания музея.

3. кого. Чьян. девяностая годовщина. Праздновать д. учёного (его девяностый день рождения).

| прил. девяностолетний, яя, ее.
6724 ДЕВЯНОСТОЛЕТНИЙ ДЕВЯНОСТОЛЕТНИЙ, яя, ее.

1. см. девяностолетие.

2. Существующий или просуществовавший, проживший девяносто лет. Д. старик.
6725 ДЕВЯТЕРО ДЕВЯТЕРО, ых, ым, числит. собир.

1. С существительными мужского рода, обозначающими лиц, с личными местоимениями мн. ч. и без зависимого слова: количество девять. Д. братьев. Их д. Повстречал девятерых. Разделить еду на девятерых.

2. (обычно им. и вин. п.). С существительными, имеющими только мн. ч.: девять предметов. Д. суток. Д. саней.

3. (обычно им. и вин. п.). С нек-рыми существительными, обозначающими предметы, существующие или носимые в паре: девять пар. Д. ботинок. Д. перчаток.

• За девятерых так, как могут только девятеро. Ест и пьёт за девятерых. Работает за девятерых.
6726 ДЕВЯТИ… ДЕВЯТИ... Первая часть сложных слов со знач.: 1) содержащий девять какихн. единиц, состоящий из девяти единиц, напр. девятидневный, девятимесячный; 2) относящийся к девяти, к девятому, напр. девятичасовой (поезд), девятиклассник.
6727 ДЕВЯТИКЛАССНИК ДЕВЯТИКЛАССНИК, а, м. Ученик девятого класса.

| ж. девятиклассница, ы.
6728 ДЕВЯТИКРАТНЫЙ ДЕВЯТИКРАТНЫЙ, ая, ое. Повторяющийся девять раз, увеличенный в девять раз. В девятикратном размере.
6729 ДЕВЯТИЛЕТИЕ ДЕВЯТИЛЕТИЕ, я, ср.

1. Срок в девять лет.

2. чего. Годовщина события, бывшего девять лет тому назад. Д. завода (девять лет со дня основания).

| прил. девятилетний, яя, ее.
6730 ДЕВЯТИЛЕТНИЙ ДЕВЯТИЛЕТНИЙ, яя, ее.

1. см. девятилетие.

2. Существующий или просуществовавший, проживший девять лет. Д. стаж. Д. мальчик.
6731 ДЕВЯТИСОТЛЕТИЕ ДЕВЯТИСОТЛЕТИЕ, я, ср.

1. Срок в девятьсот лет.

2. чего. Годовщина события, бывшего девятьсот лет тому назад.

| прил. девятисотлетний, яя, ее.
6732 ДЕВЯТИСОТЛЕТНИЙ ДЕВЯТИСОТЛЕТНИЙ, яя, ее.

1. см. девятисотлетие.

2. Просуществовавший девятьсот лет.
6733 ДЕВЯТИТЫСЯЧНЫЙ ДЕВЯТИТЫСЯЧНЫЙ, ая, ое.

1. Числит. порядк. к девять тысяч.

2. Ценою в девять тысяч.

3. Состоящий из девяти тысяч единиц.
6734 ДЕВЯТИЧАСОВОЙ ДЕВЯТИЧАСОВОЙ, ая, ое.

1. Продолжительностью в девять часов. Девятичасовое ожидание.

2. Назначенный на девять часов. Д. поезд.
6735 ДЕВЯТИЭТАЖКА ДЕВЯТИЭТАЖКА, и, ж. (разг.). Девятиэтажный дом.
6736 ДЕВЯТКА ДЕВЯТКА, и, ж.

1. Цифра 9, а также (о сходных или однородных предметах) количество девять (разг.). Д. это перевернутая шестёрка. Д. гусей.

2. Название чегон., содержащего девять одинаковых единиц. Ходить с девятки (об игральной карте в девять очков).

3. Название чегон. (обычно транспортного средства), обозначенного цифрой 9 (разг.). Приехал на девятке (на трамвае, троллейбусе, автобусе под номером 9).

• Попасть в девятку в футболе: попасть в верхний угол футбольных ворот, условно считающийся их девятым квадратом).

| уменьш. девяточка, и, ж.
6737 ДЕВЯТНАДЦАТЬ ДЕВЯТНАДЦАТЬ, и, числит. колич. Число и количество 19.

| порядк. девятнадцатый, ая, ое.
6738 ДЕВЯТЫЙ ДЕВЯТЫЙ, ая, ое.

1. см. девять.

2. девятая, ой. Получаемая делением на девять. Девятая часть. Одна девятая (сущ.).
6739 ДЕВЯТЬ ДЕВЯТЬ, и, ью, числит. колич. Число, цифра и количество 9.

| порядк. девятый, ая, ое.
6740 ДЕВЯТЬСОТ ДЕВЯТЬСОТ, девятисот, девятистам, девятьюстами, о девятистах, числит. колич. Число и количество 900.

| порядк. девятисотый, ая, ое.
6741 ДЕВЯТЬЮ ДЕВЯТЬЮ, нареч. В умножении: девять раз.
6742 ДЕГАЗАТОР ДЕГАЗАТОР, а, м.

1. Аппарат для дегазации.

2. Работник, производящий дегазацию.

| прил. дегазаторский, ая, ое (ко 2 знач.).
6743 ДЕГАЗАЦИЯ ДЕГАЗАЦИЯ, и, ж. Обезвреживание или удаление откудан. газов, отравляющих веществ. Д. жидкости. Д. местности.

| прил. дегазационный, ая, ое.
6744 ДЕГЕНЕРАТ ДЕГЕНЕРАТ, а, м. Человек с признаками дегенерации.

| ж. дегенератка, и.

| прил. дегенератский, ая, ое.
6745 ДЕГЕНЕРАТИВНЫЙ ДЕГЕНЕРАТИВНЫЙ, ая, ое; вен, вна.

1. см. дегенерация.

2. Связанный с дегенерацией, выражающий её. Д. вид.

| сущ. дегенеративность, и, ж.
6746 ДЕГЕНЕРАЦИЯ ДЕГЕНЕРАЦИЯ, и, ж. (книжн.). Вырождение, ухудшение от поколения к поколению биологических или психических признаков организма.

| прил. дегенерационный, ая, ое и дегенеративный, ая, ое. Д. процесс.
6747 ДЕГЕНЕРИРОВАТЬ ДЕГЕНЕРИРОВАТЬ, рую, руешь; сов. и несов. (книжн.). Подвергнуться (гаться) дегенерации.
6748 ДЕГРАДИРОВАТЬ ДЕГРАДИРОВАТЬ [дэ], рую, руешь; сов. и несов. (книжн.). Постепенно ухудшаясь, прийти (приходить) к вырождению.

| сущ. деградация, и, ж.
6749 ДЕГУСТАТОР ДЕГУСТАТОР, а, м. Специалист по дегустации. Д. чая. Д. вин. Д. духов.
6750 ДЕГУСТИРОВАТЬ ДЕГУСТИРОВАТЬ, рую, руешь; анный; сов. и несов., что (спец.). Определить (лять) на вкус, запах качество продукта. Д. вино.

| сущ. дегустация, и, ж. Д. чая, табака.

| прил. дегустационный, ая, ое.
6751 ДЕД ДЕД, а, мн. ы и ы, м.

1. (мн. ы). Отец отца или матери. Наши деды (перен.: о предках).

2. Вообще старик, преимущ. в обращении (разг.). Приходил какой-то д.

3. (мн. ы). В армии: старослужащий по отношению к молодым солдатам, новобранцам (прост.).

• Дед Мороз сказочный старик с седой бородой, олицетворяющий мороз и новогодний праздник (раньше Рождество). Дед Мороз принёс подарки. Нарядиться Дедом Морозом.

| ласк. дедушка, и, м., дедуля, и, м., дедка, и, м. (прост.), дедок, дка, м. (ко 2 знач.; разг.) и деда, ы, м. (к 1 знач., обычно в обращении, в детской речи).

| прил. дедовский, ая, ое.
6752 ДЕДОВСКИЙ ДЕДОВСКИЙ, ая, ое.

1. см. дед.

2. перен. Очень старый или устарелый. Дедовские обычаи. По-дедовски (нареч.) работает. Старым дедовским способом (давно испытанным).
6753 ДЕДОВЩИНА ДЕДОВЩИНА, ы, ж., собир. (прост. неодобр.). В армии: неравноправное и оскорбительное поведение старослужащих по отношению к молодым солдатам, новобранцам.
6754 ДЕДУКЦИЯ ДЕДУКЦИЯ, и, ж. Способ рассуждения от общих положений к частным выводам; противоп. индукция.

| прил. дедуктивный, ая, ое.
6755 ДЕЕПРИЧАСТИЕ ДЕЕПРИЧАСТИЕ, я, ср. В грамматике: форма глагола, обладающая, наряду с категориями глагола (вид, залог), признаком наречия (неизменяемость), напр. лёжа, играя, взяв.

| прил. деепричастный, ая, ое. Д. оборот (деепричастие с относящимися к нему словами).
6756 ДЕЕСПОСОБНЫЙ ДЕЕСПОСОБНЫЙ, ая, ое; бен, бна.

1. Способный к деятельности (книжн.). Д. организм.

2. Имеющий право на совершение действий юридического характера и несущий ответственность за свои поступки (спец.). Д. гражданин.

| сущ. дееспособность, и, ж.
6757 ДЕЖА ДЕЖА, и, мн. дежи, ей и , дёжи, ей, ж.

1. То же, что квашня (в 1 знач.) (обл.).

2. (мн. дежи, ей). На хлебозаводах, в пекарнях: ёмкость для замеса и брожения теста.

| уменьш. дёжка, и, ж. (к 1 знач.).
6758 ДЕЖУРИТЬ ДЕЖУРИТЬ, рю, ришь; несов.

1. Выполнять в порядке очереди какиен. обязанности. Д. по классу.

2. Долго и неотлучно присутствовать при ком-чёмн. Д. у постели больного.

3. Охранять, сторожить. Д. у дверей. Д. у склада.

| сущ. дежурство, а, ср.
6759 ДЕЖУРНЫЙ ДЕЖУРНЫЙ, ая, ое.

1. Такой, к-рый несёт дежурство (по 1 знач. глаг. дежурить). Д. врач. Д. милиционер. Д. магазин (торгующий дольше, чем обычно, или в дни, когда другие магазины закрыты).

2. дежурный, ого, м. Тот, кто дежурит (в 1 и 3 знач.). Выставить дежурных у входа. Д. по школе. Д. по станции (дежурящий заместитель начальника станции).

3. Постоянно употребляемый, используемый (неодобр.). Дежурные цитаты. Д. оратор (постоянно выступающий).

• Дежурное блюдо в ресторанах: заранее приготовленное кушанье.

| ж. дежурная, ой (ко 2 знач.).
6760 ДЕЗ… ДЕЗ..., приставка. То же, что де...; употр. вместо «де» перед гласными, напр. дезорганизация, дезинформация.
6761 ДЕЗАВУИРОВАТЬ ДЕЗАВУИРОВАТЬ [дэ], рую, руешь; анный; сов. и несов., кого (что). В международном праве: объявить (влять) о несогласии с действиями доверенного лица (дипломатического представителя) или о лишении его права действовать в дальнейшем от имени своего правительства. Д. посла.
6762 ДЕЗАКТИВАЦИЯ ДЕЗАКТИВАЦИЯ, и, ж. (спец.). Удаление радиоактивных загрязнений с заражённых объектов.

| прил. дезактивационный, ая, ое.
6763 ДЕЗЕРТИР ДЕЗЕРТИР, а, м. Тот, кто дезертировал.

| прил. дезертирский, ая, ое.
6764 ДЕЗЕРТИРОВАТЬ ДЕЗЕРТИРОВАТЬ, рую, руешь; сов. и несов. Совершить (шать) дезертирство. Д. с фронта, из своей части.
6765 ДЕЗЕРТИРСТВО ДЕЗЕРТИРСТВО, а, ср. Самовольное оставление военной службы или уклонение от призыва в армию, а также (перен.) от исполнения долга, государственных или общественных обязанностей.
6766 ДЕЗИНСЕКЦИЯ ДЕЗИНСЕКЦИЯ, и, ж. (спец.). Уничтожение вредных насекомых специальными средствами.

| прил. дезинсекционный, ая, ое.
6767 ДЕЗИНФЕКЦИЯ ДЕЗИНФЕКЦИЯ, и, ж. Обеззараживание, уничтожение болезнетворных микробов при помощи специальных средств.

| прил. дезинфекционный, ая, ое.
6768 ДЕЗИНФИЦИРОВАТЬ ДЕЗИНФИЦИРОВАТЬ, рую, руешь; анный; сов. и несов., что. Произвести (водить) дезинфекцию чегон. Д. помещение, одежду.

| сов. также продезинфицировать, рую, руешь.
6769 ДЕЗИНФОРМАЦИЯ ДЕЗИНФОРМАЦИЯ, и, ж. Ложная информация. Д. общественного мнения. Намеренная д.

| прил. дезинформационный, ая, ое.
6770 ДЕЗИНФОРМИРОВАТЬ ДЕЗИНФОРМИРОВАТЬ, рую, руешь; анный; сов. и несов., кого-что. Ввести (вводить) в заблуждение ложной информацией.
6771 ДЕЗОДОРАНТ ДЕЗОДОРАНТ, а, м. Средство для поглощения неприятных запахов.

| прил. дезодорантный, ая, ое.
6772 ДЕЗОРГАНИЗАТОР ДЕЗОРГАНИЗАТОР, а, м. Тот, кто вносит дезорганизацию.

| прил. дезорганизаторский, ая, ое.
6773 ДЕЗОРГАНИЗАЦИЯ ДЕЗОРГАНИЗАЦИЯ, и, ж. Нарушение порядка, дисциплины, организованности.

| прил. дезорганизационный, ая, ое.
6774 ДЕЗОРГАНИЗОВАТЬ ДЕЗОРГАНИЗОВАТЬ, зую, зуешь; ованный; сов. и несов., кого-что. Внести (вносить) дезорганизацию. Д. работу.
6775 ДЕЗОРИЕНТИРОВАТЬ ДЕЗОРИЕНТИРОВАТЬ, рую, руешь; анный; сов. и несов., кого (что). Лишить (шать) правильной ориентации, ввести (вводить) в заблуждение.

| сущ. дезориентация, и, ж.
6776 ДЕИЗМ ДЕИЗМ [дэ], а, м. Религиозно-философское учение о Боге как о существе, сотворившем мир, но не управляющем его судьбами.

| прил. деистический, ая, ое.
6777 ДЕИСТ ДЕИСТ [дэ], а, м. Последователь деизма.

| прил. деистский, ая, ое.
6778 ДЕЙСТВЕННЫЙ ДЕЙСТВЕННЫЙ, ая, ое; вен, венна. Способный воздействовать, активный. Действенное средство.

| сущ. действенность, и, ж.
6779 ДЕЙСТВИЕ ДЕЙСТВИЕ, я, ср.

1. Проявление какойн. энергии, деятельности, а также сама сила, деятельность, функционирование чегон. Машина в действии. Продлить д. договора. Закон обратного действия не имеет. Привести в д.

2. Результат проявления деятельности чегон., влияние, воздействие. Предупреждение не возымело действия. Лекарство оказало своё д.

3. обычно мн. Поступки, поведение. Самовольные действия. Противозаконные действия.

4. События, о к-рых идёт речь. Д. происходит в 15 столетии.

5. Часть драматического произведения. Комедия в трёх действиях.

6. Основной вид математического вычисления. Четыре действия арифметики.

• Военные действия война, боевые операции.

Под действием чего, в знач. предлога с род. п. то же, что под влиянием чего. Преступление под действием алкоголя.
6780 ДЕЙСТВИТЕЛЬНОСТЬ ДЕЙСТВИТЕЛЬНОСТЬ, и, ж.

1. см. действительный.

2. Объективный мир во всём многообразии его связей, бытие, окружающая обстановка, положение. Литература отражает д. Современная д.

• В действительности так как есть, действительно, на самом деле.
6781 ДЕЙСТВИТЕЛЬНЫЙ ДЕЙСТВИТЕЛЬНЫЙ, ая, ое; лен, льна.

1. полн. ф. Существующий на самом деле, настоящий, подлинный. Не выдумка, а д. факт.

2. То же, что действенный (устар.). Применить действительное средство.

3. Сохраняющий силу (в 7 знач.). Удостоверение действительно год.

4. действительно, нареч. Истинно, в самом деле, так оно и есть. Ты действительно очень устал.

5. действительно, вводн. сл. Выражает уверенность. На этот раз, действительно, он прав.

6. действительно, частица. Выражает утверждение, да, верно; в вопросе выражает сомнение. Он так сказал? Действительно. Я говорю правду. Действительно?

7. действительное число в математике: любое целое, дробное или иррациональное число.

• Действительная военная служба установленная законом воинская обязанность, служба в рядах вооружённых сил в течение определённых сроков.

Действительный залог в грамматике: глагольная категория, представляющая действие как активно направленное от субъекта на объект (напр.: рабочие строят дом). Причастие действительного залога.

Действительный член чего звание члена нек-рых научных учреждений, обществ, академий.

| сущ. действительность, и, ж. (к 1, 2 и 3 знач.).
6782 ДЕЙСТВО ДЕЙСТВО, а, ср. В старину: драматическое представление.

• Церковные действа обряды русской православной церкви.
6783 ДЕЙСТВОВАТЬ ДЕЙСТВОВАТЬ, твую, твуешь; несов.

1. Совершать действия, быть в действии. Д. решительно. Действующая армия (ведущая военные действия). Механизм хорошо действует. Действуй! (делай то, что нужно, что решили; разг.).

2. на кого-что. Оказывать воздействие, влиять. Лекарство на него действует хорошо. Уговоры на него не действуют.

3. (1 и 2 л. не употр.). В нек-рых сочетаниях: иметься, существовать. Для конкурсантов действуют строгие ограничения. Старые законы не действуют. Действующие правила. Действующий режим, график.

| сов. подействовать, твую, твуешь (ко 2 знач.).
6784 ДЕЙТЕРИЙ ДЕЙТЕРИЙ [дэ, тэ], я, м. Тяжёлый водород, стабильный изотоп водорода.

| прил. дейтериевый, ая, ое.
6785 ДЕКА ДЕКА [дэ], и, ж. Плоская сторона корпуса струнного музыкального инструмента, служащая для усиления звука. Нижняя, верхняя д.
6786 ДЕКА… ДЕКА... Первая часть сложных слов со знач. десять (единиц, названных во второй части сложения), напр. декаграмм, декалитр, декатонна.
6787 ДЕКАБРИСТ ДЕКАБРИСТ, а, м. Участник русского дворянского революционно-освободительного движения, завершившегося восстанием 14 декабря 1825 года.

| прил. декабристский, ая, ое.
6788 ДЕКАБРИСТКА ДЕКАБРИСТКА, и, ж. Жена декабриста.
6789 ДЕКАБРЬ ДЕКАБРЬ, я, м. Двенадцатый месяц календарного года.

| прил. декабрьский, ая, ое.
6790 ДЕКАДА ДЕКАДА, ы, ж.

1. Промежуток времени в десять дней, третья часть месяца.

2. Такой промежуток времени, посвящённый чемун. Д. грузинского искусства в Москве.

| прил. декадный, ая, ое.
6791 ДЕКАДЕНТ ДЕКАДЕНТ, а, м. Последователь декаденства.

| ж. декадентка, и.

| прил. декадентский, ая, ое.
6792 ДЕКАДЕНТСТВО ДЕКАДЕНТСТВО, а, ср. В конце 19 нач. 20 в.: общее название нереалистических направлений в литературе и искусстве, характеризующихся настроениями упадка, утончённым эстетизмом и индивидуализмом.

| прил. декадентский, ая, ое.
6793 ДЕКАН ДЕКАН, а, м. Руководитель факультета в высшем учебном заведении.

| прил. деканский, ая, ое.
6794 ДЕКАНАТ ДЕКАНАТ, а, м. Управление факультета, возглавляемое деканом.

| прил. деканатский, ая, ое.
6795 ДЕКАТИРОВАТЬ ДЕКАТИРОВАТЬ, рую, руешь; ованный и ДЕКАТИРОВАТЬ, рую, руешь; ованный; сов. и несов., что (спец.). Обработать (батывать) ткань паром, горячей водой для предохранения от усадки.

| сущ. декатировка, и, ж.

| прил. декатировочный, ая, ое.
6796 ДЕКВАЛИФИЦИРОВАТЬСЯ ДЕКВАЛИФИЦИРОВАТЬСЯ [дэ], руюсь, руешься; сов. Утратить квалификацию.

| сущ. деквалификация, и, ж.
6797 ДЕКЛАМАТОР ДЕКЛАМАТОР, а, м. Артист, выступающий с декламацией, тот, кто декламирует.

| прил. декламаторский, ая, ое.
6798 ДЕКЛАМИРОВАТЬ ДЕКЛАМИРОВАТЬ, рую, руешь; анный; несов., что. Выразительно читать, произносить (художественный текст). Д. стихотворение.

| сов. продекламировать, рую, руешь; анный.

| сущ. декламация, и, ж.

| прил. декламационный, ая, ое.
6799 ДЕКЛАРАТИВНЫЙ ДЕКЛАРАТИВНЫЙ, ая, ое; вен, вна (книжн.).

1. полн. ф. Имеющий форму декларации (во 2 знач.), торжественный. Д. тон.

2. Чисто словесный, внешний. Обещания носят д. характер.

| сущ. декларативность, и, ж.
6800 ДЕКЛАРАЦИЯ ДЕКЛАРАЦИЯ, и, ж.

1. см. декларировать.

2. Официальное или торжественное программное заявление (книжн.). Выступить с декларацией на конференции. Правительственная д. Всеобщая д. прав человека. Д. о принципах международного права.

3. Название нек-рых официальных документов с сообщением какихн. требуемых сведений (спец.). Таможенная д.

| прил. декларационный, ая, ое (ко 2 знач.).
6801 ДЕКЛАРИРОВАТЬ ДЕКЛАРИРОВАТЬ, рую, руешь; анный; сов. и несов., что (книжн.). Выступить (пать) с декларацией (во 2 знач.) чегон., а также вообще официально, во всеуслышание заявить, сообщить чтон.

| сущ. декларация, и, ж.
6802 ДЕКЛАССИРОВАННЫЙ ДЕКЛАССИРОВАННЫЙ, ая, ое; ан. Утративший связь со своим классом и не примкнувший к другому классу, не принимающий никакого участия в общественном производстве; морально опустившийся. Деклассированная личность.

| сущ. деклассированность, и, ж.
6803 ДЕКЛАССИРОВАТЬСЯ ДЕКЛАССИРОВАТЬСЯ, руюсь, руешься; сов. и несов. Утратив связь со своим классом, опуститься (скаться), поставить (ставить) себя вне общества. Деклассировавшиеся люмпены.
6804 ДЕКОЛЬТЕ ДЕКОЛЬТЕ [дэ, тэ].

1. нескл., ср. Большой вырез в верхней части женского платья. Глубокое д.

2. неизм. О женском платье: с таким вырезом. Платье д.
6805 ДЕКОЛЬТИРОВАННЫЙ ДЕКОЛЬТИРОВАННЫЙ [дэ], ая, ое; ан. С декольте, одетый в платье с декольте. Декольтированное платье. Декольтированные дамы.
6806 ДЕКОРАТИВНЫЙ ДЕКОРАТИВНЫЙ, ая, ое; вен, вна.

1. полн. ф. Служащий для украшения. Декоративные растения. Декоративные птицы.

2. Живописный, красочно-нарядный. Д. пейзаж.

| сущ. декоративность, и, ж. (ко 2 знач.).
6807 ДЕКОРАТОР ДЕКОРАТОР, а, м.

1. Художник, пишущий декорации, оформляющий сцену, съёмочную площадку. Художник-д.

2. Специалист по декорированию помещений.

| прил. декораторский, ая, ое.
6808 ДЕКОРАЦИЯ ДЕКОРАЦИЯ, и, ж. Устанавливаемое на сцене, съёмочной площадке живописное, объёмное или архитектурное изображение места и обстановки сценического действия.

| прил. декорационный, ая, ое.
6809 ДЕКОРИРОВАТЬ ДЕКОРИРОВАТЬ, рую, руешь; анный; сов. и несов., что (книжн.). Придать (авать) чемун. красивый вид внешним убранством. Д. зал цветами.

| сов. также задекорировать, рую, руешь; анный.
6810 ДЕКОРУМ ДЕКОРУМ [дэ], а, м. (книжн.). Внешнее, показное приличие; то, что соответствует такому приличию. Соблюсти д.
6811 ДЕКРЕТ ДЕКРЕТ, а, м.

1. Постановление верховной власти. Д. о мире. Д. о земле.

2. В нек-рых сочетаниях: то же, что декретный отпуск (разг.). Уйти в д. Выйти из декрета. Быть в декрете.

| прил. декретный, ая, ое.

• Декретный отпуск отпуск по беременности и родам.
6812 ДЕКРЕТИРОВАТЬ ДЕКРЕТИРОВАТЬ, рую, руешь; анный; сов. и несов., что (книжн.). Установить (навливать) декретом, постановлением свыше, а также вообще категорическим приказанием.
6813 ДЕЛАННЫЙ ДЕЛАННЫЙ, ая, ое; ан, анна. Искусственный, неестественный. Д. смех. Деланное безразличие.

| сущ. деланность, и, ж.
6814 ДЕЛАТЬ ДЕЛАТЬ, аю, аешь; несов.

1. что. Проявлять какуюн. деятельность, заниматься чемн., поступать какимн. образом. Д. всё для победы. Д. по-своему. Ничего не д. Что делать? (как быть, как поступать?).

2. что. Производить, совершать, исполнять чтон., работая. Д. станки. Колесо делает 100 оборотов в минуту. Д. уроки. Д. гимнастику. Приказано делайте! (исполняйте распоряжение; разг.).

3. что. В сочетании с мест. «себе» или без него: заказывая, поручать изготовить чтон. для себя. Д. себе костюм в ателье.

4. что. В сочетании с существительным выражает действие по знач. данного существительного. Д. попытку (пытаться). Д. ошибки (ошибаться). Д. наблюдения (наблюдать). Д. выбор (выбирать). Д. упор на чтон. (обращать особое внимание на чтон.).

5. что. Оказывать чтон. комун., осуществлять чтон. для когон. Д. добро людям. Д. любезность.

6. кого-что из кого-чего. Превращать в кого-чтон., производя какиен. действия. Д. из когон. посмешище.

7. кого (что) кем. Приводить в какоен. состояние, положение. Д. несчастным. Д. помощником.

• Делать жизнь с кого (разг.) брать себе за образец когон.

| сов. сделать, аю, аешь; анный. Будет сделано! (выражение готовности выполнить распоряжение; разг.).
6815 ДЕЛАТЬСЯ ДЕЛАТЬСЯ, аюсь, аешься; несов.

1. То же, что становиться (см. стать 2 в 1 знач.). Д. весёлым. Делается жарко.

2. (1 и 2 л. не употр.). Происходить, бывать. Хотелось бы знать, что там делается. Что (только) делается! (возглас удивления, возмущения; разг.).

3. (1 и 2 л. не употр.). Образовываться, появляться (разг.). На коже делаются пятна.

• Что ему делается! (разг.) ничего с ним не случится, ничего с ним не будет.

| сов. сделаться, аюсь, аешься.
6816 ДЕЛЕГАТ ДЕЛЕГАТ, а, м. Выборный или назначенный представитель, уполномоченный какой-н. организацией. Д. конференции.

| ж. делегатка, и (разг.).

| прил. делегатский, ая, ое.
6817 ДЕЛЕГАЦИЯ ДЕЛЕГАЦИЯ, и, ж. Группа делегатов, представляющих какоен. государство, коллектив. Российская д. Иностранная д.
6818 ДЕЛЕГИРОВАТЬ ДЕЛЕГИРОВАТЬ, рую, руешь; анный; сов. и несов. (офиц.).

1. кого (что). Послать (посылать) делегатом. Д. на съезд.

2. что. Официально поручить, направить(влять). Д. полномочия.
6819 ДЕЛЕНИЕ ДЕЛЕНИЕ, я, ср.

1. см. делить, ся.

2. Обратное умножению математическое действие: нахождение одного из сомножителей по произведению и другому сомножителю. Задача на д.

3. Способ размножения у простейших организмов и клеток. Д. клетки.

4. Расстояние между двумя отметками на измерительной шкале. Ртуть в термометре поднялась на два деления.
6820 ДЕЛЕЦ ДЕЛЕЦ, льца, м. Человек, к-рый успешно (иногда не стесняясь в средствах) ведёт дела. Биржевые дельцы. Тёмные дельцы.
6821 ДЕЛЁЖ ДЕЛЁЖ, а, м. и ДЕЛЁЖКА, и, ж. (разг.). Раздел, распределение по частям. Д. добычи.
6822 ДЕЛИКАТЕС ДЕЛИКАТЕС [тэ], а, м. Изысканное кушанье.

| прил. деликатесный, ая, ое. Д. соус.
6823 ДЕЛИКАТНИЧАТЬ ДЕЛИКАТНИЧАТЬ, аю, аешь; несов. (разг.). Проявлять излишнюю деликатность.

| сов. поделикатничать, аю, аешь.
6824 ДЕЛИКАТНЫЙ ДЕЛИКАТНЫЙ, ая, ое; тен, тна.

1. Вежливый, мягкий в обращении. Д. характер. Деликатно (нареч.) намекнуть. Деликатного сложения (перен.: нежного, хрупкого; шутл.).

2. Затруднительный, требующий чуткого, тактичного отношения. Д. вопрос.

| сущ. деликатность, и, ж.
6825 ДЕЛИМОЕ ДЕЛИМОЕ, ого, ср. Число или величина, подвергаемая делению.
6826 ДЕЛИМОСТЬ ДЕЛИМОСТЬ, и, ж. Свойство целого числа делиться на другое целое число без остатка. Признаки делимости.
6827 ДЕЛИТЕЛЬ ДЕЛИТЕЛЬ, я, м. Число или величина, на к-рую делится делимое. Наибольший общий д.
6828 ДЕЛИТЬ ДЕЛИТЬ, делю, делишь; лённый (ён, ена); несов.

1. кого-что. Разъединять на части, распределять. Д. имущество. Д. на порции. Река делит пашни. Д. учеников на группы. Д. нечего комун. (нет оснований для ссор, раздоров; разг.).

2. что на что. Производить деление (во 2 знач.).

3. что с кем. Предоставлять комун. часть чегон. своего для совместного пользования, делиться (в 4 знач.) с кемн. Д. хлеб с товарищем.

4. перен., что с кем. Переживать, испытывать вместе с кемн. Д. с кемн. горе и радость.

| сов. поделить, елю, елишь; елённый (ён, ена) (к 1 знач.) и разделить, елю, елишь; елённый (ён, ена) (к 1, 2 и 4 знач.).

| сущ. деление, я, ср. (к 1 знач.), разделение, я, ср. (к 1 знач.) и раздел, а, м. (к 1 знач.).

| прил. разделительный, ая, ое (к 1 знач. в нек-рых сочетаниях). Разделительная черта. Р. знак.
6829 ДЕЛИТЬСЯ ДЕЛИТЬСЯ, делюсь, делишься; несов.

1. (1 и 2 л. не употр.). Обладать способностью деления на другое число без остатка. Десять делится на пять.

2. (1 и 2 л. ед. ч. не употр.). Распределяться, распадаться на части. Ученики делятся на группы.

3. с кем. Производить раздел имущества с кемн.

4. чем с кем. Уделяя из своего, совместно пользоваться. Д. с кемн. куском хлеба.

5. перен., чем с кем. Рассказывать чтон. комун. дружески; взаимно обмениваться чемн. Д. впечатлениями. Д. опытом.

| сов. поделиться, елюсь, елишься (ко 2, 3, 4 и 5 знач.) и разделиться, елюсь, елишься (к 1, 2 и 3 знач.).

| сущ. деление, я, ср. (к 1 и 2 знач.), разделение, я, ср. (ко 2 знач.) и раздел, а, м. (к 3 знач.).
6830 ДЕЛО ДЕЛО, а, мн. дела, дел, делам, ср.

1. Работа, занятие, деятельность. Занят важным делом. Привычное д. Текущие дела. Быть без дела. По делам службы.

2. кого-чего. Круг ведения; то, что непосредственно относится к комун., входит в чьин. задачи. Воспитание д. семьи. Д. совести (перен.: как подсказывает совесть).

3. Надобность, нужда. У меня до вас (к вам) есть д. Прийти по делу. Ходить по делам.

4. Нечто важное, нужное (разг.). Говори д. (по существу). Вот это д.! (разумно, дельно).

5. Сфера знаний, деятельности, работы. Горное д. Военное д. Столярное д. Хорошо знать своё д.

6. То же, что предприятие (в 1 знач.). У фирмы солидное д. Открыть в городе своё д.

7. Событие, обстоятельство, факт; положение вещей. Д. было осенью. Это д. прошлое. Как дела? (каково положение?). Вот какие дела! Д. плохо. Ну и дела! или Дела! (выражение оценки, удивления по поводу какогон. события).

8. То же, что поступок. Сделать доброе д.

9. Судебное разбирательство, процесс. Уголовное д. Возбудить д. против когон. Слушается д.

10. Собрание документов, относящихся к какомун. факту или лицу. Личное д. Папка для дел. Завести д. на когон.

11. То же, что сражение (в 1 знач.) (устар.). Храбр в деле. Участвовал в делах и походах.

• Дело состоит (заключается) в том, что... вводит предложение, подчёркивая в нём основное, сущность сообщаемого. Дело состоит в том, что медлить нельзя.

Дело в том, что... вводит объяснение предшествующего. Он не болен, а дело в том, что он устал.

Дело (стало) за кем-чем задержка происходит из-за кого-чегон. Дело стало за смежниками.

Дела нет кому до кого-чего (разг.) безразличен ко всему, ко всем. Ему дела нет до окружающих.

Дело десятое (разг.) о том, что не существенно, не важно.

В деле 1) в работе, в практическом применении. Проверить новичка в деле; 2) чего, предлог с род. п., в чёмн., в сфере, в области чегон. (книжн.). Успехи в деле просвещения.

В дело в обработку, в практическое применение. Пустить отходы в дело.

В чём дело? (разг.) 1) что случилось? Узнай, в чём там дело?; 2) что вы хотите? что вам нужно? Я вас не знаю, в чём дело?

Дело твоё (его, ваше и т. д.) (разг.) поступай, как знаешь, решай сам.

Не твоё (его, ваше и т. д.) дело (разг.) тебя (его и т. д.) это не касается.

Какое дело кому до кого-чего? (разг.) совершенно не интересует, не касается когон.

Не дело (разг.) не годится, нельзя. Не дело так поступать.

За дело 1) не напрасно, поделом, не зря. Ему попало за дело; 2) призыв к действию, деятельности. Решение принято, теперь за дело!

К делу! или ближе к делу! возглас, призывающий возвратиться к основной теме, к сути дела.

Между делом (разг.) в промежутках между главными занятиями.

На деле в действительности. На деле всё оказалось проще. На деле убедиться в чёмн.

В самом деле действительно, точно. Он в самом деле большая умница.

На самом деле в действительности, так, как оно есть. Прикидывается простаком, а на самом деле хитёр.

Первым делом то же, что первым долгом (см. долг 1).

Не в том дело не в этом суть, не это главное, не в этом причина.

При деле занят, определён к какимн. занятиям, работе.

Не у дел без работы, без обязанностей. Остаться не у дел.

Не по делу (говорить, выступать) (прост.) не по существу, не так, как нужно.

По делу (разг.) дельно, по существу.

И все дела! (разг.) вот и всё, только и всего.

Сдать дела оставляя должность, ввести другого в курс передаваемых ему дел.

Принять дела заменяя когон. по работе, принять на себя все его дела, обязанности.

| уменьш. дельце, а, род. мн. лец, ср. (к 3 и 6 знач.).

| унич. делишки, шек, шкам (к 1 и 7 знач.).
6831 ДЕЛОВИТЫЙ ДЕЛОВИТЫЙ, ая, ое; ит. Толковый и серьёзный, предприимчивый. Д. работник. Д. тон.

| сущ. деловитость, и, ж.
6832 ДЕЛОВОЙ ДЕЛОВОЙ, ая, ое.

1. Относящийся к общественной, служебной деятельности, к работе. Деловое письмо. Д. разговор.

2. Знающий дело, толковый, дельный. Д. руководитель. Деловое отношение к работе.

3. Пригодный для обработки (спец.). Д. лес. Деловая древесина.
6833 ДЕЛОПРОИЗВОДИТЕЛЬ ДЕЛОПРОИЗВОДИТЕЛЬ, я, м. Служащий, ведущий канцелярские дела, делопроизводство.

| ж. делопроизводительница, ы.

| прил. делопроизводительский, ая, ое.
6834 ДЕЛОПРОИЗВОДСТВО ДЕЛОПРОИЗВОДСТВО, а, ср. Ведение канцелярских дел.

| прил. делопроизводственный, ая, ое.
6835 ДЕЛЬНЫЙ ДЕЛЬНЫЙ, ая, ое; лен, льна.

1. полн. ф. Способный к серьёзной работе. Д. работник.

2. Серьёзный, заслуживающий внимания. Д. проект. Дельная мысль.

| сущ. дельность, и, ж. (ко 2 знач.).
6836 ДЕЛЬТА ДЕЛЬТА [дэ], ы, ж. Устье большой реки с его разветвлениями на отдельные рукава и прилегающая к нему часть суши. Д. Волги.

| прил. дельтовый, ая, ое.
6837 ДЕЛЬТАПЛАН ДЕЛЬТАПЛАН [дэ], а, м. Лёгкий безмоторный летательный аппарат с обтяжным каркасом, с подвесной системой и ручкой, за к-рую держится спортсмен.
6838 ДЕЛЬТАПЛАНЕРИЗМ ДЕЛЬТАПЛАНЕРИЗМ [дэ], а, м. Вид спорта полёты на дельтапланах.

| прил. дельтапланерный, ая, ое. Д. спорт. Д. клуб.
6839 ДЕЛЬТАПЛАНЕРИСТ ДЕЛЬТАПЛАНЕРИСТ [дэ], а, м. Спортсмен, занимающийся дельтапланеризмом.

| ж. дельтапланеристка, и.

| прил. дельтапланеристский, ая, ое.
6840 ДЕЛЬФИН ДЕЛЬФИН, а, м. Морское млекопитающее подотряда зубатых китов.

| прил. дельфиний, ья, ье и дельфиновый, ая, ое. Дельфиний язык. Семейство дельфиновых (сущ.).
6841 ДЕЛЬФИНАРИЙ ДЕЛЬФИНАРИЙ, я, м. Комплекс сооружений с бассейном для содержания, изучения и дрессировки дельфинов.
6842 ДЕЛЬФИНЁНОК ДЕЛЬФИНЁНОК, нка, мн. нята, нят, м. Детёныш дельфина.
6843 ДЕЛЯГА ДЕЛЯГА, и, м. (прост. недобр.). Человек, озабоченный в делах только ближайшей выгодой.
6844 ДЕЛЯНА ДЕЛЯНА, ы, ж. (спец.). Участок лесосеки.
6845 ДЕЛЯНКА ДЕЛЯНКА, и, ж. Участок земли (поля, леса), выделенный для обработки, вырубки. Опытная д.

| прил. деляночный, ая, ое.
6846 ДЕЛЯЧЕСТВО ДЕЛЯЧЕСТВО, а, ср. Узкий практицизм, при к-ром упускается из виду общественная сторона дела.

| прил. деляческий, ая, ое.
6847 ДЕМАГОГ ДЕМАГОГ, а, м. Человек, к-рый применяет демагогические приёмы.
6848 ДЕМАГОГИЧНЫЙ ДЕМАГОГИЧНЫЙ, ая, ое; чен, чна. Являющийся демагогией, проникнутый демагогией. Д. приём.

| сущ. демагогичность, и, ж.
6849 ДЕМАГОГИЯ ДЕМАГОГИЯ, и, ж.

1. Основанное на намеренном извращении фактов воздействие на чувства, инстинкты малосознательной части масс. Пропагандистская д.

2. Рассуждения или требования, основанные на грубо одностороннем истолковании чегон. Его выступление на собрании сплошная д.

| прил. демагогический, ая, ое.
6850 ДЕМАРКАЦИЯ ДЕМАРКАЦИЯ, и, ж. (спец.). Обозначение границ специальными знаками.

| прил. демаркационный, ая,-ое. Демаркационная линия (напр. между воюющими сторонами на время перемирия).
6851 ДЕМАРШ ДЕМАРШ [дэ], а, м. (спец.). Дипломатическое выступление (протест, просьба или предупреждение), адресованное правительству какогон. государства. Предпринять д. Д. посла.
6852 ДЕМАСКИРОВАТЬ ДЕМАСКИРОВАТЬ [дэ], рую, руешь; анный; сов. и несов., кого-что. Снять (снимать) или нарушить (шать) маскировку. Д. объект.

| возвр. демаскироваться, руюсь, руешься; сов. и несов.

| сущ. демаскирование, я, ср. и демаскировка, и, ж.
6853 ДЕМБЕЛЬ ДЕМБЕЛЬ, я, м. (прост.).

1. Демобилизация по истечении срока срочной службы.

2. Военнообязанный, демобилизованный по истечении срочной службы.

| прил. дембельный, ая, ое (к 1 знач.) и дембельский, ая, ое (ко 2 знач.).
6854 ДЕМИЛИТАРИЗИРОВАТЬ ДЕМИЛИТАРИЗИРОВАТЬ [дэ], рую, руешь; зованный; сов. и несов., кого-что. В международном праве: ликвидировать военные сооружения, запретить (ещать) развитие военной промышленности, укрепление какойн. территории, содержание на ней войск. Демилитаризованная зона.

| сов. также демилитаризовать, зую, зуешь; ованный.

| сущ. демилитаризация, и, ж. Полная, частичная д.
6855 ДЕМИСЕЗОННЫЙ ДЕМИСЕЗОННЫЙ, ая, ое. О верхней одежде, тканях: предназначенный для носки весной и осенью. Демисезонное пальто.
6856 ДЕМОБИЛИЗАЦИЯ ДЕМОБИЛИЗАЦИЯ, и, ж.

1. Перевод армии и связанных с ней отраслей народного хозяйства с военного положения на мирное. Д. армии. Д. промышленности.

2. Увольнение с военной службы в запас.

| прил. демобилизационный, ая, ое.
6857 ДЕМОБИЛИЗОВАТЬ ДЕМОБИЛИЗОВАТЬ, зую, зуешь; ованный; сов. и несов., кого-что. Произвести (водить) демобилизацию кого-чегон.
6858 ДЕМОБИЛИЗОВАТЬСЯ ДЕМОБИЛИЗОВАТЬСЯ, зуюсь, зуешься; сов. и несов. Уволиться (увольняться) с военной службы по демобилизации.
6859 ДЕМОГРАФ ДЕМОГРАФ, а, м. Специалист по демографии (в 1 знач.).
6860 ДЕМОГРАФИЯ ДЕМОГРАФИЯ, и, ж.

1. Наука о составе населения и его изменениях.

2. Показатели численности, состава, размещения и изменения населения. Д. городов.

| прил. демографический, ая, ое.
6861 ДЕМОКРАТ ДЕМОКРАТ, а, м.

1. Сторонник демократии.

2. Член демократической партии. Сенатор-д.

3. Человек демократичного (во 2 знач.) образа жизни, взглядов (устар.).

| ж. демократка, и.
6862 ДЕМОКРАТИЗИРОВАТЬ ДЕМОКРАТИЗИРОВАТЬ, рую, руешь; анный; сов. и несов., что. Организовать чтон. на демократических (или более демократических) началах.

| сущ. демократизация, и, ж.
6863 ДЕМОКРАТИЗИРОВАТЬСЯ ДЕМОКРАТИЗИРОВАТЬСЯ, руюсь, руешься; сов. и несов. Стать (становиться) более демократическим, демократичнее.
6864 ДЕМОКРАТИЗМ ДЕМОКРАТИЗМ, а, м.

1. Наличие, существование демократии. Д. в общественной жизни.

2. Простота и доступность в обращении с окружающими, демократичность в жизни, в поведении. Д. в образе жизни великого артиста.
6865 ДЕМОКРАТИЧЕСКИЙ ДЕМОКРАТИЧЕСКИЙ, ая, ое.

1. см. демократия.

2. То же, что демократичный (в 1 знач.).
6866 ДЕМОКРАТИЧНЫЙ ДЕМОКРАТИЧНЫЙ, ая, ое; чен, чна.

1. Свойственный широким слоям народа, простой. Д. образ жизни.

2. Простой и доступный в обращении, в своих отношениях с людьми. Д. начальник.

| сущ. демократичность, и, ж.
6867 ДЕМОКРАТИЯ ДЕМОКРАТИЯ, и, ж.

1. Политический строй, основанный на признании принципов народовластия, свободы и равноправия граждан. Принципы, идеалы демократии. Борьба за демократию.

2. Принцип организации коллективной деятельности, при к-ром обеспечивается активное и равноправное участие в ней всех членов коллектива. Внутрипартийная д.

| прил. демократический, ая, ое. Д. строй. Демократическая республика. Демократическая партия (название нек-рых партий в ряде стран). Демократические преобразования.
6868 ДЕМОН ДЕМОН, а, м. В религии: сатана, злой дух.

| прил. демонский, ая, ое.
6869 ДЕМОНИЧЕСКИЙ ДЕМОНИЧЕСКИЙ, ая, ое. Олицетворяющий собою зло, злое начало. Д. смех.
6870 ДЕМОНСТРАНТ ДЕМОНСТРАНТ, а, м. Участник демонстрации (во 2 знач.).

| ж. демонстрантка, и.
6871 ДЕМОНСТРАТИВНЫЙ ДЕМОНСТРАТИВНЫЙ, ая, ое; вен, вна.

1. Совершаемый с целью демонстрации (в 5 знач.). Д. отказ от чегон. Демонстративно (нареч.) покинуть собрание.

2. Являющийся демонстрацией (в 4 знач.). Д. манёвр.
6872 ДЕМОНСТРАТОР ДЕМОНСТРАТОР, а, м. Тот, кто демонстрирует (во 2 знач.) чтон. Д. приборов на выставке.

| прил. демонстраторский, ая, ое.
6873 ДЕМОНСТРАЦИЯ ДЕМОНСТРАЦИЯ, и, ж.

1. см. демонстрировать.

2. Массовое шествие для выражения общественно-политических настроений. Праздничная д. Д. протеста. Д. у здания посольства.

3. Проявление, свидетельство чегон. Яркая д. патриотизма.

4. Военный манёвр на второстепенном направлении, отвлекающий внимание противника от того пункта, где намечается главная операция.

5. Действие, подчёркнуто выражающее протест против чегон., несогласие с чемн., неприязнь. Устроить демонстрацию комун. Очередная д. домашним.

| прил. демонстрационный, ая, ое (ко 2, 4 и 5 знач.).
6874 ДЕМОНСТРИРОВАТЬ ДЕМОНСТРИРОВАТЬ, рую, руешь; анный; сов. и несов.

1. Принять (нимать) участие в демонстрации (во 2 знач.). Д. по улицам города.

2. кого-что. Показать (зывать) наглядным способом; вообще обнаруживать, наглядно свидетельствовать о чёмн. Д. работу машины. Д. новый кинофильм. Его поступок демонстрирует преданность идее.

3. Устроить (аивать) демонстрацию (в 5 знач.).

| сов. также продемонстрировать, рую, руешь; анный (ко 2 знач.).

| сущ. демонстрация, и, ж. (ко 2 знач.).

| прил. демонстрационный, ая, ое (ко 2 знач.). Демонстрационные таблицы. Д. зал.
6875 ДЕМОНТИРОВАТЬ ДЕМОНТИРОВАТЬ, рую, руешь; анный; сов. и несов., что. Разобрать (разбирать), снять (снимать) чтон., чтобы прекратить действие, работу. Д. электростанцию. Д. станок.

| сущ. демонтаж, а, м. Д. автоматической линии.

| прил. демонтажный, ая, ое.
6876 ДЕМОРАЛИЗОВАТЬ ДЕМОРАЛИЗОВАТЬ, зую, зуешь; ованный; сов. и несов., кого (что). Вызвать (зывать) деморализацию в комн.
6877 ДЕМПИНГ ДЕМПИНГ [дэ], а, м. (спец.). Одно из средств конкурентной борьбы продажа товаров на внешних рынках по ценам, более низким, чем на внутреннем или мировом рынке.

| прил. демпинговый, ая, ое. Демпинговые цены.
6878 ДЕНАТУРАТ ДЕНАТУРАТ, а, м. Употребляемый для технических целей этиловый спирт-сырец со специальными добавками.

| прил. денатуратный, ая, ое.
6879 ДЕНАЦИОНАЛИЗИРОВАТЬ ДЕНАЦИОНАЛИЗИРОВАТЬ [дэ], рую, руешь; анный; сов. и несов., что. Возвратить (ащать) национализированное в частную собственность.

| сущ. денационализация, и, ж.
6880 ДЕНДИ ДЕНДИ [дэ], нескл., м. (устар.). Щёголь, франт.
6881 ДЕНДРАРИЙ ДЕНДРАРИЙ [дэ], я, м. Ботанический сад (или часть его), в к-ром с научно-опытными целями выращиваются различные деревья и кустарники.
6882 ДЕНДРО… ДЕНДРО... [дэ]. Первая часть сложных слов со знач.: 1) относящийся к древесным растениям, напр. дендропарк, дендросад, дендрохронология; 2) относящийся к дендрологии, напр. дендроклиматология.
6883 ДЕНДРОЛОГ ДЕНДРОЛОГ [дэ], а, м. Специалист по дендрологии.
6884 ДЕНДРОЛОГИЯ ДЕНДРОЛОГИЯ [дэ], и, ж. Раздел ботаники, изучающий древесные растения.

| прил. дендрологический, ая, ое.
6885 ДЕНЕЖКА ДЕНЕЖКА, и, ж. Старинная медная монета в полкопейки; сейчас вообще монетка (разг.). Не ставит ни в грош ни в денежку (погов.: нисколько не ценит).
6886 ДЕНЕЖНЫЙ ДЕНЕЖНЫЙ, ая, ое.

1. см. деньги.

2. Имеющий много денег, богатый (разг.). Он человек д.
6887 ДЕНЗНАКИ ДЕНЗНАКИ, ов, ед. дензнак, а, м. Сокращение: денежные знаки (кредитные билеты).
6888 ДЕННИК ДЕННИК, а, м. Стойло для коня, а также (обл.) вообще для крупного домашнего скота.
6889 ДЕННИЦА ДЕННИЦА, ы, ж. (стар. высок.). Утренняя заря. Занялась д.
6890 ДЕННО ДЕННО : денно и нощно (высок.) днём и ночью, всё время.
6891 ДЕННОЙ ДЕННОЙ см. день.
6892 ДЕНОНСИРОВАТЬ ДЕНОНСИРОВАТЬ [дэ], рую, руешь; анный; сов. и несов., что. В международном праве: объявить (влять) недействительным, прекратившим своё действие. Д. договор.

| сущ. денонсирование, я, ср. и денонсация, и, ж.
6893 ДЕНТИН ДЕНТИН [дэ], а, м. (спец.). Костная ткань зуба.
6894 ДЕНЩИК ДЕНЩИК, а, м. До революции: солдат, состоящий при офицере для личных услуг.

| прил. денщицкий, ая, ое.
6895 ДЕНЬ ДЕНЬ, дня, м.

1. Часть суток от восхода до захода Солнца, между утром и вечером. Ясный д. В середине дня. И д. и ночь (всё время, постоянно).

2. То же, что сутки. Отпуск на 4 дня. Остались считанные дни (несколько суток). Растёт не по дням, а по часам (очень быстро).

3. Промежуток времени в пределах суток, занятый или характеризуемый чемн. Рабочий д. Световой д. (часть суток, в продолжение к-рой светит Солнце).

4. чего. Календарное число месяца, посвящённое какомун. событию, связанное с чемн. Д. Победы (9 Мая Праздник Победы в Великой Отечественной войне). Д. рождения. Назначить д. и час выступления. Сегодня мой д. (мой праздник).

5. мн. Время, период. Дни юности. В дни войны.

6. днями. В ближайшие дни (прост.). Днями должен приехать.

• Полярный день часть года за Полярным кругом, когда солнце не заходит за горизонт.

День в день точно в назначенный день.

День за день о течении времени: однообразно, без всяких изменений, событий.

День ото дня постепенно, меняясь с каждым днём.

Дни сочтены чьи осталось недолго жить комун.

Изо дня ( и разг. изо дня) в день ежедневно, беспрестанно.

На дню (разг.) в течение дня. Пять раз на дню.

На (этих) днях в ближайший из будущих или только что прошедших дней.

День на день не приходится каждый день складывается по-разному.

Со дня на день 1) с одного дня на другой. Откладывать отъезд со дня на день; 2) в один из ближайших дней. Ждём его со дня на день.

Третьего дня то же, что позавчера.

| уменьш.-ласк. денёк, нька, м. (к 1, 2 и 3 знач.) и денёчек, чка, м. (к 1, 2 и 3 знач.).

| прил. дневной, ая, ое (к 1 знач.) и денной, ая, ое (к 1 знач.; устар.). Дневной свет. Денные заботы.
6896 ДЕНЬГА ДЕНЬГА, и, ж.

1. собир. То же, что деньги (прост.). Зашибать деньгу.

2. Старая русская монета в полкопейки.
6897 ДЕНЬГИ ДЕНЬГИ, денег, деньгам и (устар.) деньгам.

1. Металлические и бумажные знаки (в докапиталистических формациях особые товары), являющиеся мерой стоимости при купле-продаже, средством платежей и предметом накопления.

2. Капитал, средства. Большие д. Сумасшедшие д. (очень большие; разг. неодобр.). Бешеные д. (легко доставшиеся большие деньги, а также вообще чрезмерно большие деньги; разг.). Не при деньгах ктон. (не имеет средств, денег; разг.). Полтинник не д. (небольшие деньги). Время д. (посл.).

• Делать деньги из воздуха получать доходы, не вкладывая деньги ни во что, не имея никакого начального капитала.

| уменьш. денежки, жек. Д. счёт любят (посл.). Плакали мои д. (пропали, не вернёшь; разг. шутл.).

| унич. деньжонки, нок (ко 2 знач.) и деньжишки, шек (ко 2 знач.). Завелись деньжонки.

| прил. денежный, ая, ое. Денежная единица [законодательно установленная единица всеобщего эквивалента (действительных денег), служащая для соизмерения и выражения цен всех товаров и представляемая денежным знаком (денежными знаками) (спец.)].
6898 ДЕНЬЖАТА ДЕНЬЖАТА, ат (прост.). То же, что деньги (во 2 знач.). Занять деньжат.
6899 ДЕНЬСКОЙ: деньденьской ДЕНЬСКОЙ: день-деньской (устар. и прост.) целый день, весь день. День-деньской в заботах.
6900 ДЕПАРТАМЕНТ ДЕПАРТАМЕНТ, а, м.

1. В царской России и нек-рых других странах: отдел министерства, высшего государственного учреждения. Государственный д. (в США: внешнеполитическое ведомство).

2. Во Франции и нек-рых других странах: основная административно-территориальная единица.

| прил. департаментский, ая, ое.
6901 ДЕПЕША ДЕПЕША, и, ж.

1. То же, что телеграмма (устар.).

2. Спешное официальное уведомление (спец.).
6902 ДЕПО ДЕПО, нескл., ср.

1. Предприятие, помещение для стоянки и ремонта железнодорожного подвижного состава. Локомотивное д.

2. Здание для пожарных машин. Пожарное д.

| прил. деповский, ая, ое (прост.).
6903 ДЕПОЗИТ ДЕПОЗИТ, а, м. (спец.). Деньги или ценные бумаги, вносимые в кредитное учреждение для хранения.

| прил. депозитный, ая, ое.
6904 ДЕПОНЕНТ ДЕПОНЕНТ, а, м. (спец.). Лицо, внёсшее депозит.

| прил. депонентский, ая, ое (разг.).
6905 ДЕПОНИРОВАТЬ ДЕПОНИРОВАТЬ, рую, руешь; анный; сов. и несов., что (спец.).

1. Внести (вносить) в качестве депозита.

2. Передать (авать) на хранение (ратификационные грамоты, текст договора, а также вообще какойн. текст).
6906 ДЕПОРТИРОВАТЬ ДЕПОРТИРОВАТЬ, рую, руешь; анный; сов. и несов., кого (что) (спец.). Изгнать (гонять), удалить (лять) из страны. Д. дипломата.

| сущ. депортация, и, ж.
6907 ДЕПРЕССИВНЫЙ ДЕПРЕССИВНЫЙ, ая, ое; вен, вна (спец.). Связанный с депрессией, выражающий депрессию. Депрессивное состояние.

| сущ. депрессивность, и, ж.
6908 ДЕПРЕССИЯ ДЕПРЕССИЯ, и, ж.

1. Угнетённое, подавленное психическое состояние (спец.). Невротическая д. Впасть в депрессию.

2. Прекращение упадка, застоя в экономике (в ряде случаев сменяющих собой кризис перепроизводства).

| прил. депрессионный, ая, ое.
6909 ДЕПУТАТ ДЕПУТАТ, а, м.

1. Выборный представитель, член выборного государственного учреждения. Народный д. России.

2. Уполномоченное лицо, направленное кудан. для выполнения какогон. поручения.

| ж. депутатка, и (разг.).

| прил. депутатский, ая, ое. Д. мандат. Д. корпус. Депутатская фракция.
6910 ДЕПУТАЦИЯ ДЕПУТАЦИЯ, и, ж. Группа депутатов (во 2 знач.), выборных или назначенных лиц для выполнения какогон. поручения, задания. Направить депутацию. Принять депутацию.
6911 ДЕРБИ ДЕРБИ [дэ], нескл., ср. Род конных ипподромных состязаний.
6912 ДЕРВИШ ДЕРВИШ, а, м. Мусульманский нищенствующий монах-аскет, факир.
6913 ДЕРГАЧ ДЕРГАЧ, а, м. То же, что коростель.
6914 ДЕРЕВЕНЕТЬ ДЕРЕВЕНЕТЬ, ею, еешь; несов.

1. (1 и 2 л. не употр.). Становиться деревянистым, твёрдым, как дерево. Стебель деревенеет.

2. Утрачивать чувствительность, неметь (во 2 знач.). Ноги деревенеют от холода.

| сов. задеревенеть, ею, еешь и одеревенеть, ею, еешь.
6915 ДЕРЕВЕНЩИК ДЕРЕВЕНЩИК, а, м. (разг.). Писатель, изображающий жизнь современной деревни.
6916 ДЕРЕВЕНЩИНА ДЕРЕВЕНЩИНА, ы, м. и ж. (устар. прост.). О грубом, простоватом человеке, жителе деревни.
6917 ДЕРЕВНЯ ДЕРЕВНЯ, и, мн. и, вень, вням, ж.

1. Крестьянское селение. На околице деревни.

2. ед. То же, что село (во 2 знач.).

3. ед. Сельское население. Материальные запросы деревни.

• На деревню дедушке (разг.) по заведомо неполному, неточному адресу [по рассказу А. П. Чехова «Ванька Жуков»].

Олимпийская деревня специальный городок для спортсменов участников Олимпийских игр.

| уменьш. деревенька, и, ж. (к 1 знач.) и деревушка, и, ж. (к 1 знач.).

| уменьш.-унич. деревнюшка, и, ж. (к 1 знач.) и деревнишка, и, ж. (к 1 знач.).

| прил. деревенский, ая, ое.
6918 ДЕРЕВО ДЕРЕВО, а, мн. деревья, ьев (устар. высок. дерева, дерев, деревам), ср.

1. Многолетнее растение с твёрдым стволом и отходящими от него ветвями, образующими крону. Хвойные, лиственные деревья.

2. ед. То же, что древесина (во 2 знач.). Мебель светлого дерева. Резьба по дереву. Постучи по дереву! (шутл. примета: нужно постучать по чемун. деревянному, чтобы не сглазить).

• Родословное дерево то же, что генеалогическое древо.

| уменьш. деревце, а, мн. а, ов и вец, ср. (к 1 знач.) и деревцо, а, мн. а, ов и вец, ср. (к 1 знач.).

| прил. древесный, ая, ое.
6919 ДЕРЕВО… ДЕРЕВО... Первая часть сложных слов со знач. относящийся к дереву (во 2 знач.), напр. деревообработка, деревопереработка, дереворежущий.
6920 ДЕРЕВООБДЕЛОЧНИК ДЕРЕВООБДЕЛОЧНИК, а, м. Работник, занимающийся обработкой дерева (во 2 знач.).

| ж. деревообделочница, ы.
6921 ДЕРЕВООБДЕЛОЧНЫЙ ДЕРЕВООБДЕЛОЧНЫЙ, ая, ое. Относящийся к производству изделий из дерева (во 2 знач.). Д. станок.
6922 ДЕРЕВООБРАБАТЫВАЮЩИЙ ДЕРЕВООБРАБАТЫВАЮЩИЙ, ая, ее. Относящийся к обработке дерева (во 2 знач.). Деревообрабатывающая промышленность.
6923 ДЕРЕВЯНИСТЫЙ ДЕРЕВЯНИСТЫЙ, ая, ое; ист.

1. полн. ф. Состоящий из древесины, сходный с древесиной. Деревянистое строение вещества.

2. перен. Жёсткий и невкусный. Деревянистая редиска. Деревянистая репа.

| сущ. деревянистость, и, ж. (ко 2 знач.).
6924 ДЕРЕВЯННЫЙ ДЕРЕВЯННЫЙ, ая, ое.

1. Сделанный, построенный из дерева. Деревянная шкатулка. Д. дом.

2. Относящийся к постройкам из дерева. Деревянная архитектура. Русское деревянное зодчество.

3. перен. Лишённый естественной подвижности, маловыразительный, бесчувственный. Д. голос. Деревянное выражение лица.

• Деревянное масло обиходное название низших сортов оливкового масла.
6925 ДЕРЕВЯШКА ДЕРЕВЯШКА, и, ж. (разг.).

1. Кусочек дерева, деревянный брусок.

2. Поделка из дерева, а также вообще небольшая вещь, изделие из дерева. Мастерит какие-то деревяшки. Д. вместо ноги (род деревянной подпорки вместо ноги).
6926 ДЕРЖАВА ДЕРЖАВА, ы, ж.

1. Большая и мощная страна (в 1 знач.) (высок.). Ядерная д. Великие державы (наиболее крупные государства, к-рые обладают большим экономическим и военным потенциалом и играют главную роль в мировой политике и международных отношениях).

2. Золотой шар с короной или крестом наверху эмблема власти, одна из регалий монарха.

• За державу обидно! (разг., обычно шутл.) выражение обиды за свою страну, за её авторитет.

| прил. державный, ая, ое.
6927 ДЕРЖАВНОСТЬ ДЕРЖАВНОСТЬ, и, ж.

1. см. державный.

2. Утверждение роли своей страны как великой и единой державы.
6928 ДЕРЖАВНЫЙ ДЕРЖАВНЫЙ, ая, ое.

1. см. держава.

2. Обладающий верховной властью, могущественный (высок.). Д. правитель.

| сущ. державность, и, ж.
6929 ДЕРЖАНЫЙ ДЕРЖАНЫЙ, ая, ое; ан (разг.). Находившийся в употреблении, старый. Держаные вещи.
6930 ДЕРЖАТЕЛЬ ДЕРЖАТЕЛЬ, я, м.

1. Лицо, владеющее ценными бумагами, ценностями (офиц.). Д. акций. Д. гранта.

2. Приспособление для держания, закрепления чегон. Д. для бумаг.

| ж. держательница, ы (к 1 знач.).
6931 ДЕРЖАТЬ ДЕРЖАТЬ, держу, держишь; держанный; несов.

1. кого-что. Взяв в руки (в руку), не выпускать; ухватив, не давать выпасть, вырваться. Д. в руках книгу. Д. ребёнка за руку. Д. сигарету в зубах. Д. червяка в клюве.

2. кого-что. Хватать, препятствовать движению. Держите вора! Д. лошадь под уздцы.

3. (1 и 2 л. не употр.), что. Служить опорой чемун., поддерживать, сохранять в определённом положении. Свод держат четыре колонны. Плотина держит воду. Д. фронт, оборону (перен.: активно действовать, удерживая фронт, оборону).

4. что. Придав чемун. какоен. положение, удерживать в таком положении. Д. руку вытянутой. Держи карман шире! (напрасно ждёшь, не получишь; разг. ирон.).

5. кого-что. Заставлять находиться или оставлять в какомн. месте, состоянии, сохранять. Д. деньги в банке. Д. хлеб в закромах. Печь хорошо держит тепло (сохраняет, удерживает). Д. под арестом. Д. под обстрелом когон. (обстреливать). Д. в мыслях, в сознании, в голове чтон. (помнить, думать).

6. кого (что). Иметь у себя, в своём хозяйстве (какихн. животных). Д. кур, скотину. Д. собаку.

7. что. Иметь для промысла, торговли. Д. трактир. Д. лавку.

8. кого (что). Иметь у себя в качестве когон. Д. дворника. Д. жильцов.

9. Двигаться по какомун. направлению. Д. вправо. Д. на север. Так д.! (команда; также перен.: одобрение продолжай(те) как начал(и).

10. что. В сочетании с существительным выражает действие по знач. этого существительного. Д. речь (говорить). Д. путь (двигаться, направляться кудан.; разг.). Д. пари (спорить на пари). Д. экзамен (экзаменоваться). Д. курс (двигаться по какомун. направлению). Д. слово (быть верным данному слову). Д. чьюн. сторону (быть чьимн. сторонником).

• Держать себя как вести себя, поступать какимн. образом. Умеет себя держать (умеет хорошо себя вести).

Держите меня! (разг. шутл.) выражение крайнего удивления.
6932 ДЕРЖАТЬСЯ ДЕРЖАТЬСЯ, держусь, держишься; несов.

1. за кого-что. Сохранять какоен. положение, ухватившись за кого-чтон. Д. руками за перила. Ребёнок держится за мать.

2. перен., за кого-что. Стараться сохранить, удержать для себя. Д. за хорошего работника. Д. за должность.

3. (1 и 2 л. не употр.). Быть укреплённым на чемн., удерживаться при помощи чегон. Люстра держится на крюке. Пуговица держится на одной нитке.

4. за что. Приложив руку к какомун. месту, сохранять её в этом положении. Д. за щёку. Д. за карман (также перен.: быть скупым; разг.).

5. Находиться, стоять в какомн. положении. Д. прямо. Еле д. на ногах от усталости. Д. на воде (не тонуть). Д. вместе (стоять или идти вместе, не разъединяясь).

6. Вести себя какимн. образом. Д. уверенно.

7. чего или за кем-чем. Направляться соответственно чемун., двигаться в какомн. направлении. Идти, держась правой стороны. Д. фарватера. Д. за проводника.

8. чего. Следовать чемун., поступать сообразно чемун. Д. строгих правил. Д. своего мнения. Д. старого образа мыслей.

9. (1 и 2 л. не употр.). Сохраняться, не исчезать. Привычки могут д. долго. Держатся холода.

10. Не сдаваться, сопротивляться. Д. до прибытия подкреплений.

• Только держись! (разг.) восклицание, указывающее на то, что предстоит вытерпеть чтон. неприятное, трудное.
6933 ДЕРЖИМОРДА ДЕРЖИМОРДА, ы, м. Тупой исполнитель грубой власти [по имени полицейского действующего лица комедии Н. В. Гоголя «Ревизор»].

| прил. держимордовский, ая, ое.
6934 ДЕРЗАНИЕ ДЕРЗАНИЕ, я, ср. (высок.). Смелое стремление к чемун. благородному, высокому, новому. Юношеские дерзания.
6935 ДЕРЗАТЬ ДЕРЗАТЬ, аю, аешь; несов.

1. Смело стремиться к чемун. благородному, высокому, новому (высок.). Дело молодёжи д.!

2. Осмеливаться на чтон. (устар. книжн.). Не дерзаю спорить.

| сов. дерзнуть, ну, нёшь (ко 2 знач.).
6936 ДЕРЗИТЬ ДЕРЗИТЬ, 1 л. ед. не употр., ишь; несов. (разг.). Говорить дерзости. Д. старшим.

| сов. надерзить, ишь.
6937 ДЕРЗКИЙ ДЕРЗКИЙ, ая, ое; зок, зка, зко; дерзче.

1. Исполненный дерзания, смелый (высок.). Д. манёвр. Д. ум.

2. Непочтительно, оскорбительно грубый. Д. мальчишка. Дерзкое поведение.

| сущ. дерзость, и, ж.
6938 ДЕРЗНОВЕНИЕ ДЕРЗНОВЕНИЕ, я, ср. (устар.). То же, что дерзание.
6939 ДЕРЗНОВЕННЫЙ ДЕРЗНОВЕННЫЙ, ая, ое; вен, венна (высок.). Вызывающе смелый, отважный. Дерзновенные помыслы. Д. манёвр.

| сущ. дерзновенность, и, ж.
6940 ДЕРЗОСТЬ ДЕРЗОСТЬ, и, ж.

1. см. дерзкий.

2. Дерзкий (во 2 знач.) поступок, дерзкие слова. Говорить дерзости.
6941 ДЕРИВАЦИЯ ДЕРИВАЦИЯ, и, ж. (спец.).

1. Боковое отклонение снарядов и пуль при полёте.

2. Отвод воды от русла реки по каналу.

3. То же, что словопроизводство.

| прил. деривационный, ая, ое.
6942 ДЕРМАТИН ДЕРМАТИН, а, м. Ткань со специальным покрытием, выработанная под кожу.

| прил. дерматиновый, ая, ое.
6943 ДЕРМАТОЛОГ ДЕРМАТОЛОГ, а, м. Врач специалист по дерматологии.
6944 ДЕРМАТОЛОГИЯ ДЕРМАТОЛОГИЯ, и, ж. Раздел медицины, изучающий болезни кожи.

| прил. дерматологический, ая, ое.
6945 ДЕРНИНА ДЕРНИНА, ы, ж. (спец. и обл.). То же, что дёрн.
6946 ДЕРНИСТЫЙ ДЕРНИСТЫЙ, ая, ое; ист. Обильный корнями травянистых растений. Дернистая земля.

| сущ. дернистость. и, ж.
6947 ДЕРЬМО ДЕРЬМО, а, ср. (прост. груб.).

1. То же, что кал.

2. перен. О ком-чёмн. негодном, гадком (бран.).

• С собственным дерьмом не расстанется кто (прост. пренебр.) о том, кто очень скуп, жаден.
6948 ДЕРЬМОВЫЙ ДЕРЬМОВЫЙ, ая, ое (прост.). Никуда не годный, гадкий. Дерьмовая покупка.
6949 ДЕРЮГА ДЕРЮГА, и, ж.

1. Грубая ткань из толстой льняной пряжи.

2. перен. Плохая, грубая ткань, одежда (прост.).

| уменьш. дерюжка, и, ж.

| прил. дерюжный, ая, ое (к 1 знач.).
6950 ДЕСАНТ ДЕСАНТ, а, м.

1. Высадка войск на вражескую территорию, а также вообще высадка кудан. быстродействующих военизированных групп. Произвести д. Д. пожарных в тайге.

2. Войска, высаженные на вражескую территорию, а также высаженная кудан. быстродействующая военизированная группа. Морской д. Воздушный д. Танковый д. (с переброской стрелков на танках). Высадить (выбросить) д.

| прил. десантный, ая, ое. Десантные (воздушно-десантные) войска (предназначенные для десантов).
6951 ДЕСАНТНИК ДЕСАНТНИК, а, м.

1. Военнослужащий воздушно-десантных войск.

2. Участник десанта. Пожарный-д.
6952 ДЕСЕРТ ДЕСЕРТ, а, м. Фрукты или сладкое блюдо, подаваемое в конце обеда, третье (в 4 знач.). На д. пирожное.

| прил. десертный, ая, ое. Десертные блюда. Десертные вина. Десертная ложка (размером больше чайной и меньше столовой).
6953 ДЕСКАТЬ ДЕСКАТЬ, частица (прост.). Употр. при передаче чужой речи (часто с оттенком недоверия). Мы, д., сами виноваты.
6954 ДЕСНА ДЕСНА, ы, мн. дёсны, дёсен, дёснам, ж. Слизистая оболочка, покрывающая края челюстей.

| прил. дёсенный, ая, ое.
6955 ДЕСНИЦА ДЕСНИЦА, ы, ж. (стар. высок.). Правая рука, а также вообще рука. Карающая д. (перен.: о возмездии).
6956 ДЕСПОТ ДЕСПОТ, а, м.

1. В рабовладельческих монархиях Древнего Востока: верховный правитель, пользующийся неограниченной властью.

2. Самовластный человек, попирающий чужие желания, не считающийся ни с кем, самодур. Д. в семье.
6957 ДЕСПОТИЗМ ДЕСПОТИЗМ, а, м.

1. Самовластное правление. Монархический д.

2. Поведение деспота ( во 2 знач.). Д. самодура.

| прил. деспотический, ая, ое.
6958 ДЕСПОТИЧЕСКИЙ ДЕСПОТИЧЕСКИЙ, ая, ое.

1. см. деспотизм и деспотия.

2. перен. Самовластный, не считающийся с другими. Деспотическая натура. Вести себя деспотически (нареч.).
6959 ДЕСПОТИЧНЫЙ ДЕСПОТИЧНЫЙ, ая, ое; чен, чна. То же, что деспотический (во 2 знач.).

| сущ. деспотичность, и, ж.
6960 ДЕСПОТИЯ ДЕСПОТИЯ, и, ж. Государство, управляемое деспотом (в 1 знач.).

| прил. деспотический, ая, ое.
6961 ДЕСТЬ ДЕСТЬ, и, мн. и, ей, ж. Старая единица счёта писчей бумаги в листах. Русская д. (24 листа). Метрическая д. (50 листов).
6962 ДЕСЯТЕРИК ДЕСЯТЕРИК, а, м. Старая русская мера (веса, объёма, счёта), содержащая десять какихн. единиц, а также предмет такого веса, объёма. Куль-д. Гиря-д.

| прил. десятериковый, ая, ое.
6963 ДЕСЯТЕРИЧНЫЙ ДЕСЯТЕРИЧНЫЙ, ая, ое (устар.). То же, что десятикратный. Десятеричное «и» (прежнее название буквы «i», в старину обозначавшей число и цифру 10).
6964 ДЕСЯТЕРО ДЕСЯТЕРО, ых, ым, числит. собир.

1. С существительными мужского рода, обозначающими лиц, с личными местоимениями мн. ч. и без зависимого слова: количество десять. Д. сыновей. Нас д. Всё делим на десятерых.

2. (обычно им. и вин.п.). С существительными, имеющими только мн. ч.: десять предметов. Д. суток. Д. саней. Д. ножниц.

3. (обычно им. и вин. п.). С нек-рыми существительными, обозначающими предметы, существующие или носимые в паре: десять пар. Мороз такой, что хоть д. рукавиц надевай.

• За десятерых так, как могут только десятеро. Ест за троих, работает за десятерых.
6965 ДЕСЯТИ… ДЕСЯТИ... Первая часть сложных слов со знач.: 1) содержащий десять какихн. единиц, состоящий из десяти единиц, напр. десятирублёвый, десятитонный, десятидневный, десятилетний, десятиствольный, десятиугольник; 2) относящийся к десяти, к десятому, напр. десятичасовой (поезд), десятиклассник.
6966 ДЕСЯТИБАЛЛЬНЫЙ ДЕСЯТИБАЛЛЬНЫЙ, ая, ое.

1. Силой в десять баллов. Д. шторм.

2. О системе оценок: располагающий десятью баллами (во 2 знач.). Десятибалльная система оценок.
6967 ДЕСЯТИБОРЕЦ ДЕСЯТИБОРЕЦ, рца, м. Спортсмен, участник десятиборья.
6968 ДЕСЯТИБОРЬЕ ДЕСЯТИБОРЬЕ, я, ср. Спортивное состязание по десяти видам лёгкой атлетики.
6969 ДЕСЯТИДНЕВКА ДЕСЯТИДНЕВКА, и, ж. Промежуток времени в десять дней, декада.
6970 ДЕСЯТИКЛАССНИК ДЕСЯТИКЛАССНИК, а, м. Ученик десятого класса.

| прил. десятиклассница, ы.
6971 ДЕСЯТИКОПЕЕЧНЫЙ ДЕСЯТИКОПЕЕЧНЫЙ, ая, ое.

1. Достоинством в десять копеек. Десятикопеечная монета.

2. Стоимостью в десять копеек.
6972 ДЕСЯТИКРАТНЫЙ ДЕСЯТИКРАТНЫЙ, ая, ое. Повторяющийся десять раз, увеличенный в десять раз. В десятикратном размере. Д. чемпион (десять раз завоёвывавший это звание).
6973 ДЕСЯТИЛЕТИЕ ДЕСЯТИЛЕТИЕ, я, ср.

1. Срок в десять лет.

2. чего. Годовщина события, бывшего десять лет тому назад. Д. института (десять лет со дня основания).

| прил. десятилетний, яя, ее.
6974 ДЕСЯТИЛЕТКА ДЕСЯТИЛЕТКА, и, ж. (разг.). Полная средняя школа с десятью годами обучения. Кончить десятилетку.
6975 ДЕСЯТИЛЕТНИЙ ДЕСЯТИЛЕТНИЙ, яя, ее.

1. см. десятилетие.

2. Существующий или просуществовавший, проживший десять лет. Д. спор. Д. музыкант.
6976 ДЕСЯТИНА ДЕСЯТИНА, ы, ж. Старая русская мера земельной площади, равная 2400 кв. саженям или 1,09 гектара.

| прил. десятинный, ая, ое.
6977 ДЕСЯТИРУБЛЁВКА ДЕСЯТИРУБЛЁВКА, и, ж. (разг.). Денежный знак достоинством в десять рублей.
6978 ДЕСЯТИТЫСЯЧНЫЙ ДЕСЯТИТЫСЯЧНЫЙ, ая, ое.

1. Числит. порядк. к десять тысяч.

2. Ценою в десять тысяч. Десятитысячное ожерелье.

3. Состоящий из десяти тысяч единиц. Десятитысячная демонстрация.
6979 ДЕСЯТИЧАСОВОЙ ДЕСЯТИЧАСОВОЙ, ая, ое.

1. Продолжительностью в десять часов. Десятичасовое ожидание.

2. Назначенный на десять часов. Д. поезд.
6980 ДЕСЯТИЧНЫЙ ДЕСЯТИЧНЫЙ, ая, ое. Основанный на счёте десятками. Десятичная система счисления. Десятичная (метрическая) система мер. Десятичные весы (весы, на к-рых взвешиваемый предмет уравновешивается гирей, в десять раз более лёгкой). Десятичные дроби (система цифрового изображения дробных количеств при помощи разложения на десятые, сотые, тысячные и т. д. части целого).
6981 ДЕСЯТКА ДЕСЯТКА, и, ж.

1. Цифра 10, а также (о сходных или однородных предметах) количество десять (разг.). Стартовый номер лыжника 10. Первая д. участников.

2. Название чегон., содержащего десять одинаковых единиц. В колоде четыре десятки (четыре карты в десять очков). Д. бубён (игральная карта).

3. Название чегон. (обычно транспортного средства), обозначенного цифрой 10 (разг.). Давно не было десятки (трамвая, троллейбуса, автобуса под номером 10).

4. Десять рублей (разг.).

• В первой десятке кто-что (разг.) в числе десяти лучших. Эта фирма в первой десятке.

Попасть в десятку 1) попасть в центр мишени (обозначенной цифрой 10); 2) точно угадать, а также сделать чтон. удачно, правильно (разг.).

| уменьш. десяточка, и, ж.
6982 ДЕСЯТНИК ДЕСЯТНИК, а, м. (устар.). Старший над группой рабочих. Строительный д.
6983 ДЕСЯТОК ДЕСЯТОК, тка, м.

1. Счётная единица, равная десяти, а также десять одинаковых предметов. Считать по десяткам. Д. папирос. К нему обращаются десятки людей (очень многие).

2. Десять лет возраста. Седьмой д. пошёл комун. (исполнилось шестьдесят лет).

3. мн. Предпоследняя цифра многозначного числа.

• Не робкого (не трусливого) десятка кто (разг.) о смелом человеке.
6984 ДЕСЯТСКИЙ ДЕСЯТСКИЙ, ого, м. В дореволюционной России: выборное должностное лицо из крестьян (обычно от каждых десяти дворов), помощник сотского.
6985 ДЕСЯТЫЙ ДЕСЯТЫЙ, ая, ое.

1. см. десять.

2. десятая, ой. Получаемый делением на десять. Десятая часть. Одна десятая (сущ.).
6986 ДЕСЯТЬ ДЕСЯТЬ, и, ью, числит. колич. Число и количество 10.

| порядк. десятый, ая, ое. Это дело десятое (перен.: неважное, второстепенное; разг.).

• С пятого на десятое (разг. шутл.) о рассказе, пересказе: сбивчиво, перескакивая с одного на другое.
6987 ДЕСЯТЬЮ ДЕСЯТЬЮ, нареч. В умножении: десять раз.
6988 ДЕТАЛИЗИРОВАТЬ ДЕТАЛИЗИРОВАТЬ, рую, руешь; анный; сов. и несов., что. Разработать (батывать) в деталях, в подробностях. Д. план.

| сущ. детализация, и, ж.
6989 ДЕТАЛЬ ДЕТАЛЬ, и, ж.

1. Мелкая подробность, частность. Изложить со всеми деталями.

2. Часть механизма, машины, прибора, а также вообще какогон. изделия. Тракторные детали. Детали одежды.

| прил. детальный, ая, ое (ко 2 знач.; спец.).
6990 ДЕТАЛЬНЫЙ ДЕТАЛЬНЫЙ, ая, ое; лен, льна.

1. см. деталь.

2. Подробный, со всеми деталями (в 1 знач.). Детальное изложение.

| сущ. детальность, и, ж.
6991 ДЕТВА ДЕТВА, ы, ж., собир. (спец.). Личинки пчёл, а также молодые пчёлы.
6992 ДЕТВОРА ДЕТВОРА, ы, ж., собир. (разг.). Маленькие дети. Во дворе играет д.
6993 ДЕТДОМ ДЕТДОМ, а, мн. а, ов, м. Сокращение: детский дом.

| прил. детдомовский, ая, ое (разг.). Д. ребёнок.
6994 ДЕТДОМОВЕЦ ДЕТДОМОВЕЦ, вца, м. (разг.). Воспитанник детского дома.

| ж. детдомовка, и.
6995 ДЕТЕКТИВ ДЕТЕКТИВ [дэтэ], а, м.

1. Специалист по расследованию уголовных преступлений. Частный д.

2. Литературное произведение или фильм, изображающие раскрытие запутанных преступлений.

| прил. детективный, ая, ое (ко 2 знач.). Д. роман. Детективная литература.
6996 ДЕТЕКТОР ДЕТЕКТОР [дэтэ], а, м.

1. В радиотехнике: устройство для преобразования электрических колебаний.

2. Физический прибор для обнаружения радиоактивного или теплового излучения, а также различных частиц 1 (во 2 знач.).

• Детектор лжи специальное устройство для проверки психического состояния допрашиваемого, испытуемого.

| прил. детекторный, ая, ое.
6997 ДЕТЕРМИНИЗМ ДЕТЕРМИНИЗМ [дэтэ], а, м. Учение о закономерности и причинной обусловленности всех явлений природы и общества.

| прил. детерминистический, ая, ое.
6998 ДЕТЁНЫШ ДЕТЁНЫШ, а, м. Молодое животное, находящееся при матери.
6999 ДЕТИ ДЕТИ, детей, детям, детьми, о детях.

1. Мальчики и (или) девочки в раннем возрасте, до отрочества (употр. в знач. мн. к «ребёнок» и «дитя»). Театр для детей.

2. Сыновья, дочери. Мои д.

| ласк. детки, ток, детишки, шек и детушки, шек (устар. и прост.).

| прил. детский, ая, ое. Д. театр (для детей). Д. дом (воспитательное учреждение для детей, оставшихся без попечения родителей).
7000 ДЕТИНА ДЕТИНА, ы, м. (разг.). Рослый и сильный молодой мужчина.

| ласк. детинушка, и, м.
7001 ДЕТИЩЕ ДЕТИЩЕ, а, ср.

1. То же, что ребёнок (сын или дочка) (устар.). Мое родное д.

2. перен., чего. О том, что создано собственными трудами, заботами (высок.). Научная школа д. учёного.
7002 ДЕТКА ДЕТКА, и, ж. (разг.). Ребёнок, дитя (обычно в обращении).

| ласк. деточка, и, ж.
7003 ДЕТОНАТОР ДЕТОНАТОР, а, м. (спец.).

1. Заряд взрывчатого вещества, своим взрывом вызывающий детонацию.

2. Особый капсюль, применяемый при взрывах. Капсюль-д.

3. перен. То же, что возбудитель. Д. общественного беспокойства.

| прил. детонаторный, ая, ое.
7004 ДЕТОНАЦИЯ ДЕТОНАЦИЯ, и, ж. (спец.).

1. Мгновенный взрыв вещества, вызванный взрывом другого вещества или сотрясением, ударом.

2. Быстрое и неполное сгорание топлива в двигателе внутреннего сгорания. Д. топлива.

| прил. детонационный, ая, ое.
7005 ДЕТОРОЖДЕНИЕ ДЕТОРОЖДЕНИЕ, я, ср. (книжн.). Рождение детей.
7006 ДЕТОУБИЙСТВО ДЕТОУБИЙСТВО, а, ср. Убийство ребёнка.
7007 ДЕТОУБИЙЦА ДЕТОУБИЙЦА, ы, м. и ж. Убийца ребёнка.
7008 ДЕТСАДОВСКИЙ ДЕТСАДОВСКИЙ, ая, ое (разг.). Относящийся к детскому саду. Детсадовские дети.
7009 ДЕТСКАЯ ДЕТСКАЯ, ой, ж.

1. Комната для детей.

2. Комплект мебели для такой комнаты. Д. из полированного дуба.
7010 ДЕТСКИЙ ДЕТСКИЙ, ая, ое.

1. см. дети и детство.

2. перен. Не свойственный взрослому, незрелый. Детские рассуждения.

| сущ. детскость, и, ж.
7011 ДЕТСТВО ДЕТСТВО, а, ср. Ранний, до отрочества, возраст; период жизни в таком возрасте. Счастливое д. Друг детства. Провести д. в деревне. Впасть в д. (от старости потерять рассудок). Д. человечества (перен.).

| прил. детский, ая, ое. Д. возраст. Детские годы.
7012 ДЕТЬ ДЕТЬ, дену, денешь; детый; день; сов., кого-что, со словами «куда», «куда-то», «некуда» (разг.).

1. см. девать.

2. То же, что девать (во 2 знач.). Куда же я дел эту книгу?
7013 ДЕТЬСЯ ДЕТЬСЯ, денусь, денешься; денься; сов., со словами «куда», «куда-то», «некуда» (разг.).

1. см. деваться.

2. То же, что деваться (во 2 знач.). Ушёл и пропал: куда он делся?

• Некуда деться от кого-чего (разг.) то же, что некуда деваться от кого-чегон.

Деться некуда (разг.) то же, что деваться некуда.

Никуда не денешься или куда денешься от чего ничего не поделаешь, никуда не уйдешь, не спрячешься от чегон.
7014 ДЕФАКТО ДЕ-ФАКТО [дэ], нареч. (книжн.). Фактически, на деле, но не юридически (в отличие от де-юре).
7015 ДЕФЕКТ ДЕФЕКТ, а, м. Изъян, недостаток, недочет. Товар с дефектом. Крупный д. проекта.

| прил. дефектный, ая, ое. Дефектная ведомость (перечень дефектов механизма, изделия; спец.).
7016 ДЕФЕКТИВНЫЙ ДЕФЕКТИВНЫЙ, ая, ое; вен, вна. Имеющий физические или психические недостатки, пороки. Д. ребёнок.

| сущ. дефективность, и, ж.
7017 ДЕФЕКТНЫЙ ДЕФЕКТНЫЙ, ая, ое; тен, тна.

1. см. дефект.

2. Имеющий изъяны, с дефектами. Дефектное изделие.

| сущ. дефектность, и, ж.
7018 ДЕФЕКТОЛОГ ДЕФЕКТОЛОГ, а, м. Специалист по дефектологии.
7019 ДЕФЕКТОЛОГИЯ ДЕФЕКТОЛОГИЯ, и, ж. Раздел педагогики, занимающийся особенностями развития, воспитания и обучения детей с физическими и умственными недостатками.

| прил. дефектологический, ая, ое.
7020 ДЕФИЛЕ ДЕФИЛЕ [дэ], нескл., ср. (спец.). Ущелье, узкий проход между возвышенностями, или водными преградами.
7021 ДЕФИЛИРОВАТЬ ДЕФИЛИРОВАТЬ [дэ], рую, руешь; несов. (книжн.). Торжественно проходить, шествовать (церемониальным маршем, на параде).
7022 ДЕФИНИЦИЯ ДЕФИНИЦИЯ, и, ж. (книжн.). Определение, истолкование понятия. Словарные дефиниции.
7023 ДЕФИС ДЕФИС, а, м. Короткая черточка (), употр. как знак переноса, как соединительная черта между частями слова (напр. тёмно-красный, иван-чай, что-то) или между словами (напр. полубог-полугерой).
7024 ДЕФИЦИТ ДЕФИЦИТ, а, м.

1. Убыток, превышение расхода над приходом (спец.). Д. платёжного баланса.

2. Недостаток, нехватка чегон. Д. в материалах. Эти товары сейчас в дефиците.

3. Чтон. не имеющееся в достаточном количестве (разг.). В поисках дефицита.

| прил. дефицитный, ая, ое (к 1 знач.).
7025 ДЕФИЦИТНЫЙ ДЕФИЦИТНЫЙ, ая, ое; тен, тна.

1. см. дефицит.

2. Недостающий, являющийся дефицитом (во 2 и 3 знач.). Д. товар.

| сущ. дефицитность, и, ж.
7026 ДЕФОРМИРОВАТЬ ДЕФОРМИРОВАТЬ, рую, руешь; анный; сов. и несов., что (книжн.). Изменить (нять) форму чегон.

| возвр. деформироваться, руюсь, руешься.

| сущ. деформация, и, ж.
7027 ДЕХКАНИН ДЕХКАНИН, а, м. В Средней Азии и нек-рых странах Востока: крестьянин.

| ж. дехканка, и.

| прил. дехканский, ая, ое.
7028 ДЕЦЕНТРАЛИЗОВАТЬ ДЕЦЕНТРАЛИЗОВАТЬ [дэ], зую, зуешь; ованный; сов. и несов., что (книжн.). Сделать (делать) менее централизованным, рассредоточить (чивать). Д. управление.

| сущ. децентрализация, и, ж.
7029 ДЕЦИ… ДЕЦИ... Первая часть сложных слов со знач. единицы, равной одной десятой доле той единицы, к-рая названа во второй части сложения, напр. децилитр (одна десятая часть литра), дециметр, децибел.
7030 ДЕЦИБЕЛ ДЕЦИБЕЛ, а, род. мн. децибелов и при счёте преимущ. децибел, м. (спец.). Единица величины (уровня звукового давления, усиления, ослабления).
7031 ДЕЦИМЕТР ДЕЦИМЕТР, а, м. Единица измерения, равная одной десятой части метра.

| прил. дециметровый, ая, ое. Дециметровые радиоволны.
7032 ДЕШЕВЕТЬ ДЕШЕВЕТЬ (ею, еешь, 1 и 2 л. не употр.), еет; несов. Понижаться в цене, становиться дешёвым, дешевле. Овощи и фрукты дешевеют.

| сов. подешеветь (ею, еешь, 1 и 2 л. не употр.), еет.
7033 ДЕШЕВИЗНА ДЕШЕВИЗНА, ы, ж. Положение, когда цены на товары очень низки.
7034 ДЕШЁВКА ДЕШЁВКА, и, ж. (разг.).

1. Низкая, дешёвая цена. Купить по дешёвке.

2. перен. Нечто безвкусное, лишённое ценности, содержательности (пренебр.). Развлекательная д.
7035 ДЕШЁВЫЙ ДЕШЁВЫЙ, ая, ое; дёшев, дешева, дёшево; дешевле.

1. Недорогой, имеющий низкую цену, а также (о цене) низкий. Дешёвые ткани. Дёшево (нареч.) купить. Дёшево (нареч.) отделался (перен.: без тяжёлых последствий). Дёшево, да гнило, дорого, да мило (посл.)

2. перен. Лишённый ценности, содержательности, а также пустой, ничтожный (разг.). Дешёвая популярность. Дешёвые шуточки.

| уменьш. дешёвенький, ая, ое.
7036 ДЕШИФРИРОВАТЬ ДЕШИФРИРОВАТЬ [дэ], рую, руешь; ованный; сов. и несов., что (спец.). Определить (лять), опознать (авать) объект по его изображению. Д. местность. Д. корабль.

| сущ. дешифрирование, я, ср.
7037 ДЕШИФРОВАТЬ ДЕШИФРОВАТЬ [дэ], рую, руешь; ованный; сов. и несов., что. То же, что расшифровать (вывать).

| сущ. дешифровка, и, ж.

| прил. дешифровочный, ая, ое и дешифровальный, ая, ое.
7038 ДЕЮРЕ ДЕ-ЮРЕ [дэ, рэ], нареч. (книжн.). Юридически, формально, а не только фактически (в отличие от де-факто).
7039 ДЕЯНИЕ ДЕЯНИЕ, я, ср. (высок. и спец.). Действие, поступок, свершение. Великие деяния. Преступное д. Противоправное д.
7040 ДЕЯТЕЛЬ ДЕЯТЕЛЬ, я, м. Человек к-рый проявил себя в какойн. общественной деятельности. Государственный д. Деятели культуры. Общественный д.

| ж. деятельница, ы (разг.).
7041 ДЕЯТЕЛЬНОСТЬ ДЕЯТЕЛЬНОСТЬ, и, ж.

1. Занятия, труд. Научная д. Педагогическая д.

2. Работа какихн. органов, а также сил природы. Д. сердца. Д. вулкана.
7042 ДЕЯТЕЛЬНЫЙ ДЕЯТЕЛЬНЫЙ, ая, ое; лен, льна. Живой и энергичный, активно действующий. Деятельная натура. Деятельно (нареч.) участвовать в обсуждении.
7043 ДЕЯТЬСЯ ДЕЯТЬСЯ см. содеяться.
7044 ДЁГОТЬ ДЁГОТЬ, гтя (гтю), м. Тёмный смолистый жидкий продукт с резким запахом, получаемый путём сухой перегонки дерева, торфа или каменного угля. Ложка дёгтю в бочке с мёдом (погов. о чёмн. малом, способном отравить, испортить большое, хорошее). Дёгтем ворота вымазать комун. (в старое время: в знак потери целомудрия живущей в доме девушки).

| уменьш.-ласк. деготок, тка (тку), м.

| прил. дегтярный, ая, ое и дегтевой, ая, ое.
7045 ДЁГТЕМАЗ ДЁГТЕМАЗ, а, м. (презр.). Хулитель, клеветник.
7046 ДЁРГ ДЁРГ, в знач. сказ. (разг.). Дёрнул. Он д. его за рукав.
7047 ДЁРГАТЬ ДЁРГАТЬ, аю, аешь; несов.

1. кого-что. Тянуть, тащить резким, отрывистым движением. Д. верёвку. Д. за рукав.

2. что. Выдёргивать, удалять (разг.). Д. зубы.

3. безл., кого-что. О судорожных движениях или повторяющихся болевых ощущениях. Его всего дёргает. В ухе дёргает.

4. чем. Резко двигать какойн. частью тела. Д. бровью. Д. плечом.

5. перен., кого (что). Беспокоить, мешать комун. мелкими требованиями, придирками (разг.). Д. подчинённых.

| однокр. дёрнуть, ну, нешь; утый (к 1 и 4 знач.) и дергануть, ну, нёшь (к 1 знач.; прост.).

• Дёрнуло меня (тебя, его и т. д.) или чёрт дёрнул, нелёгкая дёрнула (прост.) сделал напрасно, не надо было этого делать.

| сущ. дёрганье, я, ср. и дерготня, и, ж. (к 5 знач.; прост.).
7048 ДЁРГАТЬСЯ ДЁРГАТЬСЯ, аюсь, аешься; несов.

1. Производить непроизвольные резкие и отрывистые движения. Санки дёргаются на поворотах. Д. всем телом.

2. перен. То же, что трепыхаться (во 2 знач.) (разг.).

| однокр. дёрнуться, нусь, нешься (разг.).
7049 ДЁРН ДЁРН, а (у), м. Густо заросший травой, скреплённый корнями многолетних растений верхний слой почвы, а также вырезанные пласты из этого слоя. Нарезать дёрна.

| прил. дерновый, ая, ое.
7050 ДЁРНУТЬ, СЯ ДЁРНУТЬ, СЯ см. дёргать, ся.
7051 ДЁРУ ДЁРУ, в знач. сказ. (прост.). То же, что драла. Вскочил да и д. Дать д. (убежать).
7052 ДЖАЗ ДЖАЗ, а, м.

1. Оригинальная импровизационная музыка с неровным ритмом и темпом, сочетающая в себе черты европейской и африканской традиций. Классический д.

2. Оркестр, играющий такую музыку. Играть в джазе, джаз.

| прил. джазовый, ая, ое. Джазовая певица.
7053 ДЖАЗ… ДЖАЗ-... Первая часть сложных слов со знач. относящийся к джазу, напр. джаз-музыка, джаз-ансамбль, джаз-оркестр.
7054 ДЖАЗИСТ ДЖАЗИСТ, а, м. Музыкант, играющий в джазе.

| ж. джазистка, и.
7055 ДЖЕЙРАН ДЖЕЙРАН, а, м. Небольшая антилопа.

| прил. джейрановый, ая, ое.
7056 ДЖЕМ ДЖЕМ, а (у), м. Варенье из фруктов или ягод в виде густого желе.

| прил. джемовый, ая, ое.
7057 ДЖЕМПЕР ДЖЕМПЕР, а, мн. ы, ов и а, ов, м. Вязаная фуфайка без воротника, надевающаяся через голову.

| прил. джемперный, ая, ое.
7058 ДЖЕНТЛЬМЕН ДЖЕНТЛЬМЕН, а, м.

1. Вполне корректный человек, строго соблюдающий правила и нормы поведения.

2. перен. Человек подчёркнутой вежливости, корректности. Будьте джентльменом!

• Джентльмены удачи (разг. шутл.) о жуликах, мошенниках.

| прил. джентльменский, ая, ое. Джентльменское соглашение (устная договорённость сторон). Полный д. набор (всё, что полагается иметь с точки зрения престижа; разг. шутл.).
7059 ДЖЕРСИ ДЖЕРСИ и ДЖЕРСИ.

1. нескл., ср. Плотный трикотажный материал, а также одежда из такого материала. Шёлковое, шерстяное, хлопчатобумажное д.

2. неизм. Об одежде: из такого материала. Костюм д.

| прил. джерсовый, ая, ое (к 1 знач.).
7060 ДЖИГИТ ДЖИГИТ, а, м. Искусный наездник [первонач. у кавказских горцев, казаков].

| прил. джигитский, ая, ое.
7061 ДЖИГИТОВАТЬ ДЖИГИТОВАТЬ, тую, туешь; несов. Заниматься джигитовкой.
7062 ДЖИГИТОВКА ДЖИГИТОВКА, и, ж. Разнообразные сложные упражнения на скачущей лошади [первонач. у кавказских горцев, казаков].
7063 ДЖИН ДЖИН, а (у), м. Английская можжевеловая водка.
7064 ДЖИНН ДЖИНН, а, м. В мусульманской мифологии: огненный дух, обычно злой, способный принимать любой вид и выполнять любые приказания.

• Выпустить джинна из бутылки (книжн.) дать свободу силам зла [по сюжету арабских сказок о злом духе джинне, заключённом в сосуд и нечаянно из него выпущенном].
7065 ДЖИНСОВЫЙ ДЖИНСОВЫЙ, ая, ое.

1. см. джинсы.

2. О материале: такой, из к-рого шьют джинсы. Джинсовые туфли (с верхом из такого материала).
7066 ДЖИНСЫ ДЖИНСЫ, ов. Плотно облегающие брюки из жёсткой (обычно синей) хлопчатобумажной ткани с цветной строчкой. Мужские, женские д.

| прил. джинсовый, ая, ое.
7067 ДЖИП ДЖИП, а, м. Автомобиль двойного назначения (для перевозки грузов и пассажиров) с высокой проходимостью [первонач. армейский].
7068 ДЖИУДЖИТСУ ДЖИУ-ДЖИТСУ, нескл., ср. Японская борьба самозащита и нападение без оружия.
7069 ДЖОНКА ДЖОНКА, и, ж. В Китае и других странах Юго-Восточной Азии: грузовое судно с четырёхугольным парусом.
7070 ДЖОУЛЬ ДЖОУЛЬ, я, м. Единица энергии, работы и количества теплоты.
7071 ДЖУНГЛИ ДЖУНГЛИ, ей. Густые, труднопроходимые лесные заросли в болотистых местностях тропических стран. Закон джунглей (перен.: об открытом произволе и насилии).

• Каменные джунгли о кварталах больших городов.

| прил. джунглевый, ая, ое.
7072 ДЖУТ ДЖУТ, а, м. Травянистое растение, разводимое преимущ. в Индии, волокна к-рого употр. для изготовления грубых тканей, верёвок, канатов.

| прил. джутовый, ая, ое.
7073 ДЗОТ ДЗОТ, а, м. Укреплённая оборонительная огневая точка [сокращение по начальным буквам: деревоземляная огневая точка].
7074 ДЗЮДО ДЗЮДО, нескл., ср. Спортивная борьба вольного стиля, основанная на бросках, подсечках, захватах.
7075 ДЗЮДОИСТ ДЗЮДОИСТ, а, м. Спортсмен, занимающийся дзюдо.

| ж. дзюдоистка, и.

| прил. дзюдоистский, ая, ое.
7076 ДИАБЕТ ДИАБЕТ, а, м. Название ряда заболеваний, вызванных нарушением обмена веществ. Сахарный д. (сопровождающийся выделением сахара в моче).

| прил. диабетический, ая, ое.
7077 ДИАБЕТИК ДИАБЕТИК, а, м. Больной, страдающий диабетом.

| ж. диабетичка, и (разг.).
7078 ДИАГНОЗ ДИАГНОЗ, а, м. Медицинское заключение о состоянии здоровья, определение болезни, травмы на основании специального исследования. Поставить д. Клинический д. Предварительный, окончательный д.

| прил. диагностический, ая, ое.
7079 ДИАГНОСТ ДИАГНОСТ, а, м. Специалист по диагностике (во 2 и 3 знач.); врач, устанавливающий диагноз.
7080 ДИАГНОСТИКА ДИАГНОСТИКА, и, ж.

1. см. диагностировать.

2. Учение о способах диагноза.

3. Установление диагноза. Лабораторная д. Ранняя д. заболевания.

| прил. диагностический, ая, ое. Д. анализ. Диагностическая служба.
7081 ДИАГНОСТИРОВАТЬ ДИАГНОСТИРОВАТЬ, рую, руешь; ованный; сов. и несов., что (спец.).

1. Поставить (ставить) диагноз. Д. болезнь.

2. Установить (навливать) техническое состояние машин, механизмов.

| сущ. диагностирование, я, ср. и диагностика, и, ж. Техническая диагностика. Мастер по диагностике.
7082 ДИАГОНАЛЬ ДИАГОНАЛЬ, и, ж.

1. В математике: отрезок прямой линии, соединяющий две вершины многоугольника, не лежащие на одной стороне, или две вершины многогранника, не лежащие на одной грани.

2. Ткань с косыми рубчиками.

• По диагонали наискось, не под прямым углом. Разлиновать лист по диагонали.

| прил. диагональный, ая, ое (к 1 знач.) и диагоналевый, ая, ое (ко 2 знач.).
7083 ДИАГРАММА ДИАГРАММА, ы, ж. Графическое изображение соотношения какихн. величин.

| прил. диаграммный, ая, ое.
7084 ДИАДЕМА ДИАДЕМА [дэ], ы, ж. Женское головное драгоценное украшение [первонач. головной убор царей, а ранее жрецов].
7085 ДИАКРИТИЧЕСКИЙ ДИАКРИТИЧЕСКИЙ, ая, ое: диакритический знак (спец.) надстрочный или подстрочный знак у буквы (в нек-рых алфавитах рядом с буквой), уточняющий звучание, напр. две точки над ё.
7086 ДИАЛЕКТ ДИАЛЕКТ, а, м. Местная или социальная разновидность языка. Территориальные диалекты. Социальный д. Говорить на диалекте.

| прил. диалектный, ая, ое.
7087 ДИАЛЕКТИЗМ ДИАЛЕКТИЗМ, а, м. Слово или оборот речи из какогон. диалекта, употреблённые в литературном языке.
7088 ДИАЛЕКТИК ДИАЛЕКТИК, а, м. Последователь диалектической философии, диалектики (в 1 знач.).
7089 ДИАЛЕКТИКА ДИАЛЕКТИКА, и, ж.

1. Философское учение о всеобщих связях, о наиболее общих законах развития природы, общества и мышления; научный метод изучения природы и общества в их развитии путём вскрытия внутренних противоречий и борьбы противоположностей. Материалистическая д.

2. Самый процесс такого движения и развития. Д. истории.

3. Искусство вести спор (устар.).

| прил. диалектический, ая, ое (к 1 и 2 знач.). Д. материализм. Д. метод.
7090 ДИАЛЕКТИЧЕСКИЙ ДИАЛЕКТИЧЕСКИЙ, ая, ое.

1. см. диалектика.

2. То же, что диалектичный.
7091 ДИАЛЕКТИЧНЫЙ ДИАЛЕКТИЧНЫЙ, ая, ое; чен, чна. Проникнутыйдиалектикой(во 2 знач.), движущийся и развивающийся.

| сущ. диалектичность, и, ж.
7092 ДИАЛЕКТОЛОГ ДИАЛЕКТОЛОГ, а, м. Специалист по диалектологии.
7093 ДИАЛЕКТОЛОГИЯ ДИАЛЕКТОЛОГИЯ, и, ж. Раздел языкознания, изучающий диалекты.

| прил. диалектологический, ая, ое. Д. атлас.
7094 ДИАЛОГ ДИАЛОГ, а, м.

1. Разговор между двумя лицами, обмен репликами. Сценический д.

2. перен. Переговоры, контакты между двумя странами, сторонами. Политический д. Конструктивный д.

| прил. диалогический, ая, ое (к 1 знач.) и диалоговый, ая, ое (к 1 знач.; спец.).
7095 ДИАМЕТР ДИАМЕТР, а, м. В математике: отрезок прямой линии, соединяющий две точки окружности и проходящий через её центр, а также длина этого отрезка.

| прил. диаметральный, ая, ое.
7096 ДИАМЕТРАЛЬНЫЙ ДИАМЕТРАЛЬНЫЙ, ая, ое; лен, льна.

1. см. диаметр.

2. В нек-рых сочетаниях: полный, совершенный (книжн.). Диаметральная противоположность (полная противоположность). Характеры диаметрально (нареч.) противоположны (ни в чём не сходны, полностью различны).

| сущ. диаметральность, и, ж.
7097 ДИАПАЗОН ДИАПАЗОН, а, м.

1. Интервал между самым низким и самым высоким звуками певческого голоса, мелодии или музыкального инструмента (спец.).

2. Область, в пределах к-рой осуществляются какиен. измерения (спец.). Д. колебаний. Д. измерений. Д. радиочастот.

3. перен. Объём, размер знаний, интересов (книжн.). Учёный широкого диапазона.

| прил. диапазонный, ая, ое (к 1 и 2 знач.).
7098 ДИАПОЗИТИВ ДИАПОЗИТИВ, а, м. Позитивное фотографическое изображение на прозрачном материале, предназначенное для демонстрации на экране с помощью проектора.

| прил. диапозитивный, ая, ое.
7099 ДИАСПОРА ДИАСПОРА, ы, ж. (книжн.). Люди одной национальности, живущие вне страны своего происхождения, вне своей исторической родины. Украинская д. в Канаде.
7100 ДИАТЕЗ ДИАТЕЗ [тэ], а, м. Состояние организма, предрасполагающее к определённым заболеваниям или к аллергии.

| прил. диатезный, ая, ое.
7101 ДИАФИЛЬМ ДИАФИЛЬМ, а, м. Фильм (во 2 знач.), составленный из диапозитивов. Детские диафильмы.

| прил. диафильмовый, ая, ое.
7102 ДИАФРАГМА ДИАФРАГМА, ы, ж. (спец.).

1. Сухожильно-мышечная перегородка, отделяющая грудную полость от брюшной, грудобрюшная преграда.

2. Оптическое устройство для ограничения или изменения светового пучка.

| прил. диафрагмовый, ая, ое.
7103 ДИАХРОНИЯ ДИАХРОНИЯ, и, ж. (спец.). Состояние какихн. явлений, системы в их истории, в процессе развития. Языковая д.

| прил. диахронический, ая, ое и диахронный, ая, ое. Диахронический метод. Диахронный анализ.
7104 ДИВАН ДИВАН, а, м. Предмет мебели с длинным, на несколько человек сиденьем, со спинкой, ручками или валиками. Мягкий, жёсткий д. Кожаный, клеёнчатый, бархатный д. (по виду обивки). Угловой д. с двумя сиденьями, расположенными под углом друг к другу). Садовый д. (жёсткий деревянный или металлический).

| уменьш. диванчик, а, м.

| прил. диванный, ая, ое. Диванные подушки. Диванная обивка.
7105 ДИВАНКРОВАТЬ ДИВАН-КРОВАТЬ, дивана-кровати, диванов-кроватей, м. Раскладной диван с откидной спинкой.
7106 ДИВЕРСАНТ ДИВЕРСАНТ, а, м. Человек, к-рый совершает диверсию (во 2 знач.), занимается подрывной деятельностью.

| ж. диверсантка, и.

| прил. диверсантский, ая, ое.
7107 ДИВЕРСИЯ ДИВЕРСИЯ, и, ж.

1. Военные действия в тылу противника, имеющие целью вывести из строя его военные и промышленные объекты, нанести урон в живой силе и технике (спец.).

2. Разрушение, выведение из строя объектов военного, государственного, народнохозяйственного значения агентами иностранного государства, преступными элементами.

| прил. диверсионный, ая, ое.
7108 ДИВЕРТИСМЕНТ ДИВЕРТИСМЕНТ, а, м. (спец.). Различные номера, дополняющие главное представление. Увеселительный д. Танцевальный д.

| прил. дивертисментный, ая, ое.
7109 ДИВИ: диви бы ДИВИ: диви бы, союз и частица (устар. и прост.) то же, что добро бы (см. добро 3). Диви бы умный был, а то ведь дурак дураком. Бездельник! Диви бы хоть дома помогал!
7110 ДИВИДЕНД ДИВИДЕНД, а, м. (спец.). Прибыль, получаемая акционерами пропорционально вложенному капиталу. Приносить дивиденды (о капитале; также перен.: быть выгодным для когон.).

| прил. дивидендный, ая, ое.
7111 ДИВИЗИОН ДИВИЗИОН, а, м.

1. Воинское подразделение в артиллерийских, ракетных частях.

2. Подразделение военных кораблей одного класса. Д. миноносцев.

| прил. дивизионный, ая, ое.
7112 ДИВИЗИЯ ДИВИЗИЯ, и, ж.

1. Основное тактическое соединение в различных видах вооружённых сил. Стрелковая, мотострелковая, танковая, авиационная д.

2. Соединение военных кораблей одного или нескольких классов.

| прил. дивизионный, ая, ое.
7113 ДИВИТЬ ДИВИТЬ, влю, вишь; несов., кого (что) (устар.). То же, что удивлять.
7114 ДИВИТЬСЯ ДИВИТЬСЯ, влюсь, вишься; несов. (прост.). То же, что удивляться. Народ дивится на слона.

| сов. подивиться, влюсь, вишься.
7115 ДИВНЫЙ ДИВНЫЙ, ая, ое; вен, вна.

1. То же, что удивительный (в 1 знач.) (устар.). Дивные дела творятся.

2. Прекрасный, восхитительный (разг.). Д. голос.
7116 ДИВО ДИВО, а, ср. (разг.). То, что вызывает удивление, чудо. Д. дивное. Что за д.? (удивительно). Д., что он остался жив.

• Диву даваться сильно удивляться.

На диво очень хорошо, отлично.
7117 ДИВЧИНА ДИВЧИНА, ы, ж. (прост.). Девушка, девочка.
7118 ДИДАКТИЗМ ДИДАКТИЗМ, а, м. (книжн.). Наставительность, поучительность.
7119 ДИДАКТИК ДИДАКТИК, а, м. Специалист по дидактике.
7120 ДИДАКТИКА ДИДАКТИКА, и, ж. Раздел педагогики, излагающий общую теорию образования и обучения.

| прил. дидактический, ая, ое.
7121 ДИДАКТИЧЕСКИЙ ДИДАКТИЧЕСКИЙ, ая, ое.

1. см. дидактика.

2. Наставительный, поучительный (книжн.). Д. тон. Дидактическая повесть.
7122 ДИДАКТИЧНЫЙ ДИДАКТИЧНЫЙ, ая, ое; чен, чна. То же, что дидактический (во 2 знач.).

| сущ. дидактичность, и, ж.
7123 ДИЕЗ ДИЕЗ [иэ], а, м. (спец.). Нотный знак, требующий повышения звука на полутон.

| прил. диезный, ая, ое.
7124 ДИЕТ… ДИЕТ... [иэ]. Первая часть сложных слов со знач. относящийся к диете, к диетическому питанию, напр. диетстоловая, диетпитание, диетсестра.
7125 ДИЕТА ДИЕТА [иэ], ы, ж. Специально установленный режим питания. Соблюдать диету. Строгая д. Больной на диете.

| прил. диетический, ая, ое.
7126 ДИЕТЕТИКА ДИЕТЕТИКА [иэтэ], и, ж. То же, что диетология.

| прил. диететический, ая, ое.
7127 ДИЕТОЛОГ ДИЕТОЛОГ [иэ], а, м. Врач специалист по диетологии.
7128 ДИЕТОЛОГИЯ ДИЕТОЛОГИЯ [иэ], и, ж. Раздел медицины наука о рациональном питании.

| прил. диетологический, ая, ое.
7129 ДИЕТОТЕРАПИЯ ДИЕТОТЕРАПИЯ [иэ], и, ж. (спец.). Лечение диетой.

| прил. диетотерапевтический, ая, ое.
7130 ДИЗАЙН ДИЗАЙН, а, м. Конструирование вещей, машин, интерьеров, основанное на принципах сочетания удобства, экономичности и красоты.
7131 ДИЗАЙНЕР ДИЗАЙНЕР, а, м. Художник-конструктор, специалист по дизайну.

| прил. дизайнерский, ая, ое.
7132 ДИЗЕЛЬ ДИЗЕЛЬ, я, мн. и, ей и (разг.) я, ей, м. Поршневой двигатель внутреннего сгорания, работающий на жидком топливе.

| прил. дизельный, ая, ое. Дизельное топливо.
7133 ДИЗЕЛЬ… ДИЗЕЛЬ-... Первая часть сложных слов со знач. относящийся к дизелю, дизельный, напр. дизель-поезд, дизель-электроход, дизель-мотор.
7134 ДИЗЕЛЬЭЛЕКТРОХОД ДИЗЕЛЬ-ЭЛЕКТРОХОД, дизель-электрохода, м. Электроход, снабжённый дизелем в качестве первичного двигателя.

| прил. дизель-электроходный, ая, ое.
7135 ДИЗЕНТЕРИЯ ДИЗЕНТЕРИЯ, и, ж. Острая инфекционная кишечная болезнь с интоксикацией и поносом.

| прил. дизентерийный, ая, ое.
7136 ДИКАРЬ ДИКАРЬ, я, м.

1. Человек, находящийся на ступени первобытной культуры.

2. перен. Застенчивый, избегающий людей человек (разг.).

3. перен. Тот, кто едет на курорт без путёвки, самостоятельно (разг.). Отдыхать на юге дикарём.

| ж. дикарка, и (к 1 и 2 знач.).

| прил. дикарский, ая, ое (к 1 и 2 знач.).
7137 ДИКИЙ ДИКИЙ, ая, ое; дик, дика, дико.

1. Находящийся в первобытном состоянии (о людях), некультивируемый (о растениях), неприрученный, неодомашненный (о животных). Дикие племена. Дикая яблоня. Дикие леса. Дикая утка.

2. перен. Грубый, необузданный. Д. нрав.

3. перен. Нелепый, странный (разг.). Дикая выходка. Дикая мысль.

4. перен. Чуждающийся людей, застенчивый. Д. ребёнок.

5. полн. ф. Необычайный, очень сильный (разг.). Дико (нареч.) удивился. Д. восторг.

6. полн. ф. Не связанный ни с какими организациями, действующий самостоятельно (разг.). Дикая артель. Отдыхать диким способом (не по путёвке).

• Дикое мясо (разг.) нарост соединительной ткани по краям заживающей раны.

| сущ. дикость, и, ж. (к 1, 2, 3 и 4 знач.).
7138 ДИКОБРАЗ ДИКОБРАЗ, а, м. Млекопитающее отряда грызунов, спина и бока к-рого покрыты длинными иглами. Семейство дикобразов.

| прил. дикобразовый, ая, ое.
7139 ДИКОВИНА ДИКОВИНА, ы и ДИКОВИНКА, и, ж. (разг.). Странная, удивительная вещь, явление. Что за д.? В диковину или в диковинку чтон. комун. (удивительно, непривычно).
7140 ДИКОВИННЫЙ ДИКОВИННЫЙ, ая, ое (разг.). Необыкновенный, странный. Диковинное растение. Д. случай.
7141 ДИКОРАСТУЩИЙ ДИКОРАСТУЩИЙ, ая, ее. Растущий в диком состоянии, некультивируемый. Д. кустарник.
7142 ДИКОРОСЫ ДИКОРОСЫ, ов, ед. дикорос, а, м. (спец.). Дикорастущие полезные растения. Лесные д. Сбор дикоросов.

| прил. дикоросный, ая, ое.
7143 ДИКТАНТ ДИКТАНТ, а, м. Письменная проверочная работа записывание текста, диктуемого учителем. Контрольный д.

| прил. диктантный, ая, ое.
7144 ДИКТАТ ДИКТАТ, а, м. (книжн.). Требование, условие, предъявляемое сильной стороной и навязываемое слабой стороне для безусловного исполнения. Политика диктата.

| прил. диктатный, ая, ое.
7145 ДИКТАТОР ДИКТАТОР, а, м.

1. Правитель (в 1 знач.), пользующийся неограниченной властью.

2. перен. Тот, кто ведёт себя по отношению к другим властно и нетерпимо.

| прил. диктаторский, ая, ое. Диктаторское правление. Д. тон.
7146 ДИКТАТУРА ДИКТАТУРА, ы, ж.

1. Государственная власть, обеспечивающая полное политическое господство определённого класса, партии, группы. Фашистская д. Д. пролетариата (в России: провозглашённая большевистской партией власть рабочего класса).

2. Ничем не ограниченная власть, опирающаяся на прямое насилие. Военная д.
7147 ДИКТОВАТЬ ДИКТОВАТЬ, тую, туешь; ованный; несов., что.

1. Медленно и раздельно произносить чтон. с тем, чтобы слушающий записывал. Д. стихотворение.

2. Предлагать для беспрекословного выполнения. Д. свои условия.

3. Внушать, подсказывать. Так ему диктовала совесть.

| сов. продиктовать, тую, туешь; ованный.

| сущ. диктовка, и, ж. (к 1 знач.). Писать под диктовку.
7148 ДИКТОВКА ДИКТОВКА, и, м.

1. см. диктовать.

2. То же, что диктант (разг.).
7149 ДИКТОР ДИКТОР, а, м. Работник радио или телевидения, читающий текст перед микрофоном, телекамерой.

| ж. дикторша, и (разг.).

| прил. дикторский, ая, ое.
7150 ДИКТОФОН ДИКТОФОН, а, м. Портативный прибор для магнитной записи и последующего воспроизведения устной речи (как диктуемой). Запись на д.

| прил. диктофонный, ая, ое.
7151 ДИКЦИЯ ДИКЦИЯ, и, ж. Произношение, степень отчётливости в произношении слов и слогов в речи, пении, декламации. Хорошая, плохая д.

| прил. дикционный, ая, ое.
7152 ДИЛЕММА ДИЛЕММА, ы, ж.

1. Сочетание суждений, умозаключений с двумя противоположными положениями, исключающими возможность третьего (спец.).

2. Положение, при к-ром выбор одного из двух противоположных решений одинаково затруднителен (книжн.). Стоять перед сложной дилеммой.
7153 ДИЛЕР ДИЛЕР, а, м. (спец.).

1. Частное лицо или фирма, занимающиеся куплей-продажей товаров и действующие от своего имени и за свой счёт.

2. Банк, член фондовой биржи, занимающейся куплей-продажей ценных бумаг, валюты, драгоценных металлов и действующие от своего имени и за свой счёт.

| прил. дилерский, ая, ое.
7154 ДИЛЕТАНТ ДИЛЕТАНТ, а, м. Тот, кто занимается наукой или искусством без специальной профессиональной подготовки (обычно не обладая углублёнными знаниями).

| ж. дилетантка, и.

| прил. дилетантский, ая, ое.
7155 ДИЛЕТАНТИЗМ ДИЛЕТАНТИЗМ, а, м. и ДИЛЕТАНТСТВО, а, ср. Дилетантское отношение, дилетантский подход к тому, что требует специальных профессиональных знаний.
7156 ДИЛИЖАНС ДИЛИЖАНС, а, м. Многоместная карета для перевозки пассажиров, почты и багажа.

| прил. дилижансный, ая, ое и дилижансовый, ая, ое.
7157 ДИЛОГИЯ ДИЛОГИЯ, и, ж. Два произведения одного автора (писателя, музыканта), объединённые общим замыслом и преемственностью сюжета. Поэтическая д. Д. Берлиоза «Троянцы».

| прил. дилогический, ая, ое.
7158 ДИНА ДИНА, ы, ж. (спец.). Единица силы, равная силе, сообщающей массе в один грамм ускорение в один сантиметр в секунду.
7159 ДИНАМИЗМ ДИНАМИЗМ, а, м. (книжн.). Наличие, присутствие динамики (в 3 знач.) в чёмн.
7160 ДИНАМИК ДИНАМИК, а, м. Электродинамический громкоговоритель.
7161 ДИНАМИКА ДИНАМИКА, и, ж.

1. Раздел механики, изучающий движение тел под действием приложенных к ним сил.

2. Ход развития, изменения какогон. явления (книжн.). Д. общественного развития.

3. Движение, действие, развитие. В пьесе много динамики.

| прил. динамический, ая, ое (ко 2 знач.).
7162 ДИНАМИТ ДИНАМИТ, а, м. Сильное взрывчатое вещество.

| прил. динамитный, ая, ое.
7163 ДИНАМИЧЕСКИЙ ДИНАМИЧЕСКИЙ, ая, ое.

1. см. динамика.

2. Богатый движением, действием (книжн.). Динамическое искусство.
7164 ДИНАМИЧНЫЙ ДИНАМИЧНЫЙ, ая, ое; чен, чна (книжн.). То же, что динамический (во 2 знач.). Д. танец.

| сущ. динамичность, и, ж.
7165 ДИНАМО ДИНАМО, нескл., ср. и ДИНАМО-МАШИНА, ы, ж. Прежнее название генератора постоянного тока.
7166 ДИНАМОМЕТР ДИНАМОМЕТР, а, м. Прибор для измерения силы.
7167 ДИНАР ДИНАР, а, м. Денежная единица в Югославии, Ираке, Тунисе и нек-рых других странах.
7168 ДИНАСТИЯ ДИНАСТИЯ, и, ж.

1. Ряд последовательно правящих монархов из одного и того же рода.

2. перен. О тружениках, передающих от поколения к поколению мастерство, трудовые традиции. Купеческая д. Военная д. Д. актёров.

| прил. династический, ая, ое (к 1 знач.).
7169 ДИНГО ДИНГО, нескл., м. Дикая австралийская собака.
7170 ДИНОЗАВР ДИНОЗАВР, а, м.

1. Вымершее крупное пресмыкающееся.

2. перен. Человек ветхозаветных взглядов с устаревшими понятиями о долге, чести, морали (разг. шутл.).

| прил. динозавровый, ая, ое.
7171 ДИНЬДИНЬ ДИНЬ-ДИНЬ.

1. межд. звукоподр. О звоне бубенчика, колокольчика.

2. в знач. сказ. Звенит, звонит (разг.). Колокольчик динь-динь вдалеке.
7172 ДИОД ДИОД, а, м. (спец.). Двухэлектродный прибор с односторонней проводимостью.

| прил. диодный, ая, ое.
7173 ДИОКСИД ДИОКСИД, а, м. (спец.). Химическое соединение, в к-ром один атом какого-л. элемента соединён с двумя атомами кислорода. Д. азота.

| прил. диоксидный, ая, ое.
7174 ДИОПТРИЯ ДИОПТРИЯ, и, ж. Единица преломляющей силы оптических линз.

| прил. диоптрический, ая, ое.
7175 ДИОРАМА ДИОРАМА, ы, ж. (спец.).

1. Картина, написанная с обеих сторон на просвечивающем материале.

2. Лентообразная, изогнутая полукругом картина с расположенными на переднем плане объёмными предметами. Д. сражения.

| прил. диорамный, ая, ое.
7176 ДИП… ДИП... Первая часть сложных слов со знач. дипломатический, напр. дипкурьер, дипслужба, диппочта.
7177 ДИПЛОМ ДИПЛОМ, а, м.

1. Свидетельство об окончании учебного заведения или о присвоении какогон. звания. Университетский д. Д. профессора.

2. Свидетельство, выдаваемое как награда за успешное выступление на конкурсе, фестивале, а также за высокое качество экспонатов на выставке. Д. международного конкурса.

3. Исследовательская работа, выполняемая выпускником высших и нек-рых средних учебных заведений. Защитить д.

| прил. дипломный, ая, ое. Д. проект, дипломная работа (то же, что диплом в 3 знач.).
7178 ДИПЛОМАНТ ДИПЛОМАНТ, а, м. Человек, награждённый дипломом (во 2 знач.). Д. международного конкурса скрипачей.

| ж. дипломантка, и.

| прил. дипломантский, ая, ое.
7179 ДИПЛОМАТ ДИПЛОМАТ, а, м.

1. Должностное лицо, специалист, занимающийся дипломатической деятельностью, работой в области внешних сношений.

2. перен. О человеке, действующем дипломатично, тонко.

3. Плоский чемоданчик для ношения бумаг, тетрадей, книг (разг.).

| ж. дипломатка, и (ко 2 знач.).

| прил. дипломатский, ая, ое (к 1 знач.).
7180 ДИПЛОМАТИЧЕСКИЙ ДИПЛОМАТИЧЕСКИЙ, ая, ое.

1. см. дипломатия.

2. перен. Искусный и тонкий в отношениях с другими; тонко рассчитанный, уклончивый. Д. подход к делу.
7181 ДИПЛОМАТИЧНЫЙ ДИПЛОМАТИЧНЫЙ, ая, ое; чен, чна. То же, что дипломатический (во 2 знач.). Д. ответ.

| сущ. дипломатичность, и, ж.
7182 ДИПЛОМАТИЯ ДИПЛОМАТИЯ, и, ж.

1. Деятельность правительства и его специальных органов по осуществлению внешней политики государства и по защите интересов государства и его граждан за границей.

2. перен. Ухищрения, уклончивость в действиях, направленных к достижению какойн. цели (разг.). Насквозь видна его д.

• Народная дипломатия разнообразные формы широкого общественного движения людей разных стран в целях общения, познания друг друга (марши мира, международные круизы, туризм).

| прил. дипломатический, ая, ое (к 1 знач.). Д. корпус (иностранные дипломаты, аккредитованные в какойн. стране). Дипломатические отношения.
7183 ДИПЛОМИРОВАТЬ ДИПЛОМИРОВАТЬ, рую, руешь; анный; сов. и несов., кого (что) (книжн.). Выдать (авать) диплом (в 1 и 2 знач.) комун. Дипломированный специалист (с высшим образованием).
7184 ДИПЛОМНИК ДИПЛОМНИК, а, м. Студент, учащийся, выполняющий дипломную работу, дипломный проект [не смешивать со словом «дипломант»].

| ж. дипломница, ы.
7185 ДИРЕКТИВА ДИРЕКТИВА, ы, ж. Руководящее указание; распоряжение, приказ. Директивы министерства.

| прил. директивный, ая, ое.
7186 ДИРЕКТИВНЫЙ ДИРЕКТИВНЫЙ, ая, ое.

1. см. директива.

2. перен. Категорический, не терпящий возражений. Д. тон.

| сущ. директивность, и, ж.
7187 ДИРЕКТОР ДИРЕКТОР, а, мн. а, ов, м. Руководитель предприятия, учреждения или учебного заведения.

| ж. директорша, и (разг.) и директриса, ы (в учебных заведениях, устар.; теперь разг.).

| прил. директорский, ая, ое.
7188 ДИРЕКТОРАТ ДИРЕКТОРАТ, а, м. Коллегия директоров крупного учреждения, возглавляемая главным директором.
7189 ДИРЕКТОРИЯ ДИРЕКТОРИЯ, и, ж. Название нек-рых временных правительств. Исполнительная Д. (во Франции в 17951799 гг.). Украинская д. (в 19181920 гг.).
7190 ДИРЕКЦИЯ ДИРЕКЦИЯ, и, ж. Руководящий орган какогон. предприятия, учреждения, учебного заведения, во главе к-рого стоит директор или директорат. Обсудить чтон. на дирекции (на заседании дирекции). Д. выставок.

| прил. дирекционный, ая, ое.
7191 ДИРИЖАБЛЕСТРОЕНИЕ ДИРИЖАБЛЕСТРОЕНИЕ, я, ср. Производство дирижаблей.

| прил. дирижаблестроительный, ая, ое.
7192 ДИРИЖАБЛЬ ДИРИЖАБЛЬ, я, м. Снабжённый двигателями управляемый аэростат с сигарообразным корпусом.

| прил. дирижабельный, ая, ое.
7193 ДИРИЖЁР ДИРИЖЁР, а, м. Музыкант, управляющий оркестром или хором.

| прил. дирижёрский, ая, ое. Дирижёрская палочка.
7194 ДИРИЖИРОВАТЬ ДИРИЖИРОВАТЬ, рую, руешь; несов., чем. Управлять оркестром или хором при исполнении музыкального произведения.
7195 ДИС… ДИС..., приставка. Образует глаголы и существительные со знач. отсутствия или противоположности, напр. дисквалифицировать, дисфункция, дискомфорт.
7196 ДИСГАРМОНИЧНЫЙ ДИСГАРМОНИЧНЫЙ, ая, ое; чен, чна. Вносящий дисгармонию (во 2 знач.), несогласованность. Дисгармоничное сочетание цветов.

| сущ. дисгармоничность, и, ж.
7197 ДИСГАРМОНИЯ ДИСГАРМОНИЯ, и, ж.

1. Неблагозвучное сочетание звуков, нарушение гармонии.

2. перен. Отсутствие согласия, соответствия, разлад (книжн.). Внести дисгармонию. Д. во взглядах, суждениях.

| прил. дисгармонический, ая, ое.
7198 ДИСК ДИСК, а, м.

1. Предмет в виде плоского круга. Д. для метания (спортивный снаряд). Д. автомата (магазин, вмещающий патроны). Магнитный д. в ЭВМ. Д. Луны (ее видимая сторона).

2. То же, что пластинка (во 2 знач.). Модные диски.

| прил. дисковый, ая, ое. Дисковая пила. Дисковая борона.
7199 ДИСКАНТ ДИСКАНТ, а и ДИСКАНТ, а, м.

1. Высокий детский голос.

2. Певец с таким голосом.

| прил. дискантовый, ая, ое (к 1 знач.) и дискантный, ая, ое (к 1 знач.).
7200 ДИСКВАЛИФИЦИРОВАТЬ ДИСКВАЛИФИЦИРОВАТЬ, рую, руешь; анный; сов. и несов., кого (что). Лишить (шать) квалификации, права выполнять какуюн. работу, обязанность. Д. спортсмена.

| возвр. дисквалифицироваться, руюсь, руешься.

| сущ. дисквалификация, и, ж.

| прил. дисквалификационный, ая, ое.
7201 ДИСКЕТА ДИСКЕТА, ы, ж. (спец.). Гибкий магнитный диск, носитель информации для обработки на ЭВМ. Мягкая, жёсткая д.

| прил. дискетный, ая, ое.
7202 ДИСКЕТКА ДИСКЕТКА, и, ж. То же, что дискета.
7203 ДИСКЖОКЕЙ ДИСК-ЖОКЕЙ, я, м. Ведущий программу в дискотеке.

| прил. диск-жокейский, ая, ое.
7204 ДИСКО… ДИСКО... Первая часть сложных слов со знач. относящийся к дискам (во 2 знач.), к дискотеке, напр. дискохранилище, дискоклуб, дискокомментатор, дискодиктор.
7205 ДИСКОБОЛ ДИСКОБОЛ, а, м. Спортсмен метатель диска.

| ж. дискоболка, и.
7206 ДИСКОМФОРТ ДИСКОМФОРТ, а, м. Условия жизни, пребывания, не обеспечивающие удобства и спокойствия, а также ощущение неудобства, тревоги, беспокойства. Испытывать д. Ощущение дискомфорта.

| прил. дискомфортный, ая, ое.
7207 ДИСКОТЕКА ДИСКОТЕКА, и, ж.

1. Собрание дисков (во 2 знач.).

2. Специально оборудованный танцевальный зал, в к-ром проигрываются диски (во 2 знач.), прослушиваются грамзаписи.

3. Танцы в таком зале. Пойти на вечернюю дискотеку.

| прил. дискотечный, ая, ое.
7208 ДИСКРЕДИТИРОВАТЬ ДИСКРЕДИТИРОВАТЬ, рую, руешь; анный; сов. и несов., кого-что. Подорвать (подрывать) доверие к кому-чемун., умалить (лять) чейн. авторитет.

| сущ. дискредитация, и, ж.
7209 ДИСКРЕТНЫЙ ДИСКРЕТНЫЙ, ая, ое; тен, тна (книжн.). Раздельный, состоящий из отдельных частей.

| сущ. дискретность, и, ж.
7210 ДИСКРИМИНИРОВАТЬ ДИСКРИМИНИРОВАТЬ, рую, руешь; анный; сов. и несов., кого (что) (книжн.). Ограничить (ивать) в правах, лишить (шать) равноправия.

| сущ. дискриминация, и, ж. Расовая д.

| прил. дискриминационный, ая, ое.
7211 ДИСКУССИОННЫЙ ДИСКУССИОННЫЙ, ая, ое; нен, нна.

1. см. дискуссия.

2. Сомнительный, спорный (книжн.). Дискуссионное решение.

| сущ. дискуссионность, и, ж.
7212 ДИСКУССИЯ ДИСКУССИЯ, и, ж. Спор, обсуждение какогон. вопроса на собрании, в печати, в беседе. Научная д. Вступить в дискуссию.

| прил. дискуссионный, ая, ое.
7213 ДИСКУТИРОВАТЬ ДИСКУТИРОВАТЬ, рую, руешь и ДИСКУССИРОВАТЬ, рую, руешь; несов., что и о чём. Обсуждать чтон., участвуя в дискуссии.
7214 ДИСЛОКАЦИЯ ДИСЛОКАЦИЯ, и, ж. (спец.).

1. Размещение военных объектов, сухопутных войск, распределение военной авиации или кораблей по местам базирования.

2. Смещение, сдвижение. Д. костей (при переломах суставов). Д. горных пород.

| прил. дислокационный, ая, ое.
7215 ДИСЛОЦИРОВАТЬ ДИСЛОЦИРОВАТЬ, рую, руешь; анный; сов. и несов., кого-что (спец.). Разместить (ещать), расположить (лагать). Д. войска.
7216 ДИСПАНСЕР ДИСПАНСЕР [сэ], а, м. Медицинское учреждение, занимающееся лечением определённого контингента больных, систематически наблюдающее за их здоровьем. Противотуберкулёзный, онкологический д.

| прил. диспансерный, ая, ое.
7217 ДИСПАНСЕРИЗАЦИЯ ДИСПАНСЕРИЗАЦИЯ [сэ], и, ж. Система медицинских мероприятий, осуществляемая лечебными учреждениями в целях профилактики и своевременного лечения заболеваний. Провести, пройти диспансеризацию. Д. населения.
7218 ДИСПЕТЧЕР ДИСПЕТЧЕР, а, м. Работник, координирующий и контролирующий из центрального пункта движение транспорта, ход работы, производственного процесса.

| прил. диспетчерский, ая, ое. Диспетчерская служба. Д. пункт. Центральная диспетчерская (сущ.).
7219 ДИСПЛЕЙ ДИСПЛЕЙ, я, м. (спец.). Устройство, отображающее на экране (в виде текстов, чертежей, схем) информацию, полученную от ЭВМ, экранный пульт.

| прил. дисплейный, ая, ое.
7220 ДИСПОЗИЦИЯ ДИСПОЗИЦИЯ, и, ж.

1. План расположения военных кораблей (спец.).

2. План расположения войск для боя (устар.).

| прил. диспозиционный, ая, ое.
7221 ДИСПРОПОРЦИЯ ДИСПРОПОРЦИЯ, и, ж. Несоразмерность в соотношении чегон., отсутствие пропорциональности. Д. в фигуре. Д. в деталях конструкции.

| прил. диспропорциональный, ая, ое.
7222 ДИСПУТ ДИСПУТ, а, м. Публичный спор на научную или общественно важную тему. Д. при защите диссертации. Литературный д.
7223 ДИСПУТИРОВАТЬ ДИСПУТИРОВАТЬ, рую, руешь; несов. (книжн.). Участвовать в диспуте.
7224 ДИССЕРТАНТ ДИССЕРТАНТ, а, м. Человек, к-рый защищает диссертацию.

| ж. диссертантка, и.

| прил. диссертантский, ая, ое.
7225 ДИССЕРТАЦИЯ ДИССЕРТАЦИЯ, и, ж. Научная работа, защищаемая автором в учёном совете для получения учёной степени. Кандидатская, докторская д.

| прил. диссертационный, ая, ое.
7226 ДИССИДЕНТ ДИССИДЕНТ, а, м. (книжн.).

1. Лицо, отколовшееся от господствующего вероисповедания, вероотступник.

2. Человек, не согласный с господствующей идеологией, инакомыслящий.

| ж. диссидентка, и.

| прил. диссидентский, ая, ое.
7227 ДИССИМИЛЯЦИЯ ДИССИМИЛЯЦИЯ, и, ж. (спец.). Расподобление, изменение, разрушающее сходство, подобие. Д. звуков.

| прил. диссимилятивный, ая, ое.
7228 ДИССОНАНС ДИССОНАНС, а, м.

1. Негармоничное сочетание музыкальных звуков, неслитное звучание тонов; противоп. консонанс (спец.). Д. в хоре.

2. перен. То, что вносит разлад, вступает в противоречие с чемн.; несогласованность, несоответствие. Внести д. в общую беседу.

| прил. диссонансный, ая, ое (к 1 знач.).
7229 ДИСТАНЦИОННЫЙ ДИСТАНЦИОННЫЙ, ая, ое.

1. см. дистанция.

2. Совершаемый на расстоянии. Дистанционное управление.
7230 ДИСТАНЦИЯ ДИСТАНЦИЯ, и, ж.

1. Расстояние, промежуток между чемн. Соблюдать дистанцию (также перен.).

2. Участок на путях сообщения, а также участок, где происходят спортивные соревнования. Начальник дистанции (на путях сообщения). Выйти на дистанцию.

| прил. дистанционный, ая, ое (спец.).
7231 ДИСТИЛЛИРОВАТЬ ДИСТИЛЛИРОВАТЬ, рую, руешь; ованный; сов. и несов., что (спец.). Очистить (ищать) перегонкой. Д. воду.

| сущ. дистилляция, и, ж.

| прил. дистилляционный, ая, ое.
7232 ДИСТРОФИК ДИСТРОФИК, а, м. Больной дистрофией.

| ж. дистрофичка, и (разг.).
7233 ДИСТРОФИЯ ДИСТРОФИЯ, и, ж. Нарушение обмена, питания тканей, органов или организма в целом.

| прил. дистрофический, ая, ое.
7234 ДИСЦИПЛИНА ДИСЦИПЛИНА 1, ы, ж. Обязательное для всех членов какогон. коллектива подчинение установленному порядку, правилам. Воинская д. Трудовая д. Финансовая д. Школьная д. Соблюдать, нарушать дисциплину.

| прил. дисциплинарный, ая, ое. Д. устав (свод правил воинской дисциплины).
7235 ДИСЦИПЛИНА ДИСЦИПЛИНА 2, ы, ж. (книжн.). Самостоятельная отрасль, раздел какойн. науки. Исторические дисциплины.
7236 ДИСЦИПЛИНАРНЫЙ ДИСЦИПЛИНАРНЫЙ, ая, ое.

1. см. дисциплина 1.

2. Исправительный, связанный с делами о нарушении дисциплины 1. Дисциплинарное взыскание.
7237 ДИСЦИПЛИНИРОВАННЫЙ ДИСЦИПЛИНИРОВАННЫЙ, ая, ое; ан, анна. Подчиняющийся дисциплине 1, соблюдающий порядок. Д. работник. Д. ученик.

| сущ. дисциплинированность, и, ж.
7238 ДИСЦИПЛИНИРОВАТЬ ДИСЦИПЛИНИРОВАТЬ, рую, руешь; анный; сов. и несов., кого-что.

1. Приучить (чать) к дисциплине 1.

2. перен. Приучить (чать) к строгому порядку в чёмн. (книжн.). Дисциплинированный ум.
7239 ДИТЯ ДИТЯ, дитяти (косв. п. ед. устар.); мн. дети, детей, ср.

1. ед. Маленький ребёнок (устар.). Д. малое. Ещё совсем д.

2. перен., чего. О человеке, обнаруживающем в себе яркие черты какойн. среды, какогон. времени (высок.). Д. своего века. Д. улицы. Д. природы (человек, не тронутый городской культурой).

3. перен. Тот или то, кто (что) является порождением чего-н., несёт в себе черты, следы своего источника (высок.). Поэт д. добра и света. Порок д. нищеты. Плод творчества д. целой жизни.

| ласк. дитятко, а, ср. (к 1 знач.; устар., о взрослом ирон.). Подумаешь, какое д., сам не может сделать!
7240 ДИФИРАМБ ДИФИРАМБ, а, м.

1. В Древней Греции: торжественная песнь в честь бога Диониса.

2. Преувеличенная, восторженная похвала (книжн.). Петь дифирамбы кому-чемун. (восхвалять сверх меры).

| прил. дифирамбический, ая, ое.
7241 ДИФРАКЦИЯ ДИФРАКЦИЯ, и, ж. В физике: отклонение, рассеяние. Д. волн. Д. лучей. Д. частиц.

| прил. дифракционный, ая, ое.
7242 ДИФТЕРИТ ДИФТЕРИТ, а, м. и ДИФТЕРИЯ, и, ж. Острая инфекционная болезнь, преимущ. детская, с поражением зева и интоксикацией.

| прил. дифтеритный, ая, ое, дифтеритический, ая, ое и дифтерийный, ая, ое. Дифтеритный больной. Дифтеритическое воспаление. Дифтерийные палочки.
7243 ДИФТОНГ ДИФТОНГ, а, м. В языкознании: сочетание в одном слоге двух гласных звуков, не разделённых согласными.

| прил. дифтонгический, ая, ое.
7244 ДИФФЕРЕНЦИАЛ ДИФФЕРЕНЦИАЛ, а, м.

1. В математике: линейная функция, приближенно равная нек-рой функции в окрестности какойн. точки. Д. функции.

2. Механизм, дающий возможность расположенным на одной оси колёсам, вращающимся деталям двигаться с разной скоростью для совместной работы (спец.).

| прил. дифференциальный, ая, ое (к 1 знач.). Дифференциальное исчисление. Дифференциальное уравнение.
7245 ДИФФЕРЕНЦИАЛЬНЫЙ ДИФФЕРЕНЦИАЛЬНЫЙ, ая, ое (спец.).

1. см. дифференциал.

2. Меняющийся в зависимости от какихн. условий. Д. тариф.
7246 ДИФФЕРЕНЦИРОВАТЬ ДИФФЕРЕНЦИРОВАТЬ, рую, руешь; анный; сов. и несов., что.

1. Расчленить (нять), различить (чать) отдельное, частное при рассмотрении, изучении чегон. (книжн.). Дифференцированный подход к чемун.

2. Найти (находить) дифференциал (в 1 знач.) и производную (см. производный во 2 знач.).

| сущ. дифференциация, и, ж. (к 1 знач.) и дифференцирование, я, ср.
7247 ДИФФУЗИЯ ДИФФУЗИЯ, и, ж. (спец.). Взаимное проникновение частиц одного вещества в другое при их соприкосновении. Д. газов.

| прил. диффузионный, ая, ое.
7248 ДИФФУЗНЫЙ ДИФФУЗНЫЙ, ая, ое (спец.). Смешанный, получившийся в результате диффузии. Д. свет (рассеянный).
7249 ДИХОТОМИЯ ДИХОТОМИЯ, и, ж. (книжн.). Сопоставленность или противопоставленность двух частей целого.

| прил. дихотомический, ая, ое. Дихотомическое разбиение по классам и подклассам.
7250 ДИЧАТЬ ДИЧАТЬ, аю, аешь; несов. Становиться диким (в 1 и 4 знач.), более диким. Деревья дичают. Д. в одиночестве.

| сов. одичать, аю, аешь.

| сущ. одичание, я, ср.
7251 ДИЧИТЬСЯ ДИЧИТЬСЯ, чусь, чишься; несов., кого (чего) (разг.). Стесняться, чуждаться людей. Д. посторонних.
7252 ДИЧОК ДИЧОК, чка, м.

1. Плодовое деревце-сеянец, а также вообще молодое дерево, выросшее из семени и используемое для посадки. Яблоня-д.

2. перен. О нелюдимом, стеснительном ребёнке, подростке (разг.).

| прил. дичковый, ая, ое (к 1 знач.).
7253 ДИЧЬ ДИЧЬ, и, ж.

1. собир. Мелкие дикие птицы и звери как предмет охоты. Лесная д.

2. Мясо этих птиц и животных, употр. в пищу. Паштет из дичи.

3. Нелепые разговоры, чепуха, вздор (разг.). Не хочу слушать эту д.

4. Дикое, глухое место (разг.). Зашли в болотную д.
7254 ДИЭЛЕКТРИК ДИЭЛЕКТРИК, а, м. (спец.). Вещество, плохо проводящее электрический ток, непроводник.

| прил. диэлектрический, ая, ое.
7255 ДЛАНЬ ДЛАНЬ, и, ж. (стар. и высок.). Рука, ладонь. Тяжёлая д.
7256 ДЛИНА ДЛИНА, ы, мн. (спец.) длины, длин, длинам, ж. Величина, протяжённость чегон. в том направлении, в к-ром две крайние точки линии, плоскости, тела лежат, в отличие от ширины, на наибольшем расстоянии друг от друга. Измерить стол в длину и в ширину. Меры длины. Д. улицы. Д. дуги. Д. реки. Д. радиоволны.
7257 ДЛИННО… ДЛИННО... Первая часть сложных слов со знач. с длинным (в 1 знач.), напр. длиннорукий, длинноногий, длинноголовый, длинношёрст(н)ый, длинноствольный.
7258 ДЛИННОВОЛНОВЫЙ ДЛИННОВОЛНОВЫЙ, ая, ое и ДЛИННОВОЛНОВОЙ, ая, ое. Работающий на длинных радиоволнах. Длинноволновая радиостанция.
7259 ДЛИННОКРЫЛЫЕ ДЛИННОКРЫЛЫЕ, ых (спец.). Отряд птиц, объединяющий подотряды стрижей и колибри.
7260 ДЛИННОПОЛЫЙ ДЛИННОПОЛЫЙ, ая, ое; ол. С длинными полами (об одежде). Д. сюртук.
7261 ДЛИННОТА ДЛИННОТА, ы, мн. оты, от, отам, ж.

1. см. длинный.

2. мн. Излишне растянутые места какогон. произведения, текста. В рассказе много длиннот.
7262 ДЛИННЫЙ ДЛИННЫЙ, ая, ое; нен, нна, нно и нно.

1. Имеющий большую длину, протяжение. Д. рукав. Д. переулок. Д. парень (очень высокий; разг.). Длинные волны (радиоволны длиной от 1 до 10 км).

2. кр. ф. Больший по длине, чем нужно. Рукава длинны. Юбка длинна.

3. То же, что длительный. Д. перерыв. Длинное путешествие.

• Длинный рубль (прост. неодобр.) большой и лёгкий заработок. Погнался за длинным рублём.

| сущ. длиннота, ы, ж. (к 1 и 3 знач.; разг.).
7263 ДЛИТЕЛЬНОСТЬ ДЛИТЕЛЬНОСТЬ, и, ж.

1. см. длительный.

2. Продолжительность, протяжённость во времени. Д. рабочего дня.
7264 ДЛИТЕЛЬНЫЙ ДЛИТЕЛЬНЫЙ, ая, ое; лен, льна. Долго продолжающийся. Д. отпуск.

| сущ. длительность, и, ж.
7265 ДЛИТЬ ДЛИТЬ, длю, длишь; несов., что (устар.). Продолжать, затягивать на долгий срок. Д. ссору, размолвку.
7266 ДЛИТЬСЯ ДЛИТЬСЯ (длюсь, длишься, 1 и 2 л. не употр.), длится; несов. Происходить на протяжении какогон. времени, продолжаться. Болезнь длится третий месяц.

| сов. продлиться (люсь, лишься, 1 и 2 л. не употр.), лится.
7267 ДЛЯ ДЛЯ кого-чего, предлог с род. п.

1. Указывает назначение или цель чегон. Всё д. победы. Купить д. детей. Вредно д. здоровья. Ведро д. воды. Не д. чего (незачем, бесцельно).

2. Указывает на субъект состояния. Время д. меня дорого. Д. матери все дети равны.

3. Сравнительно с тем, что должно было бы быть, что ожидалось бы. Опытен д. своих лет. Костюм, слишком роскошный д. прогулки.

• Для того чтобы, союз выражает целевые отношения, с тем чтобы, затем чтобы, с той целью чтобы. Пришёл, для того чтобы объясниться.
7268 ДНЕВАЛИТЬ ДНЕВАЛИТЬ, лю, лишь; несов. (разг.). Исполнять обязанности дневального.
7269 ДНЕВАЛЬНЫЙ ДНЕВАЛЬНЫЙ, ого, м. Рядовой, назначаемый на сутки в помощь дежурному по подразделению для поддержания порядка, охраны, а также вообще дежурный (в 1 знач.).

| ж. дневальная, ой.
7270 ДНЕВАТЬ ДНЕВАТЬ, днюю, днюешь; несов. Делать дневку.

• Дневать и ночевать (разг.) проводить всё своё время гден.
7271 ДНЕВНИК ДНЕВНИК, а, м.

1. Записи о каждодневных делах, текущих событиях, ведущиеся изо дня в день. Вести д. Д. экспедиции.

2. Ученическая тетрадь для записи заданных уроков и для отметок об успеваемости и поведении.

| прил. дневниковый, ая, ое (к 1 знач.).
7272 ДНЕВНОЙ ДНЕВНОЙ, ая, ое.

1. см. день.

2. Производимый в течение одного дня, получаемый за один день. Д. переход. Д. заработок.

3. Об учебном заведении: осуществляющий очное обучение с отрывом учащихся от производства, с занятиями днём. Дневное отделение института. Дневное обучение (в таком учебном заведении).
7273 ДНЁВКА ДНЁВКА, и, ж. Однодневная остановка на отдых во время похода, длительного марша. Остановиться на днёвку.
7274 ДНЁМ ДНЁМ, нареч. В дневные часы. Д. с огнём не найдёшь кого-чтон. (невозможно, очень трудно найти; разг.).
7275 ДНИЩЕ ДНИЩЕ, а, ср. Дно (бочки, плоскодонного судна). Д. лодки.

| прил. днищевый, ая, ое (спец.).
7276 ДНО ДНО, дна, ср.

1. Грунт под водой водоёма, реки, моря. Д. реки. Д. океана. Идти ко дну (также перен.: гибнуть).

2. Нижняя часть углубления, выемки. Д. колодца. Д. оврага. Д. котлована.

3. (мн. донья, ьев). Низ, основание сосуда, какогон. вместилища, а также лодки. На самом дне чемодана. С двойным дном (также перен.: о человеке двуличном, способном вести двойную игру).

4. Верхняя часть твёрдого головного убора. Д. цилиндра, котелка.

5. перен. Среда деклассированных, опустившихся людей. Д. общества. Пьеса М. Горького «На дне».

• До дна до конца, полностью. Хлебнуть горя до дна.

Глазное дно (спец.) часть внутренней поверхности задней стенки глазного яблока.

Вверх дном что (разг.) в полном беспорядке. В доме кавардак, всё вверх дном.

| уменьш. донышко, а, ср. (к 3 и 4 знач.) и донце, а, род. мн. ев и нец, ср. (к 3 знач.).

| прил. донный, ая, ое (к 1 и 3 знач.). Д. грунт. Д. лов (лов рыбы с глубины).
7277 ДНООЧИСТИТЕЛЬНЫЙ ДНООЧИСТИТЕЛЬНЫЙ, ая, ое. Относящийся к очистке дна (в 1 знач.). Дноочистительные работы.
7278 ДНОУГЛУБИТЕЛЬНЫЙ ДНОУГЛУБИТЕЛЬНЫЙ, ая, ое. Относящийся к углублению дна (в 1 знач.). Дноуглубительные работы.
7279 ДО ДО кого-чего, предлог с род. п.

1. Употр. для указания на расстояние или время, отделяющее одно место, событие, лицо от другого. От Москвы до Санкт-Петербурга. От Пушкина до Льва Толстого.

2. Употр. для указания на предел чегон. Дойти до реки. Отложить до вечера. Промокнуть до костей (перен.).

3. Употр. для указания степени, к-рой достигает действие, состояние. Кричать до хрипоты. Начистить до блеска.

4. Раньше кого-чегон., перед кем-чемн. До войны. Успели всё сделать до тебя.

5. Около, приблизительно. Зал вмещает до 1000 человек.

6. Указывает на предмет, лицо, на к-рое направлено действие, в к-ром есть надобность, к-рого чтон. касается. Дотронуться до руки. У меня до тебя дело. Что (касается) до меня, то я согласен.
7280 ДО… ДО..., приставка.

1. Образует глаголы со знач. завершения действия, доведения его до предела, до конца, напр. добежать, доварить, дописать, долететь, докопаться.

2. Образует глаголы со знач. прибавления к прежнему, напр. докупить, дооборудовать, дополучить, доукомплектовать, доплатить.

3. С постфиксом «ся» образует глаголы со знач. доведения действия до отрицательного результата, напр. доиграться, добегаться.

4. Образует прилагательные со знач. совершившийся, бывший прежде чегон., напр. дохристианский, довоенный, дошкольный, добрачный.

5. Образует существительные со знач. предшествования, напр. доистория.

6. Образует наречия со знач. доведённости до чегон., напр. доныне, досюда, донельзя, донизу, доверху, добела, догола, дотемна.
7281 ДОБАВИТЬ ДОБАВИТЬ, влю, вишь; вленный; сов., что и чего.

1. Дать, вложить ещё, дополнительно. Д. три рубля. Д. денег. Д. соли в суп.

2. Сказать или написать в дополнение. Всё ясно, д. нечего.

| несов. добавлять, яю, яешь.

| сущ. добавление, я, ср.
7282 ДОБАВИТЬСЯ ДОБАВИТЬСЯ, влюсь, вишься; сов. То же, что прибавиться (в 1 знач.). Добавилось (безл.) хлопот.

| несов. добавляться, яюсь, яешься.

| сущ. добавление, я, ср.
7283 ДОБАВКА ДОБАВКА, и, ж. Прибавка, добавление (во 2 знач.). Попросить добавки к обеду. Кормовые добавки. Добавки в бетон (тонкомолотые материалы, содействующие твердению).

| прил. добавочный, ая, ое.
7284 ДОБАВЛЕНИЕ ДОБАВЛЕНИЕ, я, ср.

1. см. добавить, ся.

2. То, что добавлено. Д. к проекту.

• В добавление к чему, предлог с дат. п. то же, что вдобавок к.
7285 ДОБАВОЧНЫЙ ДОБАВОЧНЫЙ, ая, ое.

1. см. добавка.

2. Дополнительный, новый, по сравнению с тем, что уже есть. Добавочные трудности.
7286 ДОБЕЖАТЬ ДОБЕЖАТЬ, егу, ежишь, егут; еги; сов., до кого-чего. Бегом достигнуть какогон. места. Д. до дома.

| несов. добегать, аю, аешь.
7287 ДОБЕЛА ДОБЕЛА и ДОБЕЛА, нареч.

1. Чисто, до белизны. Отмыть д.

2. До белого каления. Раскалить железо д.
7288 ДОБЕРМАН ДОБЕРМАН, а и ДОБЕРМАН-ПИНЧЕР, а, м. Короткошёрстная служебная собака из породы пинчеров, обычно тёмной масти.
7289 ДОБИРАТЬ, СЯ ДОБИРАТЬ, СЯ см. добрать, ся.
7290 ДОБИТЬ ДОБИТЬ, бью, бьёшь; бей; итый; сов.

1. кого (что). Убить того, кто ранен, подстрелен. Охотник добил зверя. Это известие добило старика (перен.: доконало).

2. что. Разбить до конца или до полной негодности. Добили последние тарелки.

| несов. добивать, аю, аешь.
7291 ДОБИТЬСЯ ДОБИТЬСЯ, бьюсь, бьёшься; бейся; сов., чего. Достичь чегон. после усилий. Д. успеха. Д. признания. Д. своего (настоять на своём, достигнуть того, чего хотел).

| несов. добиваться, аюсь, аешься.
7292 ДОБЛЕСТНЫЙ ДОБЛЕСТНЫЙ, ая, ое; тен, тна (высок.). Обладающий доблестью, достойный славы. Д. воин. Д. труд.
7293 ДОБЛЕСТЬ ДОБЛЕСТЬ, и, ж. (высок.).

1. Мужество, отвага, храбрость. Воинская д.

2. Высокая самоотверженность в работе, в деятельности. Трудовая д.
7294 ДОБРАСЫВАТЬ ДОБРАСЫВАТЬ см. добросить.
7295 ДОБРАТЬ ДОБРАТЬ, беру, берёшь; ал, ала, ало; бери; добранный; сов., кого-что и кого-чего. Взять, собрать дополнительно. Д. хворосту. Д. работников.

| несов. добирать, аю, аешь.
7296 ДОБРАТЬСЯ ДОБРАТЬСЯ, берусь, берёшься; ался, алась, алось и алось; берись; сов., до кого-чего (разг.).

1. После затраты времени или сил достичь кого-чегон. Д. до дома. Д. до сути дела (перен.).

2. перен. Получив возможность, воспользоваться чемн., приняться (во 2 знач.) за когон., расправиться с кемн. Я ещё до тебя доберусь! (угроза.)

| несов. добираться, аюсь, аешься.
7297 ДОБРЕ ДОБРЕ, частица (прост.). Ладно, хорошо, добро 2. Д., пойдём!
7298 ДОБРЕСТИ ДОБРЕСТИ, еду, едёшь; ёл, ела; еди; едший; едя; сов. Дойти, бредя. Еле добрёл до дому.

| несов. добредать, аю, аешь.
7299 ДОБРЕТЬ ДОБРЕТЬ, ею, еешь; несов.

1. Становиться добрым, добрее, добродушным, добродушнее.

2. Толстеть, становиться упитанным, упитаннее (разг.).

| сов. подобреть, ею, еешь (к 1 знач.) и раздобреть, ею, еешь (ко 2 знач.).
7300 ДОБРО ДОБРО 1, а, ср.

1. Нечто положительное, хорошее, полезное, противоположное злу; добрый поступок. Желать добра комун. Не к добру (предвещает дурное; разг.). Сделать много добра людям. Поминать добром (вспоминать с благодарностью, с хорошим чувством). Не делай добра, не увидишь зла (посл.). Д. должно быть с кулаками (афоризм).

2. Имущество, вещи (разг.). Чужое д. Накопить добра.

3. О ком-чёмн. плохом, негодном (разг. пренебр.). Такого добра и даром не надо.

• Добро пожаловать приветствие гостю, участникам чегон., прибывающим кудан. Добро пожаловать в наш город на фестиваль!

Дать (получить) добро на что (разг. и спец.) дать (получить) разрешение, согласие. Дать добро на вылет.

От добра добра не ищут посл.: нужно довольствоваться тем хорошим, что уже есть, и не искать лучшего.
7301 ДОБРО ДОБРО 2, частица (прост.). Ладно, хорошо. Д.! Сделаем по-твоему! Потерпи ещё немножко. Д.
7302 ДОБРО 3: добро бы (б) ДОБРО 3: добро бы (б) (разг.) 1) союз, пускай бы ещё; допустим, что... но (с оттенком неодобрения). Добро бы сам делал, а то всё на других переложил; 2) частица, выражает неодобрение, ироническую оценку при допущении чегон. как возможного в другой ситуации, при других обстоятельствах. И что он из себя строит? Добро бы важная птица!
7303 ДОБРОВОЛЕЦ ДОБРОВОЛЕЦ, льца, м.

1. Человек, добровольно вступивший в действующую армию. Пойти добровольцем на фронт.

2. Тот, кто добровольно взял на себя какуюн. работу. Идти на поиски вызвались добровольцы.

| прил. добровольческий, ая, ое (к 1 знач.). Добровольческая армия (на юге России в 19181920 гг.: белая армия, сформированная преимущественно из офицеров-добровольцев).
7304 ДОБРОВОЛЬНЫЙ ДОБРОВОЛЬНЫЙ, ая, ое; лен, льна. Совершаемый или действующий по собственному желанию, не по принуждению. Д. помощник. Д. взнос. На добровольных началах. Добровольное общество защиты животных.

| сущ. добровольность, и, ж.
7305 ДОБРОДЕТЕЛЬ ДОБРОДЕТЕЛЬ, и, ж. (книжн.). Положительное нравственное качество, высокая нравственность. Полон добродетелей ктон.
7306 ДОБРОДЕТЕЛЬНЫЙ ДОБРОДЕТЕЛЬНЫЙ, ая, ое; лен, льна (книжн.). Высоконравственный, проявляющий добродетель, полный добродетели. Д. поступок.

| сущ. добродетельность, и, ж.
7307 ДОБРОДУШНЫЙ ДОБРОДУШНЫЙ, ая, ое; шен, шна. Добрый и мягкий по характеру, незлобивый. Д. характер. Д. ответ. Добродушно (нареч.) настроен ктон.

| сущ. добродушие, я, ср.
7308 ДОБРОЖЕЛАТЕЛЬ ДОБРОЖЕЛАТЕЛЬ, я, м. (книжн.). Тот, кто доброжелательно относится к комун. Ваш. д.

| ж. доброжелательница, ы.
7309 ДОБРОЖЕЛАТЕЛЬНЫЙ ДОБРОЖЕЛАТЕЛЬНЫЙ, ая, ое; лен, льна. Желающий добра, готовый содействовать благополучию других, благожелательный. Доброжелательные люди. Доброжелательное отношение.

| сущ. доброжелательность, и, ж.
7310 ДОБРОЖЕЛАТЕЛЬСТВО ДОБРОЖЕЛАТЕЛЬСТВО, а, ср. Доброжелательное отношение к кому-чемун.
7311 ДОБРОКАЧЕСТВЕННЫЙ ДОБРОКАЧЕСТВЕННЫЙ, ая, ое; вен, венна.

1. Хорошего качества. Д. товар.

2. В медицине: не злокачественный. Доброкачественная опухоль.

| сущ. доброкачественность, и, ж.
7312 ДОБРОМ ДОБРОМ, нареч. (разг.).

1. По доброй воле, без принуждения. Лучше д. отдай.

2. По-хорошему, без ссоры. Д. прошу.
7313 ДОБРОНРАВНЫЙ ДОБРОНРАВНЫЙ, ая, ое; вен, вна (устар.). Отличающийся хорошим поведением, хорошим нравом. Д. юноша.

| сущ. добронравие, я, ср.
7314 ДОБРОПОРЯДОЧНЫЙ ДОБРОПОРЯДОЧНЫЙ, ая, ое; чен, чна. Приличный, достойный одобрения, порядочный 1. Добропорядочные люди.

| сущ. добропорядочность, и, ж.
7315 ДОБРОСЕРДЕЧНЫЙ ДОБРОСЕРДЕЧНЫЙ, ая, ое; чен, чна. Обладающий добрым сердцем, ласковый, участливый. Добросердечные родственники. Добросердечно (нареч.) отнестись к комун.

| сущ. добросердечие, я, ср. и добросердечность, и, ж.
7316 ДОБРОСИТЬ ДОБРОСИТЬ, ошу, осишь; ошенный; сов., что. Бросив, попасть в какоен. место. Д. до линии. Д. мяч до ворот.

| несов. добрасывать, аю, аешь.
7317 ДОБРОСОВЕСТНЫЙ ДОБРОСОВЕСТНЫЙ, ая, ое; тен, тна. Честно выполняющий свои обязательства, обязанности. Д. работник. Добросовестно (нареч.) трудиться.

| сущ. добросовестность, и, ж.
7318 ДОБРОСОСЕДСТВО ДОБРОСОСЕДСТВО, а, ср. Дружественные отношения соседей. Жить в добрососедстве.

| прил. добрососедский, ая, ое.
7319 ДОБРОТА ДОБРОТА, ы, ж.

1. см. добрый.

2. Отзывчивость, душевное расположение к людям, стремление делать добро другим. Полон доброты ктон.
7320 ДОБРОТНЫЙ ДОБРОТНЫЙ, ая, ое; тен, тна. Доброкачественный, прочный. Добротное изделие. Добротно (нареч.) сработано.

| сущ. добротность, и, ж.
7321 ДОБРОХОТ ДОБРОХОТ, а, м. (устар.).

1. То же, что доброжелатель.

2. То же, что доброволец (во 2 знач.).
7322 ДОБРОХОТНЫЙ ДОБРОХОТНЫЙ, ая, ое; тен, тна (устар.). Добровольный, совершаемый по собственному желанию. Доброхотное пожертвование.
7323 ДОБРЫЙ ДОБРЫЙ, ая, ое; добр, добра, добро, добры и добры.

1. Делающий добро другим, отзывчивый, а также выражающий эти качества. Добрая душа. Добрые глаза. Он добр ко мне.

2. Несущий благо, добро, благополучие. Добрые вести. Доброе отношение.

3. Хороший, нравственный. Добрые дела.

4. Дружески близкий, милый. Наши добрые друзья. Мой д. знакомый.

5. Хороший, отличный. В добром здоровье ктон. (вполне здоров). Д. конь. Д. товар. Д. молодец. Добрая традиция. Доброе старое время (о прошлом; ирон.). Оставить по себе добрую память.

6. Безукоризненный, честный. Доброе имя.

7. Действительно такой большой, не меньший, чем то, что указывается существительным или числительным (разг.). Осталось добрых десять километров. Съел добрых полбуханки.

• Будьте добры, будь добр 1) форма вежливого обращения с просьбой. Будьте добры, позвоните позже; 2) выражение подчёркнутого и настойчивого требования. Будь добр, оставь меня в покое.

Доброго здоровья приветствие при прощании с пожеланием благополучия.

В добрый час! пожелание удачи.

В добрый путь пожелание отъезжающему, а также (перен.) пожелание успеха в какомн. начинании.

Добрый малый (разг.) о неплохом человеке.

Добрый день (вечер), доброе утро приветствие при встрече.

Люди доброй воли (высок.) честные, прямые люди, искренне стремящиеся к миру, к благу народа.

По доброй воле без принуждения, по своему желанию.

Чего доброго, вводн. сл. (разг.) возможно, пожалуй (при ожидании неприятного). Ещё, чего доброго, явится с визитом.

| сущ. доброта, ы, ж. (к 1 знач.).
7324 ДОБРЯК ДОБРЯК, а, м. (разг.). Добрый человек.

| ж. добрячка, и.

| прил. добряческий, ая, ое.
7325 ДОБУДИТЬСЯ ДОБУДИТЬСЯ, ужусь, удишься; сов., кого (что). Разбудить не сразу, с трудом. Этого соню не добудишься.

| несов. добуживаться, аюсь, аешься.
7326 ДОБЫВАТЬ ДОБЫВАТЬ см. добыть.
7327 ДОБЫТЧИК ДОБЫТЧИК, а, м.

1. Человек, к-рый занят добычей, добывает чтон. промыслом. Добытчики ушли в тайгу.

2. Человек, к-рый добывает, зарабатывает на жизнь (прост.). Плохой д.

| ж. добытчица, ы.

| прил. добытчицкий, ая, ое.
7328 ДОБЫТЬ ДОБЫТЬ, буду, будешь; добыл и добыл, добыла, добыло и добыло; добывший; добытый и добытый (добыт и добыт, добыта, добыто и добыто); сов., что.

1. Достать, приобрести; получить чтон. промыслом. Д. нужный инструмент. Д. денег. Д. пушнину (об охотнике).

2. Извлечь из недр земли. Д. руду. Д. нефть.

| несов. добывать, аю, аешь.

| сущ. добыча, и (у горняков: добыча), ж. Идти на добычу (на охоту, на промысел). Д. нефти.

| прил. добычный, ая, ое (спец.) и (у горняков) добычной, ая, ое. Д. участок. Д. комбайн. Добычной комплекс (горные машины и механизмы, работающие в забое).
7329 ДОБЫЧА ДОБЫЧА, и, ж.

1. см. добыть.

2. То, что добыто, приобретено. Военная д. Дом стал добычей огня (перен.).
7330 ДОБЫЧЛИВЫЙ ДОБЫЧЛИВЫЙ, ая, ое; ив (прост.). Удачный (о добыче); удачливый в добыче (об охотнике). Д. лов. Д. зверолов.

| сущ. добычливость, и, ж.
7331 ДОВЕЗТИ ДОВЕЗТИ, зу, зёшь; ёз, езла; ёзший; зённый (ён, ена); езя; сов., кого-что до чего. Везя, доставить до места. Д. до дома.

| несов. довозить, ожу, озишь.
7332 ДОВЕРЕННОСТЬ ДОВЕРЕННОСТЬ, и, ж.

1. Документ, к-рым доверяется комун. действовать от имени доверителя. Д. на получение денег. Действовать по доверенности.

2. То же, что доверие (устар.). Лишиться чьейн. доверенности.
7333 ДОВЕРЕННЫЙ ДОВЕРЕННЫЙ, ая, ое.

1. Действующий по чьейн. доверенности, полномочию. Доверенное лицо. Прислать своего доверенного (сущ.).

2. Такой, к-рому доверяют, относятся доверительно. Д. советчик. Д. слуга.
7334 ДОВЕРИЕ ДОВЕРИЕ, я, ср. Уверенность в чьейн. добросовестности, искренности, в правильности чегон. Питать д. к комун. Цифры, не внушающие доверия. Оказать д. комун. Войти в д. Выйти из доверия. Терять чьён. д. Пользоваться чьимн. доверием. Заслужить д. Отнестись с доверием к чемун.
7335 ДОВЕРИТЕЛЬ ДОВЕРИТЕЛЬ, я, м. (спец.). Лицо, выдавшее комун. доверенность (в 1 знач.).

| ж. доверительница, ы.

| прил. доверительский, ая, ое.
7336 ДОВЕРИТЕЛЬНЫЙ ДОВЕРИТЕЛЬНЫЙ, ая, ое; лен, льна.

1. Выказывающий полное доверие кому-чемун. Д. тон.

2. полн. ф. Являющийся доверенностью (устар.). Д. документ.

3. полн. ф. Секретный, не подлежащий разглашению (устар.). Доверительное письмо.

| сущ. доверительность, и, ж. (к 1 знач.).
7337 ДОВЕРИТЬ ДОВЕРИТЬ, рю, ришь; ренный; сов., кого-что кому или с неопр. Проявляя доверие, поручить. Д. комун. свои вещи. Д. получить зарплату (дать доверенность). Д. тайну другу (открыть тайну).

| несов. доверять, яю, яешь.
7338 ДОВЕРИТЬСЯ ДОВЕРИТЬСЯ, рюсь, ришься; сов., кому-чему. Проявить доверие к кому-чемун., положиться на кого-чтон. Доверься ему, он не обманет.

| несов. доверяться, яюсь, яешься.
7339 ДОВЕРНУТЬ ДОВЕРНУТЬ, ну, нёшь; вёрнутый; сов., что (разг.). Завёртывая (во 2 знач.), завинтить до конца, повернуть до предела. Д. гайку.

| несов. довёртывать, аю, аешь.
7340 ДОВЕРХУ ДОВЕРХУ, нареч. До самого верха, до краёв. Наполнить д.
7341 ДОВЕРЧИВЫЙ ДОВЕРЧИВЫЙ, ая, ое; ив. Легко доверяющий, питающий ко всем доверие, основанный на доверии. Д. ребёнок. Доверчивое отношение.

| сущ. доверчивость, и, ж.
7342 ДОВЕРШИТЬ ДОВЕРШИТЬ, шу, шишь; шённый (ён, ена); сов., что (высок.). Довести до конца. Д. начатое.

| несов. довершать, аю, аешь.

| сущ. довершение, я, ср.

• В довершение чего или к довершению чего в дополнение, в конечном результате.
7343 ДОВЕРЯТЬ ДОВЕРЯТЬ, яю, яешь; несов.

1. см. доверить.

2. кому. Испытывать чувство доверия. Он мне полностью (во всём) доверяет.
7344 ДОВЕСОК ДОВЕСОК, ска, м. Кусок, дополняющий взвешиваемое до нужного веса. Сыр с довеском.

| прил. довесочный, ая, ое.
7345 ДОВЕСТИ ДОВЕСТИ, еду, едёшь; ёл, ела; еди; едший; едённый (ён, ена); едя; сов.

1. кого (что) до чего. Ведя, доставить до какогон. места. Д. старика до дому.

2. что до чего. Продолжить до какогон. места, предела. Д. дорогу до моря. Д. дело до конца.

3. кого-что до чего. Привести в какоен. состояние, вызвать, породить в ком-чёмн. какиен. последствия. Д. до слёз, до изнеможения.

4. кого (что). Раздражить, рассердить (прост.). Ты решил меня сегодня д.!

• Довести до сведения кого (офиц.) уведомить, известить о чёмн.

| несов. доводить, ожу, одишь.
7346 ДОВЕСТИСЬ ДОВЕСТИСЬ, едётся; елось; безл.; сов., кому с неопр. (разг.). То же, что привестись. Довелось встретиться.

| несов. доводиться, одится.
7347 ДОВЛЕТЬ ДОВЛЕТЬ (ею, еешь, 1 и 2 л. не употр.), еет; несов., кому-чему.

1. Быть достаточным для кого-чегон., удовлетворять (стар.). Довлеет дневи (стар. форма дат. п. сущ. день) злоба его (евангельское выражение в знач.: каждому дню достаточно своих забот).

2. над кем-чем. Преобладать, господствовать, тяготеть. Довлеет страх над кемн.

• Довлеть себе (устар. и книжн.) не зависеть ни от чего, иметь самостоятельное, самодовлеющее значение. Творческая мысль сама себе довлеет.
7348 ДОВОД ДОВОД, а, м. Мысль, суждение, приводимые в доказательство чегон., аргумент. Веский д. Привести новые доводы. Ваши доводы неубедительны.
7349 ДОВОДИТЬ ДОВОДИТЬ, ожу, одишь; несов.

1. см. довести.

2. что. Отрабатывать, дорабатывать до состояния окончательной готовности (спец.).

| сущ. доводка, и, ж.

| прил. доводочный, ая, ое. Д. станок.
7350 ДОВОДИТЬСЯ ДОВОДИТЬСЯ, ожусь, одишься; несов.

1. см. довестись.

2. кому кем. Быть в том или ином родстве с кемн. (разг.). Д. дядей.
7351 ДОВОЕВАТЬСЯ ДОВОЕВАТЬСЯ, воююсь, воюешься; сов. (разг. неодобр.). Воюя, потерпеть неудачу.
7352 ДОВОЕННЫЙ ДОВОЕННЫЙ, ая, ое. Существовавший до войны. Довоенная жизнь.
7353 ДОВОЗИТЬ ДОВОЗИТЬ см. довезти.
7354 ДОВОЛОЧИТЬ ДОВОЛОЧИТЬ, очу, очишь и очишь; ок, окла; окший; оченный и очённый (ён, ена); сов., кого-что (разг.). Дотащить, довести волоком.

| несов. доволакивать, аю, аешь.
7355 ДОВОЛОЧЬ ДОВОЛОЧЬ, оку, очёшь; ок, окла; оки; окший; очённый (ён, ена); окши; сов., кого-что (прост.). То же, что доволочить.

| несов. доволакивать, аю, аешь.
7356 ДОВОЛЬНЫЙ ДОВОЛЬНЫЙ, ая, ое; лен, льна.

1. Испытывающий или (полн. ф.) выражающий удовлетворение, довольство. Доволен работой, жизнью. Д. вид. Довольно (нареч.) улыбнуться.

2. довольно, в знач. сказ., кого-чего и с неопр. То же, что достаточно (в 3 и 4 знач.; см. достаточный). Довольно увидеть, чтобы понять. С тебя и этого довольно. Довольно споров! Довольно спорить!

3. довольно, нареч. До некоторой степени; порядочно. Довольно поздно. Довольно сильный. Прошло уже довольно времени.

4. довольно, частица. Будет (во 2 знач.), достаточно. Перестань кричать! Довольно!
7357 ДОВОЛЬСТВИЕ ДОВОЛЬСТВИЕ, я, ср. В армии и флоте: пищевое, вещевое и денежное снабжение (сейчас только о денежном снабжении). Зачислить на д. Состоять на довольствии. Снять с довольствия.
7358 ДОВОЛЬСТВО ДОВОЛЬСТВО, а, ср.

1. Материальный достаток, зажиточность. Жить в довольстве.

2. Удовлетворение, удовлетворённое состояние. Лицо выражает д.
7359 ДОВОЛЬСТВОВАТЬ ДОВОЛЬСТВОВАТЬ, твую, твуешь; несов., кого-что (спец.). Снабжать довольствием. Д. войска.
7360 ДОВОЛЬСТВОВАТЬСЯ ДОВОЛЬСТВОВАТЬСЯ, твуюсь, твуешься; несов.

1. Быть на довольствии (спец.).

2. чем. То же, что удовлетворяться. Д. немногим.

| сов. удовольствоваться, твуюсь, твуешься (ко 2 знач.).
7361 ДОВЫБОРЫ ДОВЫБОРЫ, ов. Дополнительные выборы на освободившиеся места.
7362 ДОГ ДОГ, а, м. Самая крупная короткошёрстная служебная собака.
7363 ДОГАДАТЬСЯ ДОГАДАТЬСЯ, аюсь, аешься; сов. Сообразить, понять, в чём дело, напасть на правильную мысль. Д. о причине размолвки. Догадайся, кто пришёл.

| несов. догадываться, аюсь, аешься. Д. о случившемся.
7364 ДОГАДКА ДОГАДКА, и, ж.

1. Предположение о вероятности, возможности чегон. Мелькнула д. Теряться в догадках (недоумевая, не находить объяснения чемун.).

2. Сообразительность, способность улавливать существо дела (разг.). Догадки не хватает у когон.
7365 ДОГАДЛИВЫЙ ДОГАДЛИВЫЙ, ая, ое; ив. Сообразительный, легко догадывающийся. Д. ребёнок.

| сущ. догадливость, и, ж.
7366 ДОГЛЯДЕТЬ ДОГЛЯДЕТЬ, яжу, ядишь; сов., что.

1. То же, что досмотреть (в 1 знач.) (разг.).

2. То же, что присмотреть (в 1 знач.) (прост.). Д. за детьми.

| сущ. догляд, а (у), м. (ко 2 знач.). Д. нужен за кемн.
7367 ДОГМА ДОГМА, ы, ж. Положение, принимаемое на веру за непреложную истину, неизменную при всех обстоятельствах. Схоластические догмы.
7368 ДОГМАТ ДОГМАТ, а, м. Основное положение в религиозном учении, считающееся (церковью) непреложной истиной и не подлежащее критике. Догматы христианства.
7369 ДОГМАТИЗМ ДОГМАТИЗМ, а, м. Некритическое мышление, опирающееся на догмы.

| прил. догматический, ая, ое.
7370 ДОГМАТИК ДОГМАТИК, а, м. Человек, склонный к догматизму.
7371 ДОГМАТИЧЕСКИЙ ДОГМАТИЧЕСКИЙ, ая, ое.

1. см. догматизм.

2. Основанный на положениях, к-рые принимаются как догмы. Догматическое мышление.

3. Не допускающий возражений, категорический. Д. тон.
7372 ДОГМАТИЧНЫЙ ДОГМАТИЧНЫЙ, ая, ое; чен, чна. То же, что догматический (во 2 и 3 знач.). Догматичное рассуждение.

| сущ. догматичность, и, ж.
7373 ДОГНАТЬ ДОГНАТЬ, гоню, гонишь; ал, ала, ало; догнанный; сов.

1. кого-что. Настигнуть, поравняться с движущимся впереди. Д. беглеца. Д. передовиков (перен.).

2. кого-что до кого-чего. Гоня, заставить дойти до чегон. Д. стадо до леса.

3. до чего. Довести до какогон. предела (прост.). Д. выработку до двух норм в смену.

| несов. догонять, яю, яешь.
7374 ДОГОВОР ДОГОВОР, а, мн. ы, ов и (разг.) ДОГОВОР, а, мн. а, ов, м. Соглашение, обычно письменное, о взаимных обязательствах. Заключить, нарушить д. Мирный д. Д. о дружбе и сотрудничестве. Д. о нераспространении ядерного оружия. Издательский д. (с автором, редактором).

| прил. договорный, ая, ое. На договорных началах.
7375 ДОГОВОРЕНО ДОГОВОРЕНО, в знач. сказ., о чём. Есть договорённость о чёмн. Д. о поездке.
7376 ДОГОВОРЁННОСТЬ ДОГОВОРЁННОСТЬ, и, ж.

1. Соглашение, согласованность на основе предварительных переговоров. Действовать на основе договорённости. Достигнуть договорённости в какомн. вопросе.

2. Взаимное обязательство, договор (офиц.). Принятые договорённости.
7377 ДОГОВОРИТЬ ДОГОВОРИТЬ, рю, ришь; рённый (ён, ена); сов., что. Докончить речь, кончить говорить. Дать д. Д. до конца.

| несов. договаривать, аю, аешь.
7378 ДОГОВОРИТЬСЯ ДОГОВОРИТЬСЯ, рюсь, ришься; сов.

1. с кем о чём. Прийти к соглашению после переговоров, обсуждения. Д. о поездке. Д., как действовать.

2. до чего. Говоря, дойти до какойн. крайности. Д. до нелепостей.

| несов. договариваться, аюсь, аешься.
7379 ДОГОВОРНИК ДОГОВОРНИК, а, м. (разг.). Работник, выполняющий работу по договору.
7380 ДОГОЛА ДОГОЛА, нареч. До полной наготы. Раздеться д.
7381 ДОГОНЯЛКИ ДОГОНЯЛКИ, лок (разг.). То же, что салки.

| уменьш. догонялочки, чек. Играть в д.
7382 ДОГОНЯТЬ ДОГОНЯТЬ см. догнать.
7383 ДОГОРЕТЬ ДОГОРЕТЬ, рю, ришь; сов. Сгореть до конца; погаснуть. Свеча догорела. Заря догорела.

| несов. догорать, аю, аешь.
7384 ДОГРУЗИТЬ ДОГРУЗИТЬ, ужу, узишь и узишь; уженный и ужённый (ён, ена); сов.

1. что. Окончить погрузку чегон. Д. вагоны.

2. чего и что. Грузя, прибавить к ранее погруженному. Д. картофеля в машину.

| несов. догружать, аю, аешь.

| сущ. догрузка, и, ж.
7385 ДОДАТЬ ДОДАТЬ, ам, ашь, аст, адим, адите, адут; ал и ал, ала, ало и ало; ай; анный (ан, ана и разг. ана, ано); сов., что и чего. Дать (в 1 знач.) недостающее или остающуюся часть чегон. Д. десять рублей.

| несов. додавать, даю, даёшь; давай; давая.

| сущ. додача, и, ж. (разг.).
7386 ДОДЕЛАТЬ ДОДЕЛАТЬ, аю, аешь; анный; сов., что.

1. Сделать до конца (см. делать в 1 и 2 знач.), закончить работу над чемн. Д. работу, уроки.

2. Произвести дополнительную обработку чегон. Д. макет.

| несов. доделывать, аю, аешь.

| сущ. доделка, и, ж. (ко 2 знач.) и доделывание, я, ср.
7387 ДОДУМАТЬСЯ ДОДУМАТЬСЯ, аюсь, аешься; сов., до чего (часто ирон.). Размышляя, прийти к какомун. выводу, заключению. Д. до интересного решения. Как ты до этого додумался?

| несов. додумываться, аюсь, аешься.
7388 ДОЕЗЖАЧИЙ ДОЕЗЖАЧИЙ, его, м. Старший псарь на охоте.
7389 ДОЕСТЬ ДОЕСТЬ, ем, ешь, ест, едим, едите, едят; ел, ела; ешь; евший; еденный; ев; сов., что. Съесть до конца; кончить есть.

| сов. доедать, аю, аешь. Д. завтрак.
7390 ДОЕХАТЬ ДОЕХАТЬ, еду, едешь; в знач. пов. доезжай; сов.

1. до чего. Передвигаясь ездой, в езде, достигнуть чегон. Д. до места назначения.

2. кого (что). То же, что допечь (во 2 знач.) (прост.). Он тебя доедет!

| несов. доезжать, аю, аешь.
7391 ДОЖ ДОЖ, а, м. Глава республики в средневековой Венеции и Генуе.

| прил. дожеский, ая, ое.
7392 ДОЖДАТЬСЯ ДОЖДАТЬСЯ, дусь, дёшься; ался, алась, алось и алось; дись; сов.

1. кого-чего. Пробыв какое-то время в ожидании, получить, обрести, воспринять чтон. Д. известия. Д. родных. Д. поезда.

2. чего. Своим поведением довести себя до чегон. неприятного (разг.). Этот обманщик дождётся неприятностей. Ты у меня дождёшься! (угроза). Дождались! (восклицание по поводу плачевного результата каких-н. поступков, деятельности).

• Ждёт не дождётся кто (разг.) ждёт с нетерпением.
7393 ДОЖДЕВАНИЕ ДОЖДЕВАНИЕ, я, ср. Искусственное орошение путём разбрызгивания воды.

| прил. дождевальный, ая, ое. Дождевальная машина. Дождевальная установка.
7394 ДОЖДЕВИК ДОЖДЕВИК 1, а, м. Шарообразный гриб с мякотью внутри, превращающейся при высыхании в тёмную пыль.
7395 ДОЖДЕВИК ДОЖДЕВИК 2, а, м. (разг.). Лёгкий непромокаемый плащ.
7396 ДОЖДЕМЕР ДОЖДЕМЕР, а, м. (спец.). Прибор для измерения количества атмосферных осадков.

| прил. дождемерный, ая, ое.
7397 ДОЖДИК ДОЖДИК, а, м. (разг.). То же, что дождь (в 1 знач.).

| уменьш. дождичек, чка, м.
7398 ДОЖДИНКА ДОЖДИНКА, и, ж. (разг.). Капля дождя.
7399 ДОЖДИТЬ ДОЖДИТЬ, ит; безл.; несов. (разг.). О дожде (обычно затяжном): идти. С утра дождит.
7400 ДОЖДЛИВЫЙ ДОЖДЛИВЫЙ, ая, ое; ив. С частыми дождями. Д. день. Дождливое лето.

| сущ. дождливость, и, ж.
7401 ДОЖДЬ ДОЖДЬ, я, м.

1. Атмосферные осадки в виде водяных капель, струй. Идёт д. Осенние дожди. Проливной д. Д. льёт как из ведра.

2. перен. О чёмн. падающем во множестве. Искры сыплются дождём. Д. конфетти.

• Звёздный (метеорный) дождь появление в ночном небе множества падающих звёзд (метеоров).

Сухой дождь обильное выпадение мельчайших частиц пыли во время пыльных бурь.

| увел. дождина, ы, м. (к 1 знач.).

| прил. дождевой, ая, ое (к 1 знач.).
7402 ДОЖИДАТЬСЯ ДОЖИДАТЬСЯ, аюсь, аешься; несов., кого-чего. Ждать, ожидать. Д. поезда. Д. решения. Так он и пришёл! Дожидайся! (не придёт, нечего и ждать; разг.).
7403 ДОЖИТИЕ ДОЖИТИЕ, я, ср. (офиц.). Время, к-рое остается жить до смерти, а также время, к-рое остается для прожития гден. Страхование на д.
7404 ДОЖИТЬ ДОЖИТЬ, иву, ивёшь; дожил и дожил, ила, дожило и дожило; иви; ивший; дожитый и дожитый (дожит, ита, ито); сов.

1. до чего. Прожить до какогон. срока, события. Д. на даче до заморозков. Д. до глубокой старости.

2. что. Пробыть остаток какогон. срока гден. Д. неделю в санатории.

| несов. доживать, аю, аешь.
7405 ДОЖИТЬСЯ ДОЖИТЬСЯ, ивусь, ивёшься; сов. (разг.). Доиграться, докатиться (в 3 знач.).

| несов. доживаться, аюсь, аешься.
7406 ДОЗА ДОЗА, ы, ж. Точно отмеренное количество, мера чегон. Принимать лекарство небольшими дозами. Д. излучения (количество энергии ионизирующего излучения; характеристика радиационной опасности). Д. иронии (перен.).

• Лошадиная доза (разг. шутл.) об очень большом количестве чегон. получаемого, принимаемого.

| прил. дозовый, ая, ое (спец.).
7407 ДОЗАРИВАТЬ ДОЗАРИВАТЬ, аю, аешь; несов., что (спец.). Доводить (снятые плоды) до состояния зрелости. Д. помидоры.
7408 ДОЗАТОР ДОЗАТОР, а, м. (спец.). Устройство для автоматического отмеривания жидких или сыпучих материалов, для разделения на дозы.

| прил. дозаторный, ая, ое.
7409 ДОЗВАТЬСЯ ДОЗВАТЬСЯ, зовусь, зовёшься; ался, алась, алось и алось; сов., кого. Добиться, чтобы ктон. откликнулся, пришёл на зов. Тебя не дозовёшься.

| несов. дозываться, аюсь, аешься.
7410 ДОЗВОЛЕНИЕ ДОЗВОЛЕНИЕ, я, ср. (устар.). Позволение, разрешение. С вашего дозволения.

• С дозволения сказать то же, что с позволения сказать.
7411 ДОЗВОЛИТЬ ДОЗВОЛИТЬ, лю, лишь; ленный; сов., что (устар.). Позволить, разрешить. Д. отъезд. Дозволь уйти. В пределах дозволенного (сущ.; книжн.).

| несов. дозволять, яю, яешь.
7412 ДОЗВОНИТЬСЯ ДОЗВОНИТЬСЯ, нюсь, нишься; сов. Дождаться, чтобы ктон. ответил на звонок. Д. по телефону. В квартиру не д.

| несов. дозваниваться, аюсь, аешься.
7413 ДОЗИРОВАТЬ ДОЗИРОВАТЬ, рую, руешь; анный; сов. и несов., что (спец.). Разделить (лять) на дозы, отмерить (рять) дозами; пропустить (скать) через дозатор. Д. лекарство. Д. физическую нагрузку.

| сущ. дозирование, я, ср. и дозировка, и, ж.
7414 ДОЗНАНИЕ ДОЗНАНИЕ, я, ср. (офиц.). Предварительное административное расследование. Произвести д. Органы дознания.
7415 ДОЗНАТЬСЯ ДОЗНАТЬСЯ, аюсь, аешься; сов. (разг.). Выведать, выяснить. Не мог д., куда он ушёл.

| несов. дознаваться, наюсь, наёшься.
7416 ДОЗОР ДОЗОР, а, м.

1. Обход для осмотра. Выйти в д. Д. егерей. Обходить дозором.

2. Небольшая разведывательная, наблюдательная группа от воинского подразделения; вообще высылаемая кудан. группа наблюдателей. Выставить д. Морской д.

| прил. дозорный, ая, ое. Дозорная служба. Д. корабль. Выслать дозорных (сущ.).
7417 ДОЗРЕЛЫЙ ДОЗРЕЛЫЙ, ая, ое. Дозревший, зрелый. Д. плод.

| сущ. дозрелость, и, ж.
7418 ДОЗРЕТЬ ДОЗРЕТЬ (ею, еешь, 1 и 2 л. не употр.), еет; сов. Стать вполне зрелым, спелым.

| несов. дозревать (аю, аешь, 1 и 2 л. не употр.), ает.
7419 ДОИГРАТЬ ДОИГРАТЬ, аю, аешь; игранный; сов., что. Кончить играть, игру. Д. партию в шахматы.

| несов. доигрывать, аю, аешь.

| сущ. доигрывание, я, ср.
7420 ДОИГРАТЬСЯ ДОИГРАТЬСЯ, аюсь, аешься; сов. (разг.). Легкомысленным, неосторожным поведением довести себя до неприятностей, докатиться (во 2 знач.).

| несов. доигрываться, аюсь, аешься.
7421 ДОИЛЬЩИЦА ДОИЛЬЩИЦА, ы, ж. Женщина, к-рая занимается дойкой, доит.

| м. доильщик, а.
7422 ДОИСКАТЬСЯ ДОИСКАТЬСЯ, ищусь, ищешься; сов. (разг.).

1. кого-чего. Разыскивая, найти. Не могу д. ключей.

2. чего. Разузнать, выяснить. Д. правды.

| несов. доискиваться, аюсь, аешься.
7423 ДОИСТОРИЧЕСКИЙ ДОИСТОРИЧЕСКИЙ, ая, ое. Относящийся к древнейшему периоду, о к-ром нет исторических свидетельств. Доисторические времена.
7424 ДОИТЬ ДОИТЬ, дою, доишь и доишь; доенный; несов.

1. кого (что). Выцеживать молоко из вымени. Д. корову, кобылицу, верблюдицу.

2. (1 и 2 л. не употр.). То же, что доиться (разг.). Корова старая, не доит.

• Доить змею брать яд у змеи для производства лекарственных препаратов.

| сов. подоить, ою, оишь и оишь; оенный (к 1 знач.).

| сущ. доение, я, ср. ( к 1 знач.) и дойка, и, ж. (к 1 знач.). Машинное доение. Утренняя дойка.

| прил. доильный, ая, ое (к 1 знач.). Доильная установка.
7425 ДОИТЬСЯ ДОИТЬСЯ (доюсь, доишься и доишься, 1 и 2 л. не употр.), доится и доится; несов. О дойных животных: давать молоко.
7426 ДОЙНЫЙ ДОЙНЫЙ, ая, ое.

1. О животных: дающий молоко как пищу человека. Дойная верблюдица. Дойная корова (также перен.: о ком-чёмн. как о безотказном источнике дохода; разг. неодобр.).

2. О стаде: состоящий из скота, дающего молоко. Дойное стадо.

| сущ. дойность, и, ж. (к 1 знач.; спец.).
7427 ДОЙТИ ДОЙТИ, дойду, дойдёшь; дошёл, дошла; дошедший; дойдя; сов.

1. до кого-чего. Идя, двигаясь, направляясь, достигнуть чегон. Д. до станции. Письмо дошло быстро. Звук не дошёл. Дошёл слух. До нас дошли древнейшие памятники письменности (перен.: сохранились).

2. до чего. Достигнуть какогон. предела, уровня. Температура дошла до 40°. Вода дошла до краёв.

3. до кого-чего. Проникнуть в сознание, вызвать отклик. Смысл слов не дошёл до когон. Дошло? (понял?; разг.).

4. до чего. Достигнуть понимания чегон., уразуметь (разг.). Своим умом дошёл до чегон.

5. перен., до чего. Достигнуть крайней степени проявления чегон., а также своим поведением, образом жизни довести себя до какого-н. нежелательного, трудного состояния, положения. Д. до истощения, изнеможения. Д. до бешенства. Как дошёл ты до жизни такой? (обычно шутл.).

6. Довариться, допечься; дозреть (разг.). Пироги дошли. Помидоры дойдут на солнце.

7. Достигнуть крайней степени истощения, изнеможения (прост.). От всех этих передряг он дошёл.

| несов. доходить, ожу, одишь.

• Не доходя чего, предлог с род. п. близко, вблизи от чегон. Наш дом не доходя аптеки. Не доходя двух шагов (совсем близко, приблизясь).

Не доходя до кого-чего, предлог с род. п. то же, что не доходя. Жди меня не доходя до остановки. Остановился не доходя до незнакомца.
7428 ДОК ДОК, а, м. Сооружение для ремонта и постройки судов. Сухой д. (отделённый от водоёма затвором). Плавучий д. (на понтонах).

| прил. доковый, ая, ое.
7429 ДОКА ДОКА, и, м., в чём (прост.). Знаток, мастер своего дела; ловкач. Такого доку поискать. Большой д. в законах (по части законов).
7430 ДОКАЗАТЕЛЬНЫЙ ДОКАЗАТЕЛЬНЫЙ, ая, ое; лен, льна. Убедительный, содержащий ясное доказательство. Д. пример.

| сущ. доказательность, и, ж.
7431 ДОКАЗАТЕЛЬСТВО ДОКАЗАТЕЛЬСТВО, а, ср.

1. Факт или довод, подтверждающий, доказывающий чтон. Вещественное д. (предмет, представляемый суду как свидетельство совершённого преступления).

2. Система умозаключений, путём к-рых выводится новое положение. Теорема имеет несколько доказательств.

| прил. доказательственный, ая, ое (к 1 знач.; спец.).
7432 ДОКАЗАТЬ ДОКАЗАТЬ, ажу, ажешь; азанный; сов., что.

1. Подтвердить какоен. положение фактами или доводами. Д. свою точку зрения. Д. свою преданность другу.

2. Вывести какоен. положение на основании системы умозаключений. Д. теорему.

| несов. доказывать, аю, аешь.
7433 ДОКАЗУЕМЫЙ ДОКАЗУЕМЫЙ, ая, ое; ем (книжн.). Такой, к-рый может быть доказан. Д. тезис.

| сущ. доказуемость, и, ж.
7434 ДОКАНЧИВАТЬ ДОКАНЧИВАТЬ см. докончить.
7435 ДОКАНЫВАТЬ ДОКАНЫВАТЬ см. доконать.
7436 ДОКАПЫВАТЬСЯ ДОКАПЫВАТЬСЯ см. докопаться.
7437 ДОКАТИТЬ ДОКАТИТЬ, ачу, атишь; сов., кого-что. Катя, переместить до какогон. места. Д. бревно до сарая.

| несов. докатывать, аю, аешь.
7438 ДОКАТИТЬСЯ ДОКАТИТЬСЯ, ачусь, атишься; сов.

1. Катясь, переместиться до какогон. места. Мяч докатился до ворот.

2. (1 и 2 л. не употр.). О глухих или громких звуках: донестись, дойти (разг.). Докатились раскаты грома.

3. перен. Дойти до какогон. плохого, унизительного состояния (разг.). Д. до преступления. До чего ты докатился? (как ты мог это сделать?).

| несов. докатываться, аюсь, аешься.
7439 ДОКЕР ДОКЕР, а, м. Портовый рабочий.

| прил. докерский, ая, ое.
7440 ДОКИНУТЬ ДОКИНУТЬ, ну, нешь; сов., что. То же, что добросить.
7441 ДОКЛАД ДОКЛАД, а, м.

1. Публичное сообщение развёрнутое изложение какойн. темы. Прочитать д. Выступить с докладом. Научный д. Прения по докладу.

2. Устное или письменное сообщение начальнику о служебном деле. Д. директору. Д. командиру. Явиться с докладом.

3. Устное сообщение начальнику о приходе посетителя. Без доклада не входить.

| прил. докладной, ая, ое (ко 2 знач.). Докладная записка. Подать докладную (сущ.).
7442 ДОКЛАДЧИК ДОКЛАДЧИК, а, м. Человек, к-рый делает доклад (в 1 и во 2 знач.).

| ж. докладчица, ы.
7443 ДОКЛАДЫВАТЬ ДОКЛАДЫВАТЬ 1-2 см. доложить 1 - 2.
7444 ДОКЛАССОВЫЙ ДОКЛАССОВЫЙ, ая, ое. О социальном строе: первобытнообщинный, существовавший до разделения общества на классы. Доклассовое общество.
7445 ДОКОЛЕ ДОКОЛЕ и ДОКОЛЬ, мест. нареч. и союзн. сл. (устар.). Как долго, до каких пор. Доколе же терпеть?

• Доколе не, союз до тех пор пока не (см. пора), пока не. Не отступим, доколе не победим.
7446 ДОКОНАТЬ ДОКОНАТЬ, аю, аешь; сов., кого (что) (разг.). Окончательно погубить, уничтожить. Эта весть едва не доконала больного.

| несов. доканывать, аю, аешь.
7447 ДОКОНЧИТЬ ДОКОНЧИТЬ, чу, чишь; ченный; сов., что. Довести до конца, кончить (в 1 знач.). Д. работу.

| несов. доканчивать, аю, аешь.
7448 ДОКОПАТЬСЯ ДОКОПАТЬСЯ, аюсь, аешься; сов., до чего.

1. Копая, достигнуть чегон., найти чтон. Д. до клада.

2. перен. Дознаться, доискаться (разг.). Д. до сути, до истины.

| несов. докапываться, аюсь, аешься.
7449 ДОКРАСНА ДОКРАСНА и ДОКРАСНА, нареч. До красноты. Растереться д. Накалиться д.
7450 ДОКРИЧАТЬСЯ ДОКРИЧАТЬСЯ, чусь, чишься; сов.

1. кого и до кого. Дозваться, крича. Еле д. (до) соседей.

2. до чего. Криком довести себя до какогон. плохого состояния. Д. до хрипоты.

| несов. докрикиваться, аюсь, аешься.
7451 ДОКТОР ДОКТОР, а, мн. а, ов, м.

1. То же, что врач.

2. доктор наук высшая учёная степень, а также лицо, к-рому присуждена эта степень. Д. технических наук. Д. филологических наук.

3. В разных зарубежных странах: одна из учёных степеней, а также лицо, имеющее эту степень.

| ж. докторша, и (к 1 знач.; разг.).

| прил. докторский, ая, ое. Докторская степень.
7452 ДОКТОРАНТ ДОКТОРАНТ, а, м. Специалист при высшем учебном заведении или научном учреждении, разрабатывающий важную научную проблему и готовящийся к защите докторской диссертации.

| прил. докторантский, ая, ое.
7453 ДОКТОРАНТУРА ДОКТОРАНТУРА, ы, ж. Подготовка, к-рую проходят докторанты; система такой подготовки.
7454 ДОКТРИНА ДОКТРИНА, ы, ж. (книжн.). Учение, научная концепция (обычно о философской, политической, идеологической теории).

• Военная доктрина (спец.) система официальных государственных положений о военном строительстве и военной подготовке страны.
7455 ДОКТРИНЁР ДОКТРИНЁР, а, м. (книжн.). Человек, упрямо следующий какойн. догме, схоласт.

| прил. доктринёрский, ая, ое.
7456 ДОКТРИНЁРСТВО ДОКТРИНЁРСТВО, а, ср. (книжн.). Доктринёрское отношение к действительности, догматизм.
7457 ДОКУДА ДОКУДА, мест. нареч. и союзн. сл. (прост.).

1. До какого места. Д. поедем? Узнай, д. идёт автобус.

2. До какого времени. Д. же его дожидаться?

• Докуда не, союз до тех пор пока не (см. пора), пока не. Докуда не ответишь, не уйду.
7458 ДОКУКА ДОКУКА, и, ж. (устар.). Надоедливая просьба, а также надоедливое, скучное дело.
7459 ДОКУМЕНТ ДОКУМЕНТ, а, м.

1. Деловая бумага, подтверждающая какойн. факт или право на чтон. Расходные документы. Проездной д. Д. об образовании.

2. Удостоверение, официальная бумага, свидетельствующие о личности предъявителя. Проверка документов. Предъявить свой д.

3. Письменное свидетельство о какихн. исторических событиях, фактах. Древнерусские грамоты исторические документы.
7460 ДОКУМЕНТАЛЬНЫЙ ДОКУМЕНТАЛЬНЫЙ, ая, ое; лен, льна.

1. Основанный на документах, на фактах. Документальные данные. Д. фильм.

2. перен. Свойственный документу. Документальная точность.

| сущ. документальность, и, ж. (ко 2 знач.).
7461 ДОКУМЕНТАЦИЯ ДОКУМЕНТАЦИЯ, и, ж.

1. см. документировать.

2. собир. Документы (в 1 знач.). Техническая д.

| прил. документационный, ая, ое.
7462 ДОКУМЕНТИРОВАТЬ ДОКУМЕНТИРОВАТЬ, рую, руешь; анный; сов. и несов., что (книжн.). Обосновать(вывать) документами (в 1 знач.).

| сущ. документация, и, ж.
7463 ДОКУЧАТЬ ДОКУЧАТЬ, аю, аешь; несов., кому (устар.). Надоедать, наводить скуку (постоянными просьбами, замечаниями). Д. своими жалобами окружающим.
7464 ДОКУЧЛИВЫЙ ДОКУЧЛИВЫЙ, ая, ое; ив. Надоедливый, навязчивый. Д. собеседник.

| сущ. докучливость, и, ж.
7465 ДОКУЧНЫЙ ДОКУЧНЫЙ, ая, ое; чен, чна. Наводящий скуку, докучливый. Д. шум.

| сущ. докучность, и, ж.
7466 ДОЛ ДОЛ, а, м. (устар.). То же, что долина. Туманный д. Горы и долы. По горам, по долам (в сказках: повсюду). За горами, за долами (в сказках: очень далеко).

| прил. дольний, яя, ее и дольный, ая, ое.
7467 ДОЛБАНУТЬ ДОЛБАНУТЬ, ну, нёшь; сов., кого-что (прост.). Сильно ударить, стукнуть.
7468 ДОЛБИТЬ ДОЛБИТЬ, блю, бишь; блённый (ён, ена); несов., что.

1. Ударами делать в чёмн. углубление. Д. дерево. Д. лёд.

2. Изготовлять, делая ударами углубление. Д. колоду. Д. ложки.

3. во что. Ударять, колотить (прост.). Д. в дверь.

4. Говорить, напоминать, повторять много раз (разг. неодобр.). Целый день д. одно и то же.

5. То же, что зубрить 2 (прост.). Д. таблицу умножения.

| сов. продолбить, блю, бишь; блённый (ён, ена) (к 1 знач.) и выдолбить, блю, бишь; бленный (к 1, 2 и 5 знач.). Всю голову продолбил ктон. комун. (перен.: надоел, говоря, повторяя одно и то же; разг.).

| сущ. долбление, я, ср. (к 1 и 2 знач.) и долбёжка, и, ж. (к 4 и 5 знач.).

| прил. долбёжный, ая, ое (к 1 знач.). Долбёжное долото.
7469 ДОЛБЛЁНКА ДОЛБЛЁНКА, и, ж. (обл.). Долблёное вместилище (сосуд, колода) или лодка, улей.
7470 ДОЛБЛЁНЫЙ ДОЛБЛЁНЫЙ, ая, ое. Изготовленный долблением. Долблёная ступа.
7471 ДОЛГ ДОЛГ 1, а, предл. о долге, в долге, мн. нет, м. То же, что обязанность. Выполнить свой д. Гражданский д. По долгу службы. Человек долга (честно выполняющий свои обязательства). Отдать последний д. комун. (перен.: почтить память умершего, прощаясь с ним при погребении).

• Первым долгом (разг.) в первую очередь, сначала, прежде всего.
7472 ДОЛГ ДОЛГ 2, а (у), предл. о долге, в долгу, мн. и, ов, м. Взятое взаймы (преимущ. деньги). Взять в д. (взаймы, с последующей отдачей). Наделать долгов. Войти, влезть в долги (сделать много долгов). Жить в д. (на занятые в долг деньги). По уши в долгах (очень много должен). Не выходит (не вылезает) из долгов (постоянно комун. должен). Д. платежом красен (посл.).

• В долгу перед кем или у кого обязан комун. чемн.

В долгу как в шелку кто шутл. погов. о том, кто кругом должен.

В неоплатном долгу кто у кого о том, кто кому-н. чем-н. обязан, бесконечно благодарен.

Не остаться в долгу у кого отплатить тем же самым.

| уменьш. должок, жка, м.

| прил. долговой, ая, ое. Долговое обязательство.
7473 ДОЛГИЙ ДОЛГИЙ, ая, ое; долог, долга, долго; дольше и долее.

1. Продолжительный, длительный. Долгое молчание. Д. срок. Долгая жизнь. Д. гласный звук (произносимый длительно). Долго (нареч.) ждать. До конца ещё долго (в знач. сказ.). Долгая разлука. Не долго думая (без колебаний).

2. То же, что длинный (в 1 знач.) (устар.). Волос долог, да ум короток (посл. о том, кто ограничен, недалёк).

• Долгая песня (разг.) о длинном скучном деле, разговоре. Как ты очутился в больнице? Это долгая песня.

В долгий ящик откладывать (неодобр.) откладывать выполнение чегон. на неопределённый срок.

Долго ли, с неопр. о возможности близкой неприятности. Долго ли заблудиться.

Долго ли до беды (до греха) (разг.) легко может случиться беда.

Долго ли, коротко ли (разг.) по прошествии какого-то времени. Долго ли, коротко ли, вернулся солдат домой.

| сущ. долгота, ы, ж.
7474 ДОЛГО… ДОЛГО... Первая часть сложных слов со знач.: 1) долгий (в 1 знач.), напр. долголетний, долгодневный; 2) с длинным (в 1 знач.), напр. долгошеий, долгогривый, долговолосый, долгоносый, долгохвостый.
7475 ДОЛГОВЕЧНЫЙ ДОЛГОВЕЧНЫЙ, ая, ое; чен, чна.

1. Способный долго жить, существовать, длительный. Долговечное дерево. Долговечная дружба. Долговечная жизнь.

2. Прочный, рассчитанный на длительное время. Долговечная постройка. Д. механизм.

| сущ. долговечность, и, ж.
7476 ДОЛГОВРЕМЕННЫЙ ДОЛГОВРЕМЕННЫЙ, ая, ое; менен, менна.

1. Очень продолжительный. Долговременное отсутствие.

2. полн. ф. Об укреплениях, сооружениях: прочный, постоянного типа. Долговременное огневое сооружение (в укреплённых районах: для ведения огня).

| сущ. долговременность, и, ж. (к 1 знач.).
7477 ДОЛГОВЯЗЫЙ ДОЛГОВЯЗЫЙ, ая, ое; яз (разг.). Высокий, худощавый и нескладный. Д. парень.

| сущ. долговязость, и, ж.
7478 ДОЛГОЖДАННЫЙ ДОЛГОЖДАННЫЙ, ая, ое. Ожидавшийся долго и с большим нетерпением. Д. ребёнок. Долгожданная весть.
7479 ДОЛГОЖИТЕЛЬ ДОЛГОЖИТЕЛЬ, я, м. Человек, отличающийся долголетием. Этому долгожителю 120 лет. Деревья-долгожители (перен.). Орёл-д. (перен.).

| ж. долгожительница, ы.

| прил. долгожительский, ая, ое.
7480 ДОЛГОИГРАЮЩИЙ ДОЛГОИГРАЮЩИЙ, ая, ее. О грампластинках: с записью большого объёма.
7481 ДОЛГОЛЕТИЕ ДОЛГОЛЕТИЕ, я, ср. Долгая жизнь. Проблема долголетия.
7482 ДОЛГОЛЕТНИЙ ДОЛГОЛЕТНИЙ, яя, ее. Продолжающийся много лет. Долголетнее знакомство.
7483 ДОЛГОНОСИК ДОЛГОНОСИК, а, м. Небольшой жук с вытянутой головой, вредитель сельскохозяйственных растений. Амбарный д.
7484 ДОЛГОПОЛЫЙ ДОЛГОПОЛЫЙ, ая, ое. С длинными полами. Д. сюртук.
7485 ДОЛГОСРОЧНЫЙ ДОЛГОСРОЧНЫЙ, ая, ое; чен, чна. Осуществляемый в длительный срок или предоставляемый, получаемый на длительный срок. Д. кредит. Д. отпуск.

| сущ. долгосрочность, и, ж.
7486 ДОЛГОСТРОЙ ДОЛГОСТРОЙ, я, м. (разг. неодобр.). Затянувшееся строительство.

| прил. долгостроевский, ая, ое.
7487 ДОЛГОТА ДОЛГОТА, ы, мн. оты, от, отам, ж.

1. см. долгий.

2. Географическая координата, определяющая положение точек на поверхности Земли относительно начального меридиана. Восточные, западные долготы.
7488 ДОЛГОТЕРПЕНИЕ ДОЛГОТЕРПЕНИЕ, я, ср. (книжн.). Большое, длительное терпение. Кончилось чьён. д.
7489 ДОЛГУНЕЦ ДОЛГУНЕЦ, нца, м. Лён с длинным волокном. Лён-д.

| прил. долгунцовый, ая, ое.
7490 ДОЛДОН ДОЛДОН, а, м. (прост.).

1.То же, что оболтус.

2. Человек, упрямо повторяющий одно и то же, а также вообще надоедливый болтун.
7491 ДОЛДОНИТЬ ДОЛДОНИТЬ, ню, нишь; несов., что (прост.). Упрямо твердить одно и то же.
7492 ДОЛЕВОЙ ДОЛЕВОЙ 1, ая, ое. То же, что продольный. Разрезать в долевом направлении.
7493 ДОЛЕВОЙ ДОЛЕВОЙ 2, ая, ое. Распределяемый по частям, долям, являющийся долей чегон. Долевое участие. На долевых началах.
7494 ДОЛЕТЕТЬ ДОЛЕТЕТЬ, лечу, летишь; сов., до кого-чего. Летя, достигнуть какогон. места, предела. Орёл долетел до облаков. С улицы долетели крики.

| несов. долетать, аю, аешь.
7495 ДОЛЖАТЬ ДОЛЖАТЬ, аю, аешь; несов. (устар.). Брать в долг, входить в долги. Д. у знакомых.

| сов. задолжать, аю, аешь.
7496 ДОЛЖЕН ДОЛЖЕН, жна, жно, в знач. сказ.

1. с неопр. Обязан сделать чтон. Д. подчиниться приказу.

2. с неопр. О том, что совершится непременно, неизбежно или предположительно. Он д. скоро прийти. Должно произойти что-то важное.

3. кому. Взял взаймы, обязан вернуть долг 2. Д. мне сто рублей.

• Должно быть, вводн. сл. вероятно, по всей вероятности.
7497 ДОЛЖЕНСТВОВАТЬ ДОЛЖЕНСТВОВАТЬ (твую, твуешь, 1 и 2 л. не употр.), твует; твующий; несов. (книжн.). Быть должным, следовать (в 5 знач.). Вам долженствует согласиться. Принять долженствующие меры.

| сущ. долженствование, я, ср.
7498 ДОЛЖНИК ДОЛЖНИК, а, м. Тот, кто взял в долг у когон., должен или обязан комун. чемн. Считайте меня своим должником (я вам очень обязан).

| ж. должница, ы.
7499 ДОЛЖНО ДОЛЖНО, в знач. сказ., с неопр. (устар.). Следует, необходимо. Вам д. подумать о своём поведении.
7500 ДОЛЖНОСТЬ ДОЛЖНОСТЬ, и, мн. и, ей, ж. Служебная обязанность, служебное место. Д. директора. Штатная д. Делать чтон. по должности (исполняя обязанность).

| прил. должностной, ая, ое. Должностное лицо (лицо, занимающее административную или распорядительскую должность).
7501 ДОЛЖНЫЙ ДОЛЖНЫЙ, ая, ое (книжн.).

1. Такой, как нужно, подобающий. На должном уровне. Должное внимание.

2. должное, ого, ср. То, что нужно, следует. Воздать (отдать) должное кому-чемун. (оценить в полной мере).
7502 ДОЛИНА ДОЛИНА, ы, ж. Удлинённая впадина (вдоль речного русла, среди гор). Речная, горная, равнинная д. Подводная д. (на дне моря).

| прил. долинный, ая, ое. Долинные участки.
7503 ДОЛИТЬ ДОЛИТЬ, лью, льёшь; долил и долил, ила, долило и долило; лей; долитый и долитый (долит и долит, долита, долито и долито); сов., что и чего. Добавить, наливая. Д. молока в стакан.

| несов. доливать, аю, аешь.
7504 ДОЛЛАР ДОЛЛАР, а, м. Денежная единица в США, Канаде, Австралии и нек-рых других странах. Курс доллара.

| прил. долларовый, ая, ое.
7505 ДОЛОЖИТЬ ДОЛОЖИТЬ 1, ожу, ожишь; оженный; сов.

1. что о чём. Сделать сообщение, доклад (в 1 и 2 знач.) о чёмн. Д. результаты наблюдений. Д. командиру.

2. о ком. Сообщить о приходе посетителя.

| несов. докладывать, аю, аешь.
7506 ДОЛОЖИТЬ ДОЛОЖИТЬ 2, ожу, ожишь; оженный; сов., что и чего. Положить, добавляя. Д. каши в тарелку.

| несов. докладывать, аю, аешь.
7507 ДОЛОЖИТЬСЯ ДОЛОЖИТЬСЯ, ожусь, ожишься; сов., кому (разг.). Сообщить, доложить о своём приходе.
7508 ДОЛОЙ ДОЛОЙ, нареч. (разг.). Прочь, вон. Уйди с глаз д.! Д. бюрократизм!
7509 ДОЛОТО ДОЛОТО, а, мн. ота, от, отам, ср.

1. Инструмент для обработки древесины долблением.

2. Инструмент для разрушения горной породы при бурении.

| прил. долотный, ая, ое.
7510 ДОЛУ ДОЛУ, нареч. (стар.). Книзу, вниз. Опустить очи д.
7511 ДОЛЬКА ДОЛЬКА, и, ж.

1. см. доля.

2. Часть плода нек-рых растений. Д. апельсина, лимона.
7512 ДОЛЬНИЙ ДОЛЬНИЙ см. дол.
7513 ДОЛЬНИК ДОЛЬНИК, а, м. (спец.). В стихосложении: промежуточная форма между силлабо-тоническим и тоническим стихом 1.
7514 ДОЛЬНЫЙ ДОЛЬНЫЙ 1-2 см. дол и доля.
7515 ДОЛЬЧАТЫЙ ДОЛЬЧАТЫЙ, ая, ое. Состоящий из долей, долек. Д. плод.
7516 ДОЛЬЩИК ДОЛЬЩИК, а, м. (устар.). Пайщик, участник в доле.

| ж. дольщица, ы.

| прил. дольщицкий, ая, ое.
7517 ДОЛЯ ДОЛЯ, и, мн. и, ей, ж.

1. Часть чегон. Разделить на равные доли. Львиная д. (большая и лучшая часть чегон.). Войти в долю (в пай).

2. Участь, судьба. Счастливая д. Доли нет комун. (нет в жизни счастья; устар.).

• На чью долю (выпасть, прийтись, достаться) стать чьейн. участью, прийтись (в 3 знач.) комун., на чьюн. участь. На его долю выпало много испытаний.

| уменьш. долька, и, ж. (к 1 знач.).

| ласк. долюшка, и, ж. (ко 2 знач.).

| прил. дольный, ая, ое (к 1 знач.; спец.).
7518 ДОМ ДОМ, а (у), мн. а, ов, м.

1. Жилое (или для учреждения) здание. Д.-новостройка. Каменный д. Дойти до дома. Вышел из дома. Флаг на доме. Сбежался весь д. (все живущие в доме).

2. Свое жильё, а также семья, люди, живущие вместе, их хозяйство. Дойти до дому. Выйти из дому. Родной д. Принять в д. когон. Мы знакомы домами (наши семьи бывают друг у друга). Хлопотать по дому. У матери на руках весь д.

3. (мн. нет). Место, где живут люди, объединённые общими интересами, условиями существования. Общеевропейский д. Родина наш общий д.

4. чего или какой. Учреждение, заведение, обслуживающее какиен. общественные нужды. Д. отдыха. Д. творчества. Д. учёных. Д. ветеранов сцены. Торговый д. (название нек-рых торговых фирм). Д. моделей. Д. мебели. Д. обуви. Д. торговли (названия больших магазинов).

5. Династия, род. Царствующий д. Д. Романовых.

• На дому дома. Работать на дому.

На дом домой. Брать работу на дом. Заказ доставлен на дом.

Белый дом 1) резиденция американского президента в Вашингтоне; 2) в России: главное правительственное здание.

Отказать от дома кому перестать принимать, приглашать к себе.

Общеевропейский дом (высок.) все европейские государства как равноправные и дружественные сообщества.

Доходный дом многоквартирный дом, построенный для сдачи внаём.

Дом вверх дном (разг. шутл.) о полном беспорядке, неразберихе в доме.

Мой дом моя крепость посл. о надёжной неприкосновенности дома, семьи.

| уменьш. домик, а, м. (к 1 знач.) и домок, мка, м. (ко 2 знач.). Жить своим домком.

| унич. домишко, а, м. (к 1 знач.).

| увел. домище, а, м. (к 1 знач.) и домина, ы, м. (к 1 знач.).

| прил. домовый, ая, ое (к 1 знач.). Домовая книга (для регистрации жильцов).
7519 ДОМА ДОМА, нареч. В своём жилище, у себя в доме, у себя. Сидеть д. Д. нет когон. (ушёл, отсутствует). Дома и стены помогают (посл.). Ерёма, Ерёма, сидел бы ты д. (шутл. посл.; совет незадачливому путешественнику).

• Как дома (быть, чувствовать себя) без стеснения, свободно.

Не все дома у кого (разг.) о том, кто не совсем нормален.
7520 ДОМАШНИЙ ДОМАШНИЙ, яя, ее.

1. Относящийся к дому (во 2 знач.), к семье, частному быту. Домашние дела. Домашняя хозяйка (женщина, к-рая нигде не служит, а занимается только домашним хозяйством, семьёй). Домашняя работница (работающая в доме по найму). Домашнее воспитание. Д. ребёнок (воспитывающийся дома, в семье).

2. Прирученный, не дикий. Домашние животные.

3. домашние, их. Члены семьи (разг.). Мои домашние.
7521 ДОМАШНОСТЬ ДОМАШНОСТЬ, и, ж. (прост.). Домашние дела. Не привыкла к домашности. Занята по домашности.
7522 ДОМБРА ДОМБРА, ы, ж. Казахский и киргизский двухструнный щипковый музыкальный инструмент грушевидной формы.
7523 ДОМЕННЫЙ ДОМЕННЫЙ, ая, ое.

1. см. домна.

2. доменная печь шахтная печь для выплавки чугуна из железной руды.
7524 ДОМЕНЩИК ДОМЕНЩИК, а, м. Специалист по доменной плавке; доменный мастер, рабочий.

| прил. доменщицкий, ая, ое.
7525 ДОМИНАНТА ДОМИНАНТА, ы, ж. (книжн.).

1. Явление, доминирующее, главенствующее в какойн. сфере.

2. Доминирующая идея.

| прил. доминантный, ая, ое.
7526 ДОМИНИКАНСКИЙ ДОМИНИКАНСКИЙ, ая, ое.

1. см. доминиканцы.

2. Относящийся к доминиканцам, к их языку (испанскому), национальному характеру, образу жизни, культуре, а также к Доминиканской Республике, её территории, внутреннему устройству, истории; такой, как у доминиканцев, как в Доминиканской Республике. Доминиканские провинции. Доминиканское песо (денежная единица).
7527 ДОМИНИКАНЦЫ ДОМИНИКАНЦЫ, ев, ед. анец, нца, м. Латиноамериканский народ, составляющий основное население Доминиканской Республики.

| ж. доминиканка, и.

| прил. доминиканский, ая, ое.
7528 ДОМИНИОН ДОМИНИОН, а, м. Во времена бывшей Британской империи: самоуправляющееся государство, входящее в состав этой империи и зависящее от неё в своей внутренней и внешней политике. Колонии и доминионы.
7529 ДОМИНИРОВАТЬ ДОМИНИРОВАТЬ, рую, руешь; несов. (книжн.).

1. Преобладать, быть основным. Доминирующая идея.

2. над чем. Господствовать, возвышаться над окружающей местностью. Гора доминирует над городом.
7530 ДОМИНО ДОМИНО 1, нескл., ср. Маскарадный костюм в виде плаща с рукавами и капюшоном, а также человек в таком костюме. Одет в д. Д. в маске.
7531 ДОМИНО ДОМИНО 2, нескл., ср. Игра в пластинки, на к-рые нанесены очки, а также (собир.) 28 пластинок для этой игры.

| прил. доминошный, ая, ое (разг.).
7532 ДОМИНОШНИК ДОМИНОШНИК, а, м. (прост.). Игрок в домино. Заядлый д.

| ж. доминошница, ы.
7533 ДОМКОМ ДОМКОМ, а, м. Сокращение: домовый комитет общественная организация жильцов.

| прил. домкомовский, ая, ое (разг.).
7534 ДОМКРАТ ДОМКРАТ, а, м. Механизм для подъёма тяжестей на небольшую высоту. Реечный, винтовой, гидравлический д.

| прил. домкратный, ая, ое.
7535 ДОМНА ДОМНА, ы, род. мн. мен, ж. То же, что доменная печь.

| прил. доменный, ая, ое. Д. мастер. Д. процесс (процесс выплавки).
7536 ДОМОВИТЫЙ ДОМОВИТЫЙ, ая, ое; ит. Хозяйственный (в 3 знач.), заботящийся о благополучии своего дома, жилища.

| сущ. домовитость, и, ж.
7537 ДОМОВЛАДЕЛЕЦ ДОМОВЛАДЕЛЕЦ, льца, м. Собственник дома.

| ж. домовладелица, ы.

| прил. домовладельческий, ая, ое.
7538 ДОМОВЛАДЕНИЕ ДОМОВЛАДЕНИЕ, я, ср. (офиц.). Дом с прилегающим участком, а также дом как чьян. собственность.
7539 ДОМОВНИЧАТЬ ДОМОВНИЧАТЬ, аю, аешь и ДОМОВНИЧАТЬ, аю, аешь; несов. (разг.). Находиться дома для присмотра за хозяйством во время отсутствия других.
7540 ДОМОВОДСТВО ДОМОВОДСТВО, а, ср. Умение и навыки вести домашнее хозяйство. Уроки домоводства. Кружок домоводства.

| прил. домоводческий, ая, ое.
7541 ДОМОВОЙ ДОМОВОЙ, ого, м. В славянской мифологии: сказочное существо, обитающее в доме, злой или добрый дух дома.
7542 ДОМОВЫЙ ДОМОВЫЙ см. дом.
7543 ДОМОГАТЕЛЬСТВО ДОМОГАТЕЛЬСТВО, а, ср. Настойчивое стремление получить чтон., добиться своего. Назойливые домогательства.
7544 ДОМОГАТЬСЯ ДОМОГАТЬСЯ, аюсь, аешься; несов., чего. С излишней настойчивостью стараться получить чтон., добиваться чегон. Д. согласия.
7545 ДОМОДЕЛЬНЫЙ ДОМОДЕЛЬНЫЙ, ая, ое (разг.). То же, что самодельный.
7546 ДОМОЙ ДОМОЙ, нареч. К себе, в свой дом; в родные места. Идти д. На каникулы поеду д.
7547 ДОМОРОЩЕННЫЙ ДОМОРОЩЕННЫЙ, ая, ое.

1. Выращенный дома. Д. табак.

2. перен. Заурядный, примитивный (ирон.). Д. поэт.

| сущ. доморощенность, и, ж.
7548 ДОМОСЕД ДОМОСЕД, а, м. Человек, к-рый любит сидеть дома, тяжёл на подъём.

| ж. домоседка, и.

| прил. домоседский, ая, ое.
7549 ДОМОСТРОЕНИЕ ДОМОСТРОЕНИЕ, я, ср.

1. То же, что домостроительство (спец.).

2. Дом, отдельное строение (офиц.). Снос старых домостроений.

| прил. домостроительский, ая, ое (к 1 знач.).
7550 ДОМОСТРОИТЕЛЬСТВО ДОМОСТРОИТЕЛЬСТВО, а, ср. Строительство домов, жилых зданий. Крупнопанельное д.

| прил. домостроительный, ая, ое. Д. комбинат.
7551 ДОМОСТРОЙ ДОМОСТРОЙ, я, м.

1. Патриархально-суровый и косный семейный быт [по назв. старинного русского свода житейских правил].

2. Хороший хозяин, устроитель порядка в своём доме (стар.).

| ж. домостройка, и (ко 2 знач.).

| прил. домостроевский, ая, ое (к 1 знач.). Домостроевские нравы.
7552 ДОМОТКАНЫЙ ДОМОТКАНЫЙ, ая, ое. Вытканный домашним, кустарным способом. Домотканое полотно.
7553 ДОМОУПРАВ ДОМОУПРАВ, а и ДОМУПРАВ, а, м. (устар. разг.). То же, что управдом.

| ж. домоуправша, и (разг.) и домуправша, и (разг.).

| прил. домоуправский, ая, ое и домуправский, ая, ое.
7554 ДОМОУПРАВЛЕНИЕ ДОМОУПРАВЛЕНИЕ, я, ср. Контора по управлению жилым домом или группой жилых домов.

| прил. домоуправленческий, ая, ое.
7555 ДОМОФОН ДОМОФОН, а, м. Устройство для переговоров между входом в дом и квартирами.
7556 ДОМОХОЗЯИН ДОМОХОЗЯИН, а, мн. яева, яев, м.

1. То же, что домовладелец.

2. Крестьянин глава семьи и своего отдельного хозяйства (устар.).

| ж. домохозяйка, и (к 1 знач.).
7557 ДОМОХОЗЯЙКА ДОМОХОЗЯЙКА, и, ж.

1. см. домохозяин.

2. Домашняя хозяйка.
7558 ДОМОЧАДЦЫ ДОМОЧАДЦЫ, ев, ед. дец, дца, м. Люди, к-рые живут в чьейн. семье на правах её членов (устар.); вообще живущие с кемн. члены его семьи (разг.).
7559 ДОМРА ДОМРА, ы, ж. Струнный щипковый музыкальный инструмент с овальным корпусом.

| прил. домровый, ая, ое.
7560 ДОМРАБОТНИЦА ДОМРАБОТНИЦА, ы, ж. Сокращение: домашняя работница, наёмная домашняя прислуга. Приходящая д.
7561 ДОМРИСТ ДОМРИСТ, а, м. Музыкант, играющий на домре.

| ж. домристка, и.
7562 ДОМЧАТЬ ДОМЧАТЬ, чу, чишь; сов.

1. кого-что. Мчась, довезти до какогон. места.

2. То же, что домчаться (разг.).
7563 ДОМЧАТЬСЯ ДОМЧАТЬСЯ, чусь, чишься; сов. Мчась, достигнуть какогон. места.
7564 ДОМЫСЕЛ ДОМЫСЕЛ, сла, м. Ничем не подтверждённая догадка, предположение. Пустые домыслы.
7565 ДОНАГА ДОНАГА, нареч. То же, что догола. Раздеться д.
7566 ДОНАШИВАТЬ ДОНАШИВАТЬ см. доносить 1.
7567 ДОНГ ДОНГ, а, м. Денежная единица во Вьетнаме.
7568 ДОНЕЛЬЗЯ ДОНЕЛЬЗЯ, нареч. (книжн.). Как нельзя более, до крайней степени. Д. устал.
7569 ДОНЕСЕНИЕ ДОНЕСЕНИЕ, я, ср. Служебное сообщение какихн. сведений властям, начальнику, командиру. Д. разведки.
7570 ДОНЕСТИ ДОНЕСТИ 1, су, сёшь; ёс, есла; есённый (ён, ена); еся; сов.

1. кого-что. Неся, доставить кудан., до чегон. Д. вещи до дома.

2. что. Сделать слышным (звуки, запах). Ветер донёс запах дыма.

3. что до кого. Сделать понятным, ясным. Д. смысл сказанного до слушателей.

| несов. доносить, ошу, осишь.
7571 ДОНЕСТИ ДОНЕСТИ 2, су, сёшь; ёс, есла; еся; сов.

1. о чём. Сделать донесение. Разведка донесла о приближении противника.

2. на кого (что). Сделать донос.

| несов. доносить, ошу, осишь.
7572 ДОНЕСТИСЬ ДОНЕСТИСЬ, сусь, сёшься; ёсся, еслась; есясь; сов.

1. (1 и 2 л. не употр.). Достигнуть чьегон. слуха, обоняния. Из-за реки донеслась песня. С поля донесся запах сена.

2. (1 и 2 л. не употр.). Дойти до чьегон. сведения, стать известным. Донёсся слух.

3. Очень быстро доехать, добежать (разг.).

| несов. доноситься, осится (к 1 и 2 знач.).
7573 ДОНЕЦ ДОНЕЦ, нца, м.

1. Донской казак.

2. Лошадь донской породы.
7574 ДОНЖУАН ДОНЖУАН, а, м. Искатель любовных приключений, ловелас [по имени литературного героя].

| прил. донжуанский, ая, ое. Д. список (перечень женщин, к-рых ктон. любил, с к-рыми встречался; шутл.).
7575 ДОНИЗУ ДОНИЗУ, нареч. До самого низа. Сверху д.
7576 ДОНИМАТЬ ДОНИМАТЬ см. донять.
7577 ДОНКА ДОНКА, и, ж. Удочка для донного лова.

| прил. доночный, ая, ое.
7578 ДОНКИХОТ ДОНКИХОТ, а, м. Странный для окружающих человек, рыцарски-самоотверженно борющийся за отвлечённые идеалы добра [по имени героя романа Сервантеса]. Людям нужны донкихоты.

| прил. донкихотский, ая, ое.
7579 ДОНКИХОТСТВОВАТЬ ДОНКИХОТСТВОВАТЬ, твую, твуешь; несов. Вести себя подобно Донкихоту.

| сущ. донкихотство, а, ср.
7580 ДОННИК ДОННИК, а, м. Медоносное душистое растение сем. бобовых с белыми или жёлтыми цветками.

| прил. донниковый, ая, ое.
7581 ДОННЫЙ ДОННЫЙ см. дно.
7582 ДОНОР ДОНОР, а, м. Человек, дающий свою кровь для переливания, для медицинских целей, а также дающий какойн. орган, ткань комун. другому.

| прил. донорский, ая, ое. Донорская кровь. Д. пункт.
7583 ДОНОС ДОНОС, а, м. Тайное обвинительное сообщение представителю власти, начальнику о чьейн. деятельности, поступках. Д. о тайной организации. Д. на подпольщиков.

| прил. доносный, ая, ое.
7584 ДОНОСИТЕЛЬСТВО ДОНОСИТЕЛЬСТВО, а, ср. (неодобр.). Занятие доносчика.

| прил. доносительский, ая, ое.
7585 ДОНОСИТЬ ДОНОСИТЬ 1, ошу, осишь; ошенный; сов.

1. что. Окончить носку чегон. кудан. Д. ящики на склад.

2. что. Окончательно износить (платье, обувь). Д. пиджак до дыр.

3. кого. Родить в положенный срок. Доношенный ребёнок.

| несов. донашивать, аю, аешь.
7586 ДОНОСИТЬ 23 ДОНОСИТЬ 2-3 см. донести 1 - 2.
7587 ДОНОСИТЬСЯ ДОНОСИТЬСЯ см. донестись.
7588 ДОНОСЧИК ДОНОСЧИК, а, м. Человек, занимающийся доносами, тот, кто доносит.

| ж. доносчица, ы.

| прил. доносчицкий, ая, ое.
7589 ДОНЫНЕ ДОНЫНЕ, нареч. (высок.). До настоящего времени.
7590 ДОНЯТЬ ДОНЯТЬ, дойму, доймёшь; донял, доняла, доняло; донятый (ят, ята, ято); сов., кого (что) (разг.). Измучить, довести до крайности (чемн. неприятным, тяжёлым).

| несов. донимать, аю, аешь.
7591 ДООКТЯБРЬСКИЙ ДООКТЯБРЬСКИЙ, ая, ое. Относящийся ко времени до Октябрьского переворота 1917 г. Д. период.
7592 ДОПЕТРОВСКИЙ ДОПЕТРОВСКИЙ, ая, ое. Относящийся ко времени до царствования Петра I. Допетровская эпоха.
7593 ДОПЕЧАТАТЬ ДОПЕЧАТАТЬ, аю, аешь; анный; сов., что.

1. Кончить печатать. Д. рукопись до конца.

2. Напечатать дополнительно. Д. тысячу экземпляров.

| несов. допечатывать, аю, аешь.

| сущ. допечатка, и, ж.
7594 ДОПЕЧЬ ДОПЕЧЬ, еку, ечёшь, екут; ёк, екла; еки; пёкший; ечённый (ён, ена); пёкши; сов.

1. что. Испечь до полной готовности. Д. пирог.

2. перен., кого (что). То же, что донять (разг.). Д. бесконечными придирками.

| несов. допекать, аю, аешь.
7595 ДОПИНГ ДОПИНГ, а, м. Средство, на короткое время искусственно взбадривающее организм. Употреблять д.

| прил. допинговый, ая, ое. Д. контроль.
7596 ДОПИСАТЬ ДОПИСАТЬ, ишу, ишешь; исанный; сов., что. Кончить писать. Д. письмо.

| несов. дописывать, аю, аешь.
7597 ДОПИТЬ ДОПИТЬ, пью, пьёшь; допил и допил, ила, допило и допило; допей; допитый и допитый (допит и допит, ита и ита, ито и допито); сов., что. Выпить до конца; кончить пить. Д. стакан чаю. Д. кофе.

| несов. допивать, аю, аешь.
7598 ДОПИТЬСЯ ДОПИТЬСЯ, пьюсь, пьёшься; ился, илась, илось и илось; пейся; сов., до чего (разг.). Неумеренным пьянством довести себя до тяжёлого состояния. Д. до белой горячки, до чёртиков.

| несов. допиваться, аюсь, аешься.
7599 ДОПЛАТА ДОПЛАТА, ы, ж.

1. см. доплатить.

2. Дополнительная плата. Д. за багаж.
7600 ДОПЛАТИТЬ ДОПЛАТИТЬ, ачу, атишь; аченный; сов., что. Заплатить дополнительно, внести остающуюся часть платы. Д. сто рублей.

| несов. доплачивать, аю, аешь.

| сущ. доплата, ы, ж.

| прил. доплатной, ая, ое. Доплатное письмо (с доплатой при доставке).
7601 ДОПЛЕСТИСЬ ДОПЛЕСТИСЬ, етусь, етёшься; лёлся, елась; лётшийся; етясь; сов., до чего (разг.). Плетясь, дойти, добраться до какогон. места. Д. до дома.

| несов. доплетаться, аюсь, аешься.
7602 ДОПЛЫТЬ ДОПЛЫТЬ, ыву, ывёшь; ыл, ыла, ыло; ыви; сов., до чего. Плывя, достичь какогон. места. Д. до берега.

| несов. доплывать, аю, аешь.
7603 ДОПОДЛИННЫЙ ДОПОДЛИННЫЙ, ая, ое (разг.). Точный, верный. Доподлинные сведения. Доподлинно (нареч.) известно.
7604 ДОПОЗДНА ДОПОЗДНА, нареч. (разг.). До позднего времени. Засиделись д.
7605 ДОПОЛНА ДОПОЛНА, нареч. (разг.). До краёв, полностью. Налить д.
7606 ДОПОЛНЕНИЕ ДОПОЛНЕНИЕ, я, ср.

1. см. дополнить.

2. То, чем чтон. дополнено, прибавление. Д. к резолюции. В д. (сверх, помимо чегон. другого). Дополнения к одежде (галстуки, пояса, шарфы, сумки, украшения).

3. В грамматике: второстепенный член предложения со значением объекта, обычно выражаемый косвенным падежом имени. Прямое д. (в форме вин. п. без предлога). Косвенное д. (в формах других косв. п.).

• В дополнение к чему, предлог с дат. п. сверх, помимо чегон., вдобавок к чемун. Сообщить в дополнение к сказанному.
7607 ДОПОЛНИТЕЛЬНЫЙ ДОПОЛНИТЕЛЬНЫЙ, ая, ое.

1. Являющийся дополнением к чемун. Д. параграф. Д. отпуск. Взять на себя дополнительное обязательство. Сообщить дополнительно (нареч.).

2. В грамматике: выполняющий роль дополнения (в 3 знач.). Дополнительное придаточное предложение.
7608 ДОПОЛНИТЬ ДОПОЛНИТЬ, ню, нишь; ненный; сов.

1. что. Сделать более полным, прибавив к чемун., восполнить недостающее в чёмн. Д. сказанное замечанием.

2. кого (что). Добавить новые данные, сведения к тому, что сказано другим. Д. докладчика.

| несов. дополнять, яю, яешь. Д. друг друга (вместе представлять совокупность какихн. черт, свойств).

| сущ. дополнение, я, ср.
7609 ДОПОТОПНЫЙ ДОПОТОПНЫЙ, ая, ое; пен, пна (разг.). Устарелый, старомодный, отсталый [букв.: существовавший до описанного в Библии Всемирного потопа]. Допотопные взгляды. Допотопная карета.

| сущ. допотопность, и, ж.
7610 ДОПРАШИВАТЬ ДОПРАШИВАТЬ, аю, аешь; несов., кого (что).

1. см. допросить.

2. Расспрашивать, допытываться (разг.).
7611 ДОПРИЗЫВНИК ДОПРИЗЫВНИК, а, м. Человек допризывного возраста, проходящий начальную военную подготовку без отрыва от учёбы или производства.
7612 ДОПРИЗЫВНЫЙ ДОПРИЗЫВНЫЙ, ая, ое. Предшествующий призыву на военную службу. Допризывная подготовка.
7613 ДОПРОС ДОПРОС, а, м. Опрос на следствии или суде (подозреваемого, обвиняемого, свидетеля, потерпевшего) для выяснения обстоятельств дела, преступления. Приступить к комун. с допросом (перен.: с настойчивыми расспросами; разг.).

| прил. допросный, ая, ое (спец.).
7614 ДОПРОСИТЬ ДОПРОСИТЬ, ошу, осишь; ошенный; сов., кого (что). Произвести допрос. Д. обвиняемого.

| несов. допрашивать, аю, аешь.
7615 ДОПРОСИТЬСЯ ДОПРОСИТЬСЯ, ошусь, осишься; сов., чего или с неопр. (разг.). Добиться чегон. усиленными просьбами. У него прошлогоднего снега не допросишься (очень жаден).

| несов. допрашиваться, аюсь, аешься.
7616 ДОПРЫГАТЬСЯ ДОПРЫГАТЬСЯ, аюсь, аешься; сов. (прост.). То же, что доиграться.
7617 ДОПУСК ДОПУСК, а, м.

1. Право входа или доступа кудан. (офиц.). Иметь д. в лабораторию.

2. Предельно допустимое отклонение от нормы, требуемого размера, формы при изготовлении чегон., производстве какихн. работ (спец.).

| прил. допусковый, ая, ое (к 1 знач.) и допускной, ая, ое (ко 2 знач.).
7618 ДОПУСТИМЫЙ ДОПУСТИМЫЙ, ая, ое; им. Возможный, позволительный, разрешённый. Допустимое отклонение.

| сущ. допустимость, и, ж.
7619 ДОПУСТИТЬ ДОПУСТИТЬ, ущу, устишь; ущенный; сов.

1. кого (что) до кого-чего, к кому-чему или с неопр. Разрешить комун. участвовать в чёмн. или иметь доступ кудан.; вообще дать разрешение на чтон. Д. к работе (работать). Д. к конкурсу (до участия в конкурсе).

2. что. Сделать, осуществить чтон. (обычно случайно, невольно). Д. опоздание. Д. ошибку, оплошность. Д. резкость, бестактность.

3. что. Счесть возможным, предположить. Я согласен д., что он прав.

4. допустим, вводн. сл. Возможно, предположим, что так. Он, допустим, согласится.

5. допустим, частица. Выражает не совсем уверенное подтверждение и готовность возражать. Но ведь раньше ты был согласен? Допустим. Ты постарел. Допустим, но и ты не помолодел.

| несов. допускать, аю, аешь (к 1, 2 и 3 знач.).

| сущ. допущение, я, ср. (к 1, 2 и 3 знач.).
7620 ДОПУЩЕНИЕ ДОПУЩЕНИЕ, я, ср.

1. см. допустить.

2. Предположение, гипотеза (книжн.). Ошибочное д.
7621 ДОПЫТАТЬСЯ ДОПЫТАТЬСЯ, аюсь, аешься; сов. (разг.). Разузнать, выведать.

| несов. допытываться, аюсь, аешься.
7622 ДОПЬЯНА ДОПЬЯНА и ДОПЬЯНА, нареч. (разг.). До полного опьянения. Напоить д.
7623 ДОР… ДОР... Первая часть сложных слов со знач. дорожный, относящийся к дороге (в 1 знач.), к железной дороге, напр. доротдел, дорресторан.
7624 ДОРАБОТАТЬ ДОРАБОТАТЬ, аю, аешь; анный; сов.

1. что. Доделывая, обрабатывая, придать чемун. окончательный вид. Д. проект.

2. Продолжить работу до какогон. времени, срока. Д. до утра. Д. до пенсии.

| несов. дорабатывать, аю, аешь.

| сущ. доработка, и, ж. (к 1 знач.).
7625 ДОРАБОТАТЬСЯ ДОРАБОТАТЬСЯ, аюсь, аешься; сов., до чего (разг.). Работой довести себя до какогон. состояния (обычно неприятного). Д. до бессонницы.

| несов. дорабатываться, аюсь, аешься.
7626 ДОРАСТИ ДОРАСТИ, ту, тёшь; рос, росла; росший; росши; сов. Растя (в 1 и 7 знач.), достигнуть какогон. предела. Тополь дорос до крыши Д. до звания мастера.

| несов. дорастать, аю, аешь.
7627 ДОРВАТЬСЯ ДОРВАТЬСЯ, вусь, вёшься; ался, алась, алось и алось; сов., до чего (прост.).

1. С жадностью наброситься на чтон. Д. до еды.

2. Доиграться, допрыгаться. Озорники дорвутся до беды.

| несов. дорываться, аюсь, аешься.
7628 ДОРЕВОЛЮЦИОННЫЙ ДОРЕВОЛЮЦИОННЫЙ, ая, ое.

1. Бывший до революции.

2. То же, что дооктябрьский.
7629 ДОРЕФОРМЕННЫЙ ДОРЕФОРМЕННЫЙ, ая, ое. Бывший до введения какойн. реформы.
7630 ДОРИСОВАТЬ ДОРИСОВАТЬ, сую, суешь; ованный; сов., кого-что. Закончить рисовать (в 1 и 2 знач.). Д. портрет. Д. чейн. образ.

| несов. дорисовывать, аю, аешь.
7631 ДОРОГА ДОРОГА, и, ж.

1. Полоса земли, предназначенная для передвижения, путь сообщения. Асфальтированная, шоссейная, грунтовая, просёлочная д. Большая д. (грунтовая дорога между крупными или отдалёнными друг от друга населёнными пунктами; устар.). Обочина дороги. При дороге (около дороги).

2. Место, по к-рому надо пройти или проехать, путь следования. По дороге к дому. Не знать дороги. Спросить о дороге. Сбиться с дороги (также перен.: то же, что сбиться с пути). Дать дорогу комун. (дать пройти, проехать; также перен.: дать возможность расти, развиваться комун.). Открыть дорогу комун. кудан. (перен.: дать возможность действовать, продвигаться в какойн. области). Стоять на чьейн. дороге или стать поперёк дороги комун. (также перен.: мешать, препятствовать комун. в чёмн.). Перебежать (перейти) дорогу комун. (также перен.: помешать комун., опередить в какомн. деле; разг.).

3. Путешествие; пребывание в пути. Устал с дороги. Взять еды на дорогу. В дороге было много интересного. Всю дорогу проспал (во время всего пути).

4. перен. Образ действий, направление деятельности. Труд д. к успеху. Быть на хорошей (верной, плохой) дороге. Идти своей дорогой (по избранному пути).

• Дороги чьи (кого) разошлись о тех, кто пошёл по разным жизненным путям.

Дорога жизни (высок.) путь через Ладожское озеро, по к-рому во время блокады Ленинграда в 19411943 гг. осуществлялась связь с городом.

По дороге 1) во время пути. По дороге увидел много интересного; 2) с кем, по одному направлению, по тому же самому пути, по пути (в 1 знач.). Пойдём вместе, нам по дороге; 3) с кем-чем, о совпадении целей, задач какойн. деятельности, по пути (во 2 знач.). С халтурщиком мне не по дороге.

Туда и дорога кому (разг. неодобр.) пусть уходит, не жалко.

| уменьш. дорожка, и, ж. и дороженька, и, ж. (к 1 знач.).

| прил. дорожный, ая, ое (к 1 и 3 знач.). Дорожное строительство. Д. костюм.
7632 ДОРОГОВИЗНА ДОРОГОВИЗНА, ы, ж. Положение, когда цены на товары очень высоки.
7633 ДОРОГОЙ ДОРОГОЙ, нареч. (разг.). Во время пути. Поговорим д.
7634 ДОРОГОЙ ДОРОГОЙ, ая, ое; дорог, дорога, дорого; дороже.

1. Имеющий высокую цену, а также (о цене) высокий. Дорогие меха (ценные). Дорого (нареч.) стоит чтон. Д. ценой получить чтон., заплатить за чтон. (перен.: ценой больших жертв, усилий).

2. Стоящий больших усилий, жертв. Дорогая победа.

3. кр. ф. Такой, к-рым дорожат. Подарок дорог как память.

4. полн. ф. Любезный, милый, любимый. Д. друг. Рад тебя видеть, д. (сущ.; дружеское обращение).

• Дорогого стоит что о чёмн. важном, значительном. Это признание дорогого стоит.

Себе дороже (разг.) плохо для самого себя, хуже себе же самому.
7635 ДОРОГУША ДОРОГУША, и, м. и ж. (разг.). Ласково-фамильярное обращение.
7636 ДОРОДНЫЙ ДОРОДНЫЙ, ая, ое; ден, дна. Рослый, крупный, полный. Дородная фигура.

| сущ. дородность, и, ж. и дородство, а, ср.
7637 ДОРОЖАТЬ ДОРОЖАТЬ (аю, аешь, 1 и 2 л. не употр.), ает; несов. Повышаться в цене, становиться дорогим, дороже.

| сов. вздорожать (аю, аешь, 1 и 2 л. не употр.), ает и подорожать (аю, аешь, 1 и 2 л. не употр.), ает.
7638 ДОРОЖИТЬ ДОРОЖИТЬ, жу, жишь; несов., кем-чем. Беречь, не желать терять, высоко ценить. Д. каждой копейкой. Д. хорошим работником. Д. чьимн. мнением.
7639 ДОРОЖИТЬСЯ ДОРОЖИТЬСЯ, жусь, жишься; несов. (разг.). Запрашивать при продаже слишком высокую цену.

| сов. подорожиться, жусь, жишься.
7640 ДОРОЖКА ДОРОЖКА, и, род. мн. жек, ж.

1. см. дорога.

2. Дорога для ходьбы в садах, парках. Боковая д. Посыпать дорожки песком.

3. То же, что тропинка. Лесная д.

4. В спортивных сооружениях, на аэродромах: специально устроенная дистанция (для бега, плавания, взлёта). Беговая д. Ледяная д. Водная д. Голубая д. (о водной дорожке). Взлётная д.

5. Узкий длинный ковёр, а также узкая длинная скатерть. Постелить дорожку. Кружевная д.

6. Рыболовная снасть в виде длинного шнура с крючком на конце.

7. Узкое углубление, бороздка, полоска (спец.). Магнитофон с четырьмя дорожками (с четырьмя линиями записи).

| прил. дорожковый, ая, ое (к 5 знач.) и дорожечный, ая, ое (к 7 знач.).
7641 ДОРОЖНИК ДОРОЖНИК, а, м. Специалист по строительству, ремонту и эксплуатации дорог, городских улиц; рабочий, занимающийся строительством, ремонтом дорог.

| ж. дорожница, ы.
7642 ДОРОЖНЫЙ ДОРОЖНЫЙ см. дорога.
7643 ДОРТУАР ДОРТУАР, а, м. (устар.). Общая спальня для учащихся в закрытых учебных заведениях.

| прил. дортуарный, ая, ое.
7644 ДОРЫВАТЬСЯ ДОРЫВАТЬСЯ см. дорваться.
7645 ДОСАДА ДОСАДА, ы, ж. Чувство раздражения, неудовольствия вследствие неудачи, обиды. Д. берёт когон. С досады чуть не плачет.
7646 ДОСАДИТЬ ДОСАДИТЬ, ажу, адишь; сов., кому. Причинить досаду, раздражить чемн. Д. придирками.

| несов. досаждать, аю, аешь.
7647 ДОСАДЛИВЫЙ ДОСАДЛИВЫЙ, ая, ое; ив. Выражающий досаду, неудовольствие. Д. жест. Досадливо (нареч.) поморщиться.

| сущ. досадливость, и, ж.
7648 ДОСАДНЫЙ ДОСАДНЫЙ, ая, ое; ден, дна. Вызывающий досаду, неприятный. Досадная ошибка. Досадно (в знач. сказ.), что опоздали.

| сущ. досадность, и, ж.
7649 ДОСАДОВАТЬ ДОСАДОВАТЬ, дую, дуешь; несов., на кого-что. Испытывать досаду, недовольство. Д. на задержку. Д. на свою судьбу.

| сов. подосадовать, дую, дуешь.
7650 ДОСЕЛЕ ДОСЕЛЕ, мест. нареч. (устар.). До сих пор (см. пора). Д. не забыт.
7651 ДОСИНЯ ДОСИНЯ, нареч. До синевы, до синеватого оттенка. Накупался д.
7652 ДОСКА ДОСКА, и, вин. доску и доску, мн. доски, досок и досок, доскам и доскам, ж.

1. Плоский с двух сторон срез дерева, получаемый путём продольной распилки бревна. Толстая, тонкая д. Дубовые доски. Тесовые доски. Как д. ктон. (о тощем, худом человеке).

2. Пластина, плита разного назначения. Мраморная д. Грифельная д. (то же, что аспидная доска). Шахматная д. (для игры в шахматы).

3. В аудитории, классе: укреплённая на стене или на ножках большая пластина, на к-рой пишут мелом. Классная д. Вызвать ученика к доске.

4. Щит (в 4 знач.) для объявлений, какихн. показателей. Д. объявлений. Д. производственных показателей. Д. почёта (с портретами лучших работников). Красная д. (то же, что доска почёта). Чёрная д. (со списками провинившихся, с карикатурами).

• От доски до доски (прочесть, изучить) от начала до конца.

Ставить на одну доску кого с кем приравнивать когон. к комун.

Свой в доску (прост.) о простом и доступном человеке.

| уменьш. дощечка, и, ж. (к 1 знач.), досочка, и, ж. (к 1 знач.), досточка, и, ж. (к 1 знач.; прост.) и досточка, и, ж. (к 1 знач.; прост.).

| прил. досочный, ая, ое (к 1 знач.).
7653 ДОСКАЗАТЬ ДОСКАЗАТЬ, ажу, ажешь; азанный; сов., что. Закончить рассказывать, говорить чтон. Д. сказку. Д. мысль. Не даёт д. (перебивает).

| несов. досказывать, аю, аешь.
7654 ДОСКАКАТЬ ДОСКАКАТЬ, ачу, ачешь; сов., до чего. Скача, достигнуть какогон. места.

| несов. доскакивать, аю, аешь.
7655 ДОСКОНАЛЬНЫЙ ДОСКОНАЛЬНЫЙ, ая, ое; лен, льна. Очень подробный, основательный. Д. разбор. Досконально (нареч.) изучить.

| сущ. доскональность, и, ж.
7656 ДОСЛАТЬ ДОСЛАТЬ, дошлю, дошлёшь; досланный; сов., что.

1. Послать дополнительно. Д. необходимые документы.

2. Продвинуть до нужного места (спец.). Д. патрон в патронник.

| несов. досылать, аю, аешь.

| сущ. досылание, я, ср., досылка, и, ж. и досыл, а, м. (ко 2 знач.; спец.).
7657 ДОСЛЕДОВАТЬ ДОСЛЕДОВАТЬ, дую, дуешь; сов. и несов., что (спец.). Произвести (водить) дополнительное расследование. Д. дело о коррупции.

| сущ. доследование, я, ср. Вернуть дело на д.
7658 ДОСЛОВНЫЙ ДОСЛОВНЫЙ, ая, ое. Слово в слово соответствующий чемун., совершенно точный. Д. перевод. Дословно (нареч.) передать ответ.

| сущ. дословность, и, ж.
7659 ДОСЛУЖИТЬСЯ ДОСЛУЖИТЬСЯ, ужусь, ужишься; сов., до чего. Службой достигнуть чегон. Д. до награды.

| несов. дослуживаться, аюсь, аешься.
7660 ДОСЛУШАТЬ ДОСЛУШАТЬ, аю, аешь; анный; сов., кого-что. Выслушать до конца.

| несов. дослушивать, аю, аешь.
7661 ДОСМОТР ДОСМОТР, а, м. (спец.). Проверочный осмотр. Таможенный д.

| прил. досмотровый, ая, ое.
7662 ДОСМОТРЕТЬ ДОСМОТРЕТЬ, отрю, отришь; отренный; сов., что.

1. Просмотреть до конца, до какогон. предела. Д. пьесу.

2. Произвести досмотр (спец.). Д. багаж на границе.

| несов. досматривать, аю, аешь.
7663 ДОСМОТРЩИК ДОСМОТРЩИК, а, м. Служащий, производящий досмотр.

| ж. досмотрщица, ы.
7664 ДОСОВЕТСКИЙ ДОСОВЕТСКИЙ, ая, ое. Существовавший, бывший до установления советской власти.
7665 ДОСПАТЬ ДОСПАТЬ, плю, пишь; ал, ала, ало; сов.

1. до чего. Проспать до какогон. времени. Не доспал до рассвета.

2. что. Проспать до конца чегон. (разг.). Д. ночь.

| несов. досыпать, аю, аешь.
7666 ДОСПЕХИ ДОСПЕХИ, ов, ед. доспех, а, м.

1. В старину: воинское снаряжение. Рыцарские д.

2. перен. Вообще о тяжеловесном снаряжении (разг. шутл.). Туристские д. Охотничьи д.
7667 ДОСРОЧНЫЙ ДОСРОЧНЫЙ, ая, ое. Осуществляемый ранее установленного срока. Досрочное выполнение плана. Досрочно (нареч.) сдать экзамены.
7668 ДОСТАВАЛА ДОСТАВАЛА, ы, м. и ж. (прост. неодобр.). Человек, к-рый умеет ловко достать (во 2 знач.), приобрести чтон.
7669 ДОСТАВИТЬ ДОСТАВИТЬ, влю, вишь; вленный; сов.

1. кого-что. Привести, принести или привезти к месту назначения. Д. посылку в срок.

2. что. Обеспечить, предоставить, причинить (то, что названо существительным). Д. удовольствие, неприятность. Д. много хлопот. Д. случай убедиться.

| несов. доставлять, яю, яешь.

| сущ. доставка, и, ж. (к 1 знач.) и доставление, я, ср.

| прил. доставочный, ая, ое (к 1 знач.; спец.).
7670 ДОСТАВЩИК ДОСТАВЩИК, а, м. Работник, занимающийся доставкой чегон. Д. телеграмм.

| ж. доставщица, ы.
7671 ДОСТАТОК ДОСТАТОК, тка, м.

1. Зажиточность, отсутствие нужды. Жить в достатке. В доме д.

2. мн. Материальное благосостояние, доходы (разг.). Небольшие достатки.

• В достатке (разг.) в достаточном количестве, хватает. У семьи всего в достатке.
7672 ДОСТАТОЧНЫЙ ДОСТАТОЧНЫЙ, ая, ое; чен, чна.

1. Удовлетворяющий потребностям, необходимым условиям. Вполне д. срок. Достаточно (нареч.) умён.

2. То же, что зажиточный (разг.). Достаточная семья.

3. достаточно, в знач. сказ., кого-чего или с неопр. О том, что проявляется в необходимой мере, имеется в нужном количестве. Сил ещё достаточно. Достаточно слова, чтобы он послушался. Достаточно увидеть, чтобы понять.

4. достаточно, в знач. сказ., кого-чего или с неопр. Пора прекратить делать чтон.; будет, хватит. Достаточно болтовни (болтать)!

5. достаточно, частица. То же, что будет (во 2 знач.). Замолчи! Достаточно!

| сущ. достаточность, и, ж. (к 1 и 2 знач.).
7673 ДОСТАТЬ ДОСТАТЬ, ану, анешь; достань; сов.

1. что. Взять чтон., находящееся на расстоянии, или извлечь откудан. Д. книгу с полки. Д. платок из кармана. Д. ведро из колодца.

2. кого-что. Получить, раздобыть. Д. билет в театр.

3. до кого-чего. Дотянуться, дотронуться до кого-чегон., находящегося на расстоянии. Д. до потолка. Рукой не достанешь когон. (перен.: о том, кто достиг высокого положения, а также о том, кто далеко; разг.).

4. достанет, безл., кого-чего. Оказаться достаточным для чегон., вполне хватит (разг.). Сил у нас достанет.

5. кого-что. Догнать (в 1 знач.), настичь (прост.).

6. То же, что донять (прост.). Соседи меня достали.

| несов. доставать, таю, таёшь.
7674 ДОСТАТЬСЯ ДОСТАТЬСЯ, анусь, анешься; сов., кому.

1. Поступить в чьюн. собственность при разделе, раздаче. Д. в наследство.

2. (1 и 2 л. не употр.). Выпасть на долю (о неприятности, испытаниях) (разг.). Досталась тяжёлая судьба комун.

3. безл. Влететь (в 3 знач.), попасть. Ему достанется за шалости от отца (будет наказан).

| несов. доставаться, аюсь, аёшься.
7675 ДОСТИГНУТЬ ДОСТИГНУТЬ см. достичь.
7676 ДОСТИЖЕНИЕ ДОСТИЖЕНИЕ, я, ср.

1. см. достичь.

2. Положительный результат какихн. усилий, успех. Достижения отечественной науки.
7677 ДОСТИЖИМЫЙ ДОСТИЖИМЫЙ, ая, ое; им. Такой, к-рого можно достигнуть, осуществимый. Д. результат.

| сущ. достижимость, и, ж.
7678 ДОСТИЧЬ ДОСТИЧЬ и ДОСТИГНУТЬ, игну, игнешь; иг и игнул, игла; игни; игший и игнувший; игнутый; сов., чего.

1. Дойти, доехать до какогон. места. Д. леса.

2. Приблизиться к какомун. временному пределу, моменту. Д. совершеннолетия. Д. глубокой старости.

3. Дойти по своим размерам, весу до какогон. предела. Хлеба достигли человеческого роста.

4. Приобрести своими усилиями, добиться. Д. успеха. Не успокаиваться на достигнутом (сущ.).

| несов. достигать, аю, аешь.

| сущ. достижение, я, ср. (ко 2 и 4 знач.).
7679 ДОСТО… ДОСТО... (устар.). Первая часть сложных слов со знач. высоко... (в 5 знач.), весьма, напр. достодолжный, достопамятный, достославный, достоуважаемый, достопочтенный.
7680 ДОСТОВЕРНЫЙ ДОСТОВЕРНЫЙ, ая, ое; рен, рна. Верный (в 1 знач.), не вызывающий сомнений. Достоверные сведения.

| сущ. достоверность, и, ж.
7681 ДОСТОИНСТВО ДОСТОИНСТВО, а, ср.

1. Положительное качество. В спектакле много достоинств.

2. Совокупность высоких моральных качеств, а также уважение этих качеств в самом себе. Ронять своё д. Говорить с достоинством. Чувство собственного достоинства.

3. Стоимость, ценность денежного знака (спец.). Банковый билет достоинством в 5 тысяч рублей.

4. То же, что титул 1 (в 1 знач.) (устар.). Графское д.

• Оценить по достоинству кого-что составить о ком-чёмн. правильное мнение.
7682 ДОСТОЙНЫЙ ДОСТОЙНЫЙ, ая, ое; оин, ойна.

1. Заслуживающий чегон. Д. похвалы. Д. порицания.

2. полн. ф. Справедливый, заслуженный. Достойная награда.

3. полн. ф. Уважаемый, почтенный. Достойная личность.

| сущ. достойность, и, ж.
7683 ДОСТОПАМЯТНЫЙ ДОСТОПАМЯТНЫЙ, ая, ое; тен, тна (книжн.). Замечательный, достойный памяти; хорошо запомнившийся. Д. случай.

| сущ. достопамятность, и, ж.
7684 ДОСТОПОЧТЕННЫЙ ДОСТОПОЧТЕННЫЙ, ая, ое (устар.). Весьма почтенный.
7685 ДОСТОПРИМЕЧАТЕЛЬНОСТЬ ДОСТОПРИМЕЧАТЕЛЬНОСТЬ, и, ж.

1. см. достопримечательный.

2. Место или принадлежащий какомун. месту предмет, заслуживающие особого внимания. Исторические достопримечательности города. Осмотр достопримечательностей.
7686 ДОСТОПРИМЕЧАТЕЛЬНЫЙ ДОСТОПРИМЕЧАТЕЛЬНЫЙ, ая, ое; лен, льна (устар.). Заслуживающий особого внимания. Достопримечательное событие.

| сущ. достопримечательность, и, ж.
7687 ДОСТОЯНИЕ ДОСТОЯНИЕ, я, ср. (книжн.).

1. Имущество, собственность. Общественное д.

2. перен. Духовные ценности, как наследие. Шедевры искусства всенародное д.
7688 ДОСТУКАТЬСЯ ДОСТУКАТЬСЯ, аюсь, аешься; сов. (прост.). Доиграться, допрыгаться.
7689 ДОСТУП ДОСТУП, а (у), м.

1. Проход, возможность проникновения кудан. Д. свежего воздуха в помещение.

2. Впуск, посещение с какойн. целью. Д. посетителей в больницу. Разрешить д. в архив. Дать, открыть или закрыть д. комун. кудан. (разрешить или запретить посещение).

• Доступу нет к кому (прост.) то же, что подступу нет.
7690 ДОСТУПНЫЙ ДОСТУПНЫЙ, ая, ое; пен, пна.

1. Такой, к к-рому или по к-рому можно пройти. Места, доступные для туристов.

2. Такой, к-рый подходит для многих, для всех (по возможности пользоваться, по умеренности цены). Книга доступна всем. Доступные цены.

3. Лёгкий для понимания. Доступное изложение.

4. Внимательный и расположенный к людям, такой, с к-рым легко и просто общаться. Д. начальник.

| сущ. доступность, и, ж.
7691 ДОСТУЧАТЬСЯ ДОСТУЧАТЬСЯ, чусь, чишься; сов. Стуча, добиться отклика. Д. к соседям. Не д. в дверь. Д. до чьегон. сердца (перен.: найти отклик, понимание).
7692 ДОСУГ ДОСУГ, а, м.

1. Свободное от работы время. В часы досуга. На досуге (когда свободен). Провести свой д. с пользой.

2. в знач. сказ., кому, с неопр. Есть, имеется свободное время (устар.). Гуляют и веселятся, когда им д. Д. ли мне разбирать ваши споры! (т. е. недосуг, нет времени).
7693 ДОСУЖИЙ ДОСУЖИЙ, ая, ее (разг.).

1. Свободный от дела, праздный. Досужее время. Досужие сплетницы.

2. Появляющийся на досуге, от безделья. Досужие мысли, разговоры.
7694 ДОСУХА ДОСУХА, нареч. До полной сухости, насухо. Растереться д.
7695 ДОСЫЛ, ДОСЫЛАТЬ, ДОСЫЛКА ДОСЫЛ, ДОСЫЛАТЬ, ДОСЫЛКА см. дослать.
7696 ДОСЫПАТЬ ДОСЫПАТЬ, плю, плешь и (разг.) пешь, пет, пем, пете, пят; сыпь; анный; сов., что и чего. Добавить, подсыпая. Д. муки в мешок.

| несов. досыпать, аю, аешь.

| сущ. досыпка, и, ж.
7697 ДОСЫПАТЬ ДОСЫПАТЬ 1 см. доспать.
7698 ДОСЫПАТЬ ДОСЫПАТЬ 2 см. досыпать.
7699 ДОСЫТА ДОСЫТА и ДОСЫТА, нареч. До полного насыщения, вдоволь. Накормить д. Наесться д.
7700 ДОСЬЕ ДОСЬЕ, нескл., ср. (спец.). Собрание документов, относящихся к какомун. делу, лицу, а также папка с такими документами. Завести д. на когон.
7701 ДОСЮДА ДОСЮДА, мест. нареч. (разг.). До этого места. Д. мы не доходили. Прочитай отсюда д.
7702 ДОСЯГАЕМЫЙ ДОСЯГАЕМЫЙ, ая, ое; аем (книжн.). Достижимый, доступный.

| сущ. досягаемость, и, ж. В пределах ( или вне пределов) досягаемости (в пределах или вне пределов возможного, доступного).
7703 ДОТ ДОТ, а, м. Сокращение: долговременная огневая точка пулемётное или артиллерийское оборонительное сооружение.
7704 ДОТАЦИЯ ДОТАЦИЯ, и, ж. Государственное пособие предприятиям, организациям, нек-рым категориям лиц для покрытия какихн. расходов.

| прил. дотационный, ая, ое.
7705 ДОТАЩИТЬ ДОТАЩИТЬ, ащу, ащишь; ащенный; сов., кого-что до чего. Таща, волоча, доставить до какогон. места.

| несов. дотаскивать, аю, аешь.
7706 ДОТАЩИТЬСЯ ДОТАЩИТЬСЯ, ащусь, ащишься; сов. (разг.). Тащась, добраться до какогон. места. Еле д. до дому.

| несов. дотаскиваться, аюсь, аешься.
7707 ДОТЕМНА ДОТЕМНА, нареч. До наступления темноты. Гулять от зари д.
7708 ДОТЛА ДОТЛА, нареч. Без остатка, до основания (преимущ. о том, что сгорело). Сжечь, сгореть д.
7709 ДОТОЛЕ ДОТОЛЕ, мест. нареч. и союзн. сл. (устар.). До тех пор, до тех пор пока (см. пора).
7710 ДОТОШНЫЙ ДОТОШНЫЙ, ая, ое; шен, шна (разг.). Любознательный, во всё вникающий. Д. ученик.

| сущ. дотошность, и, ж.
7711 ДОТРОНУТЬСЯ ДОТРОНУТЬСЯ, нусь, нешься; сов., до кого-чего. То же, что прикоснуться к кому-чемун. Д. рукой.

| несов. дотрагиваться, аюсь, аешься.
7712 ДОТУДА ДОТУДА, мест. нареч. и союзн. сл. (прост.). До того места. Добеги д. Дошёл д., докуда ты велел.
7713 ДОТЯНУТЬ ДОТЯНУТЬ, яну, янешь; янутый; сов.

1. что. Протянуть (в 1, 2, 3 и 5 знач.) до какогон. предела. Д. руку до полки. Д. кабель до посёлка. Дотянули песню до конца.

2. кого-что до чего. Таща, волоча, доставить кудан., до чегон. Д. бревно до берега.

3. что. С трудом довести, доставить до чегон. (самолёт, автомашину); с трудом добраться до какогон. места (разг.). Самолёт дотянул до аэродрома.

4. что до чего. Промедлить с какимн. делом до какогон. времени (разг.). Д. работу (с работой) до вечера.

5. Пробыть, прожить в какомн. состоянии до известного срока (разг.). Больной не дотянул до весны.

6. до чего. Прожить, рассчитав свои расходы так, чтобы хватило до какогон. срока (разг.). Д. до зарплаты.

| несов. дотягивать, аю, аешь.
7714 ДОТЯНУТЬСЯ ДОТЯНУТЬСЯ, янусь, янешься; сов., до чего.

1. Вытягиваясь, протягиваясь, достать чтон. Д. до потолка.

2. Медленно или томительно дойти до какогон. предела, достигнуть чегон. (разг.). Баржа дотянулась до пристани. Зима дотянулась до конца.

| несов. дотягиваться, аюсь, аешься.
7715 ДОУЧИТЬ ДОУЧИТЬ, учу, учишь; ученный; сов., кого-что. Кончить учить (в 1 и 4 знач.). Д. ученика. Д. урок.

| несов. доучивать, аю, аешь.
7716 ДОУЧИТЬСЯ ДОУЧИТЬСЯ, учусь, учишься; сов.

1. Завершить образование, обучение. Доучился и поступил на работу.

2. до чего. Проучиться до какогон. срока, предела. Д. до девятого класса.

3. до чего. Напряжёнными занятиями, учением довести себя до чегон. неприятного (разг.). Д. до переутомления.

| несов. доучиваться, аюсь, аешься.
7717 ДОФЕОДАЛЬНЫЙ ДОФЕОДАЛЬНЫЙ, ая, ое. Относящийся к эпохе, предшествующей феодализму.
7718 ДОХА ДОХА, и, мн. дохи, дох, дохам, ж. Шуба на меху и с верхом из меха. Медвежья д.
7719 ДОХАЖИВАТЬ ДОХАЖИВАТЬ см. доходить 1.
7720 ДОХЛЫЙ ДОХЛЫЙ, ая, ое; дохл, ла, ло.

1. О животных: мёртвый, издохший. Дохлая мышь.

2. перен. Слабосильный, хилый (прост. пренебр.). Уж очень он д.!

• Дохлое дело (дохлый номер) (прост.) безнадёжное дело.

| сущ. дохлость, и, ж. (ко 2 знач.).
7721 ДОХЛЯК ДОХЛЯК, а, м. (прост. пренебр.). Слабосильный, вялый человек.

| ж. дохлячка, и.
7722 ДОХЛЯТИНА ДОХЛЯТИНА, ы (прост.).

1. ж. То же, что падаль.

2. перен., м. и ж. То же, что дохляк (пренебр.).
7723 ДОХНУТЬ ДОХНУТЬ, ну, нёшь; сов. Вздохнуть, сделать вдох или выдох. Не сметь д. (притаиться или замереть от страха). Д. некогда (очень занят; разг.). Осень дохнула холодом (перен.).
7724 ДОХНУТЬ ДОХНУТЬ, ну, нешь; дох и дохнул, дохла; несов. Умирать (в 1 знач.; о животных; о человеке прост. пренебр.).

| сов. издохнуть, ну, нешь; ох, охла, подохнуть, ну, нешь; ох, охла и сдохнуть, ну, нешь; ох, охла.
7725 ДОХОД ДОХОД, а, м. Деньги или материальные ценности, получаемые от предприятия или от какогон. рода деятельности. Миллионные доходы. Годовой д.

• Национальный доход вновь созданный за год совокупный общественный продукт, материальные ценности, получаемые за вычетом затрат на их производство.

| уменьш. доходец, дца, м.

| прил. доходный, ая, ое. Доходная часть бюджета.
7726 ДОХОДИТЬ ДОХОДИТЬ 1, ожу, одишь; сов. (разг.). О беременной: доносить плод до срока родов. Не доходила двух недель.

| несов. дохаживать, аю, аешь.
7727 ДОХОДИТЬ ДОХОДИТЬ 2 см. дойти.
7728 ДОХОДНЫЙ ДОХОДНЫЙ, ая, ое; ден, дна.

1. см. доход.

2. Приносящий доход, прибыльный. Доходное хозяйство.

| сущ. доходность, и, ж.
7729 ДОХОДЧИВЫЙ ДОХОДЧИВЫЙ, ая, ое; ив. Доступный пониманию, легко доходящий до сознания. Доходчивое изложение.

| сущ. доходчивость, и, ж.
7730 ДОХОДЯГА ДОХОДЯГА, и, м. и ж. (прост.). Обессилевший, измождённый человек.
7731 ДОЦЕНТ ДОЦЕНТ, а, м. Учёное звание преподавателя высшего учебного заведения, предшествующее профессору, а также лицо, имеющее это звание.

| прил. доцентский, ая, ое.
7732 ДОЦЕНТУРА ДОЦЕНТУРА, ы, ж.

1. Должность доцента (книжн.). Получить доцентуру.

2. собир. Доценты.
7733 ДОЧЕРНА ДОЧЕРНА, нареч. До черноты. Загореть д.
7734 ДОЧЕРНИЙ ДОЧЕРНИЙ, яя, ее.

1. см. дочь.

2. Отделившийся от материнского, ему подчинённый (спец.). Дочернее предприятие. Дочерняя промышленная компания.
7735 ДОЧИСТА ДОЧИСТА, нареч.

1. До чистоты. Отмыть д.

2. перен. Ничего не оставляя, совсем, целиком (разг.). Съесть всё д.
7736 ДОЧИТАТЬ ДОЧИТАТЬ, аю, аешь; итанный; сов., что. Кончить читать. Д. книгу. Д. лекцию.

| несов. дочитывать, аю, аешь.
7737 ДОЧКА ДОЧКА, и, ж.

1. см. дочь.

2. Ласковое обращение пожилого человека к девочке, молодой женщине (прост.).

| уменьш.-ласк. доченька, и, ж.
7738 ДОЧКИМАТЕРИ ДОЧКИ-МАТЕРИ, только вин. п. дочки-матери (разг.). Игра девочки с куклой (или куклами), воспроизводящая житейские заботы матери о дочке (дочках).
7739 ДОЧЬ ДОЧЬ, дочери, дочерью, мн. дочери, дочерей, дочерям, дочерьми, о дочерях, ж.

1. Лицо женского пола по отношению к своим родителям. Мать с дочерью. Взрослая д.

2. перен., чего. Женщина как носитель характерных черт своего народа, своей среды (высок.). Лучшие дочери народа. Д. гор. Д. свободы.

| уменьш.-ласк. дочка, и, ж. (к 1 знач.), доченька, и, ж. (к 1 знач.), дочечка, и, ж. (к 1 знач.) и дочурка, и, ж. (к 1 знач.; о ребёнке).

| прил. дочерний, яя, ее (к 1 знач.). Дочерние чувства (свойственные дочери).
7740 ДОШКОЛЬНИК ДОШКОЛЬНИК, а, мн. дошкольники и (разг.) дошколята, м.

1. Ребёнок дошкольного возраста.

2. Педагог, занимающийся с детьми дошкольного возраста (разг.).

| ж. дошкольница, ы.

| уменьш. дошколёнок, нка, мн. лята, лят, м. (к 1 знач.).
7741 ДОШКОЛЬНЫЙ ДОШКОЛЬНЫЙ, ая, ое. Относящийся к возрасту, предшествующему поступлению в школу (от 3 до 67 лет). Дошкольное воспитание. Дошкольные учреждения.
7742 ДОШЛЫЙ ДОШЛЫЙ, ая, ое (разг.). Способный дойти до всего, смышлёный, ловкий. Д. парень.
7743 ДОЩАНИК ДОЩАНИК, а, м. Большая плоскодонная лодка.
7744 ДОЩАТЫЙ ДОЩАТЫЙ, ая, ое и ДОЩАНОЙ, ая, ое. Сделанный из досок. Д. настил. Дощатая перегородка.
7745 ДОЩЕЧКА ДОЩЕЧКА, и, ж.

1. см. доска.

2. собир. Небольшие деревянные пластинки заготовки для изделий. Кедровая д. (в карандашной промышленности).
7746 ДОЯР ДОЯР, а, м. Работник, к-рый доит коров и ухаживает за ними.

| прил. доярский, ая, ое.
7747 ДОЯРКА ДОЯРКА, и, ж. Работница, к-рая доит коров и ухаживает за ними. Знатная д.
7748 ДРАГА ДРАГА, и, ж.

1. Плавучая землечерпальная машина, снабжённая оборудованием для промывки вычерпанного грунта.

2. Прибор для добывания с больших водных глубин растений и животных.

| прил. дражный, ая, ое.
7749 ДРАГИРОВАТЬ ДРАГИРОВАТЬ, рую, руешь; анный; сов. и несов., что (спец.).

1. Углубить (углублять) (дно) с помощью драги (в 1 знач.).

2. Добыть (ывать) с помощью драги (в 1 знач.) полезные ископаемые из россыпей.

3. Добыть (ывать) с морского дна животных и растения при помощи драги (во 2 знач.).
7750 ДРАГМЕТАЛЛЫ ДРАГМЕТАЛЛЫ, ов, ед. драгметалл, а, м. Сокращение: драгоценные металлы.
7751 ДРАГОЦЕННОСТЬ ДРАГОЦЕННОСТЬ, и, ж.

1. см. драгоценный.

2. Ювелирное изделие большой ценности. Шкатулка с драгоценностями.

3. Очень важный, очень ценный для когон. предмет. Это письмо семейная д.
7752 ДРАГОЦЕННЫЙ ДРАГОЦЕННЫЙ, ая, ое; нен, нна.

1. Очень ценный, самого высокого качества. Д. камень (высокоценный и красивый минерал, используемый для украшений). Д. ларец (очень высокой цены).

2. Очень важный, нужный. Терять драгоценное время. Драгоценные сведения.

3. полн. ф. Милый, дорогой. Мой д. друг!

| сущ. драгоценность, и, ж. (к 1 и 2 знач.).
7753 ДРАГУН ДРАГУН, а, род. мн. драгун (при собир. знач.) и драгунов (при обознач. отдельных лиц), м. В царской и нек-рых иностранных армиях: военный нек-рых частей кавалерии [первонач. предназначенных действовать как в конном, так и в пешем строю]. Эскадрон драгун. Двух драгунов.

| прил. драгунский, ая, ое.
7754 ДРАЖАЙШИЙ ДРАЖАЙШИЙ, ая, ее: дражайшая половина (устар. шутл.) жена, супруга. Явился со своей дражайшей половиной.
7755 ДРАЖЕ ДРАЖЕ, нескл., ср.

1. Сорт мелких твёрдых конфет округлой формы. Шоколадное д.

2. Витаминные или лекарственные таблетки такой формы. Поливитамины в драже.
7756 ДРАЗНИТЬ ДРАЗНИТЬ, ню, нишь; несов.

1. кого (что). Злить, умышленно раздражая чемн. Д. обидными словами, до слёз. Д. собаку палкой.

2. кого (что) кем (чем). Насмешливо называть какимн. прозвищем, обидной кличкой. Рыжего мальчика дразнили морковкой.

3. что. Возбуждать, вызывать желания. Запахи дразнят аппетит.

4. То же, что передразнивать. Д. заику.
7757 ДРАЗНИТЬСЯ ДРАЗНИТЬСЯ, нюсь, нишься; несов. (разг.). То же, что передразнивать когон.
7758 ДРАИТЬ ДРАИТЬ, аю, аишь; аенный; несов., что. Натирая или оттирая, чистить, мыть. Д. палубу.

| сов. надраить, аю, аишь; аенный.
7759 ДРАКА ДРАКА, и, ж. Взаимные побои, вызванные ссорой, скандалом. Затеять драку. Вступить, ввязаться в драку (также перен.: в открытую борьбу; разг.). После драки кулаками не машут (посл.). Что за шум, а драки нет? (по какому поводу шум; разг. шутл.).

| уменьш. драчка, и, ж. (обычно перен.).
7760 ДРАКОН ДРАКОН, а, м.

1. Сказочное чудовище в виде крылатого огнедышащего змея.

2. Род южных летающих ящериц с кожными складками вдоль тела.

| прил. драконовый, ая, ое.
7761 ДРАКОНОВСКИЙ ДРАКОНОВСКИЙ, ая, ое (книжн.). Жестокий, беспощадный [по имени древнегреческого законодателя Дракона]. Драконовские меры. Драконовские законы.
7762 ДРАЛА ДРАЛА, в знач. сказ. (прост.). Убежал, удрал. Схватил шапку да и д. Дать д. (убежать).
7763 ДРАМА ДРАМА, ы, ж.

1. Род литературных произведений, написанных в диалогической форме и предназначенных для исполнения актёрами на сцене.

2. Литературное произведение такого рода с серьёзным сюжетом, но без трагического исхода. Драмы Чехова.

3. Тяжёлое событие, переживание, причиняющее нравственные страдания. Пережить драму. Семейная д.

| прил. драматический, ая, ое.
7764 ДРАМАТИЗИРОВАТЬ ДРАМАТИЗИРОВАТЬ, рую, руешь; анный; сов. и несов., что.

1. Переделать (лывать) какоен. произведение, придавая ему форму драмы (в 1 знач.).

2. Сделать (делать) драматичным, наполнить (нять) драматизмом (во 2 знач.). Д. события.

| сущ. драматизация, и, ж.
7765 ДРАМАТИЗМ ДРАМАТИЗМ, а, м.

1. Напряжённость действия, свойственная драме (во 2 знач.). Пьеса, полная драматизма.

2. перен. Крайняя напряжённость, тяжесть положения, обстоятельств. Д. положения.
7766 ДРАМАТИЧЕСКИЙ ДРАМАТИЧЕСКИЙ, ая, ое.

1. см. драма.

2. Напыщенный, деланный. Драматические жесты.

3. Полный драматизма (во 2 знач.), тяжёлый. Д. исход.

4. О голосе певца: сильный, немного резкий по тембру. Д. тенор.

• Драматический кружок кружок театральной самодеятельности.
7767 ДРАМАТИЧНЫЙ ДРАМАТИЧНЫЙ, ая, ое; чен, чна. То же, что драматический (в 3 знач.). Д. случай.

| сущ. драматичность, и, ж.
7768 ДРАМАТУРГ ДРАМАТУРГ, а, м. Писатель автор драматических произведений.
7769 ДРАМАТУРГИЯ ДРАМАТУРГИЯ, и, ж.

1. Драматическое искусство; теория построения драматических произведений. Курс драматургии.

2. собир. Совокупность таких произведений. Русская классическая д. Современная д.

3. Сюжетно-образная основа спектакля, фильма. Напряжённая д. пьесы.

| прил. драматургический, ая, ое.
7770 ДРАМКРУЖОК ДРАМКРУЖОК, жка, м. Сокращение: драматический кружок. Клубный д. Записаться в д.

| прил. драмкружковский, ая, ое (разг.).
7771 ДРАНДУЛЕТ ДРАНДУЛЕТ, а, м. (разг. шутл.). Старая, разбитая повозка, машина.
7772 ДРАНКА ДРАНКА, и, ж., также собир. Тонкая деревянная планка для покрытия крыш и для обрешётки стен под штукатурку.

| прил. драночный, ая, ое и дранковый, ая, ое.
7773 ДРАНЫЙ ДРАНЫЙ, ая, ое (разг.). Изношенный, изорванный. Д. шарф.
7774 ДРАНЬЁ ДРАНЬЁ, я, ср.

1. см. драть.

2. Драные, разорванные вещи, рваньё (во 2 знач.) (прост.). Одет в какое-то д.
7775 ДРАП ДРАП 1, а, м. Тяжёлая плотная шерстяная ткань из пушистой пряжи. Двусторонний д. Облегчённый д.

| прил. драповый, ая, ое. Драповое пальто.
7776 ДРАП ДРАП 2 см. драпать.
7777 ДРАПАТЬ ДРАПАТЬ, аю, аешь; несов. (прост.). Убегать, улепётывать.

| однокр. драпануть, ну, нёшь.

| сущ. драп, а (у), м. Дать драпу (то же, что дать дёру).
7778 ДРАПИРОВАТЬ ДРАПИРОВАТЬ, рую, руешь; ованный; несов., кого-что. Украшать тканями; окутывать, собирая одежду, ткани в красивые складки. Д. нишу бархатом.

| сов. задрапировать, рую, руешь.

| возвр. драпироваться, руюсь, руешься; сов. задрапироваться, руюсь, руешься.

| сущ. драпировка, и, ж.
7779 ДРАПИРОВКА ДРАПИРОВКА, и, ж.

1. см. драпировать.

2. Занавеска, ткань, опускающаяся широкими складками.

| прил. драпировочный, ая, ое. Драпировочные ткани.
7780 ДРАПИРОВЩИК ДРАПИРОВЩИК, а, м. Мастер, занимающийся драпировкой.

| ж. драпировщица, ы.
7781 ДРАПРИ ДРАПРИ, нескл., ср. То же, что портьера.
7782 ДРАТВА ДРАТВА, ы, ж. Кручёная просмолённая или навощённая нитка для шитья обуви, кожевенных изделий.

| прил. дратвенный, ая, ое.
7783 ДРАТЬ ДРАТЬ, деру, дерёшь; драл, драла, драло; несов.

1. что. Рвать на части; изнашивать до дыр (разг.). Д. бумагу. Д. обувь.

2. что. Отрывая, отделять, снимать. Д. лыко. Д. шкуру (сдирать с туши; также перен., с кого: беспощадно обирать; прост.).

3. перен. Брать с когон. слишком дорого за чтон., обирать (прост.). Д. втридорога. Д. с живого и мёртвого (обирать, притеснять поборами).

4. кого (что). Убивать, растерзывая (прост.). Волк дерёт овец.

5. кого-что. Наказывать поркой или дёргая за уши, за волосы (разг.). Д. розгами. Д. за вихры.

6. что. Царапать, раздражать (разг.). Бритва дерёт. Горчица дерёт рот. Сухая ложка рот дерёт (посл.). Скрежет дерёт уши (перен.).

7. Бежать быстро (прост.). Д. во все лопатки.

• Драть горло (прост. неодобр.) громко кричать.

Драть зерно (обл.) очищать зерно от шелухи; дробить его.

Драть зубы (прост.) дёргать, рвать зубы.

Драть нос (прост. неодобр.) важничать.

| сов. выдрать, деру, дерешь; анный (к 5 знач.), задрать, деру, дерёшь; ал, ала, ало; задранный (к 4 знач.) и содрать, сдеру, сдерёшь; ал, ала, ало; содранный (ко 2 и 3 знач.).

| сущ. драньё, я, ср. (к 1, 2 и 5 знач.; прост.).
7784 ДРАТЬСЯ ДРАТЬСЯ, дерусь, дерёшься; дрался, дралась, дралось и дралось; несов.

1. с кем. Сражаться (на поединке, в бою). Д. на дуэли. Д. с врагом.

2. Бить друг друга; наносить побои комун. Мальчишки дерутся.

3. перен., за что. Бороться за чтон., добиваться чегон. (разг.). Д. за справедливость.

| сов. подраться, дерусь, дерёшься; ался, алась и алось (ко 2 знач.).
7785 ДРАХМА ДРАХМА, ы, ж. Серебряная монета в Древней Греции, а также денежная единица в современной Греции.
7786 ДРАЧЛИВЫЙ ДРАЧЛИВЫЙ, ая, ое; ив (прост.). Любящий драться (во 2 знач.). Д. мальчишка.

| сущ. драчливость, и, ж.
7787 ДРАЧУН ДРАЧУН, а, м. (разг.). Тот, кто любит драться (во 2 знач.).

| ж. драчунья, и, род. мн. ний.
7788 ДРЕБЕДЕНЬ ДРЕБЕДЕНЬ, и, ж. также собир. (разг.). Чепуха, пустяки, не заслуживающие внимания. Читает всякую д.
7789 ДРЕБЕЗГ ДРЕБЕЗГ, а (у), м. Громкое дребезжание, звяканье. Разбиться с дребезгом.

• В мелкие дребезги (разг.) вдребезги (в 1 знач.), на мелкие кусочки (о чёмн. разбившемся).
7790 ДРЕБЕЗЖАТЬ ДРЕБЕЗЖАТЬ (жу, жишь, 1 и 2 л. не употр.), жит; несов. Издавать дрожащий звон, звякать. Дребезжащий звук. Стёкла дребезжат.

| сущ. дребезжание, я, ср.
7791 ДРЕВЕСИНА ДРЕВЕСИНА, ы, ж.

1. Покрытая корой твёрдая часть дерева или кустарника, а также (спец.) плотная часть растения, проводящая воду и питательные вещества от корней ко всем другим органам. Ежегодное нарастание древесины. Ядро древесины (её внутренняя часть). Волокна древесины.

2. Брёвна и другие лесоматериалы. Заготовка древесины.

| прил. древесинный, ая, ое.
7792 ДРЕВЕСНИЦА ДРЕВЕСНИЦА, ы, ж.

1. Крупная ночная бабочка и гусеница её, питающаяся древесиной, вредитель лиственных деревьев.

2. Лягушка, живущая на деревьях.
7793 ДРЕВЕСНЫЙ ДРЕВЕСНЫЙ, ая, ое.

1. см. дерево и древо.

2. Получаемый из древесины. Древесные материалы. Д. спирт.

• Древесные растения, породы растения с деревянистым стеблем: деревья и кустарники.
7794 ДРЕВКО ДРЕВКО, а, мн. древки, ов, ср. Длинная круглая палка, на к-рую насаживается остриё копья, навешивается флаг.

| прил. древковый, ая, ое.
7795 ДРЕВНЕ… ДРЕВНЕ... Первая часть сложных слов со знач. древний, напр. древнегреческий, древнерусский.
7796 ДРЕВНИЙ ДРЕВНИЙ, яя, ее; вен, вня.

1. Существовавший или возникший в отдалённом прошлом, очень давний. Древние предания. Древние языки. Древняя история (до 5 в. н. э.). Обычаи древних (сущ.; древних народов).

2. Очень старый. Д. старик. Д. дуб.

| сущ. древность, и, ж.
7797 ДРЕВНОСТЬ ДРЕВНОСТЬ, и, ж.

1. см. древний.

2. Далёкое прошлое. В глубокой древности.

3. обычно мн. Памятник далёкого прошлого. Новгородские древности.
7798 ДРЕВО ДРЕВО, а, мн. древеса, древес, древесам, ср. (устар.). То же, что дерево (в 1 знач.).

• Древо жизни (высок.) сама жизнь, само существование.

Древо познания (высок.) само познание. Вкусить от древа познания [по библейскому сказанию об Адаме и Еве, вкусивших запретный плод и тем познавших тайну продолжения жизни].

Растекаться мыслию по древу (книжн. ирон.) беспорядочно переходить от одного к другому в мыслях, словах.

| прил. древесный, ая, ое.
7799 ДРЕВО… ДРЕВО... Первая часть сложных слов со знач.: 1) относящийся к деревьям, к лесу, напр. древовал (машина для валки деревьев), древоведение, древонасаждения, древостой; 2) относящийся к древу (во 2 знач.), к древесине, напр. древообделочный, древотарочный, древоокрашенный.
7800 ДРЕВОВИДНЫЙ ДРЕВОВИДНЫЙ, ая, ое; ден, дна. По форме подобный дереву. Д. папоротник.

| сущ. древовидность, и, ж.
7801 ДРЕВОНАСАЖДЕНИЕ ДРЕВОНАСАЖДЕНИЕ, я, ср. Посадка деревьев, а также (мн.) сами посаженные деревья. Полоса древонасаждений.
7802 ДРЕДНОУТ ДРЕДНОУТ, а, м. Большой броненосец, предшественник современного линейного корабля.

| прил. дредноутный, ая, ое.
7803 ДРЕЗИНА ДРЕЗИНА, ы, ж. Небольшая транспортная машина, передвигающаяся по рельсам с помощью двигателя (первонач. с помощью ручного привода).

| прил. дрезинный, ая, ое.
7804 ДРЕЙФ ДРЕЙФ, а, м. (спец.).

1. Отклонение движущегося судна от курса под влиянием ветра или течения.

2. Движение чегон. (судна, льдов), несомого течением. Д. айсбергов.

3. Медленное перемещение чегон. под влиянием внешних воздействий. Д. песков. Д. частиц. Д. материков.

4. В выражениях: лечь в дрейф (лежать в дрейфе), сняться с дрейфа сохранение почти полной неподвижности судна в результате маневрирования парусами или остановки двигателя.

| прил. дрейфовый, ая, ое.
7805 ДРЕЙФИТЬ ДРЕЙФИТЬ, флю, фишь; несов. (прост.). Трусить, отступать перед трудностями. Не дрейфь!

| сов. сдрейфить, флю, фишь.
7806 ДРЕЙФОВАТЬ ДРЕЙФОВАТЬ, фую, фуешь; несов. Быть в дрейфе, лежать в дрейфе. Д. во льдах. Дрейфующие пески.
7807 ДРЕКОЛЬЕ ДРЕКОЛЬЕ, я, род. мн. ьев и лий, ср., собир. (устар.). Дубины, палки, колья, в старину употр. как оружие. В д. встретить когон. (вооружившись дрекольем).
7808 ДРЕЛЬ ДРЕЛЬ, и, ж. Ручной инструмент для сверления отверстий. Электрическая д.

| прил. дрельный, ая, ое.
7809 ДРЕМАТЬ ДРЕМАТЬ, дремлю, дремлешь; несов. Быть в дремоте. Д. в кресле. Враг не дремлет (перен.).
7810 ДРЕМАТЬСЯ ДРЕМАТЬСЯ, дремлется; безл.; несов., кому (разг.). О состоянии дремоты. К вечеру дремлется.
7811 ДРЕМОТА ДРЕМОТА, ы, ж. Полусон, состояние, при к-ром хочется спать и невольно закрываются глаза. Превозмочь дремоту.

| прил. дремотный, ая, ое. Дремотное состояние.
7812 ДРЕМУЧИЙ ДРЕМУЧИЙ, ая, ее; уч.

1. О лесе: густой и тёмный, труднопроходимый.

2. перен. О носителе какихн. отрицательных качеств: совершенный, полный. Д. невежда.

| сущ. дремучесть, и, ж.
7813 ДРЕНАЖ ДРЕНАЖ, а и а, м.

1. Осушение почвы посредством системы траншей или труб, а также сама система таких траншей, труб.

2. Выведение из раны, полости гноя, жидкости с помощью трубок, марлевых полосок; приспособление для такого выведения.

| прил. дренажный, ая, ое. Дренажная сеть. Дренажная трубка.
7814 ДРЕСВА ДРЕСВА, ы, ж. Крупный песок, а также мелкий щебень.
7815 ДРЕССИРОВАТЬ ДРЕССИРОВАТЬ, рую, руешь; ованный; несов., кого (что). Приучать (животных) к выполнению какихн. действий, вырабатывать нужные человеку навыки. Д. собаку. Дрессированные звери.

| сов. выдрессировать, рую, руешь; анный.

| сущ. дрессировка, и, ж. и дрессура, ы, ж. (спец.).
7816 ДРЕССИРОВЩИК ДРЕССИРОВЩИК, а, м. Тот, кто занимается дрессировкой, дрессурой.

| ж. дрессировщица, ы.

| прил. дрессировщицкий, ая, ое.
7817 ДРЁМА ДРЁМА, ы и (устар.) ДРЕМА, ы, ж. То же, что дремота. Сквозь дрёму услышать чтон.
7818 ДРОБИЛКА ДРОБИЛКА, и, ж. Машина для дробления кусковых материалов, а также для измельчения или смешивания кормов.
7819 ДРОБИНА ДРОБИНА, ы, ж. Один шарик ружейной дроби.

| уменьш. дробинка, и, ж.
7820 ДРОБИТЬ ДРОБИТЬ, блю, бишь; блённый (ён, ена); несов.

1. что. Разбивать на мелкие части. Д. камень. Д. кости.

2. кого-что. Разделять, расчленять. Д. силы.

| сов. раздробить, блю, бишь; обленный и облённый (ён, ена).

| прил. дробильный, ая, ое (к 1 знач.). Дробильная машина.
7821 ДРОБИТЬСЯ ДРОБИТЬСЯ (блюсь, бишься, 1 и 2 л. не употр.), бится; несов.

1. Разламываться, разбиваться на мелкие части. Волны дробятся о скалы.

2. Разделяться, расчленяться. Дробятся силы.

| сов. раздробиться (блюсь, бишься, 1 и 2 л. не употр.), бится.
7822 ДРОБЛЁНЫЙ ДРОБЛЁНЫЙ, ая, ое. Разбитый, измельчённый. Д. кирпич. Дроблёная крупа.
7823 ДРОБНЫЙ ДРОБНЫЙ 1, ая, ое; бен, бна.

1. Расчленённый, разделённый на мелкие части, пункты. Д. перечень.

2. Частый и мелкий. Д. шаг. Д. стук дождя.

| сущ. дробность, и, ж.
7824 ДРОБНЫЙ ДРОБНЫЙ 2 см. дробь 2.
7825 ДРОБОВИК ДРОБОВИК, а, м. Охотничье гладкоствольное ружьё, стреляющее дробью 1.
7826 ДРОБЬ ДРОБЬ 1, и, ж., собир. Мелкие свинцовые шарики для стрельбы из охотничьего ружья.

| прил. дробовой, ая, ое.
7827 ДРОБЬ ДРОБЬ 2, и, мн. дроби, ей, ж. Число, представленное как состоящее из частей единицы. Правильная д. (меньше единицы). Неправильная д. (больше единицы).

| прил. дробный, ая, ое. Дробная часть. Дробное число.
7828 ДРОБЬ ДРОБЬ 3, и, мн. нет, ж. Частые прерывистые звуки. Барабанная д. Надоедливая д. дождя.
7829 ДРОБЯНКИ ДРОБЯНКИ, нок (спец.). Общее название бактерий и сине-зелёных водорослей. Царство дробянок (одна из четырёх высших сфер органического мира).
7830 ДРОВА ДРОВА, дров, дровам. Поленья для топки. Колоть, пилить д. Берёзовые, еловые, осиновые д. Плахи пойдут на д. (в топку).

• Дров наломать (прост.) наделать много глупостей, ошибок.

| уменьш. дровишки, шек.

| ласк. дровец (род. мн.; разг.).

| прил. дровяной, ая, ое. Д. склад. Дровяное отопление.
7831 ДРОВНИ ДРОВНИ, дровней. Крестьянские открытые сани для перевозки дров, грузов.

| уменьш. дровенки, нок.
7832 ДРОВОСЕК ДРОВОСЕК, а, м.

1. Лесоруб; тот, кто занимается рубкой леса (устар.).

2. Жук с длинными усиками вредитель леса, грызущий кору и древесину.
7833 ДРОВЯНИК ДРОВЯНИК, а, м.

1. Сарай для дров (разг.).

2. Торговец дровами (устар.).
7834 ДРОГА ДРОГА, и, вин. дрогу, мн. дроги, дрог, дрогам, ж. Продольный брус в повозке, соединяющий переднюю ось с задней.
7835 ДРОГИ ДРОГИ, дрог. Удлинённая повозка без кузова с длинной дрогой (или дрогами). Крестьянские д. Похоронные д.
7836 ДРОГНУТЬ ДРОГНУТЬ 1, ну, нешь; дрог и дрогнул, дрогла и дрогнула; несов. То же, что мёрзнуть (во 2 знач.). Д. на морозе, на ветру.
7837 ДРОГНУТЬ ДРОГНУТЬ 2, ну, нешь; нул, нула; сов.

1. см. дрожать.

2. Не выдержав натиска, начать отступать. Вражеская цепь дрогнула.
7838 ДРОЖАТЬ ДРОЖАТЬ, жу, жишь; несов.

1. Сотрясаться от частых и коротких колебательных движений, трястись, испытывать дрожь. Стёкла дрожат. Д. от холода, от страха. Колени, руки дрожат. Д. мелкой дрожью (также перен.: бояться, трепетать).

2. (1 и 2 л. не употр.). Быть прерывистым, изменяющимся. Голос дрожит. Дрожащий свет.

3. перен., за кого-что и над кем-чем. Оберегать, заботиться, опасаясь за кого-чтон., за сохранность чегон. (разг.). Д. за своего ребёнка. Д. над копейкой.

4. перен., перед кем-чем. Бояться, трепетать. Д. перед самодуром.

| однокр. дрогнуть, ну, нешь (к 1 и 2 знач.). Рука не дрогнет у когон. (также перен.: легко решится на чтон. плохое).

| сущ. дрожание, я, ср. (к 1 и 2 знач.).

| прил. дрожательный, ая, ое (к 1 знач.; спец.). Дрожательные движения. Д. паралич (болезнь).
7839 ДРОЖЖИ ДРОЖЖИ, ей. Вещество из микроскопических грибков, вызывающее брожение. Тесто на дрожжах. Кормовые д. (добавляемые в корм животным). Как на дрожжах растёт, поднимается кто-чтон. (очень быстро; разг.).

| прил. дрожжевой, ая, ое. Дрожжевое тесто.
7840 ДРОЖКИ ДРОЖКИ, жек, жкам. Лёгкий открытый рессорный экипаж. Беговые д.

| прил. дрожечный, ая, ое.
7841 ДРОЖЬ ДРОЖЬ, и, ж. Частое судорожное сокращение мышц, дрожание (от холода, от нервного состояния). Нервная д. Бросает в д. когон.
7842 ДРОЗД ДРОЗД, а, м. Лесная птица отряда воробьиных. Певчий д.

• Дать (или задать) дрозда (прост.) сделать выговор, отругать.

| прил. дроздовый, ая, ое. Семейство дроздовых (сущ.).
7843 ДРОК ДРОК, а, м. Кустарниковое степное растение сем. бобовых с жёлтыми цветками.

| прил. дроковый, ая, ое.
7844 ДРОТИК ДРОТИК, а, м. Метательное копьё на коротком древке.
7845 ДРОФА ДРОФА, ы, мн. дрофы, дроф, дрофам, ж. Родственная журавлю крупная степная птица с длинной шеей и сильными ногами. Семейство дроф.

| прил. дрофиный, ая, ое.
7846 ДРОЧЁНА ДРОЧЁНА, ы, ж. Большая лепёшка из яиц, замешанных на молоке с крупой, мукой или тёртым картофелем.
7847 ДРУГ ДРУГ 1, а, мн. друзья, зей, м.

1. Человек, к-рый связан с кемн. дружбой. Не имей сто рублей, а имей сто друзей (посл.). Старый д. лучше новых двух (посл.). Скажи мне, кто твой д., и я скажу, кто ты (посл.). Д. дома (друг семьи). Зелёный д. (о деревьях, растениях).

2. кого-чего. Сторонник, защитник кого-чегон. (высок.). Д. детей. Д. свободы.

3. Употр. как обращение к близкому человеку, а также (прост.) как доброжелательное обращение вообще. Д. мой! Помоги, д.

• Будь другом (разг.) говорится в знач.: сделай так, как я прошу, советую. Будь другом, никому не рассказывай об этом.

| ласк. дружок, жка, м. (к 1 и 3 знач.) и дружочек, чка, м. (к 1 и 3 знач.).

| прил. дружеский, ая, ое (к 1 знач.).
7848 ДРУГ ДРУГ 2: друг друга, друг другу, друг другом взаимно, один другого или один других. Выручать друг друга. Заботиться друг о друге. Друг с другом. Жить друг без друга не могут.
7849 ДРУГОЙ ДРУГОЙ, ая, ое.

1. прил. Не этот, не данный. В д. раз поговорим. На другом берегу (на противоположном). И тот и д. (оба, каждый из двух).

2. прил. Не такой, иной. Стал совсем другим. Думает одно, а говорит другое (сущ.). Это другое дело (это меняет положение, заставляет думать иначе).

3. прил. Второй, следующий. На д. день.

4. мест. неопр. Некоторый, какой-нибудь иной (разг.). Д. бы благодарил, а ты недоволен.

5. другой, ого, м. Кто-то иной, не сам. Заботиться о других.

• Другими словами говоря иначе, иными словами.

По-другому иным способом, иначе. Так не получается попробую по-другому. Припугнули, так заговорил по-другому.

По-другому сказать, вводн. сл. то же, что иначе сказать, иначе говоря.

| ж. другая, ой (к 5 знач.).
7850 ДРУЖБА ДРУЖБА, ы, ж. Близкие отношения, основанные на взаимном доверии, привязанности, общности интересов. Давнишняя д. Д. одноклассников. Не в службу, а в дружбу (не по обязанности, а из дружеского расположения; разг.).

| прил. дружеский, ая, ое.
7851 ДРУЖЕЛЮБНЫЙ ДРУЖЕЛЮБНЫЙ, ая, ое; бен, бна. То же, что дружеский (во 2 знач.). Дружелюбное отношение. Д. тон.

| сущ. дружелюбие, я, ср. и дружелюбность, и, ж.
7852 ДРУЖЕСКИЙ ДРУЖЕСКИЙ, ая, ое.

1. см. друг 1 и дружба.

2. Проникнутый симпатией, расположением к комун. Д. тон. Дружески (нареч.) улыбнуться комун. Встретить по-дружески (нареч.).
7853 ДРУЖЕСТВЕННЫЙ ДРУЖЕСТВЕННЫЙ, ая, ое; вен, венна.

1. Дружеский, дружелюбный. Д. тон.

2. Взаимно благожелательный (преимущ. о государствах и отношениях между ними). Дружественные страны.

| сущ. дружественность, и, ж.
7854 ДРУЖИНА ДРУЖИНА, ы, ж.

1. В Древней Руси: приближенные князя, а также княжеское войско.

2. В царской армии: ополченская войсковая часть, соответствующая полку.

3. Группа (обычно военизированная), отряд. Пожарная д. (добровольная пожарная команда; устар.). Добровольная народная д. (по охране общественного порядка).

| прил. дружинный, ая, ое.
7855 ДРУЖИННИК ДРУЖИННИК, а, м. Член дружины (в 3 знач.).

| ж. дружинница, ы.
7856 ДРУЖИТЬ ДРУЖИТЬ, дружу, дружишь и дружишь; дружащий и дружащий; несов.

1. с кем. Находиться с кемн. в дружбе.

2. перен., с чем. Любить чтон., иметь пристрастие к чемун. (разг.). Д. с книгой. Д. со спортом.
7857 ДРУЖИТЬСЯ ДРУЖИТЬСЯ, дружусь, дружишься и дружишься; несов., с кем.

1. Вступать в дружеские отношения.

2. То же, что дружить (в 1 знач.) (прост.). Наши семьи дружатся.

| сов. подружиться, жусь, жишься и жишься (к 1 знач.).
7858 ДРУЖИЩЕ ДРУЖИЩЕ, а, м. (разг.). Фамильярное обращение в знач. друг 1 (в 3 знач.).
7859 ДРУЖКА ДРУЖКА 1, и, м. (стар. и обл.). Распорядитель в свадебном обряде, приглашаемый женихом.
7860 ДРУЖКА ДРУЖКА 2: друг дружку, друг дружке, друг дружкой (прост.) и дружка дружку, дружка дружке, дружка дружкой (прост.) то же, что друг друга (см. друг 2). Друг без дружки (дружка без дружки) жить не могут. Советоваться друг с дружкой (дружка с дружкой).
7861 ДРУЖНЫЙ ДРУЖНЫЙ, ая, ое; жен, жна, жно, жны и жны.

1. Связанный дружбой, взаимным согласием, единодушный. Дружная семья. Д. коллектив.

2. Происходящий единовременно, совместно. Д. хохот. Дружно (нареч.) взяться за дело. Дружная весна (тёплая, без возврата холодов).
7862 ДРУЖОК ДРУЖОК, жка, м.

1. см. друг 1.

2. То же, что приятель (прост.; мн. чаще неодобр.). Гуляет с дружками. Дружки подучили.
7863 ДРУИДЫ ДРУИДЫ, ов, ед. друид, а, м. У древних кельтов: каста жрецов прорицателей, колдунов и целителей, обожествляющих природу, деревья, хранящих народные поверья и предания.
7864 ДРЫГАТЬ ДРЫГАТЬ, аю, аешь; несов., чем (разг.). Дергать (в 4 знач.) ногой, ногами.

| однокр. дрыгнуть, ну, нешь.

| прил. дрыгательный, ая, ое (спец.).

| сущ. дрыганье, я, ср.
7865 ДРЫЗГАТЬ ДРЫЗГАТЬ, аю, аешь; несов., чем (прост.). Брызгать или заливать, загрязняя.

| сов. надрызгать, аю, аешь. Н. в ванной.

| сущ. дрызганье, я, ср.
7866 ДРЫХНУТЬ ДРЫХНУТЬ, ну, нешь; дрых и дрыхнул, дрыхла; несов. (прост. неодобр.). То же, что спать (в 1 знач.). Весь день дрыхнет ктон.
7867 ДРЮЧКИ ДРЮЧКИ: штучки-дрючки, штучек-дрючек (прост. неодобр.) фокусы 2 (во 2 знач.), проделки.
7868 ДРЯБЛЫЙ ДРЯБЛЫЙ, ая, ое; дрябл, а и а, о. Лишённый упругости, крепости, вялый. Дряблые мышцы.

| сущ. дряблость, и, ж.
7869 ДРЯБНУТЬ ДРЯБНУТЬ, ну, нешь; дрябнул, дрябла; несов. (разг.). Становиться дряблым. Кожа дрябнет.

| сов. одрябнуть, ну, нешь.
7870 ДРЯЗГИ ДРЯЗГИ, дрязг (разг). Мелкие ссоры, кляузы. Заводить д.
7871 ДРЯННОЙ ДРЯННОЙ, ая, ое; дрянен, дрянна, дрянно, дрянны и дрянны (разг.). Плохой, никуда не годный. Д. товар. Д. характер.
7872 ДРЯНЦО ДРЯНЦО, а, ср. (прост.). То же, что дрянь.
7873 ДРЯНЬ ДРЯНЬ, и, ж. (разг.).

1. собир. Хлам, негодные вещи. Скопилась всякая д.

2. О ком-чёмн. скверном, плохом, ничтожном. Человек он д. Купил какую-то д. Дело д. (дело плохо).
7874 ДРЯХЛЕТЬ ДРЯХЛЕТЬ, ею, еешь; несов. Становиться дряхлым, дряхлее.

| сов. одряхлеть, ею, еешь.
7875 ДРЯХЛЫЙ ДРЯХЛЫЙ, ая, ое; дряхл, а, о. Слабый, немощный от старости. Д. старик.

| сущ. дряхлость, и, ж.
7876 ДУАЛИЗМ ДУАЛИЗМ, а, м.

1.Философское направление, признающее, в противоп. монизму, в основе мира два независимых и равноправных начала: материю и дух.

2. Двойственное строение, двойственность. Д. языкового знака (асимметрическое соотношение формы и значения; спец.).

| прил. дуалистический, ая, ое.
7877 ДУБ ДУБ, а, мн. ы, ов, м.

1. Крупное лиственное дерево сем. буковых с крепкой древесиной и плодами-желудями. Вековые дубы. На дубе илина дубу.

2. перен. О тупом, нечутком человеке (разг.).

• Дуба дать (прост.) то же, что умереть.

| уменьш. дубок, бка, м. (к 1 знач.) и дубочек, чка, м. (к 1 знач.).

| прил. дубовый, ая, ое (к 1 знач.). Дубовая роща. Дубовые двери (из дуба).
7878 ДУБАСИТЬ ДУБАСИТЬ, ашу, асишь; несов. (прост.).

1. кого-что. Колотить, избивать с ожесточением.

2. по чему и во что. С силой ударять, стучать. Д. в дверь.

| сов. отдубасить, ашу, асишь (к 1 знач.).
7879 ДУБИЛЬЩИК ДУБИЛЬЩИК, а, м. Работник, занимающийся дублением кож.
7880 ДУБИНА ДУБИНА, ы.

1. ж. Толстая тяжёлая палка.

2. м. и ж., перен. Тупой, глупый человек (прост. бран.).

| ласк. дубинушка, и, ж. (к 1 знач.).
7881 ДУБИНКА ДУБИНКА, и, ж. Толстая палка. Резиновая д. (короткая палка из жёсткой резины). Политика большой дубинки (перен.: политика грубой силы).
7882 ДУБИНУШКА ДУБИНУШКА, и, ж.

1. см. дубина.

2. (Д прописное). Русская народная бурлацкая песня, существующая в нескольких вариантах.
7883 ДУБИТЕЛЬ ДУБИТЕЛЬ, я, м. Дубящее вещество. Д. растительного происхождения. Синтетические дубители.

| прил. дубительный, ая, ое.
7884 ДУБИТЬ ДУБИТЬ, блю, бишь; блённый (ён, ена); несов., что. Обрабатывать (кожу, мех) в специальных растворах. Дубящие вещества.

| сов. выдубить, блю, бишь; бленный.

| сущ. дубление, я, ср.

| прил. дубильный, ая, ое. Дубильное корьё. Дубильные вещества.
7885 ДУБЛЕТ ДУБЛЕТ, а, м. (спец.).

1. Дублированный экземпляр, предмет. Д. рукописи. Д. книги в библиотеке.

2. Два одновременных выстрела по одной цели из двуствольного ружья.

| прил. дублетный, ая, ое.
7886 ДУБЛЁНКА ДУБЛЁНКА, и, ж. (разг.). Дублёный полушубок, дублёная шуба.

| прил. дублёночный, ая, ое.
7887 ДУБЛЁНЫЙ ДУБЛЁНЫЙ, ая, ое. Выделанный дублением. Дублёные кожи. Д. полушубок (из дублёной овчины). Дублёное лицо (перен.: обветренное и загрубелое).
7888 ДУБЛЁР ДУБЛЁР, а, м. Человек, дублирующий кого-чтон. Артист-д. Д. космонавта.

| ж. дублёрша, и (разг.).

| прил. дублёрский, ая, ое (разг.).
7889 ДУБЛИКАТ ДУБЛИКАТ, а, м. (офиц.). Второй экземпляр документа, имеющий одинаковую силу с подлинником. Д. накладной.

| прил. дубликатный, ая, ое.
7890 ДУБЛИРОВАТЬ ДУБЛИРОВАТЬ, рую, руешь; анный; несов., кого-что.

1. Выполнять чтон. сходное, одинаковое, параллельно с другим. Д. работу. Д. актёра (исполнять роль по очереди с ним). Д. космонавта (одновременно с ним готовиться к полёту).

2. Озвучивать (фильм) на другом языке, сохраняя близость к переводу и уравнивая длину фраз и темп речи.

| сов., что, сдублировать, рую, руешь и продублировать, рую, руешь (к 1 знач.).

| сущ. дублирование, я, ср. и дубляж, а и а, м. (ко 2 знач.; спец.).
7891 ДУБЛОН ДУБЛОН, а, м. Старинная испанская (а также итальянская, швейцарская и латиноамериканская) золотая монета, чеканившаяся до конца 19 в.
7892 ДУБЛЬ ДУБЛЬ, я, м. (спец.).

1. Повторная съёмка эпизода в фильме. Отснять три дубля.

2. В спорте: двойная победа. Сделать д.

| прил. дублевый, ая, ое.
7893 ДУБНЯК ДУБНЯК, а, м., собир. Дубовый лес.
7894 ДУБОВАТЫЙ ДУБОВАТЫЙ, ая, ое; ат (разг.). Грубоватый, малоподвижный, а также тупой, глуповатый. Несколько дубоват ктон.

| сущ. дубоватость, и, ж.
7895 ДУБОВЫЙ ДУБОВЫЙ, ая, ое.

1. см. дуб.

2. перен. Жёсткий, несъедобный (разг.). Дубовые яблоки.

3. перен. Грубый, неуклюжий, тупой (разг.). Д. стиль. Дубовая голова.
7896 ДУБРАВА ДУБРАВА, ы, ж.

1. Дубовый лес, роща.

2. Лиственная роща (высок.). В тени дубрав.

| ласк. дубравушка, и, ж.

| прил. дубравный, ая, ое.
7897 ДУБЬЁ ДУБЬЁ, я, ср., собир. (устар.). Палки, дубинки, употр. в старину как оружие. Идти с дубьём на когон. Принять в д. (встретить дубинами, дубинками).
7898 ДУГА ДУГА, и, мн. дуги, дуг, дугам, ж.

1. Часть кривой линии, заключенная между двумя её точками, то, что имеет вид такой линии. Д. радуги. Ветка согнулась дугой. Брови дугой.

2. Круто изогнутая деревянная часть упряжки, скрепляющая оглобли с хомутом. Колокольчик под дугой. Гнуть дуги. Согнуть в дугу или в три дуги когон. (перен.: принуждением заставить повиноваться).

• Курская дуга большой дугообразный участок фронта в районе г. Курска, где в 1943 г. произошло величайшее танковое сражение Великой Отечественной войны, закончившееся победой советских войск.

Электрическая дуга (спец.) электрический разряд в газе в виде яркого плазменного шнура.

| прил. дуговой, ая, ое и дужный, ая, ое (ко 2 знач.; устар.).
7899 ДУГООБРАЗНЫЙ ДУГООБРАЗНЫЙ, ая, ое; зен, зна. Имеющий форму дуги (в 1 знач.).

| сущ. дугообразность, и, ж.
7900 ДУДА ДУДА, ы, ж.

1. Духовой музыкальный инструмент, волынка.

2. То же, что дудка. (в 1 знач.) (прост.). И швец, и жнец, и в дуду игрец (погов. о том, кто всё умеет).

| прил. дудочный, ая, ое.
7901 ДУДЕТЬ ДУДЕТЬ, 1 л. ед. не употр., дишь; несов. (разг.). Играть на дудке, а также вообще издавать гудящие звуки. Д. в рожок. Д. в одну дуду (перен.: повторять одно и то же или действовать заодно).
7902 ДУДКА ДУДКА, и, ж.

1. Род музыкального инструмента полая трубка с отверстиями. Плясать под чьюн. дудку (перен.: во всём подчиняться комун.).

2. Боцманский свисток.

| уменьш. дудочка, и, ж. (к 1 знач.).

| прил. дудочный, ая, ое.
7903 ДУДКИ ДУДКИ, частица (разг.). Выражает отказ, несогласие. Нет, не получишь, д.!
7904 ДУДЧАТЫЙ ДУДЧАТЫЙ, ая, ое (спец.). Длинный, узкий и полый внутри. Д. ствол.
7905 ДУЖКА ДУЖКА, и, ж. Небольшой предмет (или часть предмета, изображения) в форме дуги. Д. замка. Д. ведра (ручка). Д. гири.

| прил. дужечный, ая, ое.
7906 ДУКАТ ДУКАТ, а, м. Старинная монета в нек-рых западноевропейских странах. Серебряный д. Золотой д.
7907 ДУЛО ДУЛО, а, ср. Выходное отверстие канала ствола огнестрельного оружия, а также самый ствол. Под дулом пистолета (также перен.: подчиняясь грубому насилию).

| прил. дульный, ая, ое.
7908 ДУЛЬЦЕ ДУЛЬЦЕ, а, род. мн. дулец, ср. (спец.). Отверстие духового инструмента, в к-рое дуют. Д. флейты.

| прил. дульцевый, ая, ое.
7909 ДУЛЯ ДУЛЯ, и, ж.

1. Название нек-рых сортов небольших груш (обл.).

2. Кукиш, фига 2 (прост.). Дулю с маком получишь! (ничего не получишь).
7910 ДУМА ДУМА 1, ы, ж.

1. Мысль, размышление. Думы о родине. Думу думать.

2. Род украинской народной исторической песни. Казацкие думы.

| уменьш. думка, и, ж. и думушка, и, ж. (к 1 знач.).
7911 ДУМА ДУМА 2, ы, ж. Название нек-рых государственных учреждений. Боярская д. (совет бояр). Государственная д. (1) нижняя палата Федерального Собрания Российской Федерации; 2) в России в 19061916 гг.: законосовещательное выборное представительное учреждение). Городская д. (выборный орган городского управления). Созыв, роспуск думы.

| прил. думный, ая, ое (стар.) и думский, ая, ое. Думный боярин. Думный дьяк (в 1517 вв.: низший чин Боярской думы). Думская фракция.
7912 ДУМАТЬ ДУМАТЬ, аю, аешь; несов.

1. о ком-чём. Направлять мысли на кого-чтон., размышлять. Д. о будущем. Д. над задачей. Не долго думая (без колебаний). Много о себе д. (быть слишком высокого мнения о себе).

2. Полагать, держаться какогон. мнения. Думаю, что он не прав.

3. на кого (что). Считать виновным в чёмн., подозревать (прост.). Опять поломка: думают на новичка.

4. с неопр. Иметь намерение (разг.). Думаю остаться дома. И не думаю с ним спорить (не хочу, не собираюсь). Чайник и не думает кипеть (еще не скоро закипит; шутл.).

5. о ком-чём. Проявлять заботу о ком-чёмн., беспокоиться. Надо больше д. о детях.

• Что бы вы думали? (разг.) выражение удивления и оценки. Что бы вы думали? Такой малыш, а уже читает! Что бы вы думали? Сам виноват и сам же обижается!

Я думаю выражение уверенного подтверждения, разумеется, конечно. Как же он сейчас счастлив! Я думаю.

И не думай(те)! (разг.) то же, что не смей(те). Пойду гулять без пальто. И не думай!

Долго думал? (разг. неодобр.) выражение насмешливого несогласия, осуждения.

Каким местом думал? (прост. пренебр.) вопрос к тому, кто поступил необдуманно, сказал или сделал глупость.

| сов. подумать, аю, аешь (к 1, 3, 4 и 5 знач.).

• Кто бы мог подумать (думать)! выражение удивления по поводу чегон. неожиданного. Так поступил лучший друг! Кто бы мог подумать!

И не подумаю! (разг.) выражение категорического отказа. Иди домой. И не подумаю!

| сущ. думанье, я, ср. (к 1 знач; разг.).
7913 ДУМАТЬСЯ ДУМАТЬСЯ, ается; безл.; несов., кому.

1. Мыслиться, представляться (в 3 знач.), казаться. Мне думается, так лучше будет.

2. О расположенности думать, размышлять. В дороге хорошо думается.

| сов. подуматься, ается (к 1 знач.).
7914 ДУМКА ДУМКА 1, и, ж. (разг.). Маленькая постельная подушечка.
7915 ДУМКА ДУМКА 2 см. дума.
7916 ДУМНЫЙ, ДУМСКИЙ ДУМНЫЙ, ДУМСКИЙ см. дума.
7917 ДУНГАНЕ ДУНГАНЕ, ан, ед. анин, а, м. Народ, живущий немногочисленными группами в Казахстане, Киргизии и Узбекистане.

| ж. дунганка, и.

| прил. дунганский, ая, ое.
7918 ДУНГАНСКИЙ ДУНГАНСКИЙ, ая, ое.

1. см. дунгане.

2. Относящийся к дунганам, к их языку, национальному характеру, образу жизни, культуре, а также к местам их проживания, их внутреннему устройству, истории; такой, как у дунган. Д. язык (китайско-тибетской семьи языков). По-дунгански (нареч.).
7919 ДУНОВЕНИЕ ДУНОВЕНИЕ, я, ср. Лёгкое движение воздуха. Д. ветра.
7920 ДУНУТЬ ДУНУТЬ см. дуть.
7921 ДУПЕЛЬ ДУПЕЛЬ, я, мн. я, ей, м. Болотная птица, родственная бекасу, кулику.

| прил. дупелиный, ая, ое.
7922 ДУПЛЕТ ДУПЛЕТ, а, м. (спец.).

1. В бильярдной игре: удар, когда шар попадает в лузу, отскочив от борта под ударом другого шара.

2. То же, что дублет (во 2 знач.).

| прил. дуплетный, ая, ое.
7923 ДУПЛИСТЫЙ ДУПЛИСТЫЙ, ая, ое; ист. С большим дуплом или с несколькими дуплами. Д. дуб.

| сущ. дуплистость, и, ж.
7924 ДУПЛО ДУПЛО, а, мн. дупла, дупел, дуплам, ср.

1. Полое пространство в стволе дерева.

2. Отверстие, дырочка в больном зубе.
7925 ДУРА ДУРА, ы, ж. (разг.).

1. Глупая женщина (обычно бран.). Пуля д., штык молодец (стар. солдатская посл.). Что я, дура? (уверение в обратном).

2. В старину: придворная или домашняя шутиха.

• Велика Федора (фигура), да дура (прост. пренебр.) о ком-н. рослом, но глупом.

| уменьш. дурочка, и, ж. Ты дурочку не строй (не притворяйся простаком; прост.).
7926 ДУРАК ДУРАК, а, м. (разг.).

1. Глупый человек, глупец. Д. дураком (очень глуп). Век живи, век учись дураком умрёшь (посл. о бесконечных возможностях учиться, узнавать новое). Ну и д. же ты! (бран.).

2. В старину: придворный или домашний шут.

3. О карточной игре: в дурака, в дураки. Игра (играть) в дураки (в дурака). Перекинуться в дураки (в дурака). Оставить, остаться в дураках (обыграть, проиграть в этой игре; также перен.: оставить, остаться в глупом положении).

• Не дурак (сделать, делать чтон.) (разг.) любит, имеет пристрастие к чемун. Погулять не дурак.

Не будь дурак о том, кто не сплоховал, нашёлся в нужную минуту. А он не будь дурак и дал сдачи обидчику.

Дурака (ваньку) валять (разг.) 1) дурачиться, шутить. Хватит дурака (ваньку) валять! (призыв вести себя разумно); 2) делать глупости.

Дурака свалять (разг.) сделать глупость, допустить ошибку.

Без дураков (прост.) без глупостей, всерьёз, не дурачась. Давай (говори) без дураков!

| уменьш. дурачок, чка, м.

| прил. дурацкий, ая, ое (к 1 и 2 знач.). Д. колпак (шутовской).
7927 ДУРАКОВАТЫЙ ДУРАКОВАТЫЙ, ая, ое; ат (разг.). Глуповатый, со странностями.
7928 ДУРАЛЕЙ ДУРАЛЕЙ, я, м. Дурачок, дурашка, глупыш. Не сердись, д.!
7929 ДУРАНДА ДУРАНДА, ы, ж. То же, что жмыхи.
7930 ДУРАЦКИЙ ДУРАЦКИЙ, ая, ое.

1. см. дурак.

2. То же, что глупый (во 2 знач.), а также вызывающий отрицательную оценку и смешной (разг.). Д. разговор. Явился в какой-то дурацкой шляпе.
7931 ДУРАЧЕСТВО ДУРАЧЕСТВО, а, ср. (разг.). Глупая, озорная или нелепая выходка.
7932 ДУРАЧИНА ДУРАЧИНА, ы, м. (разг.). Дурак, дуралей (с оттенком укоризны).
7933 ДУРАЧИТЬ ДУРАЧИТЬ, чу, чишь; несов., кого (что) (разг.). Обманывать в расчёте на чьюн. наивность, доверчивость.

| сов. одурачить, чу, чишь; ченный.
7934 ДУРАЧИТЬСЯ ДУРАЧИТЬСЯ, чусь, чишься; несов. (разг.). Развлекаться, забавляться шутками, вести себя несерьёзно, озорно.
7935 ДУРАЧОК ДУРАЧОК, чка, м. (разг.).

1. см. дурак.

2. Ласково о том, кто ошибся, сделал чтон. не так (обычно о ребёнке, в обращении). Ну чего ты испугался, д.?

3. Слабоумный человек (обычно о мальчике, юноше).

| ж. дурочка, и.
7936 ДУРАЧЬЁ ДУРАЧЬЁ, я, ср., собир. (прост.). Дураки.
7937 ДУРАШКА ДУРАШКА, и, м. и ж. (разг.). То же, что дурачок (во 2 знач.).
7938 ДУРАШЛИВЫЙ ДУРАШЛИВЫЙ, ая, ое; ив (разг.).

1. Глуповатый, с причудами.

2. Смешливый, шаловливый.

| сущ. дурашливость, и, ж.
7939 ДУРЕЙ ДУРЕЙ: дурей его (тебя и т. д.) (прост.) глупей. Что я, дурей его, что ли?
7940 ДУРЕНЬ ДУРЕНЬ, рня, м. (прост.). Глупец, дурак.
7941 ДУРЕТЬ ДУРЕТЬ, ею, еешь; несов. (прост.).

1. Тупеть, глупеть.

2. Приходить в состояние одури. Д. от жары.

| сов. одуреть, ею, еешь.
7942 ДУРЁХА ДУРЁХА, и, ж. (прост. пренебр. и шутл.). Дура, глупая женщина.

| уменьш.-ласк. дурёшка, и, ж.
7943 ДУРИЙ ДУРИЙ, ья, ье: дурья голова (башка) (прост.) дурак (обычно бранно).
7944 ДУРИТЬ ДУРИТЬ, рю, ришь; несов.

1. Дурачиться, совершать нелепости (разг.).

2. То же, что упрямиться (разг.). Лошадь дурит.

3. В выражении: дурить голову кому сбивать с толку, запутывать (прост.).

| сов. задурить, рю, ришь (к 3 знач.). Задурил мне голову своими разговорами.
7945 ДУРМАН ДУРМАН, а, м.

1. Ядовитое травянистое растение сем. паслёновых с крупными листьями и большими белыми пахучими цветками.

2. перен. То, что опьяняет, оказывает опьяняющее, отупляющее действие. Шовинистический д.

| прил. дурманный, ая, ое.
7946 ДУРМАНИТЬ ДУРМАНИТЬ, ню, нишь; несов., кого-что. Туманить сознание, опьянять. Дурманящий аромат.

| сов. одурманить, ню, нишь; ненный.

| возвр. дурманиться, нюсь, нишься; сов. одурманиться, нюсь, нишься.
7947 ДУРНЕТЬ ДУРНЕТЬ, ею, еешь; несов. Становиться немиловидным, менее миловидным, менее красивым.

| сов. подурнеть, ею, еешь.
7948 ДУРНО ДУРНО кому, в знач. сказ. О полуобморочном состоянии. Женщине сделалось д.
7949 ДУРНОЙ ДУРНОЙ, ая, ое; дурен и дурён, дурна, дурно, дурны и дурны.

1. То же, что плохой (в 1 знач.). Д. вкус. Д. характер. Она дурна собой (некрасива). Д. признак (неблагоприятный).

2. Предосудительный, безнравственный. Дурные привычки. Д. поступок.

3. полн. ф. Глупый, придурковатый (прост.). Д. парень.
7950 ДУРНОТА ДУРНОТА, ы, ж. Тошнота, лёгкое обморочное состояние.
7951 ДУРНУШКА ДУРНУШКА, и, ж. (разг.). Некрасивая, лишённая миловидности женщина, девочка.
7952 ДУРОСТЬ ДУРОСТЬ, и, ж. (прост.). Глупость, причуда. По дурости сделать чтон.
7953 ДУРШЛАГ ДУРШЛАГ, а, м. Предмет кухонной утвари с мелкими отверстиями для отцеживания жидкости. Откинуть вермишель на д. Слить творожную сыворотку через д.

| прил. дуршлачный, ая, ое.
7954 ДУРЬ ДУРЬ, и, ж. (разг.). Глупость, сумасбродство. Д. нашла (напала) на когон. Напустить на себя д. (прикинуться несмышлёным, непонимающим). Выбросить (выкинуть) д. из головы (образумиться). Выбить д. из головы (образумить). Дурью мучиться (маяться) (вести себя глупо, дурить; прост.).
7955 ДУТЫЙ ДУТЫЙ, ая, ое.

1. Изготовленный дутьём, полый. Дутые серьги.

2. перен. Преувеличенный, не соответствующий действительности. Дутые цифры. Д. авторитет, дутая величина (о том, чей авторитет создан искусственно).
7956 ДУТЬ ДУТЬ, дую, дуешь; дутый; несов.

1. (1 и 2 л. не употр.). О струе воздуха: идти, распространяться. Дуют осенние ветры. Дует (безл.) в окно, от окна (поддувает холодом).

2. Выпускать ртом сильную струю воздуха. Д. на свечку.

3. что. Изготовлять действием сильной струи воздуха (спец.). Д. колбы.

4. что. Пить в большом количестве (прост.). Д. чай.

5. Употр. для обозначения быстрых, энергичных действий (прост.). Так и дует на балалайке. Дует впереди всех (бежит).

| сов. выдуть, ую, уешь (к 3 и 4 знач.).

| однокр. дунуть, ну, нешь (к 1, 2 и 5 знач.).

| сущ. дутьё, я, ср. (к 3 знач.) и выдувка, и, ж. (к 3 знач.).

| прил. выдувной, ая, ое (к 3 знач.).
7957 ДУТЬЁ ДУТЬЁ, я, ср.

1. см. дуть.

2. Подача кудан. воздуха или других газов воздуходувкой или компрессором (спец.).

| прил. дутьевой, ая, ое.
7958 ДУТЬСЯ ДУТЬСЯ, дуюсь, дуешься; несов.

1. на кого (что). Выражать своим внешним видом неудовольствие, обиду (разг.).

2. во что. Играть с азартом (прост.). Д. в карты.
7959 ДУХ ДУХ 1, а (у), м.

1. Сознание, мышление, психические способности; начало, определяющее поведение, действия. Материя и д. В здоровом теле здоровый д. Д. противоречия (стремление спорить). Д. возмущения.

2. Внутренняя, моральная сила. Высокий боевой д. Поднять чейн. д. (вселить бодрость, уверенность). Не падать духом (не отчаиваться). Пасть духом (утратить душевную энергию, отчаяться). Присутствие духа (полное самообладание).

3. В религии и мифологии: бесплотное сверхъестественное существо. Святой д. Злой, добрый д.

4. чего. Содержание, истинный смысл чегон. По духу закона.

• Быть в духе (или не в духе) в хорошем (или в плохом) настроении.

В духе чего, в знач. предлога с род. п. в соответствии с чемн., соответственно чемун. Действовать в духе принятых решений.

Святым духом (разг. шутл.) неизвестно каким образом.

| прил. духовный, ая, ое (к 1 знач.). Д. мир человека. Духовные интересы.
7960 ДУХ ДУХ 2, а (у), м.

1. То же, что дыхание (разг.). Д. перевести (глубоко вздохнуть, отдышаться; также перен.: передохнуть, сделать передышку; разг.). Д. захватывает (становится трудно дышать). Одним или единым духом (сразу, без передышки).

2. То же, что воздух (во 2 и 3 знач.) (разг.). Лесной д. Д. театра. Д. дружбы.

3. То же, что запах (прост.). Тяжёлый д.

• Во весь дух (или что есть духу) (разг.) изо всех сил.

Дух вон из кого (разг.) испустил дух, умер.

Духу не хватает 1) у кого, нет сил дышать (прост.); 2) у кого на что или с неопр., не хватает смелости, решимости сделать чтон. (разг.).

Дух испустить (устар.) перестать дышать, умереть.

Хватит духу у кого на что или с неопр. (разг.) хватит сил, решимости на чтон.

Чтобы духу чьего здесь не было (разг.) пусть уходит, убирается вон отсюда.
7961 ДУХ ДУХ 3, у, м. (устар.): на духу на исповеди; как на духу (разг.) откровенно, ничего не скрывая.
7962 ДУХАН ДУХАН, а, м. На Кавказе, на Ближнем Востоке: небольшой трактир или лавочка.
7963 ДУХАНЩИК ДУХАНЩИК, а, м. Хозяин духана.
7964 ДУХИ ДУХИ, ов. Парфюмерное средство ароматическая жидкость на спиртовом растворе.
7965 ДУХОБОР ДУХОБОР, а, м.

1. мн. Одна из сект духовных христиан, противопоставляющая себя православной церкви.

2. Член такой секты.

| ж. духоборка, и (ко 2 знач.).

| прил. духоборческий, ая, ое и духоборский, ая, ое.
7966 ДУХОВЕНСТВО ДУХОВЕНСТВО, а, ср., собир. В монотеистических религиях: лица, отправляющие религиозные, церковные обряды, служители церкви. Д. православное, католическое, мусульманское. Чёрное д. (монашествующее). Белое д. (не монашествующее).
7967 ДУХОВИТЫЙ ДУХОВИТЫЙ, ая, ое; ит (прост.). То же, что душистый. Духовитое сено.
7968 ДУХОВКА ДУХОВКА, и, ж. Сильно нагревающаяся железная коробка (в духовой плите или с электрическим устройством), служащая для приготовления пищи, духовой шкаф. Испечь в духовке.

| прил. духовочный, ая, ое.
7969 ДУХОВНИК ДУХОВНИК, а, м., чей или кого. Священник, к-рый принимает исповедь у когон.
7970 ДУХОВНОСТЬ ДУХОВНОСТЬ, и, ж. Свойство души, состоящее в преобладании духовных, нравственных и интеллектуальных интересов над материальными.
7971 ДУХОВНЫЙ ДУХОВНЫЙ, ая, ое.

1. см. дух 1.

2. Относящийся к религии, к церкви. Духовная музыка. Д. стих. Духовная академия. Духовное училище. Из духовного звания (из духовенства). Духовное лицо (служитель культа).

3. духовная, ой, ж. То же, что завещание (устар.). Наследство отказано по духовной.

• Духовное завещание (устар.) завещание, духовная.
7972 ДУХОВОЙ ДУХОВОЙ, ая,-ое.

1. О музыкальных инструментах: действующий посредством вдувания воздуха. Д. оркестр (состоящий из таких инструментов).

2. Относящийся к действию нагретого воздуха. Духовая печь.

3. Действующий под напором воздуха. Духовое ружьё.
7973 ДУХОМ ДУХОМ, нареч. (разг.). Очень быстро, сразу. Д. домчали.
7974 ДУХОТА ДУХОТА, ы, ж.

1. Душный, несвежий, спёртый воздух. В вагоне д.

2. Знойный, жаркий воздух, стесняющий дыхание. Д. летней ночи.

| увел. духотища, и, ж.
7975 ДУШ ДУШ, а, м. Приспособление для обливания мелкими струйками воды, а также само такое обливание. Гибкий д. (на шланге). Принять д. Лечебный д.

| прил. душевой, ая, ое. Д. павильон.
7976 ДУША ДУША, и, вин. душу, мн. души, душ, душам, ж.

1. Внутренний, психический мир человека, его сознание. Предан душой и телом комун. Радостно на душе. Мне это не по душе (не нравится; разг.). Вложить душу в дело, в работу (отдаться целиком). В чём д. держится (о хилом, больном человеке; разг.). Д. не лежит к кому-чемун. (нет расположения, интереса к кому-чемун.). Д. не принимает чегон. (не хочется; разг.). Д. меру знает (о нежелании съесть или выпить лишнее; разг.). Д. радуется (очень радостно, приятно; разг.). Д. в пятки ушла (испугался; разг.). От (всей) души или всей душой (искренне). Жить д. в душу (дружно, в согласии). Стоять над душой у когон. (неотступно находиться около когон., торопя и мешая заниматься делом; разг.). Залезать (влезать) в душу комун. (бестактно вмешиваться в чьюн. жизнь, добиваясь откровенности). Сколько душе угодно (сколько угодно, вдоволь; разг.). Ни душой ни телом не виноват (нисколько не виноват; разг.). Отвести душу (высказать всё, что накопилось на душе; разг.). На душу брать чтон. (на свою совесть; разг.). За душу берёт чтон. (очень волнует, трогает). За душу тянуть когон. (мучить, изводить; разг.). Душу вытянуть из когон. (измучить чемн. нудным, томительным; разг.). Д. нараспашку у когон. (о том, кто всегда открыт, откровенен, чистосердечен; разг.). Д. не на месте или д. болит (беспокойно; разг.). Отдать богу душу (умереть; устар.). Д. с телом расстаётся (смерть пришла; разг.). О душе пора подумать (довольно думать о житейской суете: дело идёт к старости, скоро умирать; разг.).

2. То или иное свойство характера, а также человек с теми или иными свойствами. Добрая д. Низкая д.

3. В религиозных представлениях: сверхъестественное, нематериальное бессмертное начало в человеке, продолжающее жить после его смерти. Бессмертная д. Думать о спасении души. Души умерших.

4. перен., чего. Вдохновитель чегон., главное лицо. Д. всего дела. Д. общества.

5. О человеке (обычно в устойчивых сочетаниях). В доме ни души. Живой души нет (никого нет; разг.). На душу приходится, досталось (на одного человека).

6. В царской России: крепостной крестьянин, а также вообще человек, относящийся к податному сословию. Ревизская д. Мёртвые души (умершие крепостные, также перен.: о людях, фиктивно числящихся гден.).

• Душу тянуть (вытягивать, мотать) из кого (прост.) мучить чемн. надоедливым, томительным.

Души не чаять в ком (разг.) очень любить. Души не чаять в детях.

Душа моя! (разг.) в обращении: милый (ая).

Душа-человек (разг.) очень хороший, отзывчивый человек.

Без души без воодушевления, без подъёма.

С душой отдаваясь целиком, с вдохновением.

В душе 1) мысленно, про себя. В душе согласен; 2) по природным склонностям. Поэт в душе.

Для души (разг.) для себя, для удовлетворения своих склонностей, интересов.

По душе (разг.) нравится. Работа ему по душе.

За душой нет ничего у кого ничего нет у когон.

По душам (говорить, беседовать) откровенно.

С дорогой душой (разг.) очень охотно.

За милую душу (разг.) легко, без усилий.

Как бог на душу положит (разг.) как придётся, кое-как.

С души воротит от чего (прост.) о чувстве отвращения.

| уменьш.-ласк. душенька, и, ж. (к 1 и 2 знач.)

| пренебр. душонка, и, ж. (к 1 и 2 знач.).

| прил. душевный, ая, ое (к 1 знач.) и душевой, ая, ое (к 5 знач., спец.; к 6 знач., устар.). Душевные болезни (психические). С душевным прискорбием. Совокупный душевой доход (на душу населения). Душевой надел.
7977 ДУШЕВАЯ ДУШЕВАЯ, ой, ж. Помещение, где находится душ, души.
7978 ДУШЕВНОБОЛЬНОЙ ДУШЕВНОБОЛЬНОЙ, ого, м. Больной, страдающий психическим расстройством.

| ж. душевнобольная, ой.
7979 ДУШЕВНЫЙ ДУШЕВНЫЙ, ая, ое; вен, вна.

1. см. душа.

2. Полный искреннего дружелюбия. Душевная беседа. Д. человек. Душевно (нареч.) расположен к комун.

| сущ. душевность, и, ж.
7980 ДУШЕВОЙ ДУШЕВОЙ 1 см. душ.
7981 ДУШЕВОЙ ДУШЕВОЙ 2 см. душа.
7982 ДУШЕГРЕЙКА ДУШЕГРЕЙКА, и, ж. (устар.). Женская тёплая кофта, обычно без рукавов, со сборками по талии.
7983 ДУШЕГУБ ДУШЕГУБ, а, м. (разг.). Убийца, злодей.

| ж. душегубка, и.

| прил. душегубский, ая, ое.
7984 ДУШЕГУБКА ДУШЕГУБКА, и, ж.

1. см. душегуб.

2. Узкая неустойчивая лодка (разг.).

3. Автомашина, в к-рой каратели истребляют людей путём удушения их газом (разг.).
7985 ДУШЕГУБСТВО ДУШЕГУБСТВО, а, ср. (прост.). Убийство, злодейство.
7986 ДУШЕНЬКА ДУШЕНЬКА, и (разг.).

1. см. душа.

2. м. и ж. Милый, приятный человек (преимущ. о женщине или ребёнке, обычно в обращении).
7987 ДУШЕПРИКАЗЧИК ДУШЕПРИКАЗЧИК, а, м. (устар.). Лицо, к-рому завещатель поручает исполнение завещания.

| ж. душеприказчица, ы.
7988 ДУШЕРАЗДИРАЮЩИЙ ДУШЕРАЗДИРАЮЩИЙ, ая, ее; ющ. Ужасный, полный отчаяния, страдания. Д. крик.
7989 ДУШЕСПАСИТЕЛЬНЫЙ ДУШЕСПАСИТЕЛЬНЫЙ, ая, ое; лен, льна (устар. и ирон.). Назидательно-успокоительный. Д. разговор.

| сущ. душеспасительность, и, ж.
7990 ДУШЕЧКА ДУШЕЧКА, и, м. и ж. (разг.). То же, что душенька (во 2 знач.).
7991 ДУШЕЩИПАТЕЛЬНЫЙ ДУШЕЩИПАТЕЛЬНЫЙ, ая, ое; лен, льна (ирон.). Излишне чувствительный, сентиментальный. Д. романс.

| сущ. душещипательность, и, ж.
7992 ДУШИСТЫЙ ДУШИСТЫЙ, ая, ое; ист. Имеющий приятный сильный запах. Душистые цветы.

| сущ. душистость, и, ж.
7993 ДУШИТЕЛЬ ДУШИТЕЛЬ, я, м., чего (книжн.). Тот, кто душит 1 (в 3 знач.) чтон. Д. просвещения, свободы (реакционер, мракобес).

| прил. душительский, ая, ое.
7994 ДУШИТЬ ДУШИТЬ 1, душу, душишь; душенный; несов.

1. кого. Убивать, с силой сжимая горло. Д. за горло.

2. кого. Лишать возможности дышать. Душит кашель. Душит злоба (перен.). Д. в объятиях когон. (перен.: долго и горячо обнимать).

3. перен., кого-что. Угнетать, притеснять (книжн.). Д. свободу.

| сов. задушить, ушу, ушишь; ушенный.

| возвр. душиться, душусь, душишься (к 1 знач.); сов. задушиться, ушусь, ушишься.
7995 ДУШИТЬ ДУШИТЬ 2, душу, душишь; душенный; несов., кого-что. Опрыскивать, пропитывать чемн. душистым, духами. Д. одеколоном.

| сов. надушить, ушу, ушишь; ушенный.

| возвр. душиться, душусь, душишься; сов. надушиться, ушусь, ушишься.
7996 ДУШИТЬСЯ ДУШИТЬСЯ, душусь, душишься; несов.

1. см. душить 1 - 2.

2. Находясь в духоте и тесноте, испытывать недостаток воздуха (прост.). Д. в переполненном вагоне.
7997 ДУШКА ДУШКА, и, м. и ж. (разг.). То же, что душенька (во 2 знач.). Он такой д.!
7998 ДУШНИК ДУШНИК, а, м. (обл.). То же, что отдушник.
7999 ДУШНЫЙ ДУШНЫЙ, ая, ое; шен, шна, шно, шны и шны.

1. Насыщенный испарениями, тяжёлый для дыхания. Душное помещение. Д. вечер. В вагоне душно (в знач. сказ.). В комнате спать душно (в знач. сказ.).

2. душно, в знач. сказ., кому. Об ощущении удушья. Больному душно.
8000 ДУШОК ДУШОК, шка, м. (разг.).

1. Запах от чегон. загнивающего, несвежего. Рыба с душком. Д. пошёл от чегон.

2. перен. Еле заметное проявление чегон. (настроений, взглядов) (неодобр.). Д. угодничества.
8001 ДУЭЛЬ ДУЭЛЬ, и, ж.

1. То же, что поединок (в 1 знач.). Вызвать на д. Убит на дуэли.

2. перен. Борьба, состязание двух сторон. Шахматная д. Словесная д. Артиллерийская д. (перестрелка).

| прил. дуэльный, ая, ое (к 1 знач.). Дуэльные пистолеты.
8002 ДУЭЛЯНТ ДУЭЛЯНТ, а, м. Участник дуэли, дуэлей (в 1 знач.).
8003 ДУЭТ ДУЭТ, а, м.

1. Музыкальное произведение для двух исполнителей (музыкантов, певцов, танцовщиков) с самостоятельными партиями для каждого. Дуэты из опер.

2. Исполнители такого произведения. Петь дуэтом. Эстрадный д. Танцевальный д. Д. фигуристов (в танцах на льду).

| прил. дуэтный, ая, ое.
8004 ДЫБА ДЫБА, ы, ж. В старину: орудие пытки, на к-ром растягивали истязуемого. Поднять, вздёрнуть на дыбу.
8005 ДЫБИТЬСЯ ДЫБИТЬСЯ (дыблюсь, дыбишься, 1 и 2 л. не употр.), дыбится; несов. (разг.). Подниматься дыбом, а также становиться на дыбы.
8006 ДЫБОМ ДЫБОМ, нареч. (разг.). Торчком, поднявшись вверх. Земля встала д. (вздыбилась). Поднять шерсть д. (ощетиниться). Волосы встают д. у когон. (также перен.: о состоянии сильного испуга, ужаса).
8007 ДЫБЫ ДЫБЫ: на дыбы 1) встав на задние ноги (обычно о лошадях). Подняться на дыбы; 2) перен., о противодействии, несогласии, упрямстве (разг.). Его уговаривают, а он на дыбы.
8008 ДЫЛДА ДЫЛДА, ы, м. и ж. (прост.). Высокий нескладный человек.
8009 ДЫМ ДЫМ, а (у), предл. о дыме, в дыму, мн. дымы, ов и (высок.) дымы, ов, м. Поднимающиеся вверх серые клубы летучие продукты горения. Густой д. Нет дыма без огня (посл. о том, что всякий слух на чём-то основан, не случаен). Д. отечества (перен.: о чёмн. родном и поэтому, независимо ни от чего, дорогом, близком; книжн.).

• В дым (прост.) совсем, совершенно. Разругаться в дым.

| уменьш. дымок, мка, м.

| прил. дымовой, ая, ое. Дымовая труба.
8010 ДЫМИНА ДЫМИНА: в дымину (прост.) то же, что в дым. Пьян в дымину. Разругались в дымину.
8011 ДЫМИТЬ ДЫМИТЬ, млю, мишь; несов.

1. (1 и 2 л. не употр.). Плохо гореть, топиться, выделяя большое количество дыма. Сырые поленья дымят. Камин дымит.

2. чем. Пускать дым. Д. сигаретой.

| сов. надымить, млю, мишь.
8012 ДЫМИТЬСЯ ДЫМИТЬСЯ (дымлюсь, дымишься, 1 и 2 л. не употр.), дымится; несов.

1. Выпускать дым; тлеть, выпуская дым. Головешка дымится.

2. перен. О сплошной, лёгкой, воздушной массе: быть (в 1 знач.), стоять, распространяться дымкой, в виде дымки. В лощине дымится туман.
8013 ДЫМКА ДЫМКА, и, ж.

1. Лёгкая, как дым, застилающая пелена чегон. Д. тумана.

2. Тонкая лёгкая ткань, газ (устар.).
8014 ДЫМКОВСКИЙ ДЫМКОВСКИЙ, ая, ое: дымковские игрушки русские народные игрушки фигурки из обожжённой и ярко раскрашенной глины [по названию слободы Дымково, где возник этот художественный промысел]. Выставка дымковской игрушки (собир.).
8015 ДЫМНЫЙ ДЫМНЫЙ, ая, ое.

1. Дымящийся, а также наполненный дымом. Дымная головешка. Дымное помещение.

2. Такой, к-рый даёт дым, с дымом. Д. порох.
8016 ДЫМО… ДЫМО... Первая часть сложных слов в знач. относящийся к дыму, напр. дымогенератор, дымомаскировка, дымомёт, дымонепроницаемый, дымоотсос, дымоотвод, дымоуловитель.
8017 ДЫМОГАРНЫЙ ДЫМОГАРНЫЙ, ая, ое: дымогарная труба (спец.) труба в паровом котле, по к-рой проходят из топки газы, нагревающие воду.
8018 ДЫМОК ДЫМОК, мка, м.

1. см. дым.

2. Небольшой клуб или слабая струйка дыма. Дымки от орудийных выстрелов. Д. папиросы.
8019 ДЫМОХОД ДЫМОХОД, а, м. Канал для выхода дыма из печи, топки в трубу.

| прил. дымоходный, ая, ое.
8020 ДЫМЧАТО… ДЫМЧАТО-... Первая часть сложных слов со знач. дымчатый, со светло-серым оттенком, напр. дымчато-серый, дымчато-синий.
8021 ДЫМЧАТЫЙ ДЫМЧАТЫЙ, ая, ое; ат. Светло-серый, цвета дыма. Дымчатая ткань (с пепельным оттенком).

| сущ. дымчатость, и, ж.
8022 ДЫННЫЙ ДЫННЫЙ, ая, ое.

1. см. дыня.

2. дынное дерево тропическое дерево с желтовато-зелёными плодами, напоминающими дыню, папайя.
8023 ДЫНЯ ДЫНЯ, и, ж. Бахчевое растение сем. тыквенных с крупным сладким плодом, а также самый плод его.

| уменьш. дынька, и, ж.

| прил. дынный, ая, ое.
8024 ДЫРА ДЫРА, ы, мн. дыры, дыр, дырам, ж.

1. Прорванное или проломанное отверстие. Дыры на локтях. Д. в крыше. Заткнуть дыру (также перен.: наскоро исправить чтон.; разг.).

2. перен. Глухое место, захолустье (разг.). Жить в дыре. В этой дыре нет ни радио, ни электричества.

• Чёрная дыра (спец.) не дающий излучений космический объект, обладающий мощным полем тяготения.
8025 ДЫРКА ДЫРКА, и, ж. Небольшая дыра (в 1 знач.).
8026 ДЫРОКОЛ ДЫРОКОЛ, а, м. Машинка для пробивания круглых отверстий по краю бумажного листа.
8027 ДЫРЧАТЫЙ ДЫРЧАТЫЙ, ая, ое (спец.). Имеющий много дырок, отверстий. Д. бетонный блок.
8028 ДЫРЯВЫЙ ДЫРЯВЫЙ, ая, ое; яв (разг.). Прорванный, с дырами. Д. карман. Дырявая голова (перен.: о том, кто всё забывает; шутл.).
8029 ДЫХ: под дых ДЫХ: под дых (прост.) под ложечку, под вздох. Ударить под дых.
8030 ДЫХАЛО ДЫХАЛО, а, ср. Отверстие для дыхания у кита и сродных с ним морских животных.
8031 ДЫХАЛЬЦА ДЫХАЛЬЦА, лец, ед. дыхальце, а, ср. (спец.). Наружные отверстия для дыхания у нек-рых членистоногих.
8032 ДЫХАНИЕ ДЫХАНИЕ, я, ср.

1. Процесс поглощения кислорода и выделения углекислого газа живыми организмами. Органы дыхания. Клеточное д. (спец.).

2. Втягивание и выпускание воздуха лёгкими. Ровное д. Сдерживать д. Д. весны (перен.).

• Второе дыхание прилив новых сил, сменяющий усталость.

На одном дыхании с силой, с воодушевлением и сразу. Стихи написаны на одном дыхании.

| прил. дыхательный, ая, ое. Дыхательные пути (органы дыхания). Дыхательное горло (трахея).
8033 ДЫШАТЬ ДЫШАТЬ, дышу, дышишь; несов.

1. О живых организмах: поглощать кислород и выделять углекислый газ. Растение дышит листьями.

2. При помощи органов дыхания втягивать в организм воздух (кислород) и удалять углекислый газ. Д. лёгкими. Д. жабрами. Легко д. Д. нечем (очень душно). На ладан дышит ктон. (умирает, еле жив; разг.). Чем он дышит? (перен.: чем живёт, интересуется; разг.).

3. (1 и 2 л. не употр.), перен. Пропускать воздух. Резиновая обувь не дышит.

4. перен., чем. Будучи проникнутым, наполненным чемн., обнаруживать, испускать чтон., веять чемн. (книжн.). Лицо дышит отвагой. Печь дышит жаром. Утро дышит прохладой.

| однокр. дыхнуть, ну, нёшь (ко 2 знач.; разг.). Д. некогда (очень занят). Д. не даёт ктон. комун. (замучил работой, поручениями).

| прил. дыхательный, ая, ое (к 1 и 2 знач.). Дыхательная гимнастика. Дыхательные движения.
8034 ДЫШАТЬСЯ ДЫШАТЬСЯ, дышится; безл.; несов., кому. О процессе дыхания. В лесу легко дышится.
8035 ДЫШЛО ДЫШЛО, а, ср. В парной запряжке: толстая оглобля, прикрепляемая к середине передней оси повозки. Закон что дышло: куда повернёшь, туда и вышло (посл.).

| прил. дышловой, ая, ое и дышловый, ая, ое.
8036 ДЬЯВОЛ ДЬЯВОЛ, а, м. В религиозной мифологии: злой дух, противостоящий Богу, сатана, употр. как бранное слово, а также в нек-рых выражениях. Умён (хитёр) как д. ктон. (очень умён, хитёр; разг.). Что за д.? (выражение раздражения, недоумения; прост.). Какого дьявола или за каким дьяволом? (зачем, для чего?; прост. неодобр.). Какого дьявола я там не видал? (чего я там не видал, зачем я туда пойду?; прост. неодобр.). Иди ты к дьяволу (убирайся, проваливай; прост.).

| прил. дьявольский, ая, ое.
8037 ДЬЯВОЛЁНОК ДЬЯВОЛЁНОК, нка, мн. лята, лят, м. (разг.).

1. Маленький дьявол, чертёнок (в 1 знач.).

2. перен. Чертёнок (во 2 знач.), сорванец. Не мальчишка, а д.
8038 ДЬЯВОЛЬСКИЙ ДЬЯВОЛЬСКИЙ, ая, ое.

1. см. дьявол.

2. То же, что исключительный (в 3 знач.) (разг.). Дьявольские морозы. Дьявольски (нареч.) умён ктон.
8039 ДЬЯВОЛЬЩИНА ДЬЯВОЛЬЩИНА, ы, ж. (разг.). О невероятном стечении обстоятельств. Что за д. творится?
8040 ДЬЯК ДЬЯК, а и а, м. На Руси в 1417 вв.: должностное лицо в государственных учреждениях. Думный д. Приказный д.
8041 ДЬЯКОН ДЬЯКОН, а, мн. ы, ов и а, ов, м. В православной церкви: низший духовный сан, помощник священника при совершении церковной службы.

| ж. дьяконесса [нэ], ы (в англиканской церкви).

| прил. дьяконский, ая, ое.
8042 ДЬЯКОНИЦА ДЬЯКОНИЦА, ы, ж. (разг.). Жена дьякона.
8043 ДЬЯЧИХА ДЬЯЧИХА, и, ж. Жена дьячка.
8044 ДЬЯЧОК ДЬЯЧОК, чка, м. В православной церкви: низший служитель, псаломщик.

| прил. дьячковский, ая, ое.
8045 ДЮЖИЙ ДЮЖИЙ, ая, ее; дюж, дюжа, дюже (прост.). Крупного телосложения, сильный. Д. парень.
8046 ДЮЖИНА ДЮЖИНА, ы, ж. Двенадцать штук (в счёте однородных предметов). Д. платков. Д. ложек. Чёртова д. (о числе 13; шутл.).
8047 ДЮЖИННЫЙ ДЮЖИННЫЙ, ая, ое. Средних способностей, заурядный. Д. ум.
8048 ДЮЙМ ДЮЙМ, а, м. Единица длины, одна двенадцатая фута, равная 2,54 см.

| прил. дюймовый, ая, ое.
8049 ДЮНЫ ДЮНЫ, дюн, ед. дюна, ы, ж. Прибрежные песчаные холмы, наносы, передвигаемые ветром.

| прил. дюнный, ая, ое.
8050 ДЮРАЛЬ ДЮРАЛЬ, я, м. То же, что дюралюминий.

| прил. дюралевый, ая, ое.
8051 ДЮРАЛЮМИНИЙ ДЮРАЛЮМИНИЙ, я, м. Лёгкий прочный сплав алюминия с медью, магнием и нек-рыми другими элементами.

| прил. дюралюминиевый, ая, ое.
8052 ДЮШЕС ДЮШЕС, а, м. Сорт крупных южных груш.

| прил. дюшесный, ая, ое.
8053 ДЯГИЛЬ ДЯГИЛЬ, я, м. Высокое травянистое медоносное растение сем. зонтичных с зеленовато-белыми цветками.

| прил. дягильный, ая, ое.
8054 ДЯДЬКА ДЯДЬКА, и, м.

1. см. дядя.

2. В старину: слуга-воспитатель при мальчике в дворянской семье.
8055 ДЯДЯ ДЯДЯ, и, мн. и, ей и (прост.) дья, ьёв, м.

1. Брат отца или матери, а также муж тётки. Родной д. Двоюродный д.

2. (мн. и, ей). В сочетании с именем собственным уважительно о простом немолодом мужчине, а также обращение к взрослому мужчине (прост.). Сантехник д. Вася. Ну-ка, д., подвиньтесь!

3. (мн. и, ей). То же, что мужчина (в 1 знач.) (в детской речи и прост. шутл.). Приходил какой-то д.

• На дядю, для дяди (делать, работать) (прост. неодобр.) для кого-то постороннего или неизвестно для кого.

На дядю надеяться (прост. ирон.) рассчитывать, что дело сделается кем-то другим или само собой.

Добрый дядя (разг. ирон.) о человеке, щедром за чужой счёт.

Дядя Стёпа (разг. шутл.) о человеке очень высокого роста [по имени персонажа детского стихотворения С. Михалкова].

| ласк. дяденька, и, м., дядечка, и, м. и дядюшка, и, м. (к 1 и 2 знач.).

| уменьш. дядёк, дядька, м. (к 1 и 2 знач.; прост.).

| унич. дядька, и, м.
8056 ДЯТЕЛ ДЯТЕЛ, тла, м. Лесная лазящая птица с сильным клювом. Семейство дятлов. Долбит как дятел (много раз повторяет одно и то же; неодобр.).

| прил. дятловый, ая, ое.
8057 ЕВАНГЕЛИЕ ЕВАНГЕЛИЕ, я, ср. (Е прописное). Раннехристианское сочинение, повествующее о жизни Иисуса Христа. Каноническое Е. (входящее в состав Библии). Апокрифическое Е. Евангелия от Матфея, от Марка, от Луки, от Иоанна (по имени четырёх евангелистов).

| прил. евангельский, ая, ое.
8058 ЕВАНГЕЛИСТ ЕВАНГЕЛИСТ, а, м.

1. мн. Протестантская секта («евангельские христиане»), близкая к баптистам.

2. Составитель евангелия. Апостолы-евангелисты (Иоанн Богослов, Лука, Марк, Матфей).

3. Член секты евангелистов.

| ж. евангелистка, и (к 3 знач.).

| прил. евангелистский, ая, ое (к 3 знач.).
8059 ЕВАНГЕЛИЧЕСКИЙ ЕВАНГЕЛИЧЕСКИЙ, ая, ое.

1. евангелические церкви общее название ряда протестантских (гл. обр. лютеранских) церквей.

2. Относящийся к религиозным протестантским сектам, исходящим в своём вероучении только из текстов Евангелия.
8060 ЕВНУХ ЕВНУХ, а, м. Скопец слуга в гареме. Не е. кто-н. (о том, кто свободно общается с женщинами, не чужд любовных связей).

| прил. евнушеский, ая, ое.
8061 ЕВРЕИ ЕВРЕИ, ев, ед. ей, я, м. Народ, исторически восходящий к древним семитским племенам (древним евреям), сейчас живущий в Израиле и во многих других странах.

| ж. еврейка, и.

| прил. еврейский, ая, ое.
8062 ЕВРЕЙСКИЙ ЕВРЕЙСКИЙ, ая, ое.

1. см. евреи.

2. Относящийся к евреям, их языкам (древнееврейскому, ивриту и идишу), национальному характеру, образу жизни, культуре, а также к местам их проживания и расселения, к Израилю, их внутреннему устройству, истории; такой, как у евреев. Е. народ. Еврейские языки. По-еврейски (нареч.).
8063 ЕВРОВИДЕНИЕ ЕВРОВИДЕНИЕ, я, ср. Международная телевизионная организация ряда западноевропейских и нек-рых других стран, а также передачи, идущие по её каналам.
8064 ЕВРОПЕИЗИРОВАТЬ ЕВРОПЕИЗИРОВАТЬ, рую, руешь; анный; сов. и несов., кого-что. Придать (авать) кому-чемун. вид, формы, свойственные западноевропейской жизни, обиходу.

| сущ. европеизация, и, ж.
8065 ЕВРОПЕЙСКИЙ ЕВРОПЕЙСКИЙ, ая, ое.

1. см. европейцы.

2. Относящийся к европейцам, к их языкам, образу жизни, культуре, а также к Европе, её странам, их территории, истории, флоре и фауне; такой, как у европейцев, как в Европе. Е. континент. Европейские страны.
8066 ЕВРОПЕЙЦЫ ЕВРОПЕЙЦЫ, ев, ед. еец, ейца, м. Жители Европы.

| ж. европейка, и (устар.).

| прил. европейский, ая, ое.
8067 ЕВРОПЕОИДНЫЙ ЕВРОПЕОИДНЫЙ, ая, ое.

1. европеоидная раса (спец.) раса людей со светлой кожей, мягкими волнистыми волосами, узким носом и нек-рыми другими признаками.

2. Относящийся к такой расе, имеющий признаки такой расы. Е. тип человека.
8068 ЕВСТАХИЕВ ЕВСТАХИЕВ, а: евстахиева труба (спец.) канал, соединяющий носоглотку с полостью среднего уха, слуховая труба.
8069 ЕВХАРИСТИЯ ЕВХАРИСТИЯ, и, ж. То же, что причащение.

| прил. евхаристический, ая, ое. Евхаристическая молитва.
8070 ЕГЕРЬ ЕГЕРЬ, я, мн. егери, егерей и егеря, ей, м.

1. Охотник-профессионал (устар.).

2. Охотовед специалист по организации охоты, охране и воспроизводству фауны.

3. В нек-рых армиях: солдат особых стрелковых полков.

| прил. егерский, ая, ое.
8071 ЕГИПЕТСКИЙ ЕГИПЕТСКИЙ, ая, ое. Относящийся к египтянам, к их языку, национальному характеру, образу жизни, культуре, а также к Египту, его территории, внутреннему устройству, истории; такой, как у египтян, как в Египте. Египетские арабы (египтяне). Е. диалект арабского языка. Е. язык (мёртвый язык древнего Египта). Е. папирус. Египетские пирамиды. Е. фунт (денежная единица). По-египетски (нареч.).

• Тьма египетская (устар.) непроглядная тьма [по библейскому сказанию о полной тьме, посланной на Египет богом Яхвой в наказание за притеснение иудеев].

Казнь египетская (устар.) тяжёлое, невыносимое положение [по библейскому сказанию о десяти карах, посланных Египту богом Яхвой в наказание за притеснение иудеев].

Египетская работа, египетский труд (устар.) очень тяжёлый, доводящий до изнеможения труд [по библейскому сказанию о рабском труде иудеев в Египте].
8072 ЕГИПТЯНЕ ЕГИПТЯНЕ, ян, ед. янин, а, м. Арабский народ, составляющий основное население Египта.

| ж. египтянка, и.
8073 ЕГО ЕГО.

1. см. он.

2. род. п. мест. он в знач. притяж. Принадлежащий ему, относящийся к нему. Е. работа.

• По его (разг.) 1) по его воле, желанию; 2) так, как делает он.

С его (разг.) столько, так много, сколько он. Поработай-ка с его.
8074 ЕГОЗА ЕГОЗА, ы, м. и ж. (разг.). Суетливый, слишком подвижный человек, непоседа (обычно о детях).
8075 ЕГОЗИТЬ ЕГОЗИТЬ, ожу, озишь; несов. (разг.).

1. Вести себя суетливо, беспокойно, егозливо.

2. перен., перед кем (чем). Угодничать, заискивать.
8076 ЕГОЗЛИВЫЙ ЕГОЗЛИВЫЙ, ая, ое; ив (разг.). Суетливый, слишком подвижный, непоседливый.

| сущ. егозливость, и, ж.
8077 ЕДА ЕДА, ы, ж.

1. см. есть 1.

2. То же, что пища (в 1 знач.). Вкусная, питательная е.
8078 ЕДВА ЕДВА.

1. нареч. Насилу, с трудом. Е. дошёл.

2. нареч. Чуть, только немного. Е. жив. Е. дышит. Е. освещённая комната.

3. нареч. Только что. Ему е. исполнилось десять лет.

4. союз. Лишь только, как только. Е. вошёл, начал говорить.

• Едва (было) не, частица выражает неосуществлённость того, что было близко и нежелательно. Едва (было) не опоздали на поезд.

Едва ли, частица то же, что вряд ли. Едва ли он придёт скоро.

Едва ли не, частица очень вероятно, чуть ли не. Эта книга едва ли не самая интересная.

Едва лишь, союз то же, что едва (в 4 знач.).

Едва только, союз то же, что едва (в 4 знач.).
8079 ЕДВАЕДВА ЕДВА-ЕДВА, нареч. То же, что едва (в 1, 2 и 3 знач.).
8080 ЕДИНЕНИЕ ЕДИНЕНИЕ, я, ср. (высок.). Тесная связь, приводящая к единству, сплочённости. Е. церквей.
8081 ЕДИНИЦА ЕДИНИЦА, ы, ж.

1. В математике: действительное число, от умножения на к-рое любое число не меняется.

2. Первый разряд многозначных чисел (от 1 до 9) (спец.).

3. Цифра, обозначающая число «1». Выписать тушью единицу.

4. Самая низкая школьная учебная отметка. Получить единицу.

5. Величина, к-рой измеряются другие однородные величины. Е. силы тока.

6. Отдельная самостоятельная часть в составе целого, отдельный предмет (или человек) в группе подобных. Боевые единицы флота. Хозяйственная е. Штатные единицы.

7. мн. Отдельные предметы или люди, существа, немногие по числу. Таких людей единицы (очень мало).

• Единица хранения (спец.) экспонат музея, экземпляр книги в библиотеке. В музее тысячи единиц хранения.

| уменьш. единичка, и, ж.
8082 ЕДИНИЧНЫЙ ЕДИНИЧНЫЙ, ая, ое; чен, чна. Отдельный, редкий, нехарактерный. Е. пример. Е. случай. Единичные экземпляры.

| сущ. единичность, и, ж.
8083 ЕДИНО… ЕДИНО... Первая часть сложных слов со знач.: 1) имеющий только что-то одно, связанный только с чем-то одним, напр. единобожие, единобрачие, единоверие, единожёнство, единонаследие; 2) совершаемый только одним, единственным, напр. единовластие, единодержавие (устар.), единоначалие; 3) совершаемый один на один, напр. единоборство; 4) с одним, единственным, напр. единорог; 5) общий, единый с кем-чемн., напр. единогласие, единогласный, единодушие, единомыслие, единомышленник, единоплеменник, единородный, единоутробный; 6) не связанный со всеми другими, противопоставленный всем другим, напр. единоличник; 7) совершаемый один раз, за один раз, напр. единовременный; 8) сходный, одинаковый, напр. единообразие, единообразный.
8084 ЕДИНОБОЖИЕ ЕДИНОБОЖИЕ, я, ср. (книжн.). Вера только в одно божество, монотеизм; противоп. многобожие.
8085 ЕДИНОБОРСТВО ЕДИНОБОРСТВО, а, ср. Бой один на один. Выйти на е. Восточные единоборства (разные виды рукопашного боя и самозащиты). Спортивные единоборства (борьба, бокс, фехтование). Вступить в е. с кемн. (также перен.).
8086 ЕДИНОБРАЧИЕ ЕДИНОБРАЧИЕ, я, ср. Форма официального брака, при к-рой мужчина имеет одну жену, а женщина одного мужа, моногамия.

| прил. единобрачный, ая, ое.
8087 ЕДИНОВЕРЕЦ ЕДИНОВЕРЕЦ, рца, м. (книжн.). Человек одной с кемн. религии, веры.

| ж. единоверка, и.

| прил. единоверческий, ая, ое.
8088 ЕДИНОВЕРНЫЙ ЕДИНОВЕРНЫЙ, ая, ое; рен, рна (книжн.). Одной с кемн. религии, веры.
8089 ЕДИНОВЛАСТИЕ ЕДИНОВЛАСТИЕ, я, ср. Управление, при к-ром вся власть сосредоточена в руках одного лица.
8090 ЕДИНОВЛАСТНЫЙ ЕДИНОВЛАСТНЫЙ, ая, ое; тен, тна. Обладающий единовластием. Единовластное правление.
8091 ЕДИНОВРЕМЕННЫЙ ЕДИНОВРЕМЕННЫЙ, ая, ое; менен, менна. Производимый сразу, только один раз. Единовременное пособие.

| сущ. единовременность, и, ж.
8092 ЕДИНОГЛАСИЕ ЕДИНОГЛАСИЕ, я, ср. Полное согласие, единодушие в чёмн. Прийти к единогласию.
8093 ЕДИНОГЛАСНЫЙ ЕДИНОГЛАСНЫЙ, ая, ое; сен, сна. Единодушный, принятый всеми. Единогласное мнение. Единогласное избрание. Принято единогласно (нареч.; всеми голосующими).
8094 ЕДИНОДЕРЖАВИЕ ЕДИНОДЕРЖАВИЕ, я, ср. (высок.). Государственное единовластие.

| прил. единодержавный, ая, ое. Е. властелин.
8095 ЕДИНОДУШИЕ ЕДИНОДУШИЕ, я, ср. Полное согласие в мнениях, действиях. Преданность слепа, е. зряче (афоризм).
8096 ЕДИНОДУШНЫЙ ЕДИНОДУШНЫЙ, ая, ое; шен, шна. Проявляющий полное единодушие, полный единодушия. Единодушное пожелание. Единодушно (нареч.) согласиться.
8097 ЕДИНОЖДЫ ЕДИНОЖДЫ, нареч. (устар.). Один раз. Е. в жизни.
8098 ЕДИНОКРОВНЫЙ ЕДИНОКРОВНЫЙ, ая, ое; вен, вна.

1. Рождённый от того же отца, но другой матерью. Единокровные братья.

2. То же, что единоплеменный. Единокровные народы.

| сущ. единокровие, я, ср.
8099 ЕДИНОЛИЧНИК ЕДИНОЛИЧНИК, а, м. Крестьянин, ведущий отдельное, самостоятельное хозяйство на земле.

| ж. единоличница, ы.
8100 ЕДИНОЛИЧНЫЙ ЕДИНОЛИЧНЫЙ, ая, ое. Осуществляемый кемн. одним, индивидуально. Единоличная власть. Единоличное решение. Единоличное крестьянское хозяйство (хозяйство единоличника).

| сущ. единоличность, и, ж.
8101 ЕДИНОМЫСЛИЕ ЕДИНОМЫСЛИЕ, я, ср. (книжн.). Одинаковый с кемн. образ мыслей.
8102 ЕДИНОМЫШЛЕННИК ЕДИНОМЫШЛЕННИК, а, м.

1. Тот, кто находится в полном единомыслии с кемн.

2. Сообщник в какомн. деле. Выдать своих единомышленников.

| ж. единомышленница, ы.
8103 ЕДИНОНАЧАЛИЕ ЕДИНОНАЧАЛИЕ, я, ср. Единоличное управление, единовластие. Принцип единоначалия.
8104 ЕДИНООБРАЗНЫЙ ЕДИНООБРАЗНЫЙ, ая, ое; зен, зна.

1. Одинаковый, сходный с другим (книжн.). Единообразная система отчётности.

2. То же, что однообразный (устар.). Е. пейзаж.

| сущ. единообразие, я, ср.
8105 ЕДИНОПЛЕМЕННИК ЕДИНОПЛЕМЕННИК, а, м. (высок.). Человек одного племени с кемн., одного народа, соплеменник.

| ж. единоплеменница, ы.

| прил. единоплеменнический, ая, ое.
8106 ЕДИНОПЛЕМЕННЫЙ ЕДИНОПЛЕМЕННЫЙ, ая, ое (высок.). Принадлежащий к одному племени с кемн., одному народу.
8107 ЕДИНОРОГ ЕДИНОРОГ, а, м.

1. Морское млекопитающее сем. дельфиновых с длинным бивнем в виде рога.

2. Геральдическое изображение лошади с рогом на лбу.

3. Старинное артиллерийское гладкоствольное орудие.
8108 ЕДИНОРОДНЫЙ ЕДИНОРОДНЫЙ, ая, ое (устар.). Единственный у родителей (о сыне, дочери).
8109 ЕДИНОУТРОБНЫЙ ЕДИНОУТРОБНЫЙ, ая, ое. Рождённый той же матерью, но от другого отца. Е. брат.
8110 ЕДИНСТВЕННЫЙ ЕДИНСТВЕННЫЙ, ая, ое; вен, венна.

1. Только один. Е. сын. Единственная улика. Единственно (нареч.) доступный способ.

2. мн. Только эти, только данные. Мои единственные дети. Единственные свидетели преступления.

3. Исключительный, выдающийся. Е. в своём роде.

4. единственно, частица. То же, что только (во 2 знач.). Своим спасением обязаны единственно ему.

• Единственное число грамматическая категория, обозначающая, что предмет представлен в количестве, равном одному. Имя существительное в форме единственного числа. Глагол в прошедшем времени в форме единственного числа.

| сущ. единственность, и, ж. (к 3 знач.).
8111 ЕДИНСТВО ЕДИНСТВО, а, ср.

1. Общность, полное сходство. Е. взглядов.

2. Цельность, сплочённость. Е. нации.

3. Неразрывность, взаимная связь. Е. теории и практики.
8112 ЕДИНЫЙ ЕДИНЫЙ, ая, ое; ин.

1. Один, общий, объединённый. Е. порыв. Единое целое. Е. фронт. Все едины в том, что нельзя молчать (т. е. у всех одно общее мнение).

2. обычно с отрицанием. Один, только один. Ни единого пятнышка нет. Не хлебом единым жив человек (посл.).

• Все до единого все без исключения.

Всё едино (прост.) всё равно, безразлично, одинаково. Едем, остаёмся ему всё едино.
8113 ЕДКИЙ ЕДКИЙ, ая, ое; едок, едка и едка, едко; едче.

1. Разъедающий химически. Е. раствор.

2. Резкий, вызывающий раздражение, боль. Е. дым. Е. запах.

3. Язвительный, колкий. Едкое замечание.

| сущ. едкость, и, ж.
8114 ЕДОК ЕДОК, а, м.

1. Человек, к-рый состоит гден. на пищевом снабжении (офиц.) или вообще питается гден. Распределить по едокам. В семье пять едоков.

2. Тот, кто ест, принимает пищу (разг.). Столик на четверых едоков. Скорый е., спорый работник (стар. посл.). Славен обед едоками, дорога ездоками (стар. посл.). Не красен обед пирогами, красен едоками (стар. посл.).

| прил. едоцкий, ая, ое (к 1 знач.; спец.).
8115 ЕДУН ЕДУН: едун напал на кого (разг. шутл.) о хорошем аппетите, желании есть.
8116 ЕЁ ЕЁ.

1. см. он.

2. род. п. мест. она в знач. притяж. Принадлежащий ей, относящийся к ней. Её книга.

• По её (разг.) 1) по её воле, желанию; 2) так, как делает она.

С её (разг.) столько, так много, сколько она. Поживи-ка с её.
8117 ЕЖЕ… ЕЖЕ... Первая часть сложных слов: то же, что каждо..., напр. ежевечерний, еженощный, ежесекундный, ежечасный.
8118 ЕЖЕВИКА ЕЖЕВИКА, и, ж. Родственное малине растение сем. розоцветных колючий кустарник со съедобными чёрными ягодами, а также самые его плоды, ягоды.

| прил. ежевичный, ая, ое.
8119 ЕЖЕВИЧНИК ЕЖЕВИЧНИК, а, м., собир. Заросль ежевики.
8120 ЕЖЕГОДНИК ЕЖЕГОДНИК, а, м. Периодическое издание, выходящее один раз в год. Статистический е.
8121 ЕЖЕГОДНЫЙ ЕЖЕГОДНЫЙ, ая, ое. Бывающий каждый год, раз в году. Ежегодные встречи ветеранов.
8122 ЕЖЕДНЕВНЫЙ ЕЖЕДНЕВНЫЙ, ая, ое; вен, вна.

1. Бывающий каждый день. Ежедневные посещения. Заниматься ежедневно (нареч.).

2. Обычный, повседневный. Ежедневные заботы.

| сущ. ежедневность, и, ж.
8123 ЕЖЕЛИ ЕЖЕЛИ, союз (устар. и прост.). То же, что если.

• Ежели бы, союз (устар. и прост.) то же, что если бы.
8124 ЕЖЕМЕСЯЧНИК ЕЖЕМЕСЯЧНИК, а, м. Периодическое издание, выходящее один раз в месяц.
8125 ЕЖЕМЕСЯЧНЫЙ ЕЖЕМЕСЯЧНЫЙ, ая, ое. Бывающий каждый месяц, раз в месяц. Е. журнал. Ежемесячно (нареч.) платить взносы.
8126 ЕЖЕМИНУТНЫЙ ЕЖЕМИНУТНЫЙ, ая, ое; тен, тна. Бывающий каждую минуту; очень частый, непрерывный. Ежеминутные звонки. Ежеминутные напоминания. Ежеминутно (нареч.) переспрашивать.

| сущ. ежеминутность, и, ж.
8127 ЕЖЕНЕДЕЛЬНИК ЕЖЕНЕДЕЛЬНИК, а, м. Периодическое издание, выходящее один раз в неделю. Иллюстрированный е.
8128 ЕЖЕНЕДЕЛЬНЫЙ ЕЖЕНЕДЕЛЬНЫЙ, ая, ое. Бывающий каждую неделю, раз в неделю. Еженедельные проверки. Занятия кружка проходят еженедельно (нареч.).
8129 ЕЖЕСЕКУНДНЫЙ ЕЖЕСЕКУНДНЫЙ, ая, ое; ден, дна. Бывающий каждую секунду; чрезвычайно частый. Ежесекундные замечания.
8130 ЕЖИХА ЕЖИХА, и, ж. Самка ежа.
8131 ЕЖОВЫЙ ЕЖОВЫЙ см. ёж.
8132 ЕЖОНОК ЕЖОНОК, нка, мн. ежата, ат, м. Детёныш ежа.
8133 ЕЗДИТЬ ЕЗДИТЬ, езжу, ездишь; езди; несов.

1. То же, что ехать (в 1, 2 и 3 знач., но обозначает действие, совершающееся не в одно время, не за один приём или не в одном направлении). Е. на поезде. Ездят поезда. Е. по выставкам.

2. Посещать кого-чтон., приезжая. Е. в гости.

3. Уметь пользоваться какимн. средством передвижения. Хорошо е. на велосипеде.

4. перен. Не иметь устойчивости, скользить, передвигаясь по чемун. (разг.). Линейка ездит по бумаге.

5. перен., на ком. То же, что выезжать (в 4 знач.; см. выехать) (разг.). Е. на подчинённых.

| многокр. езжать, наст. не употр. (к 1 и 2 знач.; разг.) и езживать, наст. не употр. (к 1, 2 и 3 знач.; разг.).

| сущ. езда, ы, ж. (к 1, 2 и 3 знач.).

| прил. ездовой, ая, ое (к 1 знач.). Ездовые сани.
8134 ЕЗДКА ЕЗДКА, и, ж. (прост.). Одна из нескольких поездок для привоза или отвоза груза. Перевезти зерно в две ездки.
8135 ЕЗДОВОЙ ЕЗДОВОЙ, ая, ое.

1. см. ездить.

2. О животных: употребляемый в езде, ходящий в упряжке. Ездовая лошадь. Ездовые собаки. Ездовые олени.

3. ездовой, ого, м. Солдат, правящий лошадьми в запряжке (в 3 знач.).
8136 ЕЗДОК ЕЗДОК, а, м.

1. Тот, кто едет верхом, на велосипеде, в повозке. Запоздалый е.

2. Тот, кто умеет ездить (в 3 знач.). Отличный е. на велосипеде.

• Не ездок кто куда (разг.) больше не поедет, не хочет ездить. Он к тебе больше не ездок.
8137 ЕЗЖАЙ ЕЗЖАЙ см. ехать.
8138 ЕЗЖАТЬ ЕЗЖАТЬ см. ездить.
8139 ЕЗЖЕНЫЙ ЕЗЖЕНЫЙ, ая, ое; ан.

1. Такой, по к-рому ездили. Езженая дорога.

2. езжено, в знач. сказ. Приходилось ездить (разг.). По этим дорогам езжено-переезжено (езжено много раз).
8140 ЕЙБОГУ ЕЙ-БОГУ, межд. (устар. и разг.). Уверение в знач. действительно, истинная правда.
8141 ЕЙЕЙ ЕЙ-ЕЙ, межд. (прост.). То же, что ей-богу.

• Ей-же-ей (прост.) то же, что ей-ей. Ей-же-ей не вру.
8142 ЕКТЕНИЯ ЕКТЕНИЯ, и и ЕКТЕНЬЯ, и, ж. Ряд молитвенных прошений, произносимых дьяконом или священником при богослужении от имени верующих. Великая е. (в пасхальную ночь).
8143 ЕЛЕ ЕЛЕ, нареч. То же, что едва (в 1, 2 и 3 знач.). Е. дошёл. Е. жив.
8144 ЕЛЕВЫЙ ЕЛЕВЫЙ см. ель.
8145 ЕЛЕЕЛЕ ЕЛЕ-ЕЛЕ, нареч. То же, что едва (в 1, 2 и 3 знач.). Еле-еле душа в теле (о том, кто совсем слаб, чуть дышит; разг. шутл.).
8146 ЕЛЕЙ ЕЛЕЙ, я, м. Оливковое масло, употр. в церковных обрядах. Помазание елеем.

| прил. елейный, ая, ое.
8147 ЕЛЕЙНЫЙ ЕЛЕЙНЫЙ, ая, ое; еен, ейна.

1. см. елей.

2. перен. Умильный, слащавый в обращении. Елейное выражение лица.

| сущ. елейность, и, ж.
8148 ЕЛЕОСВЯЩЕНИЕ ЕЛЕОСВЯЩЕНИЕ, я, ср. Христианское таинство соборования. Исполнять е.
8149 ЕЛИКО: елико возможно ЕЛИКО: елико возможно (устар. и шутл.) насколько возможно, по мере сил. Стараемся, елико возможно.
8150 ЕЛОВЫЙ ЕЛОВЫЙ см. ель.
8151 ЕЛОЗИТЬ ЕЛОЗИТЬ, ожу, озишь; несов. (прост.). Ползать, двигаться из стороны в сторону, ездить (в 4 знач.). Е. по полу.
8152 ЕЛЬ ЕЛЬ, и, ж. Вечнозелёное хвойное дерево сем. сосновых с конусообразной кроной. Столетние ели.

| прил. елевый, ая, ое (спец.) и еловый, ая, ое. Елевые деревья. Еловая шишка.
8153 ЕЛЬНИК ЕЛЬНИК, а, м.

1. собир. Еловый лес.

2. Срубленные еловые ветви. Устлать шалаш ельником.

| прил. ельничный, ая, ое (к 1 знач.).
8154 ЕНДОВА ЕНДОВА, ы, ж. В старину: большая открытая округлая посуда для вина, пива или браги, металлическая или деревянная, с широким рыльцем (в старом русском флоте сосуд такой формы, из к-рого раздавалась водка). Медная е.
8155 ЕНОТ ЕНОТ, а, м. Хищное млекопитающее с тёмно-жёлтым ценным мехом, а также самый мех его.

| прил. енотовый, ая, ое. Семейство енотовых (сущ.).
8156 ЕПАНЧА ЕПАНЧА, и, ж. Длинный и широкий старинный плащ (позднее тёплая женская накидка).

| прил. епанчовый, ая, ое.
8157 ЕПАРХИЯ ЕПАРХИЯ, и, ж. Церковно-административная территориальная единица, управляемая архиереем.

• Это уже по другой епархии (разг.) в чьёмн. другом ведении, в другом подчинении.

| прил. епархиальный, ая, ое.
8158 ЕПИСКОП ЕПИСКОП, а, м. Высшее духовное лицо в православной, англиканской, католической церквах, глава церковного округа.

| прил. епископский, ая, ое.
8159 ЕПИТИМЬЯ ЕПИТИМЬЯ, и, род. мн. мий, ж. Церковное наказание, налагаемое духовником (посты, длительные молитвы). Наложить епитимью.
8160 ЕРАЛАШ ЕРАЛАШ, а, м.

1. Беспорядок, путаница (разг.). Устроить е.

2. Старинная карточная игра. Играть в е.

| прил. ералашный, ая, ое (ко 2 знач.).
8161 ЕРЕПЕНИТЬСЯ ЕРЕПЕНИТЬСЯ, нюсь, нишься; несов. (прост.). Раздражаясь, упрямо, с горячностью противиться чемун.

| сов. взъерепениться, нюсь, нишься.
8162 ЕРЕСЬ ЕРЕСЬ, и, ж.

1. В христианстве: вероучение, отклонившееся от господствующих религиозных догматов. Впасть в е.

2. перен. Нечто противоречащее общепринятому мнению, пониманию.

3. Нечто ложное, вздор, чепуха (разг.). Что за е.!

| прил. еретический, ая, ое (к 1 и 2 знач.). Еретические речи.
8163 ЕРЕТИК ЕРЕТИК, а, м. Последователь ереси (в 1 знач.).

| ж. еретичка, и.

| прил. еретический, ая, ое.
8164 ЕРИК ЕРИК, а, м. (обл.). Речной проток, образовавшийся при разливе.
8165 ЕРМОЛКА ЕРМОЛКА, и, ж. Маленькая мягкая круглая шапочка.
8166 ЕРОШИТЬ ЕРОШИТЬ, шу, шишь; шенный; несов., что (разг.). Теребя, приводить в беспорядок (волосы), топорщить (шерсть).

| сов. взъерошить, шу, шишь; шенный.
8167 ЕРОШИТЬСЯ ЕРОШИТЬСЯ (шусь, шишься, 1 и 2 л. не употр.), шится; несов. (разг.). О волосах, шерсти: торчать, подниматься в разные стороны.

| сов. взъерошиться (шусь, шишься, 1 и 2 л. не употр.), шится.
8168 ЕРУНДА ЕРУНДА, ы, ж. (разг.).

1. Вздор, пустяки, нелепость. Молоть всякую ерунду.

2. О чемн. несущественном, незначительном. Сильно порезался? Е.!
8169 ЕРУНДИТЬ ЕРУНДИТЬ, 1 л. не употр., ишь; несов. (прост.). Делать или говорить ерунду (в 1 знач.).

| сов. наерундить, ишь.
8170 ЕРУНДОВСКИЙ ЕРУНДОВСКИЙ, ая, ое (разг.). То же, что ерундовый. Ерундовская затея.
8171 ЕРУНДОВЫЙ ЕРУНДОВЫЙ, ая, ое (разг.).

1. Вздорный, пустой. Е. вопрос.

2. Совсем незначительный, пустячный. Ерундовая царапина.
8172 ЕРШИСТЫЙ ЕРШИСТЫЙ, ая, ое; ист (прост.).

1. О волосах: торчащий кверху.

2. Задорный, неуступчивый. Е. малый.

| сущ. ершистость, и, ж. (ко 2 знач.).
8173 ЕРШИТЬСЯ ЕРШИТЬСЯ, шусь, шишься; несов. (прост.). Входить в задор, горячиться.
8174 ЕРШОВЫЙ ЕРШОВЫЙ см. ёрш.
8175 ЕСАУЛ ЕСАУЛ, а, м. Казачий офицерский чин, равный капитану в пехоте, а также лицо, имеющее этот чин.

| прил. есаульский, ая, ое.
8176 ЕСЛИ ЕСЛИ.

1. союз. Выражает условие совершения, существования чегон. Е. просишь, я пойду. Е. сможешь, приезжай.

2. частица. То же, что разве (во 2 знач.). Некогда мне заходить. Е. на минуточку (на минуточку е.). Лопата не берёт, ломом е.

• Если бы 1) союз, выражает условия совершения чегон. в неопределённом временном плане. Если бы что-нибудь случилось, нас бы известили; 2) союз, выражает допущение. Если бы вместе, я бы пошёл; 3) частица, выражает желательность. Если бы ты был рядом!

Если бы да кабы (прост. шутл.) выражение насмешки по поводу чегон. неопределённого, маловероятного.

Если... то (так) [всегда безударный], союз 1) то же, что если (в 1 знач.). Если смогу, то (так) приеду. Если не я, то (так) он сделает; 2) если... то, выражает противопоставление, сопоставление. Если он пессимист, то я оптимист.

Если так (если так, то), союз выражает обусловленность чемн. известным, подразумевающимся. Если так, ты прав.

Если... то (так) значит, союз выражает условие и следствие. Если я прошу, то (так) значит это важно.

Если (и) не... то, союз хотя (и) не... но. Вещь если и не дешёвая, то хорошая.

Если только, частица 1) разве (во 2 знач.), если (во 2 знач.). Не буду пить. Если только пригубить; 2) то же, что разве только (в 3 знач.). Куда же они пропали? Если только в городе задержались.

Если хотите (хочешь) и (книжн.) если угодно, вводн. сл. пожалуй, возможно; допустим. Он, если хотите (если угодно), поэт.

Что если? (а что если, а если) а вдруг? Что если опоздаем?

Что если бы? обращение с нерешительной просьбой или выражением нерешительного желания. Что если бы передохнуть?
8177 ЕССЕНТУКИ ЕССЕНТУКИ, ов. Минеральная лечебная вода.
8178 ЕСТЕСТВЕННИК ЕСТЕСТВЕННИК, а, м. Специалист по естественным наукам.

| ж. естественница, ы.
8179 ЕСТЕСТВЕННЫЙ ЕСТЕСТВЕННЫЙ, ая, ое; вен, венна.

1. полн. ф. Относящийся к природе (земной поверхности, климату, животному и растительному миру). Естественные богатства страны. Естественная граница (о реках, горах и т. п.). Естественные науки (науки о природе в отличие от гуманитарных и технических наук).

2. Совершающийся по законам природы, обязанный им, а не постороннему вмешательству. Естественная смерть. Е. цвет кожи. Е. отбор (процесс выживания и воспроизведения организмов, наиболее приспособленных к условиям среды, сопровождающийся гибелью неприспособленных организмов; спец.).

3. Нормальный, обусловленный самим ходом развития. Е. путь развития. Е. вывод (подготовленный ходом рассуждения).

4. Непринуждённый, натуральный. Е. жест. Естественная поза.

5. естественно, вводн. сл. Конечно, разумеется. Он, естественно, согласился.

6. естественно, частица. Выражает уверенное подтверждение, невозможность сомневаться в чёмн. Ты знал об этом? Естественно.

| сущ. естественность, и, ж. (к 3 и 4 знач.).
8180 ЕСТЕСТВО ЕСТЕСТВО, а, ср. (устар.).

1. Самая суть, сущность чегон.

2. То же, что природа (в 1 знач.).
8181 ЕСТЕСТВОВЕД ЕСТЕСТВОВЕД, а, м. (устар.). То же, что естественник.
8182 ЕСТЕСТВОВЕДЕНИЕ ЕСТЕСТВОВЕДЕНИЕ, я, ср. (устар.). То же, что естествознание.

| прил. естествоведческий, ая, ое.
8183 ЕСТЕСТВОЗНАНИЕ ЕСТЕСТВОЗНАНИЕ, я, ср. Естественные науки, совокупность наук о природе.
8184 ЕСТЕСТВОИСПЫТАТЕЛЬ ЕСТЕСТВОИСПЫТАТЕЛЬ, я, м. Тот, кто занимается исследованием явлений природы.

| ж. естествоиспытательница, ы.

| прил. естествоиспытательский, ая, ое.
8185 ЕСТЬ ЕСТЬ 1, ем, ешь, ест, едим, едите, едят; ел, ела; ешь; евший; ев; несов.

1. кого-что. Принимать пищу, употреблять в пищу. Е. хочется. Е. с удовольствием. Не е. мяса. Тоска ест сердце (перен.; разг.). Жучок ест древесину (портит, прогрызая, проедая). Моль ест мех. Е. не просит чтон. (не требует забот, внимания; разг.). С чем это едят? (перен.: что это такое?; разг. шутл.).

2. (1 и 2 л. не употр.), что. Разрушать химически. Ржавчина ест железо.

3. (1 и 2 л. не употр.), что. О едком: причинять болезненное, неприятное ощущение. Дым ест глаза.

4. перен., кого (что). Попрекать, бранить, грызть (во 2 знач.) (прост.). С утра до вечера ест домашних.

• Есть глазами кого (разг.) смотреть на когон. пристально, не отрываясь.

| сов. поесть, ем, ешь (к 1 знач.) и съесть, съем, съешь; съеденный (к 1, 2 и 4 знач.). Съел? (злорадный вопрос потерпевшему неудачу: получил?; прост.).

| сущ. еда, ы, ж. (к 1 знач.). Во время еды.
8186 ЕСТЬ ЕСТЬ 2.

1. 3 л. ед. ч. наст. вр. от «быть» (в 1 и 2 знач.), а также употр. в знач. форм других лиц наст. вр. от «быть» (в 1 и 2 знач.) вследствие утраты старых форм спряжения. Связка, соединяющая подлежащее со сказуемым. Что е. истина? Закон е. закон.

2. Существует, имеется. Е. надежда. Е. такие люди. Е. что рассказать. Что е. силы (изо всех сил; разг.). Есть-то есть, да не про вашу честь (посл.).

• Есть такое дело! (прост.) 1) употр. в знач. ладно, хорошо, будет исполнено; 2) употр. в знач. да, действительно, ты прав. С дружками погулял? Есть такое дело!

И есть 1) при лексическом повторе (обычно в реплике): действительно, в самом деле, так (оно) и есть (прост.). Ты что не выспался? Не выспался и есть. Ты чудак! И есть чудак. 2) связка, то же, что есть 2 (в 1 знач.) (разг.). Ложь и есть ложь. Друг он и есть друг.

Так и есть (разг.) в самом деле, действительно так. Поезд опаздывает? Так и есть!.

Что (кто, какой, где, куда, откуда, когда) ни на есть (прост.) выражает обязательность и неограниченную возможность выбора. Чем ни на есть угостит (обязательно угостит хоть чемн.). Когда ни на есть придёт.
8187 ЕСТЬ ЕСТЬ 3, частица. В армии, флоте, в военизированных организациях: ответ подчинённого, обозначающий, что команда понята и принята к исполнению. Выполняйте приказ! Е.!
8188 ЕФРЕЙТОР ЕФРЕЙТОР, а, м. Второе в порядке старшинства (после рядового) звание солдата, а также солдат, имеющий это звание.

| прил. ефрейторский, ая, ое.
8189 ЕХАТЬ ЕХАТЬ, еду, едешь; в знач. пов. употр. поезжай и (прост.) езжай; едучи; несов.

1. Двигаться кудан. при помощи какихн. средств передвижения. Е. на поезде, на теплоходе (поездом, теплоходом). Е. на велосипеде, на лошадях (лошадьми). Е. в санях (на санях). Е. верхом. Тише едешь дальше будешь (посл.).

2. (1 и 2 л. не употр.). О средствах передвижения: двигаться. Едет автомобиль.

3. Отправляться кудан., передвигаться при помощи какихн. средств передвижения. Е. в Москву. Е. на выставку. Дальше е. некуда (перен.: хуже чем есть, не может быть; прост.).

4. перен. Сдвигаться, скользить в сторону, в стороны (разг.). Шапка едет набок. Ноги на льду едут в стороны.

5. перен., на ком-чём. То же, что выезжать (см. выехать в 4 знач.) (разг.).
8190 ЕХИДНА ЕХИДНА, ы.

1. ж. Небольшое австралийское яйцекладущее млекопитающее отряда клоачных с вытянутой вперёд мордой, покрытое иглами и шерстью.

2. ж. Ядовитая австралийская змея сем. аспидов.

3. м. и ж., перен. Злой язвительный и коварный человек (разг.).
8191 ЕХИДНИЧАТЬ ЕХИДНИЧАТЬ, аю, аешь; несов. (разг.). Вести себя ехидно, язвить.

| сов. съехидничать, аю, аешь.

| сущ. ехидничанье, я, ср.
8192 ЕХИДНЫЙ ЕХИДНЫЙ, ая, ое; ден, дна. Язвительный, коварный. Е. характер. Ехидно (нареч.) улыбаться.

| сущ. ехидность, и, ж.
8193 ЕХИДСТВО ЕХИДСТВО, а, ср. Злоба, язвительность, коварство.
8194 ЕХИДЦА ЕХИДЦА, ы, ж. (разг.). Лёгкое ехидство. Ответить с ехидцей.
8195 ЕЩЁ ЕЩЁ.

1. нареч. Опять, в добавление. Приходи е. Поешь е.

2. нареч. Уже, в прошлом. Уехал е. неделю назад.

3. нареч. До сих пор, пока. Е. не приходил. Нет е.

4. нареч. Указывает на наличие достаточного времени, условий для чегон. Е. успею на поезд. Е. молод.

5. нареч. при сравн. ст. В большей степени. Е. добрее.

6. частица. Употр. в сочетании с местоименными словами «как», «какой» для обозначения высокой степени признака, его исключительности (разг.). Как е. (е. как) образуется. Хитрец он, е. какой хитрец! У него талант. И какой е. талант!

7. частица. В сочетании с нек-рыми местоименными наречиями выражает грубоватое недовольство (разг.). Поговори с ним. Зачем е.? (это е. зачем?).Одевайся, поедешь. Куда е.? (это е. куда?). Останешься дома. Е. чего!

8. частица. В сочетании с местоименными наречиями «где», «куда», «когда» и нек-рыми другими выражает неопределённость в отдалённом будущем (разг.). Когда-то е. повстречаемся (т. е. неизвестно когда и нескоро). Е. где (где-то) в жизни я найду такого друга. Куда (куда-то) е. закинет его судьба.

9. частица. Употр. для напоминания, отнесения к известному (разг.). Ты его знаешь: е. рыжий, высокий такой. Забыл, как называется этот фильм: там е. Высоцкий играет.

• А ещё, союз (разг.) выражает несоответствие. Грубишь, а ещё отличник.

Ещё бы (разг.) 1) конечно, безусловно. Пойдёшь с нами? Ещё бы!; 2) выражение осуждения (было бы нехорошо, если бы). Ещё бы он посмел отказаться!

Ещё и (а ещё и, да ещё и, и ещё), союз (разг.) выражает присоединение, добавление в знач. и к тому же (см. тот в 7 знач.). Не пойду: устал, да ещё и дождик. Обманывает, ещё и честное слово даёт.

Ещё ничего (разг.) можно терпеть, принять (по сравнению с чем-н. худшим). Холод это ещё ничего.
8196 ЁЖ ЁЖ, ежа, м.

1. Небольшое млекопитающее отряда насекомоядных с иглами на теле.

2. Оборонительное заграждение в виде скрещивающихся переплетённых колючей проволокой кольев, брусьев, рельсов. Поставить ежи.

• Ежу понятно (прост.) ясно и просто, понятно каждому.

| прил. ежовый, ая, ое (к 1 знач.). В ежовых рукавицах держать когон. (обходиться с кемн. строго, сурово; разг.).
8197 ЁЖИК ЁЖИК, а, м.

1. То же, что ёж (в 1 знач.).

2. Мужская прическа в виде коротко остриженных стоячих волос. Стричься ёжиком.
8198 ЁЖИТЬСЯ ЁЖИТЬСЯ, ёжусь, ёжишься; несов. Сутулясь, сжиматься всем телом (от холода, стеснения).

| сов. съёжиться, съёжусь, съёжишься.
8199 ЁКАТЬ ЁКАТЬ (аю, аешь, 1 и 2 л. не употр.), ает; несов. (разг.). Издавать короткий и отрывистый негромкий звук. В животе ёкает (безл.).

• Сердце ёкает замирает, сжимается от страха, волнения.

| однокр. ёкнуть (ну, нешь, 1 и 2 л. не употр.), нет.
8200 ЁЛКА ЁЛКА, и, ж.

1. То же, что ель.

2. Украшенная ель в праздник Нового года (или Рождества).

3. Новогодний или Рождественский праздник с танцами и играми вокруг украшенной ели. Были на ёлке в клубе. Билет на ёлку. Вернулись с ёлки.

| уменьш. ёлочка, и, род. мн. чек, ж. (к 1 и 2 знач.).

| прил. ёлочный, ая, ое (ко 2 знач.). Ёлочные игрушки, украшения.
8201 ЁЛОЧКА ЁЛОЧКА, и, ж.

1. см. ёлка.

2. обычно в форме тв. п. ед. ч. Об узоре, расположении чегон.: в виде расходящихся под углом повторяющихся чёрточек (птичек). Вышивка ёлочкой или в ёлочку. Паркет уложен ёлочкой. Подниматься на лыжах ёлочкой (разводя передние концы лыж в стороны).

3. Изделие, по форме напоминающее две расходящиеся под углом черты, линии. Водопроводная ё. Доильная ё.
8202 ЁМКИЙ ЁМКИЙ, ая, ое; ёмок, ёмка; ёмче.

1. То же, что вместительный. Е. сосуд.

2. перен. О речи, мысли: краткий и содержательный. Ёмкое определение.

| сущ. ёмкость, и, ж. Ё. бутылки. Меры ёмкости (меры жидких и сыпучих тел). Ё. мысли.
8203 ЁМКОСТЬ ЁМКОСТЬ, и, ж.

1. см. ёмкий.

2. Вместилище для жидких и сыпучих тел (спец.). Ёмкости для нефтепродуктов, для зерна.

| прил. ёмкостный, ая, ое.
8204 ЁРЗАТЬ ЁРЗАТЬ, аю, аешь; несов. (разг.). Беспокойно двигаться на месте. Ё. на стуле.

| сущ. ёрзанье, я, ср.
8205 ЁРНИК ЁРНИК, а, м. (устар. и прост.). Озорник и безобразник, пустой шутник и повеса.

| прил. ёрнический, ая, ое.
8206 ЁРНИЧАТЬ ЁРНИЧАТЬ, аю, аешь; несов. (устар. и прост.). Озорничать, повесничать, беспутничать, развратничать.

| сущ. ёрничанье, я, ср. и ёрничество, а, ср.
8207 ЁРШ ЁРШ, ерша, м.

1. Небольшая костистая речная рыба сем. окунёвых с колючими плавниками.

2. Щётка для чистки бутылок, бутылей, ламповых стёкол.

3. Смесь водки с пивом или вином (разг.).

| прил. ершовый, ая, ое (к 1 знач.).
8208 Ж Ж, союз и частица. То же, что «же» (после слов, оканчивающихся на гласный). Куда ж ты?
8209 ЖАБА ЖАБА 1, ы, ж. Сходное с лягушкой бесхвостое земноводное с бородавчатой кожей.

| прил. жабий, ья, ье.
8210 ЖАБА ЖАБА 2, ы, ж.: грудная жаба обиходное название стенокардии.
8211 ЖАБО ЖАБО, нескл., ср. Пышная отделка у воротника из кружев или лёгкой ткани.
8212 ЖАБРЫ ЖАБРЫ, жабр, жабрам, ед. жабра, ы, ж. Органы дыхания рыб и нек-рых других водных животных. Взять за ж. когон. (перен.: силой принудить к чемун.; прост.).

| прил. жабровый, ая, ое и жаберный, ая, ое. Жабровые ракообразные. Жаберное дыхание.
8213 ЖАВЕЛЬ ЖАВЕЛЬ, я, м. Едкий хлористый раствор зеленовато-желтого цвета, употр. при белении тканей.

| прил. жавелевый, ая, ое. Жавелевая вода (то же, что жавель).
8214 ЖАВОРОНОК ЖАВОРОНОК, нка, м.

1. Певчая птичка отряда воробьиных.

2. перен. Человек, чувствующий себя утром, в первую половину дня бодрее, чем вечером.

3. Сдобная булочка в виде птички (устар.).

| прил. жавороночный, ая, ое (к 1 знач.) и жаворонковый, ая, ое (к 1 знач.). Семейство жаворонковых (сущ.)
8215 ЖАДИНА ЖАДИНА, ы, м. и ж. (разг. презр.). Жадный человек.
8216 ЖАДНИЧАТЬ ЖАДНИЧАТЬ, аю, аешь; несов. (разг.). Проявлять жадность, скупиться.

| сов. пожадничать, аю, аешь.
8217 ЖАДНОСТЬ ЖАДНОСТЬ, и, ж.

1. см. жадный.

2. Скупость, корыстолюбие.

3. Чрезмерное стремление удовлетворить свое желание. Есть с жадностью. Ж. к развлечениям.
8218 ЖАДНЫЙ ЖАДНЫЙ, ая, ое; ден, дна, дно, дны и дны.

1. Стремящийся к наживе, скупой. Ж. человек.

2. Настойчивый в стремлении удовлетворить свое желание, выражающий это стремление; слишком падкий на чтон. Ж. к деньгам (на деньги). Ж. на еду (к еде, до еды). Ж. на работу (перен.: любящий много работать).

3.перен. Исполненный желанием понять, познать чтон. Жадное любопытство. Жадно (нареч.) слушать.

| сущ. жадность, и, ж.
8219 ЖАДЮГА ЖАДЮГА, и, м. и ж. (прост. презр.). То же, что жадина.
8220 ЖАЖДА ЖАЖДА, ы, ж.

1. Потребность, желание пить. Сильная ж. Утолить жажду.

2. перен., чего и с неопр. Сильное, страстное желание чегон. (высок.). Ж. счастья. Ж. знаний. Ж. учиться.
8221 ЖАЖДАТЬ ЖАЖДАТЬ, ду, дешь; несов.

1. Хотеть пить, испытывать жажду (устар.). Ж. от зноя.

2. перен., чего или с неопр. Сильно желать (высок.). Ж. славы.
8222 ЖАКАН ЖАКАН, а, м. Пуля для стрельбы из гладкоствольного охотничьего ружья.

| прил. жаканный, ая, ое.
8223 ЖАКЕТ ЖАКЕТ, а, м. и (разг.) ЖАКЕТКА, и, ж. Короткая верхняя одежда. Ж. в талию. Вязаный мужской ж.

| прил. жакетный, ая, ое.
8224 ЖАЛЕЙКА ЖАЛЕЙКА, и, ж. Народный духовой язычковый музыкальный инструмент деревянная трубка с раструбом из коровьего рога или бересты. Играть на жалейке.

| прил. жалейковый, ая, ое.
8225 ЖАЛЕТЬ ЖАЛЕТЬ, ею, еешь; несов.

1. кого (что). Чувствовать жалость, сострадание к комун. Ж. больного.

2. о ком-чём, чего или с союзом «что». Печалиться, сокрушаться. Ж. о прошедшей молодости. Ж. потраченного времени. Ж., что знакомство не состоялось.

3. кого-что и чего. Беречь, щадить, неохотно расходовать. Ж. деньги (денег). Трудиться, не жалея сил.

| сов. пожалеть, ею, еешь.
8226 ЖАЛИТЬ ЖАЛИТЬ, лю, лишь; несов., кого-что. О насекомых, змее: ранить жалом, кусать. Пчёлы жалят.

| сов. ужалить, лю, лишь; ленный. Ужалила змея.
8227 ЖАЛКИЙ ЖАЛКИЙ, ая, ое; лок, лка, лко; жальче.

1. Возбуждающий жалость, несчастный; беспомощный. Ж. вид. Жалкая фигура. Жалко (нареч.) улыбнуться. Он мне жалок.

2. Жалобный, трогательный. Говорить жалкие слова.

3. Плохой, невзрачный. Одежда в жалком состоянии.

4. Ничтожный, негодный, презренный. Ж. трус. Жалкие потуги на остроумие. Играть жалкую роль.

| сущ. жалкость, и, ж.
8228 ЖАЛКО ЖАЛКО, в знач. сказ. и вводн. сл., кого-что, чего или с неопр. То же, что жаль. Ж. старика. Ж. времени (время). Ж. уезжать. Ж., что он не придет. Купил бы, да, ж., денег нет.
8229 ЖАЛО ЖАЛО, а, ср. Колющая часть органа защиты и нападения у пчёл, ос, скорпионов, а также обиходное название раздвоенного длинного языка у ядовитых змей. Пчелиное ж. Змеиное ж. Ж. сатиры (перен.).

| прил. жальный, ая, ое.
8230 ЖАЛОБА ЖАЛОБА, ы, ж.

1. Выражение неудовольствия по поводу чегон. неприятного, страдания, боли. Горькая ж. Жалобы на одиночество.

2. Официальное заявление с просьбой об устранении какогон. непорядка, несправедливости. Подать жалобу на когон. Кассационная ж. Книга жалоб.

| прил. жалобный, ая, ое (ко 2 знач.). Жалобная книга.
8231 ЖАЛОБНЫЙ ЖАЛОБНЫЙ, ая, ое; бен, бна.

1. см. жалоба.

2. Выражающий жалобу (в 1 знач.), скорбь, тоску. Ж. писк. Жалобно (нареч.) просить.

| сущ. жалобность, и, ж.
8232 ЖАЛОБЩИК ЖАЛОБЩИК, а, м. Тот, кто подает жалобу (во 2 знач.), а также вообще тот, кто жалуется.

| ж. жалобщица, ы.
8233 ЖАЛОВАННЫЙ ЖАЛОВАННЫЙ, ая, ое (стар.). Полученный в виде награды от властей, от господина, подаренный. Жалованная вотчина. Жалованная шуба. Жалованная грамота (акт о предоставленных комун. льготах, преимуществах).
8234 ЖАЛОВАНЬЕ ЖАЛОВАНЬЕ, я, ср. Денежное вознаграждение за службу, работу. Повышение жалованья.
8235 ЖАЛОВАТЬ ЖАЛОВАТЬ, лую, луешь; несов.

1. кого (что) чем или кому что. То же, что награждать (в 1 знач.) (устар.). Ж. имением, землями.

2. кого-что, обычно с отриц. Оказывать внимание, уважать (разг.) Начальник его не очень-то жалует. Прошу любить и ж. (говорится тем, кто представляет когон. другим, другому).

3. к кому. Посещать когон. (устар.). Давно к нам не жалует.

| сов. пожаловать, лую, луешь (к 1 и 3 знач.).
8236 ЖАЛОВАТЬСЯ ЖАЛОВАТЬСЯ, луюсь, луешься; несов.

1. на кого-что или с союзом «что». Высказывать жалобы (в 1 знач.). Ж. на нездоровье. Жалуется, что нездоров.

2. на кого-что. Подавать жалобу (во 2 знач.). Ж. в суд.

3. на кого (что). Наушничать, ябедничать. Ж. учителю на одноклассника.

| сов. пожаловаться, луюсь, луешься.
8237 ЖАЛОСТЛИВЫЙ ЖАЛОСТЛИВЫЙ, ая, ое; ив (разг.). Склонный к жалости, сострадательный. Ж. человек. Ж. взгляд.

| сущ. жалостливость, и, ж.
8238 ЖАЛОСТНЫЙ ЖАЛОСТНЫЙ, ая, ое; тен, тна (разг.).

1. Жалостливый, соболезнующий. Ж. взгляд.

2. То же, что жалобный (во 2 знач.). Ж. голос.

| сущ. жалостность, и, ж.
8239 ЖАЛОСТЬ ЖАЛОСТЬ, и, ж.

1. Сострадание, соболезнование. Сделать чтон. из жалости. Ж. к больному.

2. Печаль, сожаление. С жалостью смотреть на чтон. Какая ж.! (как жаль!).
8240 ЖАЛЬ ЖАЛЬ,

1. в знач. сказ., кого-что, чего или с неопр. О чувстве жалости, сострадания к кому-чемун. Ж. брата. Ж. смотреть на него.

2. в знач. сказ., кого-чего или с неопр. О сожалении, досаде при утрате чегон., возможности лишиться чегон. Ж. потраченного времени (тратить время).

3. в знач. сказ., с союзами «что», «если». Приходится пожалеть. Ж., что он не придёт (если он не придёт).

4. вводн. сл. К сожалению. Зайти бы, да ж., времени нет!
8241 ЖАЛЮЗИ ЖАЛЮЗИ, нескл., ср. и мн. Шторы или ставни из жёстких поперечных параллельных пластинок. Поднять, опустить ж.

| прил. жалюзийный, ая, ое.
8242 ЖАНДАРМ ЖАНДАРМ, а, м. Человек, служащий в жандармерии. Корпус жандармов. Ж. в юбке (об очень строгой, привыкшей всеми командовать женщине; разг. шутл.).

| прил. жандармский, ая, ое. Ж. чин.
8243 ЖАНДАРМЕРИЯ ЖАНДАРМЕРИЯ, и, ж.

1. В нек-рых странах: особые полицейские войска для политической охраны и сыска.

2. собир. Жандармы.
8244 ЖАНР ЖАНР, а, м.

1. Вид художественных произведений, характеризующийся теми или иными сюжетными и стилистическими признаками. Лирический, эпический ж. Вокальные, хоровые жанры. Ж. пейзажа, портрета.

2. Живопись на бытовые сюжеты (спец.). Пейзаж и ж.

3. перен. Манера, стиль. В новом жанре.

| прил. жанровый, ая, ое (к 1 и 2 знач.).
8245 ЖАНРИСТ ЖАНРИСТ, а, м. Художник, специалист по жанру (во 2 знач.).
8246 ЖАР ЖАР, а (у), о жаре, в жару, м.

1. Горячий, сильно нагретый воздух, зной. Обдало жаром.

2. Место, где очень жарко. Сидеть на самом жару (на солнцепёке). На жару (на самом горячем месте, на огне).

3. Горячие угли без пламени. Загрести ж. в печи. Чужими руками ж. загребать (не трудясь самому, пользоваться тем, что делают другие). Как ж. гореть (ярко сверкать).

4. Высокая температура тела. У ребёнка ж. Больной в жару.

5. Разгорячённое, лихорадочное состояние, а также румянец от него. Бросает в ж. и в холод.

6. Рвение, страстность, горячность. Ж. души. Работать с жаром.

• Задать (дать) жару кому (разг.) 1) замучить множеством дел, поручений, загонять (в 3 знач.); 2) дать нагоняй, сделать строгий выговор.

| уменьш. жарок, рка, м. (к 4 знач.).

| прил. жаровой, ая, ое (к 1 и 3 знач.). Ж. удар (то же самое, что тепловой удар; устар.). Ж. самовар (нагреваемый горячими углями).
8247 ЖАРА ЖАРА, ы, ж. Жаркая погода; жар (в 1 знач.). Всё лето стоит ж. В бане ж.

| увел. жарища, и, ж.
8248 ЖАРГОН ЖАРГОН, а, м. Речь какойн. социальной или иной объединённой общими интересами группы, содержащая много слов и выражений, отличных от общего языка, в том числе искусственных, иногда условных. Ж. торговцев. Воровской ж.

| прил. жаргонный, ая, ое.
8249 ЖАРГОНИЗМ ЖАРГОНИЗМ, а, м. Жаргонное слово или выражение.
8250 ЖАРДИНЬЕРКА ЖАРДИНЬЕРКА, и, ж. Подставка, ящик или корзинка для комнатных цветов. Ж. с кактусами.

| прил. жардиньерочный, ая, ое.
8251 ЖАРЕНЫЙ ЖАРЕНЫЙ, ая, ое. Приготовленный жареньем. Жареное мясо. Есть жареное (сущ). Жареные каштаны. Пахнет жареным (сущ.; также перен.: о чёмн. выгодном, заманчивом, пикантном; разг. неодобр.).
8252 ЖАРИТЬ ЖАРИТЬ, рю, ришь; ренный; несов.

1. кого-что. Приготовлять (пищу), держать на сильном жару без воды, в масле, жире. Ж. котлеты.

2. что. Подвергать действию сильного жара, прокаливать (зёрна, семена). Ж. семечки. Ж. кофе.

3. (1 и 2 л. не употр.). О солнце: обжигать лучами, палить (разг.). Ну и жарит (безл.) сегодня!

4. Употр. вместо любого глагола для обозначения быстрого, энергичного действия (прост.). Ж. на гармошке. Жарь во всю по улице (беги).

| сов. зажарить, рю, ришь (к 1 знач.) и изжарить, рю, ришь (к 1 знач.).

| сущ. жаренье, я, ср. (к 1 и 2 знач.) и жарка, и, ж. (к 1 и 2 знач.).

| прил. жарочный, ая, ое (к 1 и 2 знач.). Ж. шкаф (духовка).
8253 ЖАРИТЬСЯ ЖАРИТЬСЯ, рюсь, ришься; несов.

1. (1 и 2 л. не употр.). Подвергаться жарению. Мясо жарится.

2. Находиться на жаре, в жарком месте (разг.). Ж. на солнцепёке, на пляже. Ж. у плиты.

| сов. зажариться, рюсь, ришься и изжариться, ится (к 1 знач.).
8254 ЖАРКИЙ ЖАРКИЙ, ая, ое; рок, рка, рко; жарче.

1. Дающий сильный жар, знойный, горячий. Жаркие лучи. Ж. день. Сегодня жарко (в знач. сказ.). Ни жарко ни холодно комун. (в знач. сказ.; всё равно, безразлично; разг.). Небу жарко (в знач. сказ.; о чьихн. энергичных, активных действиях).

2. перен. Пылкий, страстный; напряжённый. Ж. поцелуй. Жарко (нареч.) спорить. Ж. бой.

3. полн. ф. Южный, тропический. Жаркие страны.
8255 ЖАРКОЕ ЖАРКОЕ, ого, ср. Жареное мясное кушанье. Гарнир к жаркому.
8256 ЖАРО… ЖАРО... Первая часть сложных слов со знач.: 1) относящийся к сильному нагреву, к жару (в 1 знач.), напр. жаровыносливый, жаропрочный, жаротрубный, жаростойкий, жароупорный, жароустойчивый; 2) относящийся к жару (в 4 знач.), к высокой температуре тела, напр. жаропонижающий.
8257 ЖАРОВНЯ ЖАРОВНЯ, и, род. мн. вен, ж. Сосуд для горячего древесного угля, жара (в 3 знач.), а также железная печка, нагреваемая углём. Жарить на жаровне.

| прил. жаровенный, ая, ое.
8258 ЖАРОК ЖАРОК 1, рка, м. (обл.). Травянистое растение сем. лютиковых с яркими жёлтыми цветками.
8259 ЖАРОК ЖАРОК 2 см. жар.
8260 ЖАРОПОНИЖАЮЩИЙ ЖАРОПОНИЖАЮЩИЙ, ая, ее. Понижающий жар (в 4 знач.). Жаропонижающие средства. Принять жаропонижающее (сущ.).
8261 ЖАРОПРОЧНЫЙ ЖАРОПРОЧНЫЙ, ая, ое; чен, чна (спец.). Выдерживающий большие механические нагрузки при высоких температурах. Ж. сплав.

| сущ. жаропрочность, и, ж.
8262 ЖАРПТИЦА ЖАР-ПТИЦА, ы, ж. В русских сказках: птица необыкновенной красоты с ярко светящимися перьями. Найти (достать) перо жар-птицы (перен.: о счастье, удаче).
8263 ЖАРЫНЬ ЖАРЫНЬ, и, ж. (прост.). Очень жаркая погода. В самую ж. (в самый зной).
8264 ЖАСМИН ЖАСМИН, а, м. Садовый кустарник сем. маслиновых с белыми душистыми цветками.

| прил. жасминный, ая, ое и жасминовый, ая, ое. Жасминовое масло.
8265 ЖАТВА ЖАТВА, ы, ж.

1. см. жать 2.

2. Уборка зерновых. Готовиться к жатве.

3. Время такой уборки. Наступает ж.

4. Собранный во время такой уборки урожай. Обильная ж.
8266 ЖАТКА ЖАТКА, и, ж. Жатвенная машина.
8267 ЖАТЬ ЖАТЬ 1, жму, жмёшь; жатый; несов.

1. кого-что. Давить, стискивать; прижимать. Ж. руку. Ж. противника к реке (перен.: теснить).

2. (1 и 2 л. не употр.), что. О платье, обуви: быть тесным. Сапог жмёт ногу. В плечах жмёт (безл.).

3. что. Давить для выделения жидкости, для получения сока, масла. Ж. виноград. Ж. сок из лимона.

4. (1 и 2 л. не употр.), кого-что. То же, что поджимать (в 3 знач.) (разг.). Сроки жмут.

5. Употр. для обозначения быстрого, энергичного действия (прост.). Стараемся закончить работу к сроку: жмём! Ж. на всю катушку (стараться изо всех сил).
8268 ЖАТЬ ЖАТЬ 2, жну, жнёшь; жатый; несов., что. Срезать под корень (стебли зерновых). Ж. хлеб машинами. Ж. серпом.

| сов. сжать, сожну, сожнёшь; сжатый.

| сущ. жатва, ы, ж.

| прил. жатвенный, ая, ое.
8269 ЖАТЬСЯ ЖАТЬСЯ, жмусь, жмёшься; несов.

1. Съёживаться, стараясь занять меньше места. Ж. в углу. Ж. от холода.

2. Придвигаться близко к кому-чемун. Ребёнок жмётся к матери. Ж. к стене.

3. перен. Быть в нерешительности, мяться 2 (разг.). Жмётся, не зная, что ответить.

4. Скупиться, экономить (в 1 знач.) (разг.). Ж. из-за каждой копейки.
8270 ЖАХНУТЬ ЖАХНУТЬ, ну, нешь; сов., кого (что) (прост.). Сильно ударить. Ж. по спине.
8271 ЖБАН ЖБАН, а, м. Род кувшина с крышкой.

| прил. жбанный, ая, ое.
8272 ЖВАЛА ЖВАЛА и ЖВАЛЫ, жвал, ед. жвало, а, ср. (спец.). Верхние передние челюсти у насекомых и ракообразных животных.

| прил. жвальный, ая, ое.
8273 ЖВАЧКА ЖВАЧКА, и, ж.

1. У жвачных парнокопытных животных: пережевывание возвращающейся из желудка пищи, а также сама эта пища. Жевать жвачку.

2. Жевательная резинка (разг.).

3. перен. Нудное повторение одного и того же (разг. пренебр.). Пережевывание надоевшей жвачки.
8274 ЖВАЧНЫЙ ЖВАЧНЫЙ, ая, ое. О нек-рых парнокопытных животных (полорогих, оленях, жирафах и др.): пережёвывающий жвачку. Жвачные животные. Подотряд жвачных (сущ.).
8275 ЖГУТ ЖГУТ, а, м.

1. Туго, подобно верёвке, закрученная полоса какогон. мягкого материала. Соломенный ж. Закрутить ткань жгутом (в жгут).

2. Медицинская повязка, перетягивающая конечность. Наложить ж. Резиновый ж.

| уменьш. жгутик, а, м. (к 1 знач.).

| прил. жгутовый, ая, ое и жгутовый, ая, ое.
8276 ЖГУТИК ЖГУТИК, а, м.

1. см. жгут.

2. У низших организмов: орган передвижения в виде нитевидного выроста (спец.).

| прил. жгутиковый, ая, ое. Класс жгутиковых (сущ.).
8277 ЖГУЧИЙ ЖГУЧИЙ, ая, ее; жгуч.

1. Такой, к-рый жжёт, вызывает ощущение жжения. Жгучие лучи солнца. Ж. мороз. Жгучая боль (также вообще о сильной боли).

2. перен. Сильно переживаемый, острый. Ж. стыд. Жгучее любопытство. Ж. вопрос (очень злободневный).

• Жгучий брюнет человек с совершенно чёрными волосами.

| сущ. жгучесть, и, ж.
8278 ЖДАТЬ ЖДАТЬ, жду, ждёшь; ждал, ждала, ждало; жданный; несов.

1. кого-что или кого-чего. Быть гден., в какомн. состоянии, рассчитывая на появление кого-чегон. Ж. друзей. Ж. поезда. Ж. писем. Давно жданный гость. Не заставил себя долго ж. (скоро пришел). Жду не дождусь (жду с нетерпением; разг.).

2. с чем. Не спешить с выполнением чегон., медлить. Ж. с решением. Время (или дело) не ждёт (нельзя медлить, мешкать).

3. чего. Надеяться на чтон., стремиться получить чтон. Ж. награды. Не ж. пощады.

4. чего и с союзом «что». Предполагать, что чтон. произойдёт, случится, а также вообще предполагать, считать. Ж. бури. Ждали, что он будет хорошим специалистом.

5. (1 и 2 л. не употр.), кого (что). О том, что должно произойти, случиться. Предателя ждёт кара. Победителей конкурса ждут награды. Что ждёт меня? (что будет со мной?).

6. жди(те)! Выражение уверенности в том, что чтон. не произойдёт, не нужно и ждать (разг.). Поможет он, жди(те)! (т. е. конечно не поможет).

• Того и жди (разг.) то же, что того и гляди.
8279 ЖЕ ЖЕ.

1. союз. Употр. при противопоставлении двух предложений в знач. союза а (в 1 знач.). Я уезжаю, товарищ же остаётся.

2. союз. Употр. для присоединения вставного предложения. Когда мы приехали (приехали же мы летом), стояла солнечная погода.

3. частица. Подчеркивает сказанное с нек-рым оттенком раздражения, недовольства по поводу того, что приходится говорить об известном, очевидном, повторять сказанное, напоминать или требовать снова. Ты же знаешь, что этого нельзя делать.Я же не спорю, не нужно сердиться. Дождь же, надень плащ.

4. частица. Выражает полное совпадение, идентификацию. Всё те же лица. Остался там же, где был. Погода такая же, как вчера.
8280 ЖЕВАТЬ ЖЕВАТЬ, жую, жуёшь; жёванный; несов., кого-что. Растирать зубами и движениями языка, разминать во рту. Ж. пищу. Ж. жвачку (также перен.: повторять одно и то же; разг. пренебр.). Ж. губами (в нерешительности или раздумывая, сжимать и разжимать губы; разг.).

| прил. жевательный, ая, ое. Жевательные движения. Жевательная резинка (для жевания).
8281 ЖЕВАЧКА ЖЕВАЧКА, и, ж. В детской речи: жевательная резинка, жвачка (во 2 знач.).
8282 ЖЕЗЛ ЖЕЗЛ, а и а, м.

1. Трость, короткая палка, обычно украшенная, служащая символом власти, почётного положения. Фельдмаршальский ж.

2. (а). Стержень, вручаемый машинисту на железных дорогах как разрешение продолжать путь (спец.).

3. (а). Короткая палка, к-рой регулировщик движения даёт указания транспорту, пешеходам (спец.).

| прил. жезловой, ая, ое (ко 2 знач.). Жезловая система регулирования движения.
8283 ЖЕЛАЕМЫЙ ЖЕЛАЕМЫЙ, ая, ое. Такой, к-рый желателен, нужен (см. нужный в 4 знач.). Выдавать желаемое (сущ.) за действительное.

| сущ. желаемость, и, ж.
8284 ЖЕЛАНИЕ ЖЕЛАНИЕ, я, ср.

1. Влечение, стремление к осуществлению чегон., обладанию чемн. Ж. учиться. Заветное ж. Гореть желанием. Исполнение желаний. Ж. успеха. При всём желании (хотя и очень хочется).

2. Просьба, пожелание. Исполни моё последнее ж.
8285 ЖЕЛАННЫЙ ЖЕЛАННЫЙ, ая, ое; анен, анна.

1. Такой, к-рого желают, ожидаемый. Ж. гость. Желанная весть. Ж. успех.

2. полн. ф. Милый, любимый (чаще в обращении) (устар.). Ж. друг!

| сущ. желанность, и, ж. (к 1 знач.).
8286 ЖЕЛАТЕЛЬНЫЙ ЖЕЛАТЕЛЬНЫЙ, ая, ое; лен, льна.

1. Нужный, соответствующий желаниям, интересам. Желательное решение.

2. желательно, в знач. сказ., с неопр. и с союзом «чтобы». Целесообразно, необходимо (книжн.). Желательно получить ответ. Желательно, чтобы всё уладилось. Мне желательно знать, что произошло.

| сущ. желательность, и, ж. (к 1 знач.).
8287 ЖЕЛАТИН ЖЕЛАТИН, а, м. и ЖЕЛАТИНА, ы, ж. Прозрачное вещество, образующее студенистую массу (обычно в тонких пластинках или гранулах), употр. в кулинарии, фотографии и других областях.

| прил. желатиновый, ая, ое и желатинный, ая, ое.
8288 ЖЕЛАТЬ ЖЕЛАТЬ, аю, аешь; несов.

1. чего, кого-что (с конкретными сущ., разг.), с неопр. или с союзом «чтобы». Испытывать желание, хотеть. Ж. признания. Желаю знать. Желаю, чтобы он вернулся. Желаете кофе или чаю? Ж. невыполнимого. Много желающих (сущ.) попасть на выставку. Оставляет ж. лучшего или многого (о чёмн., что в настоящем своём виде недостаточно хорошо).

2. кому кого-чего или с неопр. Высказывать какиен. пожелания. Ж. счастья. Желаю вам хорошо отдохнуть.

| сов. пожелать, аю, аешь.
8289 ЖЕЛВАК ЖЕЛВАК, а, м. Твёрдая шишка (во 2 знач.); вздутие, выпуклость на теле.

| прил. желвачный, ая, ое.
8290 ЖЕЛЕ ЖЕЛЕ, нескл., ср.

1. Сладкое студенистое кушанье из фруктовых соков, сливок, сметаны, приготовляемое с желатином.

2. Студенистое кушанье из сгустившегося мясного или рыбного навара. Язык в ж.

| прил. желейный, ая, ое (спец.). Ж. мармелад. Желейные сорта конфет.
8291 ЖЕЛЕЗА ЖЕЛЕЗА, ы, мн. железы, желёз, железам, ж. Орган, вырабатывающий и выделяющий гормоны или другие вещества, обеспечивающие жизнедеятельность организма. Железы внутренней секреции. Грудная ж. Слюнная ж.

| уменьш. желёзка, и, ж.

| прил. железистый, ая, ое (спец.). Ж. эпителий.
8292 ЖЕЛЕЗИСТЫЙ ЖЕЛЕЗИСТЫЙ 1, ая, ое (спец.). Содержащий железо (в 1 знач.). Ж. источник.
8293 ЖЕЛЕЗИСТЫЙ ЖЕЛЕЗИСТЫЙ 2 см. железа.
8294 ЖЕЛЕЗКА ЖЕЛЕЗКА, и, ж. (разг.). Кусок железа, железный предмет.

• На всю железку (прост.) изо всех сил или очень сильно, громко, быстро. Жми на всю железку!
8295 ЖЕЛЕЗНОДОРОЖНИК ЖЕЛЕЗНОДОРОЖНИК, а, м. Работник железнодорожного транспорта.

| ж. железнодорожница, ы.
8296 ЖЕЛЕЗНОДОРОЖНЫЙ ЖЕЛЕЗНОДОРОЖНЫЙ, ая, ое. Относящийся к железной дороге. Ж. транспорт. Ж. путь. Железнодорожные службы.
8297 ЖЕЛЕЗНЫЙ ЖЕЛЕЗНЫЙ, ая, ое.

1. см. железо.

2. перен. Сильный, крепкий. Железное здоровье. Железные мускулы.

3. перен. Твёрдый, непреклонный, неотразимый. Железная воля. Железная дисциплина. Железная логика. Железные доводы.

4. железно, нареч. Твёрдо, с полной уверенностью (прост.). Обещать железно.

5. железно, частица. Непременно, обязательно (прост.). Сказал, значит сделаю. Железно!

• Железная дорога 1) рельсовый путь для движения поездов. Магистральная железная дорога. Городская железная дорога; 2) транспортное предприятие для перевозок пассажиров и грузов по таким путям. Служить на железной дороге.
8298 ЖЕЛЕЗНЯК ЖЕЛЕЗНЯК, а, м. Железная руда (только в сочетании с прил.). Магнитный ж. Красный ж. Бурый ж.
8299 ЖЕЛЕЗО ЖЕЛЕЗО, а, ср.

1. Химический элемент, серебристо-белый металл, главная составная часть чугуна и стали.

2. Изделия из такого металла. Кровельное ж.

3. Лекарство, содержащее препараты такого химического элемента. Принимать ж.

| прил. железный, ая, ое (к 1 и 2 знач.). Железная руда. Ж. гвоздь. Ж. век (период древней культуры, характеризующийся производством орудий труда и оружия из железа).
8300 ЖЕЛЕЗОБЕТОН ЖЕЛЕЗОБЕТОН, а, м.

1. Монолитное соединение бетона и стальной арматуры, применяемое в строительстве.

2. собир. Конструкции, изделия из такого материала. Сборный ж.

| прил. железобетонный, ая, ое (к 1 знач.).
8301 ЖЕЛЕЗОБЕТОННЫЙ ЖЕЛЕЗОБЕТОННЫЙ, ая, ое.

1. см. железобетон.

2. перен. Негибкий, жёсткий и прямолинейный (разг.). Железобетонная логика.
8302 ЖЕЛЕЗЯКА ЖЕЛЕЗЯКА, и, ж. (прост.). То же, что железка. Валяется какая-то ж.
8303 ЖЕЛНА ЖЕЛНА, ы, ж. Крупная птица сем. дроздовых, чёрный дятел.
8304 ЖЕЛОБЧАТЫЙ ЖЕЛОБЧАТЫЙ, ая, ое. Имеющий форму желоба. Желобчатая черепица.
8305 ЖЕЛОНКА ЖЕЛОНКА, и, ж. (спец.). Цилиндрический инструмент для подъёма из скважин жидкости, песка и буровой грязи.

| прил. желоночный, ая, ое.
8306 ЖЕЛТЕТЬ ЖЕЛТЕТЬ, ею, еешь; несов.

1. Становиться жёлтым, желтее. Листья желтеют.

2. (1 и 2 л. не употр.). О чёмн. жёлтом: виднеться. Вдали желтеет рожь.

| сов. пожелтеть, ею, еешь (к 1 знач.).
8307 ЖЕЛТЕТЬСЯ ЖЕЛТЕТЬСЯ (еюсь, еешься, 1 и 2 л. не употр.), еется; несов. То же, что желтеть (во 2 знач.).
8308 ЖЕЛТИЗНА ЖЕЛТИЗНА, ы, ж. Жёлтый цвет, оттенок. Отливать желтизной.
8309 ЖЕЛТИНКА ЖЕЛТИНКА, и, ж. (разг.). Желтоватый оттенок, жёлтое пятнышко. Цвет белый с желтинкой.
8310 ЖЕЛТИТЬ ЖЕЛТИТЬ, лчу, лтишь; несов., что. Делать жёлтым, красить или пачкать в жёлтый цвет.

| сов. выжелтить, лчу, лтишь; лченный и зажелтить, лчу, лтишь; лчённый (ён, ена).
8311 ЖЕЛТОК ЖЕЛТОК, тка, м. Окружённое белком густое жёлтое вещество птичьего яйца.

| прил. желтковый, ая, ое и желточный, ая, ое.
8312 ЖЕЛТОКОЖИЙ ЖЕЛТОКОЖИЙ, ая, ее; ож. С жёлтой кожей.
8313 ЖЕЛТОЛИЦЫЙ ЖЕЛТОЛИЦЫЙ, ая, ее; иц. С жёлтым лицом.
8314 ЖЕЛТОРОТЫЙ ЖЕЛТОРОТЫЙ, ая, ое; от.

1. О птенцах: с желтизной около клюва. Ж. воробей.

2. перен. Ещё совсем не опытный, наивный. Ж. юнец.

| сущ. желторотость, и, ж. (ко 2 знач.).
8315 ЖЕЛТОЧНЫЙ ЖЕЛТОЧНЫЙ, ая, ое.

1. см. желток.

2. Густо-жёлтый, цвета яичного желтка.
8316 ЖЕЛТУХА ЖЕЛТУХА, и, ж.

1. Пожелтение кожи и слизистых оболочек при болезнях печени и желчных путей.

2. То же, что вирусный гепатит.

| прил. желтушный, ая, ое.
8317 ЖЕЛТЯК ЖЕЛТЯК, а, м. (прост.). Перезрелый жёлтый огурец.
8318 ЖЕЛУДОК ЖЕЛУДОК, дка, м. Орган пищеварения расширенный отдел пищеварительного канала, следующий за пищеводом. Действие желудка. Несварение, расстройство желудка.

| уменьш. желудочек, чка, м.

| прил. желудочный, ая, ое. Ж. сок (пищеварительный сок, выделяемый слизистой оболочкой желудка).
8319 ЖЕЛУДОЧЕК ЖЕЛУДОЧЕК, чка, м.

1. см. желудок.

2. Отдел сердца, регулирующий движение крови по кровеносной системе. Правый, левый ж.

3. Полость в головном (а также спинном) мозге, заполненная спинномозговой жидкостью.

| прил. желудочковый, ая, ое (спец.).
8320 ЖЕМАНИТЬСЯ ЖЕМАНИТЬСЯ, нюсь, нишься и ЖЕМАННИЧАТЬ, аю, аешь; несов. (разг.). Вести себя жеманно.
8321 ЖЕМАННИК ЖЕМАННИК, а, м. (разг.). Человек, к-рый жеманничает.

| ж. жеманница, ы.

| прил. жеманнический, ая, ое.
8322 ЖЕМАННЫЙ ЖЕМАННЫЙ, ая, ое; нен, нна. Лишённый простоты и естественности, манерный. Жеманная речь. Жеманное поведение.

| сущ. жеманность, и, ж.
8323 ЖЕМАНСТВО ЖЕМАНСТВО, а, ср. Жеманное поведение.
8324 ЖЕМЧУГ ЖЕМЧУГ, а, мн. а, ов, м. Твёрдое, состоящее преимущ. из перламутра образование в двустворчатых раковинах нек-рых моллюсков в виде зёрен, обычно перламутрового (реже чёрного) цвета, употр. как драгоценное украшение. Морской, речной ж. Искусственный ж. Ж. или жемчуга на шее (нитка жемчужин). Ж. зубов (перен.: о белизне и яркости зубов).

| прил. жемчужный, ая, ое. Жемчужная раковина.
8325 ЖЕМЧУЖИНА ЖЕМЧУЖИНА, ы, ж.

1. Одно зерно жемчуга.

2. перен., чего. Сокровище, лучшее украшение (высок.). Ж. русской поэзии. Архитектурная ж.
8326 ЖЕМЧУЖНИЦА ЖЕМЧУЖНИЦА, ы, ж. Двустворчатый моллюск, в раковине к-рого образуется жемчуг.
8327 ЖЕМЧУЖНО… ЖЕМЧУЖНО-... Первая часть сложных слов со знач. жемчужный (во 2 знач.), с блестяще-белым оттенком, напр. жемчужно-белый.
8328 ЖЕМЧУЖНЫЙ ЖЕМЧУЖНЫЙ, ая, ое.

1. см. жемчуг.

2. Чисто-белый с блеском, напоминающим жемчуг. Жемчужные зубы. Жемчужная пена.

| сущ. жемчужность, и, ж.
8329 ЖЕНА ЖЕНА, ы, мн. жёны, жён, жёнами, ж.

1. Женщина по отношению к мужчине, с к-рым она состоит в официальном браке (к своему мужу). Брать в жёны (жениться; устар.).

2. То же, что женщина (в 1 знач.) (устар. высок.). Славные жёны отчизны.

| уменьш.-ласк. жёнка, и, ж. (к 1 знач.) и жёнушка, и, ж. (к 1 знач.).

| прил. женин, а, о (к 1 знач.).
8330 ЖЕНАТИК ЖЕНАТИК, а, м. (прост. шутл.). Женатый человек (обычно о молодожене).
8331 ЖЕНАТЫЙ ЖЕНАТЫЙ, ая, ое; ат. О мужчине, а также (мн.) о муже и жене: состоящий в браке. Женатые люди. Женат на студентке.
8332 ЖЕНИТЬ ЖЕНИТЬ, женю, женишь; сов. и несов., кого на ком. Содействовать женитьбе, помочь (огать) или заставить (влять) жениться. Ж. сына. Без меня меня женили (о том, кем распорядились без его ведома; разг. шутл.).
8333 ЖЕНИТЬСЯ ЖЕНИТЬСЯ, женюсь, женишься; сов. и несов.

1. на ком. О мужчине: вступить (пать) в брак 1 . Сын женится.

2. (ед. ч. не употр.). Вступить (пать) в брак 1 (разг.). Сосед с соседкой женятся.

| сов. также пожениться, женимся, женитесь (ко 2 знач.).

| сущ. женитьба, ы, ж.
8334 ЖЕНИХ ЖЕНИХ, а, м. Мужчина, вступающий в брак или намеревающийся жениться. Смотреть женихом (перен.: иметь счастливый вид; разг.). Сын уже ж. (достиг брачного возраста).

| уменьш.-унич. женишок, шка, м.

| прил. жениховский, ая, ое (разг.). Ж. вид (счастливый, довольный).
8335 ЖЕНИХАТЬСЯ ЖЕНИХАТЬСЯ, аюсь, аешься; несов. (прост. и обл.). Быть женихом, вести себя как жених.
8336 ЖЕНОЛЮБ ЖЕНОЛЮБ, а, м. (устар.). Человек, к-рый любит ухаживать за женщинами.
8337 ЖЕНОЛЮБИВЫЙ ЖЕНОЛЮБИВЫЙ, ая, ое; ив (устар.). Любящий женщин, любящий ухаживать за ними.

| сущ. женолюбие, я, ср.
8338 ЖЕНОНЕНАВИСТНИК ЖЕНОНЕНАВИСТНИК, а, м. (книжн.). Человек, к-рый ненавидит женщин, избегает их.

| прил. женоненавистнический, ая, ое.
8339 ЖЕНОНЕНАВИСТНИЧЕСТВО ЖЕНОНЕНАВИСТНИЧЕСТВО, а, ср. Образ мыслей, поведение женоненавистника.

| прил. женоненавистнический, ая, ое.
8340 ЖЕНОПОДОБНЫЙ ЖЕНОПОДОБНЫЙ, ая, ое; бен, бна. О мужчине, его внешности: подобный женщине, такой, как у женщины. Женоподобная фигура. Женоподобное лицо.

| сущ. женоподобность, и, ж.
8341 ЖЕНОУБИЙСТВО ЖЕНОУБИЙСТВО, а, ср. (книжн.). Убийство своей жены.
8342 ЖЕНОУБИЙЦА ЖЕНОУБИЙЦА, ы, м. (книжн.). Убийца своей жены.
8343 ЖЕНСКИЙ ЖЕНСКИЙ, ая, ое.

1. см. женщина.

2. Такой, как у женщины, характерный для женщины. Ж. характер. Женская ласка.

• Женский род грамматическая категория: 1) у имён (в 6 знач.): класс слов, характеризующийся своими особенностями склонения, согласования и (в части слов, называющих одушевлённые предметы) способностью обозначать отнесённость к женскому полу, напр. (добрая) жена, (сырая) земля, (тёмная) ночь; 2) у глаголов: формы ед. числа прош. времени и сослагательного накл., обозначающие отнесённость действия к имени (в 6 знач.) такого класса или к лицу женского пола, напр. зима наступила, дочь пришла (пришла бы).

| сущ. женскость, и, ж. (спец.).
8344 ЖЕНСТВЕННЫЙ ЖЕНСТВЕННЫЙ, ая, ое; вен, венна. С качествами, свойствами женщины, мягкий, нежный, изящный. Женственная натура. Женственная внешность.

| сущ. женственность, и, ж.
8345 ЖЕНЩИНА ЖЕНЩИНА, ы, ж.

1. Лицо, противоположное мужчине по полу, та, к-рая рожает детей и кормит их грудью. Ж. равноправна с мужчиной. Ж.-мать. Ищите женщину! (говорится как намёк на то, что какоен. неясное, запутанное дело не обошлось без женского участия; шутл.).

2. Лицо женского пола, вступившее в брачные отношения. Она стала женщиной.

| прил. женский, ая, ое. Ж. пол. Женские болезни. Международный ж. день (8 Марта).
8346 ЖЕНЬШЕНЬ ЖЕНЬШЕНЬ, я, м. Дальневосточное многолетнее травянистое растение, корень к-рого применяется в медицине как лечебное и тонизирующее средство. Ж. корень жизни.

| прил. женьшеневый, ая, ое. Женьшеневые плантации.
8347 ЖЕРДИНА ЖЕРДИНА, ы, ж. (разг.). То же, что жердь.
8348 ЖЕРДЬ ЖЕРДЬ, и, мн. и, ей, ж. Шест из длинного тонкого ствола дерева. Худой, длинный как ж. ктон. (очень худой, очень высокий).

| уменьш. жёрдочка, и, ж.

| прил. жердевой, ая, ое и жердяной, ая, ое.
8349 ЖЕРЕБЕЦ ЖЕРЕБЕЦ, бца, м. Самец лошади, достигший половой зрелости. Заводской ж. Вон ты ж. какой стал! (перен.: о рослом, сильном мужчине; прост.).

| уменьш. жеребчик, а, м.

| прил. жеребцовый, ая, ое.
8350 ЖЕРЕБЁНОК ЖЕРЕБЁНОК, нка, мн. бята, бят, м. Детёныш лошади, а также нек-рых других копытных (ослицы, лосихи, верблюдицы).

| прил. жеребячий, ья, ье. Жеребячья радость (перен.: непосредственно и живо выражаемая; разг.).
8351 ЖЕРЕБИТЬСЯ ЖЕРЕБИТЬСЯ (блюсь, бишься, 1 и 2 л. не употр.), бится; несов. О кобыле и самках нек-рых других копытных (ослице, лосихе, верблюдице): рождать детёныша.

| сов. ожеребиться (блюсь, бишься, 1 и 2 л. не употр.), бится.
8352 ЖЕРЕБОК ЖЕРЕБОК, бка, м. (спец.) Шкурка жеребёнка-недоноска, а также жеребёнка-сосунка.

| прил. жеребковый, ая, ое.
8353 ЖЕРЕБЬЁВКА ЖЕРЕБЬЁВКА, и, ж. Решение какогон. вопроса по жребию. Назначить жеребьёвку.

| прил. жеребьёвочный, ая, ое.
8354 ЖЕРЕХ ЖЕРЕХ, а, м. Пресноводная хищная рыба сем. карповых с красноватыми нижними плавниками.

| прил. жереховый, ая, ое.
8355 ЖЕРЁБАЯ ЖЕРЁБАЯ, рёба. О кобыле и самках нек-рых других копытных (ослице, лосихе, верблюдице): беременная.

| сущ. жерёбость, и, ж.
8356 ЖЕРЛИЦА ЖЕРЛИЦА, ы и ЖЕРЛИЦА, ы, ж. Рыболовная снасть для ловли щук и других хищных рыб. Ловить на жерлицу.

| прил. жерличный, ая, ое.
8357 ЖЕРЛО ЖЕРЛО, а, мн. жерла, жерл, жерлам, ср.

1. В артиллерийском орудии: дульное отверстие ствола. Ж. пушки.

2. Входное отверстие в печи.

3. Отверстие глубокого канала, идущего от очага вулкана к кратеру (спец.).
8358 ЖЕРТВА ЖЕРТВА, ы, ж.

1. В древних религиях: приносимый в дар божеству предмет или живое существо (убиваемое), а также приношение этого дара (жертвоприношение). Ж. богам.

2. Добровольный отказ от кого-чегон. в чьюн. пользу, самопожертвование (высок.). Принести себя в жертву семье.

3. кого-чего. О комн. страдающем от насилия, несчастья, неудачи. Жертвы кораблекрушения. Тигр набросился на свою жертву. Пожар с человеческими жертвами. Пасть жертвой в борьбе.

4. То же, что пожертвование (стар.).

| прил. жертвенный, ая, ое (к 1 знач.). Жертвенная кровь.
8359 ЖЕРТВЕННИК ЖЕРТВЕННИК, а, м. Место, на к-ром приносятся жертвы (в 1 знач.). Возложить на ж.
8360 ЖЕРТВЕННЫЙ ЖЕРТВЕННЫЙ, ая, ое; нен, нна.

1. см. жертва.

2. Готовый на самопожертвование (высок.). Жертвенное отношение к искусству.

| сущ. жертвенность, и ж.
8361 ЖЕРТВОВАТЕЛЬ ЖЕРТВОВАТЕЛЬ, я, м. (устар.). Тот, кто жертвует чтон. (в 1 знач.).

| ж. жертвовательница, ы.
8362 ЖЕРТВОВАТЬ ЖЕРТВОВАТЬ, твую, твуешь; несов.

1. что. Приносить в дар, безвозмездно делать вклад кудан. Ж. деньги, ценности на чтон.

2. кем-чем. Подвергать опасности; поступаться кем-чемн. ради кого-чегон. Ж. собой. Ж. жизнью, здоровьем. Ж. пешку (в шахматной игре).

| сов. пожертвовать, твую, твуешь.

| сущ. жертвование, я, ср. (к 1 знач.) и пожертвование, я, ср. (к 1 знач.).
8363 ЖЕРТВОПРИНОШЕНИЕ ЖЕРТВОПРИНОШЕНИЕ, я, ср. Обряд принесения жертвы божеству. Совершать ж.
8364 ЖЕСТ ЖЕСТ, а, м.

1. Движение рукой или другое телодвижение, чтон. выражающее или сопровождающее речь. Решительный, выразительный, энергичный ж. Язык жестов (линейный язык, передающий сообщение посредством жестов). Театр жестов (пантомима).

2. перен. Поступок, рассчитанный на внешний эффект. Его согласие только благородный ж.

| прил. жестовый, ая, ое (к 1 знач.; спец.). Жестовая речь.
8365 ЖЕСТИКУЛИРОВАТЬ ЖЕСТИКУЛИРОВАТЬ, рую, руешь; несов. Делать жесты, движения руками. Оживленно ж.
8366 ЖЕСТИКУЛЯЦИЯ ЖЕСТИКУЛЯЦИЯ, и, ж. Манера жестикулировать; жесты. Энергичная ж.

| прил. жестикуляционный, ая, ое и жестикуляторный, ая, ое (спец.).
8367 ЖЕСТКОКРЫЛЫЕ ЖЕСТКОКРЫЛЫЕ, ых (спец.). То же, что жуки. Отряд жесткокрылых.
8368 ЖЕСТОКИЙ ЖЕСТОКИЙ, ая, ое; ок; жесточе; жесточайший.

1. Крайне суровый, безжалостный, беспощадный. Ж. враг. Жестокие нравы. Ж. человек.

2. перен. Очень сильный, превосходящий обычное. Ж. мороз. Жестокая засуха. Жестокая борьба. Жестокая необходимость (тягостная и непреодолимая).

| сущ. жестокость, и, ж.
8369 ЖЕСТОКОСЕРДНЫЙ ЖЕСТОКОСЕРДНЫЙ, ая, ое; ден, дна (высок.) и (устар.) ЖЕСТОКОСЕРДЫЙ, ая, ое; ерд. Жестокий, бессердечный, лишённый чувства жалости.

| сущ. жестокосердие, я, ср.
8370 ЖЕСТОКОСТЬ ЖЕСТОКОСТЬ, и, ж.

1. см. жестокий.

2. Жестокий поступок, обращение. Допустить ж. Жестокости не прощаются.
8371 ЖЕСТЬ ЖЕСТЬ, и, ж. Очень тонкая листовая сталь.

| прил. жестяной, ая, ое. Жестяное ведро.
8372 ЖЕСТЯНКА ЖЕСТЯНКА, и, род. мн. нок, ж.

1. Жестяная коробка, банка, вообще предмет обихода из жести. Ж. из-под консервов. Черпать воду жестянкой. Старая, ржавая ж.

2. Кусочек жести (разг.).

| прил. жестяночный, ая, ое (к 1 знач.).
8373 ЖЕСТЯНЩИК ЖЕСТЯНЩИК, а и ЖЕСТЯНИК, а, м. Мастер, изготовляющий изделия из жести.
8374 ЖЕТОН ЖЕТОН, а, м. Металлический кружок, значок, выдаваемый в память о какомн. событии, служащий условным (иногда также платёжным) знаком, призом. Ж. метро.

| прил. жетонный, ая, ое.
8375 ЖЕЧЬ ЖЕЧЬ, жгу, жжёшь, жгут; жёг, жгла; жги; жёгший; жжённый (ён, ена); жёгши; несов.

1. кого-что. Уничтожать огнём. Ж. письма. Ж. деревни (поджигать).

2. что. Заставлять гореть (для отопления, освещения). Ж. дрова. Ж. электричество. Ж. уголь (обращать дерево в уголь под действием жара).

3. (1 и 2 л. не употр.), кого-что. Действием чегон. горячего, едкого или очень холодного производить ожог, ощущение ожога. Солнце так и жжёт. Горчичник жжёт. Мороз жжёт щеки.

| сов. сжечь, сожгу, сожжёшь; сжёг, сожгла; сжёгший; сожжённый (ён, ена); сжёгши (к 1 и 3 знач.).

| сущ. сожжение, я, ср. (к 1 знач.) и жжение, я, ср. (к 1 и 3 знач.). Сожжение на костре (старинная казнь).
8376 ЖЕЧЬСЯ ЖЕЧЬСЯ, жгусь, жжёшься, жгутся; жёгся, жглась; жёгшийся; несов.

1. (1 и 2 л. не употр.). Вызывать ожог или ощущение жжения. Утюг жжётся. Крапива жжётся.

2. Получать ожоги (разг.). Ж. у плиты. Ж. об утюг.

| сов. обжечься, обожгусь, обожжёшься; обжёгся, обожглась (ко 2 знач.). Обжёгшись на молоке, дует (и) на воду (посл. о запоздалых предосторожностях).
8377 ЖЁВАНЫЙ ЖЁВАНЫЙ, ая, ое.

1. Измельчённый зубами. Ж. хлеб.

2. перен. Сильно измятый (разг.). Жёваные брюки.
8378 ЖЁЛОБ ЖЁЛОБ, а, мн. а, ов, м.

1. Длинное полукруглое или прямоугольное углубление для стока, ссыпки чегон. Выдолбить ж. Деревянный, железный, каменный ж.

2. Углубление, впадина (спец.). Глубоководные океанические желоба.

| уменьш. желобок, бка, м.

| прил. желобовой, ая, ое и жёлобный, ая, ое.
8379 ЖЁЛТО… ЖЁЛТО-... Первая часть сложных слов со знач.: 1) жёлтый (в 1 знач.), с жёлтым оттенком, напр. жёлто-бурый, жёлто-золотистый, жёлто-коричневый, жёлто-розовый; 2) жёлтый (в 1 знач.), в сочетании с другим отдельным цветом, напр. жёлто-серый, жёлто-синий, жёлто-красный.
8380 ЖЁЛТЫЙ ЖЁЛТЫЙ, ая, ое; жёлт, желта, жёлто и желто.

1. Цвета яичного желтка. Жёлтые листья (осенние). Жёлтая лихорадка (острое вирусное заболевание тропических стран).

2. О людях: с жёлтой кожей (как признак расы). Жёлтая раса (монголоидная; устар.).
8381 ЖЁЛУДЬ ЖЁЛУДЬ, я, мн. и, ей, м. Плод дуба.

| прил. желудёвый, ая, ое. Ж. кофе (суррогат кофе).
8382 ЖЁЛЧНЫЙ ЖЁЛЧНЫЙ, ая, ое; чен, чна и ЖЕЛЧНЫЙ, ая, ое; чен, чна.

1. см. желчь.

2. перен. Раздражительный, злой. Ж. тон. Ж. характер. Разговаривать желчно (нареч.).

| сущ. жёлчность, и, ж. и желчность, и, ж.
8383 ЖЁЛЧЬ ЖЁЛЧЬ, и и ЖЕЛЧЬ, и, ж.

1. Желто-зелёная горькая жидкость секрет 3, вырабатываемый железистыми клетками печени. Разлитие желчи. Ж. душит когон., поднялась в комн. (перен.: о сильном раздражении, злости).

2. перен. Раздражённое состояние, раздражение. Говорить с желчью.

| прил. жёлчный, ая, ое (к 1 знач.) и желчный, ая, ое (к 1 знач.). Ж. пузырь.
8384 ЖЁРДОЧКА ЖЁРДОЧКА, и, ж.

1. см. жердь.

2. Перекладина в птичьей клетке, а также насест. Сидеть на жёрдочке.
8385 ЖЁРНОВ ЖЁРНОВ, а, мн. жернова, ов и (устар.) жёрновы, ов, м. Мельничный каменный круг для перетирания, размола зёрен в муку. Молоть на жерновах.

| прил. жерновой, ая, ое. Ж. постав.
8386 ЖЁСТКИЙ ЖЁСТКИЙ, ая, ое; жёсток, жестка, жёстко, жёстки и (разг.) жестки; жёстче.

1. Твёрдый, плотный на ощупь; не упругий. Жёсткие стулья. Жёсткое мясо. Жёсткие волосы.

2. полн. ф. О транспортных средствах: с твёрдыми сидениями, полками. Ж. вагон.

3. Суровый, грубоватый, резкий. Ж. характер. Жёсткие черты лица.

4. Не допускающий отклонений, безоговорочный. Ж. срок. Жёсткие условия.

5. О воде: насыщенный солями кальция и магния, не мягкий (в 7 знач.).

| сущ. жёсткость, и, ж.
8387 ЖЖЕНИЕ ЖЖЕНИЕ, я, ср.

1. см. жечь.

2. Раздражающее ощущение жара в теле, на коже.
8388 ЖЖЁНКА ЖЖЁНКА, и, ж. Напиток, приготовляемый из рома или коньяка, пережигаемого с сахаром.

| прил. жжёночный, ая, ое.
8389 ЖЖЁНЫЙ ЖЖЁНЫЙ, ая, ое. Подвергшийся жжению, обожжённый. Жжёная пробка. Ж. кофе. Ж. сахар.
8390 ЖИВАТЬ ЖИВАТЬ см. жить.
8391 ЖИВЕЦ ЖИВЕЦ, вца, м. Маленькая живая рыбка, насаживаемая на крючок для ловли крупной рыбы. Ловить на живца.

| прил. живцовый, ая, ое.
8392 ЖИВИНКА ЖИВИНКА, и, ж. (разг.). Живое, творческое начало в чёмн. Ж. в деле.
8393 ЖИВИТЕЛЬНЫЙ ЖИВИТЕЛЬНЫЙ, ая, ое; лен, льна. Укрепляющий силы, оживляющий. Ж. воздух. Живительные родники. Живительная влага.

| сущ. живительность, и, ж.
8394 ЖИВИТЬ ЖИВИТЬ, влю, вишь; несов., кого-что (книжн.). Оживлять, бодрить. Лесной воздух живит.
8395 ЖИВИЦА ЖИВИЦА, ы, ж. Смолистое вещество, выделяющееся при надрезе, повреждении из стволов хвойных деревьев. Лиственничная ж.

| прил. живичный, ая, ое. Ж. скипидар.
8396 ЖИВМЯ: живмя жить ЖИВМЯ: живмя жить (устар. прост.) жить, пребывать где-н. постоянно, никуда не отлучаясь.
8397 ЖИВНОСТЬ ЖИВНОСТЬ, и, ж., собир. (разг.). Всякие мелкие живые существа, а также мелкий домашний скот и птица. Домашняя ж.
8398 ЖИВОГЛОТ ЖИВОГЛОТ, а, м. (прост. презр.). Беспощадный и жестокий, своекорыстный человек.

| ж. живоглотка, и.

| прил. живоглотский, ая, ое.
8399 ЖИВОДЁР ЖИВОДЁР, а, м. (прост. презр.). Жестокий человек [первонач. тот, кто сдирает кожу с убитых животных].

| ж. живодёрка, и.

| прил. живодёрский, ая, ое.
8400 ЖИВОДЁРНЯ ЖИВОДЁРНЯ, и, род. мн. рен, ж. (устар.). Место, где убивают животных и снимают с них шкуры. Отдать на живодёрню.
8401 ЖИВОЙ ЖИВОЙ, ая, ое; жив, жива, живо.

1. Такой, к-рый живёт, обладает жизнью. Живое существо. Старик ещё жив. Живые цветы (не искусственные). Живая природа. Живая изгородь (из растений). Жива память о прошлом (перен.). Не до жиру, быть бы живу (посл.).

2. полн. ф. Подлинный, самый настоящий. Изобразить живых людей. Ж. пример героизма.

3. Деятельный, полный жизненной энергии. Ж. темперамент. Ж. ребёнок. Ж. ум. Живое участие в чёмн. Живо (нареч.) отозваться на чьюн. просьбу.

4. Лёгкий и занимательный, выразительный. Живое изложение. Живо (нареч.) описать чтон.

5. полн.ф. Отвечающий реальным потребностям, жизненный. Живое дело. Живое начинание.

6. Остро переживаемый. Живая обида. Живое воспоминание.

7. кратк. ф., кем-чем. Такой, к-рый существует благодаря кому-чемун., черпает силу в ком-чёмн. Жив надеждой. Жива только детьми. Чем только он жив? (откуда берёт силы жить?).

• Жив-здоров (разг.) вполне здоров и благополучен.

Живая очередь без предварительной записи.

Живая рана ещё не зажившая.

Живая сила (спец.) люди, животные (в отличие от механизмов, техники).

Живое о живом думает говорится в знач.: хотя умер кто-то близкий, но жизнь продолжается.

Живая душа (разг.) человек, тот, кто живёт.

Живой инвентарь (спец.) рабочий скот.

Живой вес (спец.) вес живого животного.

Живого места нет или не осталось (разг.) 1) у кого, о том, у кого много болезней или (также на ком) кто весь избит, изранен; 2) у чего, на чём, в чём, о том, что много раз переделывалось, исправлялось, менялось. В рукописи живого места нет.

По живому резать (разг.) действовать жёстко, жестоко, не считаясь с последствиями для других.

За живое задеть (затронуть) и (разг.) забрать (зацепить) кого 1) обидеть, уязвить; 2) взволновать, коснувшись чегон. важного.

В живых среди живых, живущих. Остаться в живых. В живых нет когон. (умер).

На живую нитку (разг.) наскоро, непрочно, небрежно. Сшить на живую нитку.

Ни жив ни мёртв кто (разг.) о том, кто очень испуган или подавлен, оцепенел от страха, потрясения. Притаилась за дверью ни жива ни мертва.

Живая вода в сказках: оживляющая.

Живое предание устное, незаписанное.

Живой портрет чей о том, кто очень похож на когон.

Живой язык существующий, употребляющийся, в противоп. мёртвому, исчезнувшему.

Живой рукой (прост.) быстро, живо. Живой рукой сделать чтон.

| сущ. живость, и, ж. (к 3, 4 и 6 знач.). Ж. ума. Ж. рассказа.
8402 ЖИВОПИСАТЬ ЖИВОПИСАТЬ, сую, суешь; сов. и несов., что (устар.). Описать (сывать) живо, картинно. Ж. события.

| сущ. живописание, я, ср.
8403 ЖИВОПИСЕЦ ЖИВОПИСЕЦ, сца, м. Художник, занимающийся живописью.
8404 ЖИВОПИСНЫЙ ЖИВОПИСНЫЙ, ая, ое; сен, сна.

1. см. живопись.

2. Красивый, достойный кисти художника. Ж. вид. Живописная природа.

3. Яркий, образный, выразительный. Ж. рассказ. Живописное сравнение.

| сущ. живописность, и, ж.
8405 ЖИВОПИСЬ ЖИВОПИСЬ, и, ж.

1. Изобразительное искусство создание художественных образов с помощью красок. Уроки живописи. Школа живописи.

2. собир. Произведения этого искусства. Стенная ж. Станковая ж.

| прил. живописный, ая, ое. Живописная мастерская. Живописное искусство.
8406 ЖИВОРОДЯЩИЙ ЖИВОРОДЯЩИЙ, ая, ее (спец.).

1. О животных: рождающий детёнышей, свободных от яйцевых оболочек.

2. О растениях: такой, семена к-рого способны прорастать на материнской особи.
8407 ЖИВОРЫБНЫЙ ЖИВОРЫБНЫЙ, ая, ое. Предназначенный для содержания или перевозки живой рыбы. Ж. садок. Живорыбное судно.
8408 ЖИВОСТЬ ЖИВОСТЬ см. живой.
8409 ЖИВОТ ЖИВОТ 1, а, м.

1. Часть тела, прилегающая к тазу, в к-рой расположены органы пищеварения. Боль в животе. Ж. растёт у когон. (толстеет ктон.; разг.). Острый ж. (условное название остро протекающих заболеваний какихн. органов брюшной полости; спец.).

2. Желудок, кишечник (разг.). Ж. болит. Животом мучиться (страдать от болей в желудке, кишечнике; прост.).

| уменьш. животик, а, м.

• Животики надорвёшь (разг. шутл.) о чём-н. очень смешном. В цирке были животики надорвали.
8410 ЖИВОТ ЖИВОТ 2, а, м. (стар.). То же, что жизнь (во 2 знач.). Не щадя (не жалея) живота своего. Не на ж., а на смерть (не жалея жизни).
8411 ЖИВОТВОРИТЬ ЖИВОТВОРИТЬ, рю, ришь; несов., кого-что (устар.). Оживлять, бодрить. Солнце животворит природу.

| сов. оживотворить, рю, ришь; рённый (ён, ена).
8412 ЖИВОТВОРНЫЙ ЖИВОТВОРНЫЙ, ая, ое; рен, рна (высок.). Оживляющий, укрепляющий силы, энергию. Животворное действие сна. Животворная сила любви.

| сущ. животворность, и, ж.
8413 ЖИВОТИНА ЖИВОТИНА, ы, ж. (прост.). То же, что животное (во 2 знач.) (обычно о домашнем животном). Бессловесная ж.
8414 ЖИВОТНОВОД ЖИВОТНОВОД, а, м. Специалист по животноводству.
8415 ЖИВОТНОВОДСТВО ЖИВОТНОВОДСТВО, а, ср. Отрасль сельского хозяйства разведение сельскохозяйственных животных, ценных пушных зверей, рыб, пчёл и др. Продуктивное ж.

| прил. животноводческий, ая, ое. Ж. комплекс. Животноводческая ферма.
8416 ЖИВОТНОЕ ЖИВОТНОЕ, ого, ср.

1. Живой организм, существо, обладающее способностью двигаться и питающееся, в отличие от растений, готовыми органическими соединениями. Типы и виды животных. Позвоночные, беспозвоночные животные. В мире животных. Царство животных (одна из четырёх высших сфер органического мира; спец.).

2. Такое живое существо, в противоп. человеку. Домашние, сельскохозяйственные, промысловые, дикие животные. Хищные животные.

3. перен. О грубом, неразвитом и неумном человеке (разг. презр.).
8417 ЖИВОТНЫЙ ЖИВОТНЫЙ, ая, ое.

1. Относящийся к живым существам, к животным. Ж. мир. Ж. эпос (о животных). Ж. орнамент (с изображением животных). Ж. волос (волос животных, идущий в производство).

2. перен. Чисто физиологический, грубо чувственный, лишённый духовных интересов. Ж. страх. Животная жизнь. Животные инстинкты.
8418 ЖИВОТРЕПЕЩУЩИЙ ЖИВОТРЕПЕЩУЩИЙ, ая, ее; ущ. Злободневный, важный в настоящий момент. Ж. вопрос.
8419 ЖИВУЧИЙ ЖИВУЧИЙ, ая, ее; уч.

1. Жизнеспособный, выносливый. Живучее растение. Ж. организм.

2. Прочно сохраняющийся, устойчивый. Ж. обычай.

| сущ. живучесть, и, ж.
8420 ЖИВЧИК ЖИВЧИК, а, м.

1. Живой, подвижной человек (разг.).

2. Мужская половая клетка, сперматозоид (спец.).

3. Заметное для глаза биение артерии (разг.). Ж. на виске.
8421 ЖИВЬЁМ ЖИВЬЁМ, нареч. (разг.). В живом состоянии. Брать зверя ж.
8422 ЖИДКИЙ ЖИДКИЙ, ая, ое; док, дка, дко; жиже.

1. полн. ф. Имеющий свойство течь. Жидкие тела (в отличие от твёрдых и газообразных).

2. С большим количеством воды, водянистый; не крепкий, не насыщенный. Ж. клей. Ж. суп. Ж. чай.

3. Редкий, не часто расположенный. Ж. лес. Жидкие волосы.

4. перен. Недостаточный, неполноценный по величине, силе, жизненности, выразительности. Жидкие мускулы. Ж. голос. Жидкое деревцо. Жидкие аргументы.

| сущ. жидкость, и, ж.
8423 ЖИДКО… ЖИДКО... Первая часть сложных слов со знач.: 1) находящийся в жидком (в 1 знач.) состоянии, напр. жидководородный, жидкогазовый, жидкокристаллический, жидкометаллический, жидкомолочный; 2) жидкий (во 2 знач.), напр. жидкотёртый; 3) с жидким (в 3 знач.), редкий, не частый, напр. жидковолосый; 4) жидкий (в 4 знач.), слабый, напр. жидкокостный, жидконогий, жидкотелый; 5) относящийся к жидкости, жидкостный, напр. жидкоподвижность, жидкоподвижный.
8424 ЖИДКОСТЬ ЖИДКОСТЬ, и, ж.

1. см. жидкий.

2. Вещество, обладающее свойством течь и принимать форму сосуда, в к-рый оно выливается.

| прил. жидкостный, ая, ое (спец.). Ж. двигатель (на жидком топливе).
8425 ЖИДЫ ЖИДЫ, ов, ед. жид, а, м. (устар. и прост.). То же, что евреи.

• Вечный жид (книжн.) вечный скиталец [по средневековой легенде об Агасфере, обречённом на вечные скитания в наказание за то, что он поглумился над Иисусом Христом, когда тот нёс свой крест на Голгофу].

| ж. жидовка, и.

| прил. жидовский, ая, ое.
8426 ЖИЖА ЖИЖА, и, ж.

1. Вязкая густоватая жидкость. Глинистая ж. на дороге.

2. Жидкая, без гущи, часть супа, похлёбки, компота (разг.).

| уменьш. жижица, ы, ж.
8427 ЖИЗНЕ… ЖИЗНЕ... Первая часть сложных слов со знач.: 1) относящийся к жизни (в 1 знач.), напр. жизнеподобный; 2) относящийся к жизни (во 2 знач.), к существованию, напр. жизнедеятельность, жизнелюбие, жизнеопасный, жизнестойкий; 3) относящийся к жизни (в 3 знач.), к жизненному пути, напр. жизнеописание; 4) относящийся к жизни (в 4 знач.), напр. жизнеутверждающий; 5) относящийся к жизни (в 5 знач.), к действительности, напр. жизнепонимание, жизнетворчество, жизнеустройство.
8428 ЖИЗНЕДЕЯТЕЛЬНЫЙ ЖИЗНЕДЕЯТЕЛЬНЫЙ, ая, ое; лен, льна.

1. Способный к жизненным отправлениям (спец.). Ж. орган.

2. Живой, деятельный, энергичный (книжн.). Ж. ум.

| сущ. жизнедеятельность, и, ж.
8429 ЖИЗНЕННЫЙ ЖИЗНЕННЫЙ, ая, ое; знен, зненна.

1. см. жизнь.

2. Близкий к жизни, к действительности, реальный (во 2 знач.). Ж. образ.

3. Важный для жизни, общественно необходимый. Жизненно (нареч.) важный вопрос.

| сущ. жизненность, и, ж.
8430 ЖИЗНЕОБЕСПЕЧЕНИЕ ЖИЗНЕОБЕСПЕЧЕНИЕ, я, ср. (спец.). Обеспечение сохранения и нормального протекания жизни. Система жизнеобеспечения в космическом корабле. Ж. в условиях Севера.
8431 ЖИЗНЕОПИСАНИЕ ЖИЗНЕОПИСАНИЕ, я, ср. Описание чьейн. жизни, биография. Краткое ж.
8432 ЖИЗНЕОЩУЩЕНИЕ ЖИЗНЕОЩУЩЕНИЕ, я, ср. (книжн.). Восприятие окружающей действительности. Радостное ж.
8433 ЖИЗНЕПОНИМАНИЕ ЖИЗНЕПОНИМАНИЕ, я, ср. (книжн.). Взгляды, в к-рых выражается отношение к жизни, к окружающему.
8434 ЖИЗНЕРАДОСТНЫЙ ЖИЗНЕРАДОСТНЫЙ, ая, ое; тен, тна. Не знающий уныния, радостный, бодрый. Жизнерадостная молодёжь. Ж. характер.

| сущ. жизнерадостность, и, ж.
8435 ЖИЗНЕСПОСОБНЫЙ ЖИЗНЕСПОСОБНЫЙ, ая, ое; бен, бна. Способный существовать и развиваться, приспособленный к жизни. Ж. организм.

| сущ. жизнеспособность, и, ж.
8436 ЖИЗНЕУТВЕРЖДАЮЩИЙ ЖИЗНЕУТВЕРЖДАЮЩИЙ, ая, ее; ющ (высок.). Проникнутый бодростью, оптимистическим отношением к жизни. Жизнеутверждающее искусство.
8437 ЖИЗНЬ ЖИЗНЬ, и, ж.

1. Совокупность явлений, происходящих в организмах, особая форма существования материи. Возникновение жизни на Земле. Ж. Вселенной. Законы жизни.

2. Физиологическое существование человека, животного, всего живого. Дать ж. комун. (родить; высок.; также перен.). Ж. растения. Даровать ж. комун. (помиловать осуждённого; высок.). Рисковать жизнью. Спасти комун. ж. Вопрос жизни и смерти (наиважнейший). Между жизнью и смертью (в очень опасном для жизни положении). Отдать ж. за кого-чтон. (пожертвовать собой). Положить (класть) ж. за кого-чтон. (умереть, умирать за кого-чтон.).

3. Время такого существования от его возникновения до конца, а также в какойн. его период. Короткая, долгая ж. В начале, в конце жизни. Под конец жизни (в её конце). Прервалась чьян. ж. Ж. прожить не поле перейти (посл.). Моя ж. в деревне.

4. Деятельность общества и человека в тех или иных её проявлениях. Общественная ж. Семейная ж. Духовная ж. Кипучая ж.

5. Реальная действительность. Провести решение в ж. Войти в ж. (осуществиться).

6. Оживление, проявление деятельности, энергии. Улицы полны жизни. Больше жизни! (призыв действовать энергичнее, живее; разг.).

• Не на жизнь, а на смерть (бороться, биться) (разг.) до последней возможности, не жалея жизни.

Как жизнь? (разг.) как поживаете?

Ни в жизнь (прост.) никогда, на за что.

Не от хорошей жизни (разг.) поневоле, вынужденно, под давлением обстоятельств.

Дать жизни кому (прост.) устроить чтон. неприятное.

Весёлую жизнь устроить кому (разг. шутл.) причинить неприятности.

| прил. жизненный, ая, ое (к 1, 2, 3 и 4 знач.).
8438 ЖИЛА ЖИЛА 1, ы, ж.

1. Обиходное название кровеносных сосудов, сухожилий. Жилы на лбу надулись. Рвать жилы (много и напряжённо работать; прост.).

2. Геологическое тело (в 4 знач.), образовавшееся в результате заполнения трещины горной породой, а также сама горная порода в такой трещине. Золотоносная ж. Напасть на золотую жилу (также перен.: о большой и неожиданной удаче).

• Тянуть жилы из кого (разг.) мучить, изводить когон. непосильными занятиями, чемн. нудным, томительным.

| уменьш. жилка, и, ж.

| прил. жильный, ая, ое (спец.). Жильная струна (из жилы). Жильные горные породы. Жильное золото.
8439 ЖИЛА ЖИЛА 2, ы, м. и ж. (прост. презр.). Скупой, прижимистый человек, скряга.
8440 ЖИЛЕТ ЖИЛЕТ, а, м.

1. Короткая мужская одежда без воротника и рукавов, поверх к-рой надевается пиджак, сюртук, фрак, а также женская одежда такого фасона.

2. Специальный широкий пояс, надеваемый для удержания тела на воде. Спасательный ж. Пробковый ж.

| прил. жилетный, ая, ое.
8441 ЖИЛЕТКА ЖИЛЕТКА, и, ж. (разг.). То же, что жилет (в 1 знач.). Плакать (и плакаться) в жилетку комун. (перен: жаловаться на неудачи, несчастья, стараясь вызвать сочувствие; шутл.).

| прил. жилеточный, ая, ое.
8442 ЖИЛЕЦ ЖИЛЕЦ, льца, м. Тот, кто занимает жилое помещение по найму. Жильцы дома. Собрание жильцов. Пустить жильца (сдать своё помещение внаём).

• Не жилец (разг.) о человеке, к-рый долго не проживёт.

| ж. жилица, ы и жиличка, и (разг.).

| прил. жильцовский, ая, ое.
8443 ЖИЛИСТЫЙ ЖИЛИСТЫЙ, ая, ое; ист.

1. Обильный жилами, сухожилиями. Жилистое мясо.

2. Сухощавый и с выступающими жилами. Ж. старик. Жилистые руки.

| сущ. жилистость, и, ж.
8444 ЖИЛИЩЕ ЖИЛИЩЕ, а, ср. Помещение, в к-ром живут, можно жить. Благоустройство жилищ. Право на ж.

| прил. жилищный, ая, ое. Жилищные условия.
8445 ЖИЛКА ЖИЛКА, и, ж.

1. см. жила 1.

2. Тонкая ветвеобразная прослойка в горной породе, дереве. Мрамор с жилками.

3. Сосудик, утолщение в виде нити на листьях, на крыльях насекомых.

4. Способность, склонность к какойн. деятельности (разг.). Артистическая ж.

| уменьш. жилочка, и, ж.

| прил. жилочный, ая, ое (ко 2 и 3 знач.).
8446 ЖИЛОЙ ЖИЛОЙ, ая, ое.

1. Предназначенный для жилья. Жилое здание. Жилая площадь (в квартире, доме: помещение, непосредственно используемое для жилья).

2. Обитаемый, занятый под жильё. Жилое помещение. Жилая комната.
8447 ЖИЛПЛОЩАДЬ ЖИЛПЛОЩАДЬ, и, ж. Сокращение: жилая площадь.
8448 ЖИЛЬЁ ЖИЛЬЁ, я, ср.

1. Обитаемое место, где живут люди. Вдали от человеческого жилья.

2. То же, что жилище (разг.). Тесное ж. Отделать чердак под ж. Строить ж. (жилые дома).
8449 ЖИМ ЖИМ, а, м. В тяжёлой атлетике: поднятие штанги на грудь, а затем над головой до полного выпрямления рук.
8450 ЖИМОЛОСТЬ ЖИМОЛОСТЬ, и, ж. Кустарниковое, иногда вьющееся, растение с душистыми цветками.

| прил. жимолостный, ая, ое. Семейство жимолостных (сущ.).
8451 ЖИР ЖИР, а (у), предл. о жире, в жиру, мн. ы, ов, м. Органическое соединение, нерастворяющееся в воде маслянистое вещество, один из основных компонентов клеток и тканей живых организмов. Животные, растительные жиры. Рыбий ж. (жидкий жир из печени тресковых рыб). Гусиный ж. От жиру (или с жиру) лопаться (быть очень тучным, жирным; прост. неодобр.). Жиром оброс ктон. (также перен.: обленился от спокойной, сытой жизни; прост. неодобр.). С жиру бесится ктон. (перен.: привередничает от сытой, обеспеченной жизни; разг.).

| уменьш. жирок, рка, м.

| прил. жировой, ая, ое. Жировая ткань.
8452 ЖИРАФ ЖИРАФ, а, м. и ЖИРАФА, ы, ж. Африканское парнокопытное жвачное животное с очень длинной шеей и длинными ногами. Семейство жирафов.

| прил. жирафовый, ая, ое.
8453 ЖИРЕТЬ ЖИРЕТЬ, ею, еешь; несов. Становиться жирным, жирнее, толстеть.

| сов. ожиреть, ею, еешь и разжиреть, ею, еешь.

| сущ. ожирение, я, ср.
8454 ЖИРНЫЙ ЖИРНЫЙ, ая, ое; рен, рна, рно, рны и рны; жирнее.

1. Обильный жирами, с большим количеством жира. Ж. суп. Жирное мясо.

2. Толстый, тучный, ожиревший. Ж. кот.

3. Грязный от жира. Жирные руки.

4. полн. ф. Со следами жира. Жирное пятно.

5. Насыщенный полезными веществами. Ж. чернозём. Ж. уголь.

6. С толстыми линиями букв, знаков. Ж. шрифт.

• Жирно будет (прост. неодобр.) этого слишком много, чересчур.

| сущ. жирность, и, ж. (к 1 и 5 знач.; спец.).
8455 ЖИРОВАТЬ ЖИРОВАТЬ, рую, руешь; несов. (спец.).

1. что. Насыщать жировыми веществами. Ж. шкуру, кожу.

2. О диких животных: нагуливать жир, кормиться или отдыхать в сытом состоянии. Кабаны жируют в болотах.

3. О растениях, побегах: разрастаться в ущерб развитию плодов.
8456 ЖИРОВИК ЖИРОВИК, а, м. Жировая подкожная опухоль. Удалить, вырезать ж.
8457 ЖИРОВКА ЖИРОВКА, и, ж. (разг.). Документ, по к-рому производится оплата, расчёт за пользование чемн.

| прил. жировочный, ая, ое.
8458 ЖИРОТОПНЫЙ ЖИРОТОПНЫЙ, ая, ое (спец.). Относящийся к вытапливанию жира. Ж. котёл.
8459 ЖИТЕЙСКИЙ ЖИТЕЙСКИЙ, ая, ое. Обыденный, свойственный повседневной жизни. Житейская мудрость. Дело житейское! (это обычно, нечему удивляться; разг.). Житейское море (жизнь с её заботами; устар.).
8460 ЖИТЕЛЬ ЖИТЕЛЬ, я, м. Человек, к-рый живёт, проживает гден., обитатель. Городской, сельский ж.

| ж. жительница, ы.

| прил. жительский, ая, ое.
8461 ЖИТЕЛЬСТВО ЖИТЕЛЬСТВО, а, ср. (офиц.). Проживание в какомн. месте. Иметь ж. гден. Место постоянного жительства.
8462 ЖИТЕЛЬСТВОВАТЬ ЖИТЕЛЬСТВОВАТЬ, твую, твуешь; несов. (устар.). Жить, проживать в какомн. месте.
8463 ЖИТИЕ ЖИТИЕ, я, мн. я, ий, ср.

1. То же, что жизнь (во 2 и 3 знач.) (стар.). Мирное ж.

2. В старину: повествовательный жанр описание жизни (лиц, канонизированных церковью). Жития святых.

| прил. житийный, ая, ое (ко 2 знач.). Житийная литература.
8464 ЖИТНИЦА ЖИТНИЦА, ы, ж.

1. Амбар, помещение для хлеба, зерна (устар.).

2. перен. О хлебородной, богатой урожаями области, снабжающей другие местности (высок.). Зерновая ж. страны.
8465 ЖИТНЯК ЖИТНЯК, а, м. Кустовой злак, родственный пырею.
8466 ЖИТО ЖИТО, а, ср. Всякий хлеб в зерне или на корню.

| прил. житный, ая, ое.
8467 ЖИТУХА ЖИТУХА, и, ж. (прост.). Хорошая, привольная жизнь.
8468 ЖИТЬ ЖИТЬ, живу, живёшь; жил, жила, жило; с отрицанием: не жил и не жил, не жила, не жило и не жило, не жили и не жили; несов.

1. Существовать, находиться в процессе жизни, бытия. Жил сорок лет. Цветок не может ж. без солнца. Ж.-поживать (жить, не горюя ни о чём; разг.).

2. перен. О мыслях, чувствах: иметься, быть. В народе живёт уверенность в победе.

3. Проводить жизнь в какомн. месте, среди когон., обитать. Ж. в Москве. Ж. с семьёй.

4. чем и на что. Поддерживать своё существование чемн. Ж. своим трудом. Ж. на литературный заработок.

5. перен., кем-чем. Быть целиком занятым, поглощённым, увлечённым кем-чемн. Ж. детьми. Ж. надеждой. Ж. наукой.

6. кем и с нареч. Вести какойн. образ жизни. Ж. отшельником. Ж. весело. Умеет ж. ктон. (умеет хорошо устраиваться в любых условиях; разг.).

7. с кем. Быть в какихн. отношениях с кемн. Ж. дружно с соседями.

8. в ком и кем. Работать, проживая в доме нанимателя (устар.). Ж. в дворниках. Ж. гувернёром.

9. с кем. Находиться в любовной связи с кемн. (разг.). Ж. с чужой женой.

10. живёт. То же, что бывает (в 1 знач.) (стар., в пословицах). Живёт такой год, что на день семь погод (посл.). Похвала живёт человеку пагуба (посл.).

| многокр. живать, наст. не употр. (к 3, 4 и 8 знач.; разг.).
8469 ЖИТЬЁ ЖИТЬЁ, я, ср. (разг.).

1. То же, что жизнь (в 3 знач.). Привольное ж. Не ж. тебе здесь! (не сможешь, не будешь жить).

2. кому. Хорошая, приятная жизнь. Ж. нам будет в деревне!

3. Нахождение, пребывание гден., проживание. Место, удобное для житья.

• Житьё-бытьё (разг.) жизнь, существование.

Житья нет кому от кого-чего не даёт спокойно жить, мучает кто-чтон. Житья нет от шуму, от скандальных соседей.

| унич. житьишко, а, ср. (к 1 знач.).
8470 ЖИТЬСЯ ЖИТЬСЯ, живётся; безл.; несов., кому (разг.).

1. с нареч. О наличии тех или иных условий жизни. Как вам живётся? Живи как живётся, а не как хочется (стар. посл.).

2. кому, с отриц. Не хочется или не нравится гден. жить. Ему не живётся на одном месте.
8471 ЖЛОБ ЖЛОБ, а и а, м. (прост. презр.). Скряга, скупец.

| прил. жлобский, ая, ое.
8472 ЖМОТ ЖМОТ, а, м. (прост.). Скряга, скупой человек.

| ж. жмотка, и.

| прил. жмотский, ая, ое.
8473 ЖМУРИТЬ ЖМУРИТЬ, рю, ришь; несов., что. Сильно сжимая веки, щурить (глаза).

| сов. зажмурить, рю, ришь; ренный.
8474 ЖМУРИТЬСЯ ЖМУРИТЬСЯ, рюсь, ришься; несов.

1. Жмурить глаза. Ж. на солнце.

2. (1 и 2 л. не употр.). О глазах: закрываться сильно сжатыми веками.

| сов. зажмуриться, рюсь, ришься.
8475 ЖМУРКИ ЖМУРКИ, рок. Детская игра, в к-рой один из участников с завязанными глазами ловит других. Играть в ж. (также перен.: обманывать друг друга, прикидываясь искренними).
8476 ЖМЫХ ЖМЫХ, а и а, мн. жмыхи, ов и жмыхи, ов, м. Остатки семян масличных растений после выжимания из них масла. Льняные, кукурузные жмыхи. Ж. арахиса, рапса.

| прил. жмыховый, ая, ое и жмыховый, ая, ое.
8477 ЖНЕЙКА ЖНЕЙКА, и, ж. То же, что жатка.
8478 ЖНЕЦ ЖНЕЦ, а, м. Тот, кто жнёт (см. жать 2).

| ж. жница, ы.

| прил. жнецовский, ая, ое.
8479 ЖНЕЯ ЖНЕЯ, и, ж. (устар. и обл.). То же, что жница.
8480 ЖНИВЬЁ ЖНИВЬЁ, я, мн. жнивья, ев, ср.

1. Поле, где сжаты злаки.

2. Срезанные стебли злаков, оставшиеся на корню после жатвы.
8481 ЖНИЦА ЖНИЦА см. жнец.
8482 ЖОКЕЙ ЖОКЕЙ, я, м. Профессиональный наездник на скачках; специалист по подготовке и испытаниям верховых лошадей.

| прил. жокейский, ая, ое.
8483 ЖОМ ЖОМ, а, м. (спец.).

1. Пресс для выжимания, отжимания.

2. То же, что выжимки. Свекловичный ж. Облепиховый ж.

| прил. жомный, ая, ое.
8484 ЖОНГЛЁР ЖОНГЛЁР, а, м. Цирковой артист, занимающийся жонглированием.

| ж. жонглёрша, и (разг.).

| прил. жонглёрский, ая, ое.
8485 ЖОНГЛИРОВАТЬ ЖОНГЛИРОВАТЬ, рую, руешь; несов., чем.

1. Подбрасывать и ловить на лету одновременно несколько предметов. Ж. тарелками.

2. перен. Ловко, но произвольно обращаться (с фактами, словами). Ж. цитатами, цифрами.

| сущ. жонглирование, я, ср. и (спец.) жонгляж, а, м.
8486 ЖОПА ЖОПА, ы, ж. (прост. груб.). То же, что ягодицы.

| уменьш. жопка, и, ж. и жопочка, и, ж.
8487 ЖОР ЖОР, а, м. Сильный клёв рыбы.
8488 ЖОХ ЖОХ, а, м. (прост.) Ловкий в делах, прижимистый человек, пройдоха. Ты, видно, парень-ж.
8489 ЖРАТВА ЖРАТВА, ы, ж. (прост.). Пища, еда.
8490 ЖРАТЬ ЖРАТЬ, жру, жрёшь; жрал, жрала, жрало; несов., что. Жадно есть 1 (о животных; о человеке также то же, что есть 1; прост.).

• Не жрамши кто (прост.) не ел, голоден. С утра не жрамши.

| сов. сожрать, ру, рёшь; ал, ала, ало.
8491 ЖРЕБИЙ ЖРЕБИЙ, я, м.

1. Решение спора, вопроса о праве или очерёдности путём вынимания наугад условного предмета из числа других подобных [первонач. сам такой предмет]. Тянуть ж. Вытянуть ж. Бросать, метать ж. Достаться по жребию. Ж. брошен (перен.: конец колебаниям, решено).

2. перен. Судьба, участь (устар.). Жалкий ж. Выпал трудный ж. комун.
8492 ЖРЕЦ ЖРЕЦ, а, м.

1. В древних религиях: служитель божества, совершающий жертвоприношения и другие обряды.

2. перен., чего. Тот, кто посвятил себя служению чемун. (искусству, науке; устар. высок., теперь ирон.). Жрецы искусства.

| ж. жрица, ы.

| прил. жреческий, ая, ое (к 1 знач.).
8493 ЖУЖЕЛИЦА ЖУЖЕЛИЦА, ы, ж. Хищный жук. Хлебная ж. (вредитель озимых).

| прил. жужеличный, ая, ое.
8494 ЖУЖЖАТЬ ЖУЖЖАТЬ, жжу, жжишь; несов. Производить однообразно дребезжащий звук, свистящий шум. Жужжит в паутине муха. Пули жужжат над головой.
8495 ЖУИР ЖУИР, а, м. Человек, к-рый жуирует.

| прил. жуирский, ая, ое.
8496 ЖУИРОВАТЬ ЖУИРОВАТЬ, рую, руешь; несов. Развлекаясь, ища удовольствий, вести праздную жизнь.
8497 ЖУК ЖУК, а, м.

1. Насекомое с жёсткими надкрыльями. Отряд жуков (жесткокрылые). Майский ж. (хрущ, вредитель древесных пород). Колорадский ж. (опасный вредитель картофеля).

2. перен. Ловкий человек, плут (прост. неодобр.).

| уменьш. жучок, чка, м.
8498 ЖУЛИК ЖУЛИК, а, м. Вор, мелкий мошенник.

| собир. жульё, я, ср. (разг.).
8499 ЖУЛИКОВАТЫЙ ЖУЛИКОВАТЫЙ, ая, ое; ат (разг.).

1. Склонный к жульничеству, мошенничеству. Ж. человек.

2. Свойственный жулику, подозрительный. Ж. вид.

| сущ. жуликоватость, и, ж.
8500 ЖУЛИТЬ ЖУЛИТЬ, лю, лишь; несов. (прост.). То же, что жульничать.

| сов. сжулить, лю, лишь.
8501 ЖУЛЬНИЧАТЬ ЖУЛЬНИЧАТЬ, аю, аешь; несов. (разг.). Применять недобросовестные, мошеннические приёмы, плутовать. Ж. в игре.

| сов. сжульничать, аю, аешь.
8502 ЖУЛЬНИЧЕСТВО ЖУЛЬНИЧЕСТВО, а, ср. Плутовство, недобросовестный, мошеннический поступок.

| прил. жульнический, ая, ое.
8503 ЖУПАН ЖУПАН, а, м. Старинный польский или украинский суконный полукафтан.

| прил. жупанный, ая, ое.
8504 ЖУПЕЛ ЖУПЕЛ, а, м. Нечто, внушающее страх, отвращение; то, чем пугают. Быть жупелом для когон.
8505 ЖУРАВЛЁНОК ЖУРАВЛЁНОК, нка, мн. лята, лят, м. Птенец журавля.
8506 ЖУРАВЛЬ ЖУРАВЛЬ, я, м.

1. Большая болотная птица с длинными ногами и длинной шеей. Серый, белый ж. Семейство журавлей. Ж. в небе (также перен.: о чёмн. желаемом, но маловероятном).

2. Приспособление для подъёма воды из колодца длинный шест, служащий рычагом. Колодезный ж.

| уменьш. журавлик, а, м. (к 1 знач.) и журавушка, и, м. (к 1 знач.). Бумажный журавлик (в Японии: самодельная птичка как символ памяти о погибших во время атомных бомбардировок).

| прил. журавлиный, ая, ое (к 1 знач.). Журавлиная походка, поступь (также перен: размеренная и важная). Ж. шаг (также перен.: при маршировке: с выбрасыванием вперёд несогнутой ноги). Журавлиные ноги, шея (перен.: длинные).
8507 ЖУРИТЬ ЖУРИТЬ, рю, ришь; несов., кого (что) (разг.). Делать лёгкий выговор, слегка бранить. Ж. шалуна.
8508 ЖУРНАЛ ЖУРНАЛ, а, м.

1. Периодическое издание в виде книжки, содержащей статьи, произведения разных авторов, а также отдельная книжка такого издания. Ежемесячный ж. Литературный ж. Модный ж. (журнал мод). Печататься в журналах.

2. Книга или тетрадь для периодической записи наблюдений, событий, решений, операций. Вахтенный ж. Путевой ж. Ж. заседаний.

3. В кино, на радио и телевидении: периодическая информация подборка сообщений о текущих событиях или на определённую тему. Кинематографический ж. (киножурнал). Телевизионный ж. (тележурнал). Устный ж.

| прил. журнальный, ая, ое. Журнальная хроника.
8509 ЖУРНАЛИСТ ЖУРНАЛИСТ, а, м. Литературный работник, занимающийся журналистикой.

| ж. журналистка, и.

| прил. журналистский, ая, ое.
8510 ЖУРНАЛИСТИКА ЖУРНАЛИСТИКА, и, ж.

1. Литературно-публицистическая деятельность в журналах, газетах. Заниматься журналистикой.

2. собир. Периодические издания. Спортивная ж.
8511 ЖУРЧАТЬ ЖУРЧАТЬ, чу, чишь; несов.

1. О воде: течением производить лёгкий монотонный шум. Ручей журчит.

2. перен. Тихо звучать. Журчащая речь.
8512 ЖУТКИЙ ЖУТКИЙ, ая, ое; жуток, тка, тко; жутче.

1. Тягостный, вызывающий чувство ужаса. Жуткое зрелище. Жуткие мысли.

2. Очень плохой, ужасный (разг.). Жуткая погода. Жуткое самочувствие.

3. Крайний в своём проявлении, чрезвычайный (разг.). Ж. холод. Жутко (нареч.) много народу. Жутко (нареч.) устал. Ж. забияка.

4. жутко, в знач. сказ., с неопр. Очень страшно (в 3 знач.). В лесу ночью жутко. Жутко и подумать о том, что будет.

5. жутко, в знач. сказ. Очень много (разг.). Народу жутко!

• Жуткое дело то же, что жуть (в 3 знач.).

| сущ. жуткость, и, ж.
8513 ЖУТЬ ЖУТЬ, и, ж. (разг.).

1. Чувство тоскливого беспокойства, страха. Ж. берёт. Ж. охватывает.

2. О чёмн. страшном, приводящем в ужас. Вспомнить о вчерашнем прямо (или одна) ж.! Какая ж.! Идти лесом ж.!

3. жуть, в знач. сказ. То же, что ужас (в 5 знач.). Грибов там ж.! (ж. как много). Скука ж.! Смеялись мы ж.! Ж. сколько дел!

• Жуть как (какой) (разг.). то же, что ужас как (какой). Жуть как устал. Жуть какой умный.
8514 ЖУХЛЫЙ ЖУХЛЫЙ, ая, ое. Утративший свежесть, яркость, гладкость. Жухлая трава. Жухлая кожа. Ж. лёд.

| сущ. жухлость, и, ж.
8515 ЖУХНУТЬ ЖУХНУТЬ (ну, нешь, 1 и 2 л. не употр.), нет; жух и жухнул, жухла; несов. Становиться сухим и жёстким; тускнеть. Листья и трава жухнут. Краска жухнет. Овчина жухнет.

| сов. зажухнуть (ну, нешь, 1 и 2 л. не употр.), нет; жух и жухнул, жухла и пожухнуть (ну, нешь, 1 и 2 л. не употр.), нет; жух и жухнул, жухла.
8516 ЖУЧИТЬ ЖУЧИТЬ, чу, чишь; несов., кого (что) (прост.). Донимать выговорами, строгостью.
8517 ЖУЧКА ЖУЧКА, и, ж. (разг.). Дворовая собака [по распространённой кличке].
8518 ЖУЧОК ЖУЧОК, чка, м.

1. см. жук.

2. Подслушивающее или другое тайное устройство (разг.). Ж. в телефоне.
8519 ЖЭК ЖЭК, а, м. Сокращение: жилищно-эксплуатационная контора.

| прил. жэковский, ая, ое (разг.).
8520 ЖЮРИ ЖЮРИ, нескл., ср. Группа экспертов, определяющая призовые места, присуждающая премии, награды на выставках, конкурсах, состязаниях. Ж. музыкального конкурса. Судейское ж. (на спортивных соревнованиях).
8521 ЗА ЗА кого-что и кем-чем, предлог с вин. и тв. п.

I.

1. По ту сторону, вне, позади кого-чегон. Ступить за порог. Стоять за порогом. Уехать за город. Жить за городом. Идите за мной. Стать за дерево. Заткнуть чтон. за пояс. С кинжалом за поясом. Поставить за шкаф. Стоит за шкафом. Камень за пазухой.

2. Около, возле, вокруг чегон. Сесть за стол. Сидеть за столом.

3. Обозначает направленность действия на лицо или предмет. Борьба за мир. Беспокоиться за детей. Наблюдать за детьми. Следить за чистотой. Бороться за чистоту. Усадить за книги. Сидеть за книгами.Приняться за еду. Приняться за работу. Сидеть за работой.

4. кого, кем. Обозначает отношение замужества. Выйти (замуж) за когон. Быть (замужем) за кемн.

5. По причине, вследствие чегон., из-за наличия или отсутствия чегон. Ценить за храбрость. Наказать за проступок. За отсутствием времени. Дело стало за деньгами. За ненадобностью.

II. с вин. п.

1. Указывает на лицо или предмет, к-рый охватывается, к к-рому прикасаются при направлении на него действия. Взять за руку. Держаться за перила.

2. что. Свыше какогон. предела. Ему за сорок. Беседа зашла за полночь. Мороз уже за тридцать градусов.

3. что. Указывает на расстояние, в пределах к-рого чтон. находится. За десять километров отсюда.

4. что. До какогон. временного или пространственного предела. За пять дней до срока. За три километра от дома.

5. что. В течение какогон. срока, охватывая какойн. срок. Многое сделано за неделю. За последнее время. Заработок за год.

6. Вместо когон., в качестве кого-чегон. Работать за секретаря. Принять когон. за знакомого. Я за тебя всё сделаю. Принять за образец.

7. В возмещение чегон., в обмен на чтон. Уплатить за работу. Работать за плату. Купить за десять рублей.

8. Ради, во имя, в пользу кого-чегон. Сражаться за родину. Голосовать за предложение.

III. с тв. п.

1. Непосредственно после, одно вслед за другим. За дождями наступила жара. Читать книгу за книгой. Год за годом. Идёт месяц за месяцем.

2. чем. Во время чегон. Молчать за едой. Поговорим за чаем.

3. С целью получить, достать, достичь. Идти за водой. Послать за доктором. В погоне за удачей.

4. кем. Указывает на лицо как на субъект состояния. Книга числится за мной. За ним водятся грешки. За тобой долг. Очередь за тобой.

5. чем. Указывает на порядок при счёте, на сопровождающий признак. Ответ за подписью председателя. Приказ за номером 45.

6. чем. Указывает на причину чегон. (разг.). За шумом не слышно звонка.

IV.

1. в знач. сказ. Согласен (разг.). Кто за? Я за; а кто против?

2. нескл., ср. Довод в пользу чегон. (разг.). Взвесить все за и против. В этом деле есть свои за и свои против.
8522 ЗА… ЗА..., приставка.

I. Образует глаголы со знач.: 1) начала действия, напр. зааплодировать, заболеть, запеть, завопить, заплакать, заскрестись; 2) распространения действия за какиен. пределы, напр. заехать, загнать, заслать; 3) с постфиксом «ся» и без него доведения действия до излишества, до крайней степени, напр. закормить, задаривать, завраться, забегаться, заработаться; 4) заполнения, покрытия, напр. захламить, замазать, замостить, замшеть; 5) захвата, охвата действием, напр. захватить, зацепить, защемить; 6) собственно предела действия, напр. зарегистрировать, завизировать, законсервировать.

II. Образует: 1) существительные и прилагательные со знач. нахождения по ту сторону или позади чегон., напр. Заволжье, Закавказье, загород, заграница, заволжский, закавказский, заатлантический, заатмосферный, заплечный; 2) существительные со знач. одного из повторяемых актов, напр. заплыв, забег; 3) прилагательные со знач. внешнего признака как результата действия, напр. зарёванный, заплаканный, заспанный.

III. Образует наречия со знач.: 1) временным, напр. затемно, заранее, задолго; 2) качественного признака, напр. задёшево, запросто, заново.
8523 ЗААКТИРОВАТЬ ЗААКТИРОВАТЬ см. актировать.
8524 ЗААЛЕТЬ ЗААЛЕТЬ (ею, еешь, 1 и 2 л. не употр.), еет; сов. Начать алеть (во 2 знач.). Заалела заря. Заалело (в знач. сказ.) на востоке.
8525 ЗААРКАНИТЬ ЗААРКАНИТЬ см. арканить.
8526 ЗААРТАЧИТЬСЯ ЗААРТАЧИТЬСЯ, чусь, чишься; сов. (разг.). Начать артачиться.
8527 ЗААСФАЛЬТИРОВАТЬ ЗААСФАЛЬТИРОВАТЬ см. асфальтировать.
8528 ЗАБАВА ЗАБАВА, ы, ж. Развлечение, игра. Детские забавы. Пустая з.
8529 ЗАБАВЛЯТЬ ЗАБАВЛЯТЬ, яю, яешь; несов., кого (что). Развлекать чемн. занимательным, интересным. З. детей. З. когон. весёлыми историями.
8530 ЗАБАВЛЯТЬСЯ ЗАБАВЛЯТЬСЯ, яюсь, яешься; несов. Проводить время в забавах. З. игрушками.
8531 ЗАБАВНИК ЗАБАВНИК, а, м. (разг.). Весельчак, шутник, умеющий забавлять.

| ж. забавница, ы.
8532 ЗАБАВНЫЙ ЗАБАВНЫЙ, ая, ое; вен, вна. Доставляющий забаву, служащий забавой; интересный. Забавная картинка. Забавная история. З. ребёнок.

| сущ. забавность, и, ж.
8533 ЗАБАЛЛОТИРОВАТЬ ЗАБАЛЛОТИРОВАТЬ, рую, руешь; анный; сов., кого (что). Не избрать при баллотировке. З. кандидата.

| несов. забаллотировывать, аю, аешь.
8534 ЗАБАЛТЫВАТЬ ЗАБАЛТЫВАТЬ см. заболтать.
8535 ЗАБАЛТЫВАТЬСЯ ЗАБАЛТЫВАТЬСЯ см. заболтаться 2.
8536 ЗАБАЛЬЗАМИРОВАТЬ ЗАБАЛЬЗАМИРОВАТЬ см. бальзамировать.
8537 ЗАБАРАХЛИТЬ ЗАБАРАХЛИТЬ, лю, лишь; лённый (ён, ена); сов. (прост.).

1. (1 и 2 л. не употр.). Начать барахлить. Мотор забарахлил.

2. что. То же, что захламить. З. всю квартиру ненужными вещами.
8538 ЗАБАРРИКАДИРОВАТЬ ЗАБАРРИКАДИРОВАТЬ, рую, руешь; анный; сов., что.

1. см. баррикадировать.

2. перен. Загородить, заставить чемн. тяжёлым, громоздким. З. дверь шкафом.
8539 ЗАБАРРИКАДИРОВАТЬСЯ ЗАБАРРИКАДИРОВАТЬСЯ, руюсь, руешься; сов.

1. см. баррикадировать.

2. перен. Загородиться, заставиться чемн. тяжёлым, громоздким.
8540 ЗАБАСТОВАТЬ ЗАБАСТОВАТЬ, тую, туешь; сов. Начать бастовать.
8541 ЗАБАСТОВКА ЗАБАСТОВКА, и, ж. Организованное массовое прекращение работы с целью добиться выполнения какихн. требований, стачка. Всеобщая з. Объявить забастовку.

| прил. забастовочный, ая, ое. З. комитет.
8542 ЗАБАСТОВЩИК ЗАБАСТОВЩИК, а, м. Участник забастовки.

| ж. забастовщица, ы.

| прил. забастовщицкий, ая, ое (разг.).
8543 ЗАБВЕНИЕ ЗАБВЕНИЕ, я, ср.

1. Утрата памяти о чёмн. (книжн.). Предать забвению (перестать помнить, забыть).

2. чего. Пренебрежение тем, чем нельзя пренебрегать. З. своих обязанностей. З. приличий.

3. То же, что забытьё (устар.). В минуту забвенья.
8544 ЗАБЕГ ЗАБЕГ, а, м. В спорте: отдельное состязание в беге. З. на 500 метров. Победитель в забеге на 100 метров.
8545 ЗАБЕГАЛОВКА ЗАБЕГАЛОВКА, и, ж. (прост.). Маленькая второразрядная закусочная с продажей вина.
8546 ЗАБЕГАТЬ ЗАБЕГАТЬ, аю, аешь; сов. Начать бегать. В волнении з. по комнате. Забегал челнок. Глаза беспокойно забегали.
8547 ЗАБЕГАТЬСЯ ЗАБЕГАТЬСЯ, аюсь, аешься; сов. (разг.). Устать от беготни, хлопот.
8548 ЗАБЕЖАТЬ ЗАБЕЖАТЬ, егу, ежишь; еги; сов.

1. Бегом войти, попасть кудан. Собака забежала во двор.

2. Зайти кудан. на короткое время (разг.). З. к знакомым. З. на часок.

3. Убежать далеко. Дети забежали далеко от дома.

4. Зайти бегом, в обход, со стороны (разг.). З. сбоку. З. вперёд (также перен.: начать делать, говорить чтон. раньше времени).

| несов. забегать, аю, аешь.
8549 ЗАБЕЛЕТЬ ЗАБЕЛЕТЬ (ею, еешь, 1 и 2 л. не употр.), еет; сов. Начать белеть (во 2 знач.). Забелели снега.
8550 ЗАБЕЛИТЬ ЗАБЕЛИТЬ, елю, елишь и елишь; лённый (ён, ена); сов., что (разг.).

1. Покрыть белой краской сплошь. З. стёкла окон.

2. Добавить сметаны или молока в суп, щи, свекольник. З. борщ.

| несов. забеливать, аю, аешь.

| сущ. забелка, и, ж.
8551 ЗАБЕРЕМЕНЕТЬ ЗАБЕРЕМЕНЕТЬ см. беременеть.
8552 ЗАБЕСПОКОИТЬСЯ ЗАБЕСПОКОИТЬСЯ, оюсь, оишься; сов. Начать беспокоиться.
8553 ЗАБЕТОНИРОВАТЬ ЗАБЕТОНИРОВАТЬ см. бетонировать.
8554 ЗАБИНТОВАТЬ, СЯ ЗАБИНТОВАТЬ, СЯ см. бинтовать.
8555 ЗАБИРАТЬ, СЯ ЗАБИРАТЬ, СЯ см. забрать, ся.
8556 ЗАБИТЫЙ ЗАБИТЫЙ, ая, ое; ит. Измученный и запуганный. Этот парень какой-то з. З. вид.

| сущ. забитость, и, ж.
8557 ЗАБИТЬ ЗАБИТЬ, бью, бьёшь; бей; итый; сов.

1. Начать бить (в 1, 2, 3, 8, 10 и 11 знач.). З. в набат. Забил луч света. Забила дрожь. Забил источник. Громко забил пулемёт.

2. что. Вбить глубоко, до конца. З. гвоздь, клин.

3. что. То же, что загнать (в 1 знач.). З. шар в лузу. З. гол (загнать мяч, шайбу в ворота).

4. что. Наполнить до предела чемн.; засорить. Шкаф забит вещами. Трубу забило (безл.) песком.

5. что. Заделать, закрыть наглухо. З. окно досками.

6. кого (что). Убить на бойне или во время промысловой охоты (спец.). З. двадцать голов скота. З. зверя.

7. (1 и 2 л. не употр.), что. Заглушить, не дать расти (разг.). Сорняк забил посадки.

8. кого (что). Превзойти когон. в чёмн. (прост.). Этот бегун всех забил.

9. кого (что). Измучить, довести до отупения побоями (прост.). З. до смерти.

• Забить голову кому чем (разг.) обременить память, сознание чемн. ненужным.

Забить себе в голову что (разг.) то же, что забрать себе в голову.

| несов. забивать, аю, аешь (ко 2, 3, 4, 5, 6, 7, 8 и 9 знач.).

| сущ. забивание, я, ср. (ко 2, 3, 4, 5, 7 и 9 знач.), забивка, и, ж. (ко 2 и 5 знач.) и забой, я, м. (к 6 знач.; спец.). Забой скота. Забой котика.

| прил. забойный, ая, ое (к 6 знач.; спец.). З. пункт.
8558 ЗАБИТЬСЯ ЗАБИТЬСЯ, бьюсь, бьёшься; бейся; сов.

1. Начать биться (во 2 и 3 знач.). Сердце забилось. З. в истерике.

2. Забравшись, спрятаться кудан. (разг.). З. в угол.

3. (1 и 2 л. не употр.). Наполнившись, засориться. Сток забился илом.

| несов. забиваться, аюсь, аешься (ко 2 и 3 знач.).
8559 ЗАБИЯКА ЗАБИЯКА, и, м. и ж. (разг.). Человек, к-рый любит затевать драки, ссоры. Этот мальчишка известный з.
8560 ЗАБЛАГОВРЕМЕННЫЙ ЗАБЛАГОВРЕМЕННЫЙ, ая, ое; нен. Осуществляемый заранее. Заблаговременное извещение. Готовиться заблаговременно (нареч.).

| сущ. заблаговременность, и, ж.
8561 ЗАБЛАГОРАССУДИТЬСЯ ЗАБЛАГОРАССУДИТЬСЯ, ится; безл.; сов. Прийти на ум, вздуматься; сложиться (о решении). Делает всё, что ему заблагорассудится. Поступайте так, как вам заблагорассудится.
8562 ЗАБЛЕСТЕТЬ ЗАБЛЕСТЕТЬ, ещу, естишь и ещешь; сов. Начать блестеть (в 1 и 2 знач.). Заблещут лучи солнца. На глазах заблестели слезы.
8563 ЗАБЛУДИТЬ ЗАБЛУДИТЬ см. блудить 2.
8564 ЗАБЛУДИТЬСЯ ЗАБЛУДИТЬСЯ, ужусь, удишься; сов. Сбиться с пути, потерять дорогу. З. в лесу.
8565 ЗАБЛУДШИЙ ЗАБЛУДШИЙ, ая, ее (книжн.). Сбившийся с правильного жизненного пути. Заблудшие души. Заблудшая овца (о сбившемся с правильного пути человеке; ирон.).
8566 ЗАБЛУЖДАТЬСЯ ЗАБЛУЖДАТЬСЯ, аюсь, аешься; несов. Иметь ошибочное, неправильное мнение. Глубоко з. насчёт когон.
8567 ЗАБЛУЖДЕНИЕ ЗАБЛУЖДЕНИЕ, я, ср.

1. Состояние того, кто заблуждается, ошибается. Ввести в з. Впасть в з.

2. Ложное мнение. Распространённое з.
8568 ЗАБОДАТЬ ЗАБОДАТЬ см. бодать.
8569 ЗАБОЙ ЗАБОЙ 1, я, м. (спец.).

1. Постепенно продвигающаяся в ходе работ поверхность горной выработки. Работать в забое.

2. Торец скважины, разрушаемый буровым инструментом в процессе проходки.

| прил. забойный, ая, ое.
8570 ЗАБОЙ ЗАБОЙ 2 см. забить.
8571 ЗАБОЙЩИК ЗАБОЙЩИК, а, м. Горнорабочий, работающий в забое 1.

| прил. забойщицкий, ая, ое.
8572 ЗАБОЛЕВАЕМОСТЬ ЗАБОЛЕВАЕМОСТЬ, и, ж. Количество заболеваний. Снижение заболеваемости.
8573 ЗАБОЛЕВАНИЕ ЗАБОЛЕВАНИЕ, я, ср.

1. То же, что болезнь. Тяжёлое з. Вирусное з.

2. Возникновение болезни. Момент заболевания.
8574 ЗАБОЛЕТЬ ЗАБОЛЕТЬ 1, ею, еешь; сов.

1. Начать болеть 1 (в 1 знач.). З. гриппом.

2. кем-чем. Заинтересовавшись, увлечься кем-чемн. (разг.). З. садом, цветами.

| несов. заболевать, аю, аешь.
8575 ЗАБОЛЕТЬ ЗАБОЛЕТЬ 2 (лю, лишь, 1 и 2 л. не употр.), лит; сов. Начать болеть 2 . Заболела голова.

| несов. заболевать (аю, аешь, 1 и 2 л. не употр.), ает.
8576 ЗАБОЛОНЬ ЗАБОЛОНЬ, и, ж. (спец.). Наружный, молодой и менее плотный слой древесины, лежащий непосредственно под корой.

| прил. заболонный, ая, ое и заболонный, ая, ое.
8577 ЗАБОЛОТИТЬ ЗАБОЛОТИТЬ, очу, отишь; оченный; сов., что. Превратить в болото, сделать топким. З. пойму.

| несов. заболачивать, аю, аешь.

| сущ. заболачивание, я, ср.
8578 ЗАБОЛОТИТЬСЯ ЗАБОЛОТИТЬСЯ (очусь, отишься, 1 и 2 л. не употр.), отится; сов. Превратиться в болото, стать топким. Луг заболотился.

| несов. заболачиваться (аюсь, аешься, 1 и 2 л. не употр.), ается.

| сущ. заболачивание, я, ср.
8579 ЗАБОЛОЧЕННЫЙ ЗАБОЛОЧЕННЫЙ, ая, ое; ен. Превратившийся в болото, ставший топким. Заболоченные земли.

| сущ. заболоченность, и, ж.
8580 ЗАБОЛТАТЬ ЗАБОЛТАТЬ, аю, аешь; олтанный; сов. (разг.).

1. Начать болтать 1. З. мутовкой. З. ногами. Самолёт заболтало (безл.).

2. что. Примешать, разбалтывая. З. яйцо в суп.

| несов. забалтывать, аю, аешь (ко 2 знач.).
8581 ЗАБОЛТАТЬСЯ ЗАБОЛТАТЬСЯ 1, аюсь, аешься; сов. (разг.). Начать болтаться (в 1 знач.).
8582 ЗАБОЛТАТЬСЯ ЗАБОЛТАТЬСЯ 2, аюсь, аешься; сов. (разг.). Увлечься болтовней. З. с соседкой.

| несов. забалтываться, аюсь, аешься.
8583 ЗАБОР ЗАБОР 1, а, м. Ограда, преимущ. деревянная. З. вокруг сада. Перелезть через з.

• Нашему забору двоюродный плетень (разг. шутл.) о том, что не имеет никакого отношения к кому-чемун.

| прил. заборный, ая, ое.
8584 ЗАБОР ЗАБОР 2 см. забрать.
8585 ЗАБОРИСТЫЙ ЗАБОРИСТЫЙ, ая, ое; ист (прост.).

1. Сильнодействующий, острый, сердитый (в 4 знач.). З. табак. Забористое пиво.

2. Острый и вульгарно-грубоватый. Забористое словцо.

| сущ. забористость, и ж.
8586 ЗАБОРНЫЙ ЗАБОРНЫЙ 1-2 см. забор 1 и забрать.
8587 ЗАБОРОНИТЬ ЗАБОРОНИТЬ и ЗАБОРОНОВАТЬ см. боронить и бороновать.
8588 ЗАБОРТНЫЙ ЗАБОРТНЫЙ, ая, ое. Находящийся за бортом судна. Забортная вода.
8589 ЗАБОТА ЗАБОТА, ы, ж.

1. Беспокойство, беспокойное, обременительное дело. Жить без забот. Много забот у когон. Заботы по хозяйству.

2. Мысль или деятельность, направленная к благополучию кого-чегон. З. о человеке.

3. Внимание, попечение, уход. Окружить когон. заботой.

4. заботами кого, в знач. предлога с род. п. Благодаря чьимн. усилиям, стараниям. Заповедник создан заботами учёных.

• Не было заботы (разг.) выражение недовольства по поводу чегон.

Не моя забота (разг.) не моё дело, меня не касается.

Мне бы ваши заботы (разг. шутл.) говорится в знач.: мои заботы, огорчения гораздо серьёзнее ваших.

Что за забота! (разг.) неважно, несущественно. Он сердится, а мне что за забота!
8590 ЗАБОТИТЬ ЗАБОТИТЬ, очу, отишь; несов., кого (что). Причинять заботу (в 1 знач.) комун., беспокоить. Что тебя заботит?

| сов. озаботить, очу, отишь; оченный.
8591 ЗАБОТИТЬСЯ ЗАБОТИТЬСЯ, очусь, отишься; несов.

1. о ком-чём. Проявлять заботу (во 2 и 3 знач.). З. о здоровье. З. о детях.

2. чем. Затруднять себя, беспокоиться, тревожиться (устар.). З. чужими делами. Не заботьтесь, я сам сделаю.

| сов. позаботиться, очусь, отишься (к 1 знач.).
8592 ЗАБОТЛИВЫЙ ЗАБОТЛИВЫЙ, ая, ое; ив. Проявляющий заботу, внимательный; старательный. З. хозяин. Заботливое отношение к делу.

| сущ. заботливость, и, ж.
8593 ЗАБРАКОВАТЬ ЗАБРАКОВАТЬ см. браковать.
8594 ЗАБРАЛО ЗАБРАЛО, а, ср.

1. В старинном вооружении: часть шлема, опускаемая на лицо. Выступить с открытым забралом (перен.: прямо, открыто; высок.).

2. Защитная стенка в какомн. сооружении, устройстве (спец.).

| прил. забральный, ая, ое.
8595 ЗАБРАСЫВАТЬ ЗАБРАСЫВАТЬ см. забросать и забросить.
8596 ЗАБРАТЬ ЗАБРАТЬ, беру, берёшь; ал, ала, ало; забранный; сов.

1. кого-что. Взять, захватить. З. свои вещи. Забрал детей и уехал.

2. кого(что). Задержать или арестовать (разг.). Хулигана забрали в милицию. З. за взятку.

3. (1 и 2 л. не употр.), перен., кого. О чувствах: подчинить себе, охватить (разг.). Забрала охота (чтон. делать). Забрало (безл.) за живое.

4. что. Заделать, загородить. З. окно досками.

5. что. Подобрав, сузить, укоротить, подшить (часть одежды). З. в шов.

• Забрать силу (прост.) стать сильным, влиятельным.

Забрать себе в голову что (разг.) упорствовать в какомн. убеждении.

| несов. забирать, аю, аешь.

| сущ. забор, а, м. (к 1 знач.; спец.). З. воды З. пробы.

| прил. заборный, ая, ое (к 1 знач.; спец.). Заборное устройство.
8597 ЗАБРАТЬСЯ ЗАБРАТЬСЯ, берусь, берёшься; ался, алась,-алось и алось; сов.

1. Залезть кудан. (вверх, вглубь); проникнуть. З. на дерево. З. под одеяло. З. в чужой дом.

2. Уйти, уехать кудан. далеко (разг.). Забрался на самый север.

| несов. забираться, аюсь, аешься.
8598 ЗАБРЕЗЖИТЬ ЗАБРЕЗЖИТЬ (жу, жишь, 1 и 2 л. не употр.), жит; сов. Начать брезжить. Забрезжил рассвет.
8599 ЗАБРЕСТИ ЗАБРЕСТИ, еду, едёшь; ёл, ела; едший; едя; сов. (разг.). Бредя, зайти кудан. З. на незнакомую улицу.

| несов. забредать, аю, аешь.
8600 ЗАБРИТЬ ЗАБРИТЬ, рею, реешь; итый; сов., кого (что) (устар. прост.). В дореволюционной России: взять в солдаты.

• Забрить лоб кому то же, что забрить.

| несов. забривать, аю, аешь.
8601 ЗАБРОНИРОВАТЬ ЗАБРОНИРОВАТЬ см. бронировать.
8602 ЗАБРОНИРОВАТЬ ЗАБРОНИРОВАТЬ см. бронировать.
8603 ЗАБРОСАТЬ ЗАБРОСАТЬ, аю, аешь; осанный; сов., кого-что чем. Бросая, заполнить, покрыть, осыпать. З. яму землёй. З. певицу цветами. З. докладчика вопросами (перен.). З. грязью (также перен.: оскорбить, очернить).

| несов. забрасывать, аю, аешь.
8604 ЗАБРОСИТЬ ЗАБРОСИТЬ, ошу, осишь; ошенный; сов., кого-что.

1. Бросить, метнуть кудан. или далеко. З. мяч в кусты. З. удочку (то же, что закинуть удочку).

2. Доставать, направить кудан. З. десант в тыл врага. З. разведчика. З. чемодан в гостиницу (занести по дороге; разг.). Судьба забросила его в чужие края.

3. Перестать заниматься кем-чемн., оставить кого-чтон. (разг.). З. учёбу. З. хозяйство. З. детей.

| несов. забрасывать, аю, аешь.

| сущ. забрасывание, я, ср. и заброс, а, м. (ко 2 и 3 знач.). Заброс десанта. Хозяйство в забросе.
8605 ЗАБРОШЕННЫЙ ЗАБРОШЕННЫЙ, ая, ое; ен. Оставленный без внимания, ухода, употребления. З. сад. Заброшенные дети.

| сущ. заброшенность, и, ж.
8606 ЗАБРЫЗГАТЬ ЗАБРЫЗГАТЬ, аю, аешь; анный; сов., кого-что.

1. Покрыть брызгами. З. стену краской.

2. 1 и 2 л. не употр., зжет. Начать брызгать. Забрызгал дождь.

| несов. забрызгивать, аю, аешь (к 1 знач.).
8607 ЗАБУБЁННЫЙ ЗАБУБЁННЫЙ, ая, ое (прост.). Отчаянный, бесшабашный, разгульный. Забубённая головушка.
8608 ЗАБУЛДЫГА ЗАБУЛДЫГА, и, м. и ж. (прост.). Спившийся, беспутный человек.

| уменьш. забулдыжка, и, м. и ж.
8609 ЗАБУТИТЬ ЗАБУТИТЬ см. бутить.
8610 ЗАБУХНУТЬ ЗАБУХНУТЬ (ну, нешь, 1 и 2 л. не употр.), нет; ух, ухла; сов. Пропитавшись влагой, водой, расшириться, раздаться. Рамы забухли. Бочка забухла.

| несов. забухать (аю, аешь, 1 и 2 л. не употр.), ает.
8611 ЗАБЫВЧИВЫЙ ЗАБЫВЧИВЫЙ, ая, ое; ив. Легко забывающий, рассеянный. З. ученик.

| сущ. забывчивость, и, ж. З. покупателя (эвфемистическое обозначение кражи товаров в магазинах самообслуживания).
8612 ЗАБЫТЬ ЗАБЫТЬ, буду, будешь; будь; ытый; сов.

1. кого-что, о ком-чём, про кого-что. Перестать помнить, утратить воспоминание о ком-чёмн. З. старого друга. Забудь и думать об этом (не смей думать; разг.).

2. что, о ком-чём, про кого-что и с неопр. Упустить из сознания, перестать держать в мыслях, запамятовать. З. о поручении. З. позвонить. З. номер телефона, адрес.

3. кого-что. Оставить гден., не захватить с собой по рассеянности. З. ключи дома. Что ты там забыл? (зачем тебе там быть; нечего тебе там делать; разг. неодобр.).

• Не забыть что (чего) кому припомнить, попомнить. Не забыть обиды.

Не забыть себя (разг.) не упустить своей выгоды.

| несов. забывать, аю, аешь.
8613 ЗАБЫТЬЁ ЗАБЫТЬЁ, я, ср. Дремота, полусон; беспамятство. Впасть в з. Лежать в забытьи.
8614 ЗАБЫТЬСЯ ЗАБЫТЬСЯ, будусь, будешься; будься; сов.

1. Впасть в забытьё, задремать. Больной забылся.

2. Впасть в задумчивость, отвлечься от чегон. З. в мечтах.

3. Выйти из границ пристойности, приличия (разг.).

| несов. забываться, аюсь, аешься.
8615 ЗАВ ЗАВ, а, м. (разг.). Сокращение: заведующий. Был у зава.
8616 ЗАВ… ЗАВ... Первая часть сложных слов со знач. заведущий, напр. завклубом, завсектором, завотделом, завскладом.
8617 ЗАВАЖНИЧАТЬ ЗАВАЖНИЧАТЬ, аю, аешь; сов. (разг.). Начать важничать.
8618 ЗАВАЛ ЗАВАЛ, а, м.

1. см. завалить, ся.

2. Нагромождение, скопление чегон., препятствующее проходу, проезду. Расчистить завалы. Снежный з. Лесной з.

3. Беспорядочное скопление чегон. (разг.). С делами з. (скопилось много дел).

| прил. завальный ая, ое (ко 2 знач.).
8619 ЗАВАЛИНКА ЗАВАЛИНКА, и, ж. Земляная невысокая насыпь вдоль наружных стен избы. Сидеть на завалинке.
8620 ЗАВАЛИТЬ ЗАВАЛИТЬ, алю, алишь; аленный; сов.

1. кого-что. Наложив, набросав чегон., наполнить, загромоздить. З. яму песком. З. дорогу камнями. Магазины завалены товарами (перен.: переполнены).

2. кого-что. Засыпать сверху, покрыть. Дорогу завалило (безл.) обвалом. Завален работой ктон. (перен.: очень много работы у когон.).

3. что. Обрушить, накренить. З. стену. З. забор.

4. что. Полностью провалить; разладить (прост.). З. экзамен. З. дело.

| несов. заваливать, аю, аешь.

| сущ. заваливание, я, ср., завалка, и, ж. (к 1 знач.; спец.) и завал, а, м. (ко 2 и 3 знач.).

| прил. завальный, ая, ое (к 1, 2 и 3 знач.; спец.) и завалочный, ая, ое (к 1 знач.; спец.). Завальная яма (на току). Завалочная машина.
8621 ЗАВАЛИТЬСЯ ЗАВАЛИТЬСЯ, алюсь, алишься; сов.

1. Упасть за чтон. Свёрток завалился за шкаф.

2. Лечь, улечься (прост.). Наелся, напился и спать завалился (шутл.).

3. (1 и 2 л. не употр.). Упасть, накрениться. Стена завалилась.

4. Потерпеть неудачу, провалиться (прост.). З. на экзамене.

5. чем. Иметь в избытке (прост.). З. товарами. Фруктов там завались (очень много).

| несов. заваливаться, аюсь, аешься.

| сущ. заваливание, я, ср. и завал, а, м. (к 3 знач.). З. крепи.
8622 ЗАВАЛЬ ЗАВАЛЬ, и, ж., собир. (разг.). Плохой, залежавшийся товар. Торгует всякой завалью.
8623 ЗАВАЛЮШКА ЗАВАЛЮШКА, и, ж. (прост.). Ветхий домик, развалюха. Кто же купит нашу завалюшку!
8624 ЗАВАЛЯТЬСЯ ЗАВАЛЯТЬСЯ (яюсь, яешься, 1 и 2 л. не употр.), яется; сов. (разг.). Пролежать долго без употребления, применения.
8625 ЗАВАЛЯЩИЙ ЗАВАЛЯЩИЙ, ая, ее (прост.). Плохой, совсем непригодный, никому не нужный. З. товар.
8626 ЗАВАРИТЬ ЗАВАРИТЬ, арю, аришь; аренный; сов., что.

1. Положить в кипяток, залить кипятком; а также стать готовым при заваривании кипятком. З. чай. З. крахмал.

2. Сваркой заполнить пустоты в металле (спец.).

3. перен. Начать делать чтон. (хлопотливое, неприятное) (прост. неодобр.). З. дело.

• Заварить кашу (разг. неодобр.) затеять хлопотливое дело. Заварили кашу, а я расхлебывай.

| несов. заваривать, аю, аешь.

| сущ. заваривание, я, ср. (к 1 и 2 знач.) и заварка, и, ж. (к 1 и 2 знач.).

| прил. заварной, ая, ое (к 1 и 2 знач.) и заварочный, ая, ое (к 1 и 2 знач.).
8627 ЗАВАРИТЬСЯ ЗАВАРИТЬСЯ (варюсь, варишься, 1 и 2 л. не употр.), варится; сов.

1. Настояться в кипятке. Чай заварился. Крахмал заварился.

2. перен. О чёмн. хлопотливом, неприятном: начаться (разг.). Заварилось дело.

| несов. завариваться (аюсь, аешься, 1 и 2 л. не употр.), ается.
8628 ЗАВАРКА ЗАВАРКА, и, ж.

1. см. заварить.

2. Чай для заваривания, а также сам заваренный чай (разг.).
8629 ЗАВАРНОЙ ЗАВАРНОЙ, ая, ое.

1. см. заварить.

2. Приготовляемый при помощи заварки, варки. Заварное тесто. З. крем.
8630 ЗАВАРУХА ЗАВАРУХА, и и ЗАВАРУШКА, и, ж. (прост.). Сложное, запутанное дело, заворошка.
8631 ЗАВГАР ЗАВГАР, а, м. (разг.). Сокращение: заведующий гаражом.

| прил. завгаровский, ая, ое (разг.).
8632 ЗАВЕДЕНИЕ ЗАВЕДЕНИЕ, я, ср. (устар.). Предприятие, учреждение. Торговое, промышленное з.

• Учебное заведение учреждение, занимающееся обучением и воспитанием, дающее образование. Высшее, среднее, специальное учебное заведение.

Такое заведение (здесь, у нас) (прост.) такой порядок, так заведено.
8633 ЗАВЕДОВАТЬ ЗАВЕДОВАТЬ, дую, дуешь; несов., чем. Руководить, управлять. З. хозяйством. З. складом.

| сущ. заведование, я, ср.
8634 ЗАВЕДОМЫЙ ЗАВЕДОМЫЙ, ая, ое. О чёмн. отрицательном: хорошо известный, несомненный. З. обманщик. Заведомая ложь. Заведомо (нареч.) неверные сведения.
8635 ЗАВЕДУЮЩИЙ ЗАВЕДУЮЩИЙ, его, м. Должностное лицо, к-рое заведует чемн. З. клубом.

| ж. заведующая, ей.
8636 ЗАВЕЗТИ ЗАВЕЗТИ, зу, зёшь; ёз, езла; ёзший; зённый (ён, ена); езя; сов.

1. кого-что. Везя, доставить кудан. мимоходом, по пути. З. посылку по дороге.

2. кого-что. Везя, направить кудан. далеко или не туда, куда следует. З. в глушь.

3. что. Доставить по назначению. З. товары в магазин.

| несов. завозить, ожу, озишь.

| сущ. завоз, а, м. (к 3 знач.).

| прил. завозный, ая, ое (спец.). Завозные овощи.
8637 ЗАВЕРБОВАТЬ ЗАВЕРБОВАТЬ см. вербовать.
8638 ЗАВЕРИТЬ ЗАВЕРИТЬ, рю, ришь; ренный; сов.

1. кого (что) в чём. Уверить, убеждая в чёмн., обещая чтон. З. в своей преданности, дружбе.

2. что. Удостоверить, скрепив подписью, печатью. З. подпись. З. копию.

| несов. заверять, яю, яешь.

| сущ. заверение, я, ср. (к 1 знач.) и заверка, и, ж. (ко 2 знач.).
8639 ЗАВЕРНУТЬ ЗАВЕРНУТЬ, ну, нёшь; вёрнутый; сов.

1. кого-что. Покрыть со всех сторон, помещая внутрь, упаковывая. З. книгу в бумагу. З. ребёнка в одеяло.

2. что. Вертя, закрыть, завинтить (разг.). З. кран.

3. что. Загнуть, отогнуть немного, подвернуть. З. рукава.

4. Двигаясь, направиться кудан. в сторону. З. за угол.

5. Зайти мимоходом (разг.). З. к приятелю.

6. (1 и 2 л. не употр.). Начаться, наступить (прост.). Завернули морозы (холода).

| несов. завёртывать, аю, аешь (к 1, 2, 3, 4 и 5 знач.) и заворачивать, аю, аешь (разг.).

| сущ. завёртывание, я, ср., заворачивание, я, ср., завёртка, и, ж. (ко 2 знач.; разг.) и заворот, а, м. (к 4 знач.).

| прил. завёрточный, ая, ое (к 1 и 2 знач.; спец.). Завёрточные машины.
8640 ЗАВЕРНУТЬСЯ ЗАВЕРНУТЬСЯ, нусь, нёшься; сов.

1. во что. Обернуть чтон. вокруг себя. З. в одеяло.

2. (1 и 2 л. не употр.). Вертясь, закрыться, завинтиться (разг.). Кран завернулся.

3. (1 и 2 л. не употр.). Загнуться, подвернуться. Рукав завернулся.

| несов. завёртываться, аюсь, аешься и заворачиваться, аюсь, аешься (разг.).
8641 ЗАВЕРТЕТЬ ЗАВЕРТЕТЬ, ерчу, ертишь; ерченный; сов.

1. чем. Начать вертеть (в 1, 2 и 3 знач.).

2. перен., кого (что). Увлечь собой, закружить, захватить всецело (разг.). Жизнь его завертела.
8642 ЗАВЕРТЕТЬСЯ ЗАВЕРТЕТЬСЯ, ерчусь, ертишься; сов.

1. Начать вертеться. Колесо завертелось (также перен.: чтон. началось, пошло своим чередом).

2. То же, что захлопотаться (разг.). З. с детьми, с делами, с хозяйством.
8643 ЗАВЕРШЕНИЕ ЗАВЕРШЕНИЕ, я, ср.

1. см. завершить, ся.

2. Завершающая часть какогон. сооружения. З. купола (крест).
8644 ЗАВЕРШИТЬ ЗАВЕРШИТЬ, шу, шишь; шённый (ён, ена); сов., что. Закончить, окончить. Успешно з. сев. З. праздник концертом.

| несов. завершать, аю, аешь. Завершающий этап.

| сущ. завершение, я, ср.

• В завершение чего, предлог с род. п. после и под конец чегон. Ссора в завершение разговора. В завершение лекции показ диафильмов.
8645 ЗАВЕРШИТЬСЯ ЗАВЕРШИТЬСЯ (шусь, шишься, 1 и 2 л. не употр.), шится; сов. Закончиться, окончиться. Строительство завершилось. Объяснение завершилось миром.

| несов. завершаться (аюсь, аешься, 1 и 2 л. не употр.), ается.

| сущ. завершение, я, ср.
8646 ЗАВЕСА ЗАВЕСА, ы, ж.

1. Большая занавеска (устар.). Бархатная з. Приподнять завесу над чемн. (перен.: сделать явным, более ясным чтон. малоизвестное, скрытое).

2. перен. То, что скрывает, закрывает собой чтон. З. тумана. Дымовая з. (искусственное облако дыма или тумана для маскировки; также перен.: о том, что предназначено для маскировки, прикрытия тайных замыслов, чегон. неблаговидного).
8647 ЗАВЕСИТЬ ЗАВЕСИТЬ, ешу, есишь; ешенный; сов., что. То же, что занавесить. З. окно.

| несов. завешивать, аю, аешь.
8648 ЗАВЕСТИ ЗАВЕСТИ, еду, едёшь; ёл, ела; едший; едённый (ён, ена); едя; сов.

1. кого-что. Ведя, поместить кудан., ввести. З. лошадей в конюшню. З. машину в гараж.

2. кого (что). Ведя, доставить кудан. мимоходом, по пути. З. детей к соседке.

3. кого (что). Ведя, направить кудан. далеко, не туда, куда следует. З. в болото.

4. что. Оттащив в сторону (конец чегон.), поставить. З. невод.

5. что. Устроить, организовать. З. новые порядки. У нас так заведено (так принято, такой порядок).

6. кого-что. Приобрести, обзавестись кем-чемн. З. собаку. З. новое оборудование.

7. что. Начать чтон. (что обозначается существительным). З. разговор. З. знакомство.

8. что. Привести в движение, пустить в ход (механизм). З. часы. З. мотор. Как заведённая машина работает ктон. (без перерывов, без остановки).

9. (1 и 2 л. не употр.). Привести к чемун. плохому, нежелательному. Куда заведёт тебя лень? Такие рассуждения могут далеко завести.

| несов. заводить, ожу, одишь.

| сущ. завод, а, м. (к 8 знач.).
8649 ЗАВЕСТИСЬ ЗАВЕСТИСЬ, едусь, едёшься; ёлся, елась; едшийся; едясь; сов.

1. (1 и 2 л. не употр.). Начать водиться, появиться. Завелись знакомства. Завелись деньги.

2. (1 и 2 л. не употр.). Начать действовать, будучи заведённым (см. завести в 8 знач.). Часы завелись.

3. перен. Начать волноваться, горячиться, спорить (прост.). З. из-за пустяков.

| несов. заводиться, ожусь, одишься.
8650 ЗАВЕТ ЗАВЕТ, а, м. (высок.). Наставление, совет последователям, потомкам. Жить по заветам отцов. Великие заветы.

• Ветхий Завет дохристианская часть Библии.

Новый Завет христианская часть Библии.
8651 ЗАВЕТНЫЙ ЗАВЕТНЫЙ, ая, ое; тен, тна.

1. Сокровенный, задушевный. Заветные мечты. Заветная дума.

2. полн. ф. Свято хранимый, оберегаемый, дорогой по воспоминаниям. Заветное кольцо.

3. полн. ф. Скрываемый от других, тайный. З. талисман. З. клад.

| сущ. заветность, и, ж. (к 1 знач.).
8652 ЗАВЕТРЕННЫЙ ЗАВЕТРЕННЫЙ 1, ая, ое. То же, что подветренный. Заветренная сторона.
8653 ЗАВЕТРЕННЫЙ ЗАВЕТРЕННЫЙ 2, ая, ое. Подсохший на воздухе. З. сыр.
8654 ЗАВЕТРЕТЬ ЗАВЕТРЕТЬ (ею, еешь, 1 и 2 л. не употр.), еет и ЗАВЕТРЕТЬСЯ (еюсь, еешься, 1 и 2 л. не употр.), еется; сов. (разг.). Подсохнуть на воздухе. Сыр заветрелся.

| несов. заветревать (аю, аешь, 1 и 2 л. не употр.), ает и заветреваться (аюсь, аешься, 1 и 2 л. не употр.), ается.
8655 ЗАВЕЧЕРЕТЬ ЗАВЕЧЕРЕТЬ см. вечереть.
8656 ЗАВЕШАТЬ ЗАВЕШАТЬ, аю, аешь; анный; сов., что чем. Повесить на всём пространстве чегон. З. стены картинами.

| несов. завешивать, аю, аешь.
8657 ЗАВЕЩАНИЕ ЗАВЕЩАНИЕ, я, ср. Устное или письменное распоряжение (преимущ. о наследстве) на случай смерти, а также вообще предсмертная воля. З. последователям, друзьям.
8658 ЗАВЕЩАТЕЛЬ ЗАВЕЩАТЕЛЬ, я, м. (офиц.). Человек, составляющий завещание.

| ж. завещательница, ы.
8659 ЗАВЕЩАТЬ ЗАВЕЩАТЬ, аю, аешь; ещанный; сов. и несов.

1. кого-что кому. Передать (давать) по завещанию. З. имущество сыну.

2. кому с неопр. Поручить (чать), выразив предсмертную волю. Учёный завещал продолжать дело своим ученикам.

| прил. завещательный, ая, ое (к 1 знач.; спец.). Завещательное распоряжение.
8660 ЗАВЁРТКА ЗАВЁРТКА, и, ж.

1. см. завернуть.

2. То, во что завёрнуто, обёрнуто чтон. (прост.). З. от шоколадки.
8661 ЗАВЗЯТЫЙ ЗАВЗЯТЫЙ, ая, ое (разг.). С увлечением и постоянством предающийся какомун. занятию. З. театрал.
8662 ЗАВИВАТЬ, СЯ ЗАВИВАТЬ, СЯ см. завить, ся.
8663 ЗАВИВКА ЗАВИВКА, и, ж.

1. см. завить, ся.

2. Завитые волосы, причёска с завитыми волосами.
8664 ЗАВИДЕТЬ ЗАВИДЕТЬ, ижу, идишь; сов., кого-что (прост.). Увидеть издали. З. дымок.
8665 ЗАВИДКИ ЗАВИДКИ: завидки берут кого (прост.) становится завидно. Завидки берут, глядя на твою работу.
8666 ЗАВИДНЫЙ ЗАВИДНЫЙ, ая, ое; ден, дна.

1. Очень хороший, такой, к-рому можно позавидовать. Завидное здоровье. З. аппетит. Завидно (нареч.) молод.

2. завидно, в знач. сказ., кому и с неопр. О чувстве зависти. Ему всё удается, а тебе завидно. Смотреть завидно, какой у него аппетит.
8667 ЗАВИДОВАТЬ ЗАВИДОВАТЬ, дую, дуешь; несов., кому-чему. Испытывать чувство зависти. Я вам не завидую (т. е. сочувствую и не хотел бы оказаться в вашем положении).

| сов. позавидовать, дую, дуешь.
8668 ЗАВИДУЩИЙ ЗАВИДУЩИЙ, ая, ее (прост.). Жадный и завистливый. Глаза завидущие.
8669 ЗАВИЗИРОВАТЬ ЗАВИЗИРОВАТЬ см. визировать.
8670 ЗАВИНТИТЬ ЗАВИНТИТЬ, нчу, нтишь и (разг.) интишь; инченный; сов., что. Винтя, укрепить, довести до нужного положения. З. гайку. З. винт.

| несов. завинчивать, аю, аешь.
8671 ЗАВИРАЛЬНЫЙ ЗАВИРАЛЬНЫЙ, ая, ое (разг.). Ложный, вздорный. Завиральные мысли, идеи.
8672 ЗАВИРАТЬСЯ ЗАВИРАТЬСЯ см. завраться.
8673 ЗАВИСЕТЬ ЗАВИСЕТЬ, ишу, исишь; несов., от кого-чего. Находиться в зависимости. З. от начальника. Успех дела зависит от случайности.
8674 ЗАВИСИМОСТЬ ЗАВИСИМОСТЬ, и, ж.

1. Связанность явлений, предопределяющая их существование или сосуществование; обусловленность. З. людей от окружающей среды. З. рыночных цен от спроса.

2. Подчинённость другим (другому) при отсутствии самостоятельности, свободы. Быть в постоянной зависимости от когон. Крепостная з. (состояние крестьян при крепостном праве).

• В зависимости от чего, предлог с род. п. сообразно с чемн., соответственно чемун. Действовать в зависимости от обстоятельств.

В зависимости от того что (кто, как, какой, где, когда, куда), союз по причине чегон., в связи с тем что (кто, как, какой, где, когда, куда). Решение будет принято позже, в зависимости от того что скажет врач.
8675 ЗАВИСИМЫЙ ЗАВИСИМЫЙ, ая, ое; им.

1. Находящийся в зависимости (в 1 знач.) от чегон. Решение, зависимое от обстоятельств.

2. Находящийся в подчинённом положении, зависимости (во 2 знач.). Зависимые страны. Зависимое положение.
8676 ЗАВИСНУТЬ ЗАВИСНУТЬ, ну, нешь; завис, ла; сов. О летательном аппарате: остановиться в воздухе над какойн. точкой. Вертолёт завис над льдиной.

| несов. зависать, аю, аешь.
8677 ЗАВИСТЛИВЫЙ ЗАВИСТЛИВЫЙ, ая, ое; ив. Постоянно завидующий, полный зависти. З. человек. З. взгляд.

| сущ. завистливость, и, ж.
8678 ЗАВИСТНИК ЗАВИСТНИК, а, м. Завистливый человек.

| ж. завистница, ы.

| прил. завистнический, ая, ое.
8679 ЗАВИСТЬ ЗАВИСТЬ, и, ж. Чувство досады, вызванное благополучием, успехом другого. С завистью смотреть на чтон. Из зависти сделать чтон. Черная з. (глубокая и злобная).

• На зависть (разг.) так хорошо (такой хороший), что можно позавидовать. Здоровье у него на зависть.
8680 ЗАВИТОЙ ЗАВИТОЙ, ая, ое. Подвергшийся завивке, завитый.
8681 ЗАВИТОК ЗАВИТОК, тка, м. Чтон. образующее волнистую линию, спираль. З. волос. Завитки в орнаменте.
8682 ЗАВИТУШКА ЗАВИТУШКА, и, ж. (разг.). То же, что завиток. Почерк с завитушками. Завитушки волос.
8683 ЗАВИТЬ ЗАВИТЬ, вью, вьёшь; ил, ила, ило; вей; итый (ит и ит, ита, ито и ито); сов., что.

1. Сделать витым, вьющимся. З. проволоку. З. горе веревочкой (перестать горевать; разг. шутл.).

2. Сделать завивку. З. волосы.

| несов. завивать, аю, аешь.

| сущ. завивание, я, ср. и завивка, и, ж.

| прил. завивочный, ая, ое.
8684 ЗАВИТЬСЯ ЗАВИТЬСЯ, вьюсь, вьёшься; ился, илась, илось и илось; вейся; сов.

1. (1 и 2 л. не употр.). Стать витым, вьющимся. Стружки завились в завитки. Кудри завились.

2. Завить себе волосы. З. в парикмахерской.

| несов. завиваться, аюсь, аешься.

| сущ. завивание, я, ср. и завивка, и, ж.
8685 ЗАВИХРЕНИЕ ЗАВИХРЕНИЕ, я, ср.

1. см. завихриться.

2. перен. Странность, путаница в мыслях, в рассуждениях (разг. шутл.). Завихрения в голове у когон. З. мозгов.
8686 ЗАВИХРИТЬСЯ ЗАВИХРИТЬСЯ (рюсь, ришься, 1 и 2 л. не употр.), рится и ЗАВИХРИТЬСЯ (рюсь, ришься, 1 и 2 л. не употр.), рится; сов. Закружиться, подняться вихрем. Сухие листья завихрились на дороге.

| сущ. завихрение, я, ср. (спец.). З. воды, воздуха.
8687 ЗАВКОМ ЗАВКОМ, а, м. Сокращение: заводской комитет (профсоюзной организации) прежнее название заводской местной организации, профкома.

| прил. завкомовский, ая, ое (разг.).
8688 ЗАВЛАДЕТЬ ЗАВЛАДЕТЬ, ею, еешь; сов., кем-чем.

1. Взять в своё полное владение, захватить. З. чужим имуществом.

2. перен. Привлечь к себе, подчинить своему влиянию. З. чьимн. вниманием. З. аудиторией.

| несов. завладевать, аю, аешь.
8689 ЗАВЛЕКАТЕЛЬНЫЙ ЗАВЛЕКАТЕЛЬНЫЙ, ая, ое; лен, льна (разг.). Интересный, способный увлечь. З. рассказ.

| сущ. завлекательность, и, ж.
8690 ЗАВЛЕЧЬ ЗАВЛЕЧЬ, еку, ечёшь; ёк, екла; еки; ёкший; ечённый (ён, ена); ёкши; сов., кого (что). Увлекая, заманить. З. в засаду. З. когон. в свои сети (перен.).

| несов. завлекать, аю, аешь.
8691 ЗАВМАГ ЗАВМАГ, а, м. Сокращение: заведующий магазином.

| прил. завмаговский, ая, ое (разг.).
8692 ЗАВОД ЗАВОД 1, а, м.

1. Промышленное предприятие с механизированными процессами производства. Металлургический з. Работать на заводе. Уйти с завода.

2. Предприятие для разведения породистых и племенных животных. Конный (конский) з. Рыбоводный з.

| прил. заводской, ая, ое и заводский, ая, ое.
8693 ЗАВОД ЗАВОД 2, а, м.

1. см. завести.

2. Приспособление для приведения в действие механизма. Часовой з. Игрушка с заводом.

3. Часть тиража книги, отпечатанная с одного и того же набора (спец.).

• (И) в заводе нет (разг.) нет и никогда не бывало.
8694 ЗАВОДИЛА ЗАВОДИЛА, ы, м. и ж. (разг.).

1. Живой, энергичный человек, увлекающий за собой других. Главный з. в классе.

2. То же, что зачинщик.
8695 ЗАВОДИТЬ, СЯ ЗАВОДИТЬ, СЯ см. завести, сь.
8696 ЗАВОДКА ЗАВОДКА см. завести.
8697 ЗАВОДНОЙ ЗАВОДНОЙ, ая, ое.

1. Приводимый в действие заводом 2 (во 2 знач.). Заводная игрушка.

2. Непоседливый, озорной, а также вспыльчивый (прост.). Заводная девчонка.
8698 ЗАВОДОУПРАВЛЕНИЕ ЗАВОДОУПРАВЛЕНИЕ, я, ср. Руководящий орган на заводе 1 (в 1 знач.), администрация завода.
8699 ЗАВОДЧАНЕ ЗАВОДЧАНЕ, ан, ед. заводчанин, а, м. (разг.). Работники завода 1 (в 1 знач.).
8700 ЗАВОДЧИК ЗАВОДЧИК 1, а, м. Владелец завода 1.

| ж. заводчица, ы.

| прил. заводчицкий, ая, ое.
8701 ЗАВОДЧИК ЗАВОДЧИК 2, а, м. (устар. разг.) То же, что зачинщик. З. всему делу.

| ж. заводчица, ы.
8702 ЗАВОДЬ ЗАВОДЬ, и, ж. Небольшой залив в реке (или озере) с замедленным течением.
8703 ЗАВОЕВАНИЕ ЗАВОЕВАНИЕ, я, ср.

1. см. завоевать.

2. То, что завоёвано, достижение, приобретение. Великие завоевания.
8704 ЗАВОЕВАТЕЛЬ ЗАВОЕВАТЕЛЬ, я, м. Тот, кто завоевал, завоевывает чтон. (страну, земли). Завоеватели космоса (перен.; высок.).

| ж. завоевательница, ы.
8705 ЗАВОЕВАТЬ ЗАВОЕВАТЬ, оюю, оюешь; ёванный; сов.

1. кого-что. Захватить войной, овладеть. З. страну.

2. перен., что. Приложив усилия, добиться, достичь чегон. З. доверие. З. общие симпатии. З. себе положение.

| несов. завоёвывать, аю, аешь.

| сущ. завоевание, я, ср.

| прил. завоевательный, ая, ое (к 1 знач.).
8706 ЗАВОЗ, ЗАВОЗИТЬ ЗАВОЗ, ЗАВОЗИТЬ 1 см. завезти.
8707 ЗАВОЗИТЬ ЗАВОЗИТЬ 2, ожу, озишь; оженный; сов., что (прост.). Сильно испачкать, загрязнить. З. платье.
8708 ЗАВОЛНОВАТЬСЯ ЗАВОЛНОВАТЬСЯ, нуюсь, нуешься; сов. Начать волноваться.
8709 ЗАВОЛОЧЬ ЗАВОЛОЧЬ, оку, очёшь, окут; ок, окла; очённый (ён, ена); окши; сов.

1. (1 и 2 л. не употр.), что. Закрыть чемн. стелющимся, растекающимся. Туман заволок долину. Тучи заволокли небо. Глаза заволокло (безл.) слезами.

2. кого-что. Волоча, затащить кудан. (прост.). З. брёвна в сарай.

| несов. заволакивать, аю, аешь.
8710 ЗАВОЛОЧЬСЯ ЗАВОЛОЧЬСЯ (окусь, очёшься, 1 и 2 л. не употр.), очётся, окутся; окся, оклась; окшийся; окшись; сов. Закрыться чемн. стелющимся, растекающимся. Небо заволоклось тучами. Глаза заволоклись слезами.

| несов. заволакиваться (аюсь, аешься, 1 и 2 л. не употр.), ается.
8711 ЗАВОПИТЬ ЗАВОПИТЬ, плю, пишь; сов. (разг.). Начать вопить.
8712 ЗАВОРАЧИВАТЬ ЗАВОРАЧИВАТЬ, аю, аешь; несов.

1. см. завернуть.

2. чем. Руководить, управлять (прост.). Большими делами заворачивает.
8713 ЗАВОРАЧИВАТЬСЯ ЗАВОРАЧИВАТЬСЯ см. завернуться.
8714 ЗАВОРОЖИТЬ ЗАВОРОЖИТЬ, жу, жишь; жённый (ён, ена); сов., кого (что).

1. кого-что. Околдовать ворожбой. Заворожённое место. Смотрит как заворожённый.

2. кого (что). Очаровать, околдовать. Всех заворожила.

| несов. завораживать, аю, аешь.
8715 ЗАВОРОТ ЗАВОРОТ, а, м. (спец.). Болезненное состояние нарушение правильного положения, загиб. З. век. З. кишок (острая болезнь непроходимость кишечника).

| прил. заворотный, ая, ое.
8716 ЗАВОРОТ ЗАВОРОТ, а, м.

1. см. завернуть, заворотить.

2. Резкое отклонение в сторону, поворот (разг.). У заворота дороги.

| прил. заворотный, ая, ое.
8717 ЗАВОРОТИТЬ ЗАВОРОТИТЬ, очу, отишь; сов. (прост.). То же, что завернуть (в 3 и 4 знач.). З. рукава. Завороти вправо!

| сущ. заворот, а, м.
8718 ЗАВОРОШКА ЗАВОРОШКА, и, ж. (прост.). Путаница, замешательство, неожиданное осложнение в какомн. деле.
8719 ЗАВРАТЬСЯ ЗАВРАТЬСЯ, русь, рёшься; ался, алась, алось и алось; сов. (разг.). Запутаться во лжи.

| несов. завираться, аюсь, аешься.
8720 ЗАВСЕГДА ЗАВСЕГДА, нареч. (прост.). Всегда, постоянно.
8721 ЗАВСЕГДАТАЙ ЗАВСЕГДАТАЙ, я, м. (разг.). Частый, постоянный посетитель. З. клуба. Театральный з.
8722 ЗАВТРА ЗАВТРА.

1. нареч. На следующий день после сегодняшнего. Приеду з.

2. перен., нареч. В недалёком будущем. Вчера был учеником, з. будет мастером.

3. нескл., ср. День, следующий за сегодняшним. Отложить дела на з. или до з. До з.! (приветствие при расставании до следующего дня).

4. перен., нескл., ср. Недалекое будущее. Наше з.

| прил. завтрашний, яя, ее. Завтрашняя поездка.
8723 ЗАВТРАК ЗАВТРАК, а, м.

1. Утренняя еда. Ранний з. З. всей семьей.

2. Пища, приготовленная для утренней еды. Сытый з. Горячие завтраки в школе. Взять с собой з.

• Кормить завтраками (разг. неодобр.) давать обещания, откладывая их выполнение со дня на день.
8724 ЗАВТРАКАТЬ ЗАВТРАКАТЬ, аю, аешь; несов. Есть завтрак.

| сов. позавтракать, аю, аешь.
8725 ЗАВТРАШНИЙ ЗАВТРАШНИЙ, яя, ее.

1. см. завтра.

2. перен. Такой, к-рый будет в ближайшем будущем. Завтрашние специалисты (готовящиеся ими стать).

• Завтрашний день ближайшее будущее. Завтрашний день авиации. Жить завтрашним днём (опережая время). Заботиться о завтрашнем дне.
8726 ЗАВУАЛИРОВАТЬ ЗАВУАЛИРОВАТЬ см. вуалировать.
8727 ЗАВУЧ ЗАВУЧ, а, м. Сокращение: заведующий учебной частью, заместитель директора школы (училища) по учебно-воспитательной работе.
8728 ЗАВХОЗ ЗАВХОЗ, а, м. Сокращение: заведующий хозяйством.

| прил. завхозовский, ая, ое (разг.).
8729 ЗАВШИВЕТЬ ЗАВШИВЕТЬ см. вшиветь.
8730 ЗАВЫВАТЬ ЗАВЫВАТЬ, аю, аешь; несов. Заунывно выть. Завывают шакалы. Ветер завывает.

| сущ. завыванье, я, ср.
8731 ЗАВЫСИТЬ ЗАВЫСИТЬ, ышу, ысишь; ышенный; сов., что. Повысить сверх нормального, необходимого (о норме, цене, оценке); сделать выше, чем нужно. З. показатели. З. отметку на экзамене.

| несов. завышать, аю, аешь.

| сущ. завышение, я, ср.
8732 ЗАВЫТЬ ЗАВЫТЬ, вою, воешь; сов. Начать выть, поднять вой. Завыли волки. Завыл ветер. В трубе завыло (безл.).
8733 ЗАВЯЗАТЬ ЗАВЯЗАТЬ, яжу, яжешь; язанный; сов.

1. что. Закрепить, связывая узлом, концами, бантом. З. узел. З. галстук.

2. что. Обмотав, скрепить концы (шнура, верёвки, бинта). З. пакет. З. больной палец.

3. что. Дать возникнуть, начать (какиен. длительные взаимные действия). З. бой. З. перестрелку. З. знакомство.

4. Порвать связи с преступным миром, а также вообще прекратить заниматься чемн. предосудительным, вредным (прост.). Не пью: с этим делом завязал.

| несов. завязывать, аю, аешь.

| сущ. завязывание, я, ср. (к 1, 2 и 3 знач.) и завязка, и, ж. (к 1 и 2 знач.).
8734 ЗАВЯЗАТЬСЯ ЗАВЯЗАТЬСЯ (яжусь, яжешься, 1 и 2 л. не употр.), яжется; сов.

1. Закрепиться, связавшись узлом, концами, бантом. Галстук плохо завязался.

2. Возникнуть, начаться (о какихн. длительных взаимных действиях). Завязался разговор. Завязалось знакомство. Завязался бой.

3. Начать развиваться после опыления (спец.). Плод завязался.

| несов. завязываться (аюсь, аешься, 1 и 2 л. не употр.), ается.
8735 ЗАВЯЗИТЬ ЗАВЯЗИТЬ, 1 л. ед. не употр., ишь; сов., что (разг.). Погрузив или воткнув во чтон. вязкое, дать увязнуть. З. ноги в глине. З. машину в болоте.
8736 ЗАВЯЗКА ЗАВЯЗКА, и, ж.

1. см. завязать.

2. То, чем завязывают (тесьма, лента, верёвка). Фартук с завязками.

3. Начало, исходный пункт какихн. действий, событий; начало драматического или иного литературного произведения со сложной фабулой. З. боя. З. драмы. З. романа.

• По завязку, под самую завязку (прост.) по горло, до предела. Наелся по (под) завязку.

| прил. завязочный, ая, ое (ко 2 знач.).
8737 ЗАВЯЗНУТЬ ЗАВЯЗНУТЬ см. вязнуть.
8738 ЗАВЯЗЬ ЗАВЯЗЬ, и, ж. (спец.). Нижняя расширенная часть пестика в цветке, по опылении образующая плод.
8739 ЗАВЯНУТЬ ЗАВЯНУТЬ см. вянуть.
8740 ЗАГАДАТЬ ЗАГАДАТЬ, аю, аешь; аданный; сов.

1. что. Предложить для разгадки. З. загадку (также перен.: заставить размышлять, догадываться).

2. что. Задумать чтон., держа в уме или гадая. З. число. З. на картах.

3. Замыслить, предположить (разг.). Далеко з. (о неблизком будущем).

| несов. загадывать, аю, аешь.
8741 ЗАГАДИТЬ ЗАГАДИТЬ, ажу, адишь; аженный; сов., что (разг. неодобр.). Запачкать, загрязнить.

| несов. загаживать, аю, аешь.
8742 ЗАГАДКА ЗАГАДКА, и, ж.

1. Изображение или выражение, нуждающееся в разгадке, истолковании. Загадать, отгадать загадку. Говорить загадками (намёками, чего-то недоговаривая).

2. перен. Нечто необъяснимое, непонятное. Где он пропадает это з. Загадки природы (её необъяснённые явления). Этот человек для меня з.
8743 ЗАГАДОЧНЫЙ ЗАГАДОЧНЫЙ, ая, ое; чен, чна. Непонятный, труднообъяснимый; многозначительный и таинственный. Загадочное явление. Загадочное выражение лица. Загадочно (нареч.) вести себя.

| сущ. загадочность, и, ж.
8744 ЗАГАЗОВАННЫЙ ЗАГАЗОВАННЫЙ, ая, ое; ан (спец.). О воздухе: загрязнённый газами.

| сущ. загазованность, и, ж.
8745 ЗАГАР ЗАГАР, а, м. Смуглый цвет кожи от долгого пребывания на солнце.
8746 ЗАГАСИТЬ ЗАГАСИТЬ см. гасить.
8747 ЗАГАСНУТЬ ЗАГАСНУТЬ см. гаснуть.
8748 ЗАГАТИТЬ ЗАГАТИТЬ см. гатить.
8749 ЗАГАШНИК ЗАГАШНИК, а, м. (прост.). Место (обычно в одежде на себе), где что-то хранится, спрятано. Держать, прятать в загашнике.
8750 ЗАГВАЗДАТЬ ЗАГВАЗДАТЬ, аю, аешь; анный; сов., что (прост.). То же, что завозить 2.
8751 ЗАГВАЗДАТЬСЯ ЗАГВАЗДАТЬСЯ см. гваздаться.
8752 ЗАГВОЗДКА ЗАГВОЗДКА, и, ж. (разг.). Препятствие, помеха. Так вот в чём з.!
8753 ЗАГИБ ЗАГИБ, а, м.

1. см. загнуться.

2. Загнувшееся место, изгиб. Загибы на листах в книге.

3. перен. Вредная крайность в какойн. деятельности (разг.).
8754 ЗАГИБАТЬ, СЯ ЗАГИБАТЬ, СЯ см. загнуть, ся.
8755 ЗАГИПНОТИЗИРОВАТЬ ЗАГИПНОТИЗИРОВАТЬ см. гипнотизировать.
8756 ЗАГЛАВИЕ ЗАГЛАВИЕ, я, ср. Название какогон. произведения (литературного, музыкального) или отдельной его части.

| прил. заглавный, ая, ое. З. лист (с заглавием). Заглавная роль (роль действующего лица, именем к-рого названа пьеса, фильм).

• Заглавная буква прописная.
8757 ЗАГЛАДИТЬ ЗАГЛАДИТЬ, ажу, адишь; аженный; сов., что.

1. Сделать гладким, ровным (чтон. неровное, помятое). З. складки утюгом.

2. Смягчить, умалить. З. свою вину. З. неприятное впечатление.

| несов. заглаживать, аю, аешь.
8758 ЗАГЛАЗНЫЙ ЗАГЛАЗНЫЙ, ая, ое (разг.). Совершаемый в отсутствие когон., за глаза. Заглазное обвинение. Заглазно (нареч.) решить.
8759 ЗАГЛОТАТЬ ЗАГЛОТАТЬ (аю, аешь, 1 и 2 л. не употр.), ает; отанный; сов., кого-что. О рыбах: проглотить. Щука заглотала живца.

| несов. заглатывать (аю, аешь, 1 и 2 л. не употр.), ает.

| однокр. заглотнуть (ну, нёшь, 1 и 2 л. не употр.), нёт.
8760 ЗАГЛОХНУТЬ ЗАГЛОХНУТЬ см. глохнуть.
8761 ЗАГЛУБИТЬ ЗАГЛУБИТЬ, блю, бишь; блённый (ён, ена); сов., что (спец.). Сделать глубоким, глубже, отодвинуть в глубину. З. окна в здании.

| несов. заглублять, яю, яешь.
8762 ЗАГЛУШАТЬ ЗАГЛУШАТЬ, аю, аешь; несов., что. То же, что глушить (во 2 знач.). З. звуки.
8763 ЗАГЛУШИТЬ ЗАГЛУШИТЬ см. глушить.
8764 ЗАГЛЯДЕНЬЕ ЗАГЛЯДЕНЬЕ, я, ср. (разг.). О ком-чёмн. очень хорошем, таком, что можно заглядеться, картинка (в 4 знач.). Костюм з.! (на з.!).
8765 ЗАГЛЯДЕТЬСЯ ЗАГЛЯДЕТЬСЯ, яжусь, ядишься; сов., на кого-что (разг.). То же, что засмотреться.

| несов. заглядываться, аюсь, аешься.
8766 ЗАГЛЯНУТЬ ЗАГЛЯНУТЬ, яну, янешь; сов.

1. Быстро или украдкой посмотреть кудан., взглянуть, чтобы узнать, выяснить чтон. З. в окно. З. в справочник.

2. Зайти кудан. ненадолго (разг.). З. к приятелю.

• Заглянуть (зайти) на огонёк к кому зайти к комун. в гости ненадолго [первонач. зайти, увидев свет в окне].

| несов. заглядывать, аю, аешь. Заглядывайте! (наведывайтесь, заходите время от времени).
8767 ЗАГНАИВАТЬ, СЯ ЗАГНАИВАТЬ, СЯ см. загноить, ся.
8768 ЗАГНАТЬ ЗАГНАТЬ, гоню, гонишь; ал, ала, ало; загнанный; сов.

1. кого-что. Гоня, заставить войти кудан., переместить кудан. З. овец в хлев. З. мяч в ворота.

2. что. То же, что забить (во 2 знач.) (прост.). З. гвоздь в доску.

3. кого (что). Гоняя, утомить, измучить. З. лошадь. З. всех подчинённых (перен.).

4. что. То же, что продать (в 1 знач.) (прост.). Решил з. пальто.

| несов. загонять, яю, яешь (к 1, 2 и 4 знач).

| сущ. загон, а, м. (к 1 знач.; спец.). Охота загоном.
8769 ЗАГНИТЬ ЗАГНИТЬ, ию, иёшь; ил, ила, ило; сов. Начать гнить. Капуста загнила.

| несов. загнивать, аю, аешь.

| сущ. загнивание, я, ср. Моральное з. (перен.: разложение, упадок).
8770 ЗАГНОИТЬ ЗАГНОИТЬ, ою, оишь; оённый (ён, ена); сов., что (разг.). Дать загноиться или загнить чемун. З. рану. З. овощи.

| несов. загнаивать, аю, аешь.
8771 ЗАГНОИТЬСЯ ЗАГНОИТЬСЯ (оюсь, оишься, 1 и 2 л. не употр.), оится; сов. Начать гноиться. Рана загноилась.

| несов. загнаиваться (аюсь, аешься, 1 и 2 л. не употр.), ается.
8772 ЗАГНУТЬ ЗАГНУТЬ, ну, нёшь; загнутый; сов.

1. что. Согнув, завернуть, подвернуть конец, край чегон. З. страницу. З. палец.

2. Двигаясь, повернуть в сторону (разг.). З. за угол.

3. что. Сказать (чтон. резкое, необычное, неуместное) (прост.). З. словечко. Ну это уж ты загнул! (обманул, преувеличил).

| несов. загибать, аю, аешь.

| сущ. загибание, я, ср. (к 1 и 2 знач.) и загиб, а, м. (к 1 знач.).
8773 ЗАГНУТЬСЯ ЗАГНУТЬСЯ, нусь, нёшься; сов.

1. (1 и 2 л. не употр.). Согнуться, подвернуться краем, концом. Угол страницы загнулся.

2. То же, что умереть (прост.). От такой диеты недолго и з.

| несов. загибаться, аюсь, аешься.

| сущ. загибание, я, ср. (к 1 знач.) и загиб, а, м. (к 1 знач.).
8774 ЗАГОВАРИВАТЬ ЗАГОВАРИВАТЬ 1, аю, аешь; несов.

1. см. заговорить 1.

2. с кем. Пытаться начать разговор. З. с прохожими.
8775 ЗАГОВАРИВАТЬ ЗАГОВАРИВАТЬ 2 см. заговорить 2.
8776 ЗАГОВАРИВАТЬСЯ ЗАГОВАРИВАТЬСЯ, аюсь, аешься; несов.

1. см. заговориться.

2. Говорить бессмыслицу вследствие расстройства, болезненного состояния. З. от старости. Говори, да не заговаривайся (угроза: не говори, не болтай лишнего; прост.).
8777 ЗАГОВЕНЬЕ ЗАГОВЕНЬЕ, я, ср. У верующих: последний день перед постом, когда разрешается есть скоромное.
8778 ЗАГОВЕТЬСЯ ЗАГОВЕТЬСЯ, еюсь, еешься; сов. У верующих: поесть скоромное в последний день перед постом, в заговенье.

| несов. заговляться, яюсь, яешься.
8779 ЗАГОВОР ЗАГОВОР 1, а, м. Тайное соглашение о совместных действиях против когон. в политических и других целях. Антиправительственный з.

• Заговор молчания (книжн.) сознательное замалчивание чегон., негласное соглашение не говорить о чёмн.
8780 ЗАГОВОР ЗАГОВОР 2, а, м. Магические слова, обладающие колдовской или целебной силой. З. от болезни.

| прил. заговорный, ая, ое.
8781 ЗАГОВОРИТЬ ЗАГОВОРИТЬ 1, рю, ришь; сов.

1. Начать говорить. Все заговорили сразу.

2. (1 и 2 л. не употр.), перен. Пробудиться, начать проявляться. Заговорила совесть в комн.

3. кого (что). Утомить длительным разговором (разг.). З. собеседника.

| несов. заговаривать, аю, аешь (к 3 знач.).
8782 ЗАГОВОРИТЬ ЗАГОВОРИТЬ 2, рю, ришь; рённый (ён, ена); сов., кого-что. Воздействовать на кого-чтон. заговором 2, колдовскими приёмами. З. от злого глаза, от болезни, от пули. З. зубную боль.

| несов. заговаривать, аю, аешь.

• Зубы заговаривать кому (разг. неодобр.) отвлекая разговорами, отводить внимание от чегон. Говори правду, нечего мне зубы заговаривать.
8783 ЗАГОВОРИТЬСЯ ЗАГОВОРИТЬСЯ, рюсь, ришься; сов. Увлечься разговором. З. с соседкой.

| несов. заговариваться, аюсь, аешься.
8784 ЗАГОВОРЩИК ЗАГОВОРЩИК, а, м. Участник заговора 1.

| ж. заговорщица, ы.

| прил. заговорщицкий, ая, ое и заговорщический, ая, ое. С заговорщицким видом (с выражением таинственности).
8785 ЗАГОГУЛИНА ЗАГОГУЛИНА, ы, ж. (прост.). Замысловатая закорючка. Росчерк с загогулиной.
8786 ЗАГОДЯ ЗАГОДЯ, нареч. (прост.). Заранее, заблаговременно. Приехать на вокзал з.
8787 ЗАГОЛИТЬ ЗАГОЛИТЬ, лю, лишь; лённый (ён, ена); сов., что (прост.). Обнажить (часть тела).

| несов. заголять, яю, яешь.

| возвр. заголиться, люсь, лишься; несов. заголяться яюсь, яешься.
8788 ЗАГОЛОВОК ЗАГОЛОВОК, вка, м. Название небольшого произведения, статьи. Заметка под броским заголовком.

| прил. заголовочный, ая, ое. З. шрифт.
8789 ЗАГОЛУБЕТЬ ЗАГОЛУБЕТЬ (бею, беешь, 1 и 2 л. не употр.), беет; сов. Начать голубеть (во 2 знач.). Заголубели небеса.
8790 ЗАГОН ЗАГОН, а, м.

1. см. загнать.

2. Загороженное место для скота. Овечий з.

3. То же, что задел (прост.).

• В загоне кто-что (разг.) в пренебрежении, в заброшенном состоянии.

| прил. загонный, ая, ое (ко 2 знач.).
8791 ЗАГОНЩИК ЗАГОНЩИК, а, м.

1. Тот, кто загоняет кудан. скот, стадо. З. отары.

2. Тот, кто загоняет, выгоняет зверя на охотников при облаве.

| ж. загонщица, ы (к 1 знач.).

| прил. загонщицкий, ая, ое.
8792 ЗАГОНЯТЬ ЗАГОНЯТЬ 1, яю, яешь; сов., кого (что) (разг.). То же, что загнать (в 3 знач.). З. лошадь З. всех подчинённых (перен.).
8793 ЗАГОНЯТЬ ЗАГОНЯТЬ 2 см. загнать.
8794 ЗАГОРАТЬ ЗАГОРАТЬ, аю, аешь; несов.

1. см. загореть.

2. перен. Пребывать в вынужденном бездействии (прост. шутл.). Горючее кончилось, шофёр загорает.
8795 ЗАГОРБОК ЗАГОРБОК, бка, м. (прост.). Верхняя часть спины между плечами.
8796 ЗАГОРДИТЬСЯ ЗАГОРДИТЬСЯ, ржусь, рдишься; сов. (разг.). Стать слишком гордым (в 4 знач.). Загордился старых друзей не узнаёт.
8797 ЗАГОРЕЛЫЙ ЗАГОРЕЛЫЙ, ая, ое; ел. Смуглый от загара. Загорелое лицо.
8798 ЗАГОРЕТЬ ЗАГОРЕТЬ, рю, ришь; сов. Приобрести загар. З. на солнце.

| несов. загорать, аю, аешь.
8799 ЗАГОРЕТЬСЯ ЗАГОРЕТЬСЯ, рюсь, ришься; сов.

1. Начать гореть (в 1, 2, 5 и 6 знач.). Вдали загорелся огонёк. На чердаке загорелось (безл.; начался пожар). Загорелся свет. Загорелась звезда. З. страстью к чемун.

2. безл., кому с неопр. Неудержимо захотеться (разг.). Загорелось посмотреть самому.

| несов. загораться, аюсь, аешься (к 1 знач.).
8800 ЗАГОРОД ЗАГОРОД, а, м. (разг.). Загородная местность. Весь з. стал зелёной зоной.
8801 ЗАГОРОДИТЬ ЗАГОРОДИТЬ, ожу, одишь и одишь; оженный; сов.

1. что. Поставить ограду, загородку, огородить. З. сад, огород. З. штакетником.

2. кого-что. Заслонить, закрыть. З. вход. З. дорогу. З. дверь стулом. З. собой свет. З. дорогу комун. (встать на дороге, также перен.: не давать расти, продвигаться).

| несов. загораживать, аю, аешь.

| возвр. загородиться, ожусь, одишься и одишься; несов. загораживаться, аюсь, аешься.
8802 ЗАГОРОДКА ЗАГОРОДКА, и, ж. (разг.). Ограда, забор.
8803 ЗАГОРОДНЫЙ ЗАГОРОДНЫЙ, ая, ое. Находящийся или совершаемый за городом. З. дом. Загородная прогулка.
8804 ЗАГОСТИТЬСЯ ЗАГОСТИТЬСЯ, ощусь, остишься; сов. (разг.). Слишком долго пробыть в гостях.
8805 ЗАГОТ… ЗАГОТ... Первая часть сложных слов со знач., относящийся к заготовкам (во 2 знач.), заготовительный, напр. заготконтора, заготпункт.
8806 ЗАГОТОВИТЕЛЬ ЗАГОТОВИТЕЛЬ, я, м. Лицо, организация, производящие государственные или кооперативные заготовки чегон.

| прил. заготовительский, ая, ое.
8807 ЗАГОТОВИТЬ ЗАГОТОВИТЬ, влю, вишь; вленный; сов., что.

1. Заранее, заблаговременно приготовить. З. документы.

2. Запасти впрок, создать запас чегон. З. корма. З. топливо.

| несов. заготовлять, яю, яешь и заготавливать, аю, аешь.

| сущ. заготовка, и, ж. и заготовление, я, ср.

| прил. заготовительный, ая, ое (ко 2 знач.). Заготовительные организации.
8808 ЗАГОТОВКА ЗАГОТОВКА, и, ж.

1. см. заготовить.

2. мн. Закупка сельскохозяйственных продуктов государственными или кооперативными организациями. Государственные заготовки зерна. Заготовки овощей, фруктов.

3. Не вполне готовое изделие или его часть, обрабатываемые окончательно в процессе производства, полупродукт. Металлическая з. Заготовки для сапог.

| прил. заготовочный, ая, ое (к 3 знач.).
8809 ЗАГОТОВЩИК ЗАГОТОВЩИК, а, м.

1. Мастер, делающий заготовки (в 3 знач.).

2. Работник, готовящий, заготовляющий чтон. З. дров.

| ж. заготовщица, ы.
8810 ЗАГРАБАСТАТЬ ЗАГРАБАСТАТЬ, аю, аешь; анный; сов., кого-что (прост. неодобр.). Получить, захватив силой, присвоить. З. большие деньги.

| несов. заграбастывать, аю, аешь.
8811 ЗАГРАДИТЕЛЬ ЗАГРАДИТЕЛЬ, я, м. (спец.). Судно для постановки минных или сетевых заграждений. Минный з.
8812 ЗАГРАДИТЬ ЗАГРАДИТЬ, ажу, адишь; аждённый (ён, ена); сов., что. Преградить, загородить. З. путь кому-чемун.

| несов. заграждать, аю, аешь.

| сущ. заграждение, я, ср.

| прил. заградительный, ая, ое. З. щит. З. огонь.
8813 ЗАГРАЖДЕНИЕ ЗАГРАЖДЕНИЕ, я, ср.

1. см. заградить.

2. Искусственное препятствие для движения кого-чегон. Проволочное з. Минные заграждения.
8814 ЗАГРАН… ЗАГРАН... Первая часть сложных слов со знач. заграничный, напр. загранкомандировка, загранпоездка, загранпаспорт.
8815 ЗАГРАНИЦА ЗАГРАНИЦА, ы, ж. (разг.). Иностранные государства, зарубежные страны. Торговля с заграницей.
8816 ЗАГРАНИЧНЫЙ ЗАГРАНИЧНЫЙ, ая, ое. Относящийся к зарубежным странам, зарубежный. Заграничная командировка. З. паспорт (для поездки за границу).
8817 ЗАГРАНКА ЗАГРАНКА, и, ж. (прост.). Заграничная командировка; у моряков: заграничное плавание. Вернуться из загранки.
8818 ЗАГРЕБАТЬ ЗАГРЕБАТЬ 1, аю, аешь; несов.

1. Грести 2, погружать в воду вёсла. Глубоко з.

2. Делать плавательные движения руками. З. саженками.

| прил. загребной, ая, ое (к 1 знач.). Загребное весло (ближайшее к корме). Загребная сторона (у лодки: левая по ходу лодки).
8819 ЗАГРЕБАТЬ ЗАГРЕБАТЬ 2 см. загрести.
8820 ЗАГРЕБНОЙ ЗАГРЕБНОЙ, ая, ое.

1. см. загребать 1.

2. загребной, ого, м. Гребец, сидящий ближе других к корме.

| ж. загребная, ой.
8821 ЗАГРЕБУЩИЙ ЗАГРЕБУЩИЙ, ая, ее (прост.). Жадный, стремящийся много захватить. Руки загребущие.
8822 ЗАГРЕМЕТЬ ЗАГРЕМЕТЬ, млю, мишь; сов.

1. Начать греметь. Загремел гром. З. посудой.

2. Шумно упасть (прост.). З. с лестницы.

3. Сразу лишиться высокого положения, должности (прост.). Наш начальник загремел.
8823 ЗАГРЕСТИ ЗАГРЕСТИ, ребу, ребёшь; рёб, ребла; рёбший; ребённый (ён, ена); рёбши и ребя; сов., что (разг.). Сгребая, собрать в одно место, а также забрать, захватить. З. сухие листья. З. кучу денег (получить очень много).

| несов. загребать, аю, аешь.
8824 ЗАГРИВОК ЗАГРИВОК, вка, м.

1. Задняя часть шеи.

2. Часть шеи ниже затылка (прост.).

| прил. загривочный, ая, ое (к 1 знач.).
8825 ЗАГРИМИРОВАТЬ, СЯ ЗАГРИМИРОВАТЬ, СЯ см. гримировать.
8826 ЗАГРОБИТЬ ЗАГРОБИТЬ см. гробить.
8827 ЗАГРОБНЫЙ ЗАГРОБНЫЙ, ая, ое.

1. В религиозных представлениях: наступающий после смерти. Загробная жизнь.

2. О голосе, звуках: глухой и низкий.
8828 ЗАГРОМОЗДИТЬ ЗАГРОМОЗДИТЬ, зжу, здишь; ождённый (ён, ена); сов., что. Заставить, заполнить чемн. громоздким. З. квартиру вещами. З. вход. З. рассказ подробностями (перен.).

| несов. загромождать, аю, аешь.

| сущ. загромождение, я, ср.
8829 ЗАГРУБЕЛЫЙ ЗАГРУБЕЛЫЙ, ая, ое; ел. Жёсткий, шершавый, загрубевший. Загрубелая кожа. Загрубелые руки. Загрубелое сердце (перен.: очерствевшее).

| сущ. загрубелость, и, ж.
8830 ЗАГРУБЕТЬ ЗАГРУБЕТЬ см. грубеть.
8831 ЗАГРУЖЕННОСТЬ ЗАГРУЖЕННОСТЬ, и и ЗАГРУЖЁННОСТЬ, и, ж.

1. О транспорте: насыщенность грузами, перевозками грузов. З. железных дорог.

2. Наличие большого количества работы у когон., занятость на работе. Большая з. работников.
8832 ЗАГРУЗИТЬ ЗАГРУЗИТЬ, ужу, узишь и узишь; уженный и ужённый (ён, ена); сов.

1. см. грузить.

2. перен., кого-что. Заполнить работой, дать работу в нужном количестве, занять 2 (в 4 знач.). З. рабочий день. З. преподавателей.

| несов. загружать, аю, аешь.

| сущ. загрузка, и, ж.
8833 ЗАГРУЗКА ЗАГРУЗКА см. грузить, загрузить.
8834 ЗАГРУЗОЧНЫЙ ЗАГРУЗОЧНЫЙ см. грузить.
8835 ЗАГРУНТОВАТЬ ЗАГРУНТОВАТЬ см. грунтовать.
8836 ЗАГРУСТИТЬ ЗАГРУСТИТЬ, ущу, устишь; сов. Начать грустить. З. без друзей.
8837 ЗАГРЫЗТЬ ЗАГРЫЗТЬ, зу, зёшь; ыз, ызла; ызший; ызенный; ызши; сов., кого (что).

1. Грызя, умертвить. Хорёк загрыз кур.

2. перен. То же, что заесть (в 5 знач.) (прост.).

| несов. загрызать, аю, аешь (к 1 знач.).
8838 ЗАГРЯЗНЁННЫЙ ЗАГРЯЗНЁННЫЙ, ая, ое; ён. Подвергшийся загрязнению, засорённый. З. воздух.

| сущ. загрязнённость, и, ж.
8839 ЗАГРЯЗНИТЕЛЬ ЗАГРЯЗНИТЕЛЬ, я, м. То, что загрязняет собой воздух, воду, почву.
8840 ЗАГРЯЗНИТЬ, СЯ ЗАГРЯЗНИТЬ, СЯ см. грязнить, ся.
8841 ЗАГРЯЗНЯТЬ ЗАГРЯЗНЯТЬ, яю, яешь; нённый (ён, ена); несов., что.

1. То же, что грязнить (в 1 знач.).

2. Выпускать (в атмосферу, воду, почву) вредные вещества, загрязнители.

| сущ. загрязнение, я, ср. З. окружающей среды.
8842 ЗАГРЯЗНЯТЬСЯ ЗАГРЯЗНЯТЬСЯ, яюсь, яешься; несов.

1. То же, что грязниться.

2. (1 и 2 л. не употр.). Об атмосфере, воде, почве: насыщаться загрязнителями.
8843 ЗАГС ЗАГС, а, м. Государственный орган, регистрирующий акты гражданского состояния (сокращение: запись актов гражданского состояния). Зарегистрироваться в загсе (пожениться).

| прил. загсовский, ая, ое (разг.).
8844 ЗАГУБИТЬ ЗАГУБИТЬ, ублю, убишь; убленный; сов. (разг.).

1. кого-что. Погубить, довести до смерти. З. человека. З. чьюн. жизнь (испортить жизнь комун., сделать несчастным). Загубленные жизни (об убитых, погибших).

2. что. Зря истратить, израсходовать. З. много денег.
8845 ЗАГУДРОНИРОВАТЬ ЗАГУДРОНИРОВАТЬ см. гудронировать.
8846 ЗАГУЛЯТЬ ЗАГУЛЯТЬ, яю, яешь; сов. (разг.). Предаться веселью, кутежу.

| несов. загуливать, аю, аешь.

| сущ. загул, а, м. Удариться в з. (загулять надолго; прост.).
8847 ЗАГУЛЯТЬСЯ ЗАГУЛЯТЬСЯ, яюсь, яешься; сов. (разг.).

1. Увлекшись гуляньем, прогулкой, задержаться. Дети загулялись.

2. Провести слишком много времени в веселье, кутеже. З. на свадьбе.

| несов. загуливаться, аюсь, аешься.
8848 ЗАГУСТЕТЬ ЗАГУСТЕТЬ см. густеть.
8849 ЗАГУСТИТЬ ЗАГУСТИТЬ, ущу, устишь; ущённый (ён, ена); сов., что. Сделать более или слишком густым. З. краску.
8850 ЗАД ЗАД, а (у), на (в) заду, мн. ы, ов, м.

1. Задняя часть чегон. З. автомобиля. З. дома. Надеть платье задом наперёд.

2. Задняя часть туловища (у животных); то же, что ягодицы. Лошадь бьёт задом. Толстый з. Под з. коленкой дать комун. (также перен.: грубо прогнать; прост.).

3. мн. То же, что задворки (прост.). Идти задами.

4. мн. То, что давно выучено или всем известно (разг.). Повторять зады.
8851 ЗАДАБРИВАТЬ ЗАДАБРИВАТЬ см. задобрить.
8852 ЗАДАВАКА ЗАДАВАКА, и, м. и ж. и ЗАДАВАЛА, ы, м. и ж. (прост.). То же, что зазнайка.
8853 ЗАДАВАТЬ, СЯ ЗАДАВАТЬ, СЯ 1 см. задать, ся.
8854 ЗАДАВАТЬСЯ ЗАДАВАТЬСЯ 2, даюсь, даёшься; несов. (прост.). Зазнаваться, важничать.
8855 ЗАДАВИТЬ ЗАДАВИТЬ см. давить.
8856 ЗАДАНИЕ ЗАДАНИЕ, я, ср. То, что назначено для выполнения, поручение. Дать, выполнить з. Производственное з. Боевое з. Домашнее з. (то же, что урок во 2 знач.).
8857 ЗАДАРИТЬ ЗАДАРИТЬ, арю, аришь; аренный; сов., кого (что). Сделать много подарков, а также подкупить подарками. З. детей.

| несов. задаривать, аю, аешь.
8858 ЗАДАРМА ЗАДАРМА, нареч. (прост.). То же, что даром. Взять з. З. потерял время.
8859 ЗАДАРОМ ЗАДАРОМ, нареч. (разг.). То же, что даром. З. отдавать. Купил з. (очень дёшево). Пострадал з. (зря, напрасно).
8860 ЗАДАТКИ ЗАДАТКИ, ов. Зачатки какихн. способностей, качеств. Хорошие з. Плохие з.
8861 ЗАДАТОК ЗАДАТОК, тка, м. Сумма, уплачиваемая вперёд в обеспечение всего платежа. Внести (дать) з. при заказе.

| прил. задаточный, ая, ое.
8862 ЗАДАТЬ ЗАДАТЬ, ам, ашь, аст, адим, адите, адут; задал, ала, ало; ай; авший; заданный (ан, ана); сов.

1. что кому. Поручить сделать чтон., дать задание. З. урок.

2. что. Указать, назначить. З. нужный темп, ритм. З. тон (указать хору, в каком тоне петь; также перен.: предопределить ход действий, поведения). Заданная величина. Заранее з. условия игры. Заданное решение (заранее предопределённое).

3. что. Устроить, организовать (чтон. большое, торжественное) (разг.). З. бал. З. пир.

4. что и чего. Причинить, сделать (чтон. неприятное) (разг.). З. страху. З. трёпку. Я тебе задам! (угроза).

5. что или чего. Дать корм. З. овса лошадям.

• Задать вопрос спросить.

| несов. задавать, даю, даёшь; давай; давая.
8863 ЗАДАТЬСЯ ЗАДАТЬСЯ, амся, ашься, астся, адимся, адитесь, адутся; ался, алась, алось и алось; айся; авшийся; сов.

1. чем. Поставить перед собой какуюн. задачу, цель (разг.). З. целью изучить языки.

2. (1 и 2 л. не употр.). Выдаться, удаться (прост.). Дело ему не задалось.

• Задаться вопросом (книжн.) поставить перед собой вопрос.

Задаться мыслью (книжн.) начать думать, размышлять о чёмн.

| несов. задаваться, даюсь, даёшься; давайся; даваясь.
8864 ЗАДАЧА ЗАДАЧА, и, ж.

1. То, что требует исполнения, разрешения. Поставить задачу. Выполнить задачу. Боевая з. (поставленная командиром для достижения определённой цели в бою).

2. Упражнение, к-рое выполняется посредством умозаключения, вычисления. Арифметическая, алгебраическая з. Шахматная з.

3. Сложный вопрос, проблема, требующие исследования и разрешения. Научная з.

4. О чёмн. трудновыполнимом, сложном (разг.). Нужно успеть в разные места. З.!
8865 ЗАДАЧНИК ЗАДАЧНИК, а, м. Сборник задач (во 2 знач.). З. по математике.
8866 ЗАДВИЖКА ЗАДВИЖКА, и, ж.

1. Приспособление с подвижной планкой для запора чегон. Дверная з. Задвинуть, отодвинуть задвижку. Закрыть дверь на задвижку.

2. Запорное устройство в различных механизмах.

| прил. задвижечный, ая, ое.
8867 ЗАДВИНУТЬ ЗАДВИНУТЬ, ну, нешь; утый; сов., что.

1. Закрыть (штору, движущуюся в пазах дверцу).

2. Двинув, поместить во чтон., за чтон., подо чтон. З. чемодан под кровать. З. задвижку (запереть).

3. Закрыть чемн. передвигаемым. З. окно шкафом.

| несов. задвигать, аю, аешь.

| прил. задвижной, ая, ое (к 1 знач.).
8868 ЗАДВИНУТЬСЯ ЗАДВИНУТЬСЯ (нусь, нешься, 1 и 2 л. не употр.), нется; сов.

1. О шторе, движущейся в пазах дверце: закрыться.

2. Двинувшись, поместиться во чтон., за чтон., подо чтон. Чемодан задвинулся под кровать. Задвижка задвинулась (заперлась).

| несов. задвигаться (аюсь, аешься, 1 и 2 л. не употр.), ается.

| прил. задвижной, ая, ое (к 1 знач.).
8869 ЗАДВОРКИ ЗАДВОРКИ, рок. Часть крестьянского двора за домом с прилегающими к нему хозяйственными постройками, а также место за двором (дворами), позади самой крестьянской усадьбы. Хлев на задворках. Гумна на задворках.

• На задворках (разг.) на самом последнем, невидном и невыгодном месте.

| прил. задворочный, ая, ое.
8870 ЗАДЕВАТЬ ЗАДЕВАТЬ 1 см. девать.
8871 ЗАДЕВАТЬ ЗАДЕВАТЬ 2 см. задеть.
8872 ЗАДЕВАТЬСЯ ЗАДЕВАТЬСЯ см. деваться.
8873 ЗАДЕЙСТВОВАТЬ ЗАДЕЙСТВОВАТЬ, твую, твуешь; анный; сов., что (спец.). Ввести в действие, в эксплуатацию. Задействована новая скважина.
8874 ЗАДЕКОРИРОВАТЬ ЗАДЕКОРИРОВАТЬ см. декорировать.
8875 ЗАДЕЛ ЗАДЕЛ, а, м. То, что выработано, сделано про запас, для будущей работы. Создать з. на следующий год.

| прил. задельный, ая, ое.
8876 ЗАДЕЛАТЬ ЗАДЕЛАТЬ, аю, аешь; анный; сов., что.

1. Поместив, забив, заровняв, закрыть наглухо. З. двери. З. щели.

2. О семенах, удобрении: поместить в почву на определённую глубину.

| несов. заделывать, аю, аешь.

| сущ. заделка, и, ж.
8877 ЗАДЕЛАТЬСЯ ЗАДЕЛАТЬСЯ, аюсь, аешься; сов., кем (прост.). Сделаться, стать. Заделался болельщиком.

| несов. заделываться, аюсь, аешься.
8878 ЗАДЕРЕВЕНЕЛЫЙ ЗАДЕРЕВЕНЕЛЫЙ, ая, ое; ел. То же, что одеревенелый.

| сущ. задеревенелость, и, ж.
8879 ЗАДЕРЕВЕНЕТЬ ЗАДЕРЕВЕНЕТЬ см. деревенеть.
8880 ЗАДЕРЖАТЬ ЗАДЕРЖАТЬ, ержу, ержишь; ержанный; сов.

1. кого-что. Воспрепятствовать движению кого-чегон., остановить. З. поезд. З. воду плотиной.

2. что. Приостановить, отсрочить чтон. З. посадку. Дожди задержали сев.

3. кого (что). Принудить задержаться (во 2 знач.) гден. Меня задержали дела. З. посетителя на час.

4. что. Не сделать, не отдать чегон. вовремя. З. уплату долга на месяц. З. доставку газет.

5. что. Замедлить, прекратить на время действие чегон. З. шаги. З. дыхание.

6. кого (что). Временно лишить свободы до выяснения причастности к нарушению порядка, преступлению (спец.). З. преступника.

| несов. задерживать, аю, аешь.

| сущ. задержание, я, ср. (к 1, 2 и 6 знач.) и задержка, и, ж. (к 1, 2, 3, 4 и 5 знач.).
8881 ЗАДЕРЖАТЬСЯ ЗАДЕРЖАТЬСЯ, ержусь, ержишься; сов.

1. Остановиться, замедлить или прекратить своё движение. З. у входа.

2. Остаться гден. на какоен. время, пробыть гден. дольше чем нужно или можно. З. на неделю в командировке. З. в гостях. З. в дороге.

3. (1 и 2 л. не употр.). Приостановиться, замедлиться. Дыхание задержалось.

4. Замешкаться, не сделать чегон. вовремя. З. с работой.

| несов. задерживаться, аюсь, аешься.

| сущ. задержка, и, ж.
8882 ЗАДЕТЬ ЗАДЕТЬ, ену, енешь; детый; сов., кого-что.

1. за что. Коснуться кого-чегон., зацепиться за кого-чтон. при движении. З. рукой. З. за верёвку. Задета кость (при ранении, травме).

2. перен. Взволновать, возбудить какоен. чувство. З. чьён. любопытство.

3. перен. Обидеть, уязвить. З. собеседника обидным замечанием.

4. (1 и 2 л. не употр.). О болезни: коснуться соседнего участка, захватить его. Задета верхушка лёгкого.

• Задеть за живое (разг.) то же, что задеть (во 2 и 3 знач.).

Задеть самолюбие кого 1) вызвать у когон. обострённое чувство самоуважения, гордости. Чужие успехи задели самолюбие честолюбца; 2) обидеть, уязвить, оскорбить. Бестактный намёк задел самолюбие подростка.

| несов. задевать, аю, аешь.
8883 ЗАДЕШЕВО ЗАДЕШЕВО и ЗАДЁШЕВО, нареч. (прост.). За дешёвую цену. Купить, продать з.
8884 ЗАДЁРГАТЬ ЗАДЁРГАТЬ, аю, аешь; анный; сов.

1. что и чем. Начать дёргать (в 1, 3 и 4 знач.). З. вожжами. Его всего задёргало (безл.). З. плечом.

2. кого (что). Измучить беспрерывными требованиями, придирчивым обращением (разг.). З. подчинённого.
8885 ЗАДЁРГАТЬСЯ ЗАДЁРГАТЬСЯ, аюсь, аешься; сов.

1. Начать дёргаться. Губы задёргались от обиды.

2. Измучиться от постоянных волнений, беспокойства, от множества разных дел (разг.).
8886 ЗАДЁРНУТЬ ЗАДЁРНУТЬ, ну, нешь; утый; сов., что.

1. Дёрнуть, чтобы закрыть. З. штору.

2. чем. Закрыть, подвинув, дёрнув чтон. З. окно занавеской.

| несов. задёргивать, аю, аешь.
8887 ЗАДЁРНУТЬСЯ ЗАДЁРНУТЬСЯ (нусь, нешься, 1 и 2 л. не употр.), нется; сов. Передвинувшись, закрыть, заслонить собой чтон. Занавеска задёрнулась.

| несов. задёргиваться (аюсь, аешься, 1 и 2 л. не употр.), ается.
8888 ЗАДИРА ЗАДИРА, ы, м. и ж. (разг.). Человек, к-рый затевает ссоры, драки, забияка.
8889 ЗАДИРАТЬ ЗАДИРАТЬ 1, аю, аешь; несов. (разг.). Вести себя задирой, забиякой, задираться 2. З. новичка.
8890 ЗАДИРАТЬ ЗАДИРАТЬ 2, СЯ 1 см. задрать, ся.
8891 ЗАДИРАТЬСЯ ЗАДИРАТЬСЯ 2, аюсь, аешься; несов. (прост.). Приставать к комун., затевая ссору, драку.
8892 ЗАДИРИСТЫЙ ЗАДИРИСТЫЙ, ая, ое; ист (разг.).

1. Склонный к спорам, ссорам. З. характер.

2. Задорный, бойкий. Задиристые звуки гармошки.

| сущ. задиристость, и, ж.
8893 ЗАДНЕ… ЗАДНЕ... Первая часть сложных слов со знач.: 1) задний (в 1 знач.), с задним, напр. заднепроходный; 2) сзади, напр. задневогнутый, заднемоторный, заднечерепной; 3) задний (во 2 знач.), напр. задненёбный, заднеязычный.
8894 ЗАДНИЙ ЗАДНИЙ, яя, ее.

1. Находящийся сзади, направленный назад. Заднее колесо. З. карман. З. ход (ход назад).

2. В фонетике: относящийся к той части языка или нёба, к-рая расположена близко к гортани, в удалении от ротового отверстия. Задние гласные (о, у).

• Без задних ног (разг. шутл.) о сильной усталости от ходьбы, беготни.

Задним умом крепок (разг.) о том, кто спохватывается слишком поздно.

Задняя мысль скрытая, тайная мысль.

Задним числом 1) пометить, датировать более ранним числом, чем следует. Приказ подписан задним числом; 2) слишком поздно (узнать, понять, сообщить) (разг.). Спохватиться задним числом.
8895 ЗАДНИК ЗАДНИК, а, м.

1. Часть обуви над каблуком, охватывающая пятку.

2. Декорация на заднем плане сцены (спец.).
8896 ЗАДНИЦА ЗАДНИЦА, ы, ж. (прост.). Ягодицы, зад (во 2 знач.).
8897 ЗАДОБРИТЬ ЗАДОБРИТЬ, рю, ришь; ренный; сов., кого (что). Расположить в свою пользу (подарками, услугами, лаской).

| несов. задабривать, аю, аешь.
8898 ЗАДОК ЗАДОК, дка, м. Задняя часть какогон. предмета (обычно о повозке, мебели). З. телеги. З. дивана.
8899 ЗАДОЛГО ЗАДОЛГО, нареч. За много времени перед чемн. З. до осени.
8900 ЗАДОЛЖАТЬ ЗАДОЛЖАТЬ см. должать.
8901 ЗАДОЛЖАТЬСЯ ЗАДОЛЖАТЬСЯ, аюсь, аешься; сов. (прост.). Наделать долгов.
8902 ЗАДОЛЖЕННОСТЬ ЗАДОЛЖЕННОСТЬ, и, ж. Наличие долгов, невыполненных обязательств. Большая з. Погасить, ликвидировать з. З. по работе.
8903 ЗАДОЛЖНИК ЗАДОЛЖНИК, а, м. (разг.). Тот, кто имеет задолженность. Студент-з. (вовремя не сдавший экзамены, зачёты).

| ж. задолжница, ы.
8904 ЗАДОМ ЗАДОМ, нареч. Задней стороной, задней частью. Двигаться, пятиться з. Дом стоит з. к лесу.
8905 ЗАДОР ЗАДОР, а, м.

1. Страстность, горячность в поведении, работе. Юношеский з.

2. Запальчивое, вызывающее поведение, вызывающий тон. Петушиный з. (также перен.: задиристое поведение).
8906 ЗАДОРИНА ЗАДОРИНА, ы, ж. Шероховатость на гладкой поверхности.

| уменьш. задоринка, и, ж.

• Без сучка без задоринки, ни сучка ни задоринки (разг.) 1) без всяких помех и неприятностей; 2) так хорошо, что не к чему придраться.
8907 ЗАДОРНЫЙ ЗАДОРНЫЙ, ая, ое; рен, рна.

1. Полный задора (в 1 знач.), пылкий. З. взгляд.

2. Запальчивый, задиристый. З. мальчишка.

| сущ. задорность, и, ж.
8908 ЗАДОХНУТЬСЯ ЗАДОХНУТЬСЯ, нусь, нёшься; нулся, нулась; сов.

1. Умереть от невозможности дышать. З. в дыму.

2. Прервать дыхание (от волнения, бега). З. от гнева.

| несов. задыхаться, аюсь, аешься. З. от тоски (перен.).
8909 ЗАДРАЗНИТЬ ЗАДРАЗНИТЬ, азню, азнишь; нённый (ён, ена); сов., кого (что) (разг.). Измучить, дразня.

| несов. задразнивать, аю, аешь.
8910 ЗАДРАИТЬ ЗАДРАИТЬ, аю, аишь; аенный; сов., что (спец.). Наглухо закрыть. З. люк, иллюминатор.

| несов. задраивать, аю, аешь.
8911 ЗАДРАПИРОВАТЬ, СЯ ЗАДРАПИРОВАТЬ, СЯ см. драпировать, ся.
8912 ЗАДРАТЬ ЗАДРАТЬ, деру, дерёшь; ал, ала, ало; задранный; сов.

1. см. драть.

2. что. Подрезав, оцарапав, загнуть кверху. З. заусеницу.

3. что. Поднять кверху (разг.). З. голову. З. рубашонку. З. нос (также перен.: заважничать, загордиться; неодобр.).

| несов. задирать, аю, аешь.
8913 ЗАДРАТЬСЯ ЗАДРАТЬСЯ (дерусь, дерёшься, 1 и 2 л. не употр.), дерётся; ался, алась, алось и алось; сов.

1. Порвавшись, надорвавшись, загнуться кверху. Кожица задралась.

2. Загнуться, поднявшись кверху (разг.). Платье задралось.

| несов. задираться (аюсь, аешься, 1 и 2 л. не употр.), ается.
8914 ЗАДРЕМАТЬ ЗАДРЕМАТЬ, емлю, емлешь; сов. Впасть в дремоту.

| несов. задрёмывать, аю, аешь.
8915 ЗАДРИПАННЫЙ ЗАДРИПАННЫЙ, ая, ое; ан (прост. пренебр.). Затасканный, грязный. З. костюм. З. вид.

| сущ. задрипанность, и, ж.
8916 ЗАДРОЖАТЬ ЗАДРОЖАТЬ, жу, жишь; сов. Начать дрожать (в 1, 2 и 4 знач.). З. от холода. Задрожали стёкла. Голос задрожал.
8917 ЗАДУБЕТЬ ЗАДУБЕТЬ (ею, еешь, 1 и 2 л. не употр.), еет; сов. (прост.). Загрубеть, стать жёстким, негибким. Плащ задубел.
8918 ЗАДУВАТЬ ЗАДУВАТЬ, аю, аешь; несов.

1. см. задуть.

2. О ветре: дуть, проникая кудан. Задувает (безл.) под крышу.
8919 ЗАДУМАТЬ ЗАДУМАТЬ, аю, аешь; анный; сов.

1. что и с неопр. Мысленно решить сделать чтон. З. поездку в горы.

2. что. Мысленно выбрать, определить чтон. З. число.

| несов. задумывать, аю, аешь.
8920 ЗАДУМАТЬСЯ ЗАДУМАТЬСЯ, аюсь, аешься; сов.

1. Предаться размышлениям, погрузиться в свои мысли. З. над задачей. З. о будущем.

2. с отриц. и с неопр. Обнаружить нерешительность, колебание в чёмн. (разг.). Не задумался сказать правду в глаза.

| несов. задумываться, аюсь, аешься.
8921 ЗАДУМКА ЗАДУМКА, и, ж. (прост.).

1. Желание, намерение. Есть у него з. на родину съездить.

2. Замысел, план. Интересная з.
8922 ЗАДУМЧИВЫЙ ЗАДУМЧИВЫЙ, ая, ое; ив. Мечтательный, погружённый в думы, размышления. З. юноша. З. вид.

| сущ. задумчивость, и, ж. Впасть в з.
8923 ЗАДУРИТЬ ЗАДУРИТЬ, рю, ришь; сов., кого-что (прост.).

1. см. дурить.

2. Сбить с толку, запутать. З. когон. своими придирками.

| несов. задурять, яю, яешь и задуривать, аю, аешь.

| сущ. задуривание, я, ср.
8924 ЗАДУТЬ ЗАДУТЬ, ую, уешь; утый; сов.

1. что. Дунув, погасить. З. свечу.

2. что. Разжечь, привести в действие (спец.). З. домну.

3. Начать дуть. Задул ветер.

4. что. Дуя, занести кудан. Ветром задуло (безл.) снег под крышу.

| несов. задувать, аю, аешь (к 1, 2 и 4 знач.).

| сущ. задувка, и, ж. (ко 2 знач.; спец.). З. доменной печи.
8925 ЗАДУШЕВНЫЙ ЗАДУШЕВНЫЙ, ая, ое; вен, вна. Глубоко искренний, сердечный; сокровенный. З. разговор. Задушевная тайна.

| сущ. задушевность, и, ж.
8926 ЗАДУШИТЬ, СЯ ЗАДУШИТЬ, СЯ см. душить 1.
8927 ЗАДЫМИТЬ ЗАДЫМИТЬ, млю, мишь; млённый (ён, ена); сов.

1. Начать дымить. Печь задымила.

2. что. Закоптить или загрязнить дымом. З. потолок.
8928 ЗАДЫМИТЬСЯ ЗАДЫМИТЬСЯ (млюсь, мишься, 1 и 2 л. не употр.), мится; сов.

1. Начать дымиться. Костры задымились.

2. То же, что закоптиться. Потолок задымился.

| несов. задымляться (яюсь, яешься, 1 и 2 л. не употр.), яется (ко 2 знач.).
8929 ЗАДЫХАТЬСЯ ЗАДЫХАТЬСЯ см. задохнуться.
8930 ЗАДЫШАТЬ ЗАДЫШАТЬ, ышу, ышишь; сов. Начать дышать. Больной тяжело задышал.
8931 ЗАЕДАТЬ ЗАЕДАТЬ см. заесть, ся.
8932 ЗАЕЗД ЗАЕЗД, а, м.

1. см. заехать.

2. Отдельное состязание на скачках, бегах, гонках. Победитель в первом заезде.

3. Приезд в определённый срок группы отдыхающих в санаторий, дом отдыха. Дни заезда.

| прил. заездный, ая, ое.
8933 ЗАЕЗДИТЬ ЗАЕЗДИТЬ, зжу, здишь; зженный; сов., кого (что).

1. Измучить ездой, загнать. З. лошадей.

2. перен. Измучить чемн. непосильным, трудным (прост.). З. всех домашних.

| несов. заезживать, аю, аешь.
8934 ЗАЕЗЖАТЬ ЗАЕЗЖАТЬ см. заехать.
8935 ЗАЕЗЖЕННЫЙ ЗАЕЗЖЕННЫЙ, ая, ое; ен.

1. Избитый, затасканный (разг.). З. анекдот.

2. Измученный, очень усталый. З. вид.

| сущ. заезженность, и, ж.
8936 ЗАЕЗЖИЙ ЗАЕЗЖИЙ, ая, ее (разг.). Ненадолго приехавший откудан. Заезжие музыканты.

• Заезжий двор (устар.) то же, что постоялый двор.
8937 ЗАЕСТЬ ЗАЕСТЬ, ем, ешь, ест, едим, едите, едят; ел, ела; ешь; евший; еденный; ев; сов.

1. кого (что). О хищнике: убить (разг.). Волк заел овцу.

2. что чем. Съесть чтон. после чегон. съеденного или выпитого. З. горькое лекарство.

3. (1 и 2 л. не употр.), что. Защемить, помешав движению (разг.). Заело (безл.) канат.

4. безл. Задеть, затронуть чьён. самолюбие (прост.). Замечание его заело.

5. перен. Измучить придирками, попрёками (прост.).

• Тоска заела кого (разг.) о том, кто постоянно в тоске, тоскует.

| несов. заедать, аю, аешь (к 1, 2, 3 и 4 знач.).
8938 ЗАЕСТЬСЯ ЗАЕСТЬСЯ, емся, ешься, естся, едимся, едитесь, едятся; елся, елась; ешься; евшийся; евшись; сов. (разг.). Привыкнув к хорошей пище, стать слишком разборчивым, привередливым в еде.

| несов. заедаться, аюсь, аешься.
8939 ЗАЕХАТЬ ЗАЕХАТЬ, еду, едешь; в знач. пов. заезжай; сов.

1. Приехать кудан. ненадолго, по пути. З. к знакомым.

2. за кем-чем. Приехать кудан., чтобы взять с собой кого-чтон. З. за детьми.

3. Подъехать не прямо, объезжая. З. слева. З. со стороны сада.

4. Поехав, попасть кудан. далеко или куда не следует. З. в трясину.

5. кому во что. Ударить когон. (прост.). З. в физиономию.

| несов. заезжать, аю, аешь.

| сущ. заезд, а, м. (к 1, 2 и 3 знач.).
8940 ЗАЁМ ЗАЁМ, займа, м.

1. см. занять 1.

2. Финансовая операция получение в долг денег, ценностей на определённых условиях. Внешний з. Государственный выигрышный з.

| прил. займовый, ая, ое и (спец.) заёмный, ая, ое. Займовые операции.
8941 ЗАЁМНЫЙ ЗАЁМНЫЙ см. занять 1, заём.
8942 ЗАЁМЩИК ЗАЁМЩИК, а, м. (спец.). Тот, кто получает заём (во 2 знач.).
8943 ЗАЖАРИТЬ, СЯ ЗАЖАРИТЬ, СЯ см. жарить, ся.
8944 ЗАЖАТЬ ЗАЖАТЬ, жму, жмёшь; атый; сов.

1. кого-что. Сжать туго, охватив со всех сторон. З. в толпе. З. болт в тиски. З. карандаш в руке.

2. что. Плотно закрыть, сжав. З. нос. З. уши. З. рот комун. (также перен.: не дать свободно высказаться; разг.).

3. перен., кого-что. Стеснить, помешать свободному проявлению чегон. (разг.). З. критику. З. инициативу.

4. перен., что. Утаить, спрятать, присвоить (прост.). З. долг. З. новоселье (не отпраздновать; шутл.).

| несов. зажимать, аю, аешь.

| сущ. зажимание, я, ср. (к 1 и 2 знач.) и зажим, а, м. (к 1 и 3 знач.).

| прил. зажимный, ая, ое (к 1 знач.) и зажимной, ая, ое (к 1 знач.).
8945 ЗАЖДАТЬСЯ ЗАЖДАТЬСЯ, дусь, дёшься; ался, алась, алось и алось; сов., кого-чего (разг.). Устать от долгого ожидания. Дома его заждались. З. письма.
8946 ЗАЖЕЛТЕТЬ ЗАЖЕЛТЕТЬ (ею, еешь, 1 и 2 л. не употр.), еет; сов. Начать желтеть. Зажелтели листья. Вдали зажелтели пески.
8947 ЗАЖЕЛТИТЬ ЗАЖЕЛТИТЬ см. желтить.
8948 ЗАЖЕЧЬ ЗАЖЕЧЬ, жгу, жжёшь, жгут; жёг, жгла; жги; жёгший; жжённый (ён, ена); жёгши; сов.

1. что. Заставить гореть (в 1 и 2 знач.). З. огонь, спичку. З. свет, лампу.

2. перен., кого-что. Возбудить, воодушевить (высок.). З. слушателей речью. З. интерес в комн.

| несов. зажигать, аю, аешь.

| сущ. зажигание, я, ср. (к 1 знач.).

| прил. зажигательный, ая, ое. З. фитиль. З. состав. Зажигательная бомба.
8949 ЗАЖЕЧЬСЯ ЗАЖЕЧЬСЯ, жгусь, жжёшься, жгутся; жёгся, жглась; жгись; жёгшийся; жёгшись; сов.

1. (1 и 2 л. не употр.). То же, что загореться (в 1 знач.). Зажёгся огонь. Зажглись фонари. Зажглась звезда.

2. перен. О сильном чувстве: появиться, а также начать испытывать сильное чувство (высок.). В нём зажглась ревность. З. ненавистью к врагу.

| несов. зажигаться, аюсь, аешься.
8950 ЗАЖИВИТЬ ЗАЖИВИТЬ, влю, вишь; влённый (ён, ена); сов., что. Залечить (рану, больное место), дать зажить.

| несов. заживлять, яю, яешь.
8951 ЗАЖИВО ЗАЖИВО, нареч. В живом состоянии, при жизни. З. погребённый.
8952 ЗАЖИГАЛКА ЗАЖИГАЛКА, и, ж.

1. Прибор для получения огня. Газовая з.

2. Зажигательная бомба (разг.). Тушить зажигалки.
8953 ЗАЖИГАНИЕ ЗАЖИГАНИЕ, я, ср.

1. см. зажечь.

2. Воспламенение горючего в двигателях внутреннего сгорания, работающих на лёгком жидком и газовом топливах (спец.). Свеча зажигания. Батарейное з. Включить з.
8954 ЗАЖИГАТЕЛЬНЫЙ ЗАЖИГАТЕЛЬНЫЙ, ая, ое; лен, льна.

1. см. зажечь.

2. перен. Волнующий, производящий сильное впечатление. Зажигательная речь.

| сущ. зажигательность, и, ж.
8955 ЗАЖИГАТЬ, СЯ ЗАЖИГАТЬ, СЯ см. зажечь, ся.
8956 ЗАЖИЛИТЬ ЗАЖИЛИТЬ, лю, лишь; ленный; сов., что (прост.). То же, что присвоить (в 1 знач.). З. деньги.

| несов. зажиливать, аю, аешь.
8957 ЗАЖИМ ЗАЖИМ, а, м.

1. см. зажать.

2. Приспособление для зажимания чегон.
8958 ЗАЖИМАНИЕ, ЗАЖИМАТЬ ЗАЖИМАНИЕ, ЗАЖИМАТЬ см. зажать.
8959 ЗАЖИМЩИК ЗАЖИМЩИК, а, м. (разг.). Человек, к-рый зажимает (см. зажать в 3 знач.) чтон., препятствует свободному проявлению чегон. З. критики.

| ж. зажимщица, ы.
8960 ЗАЖИТОЧНЫЙ ЗАЖИТОЧНЫЙ, ая, ое; чен, чна. Обладающий достатком, состоятельный. З. крестьянин. Зажиточная жизнь. Семья живёт зажиточно (нареч.).

| сущ. зажиточность, и, ж.
8961 ЗАЖИТЬ ЗАЖИТЬ 1, иву, ивёшь; зажил и зажил, зажила, зажило и зажило; сов. Начать жить (в 3 и 6 знач.). Уехали из города и зажили в деревне. З. по-хорошему.
8962 ЗАЖИТЬ ЗАЖИТЬ 2 (иву, ивёшь, 1 и 2 л. не употр.), ивёт; зажил и зажил, зажила, зажило и зажило; сов. О ране, больном месте: затянуться кожей, закрыться. До свадьбы заживёт (говорится в утешение тому, кто ушибся, кому больно; разг. шутл.).

| несов. заживать (аю, аешь, 1 и 2 л. не употр.), ает.
8963 ЗАЖИТЬСЯ ЗАЖИТЬСЯ, ивусь, ивёшься; ился, илась, илось и илось; ившийся; сов. (разг.). Прожить дольше обычного, предполагавшегося. З. на даче. Старик зажился.

| несов. заживаться, аюсь, аешься.
8964 ЗАЖМУРИТЬ, СЯ ЗАЖМУРИТЬ, СЯ см. жмурить, ся.
8965 ЗАЖОР ЗАЖОР, а, м. (обл.).

1. Затор льда во время ледохода.

2. Вода под снегом при таянии. Зажоры на дороге.
8966 ЗАЖУРЧАТЬ ЗАЖУРЧАТЬ, чу, чишь; сов. Начать журчать. Зажурчали ручьи. Зажурчала тихая речь.
8967 ЗАЖУХНУТЬ ЗАЖУХНУТЬ см. жухнуть.
8968 ЗАЗВАТЬ ЗАЗВАТЬ, зову, зовёшь; ал, ала, ало; зазванный; сов., кого (что) (разг.). Настоятельно зовя, приглашая, побудить прийти. З. в гости.

| несов. зазывать, аю, аешь.

| сущ. зазыв, а, м. (устар.).

| прил. зазывный, ая, ое и зазывной, ая, ое.
8969 ЗАЗВЕНЕТЬ ЗАЗВЕНЕТЬ, ню, нишь; сов. Начать звенеть.
8970 ЗАЗВОНИТЬ ЗАЗВОНИТЬ, ню, нишь; сов. Начать звонить.
8971 ЗАЗВУЧАТЬ ЗАЗВУЧАТЬ (чу, чишь, 1 и 2 л. не употр.), чит; сов. Начать звучать.
8972 ЗАЗДРАВНЫЙ ЗАЗДРАВНЫЙ, ая, ое. Исполняемый, провозглашаемый или выпиваемый за чьён. здоровье. Заздравная песня. З. тост. З. кубок.
8973 ЗАЗЕВАТЬСЯ ЗАЗЕВАТЬСЯ, аюсь, аешься; сов. (разг.). Заглядевшись, не увидеть, не заметить кого-чегон. другого. З. у витрины.

| несов. зазёвываться, аюсь, аешься.
8974 ЗАЗЕЛЕНЕТЬ ЗАЗЕЛЕНЕТЬ (ею, еешь, 1 и 2 л. не употр.), еет; сов. Начать зеленеть (во 2 и 3 знач.). Луга зазеленели. Вдали зазеленела роща.
8975 ЗАЗЕЛЕНИТЬ ЗАЗЕЛЕНИТЬ, ню, нишь; нённый (ён, ена); сов., что. Запачкать в зелени, в чёмн. зелёном. З. платье травой (о траву).

| несов. зазеленять, яю, яешь.
8976 ЗАЗЕМЛЕНИЕ ЗАЗЕМЛЕНИЕ, я, ср.

1. см. заземлить, ся.

2. Заземляющее устройство.
8977 ЗАЗЕМЛИТЬ ЗАЗЕМЛИТЬ, лю, лишь; лённый (ён, ена); сов., что (спец.). Соединить (электрический аппарат, прибор) с землёй для защиты от опасного действия тока. З. антенну.

| несов. заземлять, яю, яешь.

| сущ. заземление, я, ср.
8978 ЗАЗЕМЛИТЬСЯ ЗАЗЕМЛИТЬСЯ (люсь, лишься, 1 и 2 л. не употр.), лится; сов. (спец.). Об электрическом аппарате, приборе: соединиться с землёй.

| несов. заземляться (яюсь, яешься, 1 и 2 л. не употр.), яется.

| сущ. заземление, я, ср.
8979 ЗАЗИМОВАТЬ ЗАЗИМОВАТЬ, мую, муешь; сов. Остаться зимовать. З. на севере.
8980 ЗАЗНАЙКА ЗАЗНАЙКА, и, м. и ж. (разг.) Человек, к-рый зазнаётся.
8981 ЗАЗНАТЬСЯ ЗАЗНАТЬСЯ, аюсь, аешься; сов. (разг.). Возгордиться, возомнить о себе, выказывая пренебрежение к другим.

| несов. зазнаваться, наюсь, наёшься; вайся; ваясь.

| сущ. зазнайство, а, ср.
8982 ЗАЗНОБА ЗАЗНОБА, ы, ж. (устар. и обл.). Любимая девушка, женщина, возлюбленная.

| ласк. зазнобушка, и, ж.
8983 ЗАЗОР ЗАЗОР, а, м. (спец.). Скважина, углубление, узкий промежуток между частями чегон.

| прил. зазорный, ая, ое.
8984 ЗАЗОРНЫЙ ЗАЗОРНЫЙ 1, ая, ое (прост.). Постыдный, достойный осуждения. З. поступок.
8985 ЗАЗОРНЫЙ ЗАЗОРНЫЙ 2 см. зазор.
8986 ЗАЗРЕНИЕ ЗАЗРЕНИЕ, я, ср.: без зазрения совести, без всякого зазрения (разг.) без стыда, не стесняясь. Обманывает без зазрения совести.
8987 ЗАЗРИТЬ: совесть зазрит (зазрила) ЗАЗРИТЬ: совесть зазрит (зазрила) (прост.) угрызения совести не позволят (не позволили) сделать чтон. плохое.
8988 ЗАЗУБРЕННЫЙ ЗАЗУБРЕННЫЙ, ая, ое; ен. С зазубринами. З. нож. Зазубренная бритва.

| сущ. зазубренность, и, ж.
8989 ЗАЗУБРИНА ЗАЗУБРИНА, ы, ж. Щербина, выемка на чёмн. остром, на краю чегон. Нож с зазубринами. З. на топоре.
8990 ЗАЗУБРИТЬ ЗАЗУБРИТЬ см. зубрить 1 - 2.
8991 ЗАЗЫВАЛА ЗАЗЫВАЛА, ы, м. и ж. (разг.). На ярмарках, гуляньях: человек, зазывающий покупателей, посетителей.
8992 ЗАЗЫВАТЬ ЗАЗЫВАТЬ см. зазвать.
8993 ЗАЗЯБНУТЬ ЗАЗЯБНУТЬ см. зябнуть.
8994 ЗАИГРАТЬ ЗАИГРАТЬ, аю, аешь; игранный; сов.

1. Начать играть (в 1, 3 и 5 знач.). Заиграла музыка. Заиграла улыбка.

2. что. Истрепать частым употреблением в игре. Заигранная колода.

3. что. Слишком часто исполняя, опошлить, сделать банальным. З. пьесу. Заигранная мелодия.

| несов. заигрывать, аю, аешь (ко 2 и 3 знач.).
8995 ЗАИГРАТЬСЯ ЗАИГРАТЬСЯ, аюсь, аешься; сов. Увлёкшись игрой, забыть о времени. Дети заигрались.

| несов. заигрываться, аюсь, аешься.
8996 ЗАИГРЫВАТЬ ЗАИГРЫВАТЬ, аю, аешь; несов.

1. см. заиграть.

2. с кем. Любезничать с кемн., ухаживая (разг.).

3. с кем. Заискивать перед кемн. (разг.).
8997 ЗАИКА ЗАИКА, и, м. и ж. Человек, страдающий заиканием.
8998 ЗАИКАНИЕ ЗАИКАНИЕ, я, ср.

1. см. заикаться.

2. Патология речи запинки, остановки, повторение одних и тех же звуков из-за судорожных сокращений мышц гортани. Страдать заиканием.
8999 ЗАИКАТЬСЯ ЗАИКАТЬСЯ, аюсь, аешься; несов.

1. Страдать заиканием; говорить с затруднением, непроизвольно повторять одни и те же звуки. З. с детства. З. от волнения.

2. перен., о ком-чём. Упоминать вскользь, осторожно, намёками (разг.). Он и не заикался о поездке (ничего не говорил).

| сов. заикнуться, нусь, нёшься (ко 2 знач.).

| сущ. заикание, я, ср. (к 1 знач.).
9000 ЗАИМЕТЬ ЗАИМЕТЬ см. иметь.
9001 ЗАИМКА ЗАИМКА, и, ж. В старину: земельный участок, занятый кемн. по праву первого владения, обычно в один двор, вдали от других пахотных земель; теперь в Сибири название нек-рых небольших отдалённых поселений (земледельческих, охотничьих, рыболовецких).
9002 ЗАИМОДАВЕЦ ЗАИМОДАВЕЦ, вца, м. (устар.). То же, что займодавец.

| прил. заимодавческий, ая, ое.
9003 ЗАИМООБРАЗНЫЙ ЗАИМООБРАЗНЫЙ, ая, ое. Взятый или данный в долг. Получить деньги заимообразно (нареч.).
9004 ЗАИМСТВОВАНИЕ ЗАИМСТВОВАНИЕ, я, ср.

1. см. заимствовать.

2. Заимствованное явление, слово, выражение. Иноязычные заимствования (заимствованные слова).
9005 ЗАИМСТВОВАТЬ ЗАИМСТВОВАТЬ, твую, твуешь; анный; сов. и несов., что. Взять (брать), перенять (нимать), усвоить (усваивать) откудан. З. тему. Заимствованные слова.

| сов. также позаимствовать, твую, твуешь; анный (разг.).

| сущ. заимствование, я, ср.
9006 ЗАИНДЕВЕТЬ ЗАИНДЕВЕТЬ см. индеветь.
9007 ЗАИНТЕРЕСОВАННЫЙ ЗАИНТЕРЕСОВАННЫЙ, ая, ое; ан. Обнаруживающий, заключающий в себе или имеющий для когон. интерес (в 1 знач.). Заинтересованные стороны. З. разговор.

| сущ. заинтересованность, и, ж. З. в деле. Материальная з. (выгода, практический интерес).
9008 ЗАИНТЕРЕСОВАТЬ ЗАИНТЕРЕСОВАТЬ, сую, суешь; ованный; сов., кого (что).

1. Возбудить в комн. интерес (в 1 знач.) к чемун. З. слушателей рассказом.

2. Привлечь выгодой, практическим интересом. З. материально.

| несов. заинтересовывать, аю, аешь.
9009 ЗАИНТЕРЕСОВАТЬСЯ ЗАИНТЕРЕСОВАТЬСЯ, суюсь, суешься; сов., кем-чем. Проявить, почувствовать интерес (в 1 знач.) к кому-чемун. З. книгой.

| несов. заинтересовываться, аюсь, аешься.
9010 ЗАИНТРИГОВАТЬ ЗАИНТРИГОВАТЬ, гую, гуешь; ованный; сов., кого (что). Возбудить интерес, любопытство чемн. загадочным, неясным.

| несов. заинтриговывать, аю, аешь.
9011 ЗАИНЬКА ЗАИНЬКА см. заяц.
9012 ЗАИСКИВАТЬ ЗАИСКИВАТЬ, аю, аешь; несов., перед кем. Лестью, угодничеством добиваться чьегон. расположения. З. перед начальством. Заискивающая улыбка (льстивая).
9013 ЗАЙКА ЗАЙКА см. заяц.
9014 ЗАЙМОВЫЙ ЗАЙМОВЫЙ см. заём.
9015 ЗАЙМОДАВЕЦ ЗАЙМОДАВЕЦ, вца, м. (спец.). Тот, кто даёт взаймы, кредитор.

| прил. займодавческий, ая, ое.
9016 ЗАЙМОДЕРЖАТЕЛЬ ЗАЙМОДЕРЖАТЕЛЬ, я, м. (спец.). Владелец облигаций займа.
9017 ЗАЙТИ ЗАЙТИ, йду, йдёшь; зашёл, зашла; зашедший; йдя; сов.

1. Идя, по пути побывать гден., посетить когон., а также (разг.) вообще прийти к комун., посетить когон. З. в магазин. З. к приятелю. Зайди вечерком, нужно поговорить. Зайдите через недельку.

2. за кем-чем. Прийти кудан. за кем-чемн., чтобы взять с собой. З. за книгой. З. за приятелем.

3. Подойти не прямо, обходя, со стороны. З. от леса. З. справа.

4. Идя, попасть кудан. далеко, за какойн. предел. З. в тыл. З. в лес. З. по горло в воду. З. за угол. Солнце зашло за тучи или солнце зашло (скрылось за горизонтом). Беседа зашла за полночь (перен.). Спор зашёл слишком далеко (перен.: перешёл границы допустимого).

5. (1 и 2 л. не употр.). О речи: возникнуть, начаться. Зашёл разговор о чёмн.

| несов. заходить, ожу, одишь.

| многокр. захаживать, аю, аешь (к 1 и 2 знач.).

| сущ. заход, а, м. (к 1, 3 и 4 знач.) и захождение, я, ср. (к 3 и 4 знач.).
9018 ЗАЙТИСЬ ЗАЙТИСЬ, йдусь, йдёшься; зашёлся, зашлась; зашедшийся; йдясь; сов. (разг.).

1. (1 и 2 л. не употр.). Занеметь, затечь (в 3 знач.). Руки зашлись от холода. Сердце зашлось от страха.

2. Долго смеясь, плача или кашляя, как бы онеметь, затихнуть, обессилев. Ребёнок зашёлся в плаче, крике.

| несов. заходиться, ожусь, одишься.
9019 ЗАЙЧАТИНА ЗАЙЧАТИНА, ы, ж. Мясо зайца как пища.
9020 ЗАЙЧИК ЗАЙЧИК, а, м.

1. см. заяц.

2. Движущееся светлое пятнышко от отражённого солнечного луча. Солнечный з. Зайчики на стене.
9021 ЗАЙЧИХА ЗАЙЧИХА, и, ж. Самка зайца.
9022 ЗАЙЧОНОК ЗАЙЧОНОК, нка, мн. чата, чат, м. Детёныш зайца.
9023 ЗАКАБАЛИТЬ ЗАКАБАЛИТЬ, лю, лишь; лённый (ён, ена); сов., кого (что).

1. Взять в кабалу (в 1 знач.).

2. перен. Поставить в тяжёлую зависимость, полностью подчинить себе.

| несов. закабалять, яю, яешь.

| возвр. закабалиться, люсь, лишься (ко 2 знач.); несов. закабаляться, яюсь, яешься (ко 2 знач.).

| сущ. закабаление, я, ср.
9024 ЗАКАВЫКА ЗАКАВЫКА, и и ЗАКАВЫЧКА, и, ж. (разг.).

1. Неожиданное препятствие, затруднение, зацепка (в 3 знач.). В этом вся з.

2. Хитрость, лукавый намёк, недомолвка. Говорить без закавык.
9025 ЗАКАДЫЧНЫЙ ЗАКАДЫЧНЫЙ, ая, ое (разг.). О друге, дружбе: давнишний и близкий. З. друг, приятель. Закадычная дружба.
9026 ЗАКАЗ ЗАКАЗ, а, м.

1. см. заказать 1.

2. Заказанный предмет, предметы. З. готов. Явиться за заказом.
9027 ЗАКАЗАТЬ ЗАКАЗАТЬ 1, ажу, ажешь; азанный; сов., что. Поручить комун. изготовить, сделать чтон. З. костюм. З. обед.

| несов. заказывать, аю, аешь.

| сущ. заказ, а, м. Получить, принять з. на чтон. По заказу (также перен.: по чьейн. просьбе, требованию). Обувь на з. Стол заказов.

| прил. заказной, ая, ое. Заказные блюда (в ресторане). Заказное убийство (заранее подготовленное и осуществлённое профессиональным убийцей).
9028 ЗАКАЗАТЬ ЗАКАЗАТЬ 2, ажу, ажешь; азанный; сов., что и с неопр. (устар.). Сделать недоступным, запретить. Все пути заказаны комун. Правду говорить никому не закажешь.

| несов. заказывать, аю, аешь.
9029 ЗАКАЗНИК ЗАКАЗНИК, а, м. Род заповедника, где находятся под особой охраной растения и животные. Ландшафтный з. Бобровый з.
9030 ЗАКАЗНОЙ ЗАКАЗНОЙ 1, ая, ое.

1. см. заказать 1.

2. Принимаемый почтой под особую ответственность. Заказное письмо. Заказная бандероль.
9031 ЗАКАЗНОЙ ЗАКАЗНОЙ 2, ая, ое (спец.). То же, что заповедный (в 1 знач.). З. лес.
9032 ЗАКАЗЧИК ЗАКАЗЧИК, а, м. Тот, кто делает заказ (в 1 знач.), заказывает чтон.

| ж. заказчица, ы.

| прил. заказчицкий, ая, ое.
9033 ЗАКАИВАТЬСЯ ЗАКАИВАТЬСЯ см. закаяться.
9034 ЗАКАЛ ЗАКАЛ, а, м.

1. см. закалить.

2. перен. То же, что закалка (во 2 знач.). Человек старого закала (со старыми взглядами, привычками).
9035 ЗАКАЛИТЬ ЗАКАЛИТЬ, лю, лишь; лённый (ён, ена); сов.

1. что. Придать (сплаву) большую твёрдость путём нагрева и быстрого охлаждения. З. сталь.

2. перен. Сделать физически или нравственно крепким, стойким, выносливым. З. организм. З. свой дух, волю.

| несов. закаливать, аю, аешь и закалять, яю, яешь.

| сущ. закаливание, я, ср., закалка, и, ж. и закал, а, м. (к 1 знач.).

| прил. закалочный, ая, ое (к 1 знач.; спец.).
9036 ЗАКАЛИТЬСЯ ЗАКАЛИТЬСЯ, люсь, лишься; сов.

1. (1 и 2 л. не употр.). О сплаве: получить большую твёрдость путём закалки. Сталь закалилась.

2. перен. Стать физически или нравственно стойким. Здоровье закалилось. Характер закалился.

| несов. закаливаться, аюсь, аешься и закаляться, яюсь, яешься.

| сущ. закаливание, я, ср. и закалка, и, ж.
9037 ЗАКАЛКА ЗАКАЛКА, и, ж.

1. см. закалить, ся.

2. Физическая или нравственная стойкость, выносливость. Зимнее купание для закалки. Нравственная з.
9038 ЗАКАЛЫВАТЬ ЗАКАЛЫВАТЬ, аю, аешь; несов.

1. см. заколоть.

2. кого (что). То же, что колоть 2 (в 3 знач.).
9039 ЗАКАМУФЛИРОВАТЬ ЗАКАМУФЛИРОВАТЬ см. камуфлировать.
9040 ЗАКАНЧИВАТЬ, СЯ ЗАКАНЧИВАТЬ, СЯ см. закончить, ся.
9041 ЗАКАПАТЬ ЗАКАПАТЬ, аю, аешь; анный; сов.

1. Начать капать. Закапали слёзы.

2. кого-что. Забрызгать каплями. З. пол краской.

3. что. Ввести кудан., капая (разг.). З. лекарство в нос.

| несов. закапывать, аю, аешь (ко 2 и 3 знач.).
9042 ЗАКАПЫВАТЬ ЗАКАПЫВАТЬ 1-2 см. закапать и закопать.
9043 ЗАКАПЫВАТЬСЯ ЗАКАПЫВАТЬСЯ см. закопаться.
9044 ЗАКАРМЛИВАТЬ ЗАКАРМЛИВАТЬ см. закормить.
9045 ЗАКАТ ЗАКАТ, а, м.

1. Заход за линию горизонта (солнца, небесного светила); время такого захода. Время заката. На закате вернуться. На закате дней, деятельности (перен.: на исходе, в конце).

2. Освещение неба над горизонтом при заходе солнца. Огненный з. Любоваться закатом.

| прил. закатный, ая, ое.
9046 ЗАКАТАТЬ ЗАКАТАТЬ, аю, аешь; атанный; сов.

1. Начать катать (в 1, 3 и 4 знач.).

2. кого-что во что. Катая, обмотать, облепить. З. в полотенце. З. в тесто.

3. что. Заровнять катком.

4. что. То же, что засучить (разг.). З. рукава.

5. кого (что). Отправить кудан. далеко (прост. неодобр.). З. в глубинку.

6. что. С помощью специального приспособления герметически закрыть, закупорить. З. банки, крышки.

| несов. закатывать, аю, аешь (ко 2, 3, 4, 5 и 6 знач.).

| сущ. закатывание, я, ср. и закатка, и, ж. (ко 2, 3 и 6 знач.).

| прил. закаточный, ая, ое (ко 2, 3 и 6 знач.; спец.). Закаточная машина.
9047 ЗАКАТИТЬ ЗАКАТИТЬ, ачу, атишь; аченный; сов.

1. что. Катя, направить, поместить или задевать кудан. З. мотоцикл в гараж. З. мяч в кусты.

2. что. Сделать, устроить чтон. (с силой, энергично) (прост.). З. пощёчину (ударить по щеке). З. истерику. З. пир (о богатом угощении).

• Закатить глаза завести зрачки под верхние веки (при страдании, обмороке).

| несов. закатывать, аю, аешь.
9048 ЗАКАТИТЬСЯ ЗАКАТИТЬСЯ, ачусь, атишься; сов.

1. (1 и 2 л. не употр.). Катясь, попасть кудан. Мяч закатился в угол.

2. (1 и 2 л. не употр.). О небесном светиле: опуститься за горизонт. Солнце закатилось. Звезда чьян. закатилась (перен.: кончились успехи, слава; высок.).

3. Отправиться кудан. (чтобы повеселиться, приятно провести время) (разг.). Закатимся за город!

4. Разразиться смехом, кашлем, слезами (разг.). З. в истерике.

| несов. закатываться, аюсь, аешься.
9049 ЗАКАЧАТЬ ЗАКАЧАТЬ, аю, аешь; ачанный; сов.

1. Начать качать.

2. кого (что). Качая, утомить, вызвать головокружение, тошноту. Закачало (безл.) в самолёте.

| несов. закачивать, аю, аешь (ко 2 знач.).
9050 ЗАКАЧАТЬСЯ ЗАКАЧАТЬСЯ, аюсь, аешься; сов.

1. Начать качаться.

2. закачаешься!, в знач. частицы. Выражение высокой оценки чегон. (прост.). Обед нам устроили закачаешься!
9051 ЗАКАШЛЯТЬ ЗАКАШЛЯТЬ, яю, яешь; сов. Начать кашлять.
9052 ЗАКАШЛЯТЬСЯ ЗАКАШЛЯТЬСЯ, яюсь, яешься; сов. Начать кашлять (о приступе сильного кашля). З. от дыма.

| несов. закашливаться, аюсь, аешься.
9053 ЗАКАЯТЬСЯ ЗАКАЯТЬСЯ, аюсь, аешься; сов., с неопр. (разг.). Дать себе обещание не делать чегон. Закаялся опаздывать.

| несов. закаиваться, аюсь, аешься.
9054 ЗАКВАСИТЬ ЗАКВАСИТЬ см. квасить.
9055 ЗАКВАСКА ЗАКВАСКА, и, ж.

1. см. квасить.

2. Состав, вызывающий брожение, закисание. З. для теста, для кваса, для кефира.

3. перен. То же, что закалка (во 2 знач.) (разг.). Хорошая, старая з. у когон.
9056 ЗАКВАСОЧНЫЙ ЗАКВАСОЧНЫЙ см. квасить.
9057 ЗАКВАШИВАТЬ ЗАКВАШИВАТЬ, аю, аешь; несов., что. То же, что квасить.

| сущ. заквашивание, я, ср.
9058 ЗАКИДАТЬ ЗАКИДАТЬ, аю, аешь; иданный; сов., кого-что чем. То же, что забросать.

| несов. закидывать, аю, аешь.
9059 ЗАКИНУТЬ ЗАКИНУТЬ, ну, нешь; утый; сов.

1. кого-что. То же, что забросить (в 1 и 2 знач.). З. невод. З. удочку (также перен.: попытаться разузнать чтон.; разг.). Судьба закинула его далеко.

2. что. Подняв, придать чемун. другое положение. З. голову. З. ногу на ногу. З. ружьё за спину.

• Закинуть словечко или слово (разг.) упомянуть о ком-чёмн. с намерением узнать чтон. или попросить о чёмн.; намекнуть на чтон.

| несов. закидывать, аю, аешь.

| сущ. закидывание, я, ср. и закидка, и, ж. (по 1 знач. глаг. забросить).

| прил. закидной, ая, ое (к 1 знач.). З. невод.
9060 ЗАКИНУТЬСЯ ЗАКИНУТЬСЯ (нусь, нешься, 1 и 2 л. не употр.), нется; сов.

1. Откинуться назад. Голова закинулась.

2. О лошади: на бегу броситься в сторону (спец.).

| несов. закидываться (аюсь, аешься, 1 и 2 л. не употр.), ается.
9061 ЗАКИПЕТЬ ЗАКИПЕТЬ (плю, пишь, 1 и 2 л. не употр.), пит; сов. Начать кипеть. Вода закипела. Работа закипела.

| несов. закипать (аю, аешь, 1 и 2 л. не употр.), ает.
9062 ЗАКИСНУТЬ ЗАКИСНУТЬ, ну, нешь; ис, исла; исший; иснув; сов.

1. (1 и 2 л. не употр.) Стать кислым после заквашивания. Тесто закисло.

2. перен. Стать вялым, бездеятельным под влиянием какойн. среды, обстановки (разг.). З. в глуши. З. в одиночестве.

| несов. закисать, аю, аешь.

| сущ. закисание, я, ср.
9063 ЗАКИСЬ ЗАКИСЬ, и, ж. В химии: соединение элементов низшей степени окисления с кислородом. З. азота.

| прил. закисный, ая, ое.
9064 ЗАКЛАД ЗАКЛАД, а, м. (устар. разг.).

1. То же, что залог 1 (в 1 и 2 знач.). Отнести вещь в з. Часы в закладе. Взять денег под з.

2. Спор о чёмн. на какуюн. вещь. Выиграть з.

• Биться об заклад (разг.) уверенно отстаивать свою точку зрения [первонач. спорить на деньги, какуюн. вещь]. Готов биться об заклад, что он не подведёт.
9065 ЗАКЛАДКА ЗАКЛАДКА, и, род. мн. док, ж.

1. см. заложить.

2. Ленточка, полоска, вкладываемая в книгу, чтобы заметить нужную страницу. Шёлковая, бумажная з. Заложить закладкой.

| прил. закладочный, ая, ое.
9066 ЗАКЛАДНАЯ ЗАКЛАДНАЯ, ой, ж. (устар.). Документ о закладе, залоге имущества. Получить по закладной.
9067 ЗАКЛАДНОЙ ЗАКЛАДНОЙ см. заложить.
9068 ЗАКЛАДЧИК ЗАКЛАДЧИК, а, м. (устар.)

1. Тот, кто отдаёт вещь в заклад.

2. Тот, кто принимает вещи в заклад.

| ж. закладчица, ы.

| прил. закладчицкий, ая, ое.
9069 ЗАКЛАДЫВАТЬ ЗАКЛАДЫВАТЬ см. заложить.
9070 ЗАКЛАНИЕ ЗАКЛАНИЕ: на заклание (устар. высок. и ирон.) на гибель, на мучение. Идти, отдать на заклание или как на заклание [от стар. глагола заклать заколоть].
9071 ЗАКЛЕВАТЬ ЗАКЛЕВАТЬ, люю, люёшь; лёванный; сов., кого (что).

1. Клюя, убить или замучить. Ястреб заклевал цыплёнка.

2. перен. Извести придирками, нападками (разг.).

| несов. заклёвывать, аю, аешь (к 1 знач.).
9072 ЗАКЛЕИТЬ ЗАКЛЕИТЬ, ею, еишь; еенный; сов., что. Заделать, закрыть, скрепить чемн. клейким. З. письмо. З. рамы бумагой. З. ранку пластырем.

| несов. заклеивать, аю, аешь.

| сущ. заклеивание, я, ср. и заклейка, и, ж.
9073 ЗАКЛЕЙМИТЬ ЗАКЛЕЙМИТЬ см. клеймить.
9074 ЗАКЛЕПАТЬ ЗАКЛЕПАТЬ, аю, аешь; клёпанный; сов., что. Скрепляя чтон., расплющить конец вбиваемого гвоздя, стержня. З. стержень. З. болт.

| несов. заклёпывать, аю, аешь.

| сущ. заклёпывание, я, ср. и заклёпка, и, ж.

| прил. заклёпочный, ая, ое.
9075 ЗАКЛЁПКА ЗАКЛЁПКА, и, ж.

1. см. заклепать.

2. Металлический стержень, к-рый заклёпан или к-рым заклёпывается чтон.

| прил. заклёпочный, ая, ое.
9076 ЗАКЛИНАНИЕ ЗАКЛИНАНИЕ, я, ср.

1. см. заклинать.

2. В народных представлениях: магические слова, звуки, к-рыми заклинают (во 2 знач.). Произносить заклинания.
9077 ЗАКЛИНАТЕЛЬ ЗАКЛИНАТЕЛЬ, я, м. Человек, к-рый заклинает (во 2 знач.). З. змей.

| ж. заклинательница, ы.
9078 ЗАКЛИНАТЬ ЗАКЛИНАТЬ, аю, аешь; несов., кого (что).

1. Настойчиво умолять о чёмн. во имя чегон. (высок.). З. памятью отца.

2. кого-что. В старых народных представлениях: подчинять себе, произнося магические слова, издавая магические звуки. З. духов. З. злые силы. З. змей (применять особые приёмы, создающие видимость того, что змея подчиняется магическим словам).

| сов. заклясть, яну, янёшь (ко 2 знач.).

| сущ. заклинание, я, ср. (ко 2 знач.).

| прил. заклинательный, ая, ое (ко 2 знач.).
9079 ЗАКЛИНИТЬ ЗАКЛИНИТЬ, ню, нишь; ненный и ЗАКЛИНИТЬ, ню, нишь; нённый (ён, ена); сов., что.

1. Вбить клин во чтон. З. бревно.

2. Лишить возможности вращаться, двигаться. Заклинило (безл.) руль.

| несов. заклинивать, аю, аешь.

| сущ. заклинивание, я, ср.
9080 ЗАКЛИНИТЬСЯ ЗАКЛИНИТЬСЯ (нюсь, нишься, 1 и 2 л. не употр.), нится и ЗАКЛИНИТЬСЯ (нюсь, нишься, 1 и 2 л. не употр.), нится; сов. Перестать действовать, двигаться вследствие повреждения. Затвор заклинился.

| несов. заклиниваться (аюсь, аешься, 1 и 2 л. не употр.), ается.

| сущ. заклинивание, я, ср.
9081 ЗАКЛУБИТЬ ЗАКЛУБИТЬ (блю, бишь, 1 и 2 л. не употр.), бит; сов., что. Поднять клубами. Ветер заклубил пыль.
9082 ЗАКЛУБИТЬСЯ ЗАКЛУБИТЬСЯ (блюсь, бишься, 1 и 2 л. не употр.), бится; сов. Начать клубиться, подняться клубами. Пыль заклубилась. Дым заклубился.
9083 ЗАКЛЮЧАТЬСЯ ЗАКЛЮЧАТЬСЯ (аюсь, аешься, 1 и 2 л. не употр.), ается; несов.

1. в чём. Состоять в чёмн., иметь своей сутью чтон. Сложность заключается в отсутствии необходимых сведений.

2. в чём. Содержаться, находиться в чёмн. В его словах заключается глубокий смысл.

3. чем. Заканчиваться, завершаться. Письмо заключалось пожеланием счастья.

| сов. заключиться (чусь, чишься, 1 и 2 л. не употр.), чится (к 3 знач.).
9084 ЗАКЛЮЧЕНИЕ ЗАКЛЮЧЕНИЕ, я, ср.

1. см. заключить 1 - 2.

2. Состояние того, кто лишён свободы, заключён под стражу. Быть, находиться в заключении. Выйти из заключения. Место заключения.

3. Утверждение, являющееся выводом из чегон. Прийти к важному заключению. З. экспертизы.

4. Последняя часть, конец чегон. Интересное з. романа.

• В заключение 1) под конец, кончая. Рассказал много интересного и в заключение показал фотографии; 2) чего, предлог с род. п., то же, что в завершение.
9085 ЗАКЛЮЧЁННЫЙ ЗАКЛЮЧЁННЫЙ, ого, м. Человек, к-рый находится в заключении, под арестом.

| ж. заключённая, ой.
9086 ЗАКЛЮЧИТЕЛЬНЫЙ ЗАКЛЮЧИТЕЛЬНЫЙ, ая, ое.

1. см. заключить 2.

2. То же, что последний (во 2 знач.). Заключительная сцена. З. эпизод. Заключительные главы романа. З. аккорд.
9087 ЗАКЛЮЧИТЬ ЗАКЛЮЧИТЬ 1, чу, чишь; чённый (ён, ена); сов.

1. кого-что. Поместить кудан. З. в скобки. З. в объятия (обнять). З. под стражу (задержать, арестовать). Смысл, заключённый в его словах (содержащийся).

2. кого (что). Подвергнув аресту, заключить в место лишения свободы. З. в следственный изолятор, в тюрьму. З. в острог, в крепость (устар.).

| несов. заключать, аю, аешь. З. в себе (содержать в себе). Пакет заключал в себе письмо.

| сущ. заключение, я, ср.
9088 ЗАКЛЮЧИТЬ ЗАКЛЮЧИТЬ 2, чу, чишь; чённый (ён, ёна); сов.

1. Сделать вывод. Отсюда я заключил, что он прав.

2. что чем. Закончить, завершить. З. речь приветствиями.

3. что. Принять, подписать. З. соглашение. З. договор. З. мир.

| несов. заключать, аю, аешь.

| сущ. заключение, я, ср. (ко 2 и 3 знач.).

| прил. заключительный, ая, ое (ко 2 знач.). Заключительное слово докладчика.
9089 ЗАКЛЯСТЬСЯ ЗАКЛЯСТЬСЯ, янусь, янёшься; ялся, ялась; явшийся; явшись; сов. (прост.). То же, что закаяться. Заклялся курить.
9090 ЗАКЛЯТИЕ ЗАКЛЯТИЕ, я, ср. (устар.).

1. То же, что заклинание (во 2 знач.). Произносить заклятия.

2. Клятва; зарок. Дал себе з. не пить.
9091 ЗАКЛЯТЫЙ ЗАКЛЯТЫЙ, ая, ое. О враге: непримиримый, ненавистный.
9092 ЗАКОВАТЬ ЗАКОВАТЬ, кую, куёшь; ованный; сов., кого (что).

1. Надеть на когон. кандалы, цепи. З. в оковы. Река закована льдом (перен.).

2. Ковкой повредить ногу (лошади) (спец.).

| несов. заковывать, аю, аешь.

| сущ. заковывание, я, ср. (к 1 знач.) и заковка, и, ж. (ко 2 знач.).
9093 ЗАКОВЫРИСТЫЙ ЗАКОВЫРИСТЫЙ, ая, ое; ист (разг.). Мудрёный, хитроумный. З. вопрос. Заковыристая задача.

| сущ. заковыристость, и, ж.
9094 ЗАКОДИРОВАТЬ ЗАКОДИРОВАТЬ см. кодировать.
9095 ЗАКОЛДОВАТЬ ЗАКОЛДОВАТЬ, дую, дуешь; ованный; сов., кого-что. То же, что околдовать. Колдунья заколдовала богатыря. Заколдованная царевна (в сказке). Заколдованное место (такое, где водится нечистая сила).

• Заколдованный круг безвыходное положение; неразрешимый вопрос.

| несов. заколдовывать, аю, аешь.
9096 ЗАКОЛКА ЗАКОЛКА, и, ж.

1. см. заколоть.

2. Закрепка, зажим для волос.
9097 ЗАКОЛОТИТЬ ЗАКОЛОТИТЬ, очу, отишь; оченный; сов.

1. кого-что. То же, что забить (во 2, 5 и 9 знач.). З. кол. З. дверь. З. до смерти.

2. Начать колотить (в 1, 2 и 4 знач.). З. кулаком по столу. Заколотило (безл.) от холода.

| несов. заколачивать, аю, аешь (к 1 знач.).
9098 ЗАКОЛОТЬ ЗАКОЛОТЬ, олю, олешь; олотый; сов.

1. см. колоть 2.

2. что. Закрепить, вкалывая чтон. острое, тонкое. З. волосы шпильками.

3. безл. Начать колоть 2 (в 4 знач.). Закололо в боку.

| несов. закалывать, аю, аешь (ко 2 знач.).

| сущ. заколка, и, ж. (ко 2 знач.).
9099 ЗАКОЛОТЬСЯ ЗАКОЛОТЬСЯ см. колоть 2.
9100 ЗАКОЛЬЦЕВАТЬ ЗАКОЛЬЦЕВАТЬ см. кольцевать.
9101 ЗАКОМПОСТИРОВАТЬ ЗАКОМПОСТИРОВАТЬ см. компостировать.
9102 ЗАКОН ЗАКОН, а, м.

1. Не зависящая ни от чьей воли, объективно наличествующая непреложность, заданность, сложившаяся в процессе существования данного явления, его связей и отношений с окружающим миром. Законы природы. Законы движения планет. З. общественного развития. Законы рынка.

2. Постановление государственной власти, нормативный акт, принятый государственной властью; установленные государственной властью общеобязательные правила. Конституция основной з. государства. Соблюдать законы.

3. Общеобязательное и непреложное правило. Законы нравственности. Неписаные законы (сложившиеся нравственные устои, нормы).

4. Общее название основных принципов и идей религиозного вероучения, свод правил какойн. религии. З. Божий (род. п. Закона Божия; православное вероучение; также такой предмет).

• Слово (желание) чьё закон для кого о беспрекословном подчинении чьейн. воле, желанию. Слово учителя для тебя закон.

Вне закона кто (офиц.) о том, кто лишён защиты законов, охраны со стороны государства. Объявлен вне закона.

Закон не писан кому (разг. неодобр.) о том, кто действует как ему заблагорассудится. Дуракам закон не писан.
9103 ЗАКОННИК ЗАКОННИК, а, м. (разг.).

1. Знаток законов (во 2 знач.).

2. Человек, к-рый строго соблюдает законы (во 2 знач.) или следит за их соблюдением.

| ж. законница, ы.
9104 ЗАКОННОСТЬ ЗАКОННОСТЬ, и, ж.

1. см. законный.

2. Соблюдение законов, положение, при к-ром жизнь общества охраняется законами. Соблюдение законности.
9105 ЗАКОННЫЙ ЗАКОННЫЙ, ая, ое; онен, онна.

1. Соответствующий закону (во 2, 3 и 4 знач.), основывающийся на законе. З. документ. На законном основании.

2. Вполне понятный и допустимый, обоснованный. З. упрёк. Законное недоумение.

3. О браке, брачных отношениях: официально оформленный (до революции церковный), а также (устар.) о детях: рождённый в таком браке. Состоять в законном браке. З. муж.

| сущ. законность, и ж. (к 1 и 2 знач.).
9106 ЗАКОНОВЕД ЗАКОНОВЕД, а, м. Специалист по юриспруденции.
9107 ЗАКОНОДАТЕЛЬ ЗАКОНОДАТЕЛЬ, я, м.

1. Человек, к-рый устанавливает законы (во 2 знач.).

2. перен., чего. Человек, к-рый своим примером устанавливает какиен. правила, нововведения. 3. мод.

| ж. законодательница, ы.

| прил. законодательский, ая, ое (к 1 знач.).
9108 ЗАКОНОДАТЕЛЬСТВО ЗАКОНОДАТЕЛЬСТВО, а, ср.

1. Совокупность законов (во 2 знач.). Государственное з.

2. Составление и издание законов.

| прил. законодательный, ая, ое (ко 2 знач.). З. акт.
9109 ЗАКОНОМЕРНЫЙ ЗАКОНОМЕРНЫЙ, ая, ое; рен, рна.

1. Соответствующий, отвечающий законам (в 1 знач.). Закономерное явление.

2. То же, что законный (во 2 знач.). Ваш вопрос вполне закономерен.

| сущ. закономерность, и, ж.
9110 ЗАКОНОПАТИТЬ ЗАКОНОПАТИТЬ см. конопатить.
9111 ЗАКОНОПОЛОЖЕНИЕ ЗАКОНОПОЛОЖЕНИЕ, я, ср. Закон или совокупность законов (во 2 знач.) в какойн. области права.
9112 ЗАКОНОПОСЛУШНЫЙ ЗАКОНОПОСЛУШНЫЙ, ая, ое; шен, шна (офиц.). Подчиняющийся действующим законам, принимающий их.

| сущ. законопослушность, и, ж.
9113 ЗАКОНОПРОЕКТ ЗАКОНОПРОЕКТ, а, м. Проект закона (во 2 знач.).
9114 ЗАКОНОУЧИТЕЛЬ ЗАКОНОУЧИТЕЛЬ, я, м. Священник преподаватель Закона Божия.
9115 ЗАКОНСЕРВИРОВАТЬ ЗАКОНСЕРВИРОВАТЬ см. консервировать.
9116 ЗАКОНСПЕКТИРОВАТЬ ЗАКОНСПЕКТИРОВАТЬ см. конспектировать.
9117 ЗАКОНСПИРИРОВАТЬ ЗАКОНСПИРИРОВАТЬ см. конспирировать.
9118 ЗАКОНТРАКТОВАТЬ ЗАКОНТРАКТОВАТЬ см. контрактовать.
9119 ЗАКОНЧЕННЫЙ ЗАКОНЧЕННЫЙ, ая, ое; ен, енна.

1. Обладающий необходимой полнотой, цельностью. Законченная мысль. Законченная фраза.

2. полн. ф. Достигший совершенства в какомн. деле, искусстве, вполне сформировавшийся (книжн.). З. мастер. З. художник.

3. полн. ф. О человеке как носителе отрицательных качеств: полный, совершенный. З. негодяй.

| сущ. законченность, и, ж. (к 1 знач.).
9120 ЗАКОНЧИТЬ ЗАКОНЧИТЬ, чу, чишь; ченный; сов., что. Кончить (в 1 и 2 знач.), окончить. З. спор. З. работу.

| несов. заканчивать, аю, аешь.
9121 ЗАКОНЧИТЬСЯ ЗАКОНЧИТЬСЯ (чусь, чишься, 1 и 2 л. не употр.), чится; сов. Кончиться, окончиться. Ссора закончилась примирением. Совещание закончилось к вечеру.

| несов. заканчиваться (аюсь, аешься, 1 и 2 л. не употр.), ается.
9122 ЗАКОПАТЬ ЗАКОПАТЬ, аю, аешь; опанный; сов.

1. кого-что. Выкопав углубление в чёмн. сыпучем и поместив туда, засыпать. З. в землю, в снег. З. клад.

2. что. Засыпать, сровняв с землей. З. яму.

| несов. закапывать, аю, аешь.
9123 ЗАКОПАТЬСЯ ЗАКОПАТЬСЯ, аюсь, аешься; сов.

1. см. копаться.

2. Закопать часть своего тела во чтон., засыпать себя чемн. Дети закопались в песок.

| несов. закапываться, аюсь, аешься.
9124 ЗАКОПЁРЩИК ЗАКОПЁРЩИК, а, м. (прост.). Тот, кто верховодит, зачинщик.

| ж. закопёрщица, ы.

| прил. закопёрщицкий, ая, ое.
9125 ЗАКОПОШИТЬСЯ ЗАКОПОШИТЬСЯ, шусь, шишься; сов. Начать копошиться. Муравьи закопошились.
9126 ЗАКОПТЕЛЫЙ ЗАКОПТЕЛЫЙ, ая, ое; ел (разг.). Покрытый копотью. З. потолок.
9127 ЗАКОПТЕТЬ ЗАКОПТЕТЬ (ею, еешь, 1 и 2 л. не употр.), еет; сов. Покрыться копотью. Потолок закоптел. Стекло закоптело.

| несов. закоптевать (аю, аешь, 1 и 2 л. не употр.), ает.
9128 ЗАКОПТИТЬ ЗАКОПТИТЬ см. коптить.
9129 ЗАКОПТИТЬСЯ ЗАКОПТИТЬСЯ, пчусь, птишься; сов. Закоптеть, покрыться копотью. Стёкла закоптились.
9130 ЗАКОРЕНЕЛЫЙ ЗАКОРЕНЕЛЫЙ, ая, ое; ел. Неисправимый, застарелый. З. предрассудок. З. преступник.

| сущ. закоренелость, и, ж.
9131 ЗАКОРЕНЕТЬ ЗАКОРЕНЕТЬ, ею, еешь; сов., в чём. Закоснев, укрепиться в какихн. плохих привычках, недостатках. З. в предрассудках, в пороках.
9132 ЗАКОРКИ ЗАКОРКИ, рок: на закорки или на закорках (разг.) на плечи и на верхнюю часть спины или на плечах и на верхней части спины. Сесть на закорки. Нести на закорках.
9133 ЗАКОРМИТЬ ЗАКОРМИТЬ, ормлю, ормишь; ормленный; сов., кого (что). Накормить сверх меры или причинить вред излишним кормлением.

| несов. закармливать, аю, аешь.
9134 ЗАКОРЮЧКА ЗАКОРЮЧКА, и, ж.

1. Предмет или росчерк в форме крючка (разг.). Хвостик с закорючкой. Подпись с закорючкой.

2. Хитрая помеха, уловка (разг.). Вот в чём з.

3. То же, что подпись (прост. шутл.). Поставить свою закорючку.
9135 ЗАКОСНЕЛЫЙ ЗАКОСНЕЛЫЙ, ая, ое; ел. Закосневший в чёмн., закоренелый. Человек, з. в пороках.

| сущ. закоснелость, и, ж.
9136 ЗАКОСНЕТЬ ЗАКОСНЕТЬ см. коснеть.
9137 ЗАКОСТЕНЕЛЫЙ ЗАКОСТЕНЕЛЫЙ, ая, ое; ел. То же, что окостенелый (в 1 знач.). Закостенелая земля. Закостенелые от холода пальцы.

| сущ. закостенелость, и, ж.
9138 ЗАКОСТЕНЕТЬ ЗАКОСТЕНЕТЬ см. костенеть.
9139 ЗАКОУЛОК ЗАКОУЛОК, лка, м.

1. Небольшой, глухой переулок. Домик в закоулке.

2. Потаённый или недоступный уголок, место в помещении (разг.). Обыскать все закоулки.
9140 ЗАКОЧЕНЕЛЫЙ ЗАКОЧЕНЕЛЫЙ, ая, ое; ел. То же, что окоченелый. Закоченелые пальцы.

| сущ. закоченелость, и, ж.
9141 ЗАКОЧЕНЕТЬ ЗАКОЧЕНЕТЬ см. коченеть.
9142 ЗАКРАДЫВАТЬСЯ ЗАКРАДЫВАТЬСЯ см. закрасться.
9143 ЗАКРАСИТЬ ЗАКРАСИТЬ, ашу, асишь; ашенный; сов., что. Замазать, закрыть краской. З. пятна.

| несов. закрашивать, аю, аешь.

| сущ. закрашивание, я, ср., закраска, и, ж. и закрас, а, м. (спец.).
9144 ЗАКРАСНЕТЬ ЗАКРАСНЕТЬ, ею, еешь; сов. Начать краснеть (в 1 и 4 знач.) Закраснело небо на востоке. Закраснели маки.
9145 ЗАКРАСНЕТЬСЯ ЗАКРАСНЕТЬСЯ, еюсь, еешься; сов. (разг.).

1. Начать краснеться. Закраснелись флаги.

2. Смутившись, покраснеть. Закраснелся как девушка.
9146 ЗАКРАСТЬСЯ ЗАКРАСТЬСЯ, адусь, адёшься; ался, алась; авшийся; авшись; сов.

1. Проникнуть кудан. крадучись, украдкой. З. в дом.

2. (1 и 2 л. не употр.). перен. Незаметно появиться, возникнуть. Закралось подозрение, недоброе чувство.

| несов. закрадываться, аюсь, аешься.
9147 ЗАКРЕПИТЕЛЬ ЗАКРЕПИТЕЛЬ, я, м. То же, что фиксаж.
9148 ЗАКРЕПИТЬ ЗАКРЕПИТЬ, плю, пишь; плённый (ён, ена); сов.

1. что. Укрепить (привязав, прибив, присоединив). З. конец каната. З. доску гвоздём.

2. что. Сделать прочным, устойчивым. З. свои знания.

3. что. Обработать фиксажем (спец.). З. фотоснимок.

4. кого-что за кем-чем. Обеспечить чьин. права на чтон., установить какиен. обязанности. З. за собой жилплощадь. За группой закреплён постоянный консультант.

| несов. закреплять, яю, яешь.

| сущ. закрепление, я, ср.

| прил. закрепительный, ая, ое (к 3 и 4 знач.).
9149 ЗАКРЕПИТЬСЯ ЗАКРЕПИТЬСЯ, плюсь, пишься; сов.

1. (1 и 2 л. не употр.). Стать закреплённым, приделанным. Деталь закрепилась.

2. То же, что укрепиться (во 2 знач.). Отряд закрепился на высотке.

| несов. закрепляться, яюсь, яешься.

| сущ. закрепление, я, ср.
9150 ЗАКРЕПКА ЗАКРЕПКА, и, ж. Приспособление для закрепления, скрепления чегон.

| прил. закрепочный, ая, ое.
9151 ЗАКРЕПОСТИТЬ ЗАКРЕПОСТИТЬ, ощу, остишь; ощённый (ён, ена); сов., кого (что).

1. Сделать крепостным. З. крестьян.

2. перен. Целиком подчинить себе, своему влиянию.

| несов. закрепощать, аю, аешь.

| сущ. закрепощение, я, ср.
9152 ЗАКРИСТАЛЛИЗОВАТЬ, СЯ ЗАКРИСТАЛЛИЗОВАТЬ, СЯ см. кристаллизовать, ся.
9153 ЗАКРИЧАТЬ ЗАКРИЧАТЬ, чу, чишь; сов. Начать кричать. З. от боли.
9154 ЗАКРОИТЬ ЗАКРОИТЬ, ою, оишь; оенный; сов., что (спец.). Скроить, выкроить.

| несов. закраивать, аю, аешь.

| сущ. закрой, я, м.

| прил. закройный, ая, ое и закроечный, ая, ое.
9155 ЗАКРОЙЩИК ЗАКРОЙЩИК, а, м. Мастер по закрою.

| ж. закройщица, ы.

| прил. закройщицкий, ая, ое (разг.).
9156 ЗАКРОМ ЗАКРОМ, а, мн. а, ов, м.

1. Отгороженное место в амбаре для ссыпки зерна, муки. Зерно в закромах.

2. перен., мн. Места хранения урожая (высок.). Хлеб поступает в закрома государства. Овощные закрома (овощехранилища). Таёжные, лесные закрома (о местах произрастания лесных плодов, грибов, ягод).

| прил. закромный, ая, ое (к 1 знач.).
9157 ЗАКРУГЛЕНИЕ ЗАКРУГЛЕНИЕ, я, ср.

1. см. закруглить, ся.

2. Закруглённая часть чегон. На закруглении пути.
9158 ЗАКРУГЛЁННЫЙ ЗАКРУГЛЁННЫЙ, ая, ое; ён.

1. Имеющий округлую форму, с округлостью.

2. перен. О речи: стройный, гладкий. Закруглённые фразы.

| сущ. закруглённость, и, ж.
9159 ЗАКРУГЛИТЬ ЗАКРУГЛИТЬ, лю, лишь; лённый (ён, ена); сов., что.

1. Сделать округлым, круглым.

2. перен. Придать стройность и законченность. З. фразу.

| несов. закруглять, яю, яешь.

| сущ. закругление, я, ср.
9160 ЗАКРУГЛИТЬСЯ ЗАКРУГЛИТЬСЯ, люсь, лишься; сов.

1. (1 и 2 л. не употр.). Стать круглым, закруглённым. Камень закруглился.

2. перен. Сократить изложение, чтобы скорее его закончить (разг.). Докладчик закруглился.

| несов. закругляться, яюсь, яешься.

| сущ. закругление, я, ср. (к 1 знач.).
9161 ЗАКРУЖИТЬ ЗАКРУЖИТЬ, ужу, ужишь и ужишь; ужённый (ён, ена) и уженный; сов.

1. Начать кружить.

2. кого (что). Вертя, кружа, довести до усталости или дурноты (разг.). З. на карусели. Дела закружили когон. (перен.).
9162 ЗАКРУЖИТЬСЯ ЗАКРУЖИТЬСЯ, ужусь, ужишься и ужишься; сов.

1. Начать кружиться. З. в вальсе. Голова закружилась (безл.).

2. перен. Занимаясь чемн. хлопотливым, устать (разг.). З. с хозяйством.
9163 ЗАКРУТИТЬ, СЯ ЗАКРУТИТЬ, СЯ см. крутить, ся.
9164 ЗАКРУЧИВАТЬ ЗАКРУЧИВАТЬ, аю, аешь; несов. То же, что крутить (в 1, 2 и 3 знач.). З. усы. З. жгут. З. руки комун.
9165 ЗАКРУЧИНИТЬСЯ ЗАКРУЧИНИТЬСЯ см. кручиниться.
9166 ЗАКРЫТЫЙ ЗАКРЫТЫЙ, ая, ое.

1. Ограждённый, а также имеющий стенки и покрытие. Закрытое пространство. Закрытая беседка. З. экипаж.

2. Недоступный для посторонних, предназначенный не для всех. Закрытое заседание. З. конкурс (с ограниченным числом участников).

3. Подземный, не наружный. Закрытая эксплуатация нефтяных скважин.

4. Об одежде: без выреза. Закрытое платье. Закрытые туфли.

5. Внутренний, не наружный; не обнаруживающийся явно. З. перелом. Болезнь протекает в закрытой форме.

• Закрытое учебное заведение учебное заведение, в к-ром учащиеся живут на полном пансионе.

В закрытом помещении в помещении, не на воздухе.

Вопрос закрыт решён, а также снят, не будет больше рассматриваться.

При закрытых дверях без допуска посторонней публики.
9167 ЗАКРЫТЬ ЗАКРЫТЬ, рою, роешь; ытый; сов.

1. что. Опустить крышку; сдвинуть створки чегон. З. люк. З. дверь, окно. Закрыто (в знач. сказ.; о том, что заперто, на замке).

2. что. Сделать недоступным, закрытым (во 2 знач.) для кого-чегон. З. проход, проезд.

3. кого-что. Покрыть, накрыть, прикрыть. З. голову платком. З. лицо руками.

4. что. Сомкнуть, сложить (чтон. раскрытое). З. глаза. З. книгу. З. зонт.

5. что. Прекратить действие чегон. З. воду, газ. З. счёт в банке.

6. что. Исключить возможность делать чтон. (в соответствии со знач. следующего далее существительного). З. все возможности перед кемн.

7. что. Положить конец какимн. действиям, деятельности, какомун. предприятию. З. заседание. З. театр. З. список (прекратить запись). Закрыто (в знач. сказ.) на учёт.

| несов. закрывать, аю, аешь.

| возвр. закрыться, роюсь, роешься (к 3 знач.); несов. закрываться, аюсь, аешься.

| сущ. закрытие, я, ср. (ко 2, 5 и 7 знач.).
9168 ЗАКРЫТЬСЯ ЗАКРЫТЬСЯ, роюсь, роешься; сов.

1. см. закрыть.

2. (1 и 2 л. не употр.). Стать закрытым (по 1, 2, 4, 5, 6 и 7 знач. глаг. «закрыть»). Дверь закрылась. Проход закрылся. Глаза закрылись. Счёт закрылся. Закрылись все пути перед кемн. Выставка закрылась. Магазин закрылся на учёт.

3. Затвориться или запереться в какомн. помещении. З. у себя в кабинете.

4. (1 и 2 л. не употр.). О ране, шве (во 2 знач.): зажить, срастись краями.

5. (1 и 2 л. не употр.), перен. Перестать быть видимым. Дали закрылись.

6. перен. Стать замкнутым, неоткровенным.

| несов. закрываться, аюсь, аешься.

| сущ. закрытие, я, ср. (к 4 знач.).
9169 ЗАКУЛИСНЫЙ ЗАКУЛИСНЫЙ, ая, ое.

1. Происходящий, находящийся за театральными кулисами. Закулисное помещение.

2. перен. Тайный, скрываемый. Закулисные переговоры.
9170 ЗАКУПИТЬ ЗАКУПИТЬ, уплю, упишь; упленный; сов.

1. кого-что. Купить в большом количестве или оптом. З. продукцию.

2. что и чего. Купив, запастись. З. материалы (материалов).

| несов. закупать, аю, аешь.

| сущ. закупка, и, ж.

| прил. закупочный, ая, ое (к 1 знач.). Закупочные цены.
9171 ЗАКУПОРИТЬ ЗАКУПОРИТЬ, рю, ришь; ренный; сов., что. Заткнуть плотно (отверстие в сосуде). З. бутылку.

| несов. закупоривать, аю, аешь.

| сущ. закупоривание, я, ср. и закупорка, и, ж.

| прил. закупорочный, ая, ое.
9172 ЗАКУПОРИТЬСЯ ЗАКУПОРИТЬСЯ, рюсь, ришься; сов. Закрыться плотно, наглухо. Бутылка закупорилась. З. в четырёх стенах (перен.: в закрытом помещении, никуда не выходя; разг.).

| несов. закупориваться, аюсь, аешься.

| сущ. закупоривание, я, ср. и закупорка, и, ж. Закупорка вен.
9173 ЗАКУПЩИК ЗАКУПЩИК, а, м. Человек, к-рый производит оптовые закупки.
9174 ЗАКУРИТЬ ЗАКУРИТЬ, урю, уришь; уренный; сов.

1. что. Начать курить. З. сигарету.

2. Стать курильщиком. Закурил ещё в школе.

3. кого-что. Прокурить, пропитать табачным дымом (разг.). Закуренное помещение. Вы меня совсем закурили.

| несов. закуривать, аю, аешь.
9175 ЗАКУРИТЬСЯ ЗАКУРИТЬСЯ (урюсь, уришься, 1 и 2 л. не употр.), урится; сов.

1. О папиросе, сигарете, трубке: зажечься.

2. Начать куриться (во 2 знач.). Сопка закурилась.

| несов. закуриваться (аюсь, аешься, 1 и 2 л. не употр.), ается.
9176 ЗАКУРКА ЗАКУРКА, и, ж.: на закурку (прост.) чтобы покурить один раз. Дать табачку на закурку. На одну закурку.
9177 ЗАКУСАТЬ ЗАКУСАТЬ, аю, аешь; усанный; сов., кого (что) (разг.). Искусать, замучить укусами. Комары закусали.
9178 ЗАКУСИТЬ ЗАКУСИТЬ 1, ушу, усишь; ушенный; сов., что. Крепко захватить зубами. З. губы. З. удила (также перен.: сорваться, потерять управление над собой). З. язык (то же, что прикусить язык; разг.).

| несов. закусывать, аю, аешь.
9179 ЗАКУСИТЬ ЗАКУСИТЬ 2, ушу, усишь; сов.

1. Поесть немного (обычно холодное и не в урочное время). З. перед дорогой.

2. что чем. Заесть выпитое (вино, водку). Выпил и закусил грибком.

| несов. закусывать, аю, аешь.

| сущ. закусывание, я, ср. и закуска, и, ж.
9180 ЗАКУСКА ЗАКУСКА, и, ж.

1. см. закусить 2.

2. Еда, кушанье, подаваемое перед горячими блюдами.

3. То, чем закусывают, заедают выпитое. На закуску икра.

• На закуску (разг. шутл.) под конец, в заключение.

| прил. закусочный, ая, ое.
9181 ЗАКУСОЧНАЯ ЗАКУСОЧНАЯ, ой, ж. Небольшое торговое предприятие с продажей закусок, несложных горячих блюд, напитков.
9182 ЗАКУСЬ ЗАКУСЬ, и, ж. (прост.). То же, что закуска (во 2 знач.).
9183 ЗАКУТ ЗАКУТ, а, м. и ЗАКУТА, ы, ж. (обл.). Хлев для мелкого скота, а также чулан, кладовая в избе.
9184 ЗАКУТАТЬ, СЯ ЗАКУТАТЬ, СЯ см. кутать.
9185 ЗАКУТКА ЗАКУТКА, и, ж. и ЗАКУТОК, тка, м. (обл.). То же, что закут, закута.
9186 ЗАКУТОК ЗАКУТОК, тка, м. (разг.). Укромный уголок в какомн. помещении.
9187 ЗАКУТЫВАТЬ ЗАКУТЫВАТЬ, аю, аешь; несов., кого-что. То же, что кутать (в 1 знач.).
9188 ЗАЛ ЗАЛ, а, м. и (устар.) ЗАЛА, ы, ж.

1. Помещение для публики, публичных собраний, для занятий чемн., для размещения экспонатов (в музее). Зрительный з. Актовый з. Спортивный з. В залах музея. З. ожидания (для пассажиров).

2. Парадная комната для приёма гостей.

| уменьш. зальчик, а, м., залец, льца, м. (ко 2 знач.) и зальца, ы, ж. (ко 2 знач.; устар.).

| прил. зальный, ая, ое.
9189 ЗАЛАДИТЬ ЗАЛАДИТЬ, ажу, адишь; сов., что и с неопр. (разг.). Начать говорить, повторяя одно и то же. Заладил своё.
9190 ЗАЛАДИТЬСЯ ЗАЛАДИТЬСЯ (ажусь, адишься, 1 и 2 л. не употр.), адится; сов. (разг.). Начать ладиться. Дело не заладилось (не удалось, не получилось).

| несов. залаживаться (аюсь, аешься, 1 и 2 л. не употр.), ается.
9191 ЗАЛАМЫВАТЬ ЗАЛАМЫВАТЬ см. заломить.
9192 ЗАЛАСКАТЬ ЗАЛАСКАТЬ, аю, аешь; асканный; сов., кого (что) (разг.). Утомить ласками. З. ребёнка.
9193 ЗАЛАТАТЬ ЗАЛАТАТЬ см. латать.
9194 ЗАЛАЯТЬ ЗАЛАЯТЬ, аю, аешь; сов. Начать лаять.
9195 ЗАЛЕГАТЬ ЗАЛЕГАТЬ см. залечь.
9196 ЗАЛЕДЕНЕЛЫЙ ЗАЛЕДЕНЕЛЫЙ, ая, ое; ел. Заледеневший, покрывшийся льдом.
9197 ЗАЛЕДЕНЕТЬ ЗАЛЕДЕНЕТЬ см. леденеть.
9198 ЗАЛЕДЕНИТЬ ЗАЛЕДЕНИТЬ см. леденить.
9199 ЗАЛЕЖАЛЫЙ ЗАЛЕЖАЛЫЙ, ая, ое; ал (разг.). То же, что лежалый. З. товар.
9200 ЗАЛЕЖАТЬСЯ ЗАЛЕЖАТЬСЯ, жусь, жишься; сов.

1. Пролежать слишком долго. З. в постели. Такой товар в магазине не залежится (о хорошем товаре).

2. (1 и 2 л. не употр.). Долго пролежать без употребления, испортиться от долгого лежания. Зерно залежалось.

| несов. залёживаться, аюсь, аешься.
9201 ЗАЛЕЖЬ ЗАЛЕЖЬ, и, ж.

1. Скопление полезного ископаемого (спец.). Залежи угля.

2. Надолго оставленная без обработки пахотная земля (спец.).

3. То, что долго лежит без движения. Снежная з.

4. собир. Залежавшийся товар (разг.). Распродали всю з.

| прил. залежный, ая, ое (к 1 и 2 знач.; спец.). Залежные земли.
9202 ЗАЛЕЗТЬ ЗАЛЕЗТЬ, зу, зешь; ез, езла; сов.

1. на что. Подняться, взобраться. З. на дерево.

2. во что. Войти, проникнуть кудан. (разг.). З. в вагон. З. в воду. З. в чужой сад. З. в карман (также перен.: ограбить когон., бесцеремонно воспользоваться чужими средствами).

| несов. залезать, аю, аешь.
9203 ЗАЛЕПИТЬ ЗАЛЕПИТЬ, леплю, лепишь; лепленный; сов.

1. см. лепить.

2. что. Замазать, заделать чемн. липким, мягким. З. отверстие воском.

3. что. Наклеивая, покрыть чемн. (разг.). З. стену объявлениями.

4. что кому. Нанести удар (прост.). З. нахалу пощёчину.

| несов. залеплять, яю, яешь.
9204 ЗАЛЕТЕТЬ ЗАЛЕТЕТЬ, лечу, летишь; сов.

1. Летя, оказаться гден., попасть кудан. З. за линию гор. З. в окно.

2. Во время перелёта по пути остановиться гден. З. на попутный аэродром.

| несов. залетать, аю, аешь.

| сущ. залёт, а, м.
9205 ЗАЛЕЧИТЬ ЗАЛЕЧИТЬ, ечу, ечишь; еченный; сов.

1. что. Леча, дать зажить чемун. З. рану.

2. кого (что). Неумелым лечением причинить вред комун. (разг.). З. до смерти.

| несов. залечивать, аю, аешь.
9206 ЗАЛЕЧИТЬСЯ ЗАЛЕЧИТЬСЯ, ечусь, ечишься; сов. (разг.).

1. (1 и 2 л. не употр.). Зажить после лечения. Рана залечилась.

2. Неумелым или чрезмерным лечением принести себе вред.

| несов. залечиваться, аюсь, аешься.
9207 ЗАЛЕЧЬ ЗАЛЕЧЬ, лягу, ляжешь, лягут; ёг, егла; ляг; лёгший; лёгши; сов.

1. Лечь надолго. З. в берлогу.

2. Расположиться гден. скрытно. З. в засаду. З. в окопах.

3. (1 и 2 л. не употр.). Расположиться, поместиться. Руда залегла на глубине двух метров. Золото залегло гнёздами. На лбу залегла глубокая складка (образовалась).

| несов. залегать, аю, аешь.

| сущ. залегание, я, ср. (к 1 и 3 знач.; спец.). Пласт глубокого залегания.
9208 ЗАЛЁТНЫЙ ЗАЛЁТНЫЙ, ая, ое. Случайно залетевший кудан. Залётная птица.
9209 ЗАЛИВ ЗАЛИВ, а, м. Часть водного пространства, вдавшаяся в сушу. Рижский з.

| прил. заливный, ая, ое (спец.).
9210 ЗАЛИВАТЬ ЗАЛИВАТЬ, аю, аешь; несов.

1. см. залить.

2. Обманывать, рассказывать небылицы (прост.). Не заливай, всё равно не поверю.
9211 ЗАЛИВИСТЫЙ ЗАЛИВИСТЫЙ, ая, ое; ист. О звуках, голосе: звонкий и переливчатый. З. смех. З. лай.

| сущ. заливистость, и, ж.
9212 ЗАЛИВНОЙ ЗАЛИВНОЙ, ая, ое.

1. Заливаемый в половодье. З. луг.

2. О кушанье: залитый студенистым наваром. Заливная рыба. Приготовить заливное (сущ.).
9213 ЗАЛИЗАТЬ ЗАЛИЗАТЬ, ижу, ижешь; изанный; сов., что.

1. Лизаньем очистить. З. царапину.

2. Плотно и гладко причесать (волосы) (разг.).

| несов. зализывать, аю, аешь.

| возвр. зализаться, ижусь, ижешься (ко 2 знач.); несов. зализываться, аюсь, аешься (ко 2 знач.).
9214 ЗАЛИТЬ ЗАЛИТЬ, лью, льёшь; залил и залил, залила, залило и залило; залей; заливший; залитый, залитый и (устар.) залитой (залит и залит, залита, залито и залито); сов., что.

1. Покрыть сплошь водой или иной жидкостью. Река залила луга. З. светом комнату (перен.: сильно осветить). Толпа залила площадь (перен.: заполнила).

2. Испачкать жидким. З. скатерть.

3. Потушить водой. З. огонь.

4. Наполнить, покрыть жидким, густеющим, твердеющим. З. асфальтом, бетоном. З. рыбу (сделать заливное). З. резиновые сапоги (починить).

5. Налить, наполнив чтон. З. горючее в бак.

| несов. заливать, аю, аешь.

| сущ. заливка, и, ж. (к 4 и 5 знач.).
9215 ЗАЛИТЬСЯ ЗАЛИТЬСЯ 1, льюсь, льёшься; ился, илась, илось и илось; лейся; ившийся; сов.

1. Покрыться сплошь водой, жидкостью. Котлован залился водой. Молока там хоть залейся (очень много; прост.).

2. Испачкаться чемн. жидким. Одежда залилась краской.

3. (1 и 2 л. не употр.). О жидком: попасть кудан. Вода залилась за воротник.

4. перен. Покрыться бледностью, румянцем. З. краской стыда. Лицо залилось бледностью.

| несов. заливаться, аюсь, аешься.
9216 ЗАЛИТЬСЯ ЗАЛИТЬСЯ 2, льюсь, льёшься; ился, илась, илось и илось; лейся; ившийся; сов. Начать петь, а также издавать какиен. заливистые звуки. З. соловьём (перен.: заговорить красноречиво, увлечённо; ирон.). З. смехом, лаем.

• Залиться слезами (разг.) горько заплакать.

| несов. заливаться, аюсь, аешься. Плачет-заливается ктон. (горько плачет; разг.).
9217 ЗАЛИХВАТСКИЙ ЗАЛИХВАТСКИЙ, ая, ое (разг.). Удалой, бесшабашный. З. вид.
9218 ЗАЛИХОРАДИТЬ ЗАЛИХОРАДИТЬ (ажу, адишь, 1 и 2 л. не употр.), радит; сов. Начать лихорадить. Больного залихорадило (безл.).
9219 ЗАЛОГ ЗАЛОГ 1, а, м.

1. Отдача (имущества) в обеспечение обязательств, под ссуду. З. имущества. Отдать кольцо в з.

2. Отданная в такое обеспечение вещь. Ценный з.

3. перен. Доказательство, обеспечение чегон. З. дружбы. З. успеха.

| прил. залоговый, ая, ое (к 1 знач.). Залоговое обязательство.
9220 ЗАЛОГ ЗАЛОГ 2, а, м. В грамматике: глагольная категория, представляющая соотношение субъекта и объекта действия как активное (при обозначении направленности действия от субъекта к объекту) или как пассивное (при обозначении направленности действия от объекта к субъекту). Действительный з. (активный, напр.: рабочие строят дом). Страдательный з. (пассивный, напр.: дом строится рабочими).

| прил. залоговый, ая, ое.
9221 ЗАЛОЖИТЬ ЗАЛОЖИТЬ, ожу, ожишь; оженный; сов.

1. что. Положить за чтон. З. подушку за голову. З. руки за спину.

2. что. Положить внутрь, вглубь чегон. З. арматуру в бетонную конструкцию. Куда ты заложил книгу? (куда убрал, спрятал?). З. кудан. книгу.

3. что. Кладя, занять, заполнить пространство чемн. З. стол книгами. З. вход камнями.

4. что. Положив основу, начать постройку, устройство чегон. З. фундамент. З. питомник, парк, сад. В ребёнке заложено доброе начало (перен.).

5. что. Положить, поместить для хранения (спец.). З. картофель на зиму. З. силос.

6. кого-что. Запрячь, впрячь (в экипаж); приготовить запряжку (в 3 знач.). З. тройку. З. коляску.

7. что. Вложить закладку (во 2 знач.). З. нужное место в книге.

8. что. Отдать в залог 1 (в 1 знач.), в качестве залога 1 (во 2 знач.). З. часы.

9. безл., что. Об ощущении болезненной тяжести в груди, носу, ушах (разг.). Нос, горло заложило.

• Заложить за воротник (прост.) то же, что заложить за галстук.

| несов. закладывать, аю, аешь.

| сущ. закладка, и, ж. (к 4, 5 и 6 знач.).

| прил. закладной, ая, ое (ко 2 и 8 знач.; спец.). Закладные детали. Закладная квитанция.
9222 ЗАЛОЖНИК ЗАЛОЖНИК, а, м. Человек, насильственно задержанный в обеспечение выполнения какихн. требований (предъявляемых к тем, кто заинтересован в освобождении). Взять заложников или кого-н. в заложники.

| ж. заложница, ы.

| прил. заложнический, ая, ое.
9223 ЗАЛОМ ЗАЛОМ, а, м. Сорт крупной и жирной сельди.
9224 ЗАЛОМИТЬ ЗАЛОМИТЬ, омлю, омишь; омленный; сов., что.

1. Согнув, надломить. З. ветку.

2. Согнув, откинуть вверх или назад. З. руки.

3. Запросить слишком дорого (разг.). З. несусветную цену.

• Заломить шапку ухарски надеть набекрень.

| несов. заламывать, аю, аешь.
9225 ЗАЛОСНИТЬСЯ ЗАЛОСНИТЬСЯ (нюсь, нишься, 1 и 2 л. не употр.), нится; сов. Заноситься, загрязниться до лоска. Рукава залоснились.
9226 ЗАЛП ЗАЛП, а, м. Одновременный выстрел из нескольких огнестрельных орудий, из ручного оружия. Дать з. по врагу.

| прил. залповый, ая, ое. З. сброс вод (перен.; спец.).
9227 ЗАЛПОМ ЗАЛПОМ, нареч.

1. Произведя залп. Выстрелить з.

2. перен. Сразу, без передышки (разг.). Выпить з. Высказать всё з.
9228 ЗАЛУБЕНЕТЬ ЗАЛУБЕНЕТЬ см. лубенеть.
9229 ЗАЛУПИТЬСЯ ЗАЛУПИТЬСЯ (луплюсь, лупишься, 1 и 2 л. не употр.), лупится; сов. (прост.). Отлупляясь, отдираясь, загнуться, завернуться. Старая краска залупилась.
9230 ЗАЛУЧИТЬ ЗАЛУЧИТЬ, чу, чишь; чённый (ён, ена); сов., кого (что) (разг.). Заманить, зазвать. З. к себе гостя.

| несов. залучать, аю, аешь.
9231 ЗАЛЫСИНА ЗАЛЫСИНА, ы, ж. Идущее вверх от виска место, не покрытое волосами.
9232 ЗАЛЮБОВАТЬСЯ ЗАЛЮБОВАТЬСЯ, буюсь, буешься; сов., кем-чем и на кого-что. Любуясь, засмотреться. З. на закат.
9233 ЗАЛЯПАТЬ ЗАЛЯПАТЬ, аю, аешь; анный; сов., что (прост. неодобр.). Запачкать чемн. жидким, липким. З. рубашку краской.

| несов. заляпывать, аю, аешь.
9234 ЗАМ ЗАМ, а, м. (разг.). Сокращение: заместитель (во 2 знач.). Директора нет, поговорите с замом.

| прил. замовский, ая, ое.
9235 ЗАМ… ЗАМ... Сокращение в знач. заместитель (во 2 знач.), напр. замдиректора, замдекана, замминистра, зампред (заместитель председателя).
9236 ЗАМАЗАТЬ ЗАМАЗАТЬ, ажу, ажешь; анный; сов., что.

1. см. мазать 1 .

2. Покрыть чемн. красящим, мажущим. З. надпись.

3. Заделать замазкой или чемн. мягким, липким. З. окна на зиму. З. щели.

4. перен. Умышленно скрыть, замаскировать (разг.). З. недостатки.

| несов. замазывать, аю, аешь.

| сущ. замазывание, я, ср. и замазка, и, ж. (ко 2 и 3 знач.).
9237 ЗАМАЗКА ЗАМАЗКА, и, ж.

1. см. замазать.

2. Мягкий, постепенно засыхающий состав для заделывания щелей, трещин. Оконная з.

| прил. замазочный, ая, ое.
9238 ЗАМАЙ ЗАМАЙ: не замай кого (прост.) не трогай, не задевай, оставь в покое когон. Его не замай, а то драться полезет.
9239 ЗАМАЛИВАТЬ ЗАМАЛИВАТЬ см. замолить.
9240 ЗАМАЛЧИВАТЬ ЗАМАЛЧИВАТЬ см. замолчать 2.
9241 ЗАМАНИТЬ ЗАМАНИТЬ, аню, анишь; аненный и анённый (ён, ена); сов., кого (что). Привлекая чемн., завлечь. З. врага в ловушку. З. в сети.

| несов. заманивать, аю, аешь.
9242 ЗАМАНЧИВЫЙ ЗАМАНЧИВЫЙ, ая, ое; ив. Обещающий успех, выгоды, удовольствие. Заманчивое предложение.

| сущ. заманчивость, и, ж.
9243 ЗАМАРАТЬ, СЯ ЗАМАРАТЬ, СЯ см. марать, ся.
9244 ЗАМАРАШКА ЗАМАРАШКА, и, м. и ж. (разг.). Тот, кто запачкался, испачкал лицо, руки (преимущ. о ребёнке).
9245 ЗАМАРИНОВАТЬ ЗАМАРИНОВАТЬ см. мариновать.
9246 ЗАМАСКИРОВАТЬ, СЯ ЗАМАСКИРОВАТЬ, СЯ см. маскировать.
9247 ЗАМАСЛИТЬ ЗАМАСЛИТЬ, лю, лишь; ленный; сов., кого-что. Испачкать маслом, чемн. жирным. З. одежду. Замасленные руки.

| несов. замасливать, аю, аешь.
9248 ЗАМАСЛИТЬСЯ ЗАМАСЛИТЬСЯ, люсь, лишься; сов.

1. Испачкаться маслом, чемн. жирным. Одежда замаслилась.

2. (1 и 2 л. не употр.), перен. Начать маслиться, заблестеть (разг.). Глаза замаслились.

| несов. замасливаться, аюсь, аешься.
9249 ЗАМАТЕРЕЛЫЙ ЗАМАТЕРЕЛЫЙ, ая, ое; ел. Застарелый, закосневший. З. преступник.

| сущ. заматерелость, и, ж.
9250 ЗАМАТРИЦИРОВАТЬ ЗАМАТРИЦИРОВАТЬ см. матрицировать.
9251 ЗАМАТЫВАТЬ ЗАМАТЫВАТЬ, аю, аешь; несов., что. То же, что мотать 1 (в 1 знач.).
9252 ЗАМАТЫВАТЬСЯ ЗАМАТЫВАТЬСЯ см. замотаться.
9253 ЗАМАХАТЬ ЗАМАХАТЬ, машу, машешь и (разг.) аю, аешь; сов. Начать махать. З. рукой.
9254 ЗАМАХНУТЬСЯ ЗАМАХНУТЬСЯ, нусь, нёшься; сов.

1. чем на кого. Размахнувшись, занести руку (для нанесения удара). З. палкой на собаку.

2. перен., на что. Решить сделать какоен. большое или трудное дело, а также задумать получить чтон. (разг.). З. на новую тему. З. на соседский сад.

| несов. замахиваться, аюсь, аешься.

| сущ. замахивание, я, ср. и замах, а, м. (к 1 знач.). От замаха человек сохнет (посл.).
9255 ЗАМАШКА ЗАМАШКА, и, ж. (разг. неодобр.). Манера действовать, повадка. Барские замашки. Купеческие замашки.
9256 ЗАМАЯТЬСЯ ЗАМАЯТЬСЯ, аюсь, аешься; сов. (прост.). Устать, истомиться. З. за день.
9257 ЗАМЕДЛИТЬ ЗАМЕДЛИТЬ, лю, лишь; ленный; сов.

1. что. Сделать более медленным, медленнее. З. шаг.

2. с чем и с неопр. Задержаться, опоздать. Ответ не замедлит прийти. З. с ответом.

| несов. замедлять, яю, яешь (к 1 знач.).
9258 ЗАМЕДЛИТЬСЯ ЗАМЕДЛИТЬСЯ (люсь, лишься, 1 и 2 л. не употр.), лится; сов. Стать медленным, медленнее. Движение замедлилось.

| несов. замедляться (яюсь, яешься, 1 и 2 л. не употр.), яется.
9259 ЗАМЕЛИТЬ ЗАМЕЛИТЬ, лю, лишь; лённый (ён, ена); сов., что (разг.). Замазать мелом. З. стёкла.

| несов. замелять, яю, яешь.
9260 ЗАМЕНА ЗАМЕНА, ы, ж.

1. см. заменить.

2. Тот, кто (или то, что) заменяет кого-чтон. Найти себе замену. Полноценная з.
9261 ЗАМЕНИМЫЙ ЗАМЕНИМЫЙ, ая, ое; им. Такой, что можно заменить другим.

| сущ. заменимость, и, ж.
9262 ЗАМЕНИТЕЛЬ ЗАМЕНИТЕЛЬ, я, м. Материал, продукт, к-рый по своим свойствам может заменять другой. З. кожи.
9263 ЗАМЕНИТЬ ЗАМЕНИТЬ, еню, енишь; нённый (ён, ена); сов., кого-что.

1. кем-чем. Взять, назначить, использовать взамен другого. З. заболевшего работника. З. металл пластмассой.

2. Занять место кого-чегон., став равноценным. Книга заменила ему все удовольствия.

3. Прийти на смену кому-чемун. Молодые заменят ветеранов.

| несов. заменять, яю, яешь.

| сущ. замена, ы, ж.
9264 ЗАМЕРЕТЬ ЗАМЕРЕТЬ, мру, мрёшь; замер, замерла, замерло; замерший и замерший; замерев, замерши и замерши; сов.

1. Стать неподвижным, перестать двигаться, затаить дыхание. З. от страха. Сердце замерло. Слова замерли на устах (речь прервалась).

2. (1 и 2 л. не употр.), перен. Затихая, прекратиться. Звуки замерли вдали. К ночи движение на улицах замерло.

| несов. замирать, аю, аешь.

| сущ. замирание, я, ср. С замиранием сердца (сильно волнуясь от ожидания чегон.).
9265 ЗАМЕРЗАТЬ ЗАМЕРЗАТЬ, аю, аешь; несов. То же, что мёрзнуть. Вода замерзает. Руки замерзают. В степи замерзал ямщик.

| сущ. замерзание, я, ср. На точке замерзания чтон. (также перен.: без всякого продвижения вперёд, оставаясь на одном месте).
9266 ЗАМЕРИТЬ ЗАМЕРИТЬ, рю, ришь; ренный; сов., что (спец.). Измерить, обмерить. З. уровень воды.

| несов. замеривать, аю, аешь и замерять, яю, яешь.

| сущ. замер, а, м.
9267 ЗАМЕРТВО ЗАМЕРТВО, нареч. Без признаков жизни (упасть, повалиться).
9268 ЗАМЕСИТЬ ЗАМЕСИТЬ, ешу, есишь; ешенный; сов., что. Приготовить, смешивая какоен. сыпучее вещество с жидкостью и разминая для получения вязкой массы. З. тесто. З. глину.

| несов. замешивать, аю, аешь.

| сущ. замешивание, я, ср. и замес, а, м. (спец.).
9269 ЗАМЕСТИ ЗАМЕСТИ, ету, етёшь; ёл, ела; ётший; етённый (ён, ена); етя; сов.

1. что. Подметая, отмести в сторону. З. сор в угол.

2. (1 и 2 л. не употр.), кого-что. Покрывая чемн. сыпучим, закрыть. Вьюгой замело (безл.) дорогу. З. следы преступления (перен.: скрыть).

| несов. заметать, аю, аешь.
9270 ЗАМЕСТИТЕЛЬ ЗАМЕСТИТЕЛЬ, я, м.

1. Человек, к-рый заменяет когон. в какойн. должности. Найти себе заместителя.

2. Помощник вышестоящего должностного лица. З. директора.

| ж. заместительница, ы.

| прил. заместительский, ая, ое.
9271 ЗАМЕСТИТЬ ЗАМЕСТИТЬ, ещу, естишь; ещённый (ён, ена); сов.

1. кого-что. То же, что заменить (в 1 знач.) (книжн.).

2. что. Занять должность, вакансию. З. должность секретаря.

| несов. замещать, аю, аешь.

| сущ. замещение, я, ср. Конкурс на з. должности.
9272 ЗАМЕТАТЬ ЗАМЕТАТЬ 1, аю, аешь; мётанный; сов., что. Крупными стежками зашить. З. складку.

| несов. замётывать, аю, аешь.

| сущ. замётывание, я, ср. и замётка, и, ж.
9273 ЗАМЕТАТЬ ЗАМЕТАТЬ 2 см. замести.
9274 ЗАМЕТАТЬСЯ ЗАМЕТАТЬСЯ, ечусь, ечешься; сов. Начать метаться. З. в бреду. З. в отчаянии.
9275 ЗАМЕТИТЬ ЗАМЕТИТЬ, ечу, етишь; еченный; сов.

1. кого-что и с союзом «что». Увидеть, обнаружить. З. парус на горизонте. З., что слушатели устали. З. за учеником склонность ко лжи.

2. кого-что. Отметив в уме, запомнить, обратить внимание на кого-чтон. З. дорогу. З. нужное место.

3. Сказать чтон., вставить в разговор. Остроумно з.

| несов. замечать, аю, аешь.
9276 ЗАМЕТКА ЗАМЕТКА, и, ж.

1. Знак, сделанный на чёмн. З. на стволе.

2. Краткая запись. З. в блокноте. Заметки на полях книги.

3. Краткое сообщение в печати. Газетная з.

• На заметку взять кого-что (разг.) обратив на кого-чтон. внимание, запомнить, записать.

На заметке быть у кого (разг.) быть замеченным в чёмн., обратить на себя внимание.

| прил. заметочный, ая, ое (к 3 знач.).
9277 ЗАМЕТНЫЙ ЗАМЕТНЫЙ, ая, ое; тен, тна.

1. Такой, что можно заметить, увидеть, видный (в 1 знач.). На снегу заметны следы.

2. Очевидный, явный. Заметные достижения. Он заметно (нареч.) похудел.

3. заметен, тна, в знач. сказ. Такой, к-рый ощущается, чувствуется, видный (во 2 знач.). На лице заметно волнение.

4. полн. ф. Выдающийся среди других, известный. Заметная личность. Он человек з.

5. заметно, в знач. сказ. Можно видеть, заметить, видно ( в 6 знач.). Заметно, что он устал.

| сущ. заметность, и, ж. (к 4 знач.).
9278 ЗАМЕЧАНИЕ ЗАМЕЧАНИЕ, я, ср.

1. Краткое суждение по поводу чегон. Верное з. Замечания рецензента.

2. Указание на ошибку; выговор. Строгое з. З. за опоздание.

• На замечании быть у кого (разг.) о провинившемся: быть на заметке у когон.
9279 ЗАМЕЧАТЕЛЬНЫЙ ЗАМЕЧАТЕЛЬНЫЙ, ая, ое; лен, льна. Исключительный по своим достоинствам, выдающийся. З. писатель. Замечательное достижение.

| сущ. замечательность, и, ж.
9280 ЗАМЕЧАТЬСЯ ЗАМЕЧАТЬСЯ (аюсь, аешься, 1 и 2 л. не употр.), ается; несов. Проявляться, обнаруживаться. Замечаются признаки утомления.

| сов. заметиться (ечусь, етишься, 1 и 2 л. не употр.), етится.
9281 ЗАМЕЧТАТЬСЯ ЗАМЕЧТАТЬСЯ, аюсь, аешься; сов. Погрузиться в мечты. З. о будущем.
9282 ЗАМЕШАТЕЛЬСТВО ЗАМЕШАТЕЛЬСТВО, а, ср. Внезапное нарушение порядка, смятение, растерянность. Прийти в з. Внести з. в неприятельские ряды.
9283 ЗАМЕШАТЬ ЗАМЕШАТЬ, аю, аешь; ешанный; сов., кого (что) во что. Вовлечь (в предосудительное дело, в преступление).

| несов. замешивать, аю, аешь. В это дело прошу меня не з.
9284 ЗАМЕШАТЬСЯ ЗАМЕШАТЬСЯ, аюсь, аешься; сов. (разг.).

1. Оказаться причастным к чемун. (обычно предосудительному, неприятному). З. в неприятную историю.

2. Скрыться среди народа. З. в толпе.

| несов. замешиваться, аюсь, аешься.
9285 ЗАМЕШИВАТЬ ЗАМЕШИВАТЬ 1-2 см. замешать и замесить.
9286 ЗАМЕШКАТЬ ЗАМЕШКАТЬ см. мешкать.
9287 ЗАМЕШКАТЬСЯ ЗАМЕШКАТЬСЯ, аюсь, аешься; сов. (разг.). Задержаться, пробыть дольше, чем нужно гден.; замедлить. З. у приятеля. З. с ответом.
9288 ЗАМЕЩАТЬ ЗАМЕЩАТЬ, аю, аешь; несов.

1. см. заместить.

2. кого (что). Временно исполнять чьин. обязанности. З. директора.
9289 ЗАМЁРЗНУТЬ ЗАМЁРЗНУТЬ см. мёрзнуть.
9290 ЗАМЁТАНО ЗАМЁТАНО, частица (прост.). Ладно, решено, договорились. Ну так как же, едем? З.
9291 ЗАМИНАТЬ, СЯ ЗАМИНАТЬ, СЯ см. замять, ся.
9292 ЗАМИНИРОВАТЬ ЗАМИНИРОВАТЬ см. минировать.
9293 ЗАМИНКА ЗАМИНКА, и, ж. (разг.).

1. Задержка, помеха. Возникла з. в деле.

2. Приостановка в речи, нарушение её плавного течения. Говорить с заминками.
9294 ЗАМИРАТЬ ЗАМИРАТЬ см. замереть.
9295 ЗАМИРИТЬ ЗАМИРИТЬ, рю, ришь; рённый (ён, ена); сов., кого-что (устар.). Успокоить (враждующие стороны), добившись мира 2.

| несов. замирять, яю, яешь.
9296 ЗАМИРИТЬСЯ ЗАМИРИТЬСЯ, рюсь, ришься; сов., с кем (устар.). Заключить мир 2.

| несов. замиряться, яюсь, яешься.
9297 ЗАМКНУТЫЙ ЗАМКНУТЫЙ, ая, ое; ут.

1. Обособленный; отъединённый от общества, занятый своими узкими интересами. Замкнутая среда.

2. Необщительный, скрытный. З. человек. З. характер.

| сущ. замкнутость, и, ж.
9298 ЗАМКНУТЬ ЗАМКНУТЬ, ну, нёшь; замкнутый; сов., что.

1. Закрыть (замок) или запереть на замок (прост.). З. дверь.

2. Соединить крайние части, концы чегон.; сомкнуть. З. цепь. З. свод. З. круг.

| несов. замыкать, аю, аешь.

| прил. замыкательный, ая, ое (ко 2 знач.; спец.). Замыкательные мускулы (у моллюска).
9299 ЗАМКНУТЬСЯ ЗАМКНУТЬСЯ, нусь, нёшься; сов.

1. Закрыться (о замке) или запереться на замок (прост.). З. на замок. Дверь замкнулась.

2. (1 и 2 л. не употр.). Соединиться концами. Цепь замкнулась. Круг замкнулся (перен.: всё объяснилось, встало на свои места; книжн.).

3. перен., во что и в чём. Обособиться, перестав общаться с другими, стать замкнутым. З. в семейном кругу. З. в себе.

| несов. замыкаться, аюсь, аешься.

| сущ. замыкание, я, ср. (к 1 и 2 знач.). Короткое з. (образование электрического контакта, не предусмотренное нормальными условиями работы; спец.).
9300 ЗАМОГИЛЬНЫЙ ЗАМОГИЛЬНЫЙ, ая, ое (разг.). О голосе: глухой и мрачный.
9301 ЗАМОК ЗАМОК, мка, м.

1. Дворец и крепость феодала. Средневековый з.

2. Название нек-рых дворцов. Петровский з.

3. То же, что тюрьма (устар.).

| прил. замковый, ая, ое.
9302 ЗАМОК ЗАМОК, мка, м.

1. Приспособление для запирания чегон. ключом. Дверной з. Спрятать под з. (запереть). Хранить под замком (заперев). За семью замками (перен.: тщательно спрятан). На замке (заперто). Граница на замке (перен.: надёжно защищена).

2. Устройство для соединения подвижных частей машин, механизмов (спец.). З. огнестрельного оружия (приспособление для воспламенения заряда при выстреле).

3. Такое скрепление брёвен, брусьев, при к-ром конец одного помещается в углубление, вырубленное в другом, или когда они рубятся в лапу (см. лапа в 3 знач.) (спец.).

4. Верхняя смыкающая часть свода или арки (спец.).

| прил. замковый, ая, ое (ко 2, 3 и 4 знач.; спец.) и замочный, ая, ое (к 1 знач.).
9303 ЗАМОКНУТЬ ЗАМОКНУТЬ (ну, нешь, 1 и 2 л. не употр.), нет; мок, мокла; сов. От лежания в воде пропитаться влагой или размякнуть. Бельё замокло. Кожи замокли.

| несов. замокать (аю, аешь, 1 и 2 л. не употр.), ает.
9304 ЗАМОЛВИТЬ ЗАМОЛВИТЬ, влю, вишь; сов.: замолвить слово или словечко у кого или перед кем за кого (что) (разг.) сказать чтон. в пользу когон., попросить содействия для когон.
9305 ЗАМОЛИТЬ ЗАМОЛИТЬ, олю, олишь; лённый (ён, ена) и ленный; сов., что. Молясь, испросить себе у Бога прощение, отпущение грехов. З. свой проступок.

• Замолить грех, грехи усиленными молитвами или добрыми делами снять грех, грехи с души. Замолить свой грех.

| несов. замаливать, аю, аешь.

| сущ. замаливание, я, ср.
9306 ЗАМОЛКНУТЬ ЗАМОЛКНУТЬ, ну, нешь; олк и олкнул; олкший и олкнувший; олкнув и олкши; сов. Перестать говорить, затихнуть. Рассказчик замолк. Звуки замолкли вдали.

| несов. замолкать, аю, аешь.
9307 ЗАМОЛЧАТЬ ЗАМОЛЧАТЬ 1, чу, чишь; сов. Перестать говорить, петь, кричать, издавать какиен. звуки. Долго кричал и звал, потом замолчал. Неприятельская батарея замолчала. Писал письма, а теперь что-то замолчал (перен.: перестал писать).
9308 ЗАМОЛЧАТЬ ЗАМОЛЧАТЬ 2, чу, чишь; сов., что (разг.). Преднамеренным молчанием скрыть, не дать узнать о чёмн. З. неприятный инцидент.

| несов. замалчивать, аю, аешь.

| сущ. замалчивание, я, ср. З. недостатков.
9309 ЗАМОР ЗАМОР см. заморить.
9310 ЗАМОРДОВАТЬ ЗАМОРДОВАТЬ см. мордовать.
9311 ЗАМОРИТЬ ЗАМОРИТЬ см. морить.
9312 ЗАМОРИТЬСЯ ЗАМОРИТЬСЯ, рюсь, ришься; сов. (прост.). Утомиться, умориться.
9313 ЗАМОРОЗИТЬ ЗАМОРОЗИТЬ, ожу, озишь; оженный; сов.

1. кого-что. Подвергнуть действию холода, мороза, дать замёрзнуть, застыть. З. рыбу. З. фрукты.

2. что. Сильно остудить (разг.). З. вино.

3. Подвергнуть местному обезболиванию (разг.).

4. перен., что. Оставить на прежнем уровне или неиспользованным. З. цены. З. средства, фонды.

| несов. замораживать, аю, аешь.

| сущ. замораживание, я, ср. и заморозка, и, ж. (к 1 и 3 знач.; разг.).
9314 ЗАМОРОЗКИ ЗАМОРОЗКИ, ов, ед. заморозок, зка, м. Лёгкий утренний мороз осенью или весной. Ранние з. З. на почве.
9315 ЗАМОРОЧИТЬ ЗАМОРОЧИТЬ см. морочить.
9316 ЗАМОРСКИЙ ЗАМОРСКИЙ, ая, ое (устар.).

1. Находящийся за морем, за границей, приехавший или привезённый оттуда. З. город. З. гость. З. товар.

2. О торговле: внешний, ведущийся с заграницей. Заморская торговля.
9317 ЗАМОРЫШ ЗАМОРЫШ, а, м. (разг.). Хилое, недоразвитое существо.
9318 ЗАМОСТИТЬ ЗАМОСТИТЬ см. мостить.
9319 ЗАМОТАННЫЙ ЗАМОТАННЫЙ, ая, ое; ан (разг.). Усталый от забот, дел, утомлённый.

| сущ. замотанность, и, ж.
9320 ЗАМОТАТЬ ЗАМОТАТЬ, аю, аешь; отанный; сов.

1. что. Мотая, закрутить вокруг чегон.

2. кого (что). Утомить работой, хлопотами (разг.).

3. что. Присвоить, не возвратить взятого, зажать (прост.).

| несов. заматывать, аю, аешь.

| сущ. заматывание, я, ср. (к 1 и 2 знач.).
9321 ЗАМОТАТЬСЯ ЗАМОТАТЬСЯ, аюсь, аешься; сов.

1. (1 и 2 л. не употр.). Накрутиться на чтон.

2. Устать от хлопот, работы (разг.). З. с делами.

| несов. заматываться, аюсь, аешься.

| сущ. заматывание, я, ср.
9322 ЗАМОЧИТЬ, ЗАМОЧКА ЗАМОЧИТЬ, ЗАМОЧКА см. мочить.
9323 ЗАМПОЛИТ ЗАМПОЛИТ, а, м. Сокращение в советской армии: заместитель командира по политической части.
9324 ЗАМУЖ ЗАМУЖ, нареч.: 1) выйти замуж за кого стать чьейн. женой; 2) отдать или выдать замуж кого за кого согласиться на вступление в брак с кемн. своей дочери, сестры, родственницы, способствовать тому, чтобы женщина вышла замуж.
9325 ЗАМУЖЕМ ЗАМУЖЕМ, нареч. О пребывании женщины в браке. Быть з. З. ей живется хорошо.

• Не первый год замужем (прост. шутл.) не впервой чтон. комун., не новичок ктон. в какомн. деле.
9326 ЗАМУЖЕСТВО ЗАМУЖЕСТВО, а, ср. Пребывание женщины в браке. Счастливое з.
9327 ЗАМУЖНЯЯ ЗАМУЖНЯЯ, м. и ср. не употр. Состоящая в замужестве. З. женщина. Она замужняя (сущ.).
9328 ЗАМУРЗАННЫЙ ЗАМУРЗАННЫЙ, ая, ое; ан (прост.). Грязный, неопрятный. Замурзанная одежда. З. вид.
9329 ЗАМУРОВАТЬ ЗАМУРОВАТЬ, рую, руешь; ованный; сов., кого-что. Заделать наглухо в каменную кладку. З. ценности в стене.

| несов. замуровывать, аю, аешь.
9330 ЗАМУСЛИТЬ, СЯ, ЗАМУСОЛИТЬ, СЯ ЗАМУСЛИТЬ, СЯ, ЗАМУСОЛИТЬ, СЯ см. муслить.
9331 ЗАМУСОРИТЬ ЗАМУСОРИТЬ, рю, ришь; ренный; сов., что. Загрязнить, заполнить мусором. З. комнату.

| несов. замусоривать, аю, аешь.
9332 ЗАМУСОРИТЬСЯ ЗАМУСОРИТЬСЯ (рюсь, ришься, 1 и 2 л. не употр.), рится; сов. Загрязниться, заполниться мусором.

| несов. замусориваться (аюсь, аешься, 1 и 2 л. не употр.), ается.
9333 ЗАМУТИТЬ, СЯ ЗАМУТИТЬ, СЯ см. мутить, ся.
9334 ЗАМУХРЫШКА ЗАМУХРЫШКА, и, м. и ж. (прост.). Невзрачный, неряшливый человек.
9335 ЗАМУЧИТЬ ЗАМУЧИТЬ, чу, чишь и чаю, чаешь; ченный; сов., кого (что).

1. см. мучить.

2. Мучениями извести, довести до смерти. З. в неволе.

| несов. замучивать, аю, аешь.
9336 ЗАМУЧИТЬСЯ ЗАМУЧИТЬСЯ см. мучиться.
9337 ЗАМША ЗАМША, и, ж. Выделанная мягкая и тонкая ворсовая кожа с бархатистой поверхностью.

| прил. замшевый, ая, ое.
9338 ЗАМШЕЛЫЙ ЗАМШЕЛЫЙ, ая, ое; ел. Покрывшийся мхом. З. валун. З. дед (перен.: дряхлый; разг.).

| сущ. замшелость, и, ж.
9339 ЗАМШЕТЬ ЗАМШЕТЬ (ею, еешь, 1 и 2 л. не употр.), еет; сов. Покрыться мхом. Пни замшели.
9340 ЗАМЫЗГАТЬ ЗАМЫЗГАТЬ, аю, аешь; анный; сов., что (прост.). Истрепать, испачкать. З. костюм.

| несов. замызгивать, аю, аешь.
9341 ЗАМЫКАНИЕ ЗАМЫКАНИЕ см. замкнуться.
9342 ЗАМЫКАТЬ ЗАМЫКАТЬ, аю, аешь; несов.

1. см. замкнуть.

2. что. Находиться в конце чегон., заключая собой. З. шествие. Идти в цепочке замыкающим (сущ.; последним в цепочке).
9343 ЗАМЫКАТЬСЯ ЗАМЫКАТЬСЯ см. замкнуться.
9344 ЗАМЫСЕЛ ЗАМЫСЕЛ, сла, м.

1. Задуманный план действий, деятельности, намерение. Стратегический з. Опасный з. Осуществить свой з.

2. Заложенный в произведении смысл, идея. Авторский з. З. пьесы.
9345 ЗАМЫСЛИТЬ ЗАМЫСЛИТЬ, лю, лишь; ышленный; сов., что и с неопр. Предположить, задумать, намереваясь сделать чтон. З. побег.

| несов. замышлять, яю, яешь.
9346 ЗАМЫСЛОВАТЫЙ ЗАМЫСЛОВАТЫЙ, ая, ое; ат. Хитроумный, мудрёный, не сразу понятный, вычурный. Замысловатая игра.

| сущ. замысловатость, и, ж.
9347 ЗАМЫТАРИТЬ, СЯ ЗАМЫТАРИТЬ, СЯ см. мытарить, ся.
9348 ЗАМЫТЬ ЗАМЫТЬ, мою, моешь; ытый; сов., что (разг.). Отмыть (запачканное место). З. пятно.

| несов. замывать, аю, аешь.

| сущ. замывание, я, ср. и замывка, и, ж.
9349 ЗАМЫШЛЯТЬСЯ ЗАМЫШЛЯТЬСЯ (яюсь, яешься, 1 и 2 л. не употр.), яется; несов. О чём-н. мыслимом и далёком (обычно тайном): предполагаться. Замышляется побег. Замышляется дворцовый переворот. Замышляется расправа. Замышляется поход.

| сов. замыслиться (люсь, лишься, 1 и 2 л. не употр.), лится.

| сущ. замышление, я, ср.
9350 ЗАМЯТЬ ЗАМЯТЬ 1, мну, мнёшь; ятый; сов., что (разг.). Прекратить, умышленно не дать ходу. З. дело. З. разговор (уклониться от его продолжения). Замнём для ясности! (лучше помолчим, не будем говорить о чёмн.; разг. шутл.).

| несов. заминать, аю, аешь.
9351 ЗАМЯТЬ ЗАМЯТЬ 2 см. мять.
9352 ЗАМЯТЬСЯ ЗАМЯТЬСЯ 1, мнусь, мнёшься; сов. (разг.). Почувствовав нерешительность, смутившись, прервать речь. Замялся и замолчал.

| несов. заминаться, аюсь, аешься.
9353 ЗАМЯТЬСЯ ЗАМЯТЬСЯ 2 см. мяться 1.
9354 ЗАНАВЕС ЗАНАВЕС, а, м.

1. Несколько соединённых полотнищ, закрывающих сцену от зрительного зала. Поднять, опустить з. Дать з. (опустить). Под з. (к концу действия; также перен.: под конец, в самом конце).

2. Занавеска, портьера (устар.).

• Железный занавес о политике, обусловленной идеологической борьбой и направленной на изоляцию страны или группы стран от внешних связей и влияний.

| прил. занавесный, ая, ое.
9355 ЗАНАВЕСИТЬ ЗАНАВЕСИТЬ, ешу, есишь; ешенный; сов., что. Закрыть занавеской, шторой, гардиной. З. окно.

| несов. занавешивать, аю, аешь.
9356 ЗАНАВЕСКА ЗАНАВЕСКА, и, ж. Полотнище, отрезок ткани для закрывания, отгораживания чегон. Повесить занавеску. Оконная з. Задёрнуть, опустить занавеску.

| прил. занавесочный, ая, ое. Занавесочная ткань.
9357 ЗАНАЧКА ЗАНАЧКА, и, ж. (прост.). Место, где что-то спрятано, убрано от других про запас; то, что так спрятано, убрано. Есть денежки в заначке.
9358 ЗАНАШИВАТЬ, СЯ ЗАНАШИВАТЬ, СЯ см. заносить 1, ся 1.
9359 ЗАНЕМЕТЬ ЗАНЕМЕТЬ см. неметь.
9360 ЗАНЕМОЧЬ ЗАНЕМОЧЬ, огу, ожешь, огут; ог, огла; огший; огши; сов. (прост.). Стать больным, захворать.
9361 ЗАНЕСТИ ЗАНЕСТИ, су, сёшь; ёс, есла; ёсший; сённый (ён, ена); еся; сов.

1. кого-что. Неся, доставить кудан. мимоходом, по пути. З. книгу приятелю.

2. кого-что. Доставить, направить кудан. очень далеко или не туда, куда следует. Судьба занесла его на север. Занесло (безл.) его в незнакомый город.

3. что. Поднять или, подняв, отвести в сторону. З. конец бревна. З. ногу в стремя. З. руку для удара.

4. кого-что. Записать, вписать во чтон. З. в список. З. особое мнение в протокол.

5. (1 и 2 л. не употр.), кого-что. Засыпать, замести. Снегом занесло (безл.) дорогу.

6. В нек-рых сочетаниях: произвести, вызвать (то, что названо следующим далее существительным). З. инфекцию (инфицировать). З. грязь в дом. З. в страну чуждую ей моду.

7. безл., кого (что). О состоянии потери самообладания, самоконтроля (разг.). Докладчика занесло, говорит непонятно о чём.

| несов. заносить, ошу, осишь.

| сущ. занос, а, м. (к 5 знач.) и занесение, я, ср. (к 3, 4 и 6 знач.).

| прил. заносный, ая, ое (ко 2 и 5 знач.).
9362 ЗАНЕСТИСЬ ЗАНЕСТИСЬ 1, сусь, сёшься; ёсся, еслась; ёсшийся; есясь; сов.

1. То же, что возгордиться (разг.). Занёсся и знать никого не хочет.

2. Замечтавшись, увлечься. З. в мечтах.

| несов. заноситься, ошусь, осишься.
9363 ЗАНЕСТИСЬ ЗАНЕСТИСЬ 2 (сусь, сёшься, 1 и 2 л. не употр.), сётся; сов. Начать нестись 2. Куры рано занеслись.
9364 ЗАНИЗИТЬ ЗАНИЗИТЬ, ижу, изишь; иженный; сов., что. Сделать ниже нормального, необходимого (о норме, цене, одежде); сделать ниже, чем нужно. З. требования. З. нормы выработки. З. линию пояса.

| несов. занижать, аю, аешь.

| сущ. занижение, я, ср.
9365 ЗАНИМАТЕЛЬНЫЙ ЗАНИМАТЕЛЬНЫЙ, ая, ое; лен, льна. Способный занять внимание, воображение, интересный. З. рассказ. Занимательные задачи.

| сущ. занимательность, и, ж.
9366 ЗАНИМАТЬ ЗАНИМАТЬ 1-2 см. занять 1 - 2.
9367 ЗАНИМАТЬСЯ ЗАНИМАТЬСЯ 1, аюсь, аешься; несов.

1. см. заняться 1.

2. Работать (об умственном занятии), учиться. З. в университете. З. по ночам.

3. чем. Иметь чтон. предметом своих занятий, деятельности. З. математикой.
9368 ЗАНИМАТЬСЯ ЗАНИМАТЬСЯ 2 см. заняться 2.
9369 ЗАНОВО ЗАНОВО, нареч. Вновь, по-новому. Написать з.
9370 ЗАНОЗА ЗАНОЗА, ы.

1. ж. Тонкий, острый кусочек дерева, металла, вонзившийся под кожу. Засадить занозу. Занозой сидит кто-чтон. в комн. (не дает покоя мысль о ком-чёмн.; разг.).

2. м. и ж. Задиристый, придирчивый человек (разг.).
9371 ЗАНОЗИСТЫЙ ЗАНОЗИСТЫЙ, ая, ое; ист (разг.). Надоедающий своими едкими язвительными замечаниями, приставанием. З. старикашка.

| сущ. занозистость, и, ж.
9372 ЗАНОЗИТЬ ЗАНОЗИТЬ, ожу, озишь; сов., что. Всадить занозу во чтон. З. палец.
9373 ЗАНОС ЗАНОС, а, м.

1. см. занести.

2. обычно мн. Наметённый вьюгой, ветром сугроб, преграждающий путь. Снежные заносы. Песчаные заносы (в пустыне).

| прил. заносный, ая, ое.
9374 ЗАНОСИТЬ ЗАНОСИТЬ 1, ошу, осишь; ошенный; сов., что. Истрепать, загрязнить ноской. З. рубашку. Заношенное бельё.

| несов. занашивать, аю, аешь.
9375 ЗАНОСИТЬ ЗАНОСИТЬ 2 см. занести.
9376 ЗАНОСИТЬСЯ ЗАНОСИТЬСЯ 1 (ошусь, осишься, 1 и 2 л. не употр.), осится; сов. Истрепаться, загрязниться в носке. Одежда заносилась.

| несов. занашиваться (аюсь, аешься, 1 и 2 л. не употр.), ается.
9377 ЗАНОСИТЬСЯ ЗАНОСИТЬСЯ 2 см. занестись 1.
9378 ЗАНОСЧИВЫЙ ЗАНОСЧИВЫЙ, ая, ое; ив. Высокомерный, чванный. Говорить заносчиво (нареч.).

| сущ. заносчивость, и, ж.
9379 ЗАНОЧЕВАТЬ ЗАНОЧЕВАТЬ, чую, чуешь; сов. (разг.). Остаться ночевать гден. З. в гостях.
9380 ЗАНУДА ЗАНУДА, ы, м. и ж. (прост. презр.). Занудливый человек.
9381 ЗАНУДЛИВЫЙ ЗАНУДЛИВЫЙ, ая, ое; ив (прост.). То же, что занудный.

| сущ. занудливость, и, ж.
9382 ЗАНУДНЫЙ ЗАНУДНЫЙ, ая ое; ден, дна (разг.). Надоедливый, нудный.

| сущ. занудность, и, ж. и занудство, а, ср.
9383 ЗАНУМЕРОВАТЬ ЗАНУМЕРОВАТЬ см. нумеровать.
9384 ЗАНЫТЬ ЗАНЫТЬ, ною, ноешь; сов. Начать ныть. Сердце заныло. Ветер заныл в проводах.
9385 ЗАНЮХАННЫЙ ЗАНЮХАННЫЙ, ая, ое; ан (прост.). Утративший свежесть, чистоту
9386 ЗАНЯТИЕ ЗАНЯТИЕ, я, ср.

1. см. занять 2.

2. То, чем ктон. занят, дело, труд, работа, а также вообще заполнение чемн. своего времени. Интересное, любимое з. Пустое, бесполезное з. Род занятий (род деятельности, характер работы, специальность).

3. чаще мн. Учебные часы (уроки, лекции), а также вообще время учения. В школах начались занятия. Семинарские занятия. Ушёл на занятия. Пришёл с занятий.
9387 ЗАНЯТНЫЙ ЗАНЯТНЫЙ, ая, ое; тен, тна (разг.). Занимательный, любопытный (во 2 знач.), забавный. З. рассказ. З. малыш.

| сущ. занятность, и, ж.
9388 ЗАНЯТОЙ ЗАНЯТОЙ, ая, ое. Имеющий много работы, много дел. З. человек.
9389 ЗАНЯТОСТЬ ЗАНЯТОСТЬ, и, ж. (книжн.). Наличие работы, обеспеченность работой. Проблема занятости.
9390 ЗАНЯТЬ ЗАНЯТЬ 1, займу, займёшь; занял, заняла, заняло; занявший; занятый (ят, ята, ято); сов., что. Взять взаймы. З. рубль.

| несов. занимать, аю, аешь.

• Не занимать кому кого-чего (разг.) имеется много кого-чегон. у когон. Ума ему не занимать. Помощников тебе не занимать.

Не занимать стать кому кого-чего (прост.) то же, что не занимать. Смелости ему не занимать стать.

| сущ. заём, займа, м. З. денег.

| прил. заёмный, ая, ое (спец.). Заёмное письмо (подтверждающее получение займа).
9391 ЗАНЯТЬ ЗАНЯТЬ 2, займу, займёшь; занял, заняла, заняло; занявший; занятый (ят, ята, ято); сов.

1. что. Заполнить собой какое-н. пространство или промежуток времени. Книги заняли всю полку. Работа заняла весь день.

2. что. Поместиться, расположиться гден.; вступить кудан., овладев чемн. З. квартиру. З. место в вагоне. З. крепость.

3. перен., кого (что). То же, что заинтересовать (в 1 знач.). Его заняла мысль о поездке. Занят только собой (думает только о себе).

4. кого (что). Дать делать чтон. комун., предоставить занятие комун., заполнить чьён. время чемн. З. детей игрой. Рабочие, занятые в промышленности. З. гостя разговором.

5. что. Вступить в должность. З. вакансию. З. место секретаря. З. пост министра. З. кафедру в университете (место заведующего кафедрой).

6. занят, а, о. Не свободен, не имеет времени. Я занят, зайдите позже. Директор занят: он на совещании.

• Дух заняло (прост.) то же, что дух захватило (см. захватить).

| несов. занимать, аю, аешь (к 1, 2, 3, 4 и 5 знач.).

| сущ. занятие, я, ср. (ко 2 и 5 знач.).
9392 ЗАНЯТЬСЯ ЗАНЯТЬСЯ 1, займусь, займёшься; ялся и ялся, ялась; явшийся; сов.

1. чем. Начать чтон. делать, приступить к какомун. занятию. З. чтением. Дети занялись игрой.

2. с кем. Помочь комун. в учении, занятии. З. с отстающим учеником. З. с детьми.

3. кем-чем. Сосредоточить свой интерес на ком-чёмн. З. языками. З. собой (начать заботиться о себе, о своей внешности, здоровье).

| несов. заниматься, аюсь, аешься (ко 2 и 3 знач.).
9393 ЗАНЯТЬСЯ ЗАНЯТЬСЯ 2 (займусь, займёшься, 1 и 2 л. не употр.), займётся; ялся и ялся, ялась, явшийся; сов. (разг.). Начать гореть, разгораться; начать брезжить. От брошенной спички занялся сарай. Костёр занялся. Заря занялась.

• Дух занялся (разг.) то же, что дух захватило (см. захватить). Бежал так, что дух занялся.

| несов. заниматься (аюсь, аешься, 1 и 2 л. не употр.), ается.
9394 ЗАОБЛАЧНЫЙ ЗАОБЛАЧНЫЙ, ая, ое. Очень далёкий, находящийся за облаками. Заоблачная высь. Заоблачные мечты (перен.: далёкие от жизни, нереальные).
9395 ЗАОДНО ЗАОДНО, нареч.

1. Единодушно, в согласии. Действовать, быть з. или з. с кемн.

2. Одновременно с чемн. другим, кстати (разг.). Еду по делам, з. навещу друзей.
9396 ЗАОКЕАНСКИЙ ЗАОКЕАНСКИЙ, ая, ое. Находящийся за океаном, приехавший или привезённый оттуда. Заокеанские страны. Заокеанские гости.
9397 ЗАОРГАНИЗОВАТЬ ЗАОРГАНИЗОВАТЬ, зую, зуешь; ованный; сов., кого-что (разг. неодобр.). Организуя, придать делу формальный характер, не дать проявиться инициативе.

| сущ. заорганизованность, и, ж.
9398 ЗАОСТРИТЬ ЗАОСТРИТЬ, рю, ришь; рённый (ён, ена); сов., что.

1. Сделать острым (в 1 знач.). З. стрелу.

2. перен. Резче обозначить главное, существенное в чёмн., подчеркнуть. З. свою мысль. З. вопрос.

• Заострить внимание на чём сосредоточить внимание на чёмн.

| несов. заострять, яю, яешь.
9399 ЗАОСТРИТЬСЯ ЗАОСТРИТЬСЯ (рюсь, ришься, 1 и 2 л. не употр.), рится; сов.

1. Стать острым (в 1 и 2 знач.). Нож заострился. Нос заострился.

2. перен. Резче, яснее обозначиться. Вопрос заострился.

| несов. заостряться (яюсь, яешься, 1 и 2 л. не употр.), яется.
9400 ЗАОЧНИК ЗАОЧНИК, а, м. Учащийся заочного учебного заведения, заочного отделения.

| ж. заочница, ы.
9401 ЗАОЧНЫЙ ЗАОЧНЫЙ, ая, ое. Осуществляемый вне непосредственного контакта с кемн. Заочное рассмотрение дела (в суде.). Заочное обучение (без постоянного слушания лекций, путём самостоятельного изучения предметов). Заочное отделение института (с заочным обучением). Учиться на заочном (сущ.; разг.).
9402 ЗАПАД ЗАПАД, а, м.

1. Одна из четырёх стран света и направление, противоположное востоку; часть горизонта, где заходит солнце.

2. Местность, лежащая в этом направлении, а также (З прописное), при противопоставлении странам бывшего СССР и Востока, страны Западной Европы и Америки. Искусство Запада.

| прил. западный, ая, ое.
9403 ЗАПАДАТЬ ЗАПАДАТЬ см. запасть.
9404 ЗАПАДНИК ЗАПАДНИК, а, м. Сторонник западничества.
9405 ЗАПАДНИЧЕСТВО ЗАПАДНИЧЕСТВО, а, ср. В России в середине 19 в.: общественное течение, представители к-рого, принадлежа к разным политическим направлениям, признавали, в отличие от славянофилов, западноевропейский капиталистический путь развития приемлемым для России.

| прил. западнический, ая, ое.
9406 ЗАПАДНЯ ЗАПАДНЯ, и, род. мн. ей, ж.

1. Ловушка для зверей и птиц. Поставить западню. Зверь попал в западню.

2. перен. Намеренно созданные обстоятельства, ставящие когон. в тяжёлое, невыгодное положение. Отряд попал в западню.
9407 ЗАПАЗДЫВАТЬ ЗАПАЗДЫВАТЬ см. запоздать.
9408 ЗАПАИВАТЬ, ЗАПАЙКА ЗАПАИВАТЬ, ЗАПАЙКА см. запаять.
9409 ЗАПАКОВАТЬ, ЗАПАКОВОЧНЫЙ ЗАПАКОВАТЬ, ЗАПАКОВОЧНЫЙ см. паковать.
9410 ЗАПАКОВЫВАТЬ ЗАПАКОВЫВАТЬ, аю, аешь; несов., что. То же, что паковать. З. вещи.
9411 ЗАПАКОСТИТЬ ЗАПАКОСТИТЬ см. пакостить.
9412 ЗАПАЛ ЗАПАЛ 1, а, м.

1. см. запалить 1.

2. Приспособление, средство для воспламенения заряда, детонации взрывчатого вещества.

3. перен. Порыв, пыл (разг.). Пока з. не прошёл. Под з. (сгоряча).

| прил. запальный, ая, ое (ко 2 знач.).
9413 ЗАПАЛ ЗАПАЛ 2, а, м. Обиходное название болезни лёгких у лошадей и других животных.
9414 ЗАПАЛИТЬ ЗАПАЛИТЬ 1, лю, лишь; лённый (ён, ена); сов., что (прост.). Зажечь, поджечь. З. хворост.

| несов. запаливать, аю, аешь.

| сущ. запал, а, м.
9415 ЗАПАЛИТЬ ЗАПАЛИТЬ 2, лю, лишь; лённый (ён, ена); сов., кого (что) (прост.).

1. Опоить (разгорячённую лошадь).

2. Загнать, измучить ездой (лошадь).
9416 ЗАПАЛЬНИК ЗАПАЛЬНИК, а, м. (спец.). Прибор для воспламенения горючей смеси в двигателях внутреннего сгорания.
9417 ЗАПАЛЬНЫЙ ЗАПАЛЬНЫЙ см. запал 1.
9418 ЗАПАЛЬЧИВЫЙ ЗАПАЛЬЧИВЫЙ, ая, ое; ив.

1. Легко приходящий в раздражение, гнев. З. человек.

2. Полный раздражения, гнева. З. ответ.

| сущ. запальчивость, и. ж.
9419 ЗАПАМЯТОВАТЬ ЗАПАМЯТОВАТЬ, тую, туешь; сов., что. То же, что забыть (во 2 знач.).
9420 ЗАПАНИБРАТА ЗАПАНИБРАТА, нареч. (разг.). Как с равным, слишком бесцеремонно, фамильярно. Быть с кемн. з.
9421 ЗАПАНИКОВАТЬ ЗАПАНИКОВАТЬ, кую, куешь; сов. (прост.). Начать паниковать, впасть в панику.
9422 ЗАПАНЬ ЗАПАНЬ, и, ж. (спец.). Ограждение на воде для хранения и сортировки леса; плавучая преграда поперёк реки при молевом сплаве леса.

| прил. запанный, ая, ое.
9423 ЗАПАРИТЬ ЗАПАРИТЬ, рю, ришь; ренный; сов.

1. кого (что). Жаром или паря в бане, довести до изнеможения, измучить (разг.).

2. кого (что). Загнать (лошадь) до пота (разг.).

3. что. Обработать паром или обдать кипятком, положить в кипяток для чегон. З. корма. З. кадку.

4. безл. Начать парить (в 4 знач.). Запарило перед грозой.

| несов. запаривать, аю, аешь (к 1, 2 и 3 знач.).

| сущ. запаривание, я, ср. (к 3 знач.) и запарка, и, ж. (к 3 знач.).

| прил. запарочный, ая, ое (к 3 знач.), запарной, ая, ое (к 3 знач.) и запарный, ая, ое (к 3 знач.).
9424 ЗАПАРИТЬСЯ ЗАПАРИТЬСЯ, рюсь, ришься; сов.

1. Парясь в бане, дойти до изнеможения (разг.).

2. О лошади: покрыться потом от гонки (разг.).

3. перен. Сильно устать от ходьбы, работы (прост.).

4. (1 и 2 л. не употр.). Подвергнуться обработке паром, кипятком. Свёкла запарилась.

| несов. запариваться, аюсь, аешься.

| сущ. запаривание, я, ср. (к 4 знач.) и запарка, и, ж. (к 3 знач.).
9425 ЗАПАРКА ЗАПАРКА, и, ж.

1. см. запарить, ся.

2. Спешка, напряжённость в работе, делах из-за перегруженности, нехватки времени (прост.). З. с отчётом.
9426 ЗАПАРШИВЕТЬ ЗАПАРШИВЕТЬ, ею, еешь; сов. (разг.).

1. см. паршиветь.

2. О человеке, животном: становиться грязным, запущенным, неухоженным.
9427 ЗАПАРЫВАТЬ ЗАПАРЫВАТЬ 1-2 см. запороть 1 - 2.
9428 ЗАПАС ЗАПАС, а, м.

1. То, что запасено, приготовлено, собрано для чегон. З. топлива. Продовольственные запасы. Неприкосновенный з. (в войсках: запас продовольствия, боеприпасов и других материальных средств, расходуемый в особых случаях по распоряжению командира). З. впечатлений (перен.). Про з. (на случай, если понадобится). У нас ещё два часа в запасе (в нашем распоряжении).

2. В шитье, одежде: загнутый за шов излишек ткани для возможного припуска. Рукава с запасом.

3. Разряд военнообязанных, прошедших военную службу или освобождённых от неё (но годных к службе в военное время) и призываемых в армию при мобилизации. З. вооружённых сил. Уволить в з.

• Золотой запас (спец.) государственный фонд золота в слитках.

| прил. запасной, ая, ое (к 1 и 3 знач.) и запасный, ая, ое (к 1 и 3 знач.). Запасные части машин. Запасный выход. Запасной игрок. Призыв запасных (сущ.).
9429 ЗАПАСЛИВЫЙ ЗАПАСЛИВЫЙ, ая, ое; ив. Предусмотрительно делающий запас, запасы. З. хозяин.

| сущ. запасливость, и, ж.
9430 ЗАПАСНИК ЗАПАСНИК, а, м. Хранилище музейных экспонатов, не включённых в экспозицию. В запаснике много картин.
9431 ЗАПАСНИК ЗАПАСНИК, а, м. (разг.). Военнообязанный, состоящий в запасе (в 3 знач.), а также солдат запасной воинской части.
9432 ЗАПАСТИ ЗАПАСТИ, су, сёшь; ас, асла; асший; сённый (ён, ена); асши; сов., что и чего. Заготовить впрок. З. уголь (угля).

| несов. запасать, аю, аешь.
9433 ЗАПАСТИСЬ ЗАПАСТИСЬ, сусь, сёшься; асся, аслась; асшийся; асшись; сов., чем. Запасти для себя чегон. З. тёплой одеждой. З. терпением (перен.: приготовиться долго терпеть чтон.).

| несов. запасаться, аюсь, аешься.
9434 ЗАПАСТЬ ЗАПАСТЬ (аду, адёшь, 1 и 2 л. не употр.), адёт; ал; авший; сов.

1. Завалиться кудан., за чтон. (разг.). Книга запала за кровать.

2. Вдаться внутрь, стать впалым. Клавиши запали. Глаза запали.

3. перен. Глубоко запечатлеться. Слова запали в душу.

| несов. западать (аю, аешь, 1 и 2 л. не употр.), ает.
9435 ЗАПАТЕНТОВАТЬ ЗАПАТЕНТОВАТЬ см. патентовать.
9436 ЗАПАХ ЗАПАХ, а (у), м. Свойство чегон., воспринимаемое обонянием. З. сена. З. цветов. Приятный з.
9437 ЗАПАХ ЗАПАХ, а, м. В одежде: положение верхней полы, находящей на нижнюю. Большой, глубокий з.

| прил. запашный, ая, ое.
9438 ЗАПАХАТЬ ЗАПАХАТЬ, ашу, ашешь; аханный; сов., что.

1. Взрыхлить пахотой, вспахать (спец.) З. поле.

2. Завалить землёй при вспашке. З. удобрения.

| несов. запахивать, аю, аешь.

| сущ. запахивание, я, ср. и запашка, и, ж.
9439 ЗАПАХНУТЬ ЗАПАХНУТЬ, ну, нешь; ах, ахла; сов. Начать пахнуть. Запахло (безл.) дымом. Запахло (безл.) ссорой.
9440 ЗАПАХНУТЬ ЗАПАХНУТЬ, ну, нёшь; ахнутый; сов., что. Закинуть одну полу одежды на другую. З. шубу.

| несов. запахивать, аю, аешь.

| возвр. запахнуться, нусь, нёшься; несов. запахиваться, аюсь, аешься.
9441 ЗАПАЧКАТЬ, СЯ ЗАПАЧКАТЬ, СЯ см. пачкать, ся.
9442 ЗАПАШИСТЫЙ ЗАПАШИСТЫЙ, ая, ое; ист (прост.). С хорошим запахом. З. хлеб.
9443 ЗАПАШКА ЗАПАШКА, и, ж.

1. см. запахать.

2. Количество запаханной земли.
9444 ЗАПАШНИК ЗАПАШНИК, а, м. (спец.). Орудие для вспашки на небольшую глубину и для заделывания посеянных семян.
9445 ЗАПАШОК ЗАПАШОК, шка, м. (разг.). Слабый неприятный запах. Мясо с запашком.
9446 ЗАПАЯТЬ ЗАПАЯТЬ, яю, яешь; аянный; сов., что. Паяя, заделать, починить. З. дыру. З. кастрюлю.

| несов. запаивать, аю, аешь.

| сущ. запаивание, я, ср. и запайка, и, ж.

| прил. запайный, ая, ое и запаечный, ая, ое.
9447 ЗАПЕВ ЗАПЕВ, а, м. Вступительная часть песни, зачин.

| прил. запевный, ая, ое.
9448 ЗАПЕВАЛА ЗАПЕВАЛА, ы, м. и ж.

1. Певец, начинающий пение, подхватываемое хором. З. в хоре. Ротный з. Голосистый з.

2. перен. Начинатель, инициатор в какомн. деле. (разг.). Запевалы весёлых затей.
9449 ЗАПЕВАТЬ ЗАПЕВАТЬ, аю, аешь; несов.

1. см. запеть.

2. Начинать песню, подхватываемую другими, быть запевалой (в 1 знач.). З. песню. Запевай!
9450 ЗАПЕВКА ЗАПЕВКА, и, ж. Запев в народных песнях.
9451 ЗАПЕКАНКА ЗАПЕКАНКА, и, ж.

1. Запечённое кушанье. Картофельная з.

2. Наливка из ягод с пряностями, приготовляемая на жару. Вишнёвая з.

| прил. запеканочный, ая, ое.
9452 ЗАПЕКАТЬ, СЯ ЗАПЕКАТЬ, СЯ см. запечь, ся.
9453 ЗАПЕЛЕНАТЬ ЗАПЕЛЕНАТЬ см. пеленать.
9454 ЗАПЕЛЕНГОВАТЬ ЗАПЕЛЕНГОВАТЬ см. пеленговать.
9455 ЗАПЕНИТЬСЯ ЗАПЕНИТЬСЯ (нюсь, нишься, 1 и 2 л. не употр.), нится; сов. Начать пениться. Пиво запенилось.

| несов. запениваться (аюсь, аешься, 1 и 2 л. не употр.), ается.
9456 ЗАПЕРЕТЬ ЗАПЕРЕТЬ, пру, прёшь; запер, заперла, заперло; заперший; запертый (ерт, ерта, ерто); заперев и заперши; сов.

1. что. Закрыть на замок, засов, замкнуть (в 1 знач.). З. дверь на ключ, на замок или ключом. З. дом. З. замок.

2. кого-что. Поместить кудан., закрыв на замок. З. кошку в чулане. З. деньги в шкаф. З. флот противника (перен.: лишить выхода, возможности двигаться).

| несов. запирать, аю, аешь.

| сущ. запирание, я, ср. и запор, а, м. (к 1 знач.).

| прил. запорный, ая, ое (к 1 знач.) З. клапан.
9457 ЗАПЕРЕТЬСЯ ЗАПЕРЕТЬСЯ, прусь, прёшься; сов.

1. (заперся и заперся, заперлась; запершийся; запершись). Находясь в какомн. помещении, запереть его изнутри, закрыться в нём. З. в комнате. Заперся ото всех.

2. (1 и 2 л. не употр.) (заперся и заперся, заперлась, заперлось; запершийся; запершись). Закрыться на замок, на ключ. Дверь заперлась.

3. (запёрся, запёрлась; запёршийся). Отказаться признать свою вину в чёмн. (разг.).

| несов. запираться, аюсь, аешься.
9458 ЗАПЕСТРЕТЬ ЗАПЕСТРЕТЬ (ею, еешь, 1 и 2 л. не употр.), еет; сов. Начать пестреть 1. На полях запестрели цветы.
9459 ЗАПЕТЬ ЗАПЕТЬ, пою, поёшь; петый; сов.

1. Начать петь.

2. перен. Заговорить или сказать чтон. под угрозой, при наказании, при какихн. неблагоприятных обстоятельствах (прост.). Опять загулял? А что тебе жена запоёт? Ты у меня запоёшь! (угроза).

3. что. Частым пением опошлить, сделать банальным. Запетые куплеты.

| несов. запевать, аю, аешь (к 1 и 3 знач.).
9460 ЗАПЕЧАТАТЬ ЗАПЕЧАТАТЬ, аю, аешь; анный; сов., что.

1. Наложить печать на чтон. закрытое. З. пакет сургучом. З. помещение (опечатать).

2. Положив в конверт, заклеить. З. письмо.

| несов. запечатывать, аю, аешь.
9461 ЗАПЕЧАТЛЕТЬ ЗАПЕЧАТЛЕТЬ, ею, еешь; ённый (ён, ена); сов., кого-что (книжн.).

1. Воплотить в чёмн., изобразить. З. в образах. З. событие на картине.

2. в чём. Сохранить надолго в памяти, в сознании. З. чтон. в памяти потомков.

• Запечатлеть поцелуй (устар.) поцеловать.

| несов. запечатлевать, аю, аешь.
9462 ЗАПЕЧАТЛЕТЬСЯ ЗАПЕЧАТЛЕТЬСЯ, еюсь, еешься; сов. (книжн.). Глубоко войти в сознание, в душу, отпечатлеться. З. в памяти, в душе, в сердце.

| несов. запечатлеваться, аюсь, аешься.
9463 ЗАПЕЧНЫЙ ЗАПЕЧНЫЙ, ая, ое. Находящийся или обитающий за печью. З. сверчок.
9464 ЗАПЕЧЬ ЗАПЕЧЬ, еку, ечёшь, екут; ёк, екла; еки; ёкший; чённый (ён, ена); ёкши; сов., что.

1. Испечь, завернув в тесто. З. окорок.

2. Поставить в печь, в духовку для образования румяной корочки. З. макароны.

| несов. запекать, аю, аешь.
9465 ЗАПЕЧЬСЯ ЗАПЕЧЬСЯ (екусь, ечёшься, 1 и 2 л. не употр.), ечётся, екутся; ёкся, еклась; ёкшийся; ёкшись; сов.

1. Испечься в слое теста, а также загустеть, затвердеть от жара. Окорок запёкся. Пенка запеклась.

2. О вытекающей крови: загустеть.

3. Пересохнув, покрыться тонкой тёмной плёнкой. Запёкшийся рот. Запёкшаяся рана.

| несов. запекаться (аюсь, аешься, 1 и 2 л. не употр.), ается.
9466 ЗАПИНАТЬСЯ ЗАПИНАТЬСЯ см. запнуться.
9467 ЗАПИНКА ЗАПИНКА, и, ж. (разг.). То же, что заминка (во 2 знач.). Ответить урок без запинки (гладко, бойко).
9468 ЗАПИРАТЕЛЬСТВО ЗАПИРАТЕЛЬСТВО, а, ср. Упорный отказ признать свою вину.
9469 ЗАПИРАТЬ, СЯ ЗАПИРАТЬ, СЯ см. запереть, ся.
9470 ЗАПИСАТЬ ЗАПИСАТЬ, ишу, ишешь; исанный; сов.

1. что. Отметить, зафиксировать письменно для памяти. З. чтон. в блокнот. З. лекцию.

2. кого-что. Нанести (голос, музыку, а также изображение) на плёнку при помощи специального аппарата. З. концерт. З. песню на магнитофон. З. голоса птиц. З. телевизионную программу.

3. кого (что). Внести в список, включить в состав чегон. З. на приём. З. в отряд.

• Так и запишем (разг.) 1) хорошо, решено, пусть будет (шутл.). Договорились? Так и запишем; 2) ну ладно же, я это припомню, запомню (неодобр.). Не хочешь помочь? Ладно, так и запишем.

| несов. записывать, аю, аешь.

| возвр. записаться, ишусь, ишешься (ко 2 и 3 знач.). З. к врачу. З. на пластинку; несов. записываться, аюсь, аешься (ко 2 и 3 знач.).

| сущ. записывание, я, ср. (к 1 и 2 знач.) и запись, и, ж. Магнитная запись (запись на магнитную ленту, диск).

| прил. записной, ая, ое (к 1 знач.). Записная книжка (род тетради маленького формата для различных записей).
9471 ЗАПИСАТЬСЯ ЗАПИСАТЬСЯ, ишусь, ишешься; сов.

1. см. записать.

2. Увлёкшись писанием чегон., забыть о времени (разг.). З. до утра.

| несов. записываться, аюсь, аешься.
9472 ЗАПИСКА ЗАПИСКА, и, ж.

1. Листок бумаги с записью, коротенькое письмо. З. лектору.

2. Краткое изложение какогон. дела. Служебная з. Докладная з.

3. мн. Тетрадь, листы с записями. Читать лекции по запискам.

4. мн. Произведение в форме мемуаров, воспоминаний. «Записки юного врача» М. Булгакова.

5. мн. Название нек-рых научных журналов. Учёные записки университета.
9473 ЗАПИСНОЙ ЗАПИСНОЙ 1, ая, ое (разг.). Рьяный, ретивый; отъявленный. З. оратор. З. театрал. З. лодырь.
9474 ЗАПИСНОЙ ЗАПИСНОЙ 2 см. записать.
9475 ЗАПИСЬ ЗАПИСЬ, и, ж.

1. см. записать.

2. То, что записано. Неразборчивая з. Тетрадь с записями. Музыкальные записи.

3. Документ о какойн. сделке, акт (спец.). Дарственная з.
9476 ЗАПИТЬ ЗАПИТЬ, пью, пьёшь; пей; запитый (ит, ита и разг. ита, ито); сов.

1. (запил, запила, запило). Начать пить (в 3 знач.).

2. (запил, запила, запило), что. Выпить чтон. после чегон. съеденного, выпитого или облегчая проглатывание чегон. З. таблетку водой.

| несов. запивать, аю, аешь.
9477 ЗАПИХАТЬ ЗАПИХАТЬ, аю, аешь; иханный; сов., кого-что (разг.). Пихая, положить, втиснуть, поместить кудан. З. бумаги в стол. З. в чулан.

| несов. запихивать, аю, аешь.

| сущ. запихивание, я, ср.
9478 ЗАПИХНУТЬ ЗАПИХНУТЬ, ну, нёшь; ихнутый; сов., кого-что (разг.). То же, что запихать.
9479 ЗАПЛАКАННЫЙ ЗАПЛАКАННЫЙ, ая, ое; ан. Со следами слёз. Заплаканное лицо. Заплаканные глаза.
9480 ЗАПЛАКАТЬ ЗАПЛАКАТЬ, ачу, ачешь; сов. Начать плакать. З. от обиды.
9481 ЗАПЛАНИРОВАТЬ ЗАПЛАНИРОВАТЬ см. планировать 1.
9482 ЗАПЛАТА ЗАПЛАТА, ы, ж. Кусок ткани, кожи, нашиваемый на разорванное место для починки. Положить заплату. Рубашка в заплатах.

| прил. заплаточный, ая, ое.
9483 ЗАПЛАТАТЬ ЗАПЛАТАТЬ см. платать.
9484 ЗАПЛАТИТЬ ЗАПЛАТИТЬ см. платить.
9485 ЗАПЛАТКА ЗАПЛАТКА, и, ж. То же, что заплата.
9486 ЗАПЛЕВАТЬ ЗАПЛЕВАТЬ, люю, люёшь; лёванный; сов., кого-что. Запачкать плевками. З. пол.

| несов. заплёвывать, аю, аешь.
9487 ЗАПЛЕСКАТЬ ЗАПЛЕСКАТЬ, ещу, ещешь и (разг.) аю, аешь; ёсканный; сов., кого-что (разг.). Плеская, забрызгать, залить. З. водой.

| несов. заплёскивать, аю, аешь.
9488 ЗАПЛЕСНЕВЕЛЫЙ ЗАПЛЕСНЕВЕЛЫЙ, ая, ое. Покрывшийся плесенью. З. сыр.

| сущ. заплесневелость, и, ж.
9489 ЗАПЛЕСНЕВЕТЬ ЗАПЛЕСНЕВЕТЬ см. плесневеть.
9490 ЗАПЛЕСНУТЬ ЗАПЛЕСНУТЬ, ну, нёшь; ёснутый; сов., кого-что (разг.). Залить волной, всплеском. Лодку заплеснуло (безл.).

| несов. заплёскивать, аю, аешь.
9491 ЗАПЛЕСТИ ЗАПЛЕСТИ, лету, летёшь; ёл, ела; лётший; летённый (ён, ена); летя; сов., что.

1. Сплести (волосы) в косу.

2. Покрыть чемн. вьющимся, оплести. З. террасу плющом. Хмель заплёл изгородь.

| несов. заплетать, аю, аешь.
9492 ЗАПЛЕТАТЬСЯ ЗАПЛЕТАТЬСЯ (аюсь, аешься, 1 и 2 л. не употр.), ается; несов.

1. О вьющемся: обвиваться вокруг чегон. Хмель заплетается вокруг ограды.

2. С трудом двигаясь, цепляться, задевать за чтон. (о походке, речи) (разг.). Ноги заплетаются (еле идут, цепляются одна за другую). Язык заплетается (перен.: о невнятной, нечёткой речи). Заплетающаяся речь (перен.: неразборчивая, неясная).
9493 ЗАПЛЕЧНЫЙ ЗАПЛЕЧНЫЙ, ая, ое. Находящийся, носимый за плечами, на спине. З. мешок.

• Заплечный мастер или заплечных дел мастер (стар.) палач.
9494 ЗАПЛЕЧЬЕ ЗАПЛЕЧЬЕ, я, род. мн. чий, ср. (разг.). Часть спины у плеч.
9495 ЗАПЛОМБИРОВАТЬ ЗАПЛОМБИРОВАТЬ см. пломбировать.
9496 ЗАПЛУТАТЬСЯ ЗАПЛУТАТЬСЯ, аюсь, аешься; сов. (прост.). Заблудиться, сбившись с дороги. З. в лесу.
9497 ЗАПЛЫВ ЗАПЛЫВ, а, м. В спорте: отдельное состязание в плавании. З. брассом на сто метров.
9498 ЗАПЛЫТЬ ЗАПЛЫТЬ 1, ыву, ывёшь; ыл, ыла, ыло; сов. Плывя, попасть кудан., за чтон. З. на середину реки. З. за буёк.

| несов. заплывать, аю, аешь.
9499 ЗАПЛЫТЬ ЗАПЛЫТЬ 2, ыву, ывёшь; ыл, ыла, ыло; сов. Покрыться слоем чегон. густого, плывущего. Свеча заплыла. Пруд заплыл тиной. Глаза заплыли (об отёках, припухлостях у глаз). З. жиром (сильно растолстеть; прост.).

| несов. заплывать, аю, аешь.
9500 ЗАПНУТЬСЯ ЗАПНУТЬСЯ, нусь, нёшься; сов.

1. Задеть за чтон. ногой, споткнуться. З. о порог.

2. Неожиданно прервать речь, сделать запинку. З. на первом же слове.

| несов. запинаться, аюсь, аешься.
9501 ЗАПОВЕДАТЬ ЗАПОВЕДАТЬ, аю, аешь; анный; сов., что.

1. Завещать сделать или исполнить чтон. как заповедь (высок.). З. сыновьям беречь родную землю.

2. Сделать заповедным (в 1 знач.), заповедником (спец.). З. озеро. З. лесное урочище.

| несов. заповедовать, дую, дуешь.
9502 ЗАПОВЕДНИК ЗАПОВЕДНИК, а, м. Заповедное место, где оберегаются и сохраняются редкие и ценные растения, животные, уникальные участки природы, культурные ценности. Государственный лесной з. Бобровый з. Пушкинский з. Музей-з.
9503 ЗАПОВЕДНЫЙ ЗАПОВЕДНЫЙ, ая, ое.

1. Неприкосновенный, запретный. З. лес. Заповедное озеро.

2. Хранимый в тайне, заветный. Заповедные мысли.

3. Относящийся к работе заповедников, к их организации. Организация заповедного дела.
9504 ЗАПОВЕДЬ ЗАПОВЕДЬ, и, ж.

1. Религиозно-нравственное предписание. Десять библейских заповедей.

2. перен. Правило, положение, служащее руководящим указанием для кого-чегон. (высок.). Первая з. (самое непреложное правило).
9505 ЗАПОДОЗРИТЬ ЗАПОДОЗРИТЬ, рю, ришь; ренный; сов.

1. кого (что) в чём. Начать подозревать в чёмн. предосудительном. З. в краже.

2. что. Начать предполагать существование чегон. нежелательного. З. обман. З. неладное.

3. что. Усомниться в истинности чегон. (устар.). З. чьюн. искренность.

| несов. заподазривать, аю, аешь.
9506 ЗАПОЗДАЛЫЙ ЗАПОЗДАЛЫЙ, ая, ое (разг.). Запоздавший, слишком поздний. З. путник. Запоздалая помощь.
9507 ЗАПОЗДАТЬ ЗАПОЗДАТЬ, аю, аешь; сов. Немного опоздать. З. к обеду.

| несов. запаздывать, аю, аешь. Весна в этом году запаздывает (будет поздней).
9508 ЗАПОЙ ЗАПОЙ, я, м.

1. Периодическое продолжительное пьянство вследствие болезненного влечения к алкоголю. Страдать запоем.

2. запоем, нареч. 1) питьё спиртного: длительно и непрерывно. Пить запоем; 2) перен., вообще длительно, не отрываясь (разг.). Читать запоем.

| прил. запойный, ая, ое.
9509 ЗАПОЛАСКИВАТЬ ЗАПОЛАСКИВАТЬ см. заполоснуть.
9510 ЗАПОЛЗАТЬ ЗАПОЛЗАТЬ, аю, аешь; сов. Начать ползать. Муравьи заползали.
9511 ЗАПОЛЗТИ ЗАПОЛЗТИ, зу, зёшь; олз, олзла; олзший; олзши; сов. Проникнуть, забраться кудан. ползком, ползя. З. под диван. З. в щель.

| несов. заползать, аю, аешь.
9512 ЗАПОЛНИТЕЛЬ ЗАПОЛНИТЕЛЬ, я, м. (спец.). Вещество, прибавляемое в вяжущую массу, но не растворяющееся в ней. Заполнители для бетонов.
9513 ЗАПОЛНИТЬ ЗАПОЛНИТЬ, ню, нишь; ненный; сов., что.

1. Наполнить, занять целиком. Зрители заполнили зал. З. время работой. З. выбоину щебнем.

2. Вписать нужные сведения во чтон. З. анкету.

| несов. заполнять, яю, яешь.

| сущ. заполнение, я, ср.
9514 ЗАПОЛНИТЬСЯ ЗАПОЛНИТЬСЯ (нюсь, нишься, 1 и 2 л. не употр.), нится; сов. Наполниться, стать занятым целиком. Зал заполнился зрителями. Площадь заполнилась народом.

| несов. заполняться (яюсь, яешься, 1 и 2 л. не употр.), яется.

| сущ. заполнение, я, ср.
9515 ЗАПОЛОНИТЬ ЗАПОЛОНИТЬ (-ню, -нишь, 1 и 2 л. ед. не употр.), ит; нённый (ён, ена); сов., что (разг.). Заполнить собой, своими вещами. Толпа заполонила площадь. Заполонил весь дом ктон.

| несов. заполонять (-яю, -яешь, 1 и 2 л. ед. не употр.), яет.
9516 ЗАПОЛОСНУТЬ ЗАПОЛОСНУТЬ, ну, нёшь; оснутый; сов., что (прост.). Полоща, замыть. З. пелёнку.

| несов. заполаскивать, аю, аешь.
9517 ЗАПОЛОШНЫЙ ЗАПОЛОШНЫЙ, ая, ое (прост.). Суматошный, неспокойный, взбалмошный. З. парень.
9518 ЗАПОЛУЧИТЬ ЗАПОЛУЧИТЬ, учу, учишь; ученный; сов., кого-что (прост.). Получить для себя, приобрести.
9519 ЗАПОЛЯРНЫЙ ЗАПОЛЯРНЫЙ, ая, ое. Находящийся за Полярным кругом. З. город.
9520 ЗАПОМНИТЬ ЗАПОМНИТЬ, ню, нишь; сов.

1. кого-что. Сохранить в памяти. З. стихи. З. своего попутчика.

2. что кому. То же, что припомнить (в 1 знач.). З. обиду. Берегись, он тебе это запомнит.

• Старожилы не запомнят (разг.) о чёмн. редком, необычном, чего никогда не бывало. Таких морозов старожилы не запомнят.

| несов. запоминать, аю, аешь. Запоминающее устройство (устройство, осуществляющее запись, хранение и выдачу информации; спец.).

| сущ. запоминание, я, ср.
9521 ЗАПОМНИТЬСЯ ЗАПОМНИТЬСЯ, нюсь, нишься; сов. Сохраниться в памяти. Это лицо мне хорошо запомнилось.

| несов. запоминаться, аюсь, аешься.
9522 ЗАПОНКА ЗАПОНКА, и, ж. Застёжка, вдеваемая в петли манжет на рубашке.

| прил. запоночный, ая, ое.
9523 ЗАПОР ЗАПОР 1, а, м.

1. см. запереть.

2. Устройство, к-рым запирают, замыкают. Дверь без запора. Ворота на запоре.
9524 ЗАПОР ЗАПОР 2, а, м. Затруднённое, медленное действие кишечника, задержка стула 2. Страдать запорами.

| прил. запорный, ая, ое.
9525 ЗАПОРОЖЕЦ ЗАПОРОЖЕЦ, жца, м. Казак из Запорожской Сечи украинского казачьего войска 1618 вв.
9526 ЗАПОРОТЬ ЗАПОРОТЬ 1, орю, орешь; оротый; сов., кого (что) (разг.). То же, что засечь 2.

| несов. запарывать, аю, аешь.
9527 ЗАПОРОТЬ ЗАПОРОТЬ 2, орю, орешь; оротый; сов., что (прост.). Испортить неумелой или небрежной работой. З. деталь.

| несов. запарывать, аю, аешь.
9528 ЗАПОРОШИТЬ ЗАПОРОШИТЬ (шу, шишь, 1 и 2 л. не употр.), шит; шённый (ён, ена); сов.

1. см. порошить.

2. Начать порошить. Запорошил снежок.
9529 ЗАПОТЕЛЫЙ ЗАПОТЕЛЫЙ, ая, ое (разг.). Запотевший, покрытый осевшими испарениями. Запотелое окно.

| сущ. запотелость, и, ж.
9530 ЗАПОТЕТЬ ЗАПОТЕТЬ см. потеть.
9531 ЗАПОТЧЕВАТЬ ЗАПОТЧЕВАТЬ, чую, чуешь; сов., кого (что) (устар. разг.). Утомить, слишком усердно потчуя.
9532 ЗАПОЧИВАТЬ ЗАПОЧИВАТЬ, аю, аешь; сов. (устар. с оттенком почтительности). То же, что заснуть (в 1 знач.).
9533 ЗАПРАВИЛА ЗАПРАВИЛА, ы, м. и ж. (прост.). Тот, кто верховодит, заправляет в какомн. деле, заводила.
9534 ЗАПРАВИТЬ ЗАПРАВИТЬ, влю, вишь; вленный; сов., что.

1. Вставить, всунуть во чтон. З. брюки в сапоги.

2. Наполнив чемн., приготовить для работы, употребления, использования (механизм, прибор). З. машину бензином.

3. Положить во чтон. приправу. З. салат сметаной.

| несов. заправлять, яю, яешь.

| сущ. заправка, и, ж.

| прил. заправочный, ая, ое (ко 2 знач.). Заправочная станция.
9535 ЗАПРАВИТЬСЯ ЗАПРАВИТЬСЯ, влюсь, вишься; сов.

1. Заправить свою машину горючим (разг.).

2. перен. Хорошо поесть (прост. шутл.).

| несов. заправляться, яюсь, яешься.

| сущ. заправка, и, ж.
9536 ЗАПРАВКА ЗАПРАВКА, и, ж.

1. см. заправить, ся.

2. Приправа к пище (разг.). З. для салата.
9537 ЗАПРАВЛЯТЬ ЗАПРАВЛЯТЬ, яю, яешь; несов.

1. см. заправить.

2. чем. Управлять, руководить, верховодить гден. (прост.). В доме всем заправляет бабушка.
9538 ЗАПРАВСКИЙ ЗАПРАВСКИЙ, ая, ое (разг.). Настоящий, именно такой, каким следует быть. З. игрок.
9539 ЗАПРАВЩИК ЗАПРАВЩИК, а, м.

1. Рабочий, к-рый заправляет машину, прибор.

2. Заправочный механизм, устройство. Самолёт-з. (заправляющий летательный аппарат топливом в полёте).
9540 ЗАПРАШИВАТЬ ЗАПРАШИВАТЬ см. запросить.
9541 ЗАПРЕВАТЬ ЗАПРЕВАТЬ (аю, аешь, 1 и 2 л. не употр.), ает; несов. Начинать преть. Солома запревает.

| сов. запреть (ею, еешь, 1 и 2 л. не употр.), еет.
9542 ЗАПРЕТ ЗАПРЕТ, а, м. То же, что запрещение. Наложить з. на чтон. Под запретом чтон. (о чёмн. запрещённом). З. снят. Без запрета (беспрепятственно). З. на ядерные испытания.
9543 ЗАПРЕТИТЬ ЗАПРЕТИТЬ, ещу, етишь; ещённый (ён, ена); сов.

1. что или с неопр. Не позволить чтон. делать. З. курить. Въезд запрещён.

2. что. Признав общественно вредным, ненужным, не допустить к применению, пользованию. З. пропаганду войны. З. азартные игры.

| несов. запрещать, аю, аешь.

| сущ. запрещение, я, ср.

| прил. запретительный, ая, ое (книжн.). Запретительные меры. З. тариф, запретительная пошлина (настолько высокие, что равносильны запрету ввозить товары).
9544 ЗАПРЕТНЫЙ ЗАПРЕТНЫЙ, ая, ое; тен, тна. Такой, к-рым запрещено пользоваться, куда запрещён доступ. Запретная зона. З. плод (перен.: о чёмн. заманчивом, но запрещённом; книжн.) [по библейскому сказанию об Адаме и Еве, нарушивших запрет Бога и вкусивших плод от древа познания].

| сущ. запретность, и, ж.
9545 ЗАПРЕЩАТЬСЯ ЗАПРЕЩАТЬСЯ (аюсь, аешься, 1 и 2 л. не употр.), ается; несов. Быть запрещённым. Ходить по газонам запрещается.

| сущ. запрещение, я, ср.
9546 ЗАПРИМЕТИТЬ ЗАПРИМЕТИТЬ, ечу, етишь; еченный; сов., кого-что (прост.). То же, что заметить (в 1 и 2 знач.).
9547 ЗАПРИХОДОВАТЬ ЗАПРИХОДОВАТЬ см. приходовать.
9548 ЗАПРОГРАММИРОВАТЬ ЗАПРОГРАММИРОВАТЬ см. программировать.
9549 ЗАПРОДАТЬ ЗАПРОДАТЬ, ам, ашь, аст, адим, адите, адут; одал и (разг.) одал, одала, одало; ай; авший; оданный (ан, ана и ана, ано); сов., что (спец.). Заключить предварительное условие об оптовой продаже чегон.

| несов. запродавать, даю, даёшь; давай.

| сущ. запродажа, и, ж.

| прил. запродажный, ая, ое.
9550 ЗАПРОЕКТИРОВАТЬ ЗАПРОЕКТИРОВАТЬ см. проектировать 1.
9551 ЗАПРОКИНУТЬ ЗАПРОКИНУТЬ, ну, нешь; утый; сов., что. Откинуть назад. З. голову.

| несов. запрокидывать, аю, аешь.
9552 ЗАПРОКИНУТЬСЯ ЗАПРОКИНУТЬСЯ, нусь, нешься; сов. Откинуться назад. Голова запрокинулась.

| несов. запрокидываться, аюсь, аешься.
9553 ЗАПРОПАСТИТЬСЯ ЗАПРОПАСТИТЬСЯ, ащусь, астишься; сов. (разг.). Исчезнуть, пропасть неизвестно куда. Книга куда-то запропастилась.
9554 ЗАПРОПАСТЬ ЗАПРОПАСТЬ, аду, адёшь; ал, ала; авший; сов. (прост.). То же, что запропаститься. Куда ты запропал?
9555 ЗАПРОС ЗАПРОС, а, м.

1. см. запросить.

2. Документ, запрашивающий о чёмн. (см. запросить в 1 знач.). Послать з.

3. мн. Потребности, интересы. Культурные запросы молодёжи.
9556 ЗАПРОСИТЬ ЗАПРОСИТЬ, ошу, осишь; ошенный; сов.

1. кого-что о чём. Направить требование об официальном разъяснении какогон. дела, затребовать чтон. у когон. З. мнение специалистов.

2. что. Назначить слишком высокую цену за чтон. (разг.). З. сто рублей.

| несов. запрашивать, аю, аешь.

| сущ. запрашивание, я, ср. (к 1 знач.) и запрос, а, м. Запрос прокурора. Цены без запроса.
9557 ЗАПРОСТО ЗАПРОСТО, нареч.

1. Без соблюдения формальностей, без стеснений. Прийти в гости з.

2. Легко и просто, без труда (прост.). З. осилит двоих.
9558 ЗАПРОТЕСТОВАТЬ ЗАПРОТЕСТОВАТЬ, тую, туешь; сов. Начать протестовать (в 1 знач.).
9559 ЗАПРОТОКОЛИРОВАТЬ ЗАПРОТОКОЛИРОВАТЬ см. протоколировать.
9560 ЗАПРОШЛЫЙ ЗАПРОШЛЫЙ, ая, ое (прост. и обл.). То же, что позапрошлый. Запрошлым летом.
9561 ЗАПРУДА ЗАПРУДА, ы, ж.

1. Простейшая плотина, обычно в виде насыпи.

2. Запруженный водоём.

| прил. запрудный, ая, ое.
9562 ЗАПРУДИТЬ ЗАПРУДИТЬ 1 (-жу, -дишь, 1 и 2 л. ед. не употр.), дит; уженный и ужённый (ён, ена); сов., что (разг.). То же, что заполнить (в 1 знач.). Толпа запрудила улицы. Площадь запружена народом.

| несов. запруживать (-аю, -аешь, 1 и 2 л. ед. не употр.), ает.
9563 ЗАПРУДИТЬ ЗАПРУДИТЬ 2 см. прудить.
9564 ЗАПРУЖИВАТЬ ЗАПРУЖИВАТЬ 1, аю, аешь; несов., что. То же, что прудить.
9565 ЗАПРУЖИВАТЬ ЗАПРУЖИВАТЬ 2 см. запрудить 1.
9566 ЗАПРЯЖКА ЗАПРЯЖКА, и, ж.

1. см. запрячь.

2. Способ, к-рым запряжены упряжные животные. Дышловая з. Троечная з. З. цугом.

3. Повозка с запряжёнными животными. Собачья з. Артиллерийская з. (орудие с запряжёнными в него лошадьми).

4. То же, что упряжь.

| прил. запряжечный, ая, ое (к 4 знач.).
9567 ЗАПРЯТАТЬ ЗАПРЯТАТЬ, ячу, ячешь; анный; сов., кого-что (разг.). Спрятать так, что трудно найти.

| несов. запрятывать, аю, аешь.

| возвр. запрятаться, ячусь, ячешься; несов. запрятываться, аюсь, аешься.
9568 ЗАПРЯЧЬ ЗАПРЯЧЬ, ягу, яжёшь, ягут; яг, ягла; яги; ягший; яжённый (ён, ена); ягши; сов.

1. кого (что). Упряжью соединить (животное) с повозкой. З. лошадь в телегу.

2. что. Присоединить (повозку) к упряжке (в 1 знач.). З. сани.

| несов. запрягать, аю, аешь.

• Долго запрягает, да быстро едет кто о том, кто медлителен в начале дела, но активен и удачлив потом.

| сущ. запряжка, и, ж.

| прил. запряжной, ая, ое.
9569 ЗАПУГАННЫЙ ЗАПУГАННЫЙ, ая, ое; ан. Робкий, пугливый от постоянных окриков, наказаний. З. ребёнок. З. вид.

| сущ. запуганность, и, ж.
9570 ЗАПУГАТЬ ЗАПУГАТЬ, аю, аешь; уганный; сов., кого (что).

1. Постоянными окриками, угрозами сделать робким, пугливым. З. ребёнка.

2. Заставить бояться кого-чегон. З. грабителями. З. неприятными последствиями.

| несов. запугивать, аю, аешь.
9571 ЗАПУДРИТЬ ЗАПУДРИТЬ, рю, ришь; ренный; сов., что. Покрыть пудрой. З. лицо. З. веснушки.

| несов. запудривать, аю, аешь.
9572 ЗАПУСТЕНИЕ ЗАПУСТЕНИЕ, я, ср. Состояние запущенности, упадка. Дом в запустении. Полное з. Хозяйство пришло в з. Мерзость запустения (полное опустошение, разорение; устар. и ирон.).
9573 ЗАПУСТЕТЬ ЗАПУСТЕТЬ (ею, еешь, 1 и 2 л. не употр.), еет; сов. Стать необитаемым, заброшенным. Хутор запустел.

| несов. запустевать (аю, аешь, 1 и 2 л. не употр.), ает.
9574 ЗАПУСТИТЬ ЗАПУСТИТЬ 1, ущу, устишь; ущенный; сов.

1. что и чем в кого-что. С размаху бросить (разг.). З. камень или камнем в окно.

2. что. Привести в действие, в движение. З. мотор. З. бумажного змея (заставить взлететь). З. ракету.

3. что. Засунуть, погрузить, вонзить во чтон. (разг.). З. руку в чейн. карман (также перен.: взять чужое). З. когти во чтон.

4. кого (что). Пустить, впустить кудан. (разг.). З. карасей в пруд.

• Запустить в производство начать производить (многое). Запустить изделие в производство.

Запустить глаза куда (прост. неодобр.) посмотреть, заглянуть кудан.

| несов. запускать, аю, аешь.

| сущ. запуск, а, м. (ко 2 и 4 знач.).

| прил. запускной, ая, ое (ко 2 знач.; спец.).
9575 ЗАПУСТИТЬ ЗАПУСТИТЬ 2, ущу, устишь; ущенный; сов., что.

1. Довести до запустения, упадка, расстройства. З. сад. З. хозяйство. З. учёбу.

2. Упустив время, дать развиться чемун. (плохому). З. болезнь.

| несов. запускать, аю, аешь.
9576 ЗАПУТАННЫЙ ЗАПУТАННЫЙ, ая, ое; ан. Трудный для понимания, разрешения. Запутанное дело. З. вопрос.

| сущ. запутанность, и, ж.
9577 ЗАПУТАТЬ ЗАПУТАТЬ см. путать.
9578 ЗАПУТАТЬСЯ ЗАПУТАТЬСЯ, аюсь, аешься; сов.

1. см. путаться.

2. Оказаться в сложном и затруднительном положении (разг.). З. в долгах.

3. Сбиться с пути (разг.).

4. (1 и 2 л. не употр.). Стать трудным для разрешения. Вопрос окончательно запутался.

| несов. запутываться, аюсь, аешься.
9579 ЗАПУТЫВАТЬ ЗАПУТЫВАТЬ, аю, аешь; несов., что. То же, что путать (в 1, 2, 3 и 4 знач.). З. нитки. З. изложение. З. вопросами. З. когон. в неприятную историю.
9580 ЗАПУШИТЬ ЗАПУШИТЬ (шу, шишь, 1 и 2 л. не употр.), шит; шённый (ён, ена); сов., что. О снеге, инее: покрыть тонким пушистым слоем. Иней запушил ветки. Ресницы запушило (безл.) снегом.
9581 ЗАПУЩЕННЫЙ ЗАПУЩЕННЫЙ, ая, ое; ен.

1. Находящийся в упадке, в запустении. З. сад.

2. Застарелый, не излеченный вовремя. З. бронхит.

| сущ. запущенность, и, ж.
9582 ЗАПЧАСТИ ЗАПЧАСТИ, ей. Сокращение: запасные части (машин, механизмов).
9583 ЗАПЫЛАТЬ ЗАПЫЛАТЬ, аю, аешь; сов. Начать пылать. Запылал костёр. Лицо запылало от стыда. З. гневом.
9584 ЗАПЫЛИТЬ, СЯ ЗАПЫЛИТЬ, СЯ см. пылить, ся.
9585 ЗАПЫХАТЬСЯ ЗАПЫХАТЬСЯ, аюсь, аешься и ЗАПЫХАТЬСЯ, аюсь, аешься; сов. Начать дышать с трудом от быстрой ходьбы, усталости. З. от бега.

| несов. запыхиваться, аюсь, аешься.
9586 ЗАПЫХТЕТЬ ЗАПЫХТЕТЬ, хчу, хтишь; сов. Начать пыхтеть (в 1 и 3 знач.). Запыхтел паровоз.
9587 ЗАПЬЯНЕТЬ ЗАПЬЯНЕТЬ см. пьянеть.
9588 ЗАПЬЯНЦОВСКИЙ ЗАПЬЯНЦОВСКИЙ, ая, ое (прост.). О пьянице: завзятый, отпетый.
9589 ЗАПЯСТЬЕ ЗАПЯСТЬЕ, я, род. мн. тий, ср.

1. Часть кисти руки (у животных передней пятипалой конечности) между предплечьем и пястью.

2. То же, что браслет (устар.).
9590 ЗАПЯТАЯ ЗАПЯТАЯ, ой, ж.

1. Знак препинания (,), обычно обозначающий интонационное членение, а также выделяющий нек-рые синтаксические группы.

2. перен. Препятствие, затруднение (разг. шутл.). В этом-то вся и з.

• До последней запятой (знать, изучить) (разг.) очень хорошо, во всех деталях, подробностях. Разобраться в деле до последней запятой.
9591 ЗАПЯТКИ ЗАПЯТКИ, ток. В старину: место для слуги на задке кареты, экипажа. Лакей на запятках.
9592 ЗАПЯТНАТЬ ЗАПЯТНАТЬ см. пятнать.
9593 ЗАРАБОТАТЬ ЗАРАБОТАТЬ, аю, аешь; анный; сов.

1. что. Приобрести работой, трудом. З. миллион. З. право на отпуск. Всех денег не заработаешь (разг. шутл.).

2. что. Получить в результате чегон. (прост. ирон.). З. выговор.

3. Начать работать (в 1, 2, 4, 5 и 6 знач.). Машина заработала.

| несов. зарабатывать, аю, аешь (к 1 и 2 знач.).
9594 ЗАРАБОТАТЬСЯ ЗАРАБОТАТЬСЯ, аюсь, аешься; сов. (разг.).

1. Устать от долгой трудной работы. Он нынче совсем заработался.

2. Увлёкшись работой, забыть о времени. З. до полуночи.

| несов. зарабатываться, аюсь, аешься.
9595 ЗАРАБОТНЫЙ ЗАРАБОТНЫЙ, ая, ое: заработная плата плата за работу по найму.
9596 ЗАРАБОТОК ЗАРАБОТОК, тка, м.

1. Плата за работу. Годовой з. Большой з.

2. мн. Работа по найму, обычно временная, вне места постоянного жительства (устар.). Уходить на заработки.
9597 ЗАРАВНИВАТЬ ЗАРАВНИВАТЬ см. заровнять.
9598 ЗАРАЖЁННЫЙ ЗАРАЖЁННЫЙ, ая, ое; ён. Насыщенный болезнетворными микробами, вредными веществами. З. воздух. З. участок местности.

| сущ. заражённость, и, ж.
9599 ЗАРАЗ ЗАРАЗ, нареч. (прост.). Сразу, за один приём. Съест всё з.
9600 ЗАРАЗА ЗАРАЗА, ы.

1. ж. Болезнетворное начало, распространяемое микробами. Источники заразы. Распространение заразы.

2. м. и ж. Негодяй, подлец (прост. бран.).
9601 ЗАРАЗИТЕЛЬНЫЙ ЗАРАЗИТЕЛЬНЫЙ, ая, ое; лен, льна.

1. То же, что заразный. Болезнь заразительна.

2. перен. Вызывающий подражание себе, легко передающийся другим. З. смех. Дурные примеры заразительны.

| сущ. заразительность, и, ж.
9602 ЗАРАЗИТЬ ЗАРАЗИТЬ, ажу, азишь; ажённый (ён, ена); сов., чем.

1. кого-что. Передать заразу кому-чемун. З. когон. гриппом. З. воду, почву.

2. перен., кого (что). Увлечь чемн., заставить других подражать себе в чёмн. З. весельем. З. своим примером.

| несов. заражать, аю, аешь.

| сущ. заражение, я, ср. (к 1 знач.).
9603 ЗАРАЗИТЬСЯ ЗАРАЗИТЬСЯ, ажусь, азишься; сов., чем.

1. Восприняв заразу, заболеть. З. гриппом от когон.

2. перен. Воспринять, усвоить от других чтон. З. чьейн. энергией.

| несов. заражаться, аюсь, аешься.

| сущ. заражение, я, ср. (к 1 знач.). З. крови (сепсис).
9604 ЗАРАЗНЫЙ ЗАРАЗНЫЙ, ая, ое; зен, зна. Несущий в себе заразу; такой, от к-рого можно заразиться. Заразная болезнь. З. больной.

| сущ. заразность, и, ж.
9605 ЗАРАНЕЕ ЗАРАНЕЕ, нареч. За нек-рое время до чегон. С з. обдуманным намерением. З. подготовиться.
9606 ЗАРАПОРТОВАТЬСЯ ЗАРАПОРТОВАТЬСЯ, туюсь, туешься; сов. (разг. ирон.). Запутавшись, наговорить лишнего, вздорного.
9607 ЗАРАСТИ ЗАРАСТИ, ту, тёшь; рос, росла; росший; росши; сов.

1. (1 и 2 л. не употр.), чем. Покрыться какойн. растительностью (в 1 знач.). З. мхом, травой, кустарником. Тропа заросла. Грязью зарос ктон. (перен.: о большом неряхе; разг.).

2. Покрыться волосами, шерстью. З. бородой.

3. (1 и 2 л. не употр.). О ране, язве: зажить (разг.).

| несов. зарастать, аю, аешь.
9608 ЗАРВАТЬСЯ ЗАРВАТЬСЯ, вусь, вёшься; ался, алась, алось и алось; сов. (разг. неодобр.). Не рассчитав своих сил, возможностей, прав, слишком далеко зайти в чёмн. З. в своих требованиях.

| несов. зарываться, аюсь, аешься.
9609 ЗАРДЕТЬСЯ ЗАРДЕТЬСЯ, еюсь, еешься; сов. Стать румяным, покраснеть. Лицо зарделось румянцем. Зарделся закат.
9610 ЗАРЕВЕТЬ ЗАРЕВЕТЬ, ву, вёшь; сов. Начать реветь. Бык заревел. Дети заревели от страха.
9611 ЗАРЕВО ЗАРЕВО, а, ср. Отсвет пожара или заката на небе. Багровое з.
9612 ЗАРЕВОЙ ЗАРЕВОЙ см. заря.
9613 ЗАРЕГИСТРИРОВАТЬ ЗАРЕГИСТРИРОВАТЬ см. регистрировать.
9614 ЗАРЕГИСТРИРОВАТЬСЯ ЗАРЕГИСТРИРОВАТЬСЯ, руюсь, руешься; сов.

1. см. регистрировать.

2. Официально оформить вступление в брак (разг.). З. в загсе.
9615 ЗАРЕГУЛИРОВАТЬ ЗАРЕГУЛИРОВАТЬ см. регулировать.
9616 ЗАРЕЗ ЗАРЕЗ, а, м., в знач. сказ. (разг.). Беда, безвыходное положение. Без помощников ему з.

• До зарезу до крайности, очень. До зарезу нужно.
9617 ЗАРЕЗАТЬ ЗАРЕЗАТЬ см. резать.
9618 ЗАРЕЗАТЬСЯ ЗАРЕЗАТЬСЯ, ежусь, ежешься; сов. (разг.). Лишить себя жизни, перерезав горло.
9619 ЗАРЕЗЕРВИРОВАТЬ ЗАРЕЗЕРВИРОВАТЬ см. резервировать.
9620 ЗАРЕКОМЕНДОВАТЬ ЗАРЕКОМЕНДОВАТЬ, дую, дуешь; сов.: зарекомендовать себя кем проявить себя с какойн. (обычно хорошей) стороны. Зарекомендовать себя хорошим работником.
9621 ЗАРЕЧНЫЙ ЗАРЕЧНЫЙ, ая, ое. Находящийся за рекой. Заречная сторона.
9622 ЗАРЕЧЬЕ ЗАРЕЧЬЕ, я, род. мн. чий, ср. Местность за рекой.
9623 ЗАРЕЧЬСЯ ЗАРЕЧЬСЯ, екусь, ечёшься, екутся; ёкся, еклась; ёкшийся; ёкшись; сов. (разг.). Дать зарок не делать чегон., закаяться. З. пить вино.

| несов. зарекаться, аюсь, аешься.
9624 ЗАРЁВАННЫЙ ЗАРЁВАННЫЙ, ая, ое; ан (разг.). То же, что заплаканный.
9625 ЗАРЖАВЕТЬ, ЗАРЖАВЕТЬ ЗАРЖАВЕТЬ, ЗАРЖАВЕТЬ см. ржаветь.
9626 ЗАРЖАВЛЕННЫЙ ЗАРЖАВЛЕННЫЙ, ая, ое; ен. Покрывшийся ржавчиной. З. нож.
9627 ЗАРЖАТЬ ЗАРЖАТЬ, ржу, ржёшь; сов. Начать ржать.
9628 ЗАРИСОВАТЬ ЗАРИСОВАТЬ, сую, суешь; ованный; сов., кого-что. Сделать рисунок чегон., запечатлеть рисунком. З. с натуры.

| несов. зарисовывать, аю, аешь.

| сущ. зарисовка, и, ж.
9629 ЗАРИСОВАТЬСЯ ЗАРИСОВАТЬСЯ, суюсь, суешься; сов. (разг.). Увлёкшись рисованием, забыть о времени.
9630 ЗАРИСОВКА ЗАРИСОВКА, и, ж.

1. см. зарисовать.

2. чаще мн. Рисунок с натуры. Делать зарисовки.
9631 ЗАРИТЬСЯ ЗАРИТЬСЯ, рюсь, ришься; несов., на кого-что (прост. неодобр.). Смотреть на кого-чтон. с завистью, желать получить для себя. З. на чужое добро.

| сов. позариться, рюсь, ришься.
9632 ЗАРИФМОВАТЬ ЗАРИФМОВАТЬ см. рифмовать.
9633 ЗАРНИЦА ЗАРНИЦА, ы, ж. Отдалённая вспышка на небосклоне отблеск далёких молний. На горизонте играют зарницы.
9634 ЗАРОБЕТЬ ЗАРОБЕТЬ, ею, еешь; сов. (прост.). Начать робеть, оробеть. З. перед гостем.
9635 ЗАРОВНЯТЬ ЗАРОВНЯТЬ, яю, яешь; овненный; сов., что. Сделать одинаковым по уровню с окружающей поверхностью. З. яму.

| несов. заравнивать, аю, аешь.
9636 ЗАРОДИТЬ ЗАРОДИТЬ, ожу, одишь; ождённый (ён, ена); сов., что в ком. Возбудить (какиен. чувства, мысли) в комн. З. в душе надежду.

| несов. зарождать, аю, аешь.

| сущ. зарождение, я, ср.
9637 ЗАРОДИТЬСЯ ЗАРОДИТЬСЯ (ожусь, одишься, 1 и 2 л. не употр.), одится; сов.

1. Возникнув, начать жить, существовать.

2. перен. О чувствах, мыслях: возникнуть, появиться. Зародилась идея.

| несов. зарождаться (аюсь, аешься, 1 и 2 л. не употр.), ается.

| сущ. зарождение, я, ср.
9638 ЗАРОДЫШ ЗАРОДЫШ, а, м.

1. У человека и животных, а также у высших семенных растений: организм на ранней ступени развития, живущий за счёт материнского организма либо питательных веществ в яйцеклетке.

2. перен. Первое появление, зачаточное состояние чегон. Подавить дурную привычку в зародыше.

| прил. зародышевый, ая, ое (к 1 знач.). Зародышевые оболочки.
9639 ЗАРОЗОВЕТЬ ЗАРОЗОВЕТЬ (ею, еешь, 1 и 2 л. не употр.), еет; сов. Начать розоветь (во 2 знач.). Щёки зарозовели. Зарозовела заря.
9640 ЗАРОК ЗАРОК, а, м. Клятвенное обещание не делать чегон. Дать з. Взять з. с когон.

| прил. зарочный, ая, ое (устар.).
9641 ЗАРОНИТЬ ЗАРОНИТЬ, оню, онишь; оненный и онённый (ён, ена); сов., что

1. По неосторожности дать попасть, проникнуть кудан. (обычно об искре, огне). З. искру в сено. Солнце заронило луч в ущелье (перен.).

2. перен. Вызвать в комн. какоен. чувство. З. в душу сомнения. З. надежду в комн.
9642 ЗАРОСЛЬ ЗАРОСЛЬ, и, ж. собир. и ЗАРОСЛИ, ей. Частый кустарник, к-рым заросло какоен. место. З. орешника.

| прил. зарослевый, ая, ое.
9643 ЗАРПЛАТА ЗАРПЛАТА, ы, ж. (разг.). Сокращение: заработная плата. Получить зарплату. Тринадцатая з. (премия по итогам работы за год). Сегодня з. (т. е. выдача заработной платы).
9644 ЗАРУБЕЖНЫЙ ЗАРУБЕЖНЫЙ, ая, ое. Находящийся за рубежом, заграничный. Зарубежные страны. Зарубежные гости.
9645 ЗАРУБЕЖЬЕ ЗАРУБЕЖЬЕ, я, ср.

1. Зарубежные страны. Ближнее з. (бывшие союзные республики СССР). Дальнее з. (все другие зарубежные страны).

2. собир. Эмигранты, их жизнь и культура (обычно о русских эмигрантах деятелях искусства и науки). Русское з. Литература зарубежья.
9646 ЗАРУБИТЬ ЗАРУБИТЬ, ублю, убишь; убленный; сов.

1. кого (что). Убить саблей, шашкой, топором.

2. что. Сделать рубящим орудием выемку в чёмн., на чёмн. З. бревно.

• Заруби себе на носу или на лбу (разг.) крепко запомни на будущее.

| несов. зарубать, аю, аешь.

| сущ. зарубка, и, ж. (ко 2 знач.).

| прил. зарубочный, ая, ое (ко 2 знач.).
9647 ЗАРУБКА ЗАРУБКА, и, ж.

1. см. зарубить.

2. Отметка рубящим орудием на чёмн. З. на дереве. З. в памяти (перен.: о том, что запомнилось крепко и надолго).

| прил. зарубковый, ая, ое.
9648 ЗАРУБЦЕВАТЬСЯ ЗАРУБЦЕВАТЬСЯ см. рубцеваться.
9649 ЗАРУБЦОВЫВАТЬСЯ ЗАРУБЦОВЫВАТЬСЯ (аюсь, аешься, 1 и 2 л. не употр.), ается; несов. То же, что рубцеваться. Рана зарубцовывается.
9650 ЗАРУМЯНИТЬ, СЯ ЗАРУМЯНИТЬ, СЯ см. румянить, ся.
9651 ЗАРУЧИТЬСЯ ЗАРУЧИТЬСЯ, чусь, чишься; сов., чем. Заблаговременно обеспечить себе чьюн. помощь, поддержку. З. согласием.

| несов. заручаться, аюсь, аешься.
9652 ЗАРУЧКА ЗАРУЧКА, и, ж. (прост.). Возможность получить помощь, содействие в какомн. деле со стороны когон. Иметь заручку гден. Есть з. у когон.
9653 ЗАРЫБИТЬ ЗАРЫБИТЬ, блю, бишь; бленный; сов., что (спец.). Населить (водоём) рыбой.

| несов. зарыблять, яю, яешь.

| сущ. зарыбление, я, ср. З. прудов.
9654 ЗАРЫВАТЬСЯ ЗАРЫВАТЬСЯ 1 см. зарваться.
9655 ЗАРЫВАТЬСЯ ЗАРЫВАТЬСЯ 2 см. зарыться.
9656 ЗАРЫДАТЬ ЗАРЫДАТЬ, аю, аешь; сов. Начать рыдать.
9657 ЗАРЫСИТЬ ЗАРЫСИТЬ, 1 л. не употр., сишь; сов. (разг.). Поехать, побежать рысью. Лошадка зарысила по дороге.
9658 ЗАРЫТЬ ЗАРЫТЬ, рою, роешь; ытый; сов., кого-что. То же, что закопать.

| несов. зарывать, аю, аешь.
9659 ЗАРЫТЬСЯ ЗАРЫТЬСЯ, роюсь, роешься; сов. То же, что закопаться (во 2 знач.). З. в землю, в снег. З. в книги, в работу (перен.: целиком отдаться чтению, работе).

| несов. зарываться, аюсь, аешься.
9660 ЗАРЯ ЗАРЯ, и, вин. зарю и (устар.) зорю, мн. зори, зорь, зорям и (устар.) зарям, ж.

1. Яркое освещение горизонта перед восходом или после захода солнца. З. занимается (утренняя). Вечерняя з. От зари до зари (целую ночь или целый день; разг.). Ни свет ни з. (очень рано утром; разг.). Встать с зарёй (очень рано).

2. перен. Зарождение чегон. нового, радостного. На заре жизни. З. свободы.

3. Утренний или вечерний военный сигнал, исполняемый оркестром или горнистом, трубачом, барабанщиком. Играть зарю (зорю). Бить зорю.

| уменьш. зоренька, и, ж. (к 1 знач.) и зорька, и, ж. (к 1 знач.).

| прил. заревой, ая, ое (к 1 знач.). З. закат.
9661 ЗАРЯБИТЬ ЗАРЯБИТЬ (блю, бишь, 1 и 2 л. не употр.), бит; сов. Начать рябить. Ветер зарябил воду. Зарябило (безл.) в глазах.
9662 ЗАРЯД ЗАРЯД, а, м.

1. Количество взрывчатого вещества, необходимое для взрыва, выстрела и содержащееся в соответствующем устройстве в специальном вместилище. З. взрывчатки. Пороховой з. З. энергии (также перен.: о скопившейся в комн. энергии).

2. Количество электричества, содержащееся в данном теле. Электрический з. (величина, определяющая интенсивность электромагнитного взаимодействия заряженных частиц).

• Снежный заряд внезапный и сильный снегопад.

| прил. зарядный, ая, ое и зарядовый, ая, ое (ко 2 знач.; спец.). Зарядное устройство (в электротехнике). Зарядный ящик (повозка для снарядов; устар.).
9663 ЗАРЯДИТЬ ЗАРЯДИТЬ 1, яжу, ядишь и ядишь; яжённый (ён, ена) и яженный; сов., что.

1. Вложить заряд (в 1 знач.), патрон во чтон. З. ружьё. З. орудие.

2. Сообщить чемун. заряд (во 2 знач.). З. электрическую батарею. Заряженные частицы (элементарные частицы, несущие отрицательный или положительный заряд; спец.).

3. Снабдить чемн., сделать готовым к действию. З. огнетушитель. З. фотоаппарат.

| несов. заряжать, аю, аешь.

| сущ. заряжание, я, ср. и зарядка, и, ж.
9664 ЗАРЯДИТЬ ЗАРЯДИТЬ 2, яжу, ядишь; сов., что (разг.). Повторяясь, производить одно и то же действие. Зарядил одно и то же (говорит, повторяя одно и то же). Дождь зарядил (начал идти не переставая).
9665 ЗАРЯДИТЬСЯ ЗАРЯДИТЬСЯ, яжусь, ядишься и ядишься; сов.

1. (1 и 2 л. не употр.). Стать заряжённым.

2. перен. Приобрести нек-рый запас энергии, подбодрить себя чемн. (разг.). З. на дорогу.

| несов. заряжаться, аюсь, аешься.

| сущ. зарядка, и, ж.
9666 ЗАРЯДКА ЗАРЯДКА, и, ж.

1. см. зарядить 1, ся.

2. Совокупность оздоровительных гимнастических упражнений. Утренняя з. Делать зарядку. На зарядку становись! (команда).
9667 ЗАРЯНКА ЗАРЯНКА, и, ж. Небольшая кустарниковая певчая птица сем. дроздовых с землисто-бурым оперением на спине и рыжим на груди и горле.

| прил. зарянковый, ая, ое.
9668 ЗАСАДА ЗАСАДА, ы, ж.

1. Скрытое расположение когон. с целью неожиданного нападения. Засесть в засаду. Выйти из засады. Танк в засаде.

2. Военный отряд, так расположенный. Сильная з.

| прил. засадный, ая, ое.
9669 ЗАСАДИТЬ ЗАСАДИТЬ, ажу, адишь; аженный; сов.

1. что. Сажая растения, занять ими какойн. участок земли. З. клумбу цветами.

2. кого (что). Заставить безвыходно сидеть гден., заключить кудан. (разг.). З. зверя в клетку.

3. кого (что) за что. Заставить длительно заниматься чемн. (разг.). З. за чтение. З. за работу.

4. кого (что). Надолго посадить в тюрьму (прост., обычно неодобр.). Засадили на 10 лет.

5. Глубоко воткнуть (разг.). З. топор в бревно.

| несов. засаживать, аю, аешь.
9670 ЗАСАЖИВАТЬСЯ ЗАСАЖИВАТЬСЯ см. засесть.
9671 ЗАСАЛИВАТЬ ЗАСАЛИВАТЬ 1, аю, аешь; несов., что. То же, что солить (во 2 знач.). З. огурцы.
9672 ЗАСАЛИВАТЬ ЗАСАЛИВАТЬ 2 см. засалить.
9673 ЗАСАЛИТЬ ЗАСАЛИТЬ, лю, лишь; ленный; сов., кого-что. Запачкать чемн. жирным, сальным. З. рукава.

| несов. засаливать, аю, аешь.
9674 ЗАСАЛИТЬСЯ ЗАСАЛИТЬСЯ, люсь, лишься; сов. Запачкаться чемн. жирным, сальным. Фартук засалился.

| несов. засаливаться, аюсь, аешься.
9675 ЗАСАСЫВАТЬ ЗАСАСЫВАТЬ см. засосать.
9676 ЗАСАХАРИТЬ ЗАСАХАРИТЬ, рю, ришь; ренный; сов., что. Покрыть затвердевающим слоем сахарного сиропа. З. фрукты.

| несов. засахаривать, аю, аешь.
9677 ЗАСАХАРИТЬСЯ ЗАСАХАРИТЬСЯ (рюсь, ришься, 1 и 2 л. не употр.), рится; сов. Густея, превратиться в сахаристые комки; покрыться затвердевшим слоем сахарного спирта. Варенье засахарилось. Фрукты засахарились.

| несов. засахариваться (аюсь, аешься, 1 и 2 л. не употр.), ается.
9678 ЗАСВЕРКАТЬ ЗАСВЕРКАТЬ, аю, аешь; сов. Начать сверкать. Засверкали молнии. Глаза засверкали от радости.
9679 ЗАСВЕТИТЬ ЗАСВЕТИТЬ 1, вечу, ветишь; сов.

1. что. Зажечь для освещения (разг.). З. фонарик.

2. Сильно ударить (прост.). З. кулаком.
9680 ЗАСВЕТИТЬ ЗАСВЕТИТЬ 2, вечу, ветишь; веченный; сов., что. Испортить (светочувствительную плёнку), не предохранив от действия света.

| несов. засвечивать, аю, аешь.
9681 ЗАСВЕТИТЬСЯ ЗАСВЕТИТЬСЯ (вечусь, ветишься, 1 и 2 л. не употр.), ветится; сов. Начать светиться. В доме засветилось окно. Глаза засветились радостью.
9682 ЗАСВЕТЛО ЗАСВЕТЛО, нареч. Пока ещё светло, не стемнело. Выехать з.
9683 ЗАСВИДЕТЕЛЬСТВОВАТЬ ЗАСВИДЕТЕЛЬСТВОВАТЬ см. свидетельствовать.
9684 ЗАСЕВАТЬ ЗАСЕВАТЬ см. засеять.
9685 ЗАСЕДАНИЕ ЗАСЕДАНИЕ, я, ср. Собрание членов какойн. организации для обсуждения чегон. З. профкома. З. редколлегии. Быть на заседании. Уйти с заседания.
9686 ЗАСЕДАТЕЛЬ ЗАСЕДАТЕЛЬ, я, м. (устар.). Выборное должностное лицо, участвующее в работе какогон. учреждения.

• Народный заседатель лицо, избранное для участия в рассмотрении судебных дел первой инстанции.

| прил. заседательский, ая, ое.
9687 ЗАСЕДАТЬ ЗАСЕДАТЬ, аю, аешь; несов. Обсуждать какиен. вопросы на заседании, участвовать в заседании. Профком заседает.

| прил. заседательский, ая, ое. Заседательская суетня (об обилии заседаний; неодобр.).
9688 ЗАСЕКА ЗАСЕКА, и и ЗАСЕКА, и, ж. Преграда из срубленных и наваленных крест-накрест деревьев.

| прил. засечный, ая, ое.
9689 ЗАСЕКРЕТИТЬ ЗАСЕКРЕТИТЬ, ечу, етишь; еченный; сов.

1. что. Сделать секретным, недоступным для посторонних. З. документы.

2. кого (что). Допустить к секретным работам. З. работника.

| несов. засекречивать, аю, аешь.
9690 ЗАСЕЛИТЬ ЗАСЕЛИТЬ, лю, лишь и (разг.) елишь; лённый (ён, ена); сов., что. Поселившись или поселив когон. гден., занять, населить целиком. З. новый дом.

| несов. заселять, яю, яешь.

| сущ. заселение, я, ср.
9691 ЗАСЕСТЬ ЗАСЕСТЬ, сяду, сядешь; ел, ела; евший; ев; сов.

1. Надолго расположиться гден. З. дома.

2. за что и с неопр. Сесть надолго, взявшись за какоен. занятие. З. за книги. З. писать.

3. Скрытно расположиться гден. З. в засаду.

4. (1 и 2 л. не употр.), в чём. Попав глубоко, застрять. Пуля засела в лёгком. Засела мысль в голове (перен.).

| несов. засаживаться, аюсь, аешься (ко 2 знач.).
9692 ЗАСЕЧКА ЗАСЕЧКА, и, ж.

1. см. засечь 1.

2. То же, что зарубка (во 2 знач.). З. на дереве.

3. Рана на ноге у лошади, образовавшаяся от удара одной ноги о другую (спец.).
9693 ЗАСЕЧЬ ЗАСЕЧЬ 1, еку, ечёшь, екут; ек и ёк, екла; еки; екший и ёкший; чённый (ён, ена) и ченный; екши и ёкши; сов., что.

1. Сделать зарубку на чёмн. З. дерево.

2. Отметить момент чегон., а также определить точку, местоположение чегон. З. время отлёта. З. батарею противника.

3. (1 и 2 л. не употр.). О лошади: на ходу ранить одной ногой другую (спец.). Лошадь засекла ногу.

| несов. засекать, аю, аешь.

| возвр. засечься, чётся (к 3 знач.); несов. засекаться, ается (к 3 знач.).

| сущ. засечка, и, ж.
9694 ЗАСЕЧЬ ЗАСЕЧЬ 2, еку, ечёшь, екут; ёк и ек, екла и екла; ёкший и екший; чённый (ён, ена) и ченный; екши и ёкши; сов., кого (что). Лишить жизни (сечением). З. насмерть.

| несов. засекать, аю, аешь.
9695 ЗАСЕЯТЬ ЗАСЕЯТЬ, ею, еешь; янный; сов., что. Занять под посев (какойн. участок). З. поле овсом.

| несов. засевать, аю, аешь и засеивать, аю, аешь.

| сущ. засевание, я, ср., засеивание, я, ср. и засев, а, м.
9696 ЗАСИДЕТЬ ЗАСИДЕТЬ (ижу, идишь, 1 и 2 л. не употр.), идит; иженный; сов., что. О птицах, насекомых: запачкать своими испражнениями, выделениями. Мухи засидели стёкла.

| несов. засиживать (аю, аешь, 1 и 2 л. не употр.), ает.
9697 ЗАСИДЕТЬСЯ ЗАСИДЕТЬСЯ, ижусь, идишься; сов. Просидеть, пробыть гден. слишком долго. З. в гостях. З. за работой, за книгой.

| несов. засиживаться, аюсь, аешься.
9698 ЗАСИЛОСОВАТЬ ЗАСИЛОСОВАТЬ см. силосовать.
9699 ЗАСИЛЬЕ ЗАСИЛЬЕ, я, ср., кого-чего. Вредное подавляющее влияние кого-чегон. на ход жизни, дел. З. обывательщины.
9700 ЗАСИМ ЗАСИМ, нареч. (устар. и ирон.). Затем (в 1 знач.), далее, дальше. З. следуют подписи...
9701 ЗАСИНЕТЬ ЗАСИНЕТЬ (ею, еешь, 1 и 2 л. не употр.), еет; сов. Начать синеть (во 2 знач.). Во ржи засинели васильки.
9702 ЗАСИНИТЬ ЗАСИНИТЬ, ню, нишь; нённый (ён, ена); сов., что.

1. Слишком сильно подсинить. З. бельё.

2. Покрыть сплошь синей краской (спец.).

| несов. засинивать, аю, аешь.
9703 ЗАСИЯТЬ ЗАСИЯТЬ, яю, яешь; сов. Начать сиять. Засияли звёзды. Лицо засияло от радости.
9704 ЗАСКИРДОВАТЬ ЗАСКИРДОВАТЬ см. скирдовать.
9705 ЗАСКОК ЗАСКОК, а, м. (разг.). Крайность, странность в поведении, в мыслях. Человек с заскоком. Заскоки в рассуждениях.
9706 ЗАСКОРУЗЛЫЙ ЗАСКОРУЗЛЫЙ, ая, ое; узл (разг.).

1. Шершавый, загрубевший. Заскорузлая кожа.

2. перен. Отсталый, неразвитой, закоснелый. З. ум.

| сущ. заскорузлость, и, ж.
9707 ЗАСКОРУЗНУТЬ ЗАСКОРУЗНУТЬ, ну, нешь; уз, узла; сов. (разг.). Стать заскорузлым. Пальцы заскорузли. З. в невежестве.
9708 ЗАСКОЧИТЬ ЗАСКОЧИТЬ, очу, очишь; сов.

1. Скача, забраться, проникнуть кудан. (разг.). Заяц заскочил в огород.

2. Зайти кудан. по пути, ненадолго (прост.). З. к приятелю. З. в магазин.

| несов. заскакивать, аю, аешь.
9709 ЗАСКРЕЖЕТАТЬ ЗАСКРЕЖЕТАТЬ, жещу, жещешь; сов. Начать скрежетать. Железо заскрежетало. З. зубами.
9710 ЗАСКУЧАТЬ ЗАСКУЧАТЬ, аю, аешь; сов. Начать скучать. З. по дому, по родным.
9711 ЗАСЛАТЬ ЗАСЛАТЬ, зашлю, зашлёшь; засланный; сов., кого-что.

1. Отослать далеко или не туда, куда следует. З. в глубину. З. письмо не по адресу.

2. Послать с какойн. скрытой, тайной целью, а также (устар.) вообще послать с какойн. целью. З. шпиона, диверсанта. З. сватов.

| несов. засылать, аю, аешь.

| сущ. засылка, и, ж.
9712 ЗАСЛЕДИТЬ ЗАСЛЕДИТЬ, ежу, едишь; еженный; сов., что (разг.). Запачкать следами ног. З. пол.

| несов. заслеживать, аю, аешь.
9713 ЗАСЛОН ЗАСЛОН, а, м.

1. Защищающее устройство, преграда. З. от ветра, от дождя. Устроить з.

2. То же, что прикрытие (в 3 знач.). Выставить з.

3. перен., кому-чему. Противодействие, препятствие. З. браконьерам. З. расточительству.

| прил. заслонный, ая, ое (к 1 и 2 знач.).
9714 ЗАСЛОНИТЬ ЗАСЛОНИТЬ, оню, онишь и онишь; нённый (ён, ена); сов., кого-что.

1. Закрыв, сделать невидимым, недоступным. З. свет.

2. Закрыть с целью защиты. З. собой командира. З. лицо рукой.

3. перен. Оттеснить, заменить собой. Новое чувство заслонило прежние переживания.

| несов. заслонять, яю, яешь.

| возвр. заслониться, онюсь, онишься и онишься (ко 2 знач.); несов. заслоняться, яюсь, яешься (ко 2 знач.).
9715 ЗАСЛОНКА ЗАСЛОНКА, и, ж. Железный лист с ручкой, закрывающий входное отверстие печи, а также вообще приспособление для закрывания отверстий. З. русской печи.

| прил. заслоночный, ая, ое.
9716 ЗАСЛУГА ЗАСЛУГА, и, ж. Общепризнанная полезность чьихн. поступков, деятельности, а также сами такие поступки, деятельность. З. перед родиной. У этого человека много заслуг.

• По заслугам 1) соответственно заслугам. Наградить по заслугам; 2) так, как заслуживает чейн. проступок. Наказать по заслугам. Получить по заслугам.
9717 ЗАСЛУЖЕННЫЙ ЗАСЛУЖЕННЫЙ, ая, ое; ен.

1. полн. ф. Имеющий большие заслуги. З. учёный. З. артист республики, з. деятель науки, искусств, з. учитель, з. мастер спорта (почётные звания).

2. Получаемый по заслугам. З. упрёк. Уйти на з. отдых (на пенсию).

| сущ. заслуженность, и, ж. (ко 2 знач.).
9718 ЗАСЛУЖИТЬ ЗАСЛУЖИТЬ, ужу, ужишь; уженный; сов., что.

1. Своей деятельностью, действиями стать достойным или добиться чегон. З. награду З. доверие. Не заслуживает прощения кто-что-н. (не может быть прощён).

2. Выслужить, приобрести за работу. З. звание.

| несов. заслуживать, аю, аешь.
9719 ЗАСЛУШАТЬ ЗАСЛУШАТЬ, аю, аешь; анный; сов., кого-что. (офиц.). Выслушать (то, что оглашается публично). З. отчёт, сообщение. З. докладчика.

| несов. заслушивать, аю, аешь.
9720 ЗАСЛУШАТЬСЯ ЗАСЛУШАТЬСЯ, аюсь, аешься; сов., чем. Увлечься, слушая кого-чтон. З. рассказами.

| несов. заслушиваться, аюсь, аешься.
9721 ЗАСЛЫШАТЬ ЗАСЛЫШАТЬ, шу, шишь; анный; сов. (прост.).

1. что. Уловить слухом, а также обонянием. З. песню. З. запах.

2. о ком-чём и с союзом «что». Получить какиен. сведения, услышать.
9722 ЗАСЛЮНИТЬ ЗАСЛЮНИТЬ см. слюнить.
9723 ЗАСЛЮНЯВИТЬ ЗАСЛЮНЯВИТЬ см. слюнявить.
9724 ЗАСМАТРИВАТЬ ЗАСМАТРИВАТЬ, аю, аешь; несов., во что (разг.). Смотреть кудан. с целью разглядеть, узнать чтон. З. в окна. З. в глаза комун. (льстиво, заискивающе).
9725 ЗАСМАТРИВАТЬСЯ ЗАСМАТРИВАТЬСЯ, см. засмотреться.
9726 ЗАСМЕЯТЬ ЗАСМЕЯТЬ, ею, еёшь; еянный; сов., кого (что) (разг.). Высмеять, осыпать насмешками.

| несов. засмеивать, аю, аешь.
9727 ЗАСМЕЯТЬСЯ ЗАСМЕЯТЬСЯ, еюсь, еёшься; сов. Начать смеяться (в 1 знач.). Весело з.
9728 ЗАСМОЛИТЬ ЗАСМОЛИТЬ, лю, лишь; лённый (ён, ена); сов., что.

1. Залив смолой, сделать непроницаемым. З. дно лодки.

2. Запачкать смолой. З. руки.

| несов. засмаливать, аю, аешь (к 1 знач.).
9729 ЗАСМОРКАТЬ ЗАСМОРКАТЬ, аю, аешь; орканный; сов., что (прост.). Запачкать, сморкаясь. З. платок.

| несов. засмаркивать, аю, аешь.
9730 ЗАСМОТРЕТЬСЯ ЗАСМОТРЕТЬСЯ, отрюсь, отришься; сов., на кого-что. Увлечься, рассматривая кого-чтон., любуясь кем-чемн.

| несов. засматриваться, аюсь, аешься.
9731 ЗАСНЕЖЕННЫЙ ЗАСНЕЖЕННЫЙ, ая, ое; ен, ена и ЗАСНЕЖЁННЫЙ, ая, ое; ён, ена. Занесённый снегом. Заснеженные поля.

| сущ. заснеженность, и, ж. и заснежённость, и, ж.
9732 ЗАСНУТЬ ЗАСНУТЬ, ну, нёшь; сов.

1. Погрузиться в сон. Крепко з. З. вечным сном (перен.: умереть; высок.).

2. (1 и 2 л. не употр.). О рыбе: перестать дышать, издохнуть.

| несов. засыпать, аю, аешь.
9733 ЗАСНЯТЫЙ ЗАСНЯТЫЙ, ая, ое; ят, ята, ято. О негативе, светочувствительной плёнке: использованный, бывший в употреблении. Заснятая фотоплёнка.
9734 ЗАСНЯТЬ ЗАСНЯТЬ, ниму, нимешь; ятый (ят, ята, ято); сов., кого-что. Снять фото- или киноаппаратом. З. фильм.
9735 ЗАСОВ ЗАСОВ, а, м. Большая дверная задвижка. Задвинуть з. Запереть на з. Ворота на засове.

| прил. засовный, ая, ое.
9736 ЗАСОВЕСТИТЬСЯ ЗАСОВЕСТИТЬСЯ, ещусь, естишься; сов. (прост.). То же, что застыдиться.
9737 ЗАСОВЫВАТЬ ЗАСОВЫВАТЬ см. засунуть.
9738 ЗАСОЛ ЗАСОЛ, а, м.

1. см. солить.

2. Способ, качество соления продуктов. Пряный з.
9739 ЗАСОЛЕНИЕ ЗАСОЛЕНИЕ, я, ср. (спец.). Повышение содержания минеральных солей в почве, препятствующее земледелию. Борьба с засолением почв.
9740 ЗАСОЛИТЬ, ЗАСОЛКА, ЗАСОЛОЧНЫЙ, ЗАСОЛЬНЫЙ ЗАСОЛИТЬ, ЗАСОЛКА, ЗАСОЛОЧНЫЙ, ЗАСОЛЬНЫЙ см. солить.
9741 ЗАСОРИТЬ ЗАСОРИТЬ, рю, ришь; рённый (ён, ена); сов., что.

1. То же, что замусорить. З. пол.

2. Загрязнить, повредить чемн., попавшим внутрь. З. глаза. З. желудок.

3. перен. Заполнить чемн. ненужным, отягощающим, вредным. З. речь вульгарными словами.

| несов. засорять, яю, яешь.

| сущ. засорение, я, ср. и засор, а, м. (к 1 знач.; спец.).
9742 ЗАСОРИТЬСЯ ЗАСОРИТЬСЯ (рюсь, ришься, 1 и 2 л. не употр.), рится; сов. Стать засорённым. Сток засорился.

| несов. засоряться (яюсь, яешься, 1 и 2 л. не употр.), яется.

| сущ. засорение, я, ср. и засор, а, м. (спец.).
9743 ЗАСОСАТЬ ЗАСОСАТЬ, осу, осёшь; осанный; сов.

1. что. Начать сосать. Младенец засосал грудь. З. леденец. Засосало (безл.) под ложечкой.

2. кого (что). Причинить комун. вред сосанием (разг.). Щенята засосали матку.

3. (1 и 2 л. не употр.), кого-что. Втянуть, вобрать в себя. Засосало (безл.) когон. в болоте. Среда засосала когон. (перен.: об отупляющем влиянии какойн. среды).

| несов. засасывать, аю, аешь (ко 2 и 3 знач.).

| сущ. засасывание, я, ср. (ко 2 и 3 знач.) и засос, а, м. (к 3 знач.; спец.).
9744 ЗАСОХНУТЬ ЗАСОХНУТЬ см. сохнуть.
9745 ЗАСПАННЫЙ ЗАСПАННЫЙ, ая, ое; ан, анна. Со следами сна. Заспанные глаза. З. вид.
9746 ЗАСПАТЬ ЗАСПАТЬ, плю, пишь; ал, ала, ало; заспанный; сов. (прост.).

1. что. Забыть о чёмн. после спанья.

2. кого (что). Уснув, задушить (младенца) своей грудью, телом. Мать заспала ребёнка.
9747 ЗАСПАТЬСЯ ЗАСПАТЬСЯ, плюсь, пишься; ался, алась, алось и алось; сов. (разг.). Проспать много, больше обычного.
9748 ЗАСПЕШИТЬ ЗАСПЕШИТЬ, шу, шишь; сов. Начать спешить. З. к поезду. Часы заспешили.
9749 ЗАСПИРТОВАТЬ ЗАСПИРТОВАТЬ, тую, туешь; ованный; сов., кого-что. Положить в спирт для предохранения от разложения. З. препараты.

| несов. заспиртовывать, аю, аешь.
9750 ЗАСПОРИТЬ ЗАСПОРИТЬ, рю, ришь; сов. Начать спорить (в 1 знач.). Собеседники заспорили.
9751 ЗАСПОРИТЬСЯ ЗАСПОРИТЬСЯ (рюсь, ришься, 1 и 2 л. не употр.), рится и ЗАСПОРИТЬСЯ (рюсь, ришься, 1 и 2 л. не употр.), рится; сов. (разг.) Начать спориться. Дело заспорилось.
9752 ЗАСРАМИТЬ ЗАСРАМИТЬ, млю, мишь; сов., кого (что) (прост.). Застыдить, опозорить.
9753 ЗАСТАВА ЗАСТАВА, ы, ж.

1. В дореволюционной России: место въезда в город, пункт контроля привозимых грузов и приезжающих. Городская з.

2. Воинское подразделение, несущее охранение. Сторожевая з.

3. То же, что пограничная застава (см. пограничный). На заставе. Начальник заставы.

| прил. заставный, ая, ое.
9754 ЗАСТАВИТЬ ЗАСТАВИТЬ 1, влю, вишь; вленный; сов., что чем.

1. Ставя чтон., занять всю площадь. З. комнату мебелью.

2. Загородить чемн. З. дверь шкафом.

| несов. заставлять, яю, яешь.
9755 ЗАСТАВИТЬ ЗАСТАВИТЬ 2, влю, вишь; сов., кого (что) с неопр. Поставить в необходимость делать чтон., принудить. З. отвечать. Не з. себя ждать (явиться в нужный момент, как раз вовремя).

| несов. заставлять, яю, яешь.
9756 ЗАСТАВКА ЗАСТАВКА, и, ж.

1. Рисунок в ширину страницы, выделяющий начало книги, главы.

2. Повторяющееся изображение (и музыкальное сопровождение) в начале телепередач, а также заполнение паузы в радио- и телепередачах. Изобразительная з. Музыкальная з.

| прил. заставочный, ая, ое.
9757 ЗАСТАИВАТЬСЯ ЗАСТАИВАТЬСЯ см. застояться.
9758 ЗАСТАРЕЛЫЙ ЗАСТАРЕЛЫЙ, ая, ое; ел. Укоренившийся, такой, что трудно исправить, излечить. З. предрассудок. Застарелая болезнь. З. скептик.

| сущ. застарелость, и, ж.
9759 ЗАСТАТЬ ЗАСТАТЬ, ану, анешь; сов., кого-что. Найти, увидеть в какомн. месте, положении, состоянии; застичь. З. когон. дома. З. отца в живых. З. когон. за работой. З. когон. на месте преступления.

| несов. заставать, таю, таёшь.
9760 ЗАСТЕГНУТЬ ЗАСТЕГНУТЬ, ну, нёшь; тёгнутый; сов., что. Соединить, скрепить (борта, края) при помощи застёжки, застёжек. З. пальто. З. на пуговицы, на крючки. З. молнию.

| несов. застёгивать, аю, аешь.
9761 ЗАСТЕГНУТЬСЯ ЗАСТЕГНУТЬСЯ, нусь, нёшься; сов. Застегнуть на себе одежду. З. на все пуговицы (также перен.: внутренне собраться, подтянуться).

| несов. застёгиваться, аюсь, аешься.
9762 ЗАСТЕКЛИТЬ ЗАСТЕКЛИТЬ, лю, лишь; лённый (ён, ена); сов., что. Вставить стёкла кудан. З. окна. З. веранду.

| несов. застеклять, яю, яешь.
9763 ЗАСТЕЛИТЬ ЗАСТЕЛИТЬ см. застлать.
9764 ЗАСТЕНОГРАФИРОВАТЬ ЗАСТЕНОГРАФИРОВАТЬ см. стенографировать.
9765 ЗАСТЕНОК ЗАСТЕНОК, нка, м. Место пыток, тюремных истязаний. Фашистские застенки.

| прил. застеночный, ая, ое.
9766 ЗАСТЕНЧИВЫЙ ЗАСТЕНЧИВЫЙ, ая, ое; ив. Стыдливо-робкий, смущающийся. З. ребёнок.

| сущ. застенчивость, и, ж.
9767 ЗАСТЕСНЯТЬСЯ ЗАСТЕСНЯТЬСЯ, яюсь, яешься; сов. (разг.). Проявить застенчивость, начать стесняться.
9768 ЗАСТЁЖКА ЗАСТЁЖКА, и, ж. Приспособление для скрепления, соединения бортов одежды, краёв чегон. (пуговицы и петли, крючки, кнопки, молнии).

| прил. застёжечный, ая, ое и застёжковый, ая, ое.
9769 ЗАСТИГНУТЬ ЗАСТИГНУТЬ см. застичь.
9770 ЗАСТИЛАТЬ, СЯ ЗАСТИЛАТЬ, СЯ см. застлать, ся.
9771 ЗАСТИРАТЬ ЗАСТИРАТЬ, аю, аешь; иранный; сов., что.

1. Очистить стиркой (часть чегон.), отмыть. З. рукав. З. пятно.

2. Испортить плохой стиркой. Застиранное бельё.

| несов. застирывать, аю, аешь.
9772 ЗАСТИТЬ ЗАСТИТЬ, защу, застишь; засти; сов. и несов., что (прост.). Заслонить (ять), загородить (аживать). Отойди от окна, не засти. Дымом глаза застило (безл.). Зависть глаза застит (перен.).
9773 ЗАСТИЧЬ ЗАСТИЧЬ и ЗАСТИГНУТЬ, игну, игнешь; иг и игнул, игла; сов., кого (что). Внезапно захватить, застать. З. врасплох. З. на месте преступления. Застигла гроза.

| несов. застигать, аю, аешь.
9774 ЗАСТЛАТЬ ЗАСТЛАТЬ, телю, телешь; застланный и ЗАСТЕЛИТЬ, телю, телешь; застеленный; сов., что.

1. Расстилая, накладывая чтон., закрыть сплошь. З. пол ковром.

2. (застлать) (1 и 2 л. не употр.). Закрыть, покрыть туманной пеленой (о чёмн. движущемся, стелющемся). Тучи застлали небо. Слёзы застлали глаза (заволокли).

| несов. застилать, аю, аешь.
9775 ЗАСТЛАТЬСЯ ЗАСТЛАТЬСЯ (телюсь, телишься, 1 и 2 л. не употр.), телется; сов. Закрыться, покрыться чемн. туманным, стелющимся, какойн. пеленой. Небо застлалось тучами. Глаза застлались слезами.

| несов. застилаться (аюсь, аешься, 1 и 2 л. не употр.), ается.
9776 ЗАСТОЙ ЗАСТОЙ, я, м.

1. см. застояться.

2. Остановка, задержка, неблагоприятная для развития, движения чегон. З. в делах.

3. Время замедленного развития экономики, пассивного, вялого состояния общественной жизни, мысли.

| прил. застойный, ая, ое. З. период.
9777 ЗАСТОЛБИТЬ ЗАСТОЛБИТЬ, блю, бишь; блённый (ён, ена); сов., что.

1. Поставить столб для обозначения чегон. (границы какогон. участка, начала какихн. работ). З. участок.

2. перен. Обозначить как намеченное к разработке, исполнению (разг.). З. тему (сделать заявку на исследование).
9778 ЗАСТОЛЬЕ ЗАСТОЛЬЕ, я, род. мн. лий, ср. (разг.) и (устар.) ЗАСТОЛИЦА, ы, ж. Праздничный стол, угощенье, а также (собир.) сидящие за праздничным столом. Обильное з. Весёлое з.
9779 ЗАСТОЛЬНЫЙ ЗАСТОЛЬНЫЙ, ая, ое. Происходящий за столом во время застолья, обеда, банкета. З. тост. Застольные песни.
9780 ЗАСТОНАТЬ ЗАСТОНАТЬ, ону и (устар.) наю, онешь; сов. Начать стонать. З. от боли.
9781 ЗАСТОПОРИТЬ, СЯ ЗАСТОПОРИТЬ, СЯ см. стопорить, ся.
9782 ЗАСТОЯЛЫЙ ЗАСТОЯЛЫЙ, ая, ое; ял. Долго стоявший, не бывший в движении. З. конь. З. пруд.

| сущ. застоялость, и, ж.
9783 ЗАСТОЯТЬСЯ ЗАСТОЯТЬСЯ, оюсь, оишься; сов.

1. Простоять без движения слишком долго. Конь застоялся.

2. (1 и 2 л. не употр.). Утратить нормальное состояние, испортиться от долгого пребывания в неподвижности. Вода застоялась.

3. Задержаться, простояв долго на одном месте (разг.). З. перед витриной.

| несов. застаиваться, аюсь, аешься.

| сущ. застой, я, ср. (ко 2 знач.). З. крови.

| прил. застойный, ая, ое (ко 2 знач.). Застойные явления в лёгких.
9784 ЗАСТРАГИВАТЬ ЗАСТРАГИВАТЬ см. застрогать.
9785 ЗАСТРАИВАТЬ, СЯ ЗАСТРАИВАТЬ, СЯ см. застроить, ся.
9786 ЗАСТРАХОВАТЬ, СЯ ЗАСТРАХОВАТЬ, СЯ см. страховать, ся.
9787 ЗАСТРАЩАТЬ ЗАСТРАЩАТЬ, аю, аешь; сов., кого (что) (прост.). То же, что запугать.

| несов. застращивать, аю, аешь.
9788 ЗАСТРЕВАТЬ ЗАСТРЕВАТЬ см. застрять.
9789 ЗАСТРЕЛИТЬ ЗАСТРЕЛИТЬ, елю, елишь; еленный; сов., кого (что). Убить из огнестрельного оружия. З. волка.

| несов. застреливать, аю, аешь.

| возвр. застрелиться, елюсь, елишься; несов. застреливаться, аюсь, аешься.
9790 ЗАСТРЕЛЬЩИК ЗАСТРЕЛЬЩИК, а, м. Тот, кому принадлежит почин в какомн. деле. Застрельщики турпохода.

| ж. застрельщица, ы.
9791 ЗАСТРЕХА ЗАСТРЕХА, и, ж. В крестьянских избах: нижний, свисающий край крыши, а также брус, поддерживающий нижний край крыши. Ласточкино гнездо под застрехой.
9792 ЗАСТРОГАТЬ ЗАСТРОГАТЬ, аю, аешь; оганный и ЗАСТРУГАТЬ, аю, аешь; уганный; сов., что. Строгая, заострить. З. палку.

| несов. застрагивать, аю, аешь и застругивать, аю, аешь.
9793 ЗАСТРОИТЬ ЗАСТРОИТЬ, ою, оишь; оенный; сов., что. Занять постройками какойн. участок. З. пустырь.

| несов. застраивать, аю, аешь.

| сущ. застройка, и, ж.
9794 ЗАСТРОИТЬСЯ ЗАСТРОИТЬСЯ, оюсь, оишься; сов. Стать застроенным, а также осуществить застройку. Пустырь застроился. Город застроился.

| несов. застраиваться, аюсь, аешься.
9795 ЗАСТРОЙЩИК ЗАСТРОЙЩИК, а, м. Тот, кто строит или построил для себя дом, строение на отведённом участке. Коллектив застройщиков. Завод-з.

| ж. застройщица, ы.
9796 ЗАСТРОЧИТЬ ЗАСТРОЧИТЬ, очу, очишь и очишь; оченный; сов.

1. что. Убавив, зашить (на швейной машине).

2. Начать строчить. З. на машинке. Застрочил пулемёт.

| несов. застрачивать, аю, аешь (к 1 знач.).
9797 ЗАСТРУГА ЗАСТРУГА, и и ЗАСТРУГА, и, ж. Наметённый ветром длинный и узкий снежный вал. Снежные заструги.
9798 ЗАСТРУГАТЬ ЗАСТРУГАТЬ и ЗАСТРУГИВАТЬ см. застрогать.
9799 ЗАСТРЯТЬ ЗАСТРЯТЬ, яну, янешь; сов.

1. Плотно войти, попасть во чтон. так, что трудно вынуть, высвободить. З. в грязи. Пуля застряла в мышце.

2. перен. Задержаться, оставшись надолго гден. (разг.). З. в гостях.

| несов. застревать, аю, аешь. Слова в горле застревают (перен.: трудно говорить от волнения, смущения).
9800 ЗАСТУДЕНЕТЬ ЗАСТУДЕНЕТЬ см. студенеть.
9801 ЗАСТУДИТЬ ЗАСТУДИТЬ, ужу, удишь; уженный; сов., кого-что (разг.). Озябнув, простудить; сильно остудить. З. горло. З. ноги.

| несов. застуживать, аю, аешь.

| возвр. застудиться, ужусь, удишься; несов. застуживаться, аюсь, аешься.
9802 ЗАСТУКАТЬ ЗАСТУКАТЬ, аю, аешь; сов., кого (что) (прост.). Застичь, застать на месте преступления.

| несов. застукивать, аю, аешь.
9803 ЗАСТУП ЗАСТУП, а, м. Большая металлическая лопата для земляных работ.

| прил. заступный, ая, ое.
9804 ЗАСТУПИТЬ ЗАСТУПИТЬ, уплю, упишь; сов.

1. кого-что. Заменить, заместить (устар. и прост.). З. место отца сироте.

2. на что. Сменив когон., приступить к работе (разг.). З. на пост. З. на вахту. З. на ночное дежурство. Постовой только что заступил.

| несов. заступать, аю, аешь.
9805 ЗАСТУПИТЬСЯ ЗАСТУПИТЬСЯ, уплюсь, упишься; сов., за кого-что. Защитить когон. З. за обиженного.

| несов. заступаться, аюсь, аешься.

| сущ. заступа, ы, ж. (устар. прост.).
9806 ЗАСТУПНИК ЗАСТУПНИК, а, м. Тот, кто заступается, выступает в защиту когон.

| ж. заступница, ы.

| прил. заступнический, ая, ое.
9807 ЗАСТУПНИЧЕСТВО ЗАСТУПНИЧЕСТВО, а, ср. Защита, покровительство. Просить, искать заступничества у когон.

| прил. заступнический, ая, ое.
9808 ЗАСТЫДИТЬ ЗАСТЫДИТЬ, ыжу, ыдишь; ыжённый (ён, ена); сов., кого (что) (разг.). Укоряя или уличая в чёмн., заставить испытать стыд. З. лодыря.
9809 ЗАСТЫДИТЬСЯ ЗАСТЫДИТЬСЯ, ыжусь, ыдишься; сов. (разг.). Почувствовать смущение, стыд.
9810 ЗАСТЫТЬ ЗАСТЫТЬ и ЗАСТЫНУТЬ, ыну, ынешь; ыл, ыла; ынь; ывший; сов.

1. (1 и 2 л. не употр.). Сгуститься, отвердеть от охлаждения, холода. Клей застыл. Цемент застыл.

2. (1 и 2 л. не употр.). О воде: превратиться в лёд (разг.). Вода в ведре застыла.

3. Сильно озябнуть (разг.). Руки на морозе застыли.

4. (1 и 2 л. не употр.). О трупе: стать холодным, окоченеть.

5. перен. То же, что замереть (в 1 знач.). З. в восхищении.

| несов. застывать, аю, аешь.

| сущ. застывание, я, ср. (к 1, 2 и 4 знач.).
9811 ЗАСУДИТЬ ЗАСУДИТЬ, ужу, удишь; уженный; сов., кого (что) (прост.). Обвинить по суду.

| несов. засуживать, аю, аешь.
9812 ЗАСУЕТИТЬСЯ ЗАСУЕТИТЬСЯ, ечусь, етишься; сов. Начать суетиться.
9813 ЗАСУНУТЬ ЗАСУНУТЬ, ну, нешь; утый; сов., что. Сунув, спрятать, положить кудан. З. бумаги в стол. З. руки в карманы.

| несов. засовывать, аю, аешь.
9814 ЗАСУПОНИТЬ ЗАСУПОНИТЬ, ню, нишь; ненный; сов., кого-что. Стянуть супонь у хомута при запряжке лошади.

| несов. засупонивать, аю, аешь.
9815 ЗАСУСЛИТЬ ЗАСУСЛИТЬ см. суслить.
9816 ЗАСУСОЛИТЬ ЗАСУСОЛИТЬ см. сусолить.
9817 ЗАСУХА ЗАСУХА, и, ж. Длительное отсутствие дождей, приводящее к высыханию почвы и гибели растительности. Стоит з.
9818 ЗАСУХОУСТОЙЧИВЫЙ ЗАСУХОУСТОЙЧИВЫЙ, ая, ое; ив. О растениях: выдерживающий засуху. Засухоустойчивые сорта.

| сущ. засухоустойчивость, и, ж.
9819 ЗАСУЧИТЬ ЗАСУЧИТЬ, учу, учишь и учишь; ученный; сов., что. Завернуть кверху (рукав, штанину). З. рукава (также перен.: энергично приняться за дело).

| несов. засучивать, аю, аешь.
9820 ЗАСУШИТЬ ЗАСУШИТЬ, ушу, ушишь; ушенный; сов., кого-что. Сделать сухим, высушить. З. цветок. Горе её засушило (перен.).

| несов. засушивать, аю, аешь.
9821 ЗАСУШЛИВЫЙ ЗАСУШЛИВЫЙ, ая, ое; ив. Сопровождающийся засухой, страдающий от засухи. Засушливое лето. З. район.

| сущ. засушливость, и, ж.
9822 ЗАСЧИТАТЬ ЗАСЧИТАТЬ, аю, аешь; итанный; сов., что. Зачесть (в 1 знач.); счесть чемн. З. в счёт долга. З. рекорд, поражение.

| несов. засчитывать, аю, аешь.
9823 ЗАСЫЛАТЬ, ЗАСЫЛКА ЗАСЫЛАТЬ, ЗАСЫЛКА см. заслать.
9824 ЗАСЫПАТЬ ЗАСЫПАТЬ, плю, плешь и (разг.) пешь, пет, пем, пете, пят; ыпь; анный; сов.

1. что. Заполнить доверху чемн. сыпучим. З. яму.

2. кого-что. Покрыть слоем чегон. сыпучего. З. стол мукой. З. вопросами (перен.: задать много вопросов).

3. что и чего. Насыпать кудан. в нек-ром количестве. З. крупу в суп. З. хлеб в закрома.

4. кого (что). Провалить на экзамене (разг.).

| несов. засыпать, аю, аешь.

| сущ. засыпание, я, ср. (к 1, 2 и 3 знач.) и засыпка, и, ж. (к 1, 2, 3 и прост. к 4 знач.). Засыпка котлована. Засыпка зерна. Вопрос на засыпку (специально такой, чтобы отвечающий ошибся или не смог ответить).
9825 ЗАСЫПАТЬ ЗАСЫПАТЬ 1-2 см. засыпать и заснуть.
9826 ЗАСЫПАТЬСЯ ЗАСЫПАТЬСЯ, плюсь, плешься и (разг.) пешься, пется, пемся, петесь, пятся; ыпься; сов.

1. (1 и 2 л. не употр.). О сыпучем: попасть кудан. внутрь, за чтон. Песок засыпался в туфли.

2. Покрыться, наполниться чемн. сыпучим. З. до краёв.

3. То же, что провалиться (в 3 знач.) (разг.). З. на экзамене.

4. Попасться, оказаться уличённым в чёмн. (прост.). З. на краже материалов. На пустяке засыпался.

| несов. засыпаться, аюсь, аешься.
9827 ЗАСЫХАТЬ ЗАСЫХАТЬ, аю, аешь; несов. То же, что сохнуть (во 2 знач.). Цветы засыхают.
9828 ЗАТАВРИТЬ ЗАТАВРИТЬ см. таврить.
9829 ЗАТАИТЬ ЗАТАИТЬ, аю, аишь; аённый (ён, ена); сов., что. Скрыв от других (какое-н. чувство), сохранить в душе. З. злобу. З. обиду. Затаённая мечта (заветная).

• Затаить дыхание задержать дыхание (напряжённо вслушиваясь, притаившись, испугавшись).

| несов. затаивать, аю, аешь.
9830 ЗАТАЛКИВАТЬ ЗАТАЛКИВАТЬ см. затолкать, затолкнуть.
9831 ЗАТАПЛИВАТЬ, СЯ ЗАТАПЛИВАТЬ, СЯ см. затопить 1, ся.
9832 ЗАТАПТЫВАТЬ ЗАТАПТЫВАТЬ см. затоптать.
9833 ЗАТАСКАННЫЙ ЗАТАСКАННЫЙ, ая, ое; ан. То же, что избитый. Затасканная острота. Затасканное выражение.

| сущ. затасканность, и, ж.
9834 ЗАТАСКАТЬ ЗАТАСКАТЬ, аю, аешь; асканный; сов. (разг.).

1. что. Истрепать в носке. З. одежду. Затасканный пиджак.

2. перен., что. Часто повторяя, сделать банальным, избитым. З. рассказ, тему.

3. кого (что). Измучить, таская из одного места в другое. З. по гостям.

| несов. затаскивать, аю, аешь (к 1 и 2 знач.).
9835 ЗАТАСКАТЬСЯ ЗАТАСКАТЬСЯ, аюсь, аешься; сов.

1. (1 и 2 л. не употр.). Истрепаться в носке (разг.). Пиджак затаскался.

2. Таскаясь, устать, истаскаться (во 2 знач.) (прост. неодобр.). З. по вечеринкам.

| несов. затаскиваться, аюсь, аешься.
9836 ЗАТАЧИВАТЬ ЗАТАЧИВАТЬ см. заточить 2.
9837 ЗАТАЩИТЬ ЗАТАЩИТЬ, ащу, ащишь; ащенный; сов.

1. что. Таща, занести, внести кудан. З. доски в сарай. З. за угол.

2. перен., кого (что). Привести, завлечь кудан. (разг.). З. в гости, в кино.

| несов. затаскивать, аю, аешь.
9838 ЗАТВЕРДЕВАТЬ ЗАТВЕРДЕВАТЬ (аю, аешь, 1 и 2 л. не употр.), ает; несов. Становиться твёрдым (в 1 и 2 знач.), твердеть. Раствор затвердевает. Хлеб затвердевает (черствеет).

| сущ. затвердевание, я, ср.
9839 ЗАТВЕРДЕЛОСТЬ ЗАТВЕРДЕЛОСТЬ, и, ж.

1. см. затверделый.

2. То же, что затвердение (во 2 знач.).
9840 ЗАТВЕРДЕЛЫЙ ЗАТВЕРДЕЛЫЙ, ая, ое. Ставший твёрдым, затвердевший. З. цемент.

| сущ. затверделость, и, ж.
9841 ЗАТВЕРДЕНИЕ ЗАТВЕРДЕНИЕ, я, ср.

1. см. твердеть.

2. Затвердевшее, болезненно уплотнённое место мышечной ткани, железы.
9842 ЗАТВЕРДЕТЬ ЗАТВЕРДЕТЬ см. твердеть.
9843 ЗАТВЕРДИТЬ ЗАТВЕРДИТЬ см. твердить.
9844 ЗАТВОР ЗАТВОР, а, м.

1. То же, что запор 1 (во 2 знач.) (устар.). Дверной з.

2. Запирающее устройство, механизм у различных машин, сооружений, оружия. Ружейный з. З. автомата, пулемёта. З. плотины, шлюза.

3. Место жизни затворника (в 1 знач.) (устар.).

| прил. затворный, ая, ое (ко 2 знач.).
9845 ЗАТВОРИТЬ ЗАТВОРИТЬ 1, орю, оришь; оренный; сов., что. Закрыть (дверь, окно), сдвинуть створки чегон. З. окно, калитку. З. ставни.

| несов. затворять, яю, яешь.
9846 ЗАТВОРИТЬ ЗАТВОРИТЬ 2 см. творить 2.
9847 ЗАТВОРИТЬСЯ ЗАТВОРИТЬСЯ, орюсь, оришься; сов.

1. Находясь в какомн. помещении, затворить его изнутри, закрыться в нём, а также (перен.) вообще уединиться. З. в кабинете. З. в своей усадьбе. З. в четырёх стенах (перестать общаться с кем-л.).

2. (1 и 2 л. не употр.). Стать закрытым, закрыться. Дверь затворилась.

3. Стать монахом, уйти в монастырь, в обитель (устар.). З. в скиту. З. от мира.

| несов. затворяться, яюсь, яешься.
9848 ЗАТВОРНИК ЗАТВОРНИК, а, м.

1. В старину: монах, давший обет не выходить из своей кельи, жить в затворе.

2. перен. То же, что отшельник (во 2 знач.). Старик живёт затворником.

| ж. затворница, ы.

| прил. затворнический, ая, ое.
9849 ЗАТВОРНИЧЕСТВО ЗАТВОРНИЧЕСТВО, а, ср. Образ жизни затворника. Обет затворничества. Писатель нарушил своё з.

| прил. затворнический, ая, ое.
9850 ЗАТЕВАТЬ, СЯ ЗАТЕВАТЬ, СЯ см. затеять, ся.
9851 ЗАТЕЙЛИВЫЙ ЗАТЕЙЛИВЫЙ, ая, ое; ив. Причудливый, замысловатый. Затейливое украшение.

| сущ. затейливость, и, ж.
9852 ЗАТЕЙНИК ЗАТЕЙНИК, а, м.

1. Весёлый человек, склонный к забавным выдумкам, затеям (разг.).

2. Руководитель массовых игр, развлечений.

| ж. затейница, ы.
9853 ЗАТЕМ ЗАТЕМ, нареч.

1. После этого, потом. Отдохнём, з. поговорим.

2. С этой целью, для этого. Поговорим, ведь я з. и пришёл.

• Затем чтобы, союз для того чтобы, с той целью чтобы. Пришёл, затем чтобы поговорить.

Затем что, союз (устар.) то же, что потому что. Весел, затем что здоров и спокоен.
9854 ЗАТЕМНИТЬ ЗАТЕМНИТЬ, ню, нишь; нённый (ён, ена); сов., что. Сделать тёмным или закрыть чемн. тёмным, не пропускающим света. З. фон картины. З. город, окна (замаскировать освещение). З. сознание (перен.: затуманить).

| несов. затемнять, яю, яешь. З. суть дела (перен.).

| сущ. затемнение, я, ср.
9855 ЗАТЕМНО ЗАТЕМНО, нареч. (разг.). Когда темно (пока ещё не рассвело или когда уже стемнело). Выехать ещё з. Кончить работу уже з.
9856 ЗАТЕНИТЬ ЗАТЕНИТЬ, ню, нишь; нённый (ён, ена); сов., что. Покрыть тенью, скрыть в тени; заслонить (источник света). Деревья затенили окно. З. лампу.

| несов. затенять, яю, яешь.
9857 ЗАТЕПЛИТЬ ЗАТЕПЛИТЬ, лю, лишь; ленный; сов., что (устар.). Зажечь (лампаду, свечу).

| несов. затепливать, аю, аешь.
9858 ЗАТЕПЛИТЬСЯ ЗАТЕПЛИТЬСЯ (люсь, лишься, 1 и 2 л. не употр.), лится; сов. Начать теплиться. Затеплился огонёк. Затеплилась надежда (перен.).
9859 ЗАТЕРЕТЬ ЗАТЕРЕТЬ, тру, трёшь; тёр, тёрла; тёрший; тёртый; терев и тёрши; сов.

1. что. Трением или замазыванием уничтожить, сделать незаметным. З. пятно на стене.

2. что. Приготовить, растирая, разминая (прост.). З. болтушку.

3. кого-что. Сдавить, стеснить. Теплоход затёрло (безл.) льдами. З. в толпе.

4. перен., кого (что). Умышленно помешать комун. выдвинуться, продвинуться по службе (прост.).

| несов. затирать, аю, аешь.

| прил. затирочный, ая, ое (к 1 и 2 знач.). Затирочная машина.
9860 ЗАТЕРЕТЬСЯ ЗАТЕРЕТЬСЯ, трусь, трёшься; тёрся, тёрлась; тёршийся; тёршись; сов. (разг.). Пробраться (в группу людей); проникнуть. З. в толпу. З. в чужую компанию.

| несов. затираться, аюсь, аешься.
9861 ЗАТЕРПНУТЬ ЗАТЕРПНУТЬ см. терпнуть.
9862 ЗАТЕРЯННЫЙ ЗАТЕРЯННЫЙ, ая, ое; ян. Забытый, одинокий, заброшенный. Затерянная в лесу сторожка.

| сущ. затерянность, и, ж.
9863 ЗАТЕРЯТЬ ЗАТЕРЯТЬ, яю, яешь; терянный; сов., что (разг.). Потерять (в 1 знач.) чтон. З. ключи.

| несов. затеривать, аю, аешь.
9864 ЗАТЕРЯТЬСЯ ЗАТЕРЯТЬСЯ, яюсь, яешься; сов.

1. (1 и 2 л. не употр.). Потеряться (в 1 знач.), исчезнуть (разг.). Ключи затерялись.

2. Стать незаметным, невидимым гден., среди кого-чегон. З. в толпе. Лодка затерялась в волнах.

| несов. затериваться, аюсь, аешься.
9865 ЗАТЕСАТЬ ЗАТЕСАТЬ, ешу, ешешь; тёсанный; сов., что. Обтёсывая, сделать уже, острее с конца. З. кол.

| несов. затёсывать, аю, аешь.
9866 ЗАТЕСАТЬСЯ ЗАТЕСАТЬСЯ, ешусь, ешешься; сов. (прост.). Проникнуть, затереться (в какуюн. группу людей). З. в компанию.

| несов. затёсываться, аюсь, аешься.
9867 ЗАТЕЧЬ ЗАТЕЧЬ (еку, ечём, ечёшь, ечёте, 1 и 2 л. не употр.), ечёт, екут; ёк, екла; ёкший; ёкши; сов.

1. О текучем: попасть, влиться кудан. Вода затекла в щели.

2. Распухнуть, как бы налившись чемн. Глаз затёк.

3. О частях тела: онеметь. Ноги затекли.

| несов. затекать (аю, аешь, 1 и 2 л. не употр.), ает.
9868 ЗАТЕЯ ЗАТЕЯ, и, ж.

1. Задуманное дело, замысел. Нелепая, неудачная з.

2. Занятие для развлечения, забава. Ребячьи затеи.

3. мн. Затейливые украшения (устар.). Интерьер с разными затеями.

• Без затей (разг.) просто, без вычурности. Рассказать попросту, без затей.
9869 ЗАТЕЯТЬ ЗАТЕЯТЬ, ею, еешь; янный; сов., что и с неопр. (разг.). Предпринять, начать чтон. делать. З. игру. Затеяли организовать кружок.

| несов. затевать, аю, аешь.
9870 ЗАТЕЯТЬСЯ ЗАТЕЯТЬСЯ (еюсь, еешься, 1 и 2 л. не употр.), еется; сов. (разг.). Начаться, возникнуть. Затеялся разговор.

| несов. затеваться (аюсь, аешься, 1 и 2 л. не употр.), ается.
9871 ЗАТИРАТЬ, СЯ ЗАТИРАТЬ, СЯ см. затереть, ся.
9872 ЗАТИСНУТЬ ЗАТИСНУТЬ, ну, нешь; утый; сов., что (разг.). Засовывая, втиснуть. З. бумаги в ящик.

| несов. затискивать, аю, аешь.
9873 ЗАТИХНУТЬ ЗАТИХНУТЬ, ну, нешь; их, ихла; ихший; ихши и ихнув; сов.

1. Стать тише, перестать, прекратиться. Звуки затихли. Дождь затих.

2. перен. Успокоиться, перестать двигаться, шуметь. Больной затих.

| несов. затихать, аю, аешь.
9874 ЗАТИШЕК ЗАТИШЕК, шка, м. (прост.). Защищённое от ветра место. Укрыться в затишке.
9875 ЗАТИШЬЕ ЗАТИШЬЕ, я, ср. Ослабление, временное прекращение шума, движения, деятельности. Наступило з. З. перед грозой. З. в торговле.
9876 ЗАТКАТЬ ЗАТКАТЬ, ку, кёшь; ал, ала и ала, ало; затканный; сов., что. Покрыть сплошь тканым узором. З. ковёр цветами.
9877 ЗАТКНУТЬ ЗАТКНУТЬ, ну, нёшь; заткнутый; сов., что.

1. чем. Плотно закрыть (отверстие). З. бутылку пробкой (закупорить). З. уши ватой.

2. за что. То же, что засунуть. З. топор за пояс.

• Заткнуть за пояс или за пояс кого (разг.) безусловно превзойти когон. в чёмн. Этот мастер любого за пояс заткнёт.

| несов. затыкать, аю, аешь.
9878 ЗАТКНУТЬСЯ ЗАТКНУТЬСЯ, нусь, нёшься; сов.

1. Стать заткнутым, закупориться.

2. Перестать говорить, кричать (прост. пренебр.). Скажи ему, чтоб заткнулся. Заткнись же, наконец!

| несов. затыкаться, аюсь, аешься.
9879 ЗАТМЕНИЕ ЗАТМЕНИЕ, я, ср.

1. Временное затемнение небесного светила (когда оно закрыто другим или попало в тень другого небесного тела). З. Солнца. Лунное з. Полное солнечное з.

2. Временное помрачение сознания. З. нашло на когон.
9880 ЗАТМИТЬ ЗАТМИТЬ, 1 л. ед. не употр., мишь; сов., кого-что. Превзойти в какомн. отношении. З. всех своими познаниями.

| несов. затмевать, аю, аешь.
9881 ЗАТО ЗАТО, союз. Но в то же время, однако (с оттенком значения возмещения). Дорого, з. хорошая вещь.

• Но (а) зато, союз то же, что зато. Устали, но зато (а зато) поработали хорошо.
9882 ЗАТОВАРИТЬ ЗАТОВАРИТЬ, рю, ришь; ренный; сов., что (спец.). Скопить (много товара), не пуская в торговый оборот. З. галантерею на складе.

| несов. затоваривать, аю, аешь.

| сущ. затоваривание, я, ср.
9883 ЗАТОВАРИТЬСЯ ЗАТОВАРИТЬСЯ (рюсь, ришься, 1 и 2 л. не употр.), рится; сов. Оказаться затоваренным. Изделия затоварились на складе.

| несов. затовариваться (аюсь, аешься, 1 и 2 л. не употр.), ается.
9884 ЗАТОЛКАТЬ ЗАТОЛКАТЬ, аю, аешь; олканный; сов. (разг.).

1. кого (что). Толкая, причинить ушибы, боль. З. в толпе.

2. кого-что. Затолкнуть в несколько приёмов. З. вещи в рюкзак.

| несов. заталкивать, аю, аешь.
9885 ЗАТОЛКНУТЬ ЗАТОЛКНУТЬ, ну, нёшь; олкнутый; сов., кого-что (разг.). Втолкнуть глубоко внутрь.

| несов. заталкивать, аю, аешь.
9886 ЗАТОН ЗАТОН, а, м.

1. Вдавшийся в берег речной залив, заводь.

2. Место стоянки и ремонта речных судов, обычно оборудованное в речном заливе.

| прил. затонный, ая, ое.
9887 ЗАТОНУТЬ ЗАТОНУТЬ, ону, онешь; сов. Утонуть (о судах, предметах). Затонувшие корабли.
9888 ЗАТОПИТЬ ЗАТОПИТЬ 1, оплю, опишь; опленный; сов., что. Зажечь топливо в чёмн., начать топить. З. печку, камин.

| несов. затапливать, аю, аешь.
9889 ЗАТОПИТЬ ЗАТОПИТЬ 2, оплю, опишь; опленный; сов., что.

1. Залить (водой) поверхность чегон. Затопило (безл.) луга в поймах.

2. Погрузить в воду, в глубину (о больших предметах). З. корабль.

| несов. затоплять, яю, яешь.
9890 ЗАТОПИТЬСЯ ЗАТОПИТЬСЯ (затоплюсь, затопишься, 1 и 2 л. не употр.), затопится; сов. Начать топиться 1 (в 1 знач.). Печь затопилась.

| несов. затапливаться (аюсь, аешься, 1 и 2 л. не употр.), ается.
9891 ЗАТОПТАТЬ ЗАТОПТАТЬ, опчу, опчешь; оптанный; сов.

1. что. Топча, заровнять или вдавить во чтон. З. следы. З. окурок в землю. З. тлеющий костёр. З. когон. в грязь (перен.: очернить, оклеветать; разг.).

2. кого (что). Топча, задавить, убить.

3. что. Испачкать, наследив (разг.). З. пол.

| несов. затаптывать, аю, аешь.
9892 ЗАТОПТАТЬСЯ ЗАТОПТАТЬСЯ, опчусь, опчешься; сов. (разг.). Начать топтаться. З. на месте.
9893 ЗАТОР ЗАТОР, а, м. Задержка в движении от скопления движущихся людей, предметов, пробка (в 3 знач.). На перекрёстке образовался з. З. льда.

| прил. заторный, ая, ое.
9894 ЗАТОРМОЖЁННЫЙ ЗАТОРМОЖЁННЫЙ, ая, ое; ён и (спец.) ЗАТОРМОЖЕННЫЙ, ая, ое; ен. Замедленный, вялый. Заторможенные движения. Заторможенные реакции.

| сущ. заторможённость, и, ж. и заторможенность, и, ж. (спец.). Двигательная, речевая заторможенность.
9895 ЗАТОРМОЗИТЬ, СЯ ЗАТОРМОЗИТЬ, СЯ см. тормозить, ся.
9896 ЗАТОРМОШИТЬ ЗАТОРМОШИТЬ, шу, шишь; шённый (ён, ена); сов., кого (что) (разг.).

1. Утомить, дёргая, тормоша, теребя.

2. перен. Замучить надоедливыми просьбами, обращениями, требованиями.
9897 ЗАТОРОПИТЬСЯ ЗАТОРОПИТЬСЯ, оплюсь, опишься; сов. (разг.). Начать торопиться. Заторопился уходить.
9898 ЗАТОРЦЕВАТЬ ЗАТОРЦЕВАТЬ см. торцевать.
9899 ЗАТОСКОВАТЬ ЗАТОСКОВАТЬ, кую, куешь; сов. Начать тосковать. З. по дому.
9900 ЗАТОЧЕНИЕ ЗАТОЧЕНИЕ, я, ср.

1. см. заточить 1.

2. Пребывание в тюрьме, ссылке, а также место такого пребывания (устар.). Жить в заточении.
9901 ЗАТОЧИТЬ ЗАТОЧИТЬ 1, чу, чишь; чённый (ён, ена); сов., кого (что) (устар.). Подвергнуть заточению, лишить свободы. З. в тюрьму. З. в монастырь.

| несов. заточать, аю, аешь.

| сущ. заточение, я, ср.
9902 ЗАТОЧИТЬ ЗАТОЧИТЬ 2, очу, очишь; оченный; сов., что. Заострить, сделать острым. З. карандаш. З. инструмент.

| несов. затачивать, аю, аешь.

| сущ. затачивание, я, ср. и заточка, и, ж. (спец.).

| прил. заточный, ая, ое (спец.). З. станок.
9903 ЗАТОШНИТЬ ЗАТОШНИТЬ, ит; безл.; сов., кого (что). Начать тошнить. Затошнило от лекарств.
9904 ЗАТРАВЕНЕТЬ ЗАТРАВЕНЕТЬ см. травенеть.
9905 ЗАТРАВИТЬ ЗАТРАВИТЬ см. травить 1.
9906 ЗАТРАВКА ЗАТРАВКА, и, ж.

1. То же, что запал 1 (во 2 знач.) (устар.).

2. перен. То, что кладёт начало чемун., возбуждает интерес к дальнейшему (прост.). Для затравки сделать чтон.

| прил. затравочный, ая, ое (к 1 знач.).
9907 ЗАТРАГИВАТЬ ЗАТРАГИВАТЬ см. затронуть.
9908 ЗАТРАПЕЗНЫЙ ЗАТРАПЕЗНЫЙ, ая, ое; зен, зна (разг.). Будничный, повседневный; заношенный. З. вид. З. халат.

| сущ. затрапезность, и, ж.
9909 ЗАТРАТА ЗАТРАТА, ы, ж.

1. см. затратить.

2. обычно мн. То, что истрачено, израсходовано. Непроизводительные затраты.
9910 ЗАТРАТИТЬ ЗАТРАТИТЬ, ачу, атишь; аченный; сов., что на кого-что. Потратить, израсходовать. З. большие суммы. З. усилия на чтон.

| несов. затрачивать, аю, аешь.

| сущ. затрачивание, я, ср. и затрата, ы, ж.

| прил. затратный, ая, ое (спец.).
9911 ЗАТРЕБОВАТЬ ЗАТРЕБОВАТЬ, бую, буешь; анный; сов., кого-что (офиц.). Потребовать предъявления, присылки, присутствия кого-чегон. З. документ.
9912 ЗАТРЕПАТЬ ЗАТРЕПАТЬ, еплю, еплешь и (разг.) епешь, епет, епем, епете, епят; трёпанный; сов., что (разг.). То же, что затаскать (в 1 и 2 знач.). З. платье. З. чьён. имя.

| несов. затрёпывать, аю, аешь.
9913 ЗАТРЕПЕТАТЬ ЗАТРЕПЕТАТЬ, ещу, ещешь; сов. Начать трепетать. Затрепетали листья. З. от страха.
9914 ЗАТРЕЩАТЬ ЗАТРЕЩАТЬ, щу, щишь; сов. Начать трещать.
9915 ЗАТРЕЩИНА ЗАТРЕЩИНА, ы, ж. (прост.). Пощёчина, оплеуха. Дать, получить затрещину.
9916 ЗАТРОНУТЬ ЗАТРОНУТЬ, ну, нешь; утый; сов.

1. кого-что. Проникая кудан., коснуться. Осколок затронул лёгкие. З. больное место (также перен.: коснуться чегон. наболевшего, волнующего).

2. перен., кого-что. То же, что задеть (во 2 знач.). З. чьён. самолюбие.

3. перен., что. Излагая, обратить мимоходом внимание на чтон. З. важный вопрос.

• Затронуть за живое задеть (во 2 и 3 знач.), задеть за живое.

| несов. затрагивать, аю, аешь.
9917 ЗАТРУДНЕНИЕ ЗАТРУДНЕНИЕ, я, ср.

1. см. затруднить.

2. Препятствие, помеха. З. в дыхании. Устранить з.

3. Трудное положение. Материальные затруднения. Вывести из затруднения.
9918 ЗАТРУДНИТЕЛЬНЫЙ ЗАТРУДНИТЕЛЬНЫЙ, ая, ое; лен, льна. Трудный, сложный. Попасть, поставить когон. в затруднительное положение.

| сущ. затруднительность, и, ж.
9919 ЗАТРУДНИТЬ ЗАТРУДНИТЬ, ню, нишь; нённый (ён, ена); сов.

1. кого (что). Обременить поручением, просьбой. Не затруднит ли Вас передать письмо?

2. что. Сделать затруднительным. З. доступ кудан.

| несов. затруднять, яю, яешь.

| сущ. затруднение, я, ср.
9920 ЗАТРУДНИТЬСЯ ЗАТРУДНИТЬСЯ, нюсь, нишься; сов., чем и с неопр. Испытать трудность, неудобство в чёмн., обремениться хлопотами. З. ответить (с ответом).

| несов. затрудняться, яюсь, яешься.

| сущ. затруднение, я, ср.
9921 ЗАТРЯСТИСЬ ЗАТРЯСТИСЬ, сусь, сёшься; ясся, яслась; ясшийся; ясшись; сов. Начать трястись (в 1, 2 и 3 знач.). Вагон затрясся. З. от страха. З. на грузовике.
9922 ЗАТУМАНИТЬ, СЯ ЗАТУМАНИТЬ, СЯ см. туманить, ся.
9923 ЗАТУПИТЬ, СЯ ЗАТУПИТЬ, СЯ см. тупить, ся.
9924 ЗАТУРКАТЬ ЗАТУРКАТЬ, аю, аешь; анный; сов., кого (что) (прост.). То же, что затюкать.
9925 ЗАТУХНУТЬ ЗАТУХНУТЬ (ну, нешь, 1 и 2 л. не употр.), нет; ух, ухла; ухший; ухши и ухнув; сов.

1. Постепенно перестать гореть, потухнуть. Костёр затух.

2. Ослабевая, утихнуть, прекратиться. Затухли колебания почвы.

| несов. затухать (аю, аешь, 1 и 2 л. не употр.), ает. Заря затухает.
9926 ЗАТУШЕВАТЬ, ЗАТУШЁВКА ЗАТУШЕВАТЬ, ЗАТУШЁВКА см. тушевать.
9927 ЗАТУШЁВЫВАТЬ ЗАТУШЁВЫВАТЬ, аю, аешь; несов., что То же, что тушевать.

| сущ. затушёвывание, я, ср.
9928 ЗАТУШИТЬ ЗАТУШИТЬ см. тушить 1.
9929 ЗАТХЛЫЙ ЗАТХЛЫЙ, ая, ое; затхл.

1. С тяжёлым запахом, испортившийся от гниения, сырости. З. воздух З. запах.

2. перен. Косный, лишённый живых, жизненных интересов. Затхлая среда.

| сущ. затхлость, и, ж.
9930 ЗАТЫКАТЬ, СЯ ЗАТЫКАТЬ, СЯ см. заткнуть, ся.
9931 ЗАТЫЛОК ЗАТЫЛОК, лка, м. Задняя часть черепа, головы. Чесать в затылке (также о жесте, выражающем нерешительность, затруднение; разг.). Сдвинуть шапку на з. Идти друг другу в з. (один за другим, гуськом).

• В затылок дышит кто кому (разг.) вот-вот догонит, настигнет, опередит.

| прил. затылочный, ая, ое. Затылочная кость.
9932 ЗАТЫЧКА ЗАТЫЧКА, и, ж. (прост.). То, чем затыкают, закупоривают чтон. Деревянная з. Ко всякой бочке з. (погов. о человеке, к-рым постоянно пользуются для замены когон., выполнения разных поручений; неодобр.).
9933 ЗАТЮКАТЬ ЗАТЮКАТЬ, аю, аешь; анный; сов., кого (что) (разг.). Постоянными придирками, нападками сделать робким, запуганным. Совсем затюкали беднягу. Затюканный парнишка.
9934 ЗАТЯЖНОЙ ЗАТЯЖНОЙ, ая, ое. Очень продолжительный, затянувшийся. Затяжные дожди. Затяжная болезнь. З. прыжок (прыжок с долго не раскрываемым парашютом).
9935 ЗАТЯНУТЬ ЗАТЯНУТЬ, яну, янешь; янутый; сов.

1. кого-что. Завязать, закрепить, туго стянув концы. З. узел. З. ремень. З. пояс потуже (также перен.: приготовиться к трудностям, недоеданию).

2. что. Слишком туго натянуть. З. поводья.

3. (1 и 2 л. не употр.), кого-что. То же, что засосать (в 3 знач.). Затянуло (безл.) в трясину.

4. что чем. Обволакивая чемн., покрыть целиком. Небо затянуло (безл.) тучами. Рану затянуло (безл.; о появлении тонкой кожицы при заживлении).

5. кого (что) во что. Надеть на когон. чтон. плотно облегающее. З. корсет.

6. что и с чем. Задержать, замедлить окончание чегон. (разг.). З. работу. З. с отчётом.

7. кого (что). Вовлечь, втянуть (в 3 знач.) (разг.). З. в спор когон.

8. что. Начать петь (песню) медленно, плавно (разг.). З. хором.

| несов. затягивать, аю, аешь.

| сущ. затягивание, я, ср. и затяжка, и, ж. (ко 2 и 6 знач.).
9936 ЗАТЯНУТЬСЯ ЗАТЯНУТЬСЯ, янусь, янешься; сов.

1. Затянуть на себе чтон.; туго завязаться. З. поясом. Узел затянулся.

2. (1 и 2 л. не употр.). Обволакиваясь чемн., покрыться целиком. Пруд затянулся тиной. Рана затянулась (зажила, покрывшись кожицей).

3. (1 и 2 л. не употр.). Замедлиться в развитии, продлиться на какойн. срок. Переговоры затянулись. Затянувшаяся пауза.

4. Куря, втянуть в себя табачный дым.

| несов. затягиваться, аюсь, аешься.

| сущ. затягивание, я, ср. и затяжка, и, ж. (к 3 и 4 знач.). Табаку осталось на одну затяжку.
9937 ЗАУЛОК ЗАУЛОК, лка, м. (прост.). То же, что закоулок (в 1 знач.).
9938 ЗАУМНЫЙ ЗАУМНЫЙ, ая, ое; мен, мна. Бессмысленный, непонятный. Заумная речь.

| сущ. заумность, и, ж.
9939 ЗАУМЬ ЗАУМЬ, и, ж. Нечто заумное, бессмыслица.
9940 ЗАУНЫВНЫЙ ЗАУНЫВНЫЙ, ая, ое; вен, вна. Тоскливый, наводящий уныние. Заунывная песня. Заунывно (нареч.) воет ветер.

| сущ. заунывность, и, ж.
9941 ЗАУПОКОЙНЫЙ ЗАУПОКОЙНЫЙ, ая, ое. В церковных обрядах: совершаемый за упокоение души умершего. Заупокойная служба.
9942 ЗАУПРЯМИТЬСЯ ЗАУПРЯМИТЬСЯ, млюсь, мишься; сов. Начать упрямиться.
9943 ЗАУРЯД… ЗАУРЯД-... (устар.). Первая часть сложных слов со знач. занимающий должность без соответствующего чина или подготовки, образования, напр. зауряд-прапорщик, зауряд-врач.
9944 ЗАУРЯДНЫЙ ЗАУРЯДНЫЙ, ая, ое; ден, дна. Ничем не выделяющийся, посредственный. З. актёр.

| сущ. заурядность, и, ж.
9945 ЗАУСЕНЕЦ ЗАУСЕНЕЦ, нца, м. и ЗАУСЕНИЦА, ы, ж.

1. Задравшаяся кожица у основания ногтя.

2. Острый выступ на поверхности металла (спец.).
9946 ЗАУТРЕНЯ ЗАУТРЕНЯ, и, ж. Ранняя (на рассвете, до обедни) церковная служба у православных. Пойти к заутрене. Прийти с заутрени. Пасхальная з. (до рассвета).
9947 ЗАУТЮЖИТЬ ЗАУТЮЖИТЬ, жу, жишь; женный; сов., что. Утюжа, загладить. З. складку.

| несов. заутюживать, аю, аешь.
9948 ЗАУЧИТЬ ЗАУЧИТЬ, учу, учишь; ученный; сов.

1. что. Твёрдо выучить, запомнить. З. правило. З. наизусть. Заученный жест (много раз повторяемый, ставший автоматичным).

2. кого (что). Причинить вред комун. чрезмерной или бестолковой учёбой (разг.).

| несов. заучивать, аю, аешь.
9949 ЗАУЧИТЬСЯ ЗАУЧИТЬСЯ, учусь, учишься; сов. (разг.). Устав от занятий, перестать воспринимать, запоминать. Иди погуляй, а то ты сегодня совсем заучился.

| несов. заучиваться, аюсь, аешься.
9950 ЗАУШАТЕЛЬСТВО ЗАУШАТЕЛЬСТВО, а, ср. Оскорбительная, грубая критика с целью унизить, опорочить когон.

| прил. заушательский, ая, ое.
9951 ЗАУШНИК ЗАУШНИК, а, м. Деталь очковой оправы, идущая от края линзы за ухо. Мягкие заушники (с гибкой дужкой). Жесткие заушники.
9952 ЗАФАРШИРОВАТЬ ЗАФАРШИРОВАТЬ см. фаршировать.
9953 ЗАФИКСИРОВАТЬ ЗАФИКСИРОВАТЬ см. фиксировать.
9954 ЗАФРАХТОВАТЬ ЗАФРАХТОВАТЬ см. фрахтовать.
9955 ЗАХАЖИВАТЬ ЗАХАЖИВАТЬ см. зайти.
9956 ЗАХАРКАТЬ ЗАХАРКАТЬ, аю, аешь; анный; сов.

1. Начать харкать.

2. что. Харкая, испачкать (прост.). З. пол.
9957 ЗАХАЯТЬ ЗАХАЯТЬ, аю, аешь; аянный; сов., кого-что. (прост.). Ругая, осрамить, опорочить.

| несов. захаивать, аю, аешь.
9958 ЗАХВАЛИТЬ ЗАХВАЛИТЬ, алю, алишь; аленный; сов., кого-что (разг.). Избаловать, испортить чрезмерными похвалами; излишне похвалить. З. начинающего автора. З. проект.

| несов. захваливать, аю, аешь.
9959 ЗАХВАТАТЬ ЗАХВАТАТЬ, аю, аешь; атанный; сов., что (разг.). Часто трогая, хватая, загрязнить. З. альбом. З. грязными руками.

| несов. захватывать, аю, аешь.
9960 ЗАХВАТИТЬ ЗАХВАТИТЬ, ачу, атишь; аченный; сов.

1. кого-что. Хватая, взять, забрать, схватить. З. горсть конфет. Колесом захватило (безл.) край одежды.

2. кого-что. Силой овладеть кем-чемн. З. чужую территорию. З. пленных. З. инициативу (перен.).

3. кого-что. Взять с собой. Не забудь з. зонтик. З. в гости детей.

4. перен., кого-что. Сильно заинтересовать, поглотить всё внимание, все силы, увлечь. Работа захватила его целиком.

5. кого (что). То же, что застать (прост.). З. когон. дома. В пути захватила гроза.

6. что. Вовремя принять меры против распространения чегон. (разг.). Вовремя з. болезнь. З. пожар в самом начале.

7. (1 и 2 л. не употр.). Распространиться на чтон. Эпидемия захватила целые районы.

• Дух захватило (разг.) стало трудно дышать (от резких движений, волнения, страха, а также от холода, ветра).

| несов. захватывать, аю, аешь.

| сущ. захват, а, м. (ко 2 знач.).
9961 ЗАХВАТНИЧЕСКИЙ ЗАХВАТНИЧЕСКИЙ, ая, ое. Стремящийся к насильственному захвату чегон., агрессивный. Захватническая политика. Захватнические войны.
9962 ЗАХВАТЧИК ЗАХВАТЧИК, а, м. Тот, кто захватил чужую территорию, ведёт захватническую политику, агрессор. Изгнать захватчиков со своей земли.
9963 ЗАХВАТЫВАЮЩИЙ ЗАХВАТЫВАЮЩИЙ, ая, ее. Крайне увлекательный, интересный. Захватывающее зрелище.
9964 ЗАХВОРАТЬ ЗАХВОРАТЬ, аю, аешь; сов. (разг.). Стать больным, заболеть 1 (в 1 знач.). Простудился и захворал.

| несов. захварывать, аю, аешь.
9965 ЗАХИЛЕТЬ ЗАХИЛЕТЬ см. хилеть.
9966 ЗАХИРЕТЬ ЗАХИРЕТЬ см. хиреть.
9967 ЗАХЛАМИТЬ ЗАХЛАМИТЬ, млю, мишь; млённый (ён, ена); сов., что (разг.). Сделать захламлённым. З. балкон.

| несов. захламлять, яю, яешь.
9968 ЗАХЛАМЛЁННЫЙ ЗАХЛАМЛЁННЫЙ, ая, ое; ён (разг.). Заставленный, заваленный хламом, ненужными вещами. З. коридор.

| сущ. захламлённость, и, ж.
9969 ЗАХЛЕБНУТЬ ЗАХЛЕБНУТЬ, ну, нёшь; сов., чего. Хлебнув, проглотить. З. воды.

| несов. захлёбывать, аю, аешь.
9970 ЗАХЛЕБНУТЬСЯ ЗАХЛЕБНУТЬСЯ, нусь, нёшься; сов.

1. Забрав в рот жидкости, задохнуться или поперхнуться. З. водой. Атака захлебнулась (перен.: потерпела неудачу).

2. Почувствовать затруднение, перебои в дыхании (во время быстрой и взволнованной речи, смеха, плача). З. от слёз, от смеха. З. от счастья, от восторга.

| несов. захлёбываться, аюсь, аешься.
9971 ЗАХЛЕСТАТЬ ЗАХЛЕСТАТЬ, ещу, ещешь; ёстанный; сов. (разг.).

1. Начать хлестать. Дождь захлестал.

2. кого-что. Хлестая, забить, засечь. З. кнутом. Ветки захлестали лицо.

| несов. захлёстывать, аю, аешь, (ко 2 знач.).

| сущ. захлёстывание, я, ср.
9972 ЗАХЛЕСТНУТЬ ЗАХЛЕСТНУТЬ, ну, нёшь; ёстнутый; сов.

1. кого-что чем. Накидывая чтон., обвить и затянуть (разг.). З. верёвку. З. когон. петлёй.

2. (1 и 2 л. не употр.), кого-что. Обдать, окатить, охватить, хлеща. Волна захлестнула лодку. Ненависть захлестнула когон. (перен.).

3. (1 и 2 л. не употр.). О воде: попасть кудан. при всплеске. Волна захлестнула через борт.

| несов. захлёстывать, аю, аешь.

| сущ. захлёстывание, я, ср. (к 1 и 2 знач.).
9973 ЗАХЛОПАТЬ ЗАХЛОПАТЬ, аю, аешь; сов.

1. Начать хлопать (к 1, 2, 3 и 4 знач.). З. глазами. З. в ладоши. Захлопали выстрелы.

2. кого (что). Хлопками, шумом заставить замолчать (разг.). З. оратора.

| несов. захлопывать, аю, аешь (ко 2 знач.).
9974 ЗАХЛОПНУТЬ ЗАХЛОПНУТЬ, ну, нешь; утый; сов., что. Хлопнув, закрыть. З. дверь. З. крышку.

| несов. захлопывать, аю, аешь.
9975 ЗАХЛОПНУТЬСЯ ЗАХЛОПНУТЬСЯ, нусь, нешься; сов. Хлопнув, закрыться. Дверь захлопнулась. Крышка захлопнулась.

| несов. захлопываться, аюсь, аешься.
9976 ЗАХЛОПОТАТЬСЯ ЗАХЛОПОТАТЬСЯ, очусь, очешься; сов. (разг.). Погрузиться в хлопоты, устать от хлопот. З. с делами.
9977 ЗАХМЕЛЕТЬ ЗАХМЕЛЕТЬ см. хмелеть.
9978 ЗАХОД ЗАХОД, а, м.

1. см. зайти.

2. То же, что попытка (разг.). Со второго захода.
9979 ЗАХОДИТЬ ЗАХОДИТЬ 1, ожу, одишь; сов. Начать ходить (в 1 и 6 знач.). З. в раздумье по комнате. Мостки заходили под ногами.
9980 ЗАХОДИТЬ ЗАХОДИТЬ 2 см. зайти.
9981 ЗАХОДИТЬСЯ ЗАХОДИТЬСЯ см. зайтись.
9982 ЗАХОЖИЙ ЗАХОЖИЙ, ая, ее (прост.). Пришлый, зашедший откудан. Захожие люди.
9983 ЗАХОЛУСТНЫЙ ЗАХОЛУСТНЫЙ, ая, ое; тен, тна. Являющийся захолустьем, далёкий от культурных центров. З. городок.

| сущ. захолустность, и, ж.
9984 ЗАХОЛУСТЬЕ ЗАХОЛУСТЬЕ, я, род. мн. тий, ср. Место, далёкое от культурных центров, глухая провинция. Жить в з.
9985 ЗАХОРОНИТЬ ЗАХОРОНИТЬ, оню, онишь; оненный; сов., кого-что.

1. см. хоронить.

2. Поместить в могильник (во 2 знач.). З. радиоактивные отходы.

| несов. захоронять, яю, яешь.

| сущ. захоронение, я, ср.
9986 ЗАХОТЕТЬ ЗАХОТЕТЬ, очу, очешь, очет, отим, отите, отят; сов., кого-чего, с неопр. и с союзом чтобы. Начать хотеть. З. чаю. З. поговорить. Захотел, чтобы ты пришёл.
9987 ЗАХОТЕТЬСЯ ЗАХОТЕТЬСЯ, очется; безл.; сов. Начать хотеться. Захотелось пить.
9988 ЗАХРЕБЕТНИК ЗАХРЕБЕТНИК, а, м. (разг.). Тунеядец, бездельник, живущий на чужой счет, чужим трудом.

| ж. захребетница, ы.

| прил. захребетнический, ая, ое.
9989 ЗАХУДАЛЫЙ ЗАХУДАЛЫЙ, ая, ое; ал.

1. Обедневший, пришедший в упадок. З. дворянский род.

2. Плохой, незначительный (разг.). З. городок.

| сущ. захудалость, и, ж.
9990 ЗАЦАПАТЬ ЗАЦАПАТЬ, аю, аешь; анный; сов., кого-что (прост.). Поймать, схватить, захватить.

| несов. зацапывать, аю, аешь.
9991 ЗАЦВЕСТИ ЗАЦВЕСТИ (ету, етёшь, 1 и 2 л. не употр.), ветёт; ёл, ела; ветший; ветя и ветши; сов. Начать цвести (в 1 и 4 знач.). Зацвела сирень. Пруд зацвёл.

| несов. зацветать (аю, аешь, 1 и 2 л. не употр.), ает.
9992 ЗАЦЕЛОВАТЬ ЗАЦЕЛОВАТЬ, лую, луешь; ованный; сов., кого (что) (разг.). Покрыть поцелуями. З. ребёнка.

| несов. зацеловывать, аю, аешь.
9993 ЗАЦЕМЕНТИРОВАТЬ ЗАЦЕМЕНТИРОВАТЬ см. цементировать.
9994 ЗАЦЕПИТЬ ЗАЦЕПИТЬ, цеплю, цепишь; цепленный; сов.

1. кого-что. Задеть, поддеть, чтобы притянуть к себе или соединить с чемн. З. бревно багром.

2. кого-что. Случайно задеть при движении (разг.). З. ногой за ковёр.

3. перен., кого (что). Задеть (в 3 знач.), уязвить (разг.).

• Зацепить за живое (разг.) то же, что зацепить (в 3 знач.). Своим недоверием ты зацепил его за живое.

| несов. зацеплять, яю, яешь.
9995 ЗАЦЕПИТЬСЯ ЗАЦЕПИТЬСЯ, цеплюсь, цепишься; сов.

1. Задеть за чтон. какойн. частью тела или одеждой. Платье зацепилось за гвоздь.

2. Ухватиться, уцепиться (разг.). З. за поручни.

| несов. зацепляться, яюсь, яешься.
9996 ЗАЦЕПКА ЗАЦЕПКА, и, ж.

1. Предмет, за к-рый чтон. зацепляют или за к-рый можно зацепиться (разг.).

2. перен. Предлог, повод (разг.). З. для ссоры.

3. перен. Препятствие, помеха (прост.).

4. перен. Протекция, заручка (прост.). Иметь зацепку у начальства.
9997 ЗАЦИКЛИТЬСЯ ЗАЦИКЛИТЬСЯ, люсь, лишься; сов.

1. (1 и 2 л. не употр.). Плотно застрять, загнаться, зацепившись за что-н. Зациклилось колесо.

2. перен., на чём. Не замечая ничего другого, всецело сосредоточиться на чём-н. одном (разг. ирон.). З. на коллекционировании этикеток.

| несов. зацикливаться, аюсь, аешься.
9998 ЗАЧАРОВАТЬ ЗАЧАРОВАТЬ, рую, руешь; ованный; сов., кого (что).

1. кого-что. Чаруя (в 1 знач.), заколдовать. Зачарованный лес.

2. Чаруя (во 2 знач.), покорить, привести в восторг. Артист зачаровал всех своей игрой. Зачарован музыкой.

| несов. зачаровывать, аю, аешь.
9999 ЗАЧАСТИТЬ ЗАЧАСТИТЬ, ащу, астишь; сов. (разг.). Начать часто делать чтон., ходить кудан., а также быстро, энергично говорить, действовать. З. в гости. З. скороговоркой. Дождь зачастил (стал сильнее). Зачастил пулемёт.
10000 ЗАЧАСТУЮ ЗАЧАСТУЮ, нареч. (разг.). Часто, нередко (обычно о чёмн. отрицательном). З. встречаются ошибки.
10001 ЗАЧАТОК ЗАЧАТОК, тка, м.

1. То же, что зародыш (во 2 знач.).

2. Остаток недоразвитого органа в организме, рудимент (спец.).

3. обычно мн. Начало, первые ростки чегон. Зачатки нового.

| прил. зачаточный, ая, ое. В зачаточном состоянии.
10002 ЗАЧАТЬ ЗАЧАТЬ, чну, чнёшь; ал, ала, ало; атый (ат, ата, ато); сов., кого (что) (устар.). Дать начало жизни комун., зародить. З. младенца.

| несов. зачинать, аю, аешь.

| сущ. зачатие, я, ср.
10003 ЗАЧАХНУТЬ ЗАЧАХНУТЬ см. чахнуть.
10004 ЗАЧЕМ ЗАЧЕМ, мест. нареч. и союзн. сл. С какой целью, для чего. З. пришёл? Узнай, з. он приходил.
10005 ЗАЧЕМЛИБО ЗАЧЕМ-ЛИБО, мест. нареч. То же, что зачем-нибудь.
10006 ЗАЧЕМНИБУДЬ ЗАЧЕМ-НИБУДЬ, мест. нареч. С какой-то неопределённой целью. Зачем-нибудь пригодиться.
10007 ЗАЧЕМТО ЗАЧЕМ-ТО, мест. нареч. С какой-то целью. Тебя зачем-то вызывают.
10008 ЗАЧЕРВИВЕТЬ ЗАЧЕРВИВЕТЬ см. червиветь.
10009 ЗАЧЕРКНУТЬ ЗАЧЕРКНУТЬ, ну, нёшь; чёркнутый; сов., кого-что. Провести черту, черты по тексту, рисунку, чтобы сделать их недействительными. З. написанное. З. когон. в списке. З. чьин. прошлые заслуги (перен.).

| несов. зачёркивать, аю, аешь.
10010 ЗАЧЕРНЕТЬ ЗАЧЕРНЕТЬ (ею, еешь, 1 и 2 л. не употр.), еет; сов. Начать чернеть (во 2 знач.). Вдали зачернел лес.
10011 ЗАЧЕРНИТЬ ЗАЧЕРНИТЬ см. чернить.
10012 ЗАЧЕРПНУТЬ ЗАЧЕРПНУТЬ, ну, нёшь; черпнутый; сов., что и чего. Черпая, взять какоен. количество (жидкости). З. воды.

| несов. зачерпывать, аю, аешь.
10013 ЗАЧЕРСТВЕТЬ ЗАЧЕРСТВЕТЬ см. черстветь.
10014 ЗАЧЕРТИТЬ ЗАЧЕРТИТЬ, ерчу, ертишь; ерченный; сов., что. Покрыть чертами, чемн. начерченным. З. лист. З. всю страницу.

| несов. зачерчивать, аю, аешь.
10015 ЗАЧЕСАТЬ ЗАЧЕСАТЬ, ешу, ешешь; чёсанный; сов., что. Причёсывая, пригладить (волосы) в одном направлении. С зачёсанными назад волосами.

| несов. зачёсывать, аю, аешь.
10016 ЗАЧЕСТЬ ЗАЧЕСТЬ, чту, чтёшь; чёл, чла; чтённый (ён, ена); чтя; сов., что.

1. Принять чтон. в счёт чегон. З. взнос в уплату долга. З. полгода за год.

2. Одобрить, поставив зачёт (во 2 знач.). З. курсовую работу [нельзя употреблять «зачесть» в знач. прочесть, зачитать].

| несов. зачитывать, аю, аешь.

| сущ. зачёт, а, м. (к 1 знач.). Принять сто рублей в з. долга.

| прил. зачётный, ая, ое. Зачётная книжка (для отметок о сданных экзаменах, зачетах).
10017 ЗАЧЕСТЬСЯ ЗАЧЕСТЬСЯ (чтусь, чтёшься, 1 и 2 л. не употр.), чтётся; чёлся, члась; сов. Стать зачтённым (см. зачесть в 1 знач.). Эта сумма зачтётся в погашение долга. Затраченное время ему зачтётся (будет принято в расчёт).

| несов. зачитываться (аюсь, аешься, 1 и 2 л. не употр.), ается. Время обучения зачитывается в трудовой стаж.
10018 ЗАЧЕХЛИТЬ ЗАЧЕХЛИТЬ см. чехлить.
10019 ЗАЧЕХЛЯТЬ ЗАЧЕХЛЯТЬ, яю, яешь; несов., что. То же, что чехлить.
10020 ЗАЧЁС ЗАЧЁС, а, м. Зачёсанная прядь волос. Зачёсы на висках.
10021 ЗАЧЁТ ЗАЧЁТ, а, м.

1. см. зачесть.

2. Вид проверочного испытания (в учебных заведениях, в спорте), а также отметка, удостоверяющая, что такие испытания выдержаны. Зачёты и экзамены. З. по иностранному языку. Принять, сдать, получить з.

| прил. зачётный, ая, ое. Зачётная сессия.
10022 ЗАЧЁТКА ЗАЧЁТКА, и, ж. (разг.). То же, что зачётная книжка. Поставить оценку в зачётку.
10023 ЗАЧИН ЗАЧИН, а, м.

1. То же, что почин (во 2 знач.) (прост.).

2. В народной словесности: традиционное начало. Былинный з. З. сказки.

| прил. зачинный, ая, ое.
10024 ЗАЧИНАТЕЛЬ ЗАЧИНАТЕЛЬ, я, м. (высок.). Тот, кто зачинает чтон., кладёт начало чемун. З. нового направления в науке.
10025 ЗАЧИНАТЬ ЗАЧИНАТЬ, аю, аешь; несов.

1. см. зачать.

2. что. Начинать, давать начало чемун. (высок.).
10026 ЗАЧИНАТЬСЯ ЗАЧИНАТЬСЯ (аюсь, аешься, 1 и 2 л. не употр.), ается; несов. (устар.). Начинаться, возникать. Зачиналась пурга. Зачиналась ссора. Зачинается рассказ от сивка, от бурка, от вещего каурка (народно-поэтический зачин).
10027 ЗАЧИНИТЬ ЗАЧИНИТЬ 1, иню, инишь; иненный; сов., что (разг.). Починить, сделать вновь пригодным. З. брюки.

| несов. зачинивать, аю, аешь.
10028 ЗАЧИНИТЬ ЗАЧИНИТЬ 2, иню, инишь; иненный; сов., что. Заточить 2 карандаш. З. карандаш с двух сторон.

| несов. зачинивать, аю, аешь.
10029 ЗАЧИНЩИК ЗАЧИНЩИК, а, м. Тот, кто подстрекает начать, начинает чтон. (неблаговидное). З. драки.

| ж. зачинщица, ы.

| прил. зачинщицкий, ая, ое.
10030 ЗАЧИСЛИТЬ ЗАЧИСЛИТЬ, лю, лишь; ленный; сов. (офиц.).

1. кого (что). Включить в число кого-чегон., назначить кемн. З. на службу. З. в секретари.

2. что. Записать на чейн. счёт. З. на текущий счёт сто рублей.

| несов. зачислять, яю, яешь.

| сущ. зачисление, я, ср.
10031 ЗАЧИСЛИТЬСЯ ЗАЧИСЛИТЬСЯ, люсь, лишься; сов. (офиц.). Включиться в число кого-чегон., поступить кудан. З. в сотрудники. З. в штат.

| несов. зачисляться, яюсь, яешься.

| сущ. зачисление, я, ср.
10032 ЗАЧИСТИТЬ ЗАЧИСТИТЬ, ищу, истишь; ищенный; сов., что. Загладить, заровнять (конец, край, поверхность чегон.). З. напильником. З. срез.

| несов. зачищать, аю, аешь.

| сущ. зачистка, и, ж.
10033 ЗАЧИТАТЬ ЗАЧИТАТЬ, аю, аешь; итанный; сов., что.

1. Прочесть вслух для всеобщего сведения. З. резолюцию.

2. Взяв (книгу, журнал) для прочтения, не возвратить (разг.).

3. Истрепать (книгу, журнал) в результате длительного, многократного чтения (разг.). З. журнал до дыр.

| несов. зачитывать, аю, аешь.
10034 ЗАЧИТАТЬСЯ ЗАЧИТАТЬСЯ, аюсь, аешься; сов. Увлёкшись чтением, забыть о времени. З. романом. З. до утра.

| несов. зачитываться, аюсь, аешься.
10035 ЗАЧИТЫВАТЬ ЗАЧИТЫВАТЬ 1, СЯ 1 см. зачесть, ся.
10036 ЗАЧИТЫВАТЬ 2, СЯ2 ЗАЧИТЫВАТЬ 2, СЯ 2 см. зачитать, ся.
10037 ЗАЧУМЛЁННЫЙ ЗАЧУМЛЁННЫЙ, ая, ое; ён, ена. Заражённый чумой. Бежать как от зачумлённого (сущ.; в страхе, в ужасе).
10038 ЗАЧУЯТЬ ЗАЧУЯТЬ, ую, уешь; янный; сов., кого-что (разг.). Начать чуять, почуять. Собака зачуяла дичь. З. недоброе.
10039 ЗАШАГАТЬ ЗАШАГАТЬ, аю, аешь; сов. Начать шагать. З. по комнате.
10040 ЗАШАРКАТЬ ЗАШАРКАТЬ, аю, аешь; анный; сов.

1. что. Испачкать, исцарапать хождением (разг.). Зашарканный пол.

2. Начать шаркать.

| несов. зашаркивать, аю, аешь (к 1 знач.).
10041 ЗАШВЫРНУТЬ ЗАШВЫРНУТЬ, ну, нёшь; ырнутый; сов., что (разг.). Забросить, швырнув. З. мячик.

| несов. зашвыривать, аю, аешь.
10042 ЗАШВЫРЯТЬ ЗАШВЫРЯТЬ, яю, яешь; сов. (разг.).

1. кого-что. Забросать чемн., швыряя. З. камнями.

2. Начать швырять.

| несов. зашвыривать, аю, аешь (к 1 знач.).
10043 ЗАШЕВЕЛИТЬ ЗАШЕВЕЛИТЬ, елю, елишь и елишь; сов., чем. Начать шевелить. З. пальцами.
10044 ЗАШЕВЕЛИТЬСЯ ЗАШЕВЕЛИТЬСЯ, елюсь, елишься и елишься; сов. Начать шевелиться, прийти в движение. Листья зашевелились. Толпа зашевелилась.
10045 ЗАШЕЕК ЗАШЕЕК, ейка, м. и ЗАШЕИНА, ы, ж. (прост.). Задняя часть шеи, загривок.
10046 ЗАШЕЛУДИВЕТЬ ЗАШЕЛУДИВЕТЬ см. шелудиветь.
10047 ЗАШЕРШАВЕТЬ ЗАШЕРШАВЕТЬ см. шершаветь.
10048 ЗАШИБАТЬ ЗАШИБАТЬ, аю, аешь; несов.

1. см. зашибить.

2. Пьянствовать, пить (в 3 знач.) (прост.). Крепко зашибает ктон.
10049 ЗАШИБИТЬ ЗАШИБИТЬ, бу, бёшь; шиб, шибла; шибленный; сов. (прост.).

1. кого-что. То же, что ушибить (в 1 знач.). З. руку.

2. что. Добыть, заработать в большом количестве. З. деньгу.

| несов. зашибать, аю, аешь.

| возвр. зашибиться, бусь, бёшься (к 1 знач.); несов. зашибаться, аюсь, аешься (к 1 знач.).
10050 ЗАШИТЬ ЗАШИТЬ, шью, шьёшь; шей; итый; сов., что.

1. Соединить швом концы чегон.; починить (разорванное). З. мешок. З. дыру.

2. Упаковать, сшив концы упаковки. З. посылку.

| несов. зашивать, аю, аешь.

| сущ. зашивание, я, ср. и зашивка, и, ж. (разг.).
10051 ЗАШИТЬСЯ ЗАШИТЬСЯ, шьюсь, шьёшься; шейся; сов. (прост.). Делая многое, не справиться, не успеть сделать всё, что нужно. З. с делами.

| несов. зашиваться, аюсь, аешься.
10052 ЗАШИФРОВАТЬ ЗАШИФРОВАТЬ см. шифровать.
10053 ЗАШНУРОВАТЬ ЗАШНУРОВАТЬ см. шнуровать.
10054 ЗАШПАКЛЕВАТЬ ЗАШПАКЛЕВАТЬ см. шпаклевать.
10055 ЗАШПИЛИТЬ ЗАШПИЛИТЬ, лю, лишь; ленный; сов., что. Соединить шпилькой, булавкой концы чегон., пучок волос. З. платок. З. волосы.

| несов. зашпиливать, аю, аешь.
10056 ЗАШТАТНЫЙ ЗАШТАТНЫЙ, ая, ое (устар.). Внештатный, не состоящий в штате. З. чиновник.

• Заштатный город (устар.) город, входящий в уезд и не являющийся его административным центром.
10057 ЗАШТЕМПЕЛЕВАТЬ ЗАШТЕМПЕЛЕВАТЬ см. штемпелевать.
10058 ЗАШТОПАТЬ ЗАШТОПАТЬ см. штопать
10059 ЗАШТОПЫВАТЬ ЗАШТОПЫВАТЬ, аю, аешь; несов. То же, что штопать.
10060 ЗАШТОРИТЬ ЗАШТОРИТЬ, рю, ришь; ренный; сов., что (разг.). Плотно закрыть шторой. З. окна.

| несов. зашторивать, аю, аешь.
10061 ЗАШТРИХОВАТЬ ЗАШТРИХОВАТЬ см. штриховать.
10062 ЗАШТУКАТУРИТЬ ЗАШТУКАТУРИТЬ, рю, ришь; ренный; сов., что. Заделать штукатуркой. З. трещину.

| несов. заштукатуривать, аю, аешь.
10063 ЗАШТУКОВАТЬ ЗАШТУКОВАТЬ см. штуковать.
10064 ЗАЩЕКОТАТЬ ЗАЩЕКОТАТЬ, очу, очешь; сов., кого (что). Измучить щекоткой.
10065 ЗАЩЕМИТЬ ЗАЩЕМИТЬ, млю, мишь; млённый (ён, ена); сов.

1. кого-что. Сдавить с двух сторон. З. клещами. З. палец дверью.

2. (1 и 2 л. не употр.). Начать щемить (во 2 и 3 знач.) (разг.). Защемило (безл.) в груди.

| несов. защемлять, яю, яешь (к 1 знач.).
10066 ЗАЩЁЛКА ЗАЩЁЛКА, и, ж.

1. Запор в виде задвижки, щеколды (разг.).

2. В механизме: запирающая часть.
10067 ЗАЩЁЛКАТЬ ЗАЩЁЛКАТЬ, аю, аешь; сов. Начать щёлкать.
10068 ЗАЩЁЛКНУТЬ ЗАЩЁЛКНУТЬ, ну, нешь; утый; сов., что. Запереть, щёлкнув запором.

| несов. защёлкивать, аю, аешь.
10069 ЗАЩЁЛКНУТЬСЯ ЗАЩЁЛКНУТЬСЯ, нусь, нешься; сов. Запереться, щёлкнув запором. Замок защёлкнулся.

| несов. защёлкиваться, аюсь, аешься.
10070 ЗАЩЁЧНЫЙ ЗАЩЁЧНЫЙ, ая, ое (спец.). Находящийся за щекой. Защёчные мешки (у нек-рых животных: боковые выросты в полости рта, служащие для накопления пищи).
10071 ЗАЩИПАТЬ ЗАЩИПАТЬ, иплю, иплешь и (разг.) ипешь, ипет, ипем, ипете, ипят; ипанный; сов., кого (что).

1. Измучить щипками.

2. (1 и 2 л. не употр.). Начать щипать (во 2 знач.). Защипало язык.
10072 ЗАЩИПНУТЬ ЗАЩИПНУТЬ, ну, нёшь; ипнутый; сов., что или чего. Взять, ухватив щипцами или защемив. З. волосок.

| несов. защипывать, аю, аешь.
10073 ЗАЩИТА ЗАЩИТА, ы, ж.

1. см. защитить.

2. То, что защищает, служит обороной. Искать защиты. Будь мне защитой. Взять под свою защиту.

3. собир. Защищающая сторона в судебном процессе. Выступление защиты.

4. собир. Часть спортивной команды, имеющая задачу не допустить мяч, шайбу в свои ворота. Играть в защите.
10074 ЗАЩИТИТЬ ЗАЩИТИТЬ, щищу, щитишь; щищённый (ён, ена); сов.

1. кого-что. Охраняя, оградить от посягательств, от враждебных действий, от опасности. З. обиженного. З. город от врага.

2. кого-что. Предохранить, обезопасить от чегон. З. от холода.

3. что. Отстоять (мнение, взгляды) перед чьейн. критикой, возражениями. З. свою точку зрения.

4. В целях получения соответствующей квалификации публично (на заседании учёного совета или перед специальной комиссией) обосновать положения своей диссертации, проекта, диплома. З. диссертацию на соискание учёной степени кандидата наук.

| несов. защищать, аю, аешь.

| возвр. защититься, щищусь, щитишься; несов. защищаться, аюсь, аешься.

| сущ. защита, ы, ж. З. Отечества. З. диссертации. Международный день защиты детей.

| прил. защитный, ая, ое (к 1 и 2 знач.) и защитительный, ая, ое (к 1, 2 и 3 знач.). Защитные очки. Защитный скафандр. Защитительная речь.
10075 ЗАЩИТИТЬСЯ ЗАЩИТИТЬСЯ, щищусь, щитишься; сов.

1. см. защитить.

2. Защитить диссертацию, диплом (разг.). Хорошо, успешно з.
10076 ЗАЩИТНИК ЗАЩИТНИК, а, м.

1. Тот, кто защищает, охраняет, оберегает кого-чтон. З. слабых, обездоленных. Защитники страны. З. морали, веры.

2. То же, что адвокат.

3. Игрок защиты (в 4 знач.).

| ж. защитница, ы (к 1 знач.).

| прил. защитнический, ая, ое (к 1 и 2 знач.).
10077 ЗАЩИТНЫЙ ЗАЩИТНЫЙ, ая, ое.

1. см. защитить.

2. О цвете: серовато-зелёный. Защитная гимнастёрка.
10078 ЗАЩИЩАТЬ ЗАЩИЩАТЬ, аю, аешь; несов.

1. см. защитить.

2. кого (что). Выступать на суде в качестве адвоката, защитника (во 2 знач.).
10079 ЗАЯВИТЕЛЬ ЗАЯВИТЕЛЬ, я, м. (офиц.). Тот, кто подает заявление (во 2 знач.).

| ж. заявительница, ы.

| прил. заявительский, ая, ое.
10080 ЗАЯВИТЬ ЗАЯВИТЬ, явлю, явишь; явленный; сов.

1. что, о чём и с союзом «что». Сделать заявление о чёмн. З. свои права на чтон. З. о своём согласии. З., что согласен.

2. заявить себя кем. Обнаружить свои качества, свойства (книжн.). Художник заявил себя талантливым пейзажистом (как талантливый пейзажист, в качестве талантливого пейзажиста).

3. что. Представить, засвидетельствовать (устар.). З. вид на жительство.

| несов. заявлять, яю, яешь.
10081 ЗАЯВИТЬСЯ ЗАЯВИТЬСЯ, явлюсь, явишься; сов. (разг.). Появиться гден., прийти кудан. (обычно неожиданно). Заявился поздно вечером.

| несов. заявляться, яюсь, яешься.
10082 ЗАЯВКА ЗАЯВКА, и, ж. Заявление о своих правах или о предоставлении прав на чтон., а также о своих потребностях в чёмн. З. на изобретение. З. на земельный участок. З. на материалы.

| прил. заявочный, ая, ое.
10083 ЗАЯВЛЕНИЕ ЗАЯВЛЕНИЕ, я, ср.

1. Официальное сообщение в устной или письменной форме. Сделать з. для печати.

2. Письменная просьба о чёмн. Написать з. об отпуске. Резолюция на заявлении.
10084 ЗАЯДЛЫЙ ЗАЯДЛЫЙ, ая, ое (разг.). Завзятый, целиком отдающийся какомун. занятию, увлечению. З. болельщик.
10085 ЗАЯЦ ЗАЯЦ, зайца, м.

1. Зверёк отряда грызунов, с длинными ушами и сильными задними ногами, а также мех его. Труслив как з. З.-беляк. За двумя зайцами погонишься ни одного не поймаешь (посл.).

2. Безбилетный пассажир, а также зритель, проникший кудан. без билета (разг.). Ехать зайцем.

• Морской заяц млекопитающее сем. тюленей.

| уменьш.-ласк. зайка, и, м. (к 1 знач.), заинька, и, м. (к 1 знач.), зайчик, а, м. (к 1 знач.) и зайчишка, и, м. (к 1 знач.).

| прил. заячий, ья, ье (к 1 знач.). Заячья натура (перен.: трусливая). Заячья губа (природное ненормальное раздвоение верхней губы у человека).
10086 ЗВАНИЕ ЗВАНИЕ, я, ср.

1. Официально присваиваемое наименование, определяющееся степенью заслуг, квалификацией в области какойн. деятельности, служебным положением. Воинские звания. Учёное з. профессора. З. заслуженного артиста. З. города-героя.

2. Сословие, профессия, чин (устар.). Духовное з. Люди всякого звания.

• Только (одно) звание (разг. неодобр.) о том, что не отвечает своему названию. Только (одно) звание, что помощник, а на деле бездельник.

Одно звание осталось от кого-чего (разг.) ничего не осталось.
10087 ЗВАНЫЙ ЗВАНЫЙ, ая, ое.

1. Получивший приглашение прийти. З. гость.

2. С приглашением гостей. З. обед. З. вечер.
10088 ЗВАТЕЛЬНЫЙ ЗВАТЕЛЬНЫЙ: звательный падеж (звательная форма) в грамматике: форма существительного, выражающая обращение (напр. в старом русском языке: сыну, врачу, боже, человече, отче, старче, господи).
10089 ЗВАТЬ ЗВАТЬ, зову, зовёшь; звал, звала, звало; званный (зван, звана, звано); несов., кого (что).

1. Голосом, сигналом просить приблизиться. З. на помощь.

2. Приглашать кудан. З. в театр. З. в гости.

3. кого (что) кем или им., или (при вопросе) как. Именовать, называть. Отец зовёт сына Ванюшей (Ванюша). Ребёнок зовёт няню мамой.

4. зовут, звали и (прост.) звать кого кем или им., или (при вопросе) как. Указывает на личное имя когон. Как тебя зовут (звать)? Мальчика зовут Вася (Васей). Этого человека звали Иван Иванович (Иваном Ивановичем). Зовут зовуткой, а величают уткой (ответ на вопрос об имени того, кто не хочет его назвать; разг. шутл.).

• Поминай как звали (разг.) бесследно исчез, пропал.

| сов. позвать, зову, зовёшь; позванный (к 1 и 2 знач.).

| сущ. зов, а, м. (к 1 и 2 знач.). Откликнуться на з. Явиться без зова.
10090 ЗВАТЬСЯ ЗВАТЬСЯ, зовусь, зовёшься; ался, алась, алось и алось; несов., кем-чем или (при вопросе) как.

1. Именоваться, называться. Урал зовётся кузницей страны.

2. им., кем и как. Носить имя (устар.). Её сестра звалась Мария (Марией).
10091 ЗВЕЗДА ЗВЕЗДА, ы, мн. звёзды, звёзд, ам, ж.

1. Небесное тело (раскалённый газовый шар), ночью видимое как светящаяся точка. Зажглись звёзды. Небо в звёздах. Полярная з. З. первой величины (ярчайшая, а также перен.: о выдающемся деятеле искусства, науки). Верить в свою звезду (перен.: в своё назначение, в свою счастливую судьбу). Восходящая з. (также перен.: о человеке новая знаменитость). Звёзд с неба не хватает ктон. (перен.: о заурядном, ничем не примечательном человеке).

2. О деятеле искусства, науки, о спортсмене: знаменитость. З. экрана.

3. Фигура, а также предмет с треугольными выступами по окружности. Пятиконечная, шестиконечная з. Кремлёвские звёзды.

4. В армиях нек-рых стран: офицерский знак различия в виде пятиконечной звезды на погонах. Генеральские звёзды.

• Морская звезда иглокожее животное.

| уменьш. звёздочка, и, ж. (к 1, 3 и 4 знач.). Лейтенантские звёздочки.

| прил. звёздный, ая, ое (к 1 и 3 знач.). Звёздная карта. З. дождь (появление в ночном небе множества падающих звёзд метеоров; спец.). Звёздная ночь (с хорошо видными звёздами).
10092 ЗВЕЗДАНУТЬ ЗВЕЗДАНУТЬ, ну, нёшь; сов. (прост.). Сильно и резко ударить. З. по голове.
10093 ЗВЕЗДОПАД ЗВЕЗДОПАД, а, м. То же, что звёздный дождь.

| прил. звездопадный, ая, ое.
10094 ЗВЕЗДОЧЁТ ЗВЕЗДОЧЁТ, а, м. (устар.). То же, что астролог.
10095 ЗВЕНЕТЬ ЗВЕНЕТЬ, ню, нишь; несов. Издавать, производить чемн. звуки высокого, металлического тембра. Звенит колокольчик. З. монетами. Звенят голоса (о звонких голосах). В ушах звенит (безл.; об ощущении шума в ушах).

| сов. прозвенеть, ню, нишь.
10096 ЗВЕНО ЗВЕНО, а, мн. звенья, ьев, ср.

1. Одно из колец, составляющих цепь.

2. Составная часть какогон. целого. Основное з. производства. З. механизма.

3. Небольшая организационная ячейка или воинское подразделение. Полеводческое з. З. самолётов (первичное подразделение в военной авиации).

4. В деревянном срубе: венец (в 7 знач.).

| прил. звеньевой, ая, ое (к 3 знач.).
10097 ЗВЕНЬЕВОЙ ЗВЕНЬЕВОЙ, ая, ое.

1. см. звено.

2. звеньевой, ого, м. Руководитель звена как небольшой организационной ячейки.

| ж. звеньевая, ой.
10098 ЗВЕРЕТЬ ЗВЕРЕТЬ, ею, еешь; несов. (разг.). Приходить в ярость, становиться зверем (во 2 знач.). З. в драке.

| сов. озвереть, ею, еешь.

| сущ. озверение, я, ср.
10099 ЗВЕРЁНЫШ ЗВЕРЁНЫШ, а и ЗВЕРЁНОК, нка, мн. рята, рят, м. (разг.). Детёныш зверя. Не мальчишка, а зверёныш (очень дик или очень жесток).
10100 ЗВЕРИНЕЦ ЗВЕРИНЕЦ, нца, м. (устар.). Место, где в клетках содержат зверей для показа.
10101 ЗВЕРИНЫЙ ЗВЕРИНЫЙ, ая, ое.

1. см. зверь.

2. перен. О чёмн. тяжёлом или жестоком, свирепом: очень сильный. Звериная тоска. Звериная ненависть.
10102 ЗВЕРО… ЗВЕРО... Первая часть сложных слов со знач.: 1) относящийся к зверю, к зверям, такой, как у зверя, зверей, напр. зверолов, зверообразный, звероподобный; 2) относящийся к звероводству, напр. зверосовхоз, зверопитомник, звероферма.
10103 ЗВЕРОБОЙ ЗВЕРОБОЙ 1, я, м. Охотник на морских зверей.

| прил. зверобойный, ая, ое. З. промысел.
10104 ЗВЕРОБОЙ ЗВЕРОБОЙ 2, я, м. Род луговых и лесных трав или полукустарников, обычно с жёлтыми цветками.

| прил. зверобойный, ая, ое. Семейство зверобойных (сущ.).
10105 ЗВЕРОВОД ЗВЕРОВОД, а, м. Специалист по звероводству.
10106 ЗВЕРОВОДСТВО ЗВЕРОВОДСТВО, а, ср. Разведение пушных зверей как отрасль животноводства.

| прил. звероводческий, ая, ое. З. совхоз.
10107 ЗВЕРОЛОВ ЗВЕРОЛОВ, а, м. Промысловый охотник на зверей.
10108 ЗВЕРОЛОВСТВО ЗВЕРОЛОВСТВО, а, ср. Охота на зверей как промысел.

| прил. звероловный, ая, ое. З. промысел.
10109 ЗВЕРОПОДОБНЫЙ ЗВЕРОПОДОБНЫЙ, ая, ое; бен, бна. Похожий на зверя, напоминающий зверя. З. вид.

| сущ. звероподобность, и, ж.
10110 ЗВЕРОФЕРМА ЗВЕРОФЕРМА, ы, ж. Предприятие по разведению ценных пушных зверей.
10111 ЗВЕРСКИЙ ЗВЕРСКИЙ, ая, ое.

1. Свойственный зверю (во 2 знач.), свирепый, жестокий. Зверское убийство.

2. Очень сильный, чрезвычайный (разг.). З. аппетит. Зверски (нареч.) устал.

| сущ. зверство, а, ср. (к 1 знач.).
10112 ЗВЕРСТВО ЗВЕРСТВО, а, ср.

1. см. зверский.

2. Бесчеловечный поступок, жестокость. Зверства карателей.
10113 ЗВЕРСТВОВАТЬ ЗВЕРСТВОВАТЬ, твую, твуешь; несов. Совершать зверства. Захватчики зверствуют.
10114 ЗВЕРЬ ЗВЕРЬ, я, мн. и, ей, м.

1. Дикое животное. Хищный з. Лесные звери. З. в клетке. Пушной з.

2. перен. Жестокий, свирепый человек.

3. на что. О человеке, делающем чтон. рьяно, с азартом (разг.). З. на работу.

| уменьш. зверёк, рька, м. (к 1 знач.), зверюшка, и, ж. (к 1 знач.) и зверушка, и, ж. (к 1 знач.).

| собир. зверьё, я, ср.

| прил. звериный, ая, ое (к 1 и 2 знач.). З. след. З. орнамент (с изображением животных).
10115 ЗВЕРЮГА ЗВЕРЮГА, и, м. и ж. (прост.). То же, что зверь (в 1 и 2 знач.).
10116 ЗВЁЗДНЫЙ ЗВЁЗДНЫЙ, ая, ое.

1. см. звезда.

2. Имеющий или напоминающий форму звезды (в 3 знач.). З. поход (из разных направлений к одному пункту).

• Звёздный час (высок.) момент высшего подъёма, напряжения и испытания сил.

Звёздная болезнь (разг.) о самомнении, высокой самооценке знаменитостей, обычно в спорте.

Звёздные войны военная доктрина, предусматривающая уничтожение из космоса ракетного оружия противника, а также уничтожение его космических объектов.
10117 ЗВОН ЗВОН, а, м.

1. Звук, производимый ударами, колебаниями чегон. металлического, стеклянного. З. колокола, колокольчика. З. бокалов. З. стоит гден. (кругом раздаются звенящие звуки). Слышал з., да не знает, где он (посл. о том, кто, будучи совершенно неосведомлённым, говорит невпопад, некстати; неодобр.).

2. перен. Шумные и хвастливые толки (разг.).

| прил. звонный, ая, ое (к 1 знач.; устар.).
10118 ЗВОНАРЬ ЗВОНАРЬ, я, м. Церковный служитель, к-рый звонит в колокола.

| прил. звонарский, ая, ое.
10119 ЗВОНИТЬ ЗВОНИТЬ, ню, нишь; несов.

1. Производить, издавать звон. Телефон звонит. З. в звонок. З. у дверей.

2. Ударяя в колокол (колокола), благовестить (в 1 знач.) или трезвонить. Звонарь звонит на колокольне. З. к вечерне, к заутрене. З. во все колокола (также перен.: оповещать всех, предавать гласности).

3. кому. Вызывать телефонным звонком для разговора по телефону; также вообще о телефонном разговоре. З. по телефону. Звони мне завтра. Звонили из дома: интересные новости.

4. перен., о ком-чём. Разглашать чтон., поднимать шум (разг.). Нечего об этом повсюду з.

| сов. позвонить, ню, нишь (к 1 и 2 знач.).
10120 ЗВОНИТЬСЯ ЗВОНИТЬСЯ, нюсь, нишься; несов. (разг.). Звонить в дверной звонок. З. в дверь.

| сов. позвониться, нюсь, нишься.
10121 ЗВОНКИЙ ЗВОНКИЙ, ая, ое; нок, нка, нко; звонче.

1. Звучный, громкий. З. голос. З. колокольчик. Звонкая монета (металлические деньги, обычно высокого достоинства).

2. То же, что гулкий (во 2 знач.). Звонкие своды.

• Звонкий согласный звук (спец.) произносимый с участием голоса.

| сущ. звонкость, и, ж.
10122 ЗВОНКОГОЛОСЫЙ ЗВОНКОГОЛОСЫЙ, ая, ое; ос. Со звонким, громким голосом. Звонкоголосая детвора.

| сущ. звонкоголосость, и, ж.
10123 ЗВОННИЦА ЗВОННИЦА, ы, ж. Сооружение с проёмами для церковных колоколов, колокольня. Новгородские звонницы. З. Ивана Великого.
10124 ЗВОНОК ЗВОНОК, нка, м.

1. Устройство, прибор для звуковых сигналов. Дверной з. Электрический з. З. под дугой (колокольчик или бубенец).

2. Звук, звуковой сигнал, производимый колокольчиком или специальным прибором. Раздался з. Занятия начинаются по звонку. От звонка до звонка работать, быть гден. (также перен.: от начала до конца, полностью весь срок; разг.).

3. Телефонный разговор с кемн. (обычно деловой и краткий). З. из Москвы. Что сделано после звонка директора?

| прил. звонковый, ая, ое (к 1 знач.).
10125 ЗВУК ЗВУК, а, м.

1. То, что слышится, воспринимается слухом: физическое явление, вызываемое колебательными движениями частиц воздуха или другой среды. Скорость звука. З. голоса. З. выстрела. Музыкальный з. Ни звука (о полном молчании). Без звука согласился (без всяких возражений; разг.).

2. звуки речи минимальные членораздельные элементы речи с присущими им физическими признаками (спец.). Гласные звуки. Согласные звуки.

| прил. звуковой, ая, ое.
10126 ЗВУКО… ЗВУКО... Первая часть сложных слов со знач.: 1) относящийся к звуку, звукам (в 1 знач.), напр. звуковоспринимающий, звуковоспроизведение, звуколокатор, звукопеленгатор, звукоподражание, звукосигнальный, звукоулавливатель; 2) относящийся к звукам речи, напр. звукобуквенный, звукопроизношение; 3) относящийся к звукозаписи, напр. звукозаписывающий, звукомонтаж, звукорежиссёр, звукорежиссура, звукосниматель; 4) относящийся к музыкальным звукам, напр. звукоряд; 5) относящийся к распространению и поглощению шума, напр. звукоизолирующий, звукоизоляция, звуконепроницаемый, звукопоглотитель, звукопроницаемый.
10127 ЗВУКОЗАПИСЬ ЗВУКОЗАПИСЬ, и, ж. Запись специальными приборами звучащей речи, музыки, пения на плёнку, пластинку. Дом звукозаписи.
10128 ЗВУКОИЗОЛЯЦИЯ ЗВУКОИЗОЛЯЦИЯ, и, ж.

1. Звукопоглощающая преграда или специальное устройство, обеспечивающее звуконепроницаемость помещений. Хорошая, плохая з.

2. Система мер, обеспечивающих снижение шума.

| прил. звукоизоляционный, ая, ое.
10129 ЗВУКОМАСКИРОВКА ЗВУКОМАСКИРОВКА, и, ж. Маскировка звуками или маскировка звуков (глушение).

| прил. звукомаскировочный, ая, ое.
10130 ЗВУКОНЕПРОНИЦАЕМЫЙ ЗВУКОНЕПРОНИЦАЕМЫЙ, ая, ое; ем. Не пропускающий звуков, шумов, изолированный от них. Звуконепроницаемые перегородки.

| сущ. звуконепроницаемость, и, ж.
10131 ЗВУКООПЕРАТОР ЗВУКООПЕРАТОР, а, м. Специалист по звукозаписи.

| прил. звукооператорский, ая, ое.
10132 ЗВУКООФОРМИТЕЛЬ ЗВУКООФОРМИТЕЛЬ, я, м. Специалист по шумовому оформлению спектакля, представления.

| прил. звукооформительский, ая, ое.
10133 ЗВУКОПИСЬ ЗВУКОПИСЬ, и, ж. В художественной речи: звуковые повторы, насыщенность одинаковыми или похожими звуками в целях образного звукоподражания.
10134 ЗВУКОПОДРАЖАНИЕ ЗВУКОПОДРАЖАНИЕ, я, ср. Приблизительное воспроизведение природного звучания напоминающими его звуками речи (напр. «ку-ку» подражание кукушке, «ква-ква» подражание лягушке), а также слово, возникающее путём такого подражания (напр. кукушка, квакать, квакушка).

| прил. звукоподражательный, ая, ое.
10135 ЗВУКОПРОВОДИМОСТЬ ЗВУКОПРОВОДИМОСТЬ, и, ж. (спец.). Способность тела, среды проводить звук.
10136 ЗВУКОПРОВОДЯЩИЙ ЗВУКОПРОВОДЯЩИЙ, ая, ее (спец.). Пропускающий звуки. Звукопроводящая среда.
10137 ЗВУКОПРОНИЦАЕМЫЙ ЗВУКОПРОНИЦАЕМЫЙ, ая, ое; ем. Легко пропускающий звуки, шумы, не изолирующий от них. Звукопроницаемые стены.

| сущ. звукопроницаемость, и, ж.
10138 ЗВУКОРЯД ЗВУКОРЯД, а, м. (спец.). Последовательность (ряд) музыкальных звуков, расположенных в восходящем или нисходящем порядке.

| прил. звукорядный, ая, ое.
10139 ЗВУКОСНИМАТЕЛЬ ЗВУКОСНИМАТЕЛЬ, я, м. Устройство, преобразующее механические колебания в электрические при воспроизведении звука, записанного на грампластинках.
10140 ЗВУКОСОЧЕТАНИЕ ЗВУКОСОЧЕТАНИЕ, я, ср. (спец.). Сочетание звуков речи.
10141 ЗВУЧАНИЕ ЗВУЧАНИЕ, я, ср.

1. см. звучать.

2. Производимое впечатление, отзвук, смысл. Общественное з. книги.
10142 ЗВУЧАТЬ ЗВУЧАТЬ (чу, чишь, 1 и 2 л. не употр.), чит; несов.

1. Издавать, производить звуки. Струны звучат глухо.

2. О звуках: быть, существовать, слышаться. Звучат детские голоса. Звучат раскаты грома.

3. Выражать чтон. звуками. Голос звучит тревогой.

4. Выражаться, проявляться. В словах звучит радость. В вопросе звучит сомнение.

5. звучит. О том, что важно, престижно, красиво (разг., часто ирон.). Журналистика это звучит! Работать конторщиком? Не звучит.

| сущ. звучание, я, ср. (к 1, 2 и 3 знач.).
10143 ЗВУЧНЫЙ ЗВУЧНЫЙ, ая, ое; чен, чна, чно, чны и чны. Издающий громкие чистые звуки. З. колокол. З. голос.

| сущ. звучность, и, ж.
10144 ЗВЯКАТЬ ЗВЯКАТЬ, аю, аешь; несов., чем. Издавать резкий и отрывистый звенящий звук. З. ключами.

| однокр. звякнуть, ну, нешь.
10145 ЗВЯКНУТЬ ЗВЯКНУТЬ, ну, нешь; сов.

1. см. звякать.

2. кому. Позвонить по телефону (прост.). Звякни мне вечерком.
10146 ЗГИ ЗГИ: ни зги (не видно) полный мрак, ничего не видно кругом.
10147 ЗДАНИЕ ЗДАНИЕ, я, ср. Архитектурное сооружение, постройка, дом. Общественные здания.

| уменьш. зданьице, а, ср.
10148 ЗДЕСЬ ЗДЕСЬ, мест. нареч.

1. В этом месте. Живу з. давно.

2. В этом случае, при этом обстоятельстве. З. нет ничего предосудительного. З. ты неправ.

3. В какой-то момент. З. рассказчик замолчал. З. я перехожу к главной теме.
10149 ЗДЕШНИЙ ЗДЕШНИЙ, яя, ее.

1. Находящийся, живущий, имеющийся здесь, в этом месте. Здешние жители. Вы з.? (сущ.). Здешние порядки.

2. О жизни: земной, не потусторонний. Здешние помыслы.
10150 ЗДОРОВАТЬСЯ ЗДОРОВАТЬСЯ, аюсь, аешься; несов. Приветствовать друг друга при встрече. З. за руку.

| сов. поздороваться, аюсь, аешься.
10151 ЗДОРОВЕННЫЙ ЗДОРОВЕННЫЙ, ая, ое (прост.).

1. Высокого роста и крепкого сложения. З. парень.

2. Очень большой, а также крепкий, сильный. Здоровенная палка. Мороз з.
10152 ЗДОРОВЕТЬ ЗДОРОВЕТЬ, ею, еешь; несов. Становиться здоровым 1 (в 1 знач.), здоровее.

| сов. поздороветь, ею, еешь.
10153 ЗДОРОВИЛА ЗДОРОВИЛА, ы, м. и ж. (прост.). Рослый, здоровый человек. Вон ты какой (какая) з.!
10154 ЗДОРОВО ЗДОРОВО (прост.). Приветствие, то же, что здравствуй.
10155 ЗДОРОВО ЗДОРОВО, нареч. (прост.).

1. Очень сильно. З. устал.

2. Очень хорошо, отлично. З. сказал. З. погуляли. З. сделано.
10156 ЗДОРОВЫЙ ЗДОРОВЫЙ 1, ая, ое; ов.

1. Обладающий здоровьем, не больной. З. ребёнок. В здоровом теле з. дух. Долго болел, а теперь здоров.

2. полн. ф. Выражающий, обнаруживающий здоровье. З. вид. З. румянец.

3. Полезный для здоровья. Здоровая пища.

4. перен., полн. ф. Полезный, правильный. Здоровая идея. Здоровая критика. З. быт.

• Здорово живёшь и ( здорово живёте) (прост.) 1) приветствие при встрече: здравствуй. Здорово живёшь, кума, где была? 2) без всякой причины, повода. Обругал здорово живёшь.

За здорово живёшь (прост.) 1) то же, что здорово живёшь (во 2 знач.). Обидел ни за что, за здорово живёшь; 2) даром, бесплатно. Работаешь не за здорово живёшь.

Будь здоров 1) также будьте здоровы приветствие при прощании; 2) о чёмн. заслуживающем высокой оценки или удивления (прост.). Дом себе отгрохал будь здоров! Ручищи у него будь здоров; 3) также будьте (будемте) здоровы то же, что твоё (ваше) здоровье или за твоё (ваше) здоровье.
10157 ЗДОРОВЫЙ ЗДОРОВЫЙ 2, ая, ое; ов, ова (прост.).

1. Сильный, крепкого сложения. З. парень.

2. полн. ф. О предметах, явлениях: большой, сильный, громкий, крепкий. З. мороз. З. голос. Здоровая палка.

3. здоров, в знач. сказ., с неопр. и на что. Ловок делать чтон., искусен. Здоров плясать! Здоров на выдумки.
10158 ЗДОРОВЬЕ ЗДОРОВЬЕ, я, ср.

1. Правильная, нормальная деятельность организма, его полное физическое и психическое благополучие. Состояние здоровья. Беречь з. Расстроить з.

2. То или иное состояние организма. Крепкое, слабое з. Как з.? Твоё (ваше) з. или за твоё (ваше) з. (обращение к тому, за кого поднимают тост). На з. (выражение доброго пожелания в ответ на благодарность за еду, за угощение или при угощении).

| уменьш.-пренебр. здоровьишко, а, ср.; уменьш.-ласк. здоровьечко, а, ср. (прост.). Здоровьишко стало никуда. Как здоровьечко?
10159 ЗДОРОВЯК ЗДОРОВЯК, а, м. (разг.). Человек с отличным здоровьем.

| ж. здоровячка, и.
10160 ЗДРАВ… ЗДРАВ... Первая часть сложных слов со знач. относящийся к здоровью, к охране здоровья, напр. здравпункт, здравотдел.
10161 ЗДРАВИЕ ЗДРАВИЕ, я, ср. То же, что здоровье (теперь употр. в нек-рых выражениях). Во з. (на здоровье). За з. (о молитве: за живущих, здравствующих). Начать за з., а кончить за упокой (начать говорить о ком-чёмн. хорошо, а кончить плохо; разг. шутл.).

• Здравия желаю (желаем) воинское приветствие.
10162 ЗДРАВИЦА ЗДРАВИЦА, ы, ж. (высок.). Заздравный тост. Провозгласить здравицу за когон., в честь когон.
10163 ЗДРАВНИЦА ЗДРАВНИЦА, ы, ж. Общее название санаториев, домов отдыха. Южные, сибирские здравницы.
10164 ЗДРАВОМЫСЛИЕ ЗДРАВОМЫСЛИЕ, я, ср. (книжн.). Способность здраво, толково мыслить, рассуждать.
10165 ЗДРАВОМЫСЛЯЩИЙ ЗДРАВОМЫСЛЯЩИЙ, ая, ее (книжн.). Обладающий здравомыслием. З. критик.
10166 ЗДРАВООХРАНЕНИЕ ЗДРАВООХРАНЕНИЕ, я, ср. Охрана здоровья населения, предупреждение и лечение болезней и поддержание общественной гигиены и санитарии. Всемирная организация здравоохранения (при ООН). Министерство здравоохранения.

| прил. здравоохранительный, ая, ое.
10167 ЗДРАВСТВОВАТЬ ЗДРАВСТВОВАТЬ [аст], твую, твуешь; несов. (книжн.). Быть здоровым, благополучно существовать. Старик живёт и здравствует.

• Да здравствует! восклицание при пожелании успеха, процветания. Да здравствует свобода!
10168 ЗДРАВСТВУЙ (ТЕ) ЗДРАВСТВУЙ (ТЕ) [аст].

1. Приветствие при встрече. З. Ну з., если не шутите (иронический ответ, выражающий выжидание).

2. Выражает удивление, недовольство (разг.). Вот и здравствуйте: что получилось-то?

• Здравствуйте вам (разг.) то же, что здравствуйте (во 2 знач.). Здравствуйте вам: я же и виноват.
10169 ЗДРАВЫЙ ЗДРАВЫЙ, ая, ое; здрав.

1. Толковый, рассудительный, трезвый (в 3 знач.). З. ум. Здравая мысль. З. смысл (рассудок). Здраво (нареч.) судить о чёмн.

2. В нек-рых выражениях: то же, что здоровый 1 (в 1 знач.). Здрав и невредим (устар. и ирон.). В здравом уме и твёрдой памяти ктон. (хорошо соображает, всё помнит).

| сущ. здравость, и, ж. (к 1 знач.).
10170 ЗЕБРА ЗЕБРА, ы, ж.

1. Дикая африканская полосатая (чёрная со светло-жёлтым) лошадь.

2. Раскрашенное полосами место пешеходного перехода на проезжей части пути.

| прил. зебровый, ая, ое (к 1 знач.).
10171 ЗЕВ ЗЕВ, а, м.

1. Отверстие, соединяющее полость рта с глоткой. Слизистая оболочка зева.

2. То же, что пасть 2 (устар.). З. льва.
10172 ЗЕВАКА ЗЕВАКА, и, м. и ж. (разг.). Тот, кто зевает (во 2 знач.), слоняясь по улицам без дела. Праздный з.
10173 ЗЕВАТЬ ЗЕВАТЬ, аю, аешь; несов.

1. Глубоко, с открытым ртом непроизвольно вдыхать и сразу резко выдыхать воздух (при желании спать, при усталости). Во весь рот зевает ктон. (широко открывая рот).

2. Глядеть, наблюдать из праздного любопытства (разг.). З. по сторонам.

3. что. Упускать благоприятный момент, случай, лишаться чегон. по оплошности (разг.).

| сов. прозевать, аю, аешь (к 3 знач.).

| однокр. зевнуть, ну, нёшь (к 1 и 3 знач.).

| сущ. зевание, я, ср.

| прил. зевательный, ая, ое (к 1 знач.; спец.). Зевательные движения.
10174 ЗЕВОК ЗЕВОК, вка, м. (разг.).

1. Непроизвольный вдох и выдох при зевании. Громкий з.

2. Упущение по оплошности. З. игрока.
10175 ЗЕВОТА ЗЕВОТА, ы, ж. Непроизвольные глубокие вдохи и выдохи при зевании, частые зевки. З. напала на когон. Подавить зевоту.

| прил. зевотный, ая, ое.
10176 ЗЕК ЗЕК, а, м. (прост.). То же, что заключённый.
10177 ЗЕЛЕНЕТЬ ЗЕЛЕНЕТЬ, ею, еешь; несов.

1. Становиться зелёным, зеленее. Бронза зеленеет от времени. З. от злости.

2. (1 и 2 л. не употр.). Покрываться свежей травой, листвой. Луга зеленеют.

3. (1 и 2 л. не употр.). О чёмн. зелёном: виднеться. Вдали зеленеет роща.

| сов. позеленеть, ею, еешь (к 1 знач.).
10178 ЗЕЛЕНИТЬ ЗЕЛЕНИТЬ, ню, нишь; несов., что. Делать зелёным, красить в зелёный цвет.

| сов. позеленить, ню, нишь; нённый (ён, ена).
10179 ЗЕЛЕНЩИК ЗЕЛЕНЩИК, а, м. Торговец зеленью (в 3 знач.).

| ж. зеленщица, ы.

| прил. зеленщицкий, ая, ое.
10180 ЗЕЛЕНЬ ЗЕЛЕНЬ, и, ж.

1. Зелёный цвет, зелёная краска, нечто зелёное. Жёлтый в з. (с зеленоватым оттенком). Добавить зелени в белила. Бронза покрылась зеленью.

2. Растительность, растения. В зелени сада. Сочная з. луга.

3. собир. Овощи и травы, употр. в пищу. Столовая з. Продажа свежей зелени.

| прил. зеленной, ая, ое (к 3 знач.). Зеленная лавка.
10181 ЗЕЛЕНЯ ЗЕЛЕНЯ, ей (обл.). Всходы хлебов (преимущ. озимых).
10182 ЗЕЛЁНКА ЗЕЛЁНКА, и, ж. (разг.). Лекарство обеззараживающая жидкость зелёного цвета на спирту для лечения царапин, порезов, заболеваний кожи. Смазать зелёнкой.
10183 ЗЕЛЁНО… ЗЕЛЁНО-... Первая часть сложных слов со знач.: 1) зелёный (в 1 знач.), с зелёным оттенком, напр. зелёно-бурый, зелёно-голубой, зелёно-желтый, зелёно-коричневый; 2) зелёный (в 1 знач.), в сочетании с другим отдельным цветом, напр. зелёно-белый, зелёно-красный.
10184 ЗЕЛЁНЫЕ ЗЕЛЁНЫЕ, ых, ед. зелёный, ого, м. (разг.). Доллар США. Расплатиться зелёными.

| уменьш. зелёненькие, их, ед. зелёненький, ого, м.
10185 ЗЕЛЁНЫЙ ЗЕЛЁНЫЙ, ая, ое; зелен, зелена, зелено, зелены и зелены.

1. Цвета травы, листвы. З. свет (в светофоре: разрешающий движение). З. огонёк (фонарик, горящий за стеклом незанятого такси). З. чай (сорт чая).

2. О цвете лица: бледный, землистого оттенка (разг.).

3. полн. ф. Относящийся к растительности; состоящий, сделанный из зелени (во 2 и 3 знач.). Зелёные насаждения. З. корм.

4. О плодах: недозрелый. Зелёные помидоры.

5. перен. Неопытный по молодости (разг.). З. юнец. Зелёная молодежь.

• Движение «зёленых» демократическое движение, один из основных принципов к-рого борьба за гармонию человека с природой, за сохранение окружающей среды.

Зелёная улица (разг.) такое состояние трассы, когда все светофоры или семафоры открыты; также перен.: о беспрепятственном прохождении чегон. Новому зелёную улицу!

Зелёный друг о деревьях, растениях. Охрана зелёного друга.

Молодо-зелено (разг.) о незрелой молодёжи.

Тоска зелёная (разг.) ужасная тоска.

До зелёного змия (напиться) (разг.) до галлюцинаций.
10186 ЗЕЛО ЗЕЛО, нареч. (стар.). То же, что очень. З. опасен.
10187 ЗЕЛЬЕ ЗЕЛЬЕ, я, род. мн. лий, ср.

1. Лечебный, ядовитый или (по старинным народным представлениям) привораживающий настой (преимущ. из трав), смесь (устар.). Зельем опоить когон. Приворотное з.

2. То же, что порох (в 1 знач.) (устар.).

3. О табаке, водке (устар.).

4. О зловредном, язвительном человеке, а также (устар.) о хитром и бойком человеке (прост.).
10188 ЗЕМЕЛЬНЫЙ ЗЕМЕЛЬНЫЙ, ая, ое.

1. см. земля.

2. Относящийся к землевладению (в 1 знач.) и к земледелию. Земельное право. Земельная реформа.
10189 ЗЕМЛЕ… ЗЕМЛЕ... Первая часть сложных слов со знач.: 1) относящийся к Земле (в 1 знач.), напр. землеведение (наука о географической оболочке Земли), землеописание (устар.); 2) относящийся к земле (в 3, 4, 5 и 6 знач.), напр. землекоп, землепользование, землеустроитель, землеразрыхлитель, землечерпалка, землеоткрыватель, землевладелец.
10190 ЗЕМЛЕБИТНЫЙ ЗЕМЛЕБИТНЫЙ, ая, ое. Сделанный из плотно сбитой земли с прибавлением вяжущих веществ. З. домик.
10191 ЗЕМЛЕВАТЬ ЗЕМЛЕВАТЬ, люю, люешь; несов., что (спец.). Покрывать малопродуктивные или нарушенные участки земли плодородным слоем, чернозёмом.

| сущ. землевание, я, ср. З. почв.
10192 ЗЕМЛЕВЛАДЕЛЕЦ ЗЕМЛЕВЛАДЕЛЕЦ, льца, м. Частный собственник владелец земли. Крупный з.

| ж. землевладелица, ы.

| прил. землевладельческий, ая, ое.
10193 ЗЕМЛЕВЛАДЕНИЕ ЗЕМЛЕВЛАДЕНИЕ, я, ср.

1. Владение землёй на правах частной собственности (книжн.).

2. Земельный участок, находящийся в чьёмн. владении (офиц.).
10194 ЗЕМЛЕДЕЛЕЦ ЗЕМЛЕДЕЛЕЦ, льца, м. Человек, к-рый занимается земледелием (в 1 знач.).

| прил. земледельческий, ая, ое.
10195 ЗЕМЛЕДЕЛИЕ ЗЕМЛЕДЕЛИЕ, я, ср.

1. Обработка земли с целью выращивания сельскохозяйственных растений. Высокая культура земледелия.

2. Раздел агрономии, изучающий способы пользования землей и повышения плодородия почвы.

| прил. земледельческий, ая, ое.
10196 ЗЕМЛЕКОП ЗЕМЛЕКОП, а, м. Рабочий на земляных работах.

| прил. землекопский, ая, ое.
10197 ЗЕМЛЕКОПНЫЙ ЗЕМЛЕКОПНЫЙ, ая, ое. Относящийся к земляным работам. З. инструмент.
10198 ЗЕМЛЕМЕР ЗЕМЛЕМЕР, а, м. (устар.). Специалист по межеванию и землеустройству.

| прил. землемерский, ая, ое.
10199 ЗЕМЛЕМЕРНЫЙ ЗЕМЛЕМЕРНЫЙ, ая, ое. Относящийся к межеванию. Землемерные работы.
10200 ЗЕМЛЕПАШЕСТВО ЗЕМЛЕПАШЕСТВО, а, ср. Земледелие, занятие землепашца. Заниматься землепашеством.
10201 ЗЕМЛЕПАШЕЦ ЗЕМЛЕПАШЕЦ, шца, м. Крестьянин-земледелец.
10202 ЗЕМЛЕПОЛЬЗОВАНИЕ ЗЕМЛЕПОЛЬЗОВАНИЕ, я, ср. (офиц.). Пользование землёй, её сельскохозяйственная эксплуатация. Реформа землепользования.
10203 ЗЕМЛЕПРОХОДЕЦ ЗЕМЛЕПРОХОДЕЦ, дца, м. Старинное название путешественника-исследователя, открывающего новые земли. Русские землепроходцы.
10204 ЗЕМЛЕРОБ ЗЕМЛЕРОБ, а, м. (устар.). То же, что земледелец.

| прил. землеробский, ая, ое.
10205 ЗЕМЛЕРОЙКА ЗЕМЛЕРОЙКА, и, ж. Маленькое насекомоядное млекопитающее, родственное кроту.

| прил. землеройковый, ая, ое.
10206 ЗЕМЛЕРОЙНЫЙ ЗЕМЛЕРОЙНЫЙ, ая, ое. Служащий для земляных работ. Землеройные машины. Землеройная техника.
10207 ЗЕМЛЕСОС ЗЕМЛЕСОС, а, м. Насос в землесосном снаряде, осуществляющий выемку и транспортировку грунта.

| прил. землесосный, ая, ое.
10208 ЗЕМЛЕСОСНЫЙ ЗЕМЛЕСОСНЫЙ, ая, ое.

1. см. землесос.

2. землесосный снаряд машина для земляных работ, с помощью насоса производящая выемку и транспортировку по трубопроводам разжиженного водой грунта, земснаряд.
10209 ЗЕМЛЕТРЯСЕНИЕ ЗЕМЛЕТРЯСЕНИЕ, я, ср. Подземные толчки и колебание отдельных участков земной поверхности.
10210 ЗЕМЛЕУСТРОИТЕЛЬ ЗЕМЛЕУСТРОИТЕЛЬ, я, м. Специалист по землеустройству.
10211 ЗЕМЛЕУСТРОЙСТВО ЗЕМЛЕУСТРОЙСТВО, а, ср. Совокупность мероприятий, упорядочивающих землепользование.

| прил. землеустроительный, ая, ое.
10212 ЗЕМЛЕЧЕРПАЛКА ЗЕМЛЕЧЕРПАЛКА, и, ж. Плавучая землеройная машина для дноуглубительных работ, поднимающая грунт черпаками (ковшами), соединёнными в замкнутую цепь.
10213 ЗЕМЛЕЧЕРПАНИЕ ЗЕМЛЕЧЕРПАНИЕ, я, ср. (спец.). Углубление дна при помощи землесосных снарядов.

| прил. землечерпательный, ая, ое и землечерпальный, ая, ое. З. снаряд (землечерпалка).
10214 ЗЕМЛИСТО… ЗЕМЛИСТО-... Первая часть сложных слов со знач. землистый (во 2 знач.), с серовато-бледным оттенком, напр. землисто-серый.
10215 ЗЕМЛИСТЫЙ ЗЕМЛИСТЫЙ, ая, ое; ист.

1. полн. ф. Содержащий много частиц земли (в 4 знач.) (спец.). З. песок.

2. О цвете лица: серовато-бледный.

| сущ. землистость, и, ж. (ко 2 знач.).
10216 ЗЕМЛЯ ЗЕМЛЯ, и, вин. землю, мн. земли, земель, землям, ж.

1. (в терминологическом значении З прописное). Третья от Солнца планета Солнечной системы, вращающаяся вокруг Солнца и вокруг своей оси. З. планета людей.

2. Суша в противоположность водному или воздушному пространству. На корабле увидели землю. Большая з. (материк или берег материка в речи мореплавателей, жителей острова).

3. Почва, верхний слой коры нашей планеты, поверхность. Обработка земли. Сесть на землю. Из-под земли добыть (достать) чтон. (также перен.: с большим трудом). Как сквозь землю провалиться (исчезнуть неизвестно куда; разг.).

4. Рыхлое тёмно-бурое вещество, входящее в состав коры нашей планеты. З. с песком и глиной.

5. Страна, государство, а также вообще какаян. большая территория Земли (высок.). Родная з. Русская з. Чужие земли.

6. Территория с угодьями, находящаяся в чьёмн. владении, пользовании. Собственность на землю. Аренда земли.

7. В Австрии и Германии: административно-территориальная (федеративная) единица.

| уменьш.-ласк. земелька, и, ж. (к 3, 4 и 6 знач.) и землица, ы, ж. (к 3, 4 и 6 знач.).

| прил. земельный, ая, ое (к 6 и 7 знач.), земляной, ая, ое (к 3 и 4 знач.) и земной, ая, ое (к 1 и 2 знач.). Земельный участок. Земельный кодекс. Земельное законодательство. Земельное правительство. Земельный канцлер. Земной шар. Земная ось. Земная кора. Земляные работы (работы, связанные с выемкой и укладкой грунта). Земляной червь.

• Земной поклон 1) глубокий поклон до земли; 2) кому, глубокая благодарность.
10217 ЗЕМЛЯК ЗЕМЛЯК, а, м. Уроженец одной с кемн. местности. Мы с ним земляки.

| ж. землячка, и.
10218 ЗЕМЛЯНЕ ЗЕМЛЯНЕ, ян, ед. землянин, а, м. Жители планеты Земля.
10219 ЗЕМЛЯНИКА ЗЕМЛЯНИКА, и, ж. Многолетнее травянистое растение сем. розоцветных, дающее сладкие ягоды красного цвета, а также его ягоды. Лесная з. Садовая з.

| прил. земляничный, ая, ое.
10220 ЗЕМЛЯНИЧНЫЙ ЗЕМЛЯНИЧНЫЙ, ая, ое.

1. см. земляника.

2. Розовато-красный, цвета земляники.
10221 ЗЕМЛЯНКА ЗЕМЛЯНКА, и, ж. Крытое углубление в земле, вырытое для жилья.

| прил. земляночный, ая, ое.
10222 ЗЕМЛЯЧЕСТВО ЗЕМЛЯЧЕСТВО, а, ср.

1. Принадлежность по рождению к одной местности (о нескольких лицах).

2. Объединение уроженцев одной местности, страны, живущих в другой местности, стране.

| прил. земляческий, ая, ое.
10223 ЗЕМНО ЗЕМНО, нареч.: земно кланяться (устар.) кланяться до земли.
10224 ЗЕМНОВОДНЫЙ ЗЕМНОВОДНЫЙ, ая, ое.

1. Приспособленный к жизни в воде и на суше. Земноводные растения. Земноводные животные.

2. земноводные, ых. Класс позвоночных животных, способных жить в воде и на суше, амфибии.
10225 ЗЕМНОЙ ЗЕМНОЙ, ая, ое.

1. см. земля.

2. Обращённый к жизни с её реальными делами и помыслами, далёкий от высоких идеалов. Земные интересы. Земные желания.
10226 ЗЕМСКИЙ ЗЕМСКИЙ, ая, ое.

1. см. земство.

2. То же, что общегосударственный (устар.). Земское ополчение. Земские соборы (в России в 1617 вв.: высшие сословно-представительные учреждения).

• Земский начальник в России до революции: чиновник с судебно-административной и полицейской властью, управляющий крестьянским населением определённой местности.
10227 ЗЕМСНАРЯД ЗЕМСНАРЯД, а, м. Сокращение: землесосный или землечерпательный снаряд.
10228 ЗЕМСТВО ЗЕМСТВО, а, ср. В России до революции: орган местного сельского самоуправления с преобладанием в нём дворянства. Губернское, уездное з.

| прил. земский, ая, ое. Земское собрание. Земская управа.
10229 ЗЕМЩИНА ЗЕМЩИНА, ы, ж. Часть государства, выделенная Иваном IV в управление боярам (в отличие от опричнины).
10230 ЗЕНИТ ЗЕНИТ, а, м.

1. В астрономии: точка небесной сферы, находящаяся вертикально над головой наблюдателя.

2. перен. Высшая степень, вершина чегон. (высок.). В зените славы.

| прил. зенитный, ая, ое (к 1 знач.).
10231 ЗЕНИТКА ЗЕНИТКА, и, ж. (разг.). Зенитное орудие.
10232 ЗЕНИТНЫЙ ЗЕНИТНЫЙ, ая, ое.

1. см. зенит.

2. Служащий для стрельбы по воздушным целям. Зенитное орудие. З. пулемёт.
10233 ЗЕНИТЧИК ЗЕНИТЧИК, а, м. Военнослужащий зенитного подразделения.

| ж. зенитчица, ы.
10234 ЗЕНИЦА ЗЕНИЦА, ы, ж. (стар.). Глаз; зрачок.

• Как зеницу ока беречь кого-что (устар. и высок.) оберегать тщательно, заботливо.
10235 ЗЕРКАЛО ЗЕРКАЛО, а, мн. ала, ал, алам, ср.

1. Предмет со стеклянной или металлической отполированной поверхностью, предназначенный для отображения того, что находится перед ним. Напольное, стенное, настольное, ручное з. Стены в зеркалах. Туалетный столик с зеркалом. Смотреться в з. Разбить з. (плохая примета). Завесить зеркала (по обычаю, когда в доме покойник). Как в зеркале отражается чтон. (точно). Глаза з. души (афоризм.). Кривое з. (также перен.: об искажённом изображении чегон.). На з. неча (т. е. нечего) пенять, коли рожа крива (посл.).

2. перен. Спокойная гладкая поверхность вод. Тихое з. пруда.

3. Поверхность, площадь (реки, водоёма, грунтовых вод) (спец.).

| уменьш. зеркальце, а, род. мн. лец, ср. (к 1 знач.).

| прил. зеркальный, ая, ое (к 1 и 3 знач.). Зеркальная фабрика. З. шкаф (с зеркалом). Зеркальное стекло (отполированное и пропускающее свет только с одной стороны; Дверь с зеркальными стёклами).

• Зеркальный карп разновидность разводимого в прудах карпа с крупными чешуйками.
10236 ЗЕРКАЛЬНЫЙ ЗЕРКАЛЬНЫЙ, ая, ое; лен, льна.

1. см. зеркало.

2. Гладкий и блестящий, напоминающий зеркало. Зеркальная гладь.

3. полн. ф. Об изображении: сходный с получаемым в зеркале, такой, при к-ром происходит пространственное преобразование изображаемого (спец.). Зеркальное отображение.

| сущ. зеркальность, и, ж. (ко 2 знач.).
10237 ЗЕРНИСТЫЙ ЗЕРНИСТЫЙ, ая, ое. Состоящий из зёрен (в 3 знач.), а также с большим количеством зёрен (в 1 знач.). Зернистая икра (сорт чёрной икры). З. колос.

| сущ. зернистость, и, ж.
10238 ЗЕРНО ЗЕРНО, а, мн. зёрна, зёрен, зёрнам, ср.

1. Плод, семя злаков (а также нек-рых других растений). Ржаное з. Кофе в зёрнах.

2. собир. Семена хлебных злаков. Хлеб в зерне.

3. Небольшой, обычно округлый предмет, мелкая частица чегон. Жемчужное з. З. икры.

4. перен. Ядро, зародыш чегон. (книжн.). З. истины.

| уменьш. зёрнышко, а, ср. (к 1 и 3 знач.).

| прил. зерновой, ая, ое (к 1 и 2 знач.). Зерновые культуры (злаковые растения пшеница, рожь, ячмень, овёс, кукуруза, рис, зёрна к-рых используются для питания людей и для корма животных).
10239 ЗЕРНО… ЗЕРНО... Первая часть сложных слов со знач. относящийся к зерну (в 1 и 2 знач.), напр. зерновоз, зернопогрузчик, зернодробилка, зернопоставки, зернопровод, зерноувлажнитель.
10240 ЗЕРНОБОБОВЫЙ ЗЕРНОБОБОВЫЙ, ая, ое. О бобовом растении: возделываемый для получения зерна. Зернобобовые культуры.
10241 ЗЕРНОВОЙ ЗЕРНОВОЙ, ая, ое.

1. см. зерно.

2. зерновые, ых. То же, что зерновые культуры. Уборка зерновых.
10242 ЗЕРНООЧИСТИТЕЛЬНЫЙ ЗЕРНООЧИСТИТЕЛЬНЫЙ, ая, ое. Служащий для очистки и сортировки зерна. Зерноочистительная машина.
10243 ЗЕРНОСУШИЛКА ЗЕРНОСУШИЛКА, и, ж.

1. Специально оборудованное помещение для сушки зерна.

2. Машина для сушки зерна, семян трав.
10244 ЗЕРНОУБОРОЧНЫЙ ЗЕРНОУБОРОЧНЫЙ, ая, ое. Служащий для уборки зерна. З. комбайн.
10245 ЗЕРНОХРАНИЛИЩЕ ЗЕРНОХРАНИЛИЩЕ, а, ср. Помещение для хранения зерна
10246 ЗЕФИР ЗЕФИР 1, а, м. У древних греков: западный ветер; в поэзии: тёплый лёгкий ветер.

| прил. зефирный, ая, ое.
10247 ЗЕФИР ЗЕФИР 2, а, м. Род пастилы.

| прил. зефирный, ая, ое.
10248 ЗЕФИР ЗЕФИР 3, а, м. Тонкая хлопчатобумажная ткань.

| прил. зефировый, ая, ое.
10249 ЗИГЗАГ ЗИГЗАГ, а, м. Ломаная линия. Зигзаги молнии. Чертить зигзаги.
10250 ЗИГЗАГООБРАЗНЫЙ ЗИГЗАГООБРАЗНЫЙ, ая, ое; зен, зна. Имеющий вид зигзага, зигзагов. Зигзагообразное движение.

| сущ. зигзагообразность, и, ж.
10251 ЗИЖДИТЬСЯ ЗИЖДИТЬСЯ (зиждусь, зиждешься, 1 и 2 л. не употр.), зиждется, зиждутся; зиждущийся; несов., на чём (высок.). Основываться на чёмн., опираться на чтон. Сила бойцов зиждется на вере в победу.
10252 ЗИМА ЗИМА, ы, вин. зиму, мн. зимы, зим, зимам, ж. Самое холодное время года, следующее за осенью и предшествующее весне. Суровая, холодная з. Мягкая з. На зиму (на время зимы). За зиму (в течение зимы). Всю зиму шёл снег.

• Сколько лет, сколько зим (разг.) радостное приветствие при встрече с тем, кого давно не видел.

| уменьш. зимушка, и, ж. Зимушка-зима (ласк.).

| прил. зимний, яя, ее. Зимние виды спорта. По-зимнему (нареч.) одет.
10253 ЗИМНИК ЗИМНИК, а, м. Дорога, проложенная прямо по снегу для езды зимой.

| прил. зимниковый, ая, ое.
10254 ЗИМОВАТЬ ЗИМОВАТЬ, мую, муешь; несов. Проводить гден. зиму, жить гден. зимой. З. на Новой Земле. Показать, где раки зимуют (о выражении угрозы; разг.).

| сов. перезимовать, мую, муешь и прозимовать, мую, муешь.

| сущ. зимовка, и, ж. и перезимовка, и, ж.

| прил. зимовальный, ая, ое (спец.). Зимовальные ямы (где зимует рыба).
10255 ЗИМОВКА ЗИМОВКА, и, ж.

1. см. зимовать.

2. Место, жильё, где зимуют люди. Расположиться на зимовке.

| прил. зимовочный, ая, ое. З. состав полярников.
10256 ЗИМОВНИК ЗИМОВНИК, а, м. Зимнее помещение для животных, проводящих лето на пастбищах. З. для овец. З. для пчёл.
10257 ЗИМОВЩИК ЗИМОВЩИК, а, м. Человек, к-рый находится гден. на зимовке вдали от населённых мест.

| ж. зимовщица, ы.
10258 ЗИМОВЬЕ ЗИМОВЬЕ, я, род. мн. вий, ср.

1. То же, что зимовка (во 2 знач.).

2. Место, где зимуют животные, рыбы.
10259 ЗИМОЙ ЗИМОЙ, нареч. В зимнее время. З. и летом одним цветом (погов. о чёмн. однообразно повторяющемся).
10260 ЗИМОРОДОК ЗИМОРОДОК, дка, м. Небольшая, родственная удоду птица с крупной головой на короткой шее и длинным клювом (зимой купающаяся в снегу). Голубой з. (с блестящим сине-жёлтым оперением спины, один из видов).

| прил. зимородковый, ая, ое. Семейство зимородковых (сущ.).
10261 ЗИМОСТОЙКИЙ ЗИМОСТОЙКИЙ, ая, ое; оек, ойка. То же, что зимоустойчивый. Зимостойкие культуры.

| сущ. зимостойкость, и, ж.
10262 ЗИМОУСТОЙЧИВЫЙ ЗИМОУСТОЙЧИВЫЙ, ая, ое; ив. О растениях: способный переносить зимние холода. З. сорт яблонь. Зимоустойчивые деревья.

| сущ. зимоустойчивость, и, ж.
10263 ЗИПУН ЗИПУН, а, м. В старое время: крестьянская одежда кафтан из грубого толстого сукна, обычно без ворота.
10264 ЗИЯНИЕ ЗИЯНИЕ 1, я, ср. В языкознании: стечение двух или более гласных в слове или на стыке двух слов, напр. аэроплан, пора идти.
10265 ЗИЯНИЕ ЗИЯНИЕ 2 см. зиять.
10266 ЗИЯТЬ ЗИЯТЬ (яю, яешь, 1 и 2 л. не употр.), яет; несов. (книжн.). Быть раскрытым, обнаруживая глубину, пустоту, провал. Зияет бездна. Зияющие отверстия.

| сущ. зияние, я, ср.
10267 ЗЛАК ЗЛАК, а, м. Растение со стеблем в виде полой коленчатой соломины и с мелкими цветками в колосьях или метёлках (в старину вообще травянистое растение). Семейство злаков. Хлебные злаки. Луговые злаки.

| прил. злаковый, ая, ое. Злаковые растения.
10268 ЗЛАТО ЗЛАТО, а, ср. (устар.). То же, что золото (в 1 и 2 знач.).
10269 ЗЛАТО… ЗЛАТО... Первая часть сложных слов, то же, что золото...., напр. златокованый, златотканый, златоглавый, златоверхий, златокудрый.
10270 ЗЛАТОВЕРХИЙ ЗЛАТОВЕРХИЙ, ая, ое. В народной поэзии: с золочёным верхом, крышами. З. терем.
10271 ЗЛАТОЙ ЗЛАТОЙ, ая, ое (устар.). То же, что золотой ( в 1, 3 и 4 знач.).

• Златые горы сулить кому (часто ирон.) обещать большие блага, богатства.
10272 ЗЛАТОКОВАНЫЙ ЗЛАТОКОВАНЫЙ, ая, ое. В народной поэзии: сделанный из кованого золота. З. меч.
10273 ЗЛАТОКУДРЫЙ ЗЛАТОКУДРЫЙ, ая, ое; удр (устар.). С золотистыми кудрями. Златокудрое дитя.
10274 ЗЛАТОУСТ ЗЛАТОУСТ, а, м. (устар. и ирон.). Красноречивый оратор.
10275 ЗЛАЧНЫЙ ЗЛАЧНЫЙ, ая, ое: злачное место (устар. и разг. шутл.) место, где предаются кутежам, разврату.
10276 ЗЛЕЙШИЙ: злейший враг ЗЛЕЙШИЙ: злейший враг худший из врагов (тех, что есть, или тех, что могут быть). С этого дня ты мой злейший враг.
10277 ЗЛЕТЬ ЗЛЕТЬ, злею, злеешь; несов. (разг.). Становиться злым (во 2 и в нек-рых сочетаниях в 3 знач.), злее.
10278 ЗЛИТЬ ЗЛИТЬ, злю, злишь; несов., кого (что). Вызывать злость в комн., сердить.

| сов. разозлить, лю, лишь; лённый (ён, ена), обозлить, лю, лишь; лённый (ён, ена) (разг.) и озлить, лю, лишь; лённый (ён, ена) (прост.).
10279 ЗЛИТЬСЯ ЗЛИТЬСЯ, злюсь, злишься; несов. Испытывать злость.

| сов. разозлиться, люсь, лишься, обозлиться, люсь, лишься (разг.) и озлиться, люсь, лишься (прост.).
10280 ЗЛО ЗЛО, зла, мн. только род. п. зол, ср.

1. ед. Нечто дурное, вредное, противоположное добру; злой поступок. Причинить з. комун. Отплатить злом за добро. Не помнит зла кто-н. (о том, кто незлопамятен).

2. Беда, несчастье, неприятность. От его помощи только з. Из двух зол выбрать меньшее (склониться к тому, что хотя и плохо, но немного лучше другого).

3. ед. Досада, злость. Сделать чтон. со зла З. берёт. Иметь (держать) з. на когон. Зла не хватает на когон. (очень зол на когон.; разг.).
10281 ЗЛОБА ЗЛОБА, ы, ж. Чувство злости, недоброжелательства к комун. Питать злобу против когон. Пышет злобой ктон. на когон.

• Злоба дня то, что особенно интересно, важно сегодня. Выступление на злобу дня.
10282 ЗЛОБИТЬСЯ ЗЛОБИТЬСЯ, блюсь, бишься; несов. (прост.). То же, что злобствовать.
10283 ЗЛОБНЫЙ ЗЛОБНЫЙ, ая, ое; бен, бна. Исполненный злобы. З. характер. З. тон, взгляд.

| сущ. злобность, и, ж.
10284 ЗЛОБОДНЕВНЫЙ ЗЛОБОДНЕВНЫЙ, ая, ое; вен, вна. Составляющий злобу дня, представляющий существенный интерес в данный момент. З. вопрос.

| сущ. злободневность, и, ж.
10285 ЗЛОБСТВОВАТЬ ЗЛОБСТВОВАТЬ, твую, твуешь; несов. Предаваться злобе, испытывать злобу.
10286 ЗЛОВЕЩИЙ ЗЛОВЕЩИЙ, ая, ее; ещ. Предвещающий несчастье, зло. Зловещая тишина. З. признак. Зловещее предзнаменование.
10287 ЗЛОВОНИЕ ЗЛОВОНИЕ, я, ср. Отвратительный запах, смрад, вонь. Испускать з.
10288 ЗЛОВОННЫЙ ЗЛОВОННЫЙ, ая, ое; онен, онна. Издающий зловоние. Зловонная лужа.

| сущ. зловонность, и, ж.
10289 ЗЛОВРЕДНЫЙ ЗЛОВРЕДНЫЙ, ая, ое; ден, дна. Очень вредный. З. старикашка. Зловредная мысль.

| сущ. зловредность, и, ж.
10290 ЗЛОДЕЙ ЗЛОДЕЙ, я, м.

1. Человек, к-рый совершает злодеяния или способен на них, преступник.

2. Употр. как бранное слово (разг.). Что же ты наделал, з. ты этакий!

| ж. злодейка, и.

| прил. злодейский, ая, ое (к 1 знач.).
10291 ЗЛОДЕЙСТВО ЗЛОДЕЙСТВО, а, ср. (высок.). То же, что злодеяние. Совершить з.

| прил. злодейский, ая, ое.
10292 ЗЛОДЕЙСТВОВАТЬ ЗЛОДЕЙСТВОВАТЬ, твую, твуешь; несов. (высок.). Совершать злодеяния.
10293 ЗЛОДЕЯНИЕ ЗЛОДЕЯНИЕ, я, ср. (высок.). Тяжкое преступление. Чудовищное з.
10294 ЗЛОЙ ЗЛОЙ, злая, злое; зол, зла, зло; злее; злейший.

1. Заключающий в себе зло (в 1 и 2 знач.). З. умысел. З. рок (несчастная судьба).

2. Полный злобы, злости. З. мальчик. Злейший враг. З. взгляд. Зло (нареч.) подшутить.

3. перен. Причиняющий сильную неприятность, боль, жжение; сильный, крайний по степени своего проявления (разг.). Злая тоска. З. мороз. Злая горчица (очень острая).

4. кратк. ф., на кого-что. Сердит, исполнен злобы. Зол на всех.

5. на что и до чего. Делающий чтон. увлечённо, с азартом (прост.). Зол на работу или до работы.
10295 ЗЛОКАЧЕСТВЕННЫЙ ЗЛОКАЧЕСТВЕННЫЙ, ая, ое; вен, венна. Очень опасный, грозящий смертью. Злокачественная опухоль. Злокачественная лихорадка.

| сущ. злокачественность, и, ж.
10296 ЗЛОКЛЮЧЕНИЕ ЗЛОКЛЮЧЕНИЕ, я, ср. (книжн.). Несчастное приключение, бедствие. Рассказал о всех своих злоключениях.
10297 ЗЛОКОЗНЕННЫЙ ЗЛОКОЗНЕННЫЙ, ая, ое; знен, зненна (устар.). Коварный, со злым умыслом. З. поступок.

| сущ. злокозненность, и, ж.
10298 ЗЛОНАМЕРЕННЫЙ ЗЛОНАМЕРЕННЫЙ, ая, ое; рен, ренна (книжн.). Проникнутый злыми, вредными намерениями. З. поступок.

| сущ. злонамеренность, и, ж.
10299 ЗЛОНРАВНЫЙ ЗЛОНРАВНЫЙ, ая, ое; вен, вна (устар.). С дурным нравом, характером.

| сущ. злонравие, я, ср.
10300 ЗЛОПАМЯТНЫЙ ЗЛОПАМЯТНЫЙ, ая, ое; тен, тна. Не забывающий, не прощающий причинённого зла, обид. З. человек.

| сущ. злопамятство, а, ср. и злопамятность, и, ж.
10301 ЗЛОПОЛУЧНЫЙ ЗЛОПОЛУЧНЫЙ, ая, ое; чен, чна. Несчастный, незадачливый, полный бедствий и неудач. З. день.

| сущ. злополучность, и, ж.
10302 ЗЛОПЫХАТЕЛЬ ЗЛОПЫХАТЕЛЬ, я, м. Человек, к-рый со злопыхательством относится к кому-чемун.

| ж. злопыхательница, ы.

| прил. злопыхательный, ая, ое.
10303 ЗЛОПЫХАТЕЛЬСТВО ЗЛОПЫХАТЕЛЬСТВО, а, ср. Исполненное злобы раздражённо-придирчивое отношение к кому-чемун. Бессильное з.

| прил. злопыхательский, ая, ое. Злопыхательские речи.
10304 ЗЛОПЫХАТЕЛЬСТВОВАТЬ ЗЛОПЫХАТЕЛЬСТВОВАТЬ, твую, твуешь и (устар. книжн.) ЗЛОПЫХАТЬ, аю, аешь; несов. Вести себя злопыхателем, относиться к кому-чемун. со злобным раздражением, предвзятостью. З. по поводу чьихн. неудач.
10305 ЗЛОРАДНЫЙ ЗЛОРАДНЫЙ, ая, ое; ден, дна. Полный злорадства. Злорадное чувство. Злорадно (нареч.) засмеяться.

| сущ. злорадность, и, ж.
10306 ЗЛОРАДСТВО ЗЛОРАДСТВО, а, ср. Злобная радость при несчастье, неудаче другого.
10307 ЗЛОРАДСТВОВАТЬ ЗЛОРАДСТВОВАТЬ, твую, твуешь; несов. Испытывать злорадство. З. по поводу чужой беды.
10308 ЗЛОРЕЧИВЫЙ ЗЛОРЕЧИВЫЙ, ая, ое; ив (устар.). Зло, язвительно говорящий, отзывающийся о ком-чёмн.

| сущ. злоречие, я, ср. и злоречивость, и, ж.
10309 ЗЛОСЛОВИЕ ЗЛОСЛОВИЕ, я, ср. Злые, недоброжелательные слова, высказывания о ком-чёмн., злостные сплетни, пересуды.
10310 ЗЛОСЛОВИТЬ ЗЛОСЛОВИТЬ, влю, вишь; несов. Заниматься злословием.
10311 ЗЛОСТНЫЙ ЗЛОСТНЫЙ, ая, ое; тен, тна.

1. Исполненный зла, злых умыслов. Злостная клевета. Злостное хулиганство.

2. Сознательно недобросовестный. З. неплательщик.

3. Закоренелый в чёмн. дурном. З. преступник.

| сущ. злостность, и, ж.
10312 ЗЛОСТЬ ЗЛОСТЬ, и, ж.

1. Злое, раздражённо-враждебное чувство, настроение. Полон злости ктон. Говорить со злостью.

2. Стремление действовать активно, бороться, боевое настроение. Хорошая спортивная з.
10313 ЗЛОСЧАСТНЫЙ ЗЛОСЧАСТНЫЙ, ая, ое; тен, тна. Несчастный, злополучный. Злосчастная любовь.

| сущ. злосчастность, и, ж. и злосчастие, я, ср. (устар.).
10314 ЗЛОТЫЙ ЗЛОТЫЙ, ого, м. Денежная единица в Польше.
10315 ЗЛОУМЫШЛЕННИК ЗЛОУМЫШЛЕННИК, а, м. Человек, к-рый совершает или совершил преступление злоумышленно.

| ж. злоумышленница, ы.
10316 ЗЛОУМЫШЛЕННЫЙ ЗЛОУМЫШЛЕННЫЙ, ая, ое (устар.). Совершённый по злому умыслу.
10317 ЗЛОУПОТРЕБИТЬ ЗЛОУПОТРЕБИТЬ, блю, бишь; сов., чем.

1. Употребить во зло, незаконно или недобросовестно. З. властью. З. доверием.

2. Использовать чтон. во вред себе. З. сладким. З. спиртным.

| несов. злоупотреблять, яю, яешь.

| сущ. злоупотребление, я, ср.
10318 ЗЛОУПОТРЕБЛЕНИЕ ЗЛОУПОТРЕБЛЕНИЕ, я, ср.

1. см. злоупотребить.

2. обычно мн. Проступок, состоящий в незаконном, преступном использовании своих прав, возможностей. Раскрыть злоупотребления.
10319 ЗЛОЯЗЫЧНЫЙ ЗЛОЯЗЫЧНЫЙ, ая, ое; чен, чна (устар.). То же, что злоречивый.

| сущ. злоязычие, я, ср.
10320 ЗЛЫДЕНЬ ЗЛЫДЕНЬ, дня, м. и ЗЛЫДНЯ, и, м. и ж. (прост.). Человек, к-рый постоянно зол, злится.
10321 ЗЛЮКА ЗЛЮКА, и и ЗЛЮЧКА, и, м. и ж. (разг.). Тот, кто постоянно злится из-за плохого характера.
10322 ЗЛЮЩИЙ ЗЛЮЩИЙ, ая, ее (разг.). Очень злой. З. пёс.
10323 ЗМЕЕВИДНЫЙ ЗМЕЕВИДНЫЙ, ая, ое; ден, дна. Похожий по форме на змею. З. браслет.
10324 ЗМЕЕВИК ЗМЕЕВИК, а, м.

1. Трубка, обычно изогнутая спиралью, употр. при перегонке жидкостей, в различных тепловых установках.

2. Плотная горная порода зелёного цвета с пятнами. Благородный з. (поделочный камень).

| прил. змеевиковый, ая, ое.
10325 ЗМЕЕЛОВ ЗМЕЕЛОВ, а, м. Человек, к-рый ловит змей.
10326 ЗМЕЁНЫШ ЗМЕЁНЫШ, а, м. Недавно вылупившаяся змея. Ах ты з. этакий! (перен.; бран.).
10327 ЗМЕИТЬСЯ ЗМЕИТЬСЯ (еюсь, еишься, 1 и 2 л. не употр.), еится; несов. Простираться изогнутой линией, извиваться. Змеится ручей.
10328 ЗМЕЙ ЗМЕЙ, я, м.

1. То же, что змея (устар. и обл.). Как лютый з. ктон. (очень зол).

2. Сказочное чудовище с туловищем змеи. З. Горыныч (в сказках: имя этого чудовища).

3. Поднимающийся и удерживаемый на длинной нитке лист бумаги или кусок ткани с наклеенными на нём тонкими деревянными планками. Бумажный з. Склеить змея. Запустить змея.

4. воздушный змей 1) то же, что змей (в 3 знач.); вообще легкое летательное устройство с несущей плоскостью обтяжным каркасом; 2) поднимаемое высоко в воздух привязное метеорологическое устройство.
10329 ЗМЕЮКА ЗМЕЮКА, и, ж. (прост.). То же, что змея.

| прил. змеючий, ья, ье.
10330 ЗМЕЮШНИК ЗМЕЮШНИК, а, м. (прост.).

1. Место скопления змей.

2. перен. О собравшихся вместе злых, враждующих друг с другом людях. Тяжело работать в этом змеюшнике.
10331 ЗМЕЯ ЗМЕЯ, и, мн. змеи, змей, змеям, ж. Пресмыкающееся с длинным извивающимся телом, часто с ядовитыми железами в пасти. Ядовитая, неядовитая з. Гремучая з. (с гремящими роговыми кольцами на конце хвоста). Морская з. (в океанических водах тропиков). Извиваться змеёй (кольцеобразно). Змею отогреть на своей груди (перен.: о том, кто был обласкан, а позднее оказался врагом, предателем). Не человек з.! (о злом и язвительном человеке).

| уменьш. змейка, и, ж.

| прил. змеиный, ая, ое. З. яд. Змеиная кожа. З. питомник. Змеиная улыбка (перен.: коварная).
10332 ЗМИЙ ЗМИЙ, я, м. (стар.). То же, что змей (в 1 и 2 знач.).

• Змий-искуситель (книжн., часто ирон.) тот, кто вводит в искушение, искуситель [по библейскому сказанию о грехопадении Адама и Евы, к-рых искусил змий].
10333 ЗНАВАТЬ ЗНАВАТЬ см. знать 1.
10334 ЗНАЙ ЗНАЙ, частица (прост.). Относится к глаголу-сказуемому, выражая значение продолжающегося и независимого действия, безразличного к чемун. другому.

• Знай себе то же, что знай. Его зовут, а он знай себе шагает вперёд.
10335 ЗНАК ЗНАК, а, м.

1. Пометка, изображение, предмет, к-рыми отмечается, обозначается чтон. Условный з. Дорожные знаки (на автомобильных дорогах, на улицах: информирующие об особенностях дороги, о правилах движения). Товарный з. (на товаре, изделии, отличающий изделия данного предприятия). Денежные знаки (то же, что деньги в 1 знач.). З. почтовой оплаты (марка).

2. Внешнее обнаружение, признак чегон. Знаки внимания. Молчание з. согласия. Дурной з. (плохое предзнаменование).

3. Жест, движение к-рым сигнализируют, сообщают чтон. Подавать знаки рукой.

4. знак языковой значимая единица языка (в 1 и 4 знач.) (спец.).

• Знаки отличия ордена, медали, нагрудные знаки, к-рыми награждаются военнослужащие.

Знаки различия знаки на форменной одежде, обозначающие звание, принадлежность к роду войск, к специальным службам.

В знак чего, предлог с род. п. в целях демонстрации чегон., в доказательство чегон. Подарить в знак дружбы. Уход в знак протеста.

Под знаком чего, в знач. предлога с род. п. характеризуясь чемн., обнаруживая собою чтон. Переговоры прошли под знаком единства и сплочённости.

| прил. знаковый, ая, ое (к 1 и 4 знач.; спец.). Знаковая система (система языковых знаков).
10336 ЗНАКОМЕЦ ЗНАКОМЕЦ, мца, м. (устар.). Знакомый человек. Мой старый з.

| ж. знакомка, и.
10337 ЗНАКОМИТЬ ЗНАКОМИТЬ, млю, мишь; несов., кого (что).

1. с кем. Делать знакомым. З. с новыми сотрудниками.

2. с чем. Давать комун. сведения о чёмн. З. с историей края.

| сов. познакомить, млю, мишь; мленный и ознакомить, млю, мишь; мленный (ко 2 знач.).

| сущ. знакомство, а, ср. и ознакомление, я, ср. (ко 2 знач.). Состоялось знакомство. Ознакомление с делами.
10338 ЗНАКОМИТЬСЯ ЗНАКОМИТЬСЯ, млюсь, мишься; несов.

1. с кем. Вступать в знакомство с кемн. З. с новыми товарищами.

2. с чем. Получать, собирать сведения о чёмн. З. с обстановкой.

| сов. познакомиться, млюсь, мишься и ознакомиться, млюсь, мишься (ко 2 знач.).

| сущ. знакомство, а, ср. и ознакомление, я, ср. (ко 2 знач.). С первого знакомства (с первой встречи).

| прил. ознакомительный, ая, ое (ко 2 знач.). Ознакомительная поездка.
10339 ЗНАКОМСТВО ЗНАКОМСТВО, а, ср.

1. см. знакомить, ся.

2. с кем. Отношения между людьми, знающими друг друга. Завязать з. Прекратить, порвать з. Оказать услугу по знакомству.

3. Круг знакомых. Большие знакомства.

4. с чем. Наличие знаний, сведений о чёмн. Хорошее з. с литературой.
10340 ЗНАКОМЫЙ ЗНАКОМЫЙ, ая, ое; ом.

1. кому. Такой, о к-ром знали раньше, известный. Знакомая мелодия.

2. с чем. Знающий, испытавший чтон. Охотник знаком с каждой тропинкой.

3. Состоящий в знакомстве (во 2 знач.) с кемн.; лично известный. З. человек.

4. знакомый, ого, м. Человек, с к-рым ктон. состоит в знакомстве (во 2 знач.). Мой старый з. Встретил знакомого.

| ж. знакомая, ой (к 4 знач.).
10341 ЗНАМЕНАТЕЛЬ ЗНАМЕНАТЕЛЬ, я, м. В математике: делитель в дроби. Привести к одному знаменателю (также перен.: уравнять, сделать сходным в какомн. отношении).
10342 ЗНАМЕНАТЕЛЬНЫЙ ЗНАМЕНАТЕЛЬНЫЙ, ая, ое; лен, льна.

1. Важный, значительный. Знаменательная дата. Знаменательные события.

2. знаменательные слова в языкознании: слова, называющие предметы, действия, состояния, признаки и в предложении являющиеся его членами. Знаменательные части речи (не служебные).

| сущ. знаменательность, и, ж.
10343 ЗНАМЕНИЕ ЗНАМЕНИЕ, я, ср. (высок.).

1. Знак, символ. Крестное з. (жест, знак креста). Небесное з. (небесное явление, воспринимаемое как чудо, предзнаменование).

2. То же, что предзнаменование. Явление кометы з. беды.

• Знамение времени (эпохи) общественное явление, характерное для данного времени.
10344 ЗНАМЕНИТОСТЬ ЗНАМЕНИТОСТЬ, и, ж.

1. см. знаменитый.

2. Знаменитый человек. Стать знаменитостью.
10345 ЗНАМЕНИТЫЙ ЗНАМЕНИТЫЙ, ая, ое; ит. Пользующийся всеобщей известностью. З. поэт.

| сущ. знаменитость, и, ж.
10346 ЗНАМЕНОВАТЬ ЗНАМЕНОВАТЬ (ную, нуешь, 1 и 2 л. не употр.), нует; несов., что (книжн.). Означать, свидетельствовать о чёмн. Событие, знаменующее успех.
10347 ЗНАМЕНОСЕЦ ЗНАМЕНОСЕЦ, сца, м. Тот, кто несёт или носит знамя. З. полка. Знаменосцы воинской славы (перен.; высок.).
10348 ЗНАМЁНЩИК ЗНАМЁНЩИК, а, м. Военнослужащий, к-рый носит знамя воинской части.

| прил. знамёнщицкий, ая, ое.
10349 ЗНАМЯ ЗНАМЯ, мени, мн. мёна, мён, мёнам, ср. Определённого цвета (или цветов) широкое полотнище на древке, принадлежащее воинской части, какойн. организации, государству. Полковое з. Водрузить з. Победы. Высоко держать з. чегон. (перен.: хранить какиен. идеалы, заветы; высок.). Под знаменем чегон. (перен.: руководствуясь чемн.; высок.).

| прил. знамённый, ая, ое (спец.). З. взвод.
10350 ЗНАНИЕ ЗНАНИЕ, я, ср.

1. см. знать 1.

2. Результаты познания, научные сведения. Различные области знания.

3. Совокупность сведений в какойн. области. Специалист с хорошими знаниями. Со знанием дела.
10351 ЗНАТНЫЙ ЗНАТНЫЙ, ая, ое; тен, тна, тно, тны и тны.

1. полн. ф. Прославившийся своей деятельностью, такой, к-рого знают все. Знатные труженики. З. тракторист.

2. Принадлежащий к аристократии, к знати 2. З. род.

3. Отличный, высокий по качеству; сильный (прост.). Знатная уха. Морозец з.

| сущ. знатность, и, ж. (к 1 и 2 знач.).
10352 ЗНАТОК ЗНАТОК, а, м. Человек, обладающий большими знаниями в чёмн., тонким пониманием чегон. З. своего дела. З. литературы (в литературе). С учёным видом знатока (о рассуждающем самоуверенно по поводу того, в чём мало сведущ; ирон.).
10353 ЗНАТЬ ЗНАТЬ 1, знаю, знаешь; несов.

1. о ком-чём. Иметь сведения о ком-чёмн. З. о родных. Дать з. о себе.

2. кого-что. Обладать какимин. познаниями, иметь о ком-чёмн. понятие, представление. З. урок. З. своё дело. Знаю, что он прав. З. когон. за честного человека (знать, что ктон. честен). Я знаю, что я ничего не знаю (афоризм).

3. кого (что). Быть знакомым с кемн. З. когон. с детства.

4. обычно с отриц., что. Испытывать, переживать. Не з. покоя. Не з. колебаний, сомнений, усталости. Не знает поражений ктон. (всегда побеждает).

5. что. Соблюдать, считаться с чемн. З. меру. З. своё место (вести себя соответственно своему положению).

6. знаешь, знаете, вводн. сл. 1) в ответной реплике: выражает сомнение, удивление, недоверие. Говорит, что болен. Ну уж, знаете! Я ему больше не верю; 2) служит для привлечения внимания. Я, знаете, вчера был в театре.

• Будешь (будет, буду и т. п.) знать (разг.) назидательное напоминание тому, кто наказан и должен об этом помнить. Мальчишке досталось от отца, теперь будет знать!

Знать не знаю, ведать не ведаю о ком-чём (разг.) то же, что ведать не ведаю.

Интересно знать (разг., обычно неодобр.) выражение неосведомлённости и желания узнать, понять. Где это ты пропадаешь, интересно знать?

Не знать женщин (мужчин) быть девственником (девственницей).

Даёт себя знать заставляет себя чувствовать, ощущать. Старая рана даёт себя знать.

Знал бы я (ты, он), знали бы мы (вы, они)... (разг.) эмоциональное подчёркивание сообщаемого. Знал бы ты, кого я там встретил!

Знаю я тебя (вас, их и др.) (разг.) выражение неодобрения и недоверия. Ты обманываешь, знаю я тебя!

Знай наших! (разг.) похвальба (иногда с оттенком вызова или угрозы): вот мы каковы! Нарядились не хуже других. Знай наших! Сумели за себя постоять. Знай наших!

Кто (его) знает (разг.) выражение сомнения, неуверенности. Не волнуйтесь, всё будет хорошо. Кто (его) знает!

Кто его (её, меня, тебя, вас) знает (разг.) с последующим местоименным словом: неизвестно (кто, какой, где и др.). Кто его (тебя) знает, что он (ты) за человек. Кто их знает, откуда они. Кто меня знает, когда я вернусь.

Как знаешь (знаете) (разг.) как считаешь (считаете) нужным, решай (решайте) сам (сами), дело твоё (ваше).

Не знает границ (пределов) 1) кто в чём, о том, чьё поведение излишне активно. Льстец не знает границ в похвалах; 2) что, о чём-н. очень сильном, интенсивно проявляющемся. Любовь матери не знает границ.

Не знаю (не знает, не знают) как (прост.) в сочетании с личной формой глагола: очень сильно. Я его не знаю как уважаю. Так любила, уж и не знаю как.

Так и знай (разг.) выражение уверения. Он говорит неправду, так и знай.

| многокр. знавать, наст. нет (к 3 знач.).

| сущ. знание, я, ср. (к 1, 2 и 5 знач.).
10354 ЗНАТЬ ЗНАТЬ 2, и, ж. Аристократия, высший слой привилегированного класса. Высшая дворянская з.
10355 ЗНАТЬ ЗНАТЬ 3 , вводн. сл. (прост.). То же, что наверное.
10356 ЗНАТЬСЯ ЗНАТЬСЯ, знаюсь, знаешься; несов., с кем (чем) (прост.). Поддерживать знакомство, водиться. Ни с кем не желает з.
10357 ЗНАХАРЬ ЗНАХАРЬ, я, м. Лекарь-самоучка, действующий собственными примитивными способами, часто с колдовскими приёмами.

| ж. знахарка, и и знахарка, и.

| прил. знахарский, ая, ое.
10358 ЗНАЧЕНИЕ ЗНАЧЕНИЕ, я, ср.

1. Смысл, то, что данное явление, понятие, предмет значит, обозначает. З. взгляда, жеста. Определить з. слова. Лексическое з. слова (означаемое им понятие).

2. Важность, значительность, роль. Придавать чемун. большое з. Не имеет значения чтон. (не существенно, не важно).
10359 ЗНАЧИМОСТЬ ЗНАЧИМОСТЬ, и, ж. (книжн.). То же, что значение (во 2 знач.). Социальная з. воспитания.
10360 ЗНАЧИМЫЙ ЗНАЧИМЫЙ, ая, ое; им. Выражающий чтон., имеющий какоен. значение. Значимые части слова.
10361 ЗНАЧИТ ЗНАЧИТ.

1. вводн. сл. Следовательно, стало быть, выходит. Вещи собраны, ты, з., уезжаешь?

2. значит (значило, значило бы, будет значить). Употр. в знач. связки «это», «это есть». Простить з. забыть.

3. союз. И поэтому, следовательно. Тучи собираются, з. будет дождь. Ты сердишься, з. ты неправ.

• А значит (и значит), союз то же, что значит (в 3 знач.).
10362 ЗНАЧИТЕЛЬНЫЙ ЗНАЧИТЕЛЬНЫЙ, ая, ое; лен, льна.

1. Большой по размерам, силе. З. урон. Значительная сумма. З. успех. Значительно (нареч.) больше.

2. Имеющий большое значение, важный. Значительные события. Он человек з.

3. Очень выразительный, выражающий многое. З. взгляд. Значительно (нареч.) посмотреть.

| сущ. значительность, и, ж.
10363 ЗНАЧИТЬ ЗНАЧИТЬ, чу, чишь; несов., что. Иметь какойн. смысл, важность, ценность. Его обещание мало значит. Ты для него много значишь. Ничего не значит чтон. (не имеет никакого значения). Ребёнок стал поправляться вот что значит воздух! (вот как важен).
10364 ЗНАЧИТЬСЯ ЗНАЧИТЬСЯ, чусь, чишься; несов., кем-чем, как кто-что или в качестве кого-чего (офиц.). Находиться, состоять, числиться. З. в отпуске. З. в списке. Он значится в качестве инструктора (как инструктор).
10365 ЗНАЧКИСТ ЗНАЧКИСТ, а, м. Человек, имеющий значок как свидетельство о квалификации, выполнении какихн. нормативов.

| ж. значкистка, и.

| прил. значкистский, ая, ое.
10366 ЗНАЧОК ЗНАЧОК, чка, м.

1. Пластинка, кружок, плоская фигурка с какимин. изображениями, носимые на груди как памятный или отличительный знак или как знак принадлежности к какойн. организации. Приколоть з. Нагрудный з. Университетский з.

2. Условная пометка, изображение на чёмн. Значки на полях книги.
10367 ЗНАЮЩИЙ ЗНАЮЩИЙ, ая, ее. Такой, к-рый много знает, хорошо осведомлён в чёмн. Он человек з.
10368 ЗНОБИТЬ ЗНОБИТЬ, ит; безл.; несов., кого (что). Об ощущении озноба, лихорадочного состояния. Больного знобит.
10369 ЗНОЙ ЗНОЙ, я, м. Сильная жара от нагретого солнцем воздуха. Полуденный з.
10370 ЗНОЙНЫЙ ЗНОЙНЫЙ, ая, ое; зноен, знойна.

1. Жаркий, пышущий зноем. З. день.

2. перен. Страстный, пылкий. З. взгляд. Знойная страсть.

| сущ. знойность, и, ж.
10371 ЗОБ ЗОБ, а, о зобе, в зобу, мн. ы, ов, м.

1. У птиц, насекомых, моллюсков: расширенная часть пищевода, где накапливается и предварительно обрабатывается пища.

2. Болезненно увеличенная щитовидная железа, а также (прост.) ожирение шеи под подбородком.

| прил. зобный, ая, ое.
10372 ЗОБАСТЫЙ ЗОБАСТЫЙ, ая, ое; аст (разг.). С большим зобом.
10373 ЗОБАТЫЙ ЗОБАТЫЙ, ая, ое; ат. С зобом или с большим зобом. З. голубь.
10374 ЗОВ ЗОВ, а (у), м.

1. см. звать.

2. Призыв, клич. З. о помощи.

• Зов (голос) крови (высок.) чувство, влечение, обусловленное давними родовыми связями, происхождением.
10375 ЗОДИАК ЗОДИАК, а, м. (спец.). Пояс неба, по к-рому Солнце совершает своё видимое годовое движение. Знаки зодиака (обозначение 12 созвездий, через к-рые проходит зодиак: Овен, Телец, Близнецы, Рак, Лев, Дева, Весы, Скорпион, Стрелец, Козерог, Водолей, Рыбы).

| прил. зодиакальный, ая, ое.
10376 ЗОДЧЕСТВО ЗОДЧЕСТВО, а, ср. То же, что архитектура (в 1 знач.). Древнерусское деревянное з.

| прил. зодческий, ая, ое.
10377 ЗОДЧИЙ ЗОДЧИЙ, его, м. То же, что архитектор. Шедевры старых зодчих.
10378 ЗОЛА ЗОЛА, ы, ж. Остаток от сжигания чегон. в виде серо-чёрной пыли.

| прил. зольный, ая, ое (спец.).
10379 ЗОЛИТЬ ЗОЛИТЬ, лю, лишь; лённый (ён, ена); несов., что (спец.). Обрабатывать (шкуры, кожи) зольником.

| сущ. золение, я, ср. и золка, и, ж.
10380 ЗОЛОВКА ЗОЛОВКА, и, ж. Сестра мужа.
10381 ЗОЛОТИСТО… ЗОЛОТИСТО-... Первая часть сложных слов со знач. с золотистым оттенком, напр. золотисто-белокурый, золотисто-белый, золотисто-блестящий, золотисто-русый, золотисто-красный, золотисто-оранжевый, золотисто-пурпурный, золотисто-рыжий, золотисто-соломенный.
10382 ЗОЛОТИСТЫЙ ЗОЛОТИСТЫЙ, ая, ое; ист. Цвета золота, с золотым отливом. З. колос. Золотистые волосы.

| сущ. золотистость, и, ж.
10383 ЗОЛОТИТЬ ЗОЛОТИТЬ, очу, отишь; очённый (ён, ена); несов., что.

1. Покрывать позолотой. З. купола.

2. Окрашивать в золотистый цвет. Солнце золотит лес.

| сов. вызолотить, очу, отишь; оченный (к 1 знач.) и позолотить, очу, отишь; оченный. П. украшения. Солнце позолотило облака.

| сущ. золочение, я, ср. (к 1 знач.).

| прил. золотильный, ая, ое (к 1 знач.; спец.).
10384 ЗОЛОТИТЬСЯ ЗОЛОТИТЬСЯ (очусь, отишься, 1 и 2 л. не употр.), отится; несов.

1. Становиться золотистым. Рожь золотится.

2. О золотом, золотистом: виднеться. Вдали золотятся пески.
10385 ЗОЛОТКО ЗОЛОТКО, тка, ср. (разг.). Ласковое обращение. Спасибо тебе, з.! З. ты моё!
10386 ЗОЛОТНИК ЗОЛОТНИК 1, а, м. Старая русская мера веса, равная 1/96 фунта или 4,26 г. Мал з., да дорог (о ком-чёмн. незначительном с виду, но ценном; разг.).

| прил. золотниковый, ая, ое.
10387 ЗОЛОТНИК ЗОЛОТНИК 2, а, м. (спец.). Устройство для автоматического управления потоком пара, жидкости или газа в паровых машинах и турбинах, гидравлических и пневматических механизмах.

| прил. золотниковый, ая, ое.
10388 ЗОЛОТО ЗОЛОТО, а, ср.

1. Драгоценный металл жёлтого цвета, употр. как мерило ценностей и в драгоценных изделиях. Чистое з. Ювелирные изделия из золота. Не всё то з., что блестит (посл.). Червонное з. Чёрное з. (о нефти). Мягкое з. (о ценных мехах пушных зверей). Белое з. (о хлопке). З. волос (перен.: о золотистом цвете волос). З. заката (перен.: о золотистом цвете неба на закате).

2. Монеты или изделия из этого металла. Весь в золоте ктон. (в золотых украшениях). Гимнастам на чемпионате досталось з. (золотые медали; разг.).

3. Позолоченные нити. Шить золотом.

4. перен. О ком-чёмн. имеющем большие достоинства, дорогом для когон. (употр. также как ласк. обращение). Работник он з.! З. ты моё!

| уменьш.-ласк. золотце, а, ср. (к 1 знач.) и уменьш.-унич. золотишко, а, ср. (к 1 знач.).

| прил. золотой, ая, ое (к 1 и 2 знач.). З. песок. (золотоносный). З. запас государства (фонд золота в слитках). Золотых дел мастер (ювелир; устар.). З. призёр (получивший золотую медаль). Золотые горы сулить комун. (то же, что златые горы сулить).
10389 ЗОЛОТО… ЗОЛОТО... Первая часть сложных слов со знач.: 1) относящийся к золоту (в 1 и 3 знач.), напр. золотодобывающий, золотовалютный, золотошвейка; 2) с золотом, напр. золотоглавый, золотоверхий; 3) золотистого цвета, напр. золотоволосый.
10390 ЗОЛОТОИСКАТЕЛЬ ЗОЛОТОИСКАТЕЛЬ, я, м. Человек, к-рый занимается поисками и разработкой золотых месторождений, россыпей.

| прил. золотоискательский, ая, ое.
10391 ЗОЛОТОЙ ЗОЛОТОЙ, ая, ое.

1. см. золото.

2. золотой, ого, м. В России до 1917 г.: золотая монета достоинством в три, пять, десять рублей (империал, а также полуимпериал); вообще монета из золота, червонец.

3. Цвета золота, блестяще-жёлтый. Золотые кудри. Золотая осень (осенняя пора, когда особенно ярки желтеющие листья).

4. перен. Счастливый, благоприятный. Золотая пора. З. век (время расцвета искусств и наук).

5. перен. Прекрасный, замечательный. З. работник. Золотые руки (умелые; разг.).

6. перен. Дорогой, любимый. З. мой!

• Золотая молодёжь молодёжь из богатых слоёв общества, проводящая жизнь в праздности и развлечениях.

Золотая свадьба пятидесятилетие супружеской жизни.

Золотая середина образ действий, при к-ром избегают крайностей, риска, смелых решений. Придерживаться золотой середины.

Золотое дно о неиссякаемом источнике доходов, прибыли.

Золотой дождь об обильных доходах, прибылях, богатстве.

Золотые горы (часто ирон.) то же, что златые горы.
10392 ЗОЛОТОНОСНЫЙ ЗОЛОТОНОСНЫЙ, ая, ое; сен, сна. О месторождении, местности: содержащий в себе золото, богатый золотом. З. песок. З. район.

| сущ. золотоносность, и, ж.
10393 ЗОЛОТОПРОМЫШЛЕННИК ЗОЛОТОПРОМЫШЛЕННИК, а, м.

1. Работник золотопромышленности.

2. Владелец золотых промыслов, приисков.
10394 ЗОЛОТОПРОМЫШЛЕННОСТЬ ЗОЛОТОПРОМЫШЛЕННОСТЬ, и, ж. Золотодобывающая промышленность.

| прил. золотопромышленный, ая, ое.
10395 ЗОЛОТОТЫСЯЧНИК ЗОЛОТОТЫСЯЧНИК, а, м. Травянистое растение с розовыми цветками. З. зонтичный (лекарственное растение).
10396 ЗОЛОТОШВЕЙНЫЙ ЗОЛОТОШВЕЙНЫЙ, ая, ое. Относящийся к шитью золотом (в 3 знач.). Золотошвейная мастерская.
10397 ЗОЛОТУХА ЗОЛОТУХА, и, ж. Старое название одной из форм диатеза.

| прил. золотушный, ая, ое.
10398 ЗОЛОТУШНЫЙ ЗОЛОТУШНЫЙ, ая, ое.

1. см. золотуха.

2. Больной золотухой, а также вообще истощённый, покрытый сыпью (устар.). З. ребёнок.
10399 ЗОЛОТЦЕ ЗОЛОТЦЕ, а, ср.

1. см. золото.

2. То же, что золотко (разг.).
10400 ЗОЛОЧЁНЫЙ ЗОЛОЧЁНЫЙ, ая, ое. Подвергшийся золочению, покрытый слоем золота. Золочёные купола.
10401 ЗОЛУШКА ЗОЛУШКА, и, ж. Тот, кого не любят, постоянно незаслуженно обижают [по имени безответной и нелюбимой падчерицы героини одноименной сказки Ш. Перро].
10402 ЗОЛЬНИК ЗОЛЬНИК, а, м. (спец.).

1. Нижняя часть топки, где собирается зола.

2. Известковый раствор для золения шкур.

3. Чан, в к-ром золят шкуры.
10403 ЗОЛЬНЫЙ ЗОЛЬНЫЙ см. зола.
10404 ЗОНА ЗОНА, ы, ж.

1. Пояс, полоса, пространство между какимин. границами, двумя линиями или вдоль какойн. линии, а также вообще характеризующаяся какимин. общими признаками территория, область. Пограничная з. Пригородная з. Запретная з. З. отдыха. З. огня. З. влияния.

2. Закрытая территория концлагеря, места заключения (разг.). Вышки вокруг зоны.

| прил. зонный, ая, ое (к 1 знач.) и зональный, ая, ое (к 1 знач.). Зонный тариф. Зональная растительность.
10405 ЗОНД ЗОНД, а, м.

1. Название различных инструментов и устройств для исследования почвы, скважин при бурении, внутренностей организма.

2. Воздушный шар со специальным прибором для метеорологических наблюдений. Шар-з.

| прил. зондовый, ая, ое.
10406 ЗОНДИРОВАТЬ ЗОНДИРОВАТЬ, рую, руешь; несов., кого-что.

1. Исследовать зондом. З. рану. З. грунт, дно.

2. перен. Предварительно осторожно выяснять чтон. у кого-н (книжн.).

• Зондировать почву (книжн.) то же, что зондировать (во 2 знач.).

| сущ. зондирование, я, ср. и зондаж, а, м. Зондирование атмосферы. Зондаж почвы. Зондаж печени.
10407 ЗОНТ ЗОНТ, а, м.

1. То же, что зонтик (в 1 знач.).

2. Навес над входной дверью, на лодках, над палубой, а также вообще навес над чем-н. в форме большого зонтика (в 1 знач.).
10408 ЗОНТИК ЗОНТИК, а, м.

1. Упругий матерчатый купол на длинной ручке, натягивающийся на спицах и раскрывающийся над головой для защиты от дождя или солнца. Шёлковый, кружевной з. Раскрыть, закрыть з. Складной з. Стоять, идти под зонтиком.

2. То же, что зонт (во 2 знач.).

3. Соцветие, у к-рого все цветки расположены почти в одной плоскости (спец.).

• Как рыбке зонтик нужен (нужно) кто, что (разг. шутл.) совершенно не нужен, не нужно.

| прил. зонтичный, ая, ое. Зонтичная ткань. Зонтичные растения (морковь, петрушка, укроп, анис и др.). Семейство зонтичных (сущ.).
10409 ЗОО… ЗОО... Первая часть сложных слов со знач.: 1) относящийся к зоологии, напр. зоокабинет, зоофакультет; 2) относящийся к животным, напр. зооферма, зоомагазин, зообаза, зооэкспорт, зоопланктон.
10410 ЗООГЕОГРАФИЯ ЗООГЕОГРАФИЯ, и, ж. Наука о географическом распространении животных.

| прил. зоогеографический, ая, ое.
10411 ЗООЛОГ ЗООЛОГ, а, м. Специалист по зоологии.
10412 ЗООЛОГИЧЕСКИЙ ЗООЛОГИЧЕСКИЙ, ая, ое.

1. см. зоология.

2. Относящийся к животным. З. магазин. З. музей. З. парк или сад (место содержания, демонстрации, изучения и воспроизводства диких животных).

3. перен. Жестокий и грубый, звериный (во 2 знач.). Зоологические нравы. Зоологическая ненависть.
10413 ЗООЛОГИЯ ЗООЛОГИЯ, и, ж. Наука о животных.

| прил. зоологический, ая, ое.
10414 ЗООПАРК ЗООПАРК, а, м. Сокращение: зоологический парк.

| прил. зоопарковский, ая, ое (разг.).
10415 ЗООСАД ЗООСАД, а, м. Сокращение: зоологический сад.

| прил. зоосадовский, ая, ое (разг.).
10416 ЗООТЕХНИК ЗООТЕХНИК, а, м. Специалист по зоотехнии.
10417 ЗООТЕХНИКА ЗООТЕХНИКА, и, ж. То же, что зоотехния.

| прил. зоотехнический, ая, ое.
10418 ЗООТЕХНИЯ ЗООТЕХНИЯ, и, ж. Наука о разведении, содержании и использовании сельскохозяйственных животных.

| прил. зоотехнический, ая, ое.
10419 ЗОРЕНЬКА, ЗОРЬКА ЗОРЕНЬКА, ЗОРЬКА см. заря.
10420 ЗОРКИЙ ЗОРКИЙ, ая, ое; зорок, зорка и зорка, зорко; зорче.

1. Хорошо видящий дальние и мелкие предметы, с острым зрением. З. глаз.

2. перен. Пристальный, проницательный. З. ум.

| сущ. зоркость, и, ж.
10421 ЗРАЗЫ ЗРАЗЫ, зраз, ед. зраза, ы, ж. Мясные котлеты с начинкой. З. с рисом.
10422 ЗРАЧОК ЗРАЧОК, чка, м. Отверстие в радужной оболочке глаза, через к-рое в глаз проникают световые лучи.

| прил. зрачковый, ая, ое. Зрачковые реакции.
10423 ЗРЕЛИЩЕ ЗРЕЛИЩЕ, а, ср.

1. То, что представляется взору, привлекает взор (явление, происшествие, пейзаж). Необыкновенное з. З. для богов (потрясающее; шутл.).

2. Театральное или театрализованное, цирковое представление, спортивные выступления. Массовые зрелища.

• Хлеба и зрелищ! голос толпы, желающей удовлетворения её сегодняшних примитивных потребностей [первонач. по сатире Ювенала о требованиях римской черни].

| прил. зрелищный, ая, ое (ко 2 знач.). Зрелищные организации.
10424 ЗРЕЛИЩНЫЙ ЗРЕЛИЩНЫЙ, ая, ое; щен, щна.

1. см. зрелище.

2. О зрелище (во 2 знач.): впечатляющий. Зрелищные выступления фигуристов.

| сущ. зрелищность, и, ж.
10425 ЗРЕЛОСТЬ ЗРЕЛОСТЬ, и, ж.

1. см. зрелый.

2. Возраст между молодостью и старостью; период жизни в таком возрасте.
10426 ЗРЕЛЫЙ ЗРЕЛЫЙ, ая, ое; зрел, зрела и зрела, зрело.

1. Спелый, созревший. Зрелые яблоки. З. лес.

2. Достигший полного развития, вполне сложившийся. Человек вполне з. З. учёный.

3. Свойственный человеку, достигшему полного развития. З. возраст (сменяющий юность).

4. Обдуманный, свидетельствующий об опытности. Зрелое решение. Зрелое произведение.

| сущ. зрелость, и, ж.
10427 ЗРЕНИЕ ЗРЕНИЕ, я, ср. Одно из внешних чувств человека и животного, органом к-рого является глаз; способность видеть. Хорошее з. Слабое з. Лишиться зрения.

• Точка зрения на кого-что чьён. мнение о ком-чёмн., взгляд.

Угол зрения (книжн.) взгляд, точка зрения на чтон.

| прил. зрительный, ая, ое. З. нерв. Зрительная память. Зрительная область мозга (спец.). Зрительная труба (то же, что подзорная труба).
10428 ЗРЕТЬ ЗРЕТЬ 1, зрею, зреешь; несов.

1. Становиться зрелым (в 1 и 2 знач.). Яблоки зреют. В юноше зреет учёный.

2. (1 и 2 л. не употр.). Наступать, приближаться. Зреет решение. Зреет обида.

| сов. созреть, ею, еешь (к 1 знач.).
10429 ЗРЕТЬ ЗРЕТЬ 2, зрю, зришь; несов., кого-что и на кого-что (устар.). Видеть, смотреть. Он зрит печальную картину.

| сов. узреть, узрю, узришь и узришь.
10430 ЗРИМЫЙ ЗРИМЫЙ, ая, ое; зрим (книжн.).

1. Видимый, доступный зрению. З. мир. Зримое пространство.

2. перен. Вполне ощутимый, хорошо заметный. Зримые результаты. Зримые черты нового.

| сущ. зримость, и, ж.
10431 ЗРИТЕЛЬ ЗРИТЕЛЬ, я, м.

1. Тот, кто наблюдает происходящее со стороны (устар.). З. происшествия.

2. Тот, кто смотрит представление, фильм, спортивное состязание. Театральные зрители.

| ж. зрительница, ы.

| прил. зрительский, ая, ое (ко 2 знач.).
10432 ЗРИТЕЛЬНЫЙ ЗРИТЕЛЬНЫЙ, ая, ое.

1. см. зрение.

2. Предназначенный для зрителей (во 2 знач.). З. зал.
10433 ЗРЯ ЗРЯ, нареч. (разг.). Бесцельно, напрасно, без надобности. З. тратить время.
10434 ЗРЯЧЕСЛЫШАЩИЙ ЗРЯЧЕСЛЫШАЩИЙ, ая, ее (спец.). Обладающий зрением и слухом.
10435 ЗРЯЧИЙ ЗРЯЧИЙ, ая, ее. Обладающий зрением.
10436 ЗРЯШНЫЙ ЗРЯШНЫЙ, ая, ое (разг.).

1. Ненужный, напрасный. Зряшная затея. Зряшная работа.

2. Ни к чему не годный, пустой (во 2 знач.). З. человек.
10437 ЗУБ ЗУБ, а, мн. зубы, зубов и зубья, зубьев, м.

1. Костное образование, орган во рту для схватывания, откусывания и разжёвывания пищи. Коренные зубы. Молочные зубы (у детей: выпадающие после шести лет). З. на з. не попадает (о дрожи от сильного холода, волнения, страха). На з. попробовать, взять (перен.: узнать, испробовать непосредственно; разг.). Сквозь зубы говорить (еле раскрывая рот, с неохотой; разг.). Не по зубам чтон. комун. (о чёмн. твёрдом: трудно откусить; также перен.: не под силу, не по способностям; разг.).

2. (мн. зубья, зубьев). То же, что зубец (в 1 знач.). Зубья пилы.

• Зубы на полку положить (разг.) дойти до крайней бедности, до голода.

Зубы (глаза и зубы) разгорелись на что (разг. неодобр.) очень захотелось иметь чтон.

Зубы точить на кого (разг.) злобствовать, стремиться причинить вред.

Ни в зуб (толкнуть) и ни в зуб ногой (прост.) совсем ничего не знает.

Иметь зуб против кого или на кого (разг.) испытывать против когон. скрытую злобу, затаённое недовольство.

В зубах навязло (разг.) очень надоело.

До зубов вооружиться, вооружён кто (неодобр.) полностью или сверх меры вооружиться, вооружён ктон.

| уменьш. зубик, а м. и зубок, бка, мн. зубки, зубок, м. (к 1 знач.).

• На зубок подарить что кому (разг.) сделать подарок новорождённому.

На зубок попасть кому (разг.) стать предметом насмешек, сплетен, критики.

| прил. зубной, ая, ое (к 1 знач.) и зубовой, ая, ое (ко 2 знач.; спец.). Зубной врач. Зубовая борона.
10438 ЗУБАСТЫЙ ЗУБАСТЫЙ, ая, ое; аст (разг.).

1. С зубами, а также с большими, сильными зубами. Зубастые птицы (ископаемые птицы с зубовидными выростами в челюсти). З. пёс.

2. перен. Язвительно-насмешливый, дерзкий и острый на язык. Дерзит, огрызается: зубаст!

| сущ. зубастость, и, ж.
10439 ЗУБАТКА ЗУБАТКА, и, ж. Морская рыба, родственная окуню. Семейство зубаток.
10440 ЗУБАТЫЙ ЗУБАТЫЙ, ая, ое. То же, что зубастый (в 1 знач.). Зубатые киты. Зубатая пасть.
10441 ЗУБЕЦ ЗУБЕЦ, бца, м.

1. Выступ, обычно острый, на инструменте, орудии, части машины; вообще острый выступ на чёмн. Зубцы пилы, грабель. Кружево с зубцами.

2. обычно мн. Наверху крепостной стены: один из расположенных в ряд столбиков с острыми выступами по краям. Зубцы Кремлёвской стены.

| уменьш. зубчик, а, м. (к 1 знач.).
10442 ЗУБИЛО ЗУБИЛО, а, ср. Клиновидный инструмент, по к-рому ударяют, рубя металл, обрабатывая камень. Кузнечное з. Слесарное з.

| прил. зубильный, ая, ое.
10443 ЗУБОВНЫЙ ЗУБОВНЫЙ, ая, ое: 1) скрежет зубовный (устар. и книжн.) бешеная злоба; 2) со скрежетом зубовным (устар. и книжн.) со злобой, яростью, а также с крайним нежеланием.
10444 ЗУБОВРАЧЕВАНИЕ ЗУБОВРАЧЕВАНИЕ, я, ср. Лечение зубных болезней.

| прил. зубоврачебный, ая, ое. З. кабинет.
10445 ЗУБОК ЗУБОК, бка, м.

1. см. зуб.

2. (мн. зубки, зубков). Режущий зубец машины, инструмента (спец.).
10446 ЗУБОРЕЗНЫЙ ЗУБОРЕЗНЫЙ, ая, ое (спец.). Служащий для изготовления зубцов, зубчатых частей. З. станок.
10447 ЗУБОСКАЛ ЗУБОСКАЛ, а, м. (прост.). Человек, к-рый любит зубоскалить, насмешник.

| ж. зубоскалка, и.

| прил. зубоскальский, ая, ое.
10448 ЗУБОСКАЛИТЬ ЗУБОСКАЛИТЬ, лю, лишь и ЗУБОСКАЛЬНИЧАТЬ, аю, аешь; несов. (прост. неодобр.). Насмехаться над кемн., а также вообще смеяться, шутить.

| сущ. зубоскальство, а, ср.
10449 ЗУБОТЫЧИНА ЗУБОТЫЧИНА, ы, ж. (прост.). Удар кулаком по зубам.
10450 ЗУБОЧИСТКА ЗУБОЧИСТКА, и, ж. Заострённая палочка для удаления остатков пищи, застрявших между зубами.
10451 ЗУБР ЗУБР, а, м.

1. Крупный дикий лесной бык, сходный с бизоном.

2. О косном, консервативно настроенном человеке.

3. Об опытном и ценном специалисте (разг. шутл.). Редакционный з.

| прил. зубровый, ая, ое (к 1 знач.). З. заповедник.
10452 ЗУБРИЛА ЗУБРИЛА, ы и ЗУБРИЛКА, и, м. и ж. (разг. неодобр.). Тот, кто занимается зубрёжкой, бессмысленным заучиванием.
10453 ЗУБРИТЬ ЗУБРИТЬ 1, зубрю, зубришь; несов., что. Делать зазубрины на чёмн. остром. З. нож, топор.

| сов. зазубрить, зубрю, зубришь; убренный.
10454 ЗУБРИТЬ ЗУБРИТЬ 2, зубрю, зубришь и (разг.) зубришь; несов., что (разг.). Заучивать бессмысленно, без отчётливого понимания. З. правила.

| сов. вызубрить, рю, ришь; ренный и зазубрить, зубрю, зубришь и (разг.) зубришь; убренный.

| сущ. зубрёжка, и, ж.
10455 ЗУБРОБИЗОН ЗУБРОБИЗОН, а, м. Гибрид зубра с бизоном.

| прил. зубробизоний, ья, ье и зубробизоновый, ая, ое.
10456 ЗУБРОВКА ЗУБРОВКА, и, ж.

1. Луговой и лесной злак.

2. Водка, настоянная на таком злаке.
10457 ЗУБЧАТКА ЗУБЧАТКА, и, ж. (спец.). Зубчатое колесо.
10458 ЗУБЧАТЫЙ ЗУБЧАТЫЙ, ая, ое. С зубцами. Зубчатое колесо (основное звено зубчатой передачи диск с зубьями на ободе). Зубчатая передача (механизм для передачи вращательного движения при помощи зубчатых колёс). Зубчатая башня.
10459 ЗУБЧИК ЗУБЧИК см. зубец.
10460 ЗУД ЗУД, а, м.

1. Ощущение болезненно-щекочущего раздражения кожи. З. от укусов мошкары.

2. перен. Непреодолимое стремление, желание (ирон.). Писательский з.
10461 ЗУДА ЗУДА, ы, м. и ж. (прост.). Надоедливый человек, тот, кто зудит, докучает.
10462 ЗУДЕТЬ ЗУДЕТЬ 1 (зужу, зудишь, 1 и 2 л. не употр.), зудит; несов. (разг.).

1. Испытывать зуд, чесаться. Тело зудит.

2. перен. О непреодолимом желании делать чтон. Руки так и зудят.
10463 ЗУДЕТЬ ЗУДЕТЬ 2 и ЗУДИТЬ, зужу, зудишь; несов. (разг.).

1. Издавать монотонный звенящий звук. В воздухе зудят комары.

2. перен. Надоедать, докучливо говоря, повторяя чтон.
10464 ЗУММЕР ЗУММЕР, а, м. Электрический прибор для подачи звуковых сигналов.

| прил. зуммерный, ая, ое.
10465 ЗУРНА ЗУРНА, ы, ж. Восточный духовой язычковый музыкальный инструмент.
10466 ЗЫБИТЬСЯ ЗЫБИТЬСЯ (зыблюсь, зыблешься, 1 и 2 л. не употр.), зыблется; несов. Появляться (о зыби), колебаться. Тихо зыблется рожь.
10467 ЗЫБКА ЗЫБКА, и, род. мн. бок, ж. (обл.). Подвесная колыбель, люлька 1 (в 1 знач.). Качать в зыбке.
10468 ЗЫБКИЙ ЗЫБКИЙ, ая, ое; бок, бка и бка, бко.

1. Находящийся в состоянии лёгкого колебания, зыби; легко приходящий в колебание. Зыбкая поверхность озера. Зыбкое болото. Зыбкая лодка (неустойчивая).

2. перен. Непостоянный, ненадёжный. З. аргумент. З. положение.

| сущ. зыбкость, и, ж.
10469 ЗЫБУН ЗЫБУН, а, м. (спец. и обл.). Зыбучая почва, трясинное, зыбучее место. З. на болоте. Песок-з. (подвижный или топкий).
10470 ЗЫБУЧИЙ ЗЫБУЧИЙ, ая, ее; уч.

1. То же, что зыбкий (в 1 знач.) (устар.).

2. О почве: трясинный, топкий; засасывающий. Зыбучее болото. З. песок.

| сущ. зыбучесть, и, ж.
10471 ЗЫБЬ ЗЫБЬ, и, ж. Лёгкая рябь на водной поверхности, а также слабое волнообразное колебание верхушек растений на большом пространстве. З. на озере. Мёртвая з. По верхушкам берёз прокатилась лёгкая з. Ржаное поле подёрнулось зыбью.
10472 ЗЫК ЗЫК, а, м. (прост.). Отрывистый резкий звук, окрик.
10473 ЗЫКНУТЬ ЗЫКНУТЬ, ну, нешь; сов. (разг.).

1. на кого (что). Громко и грубо, отрывисто крикнуть, закричать.

2. Издать резкий, гулкий звук.

| несов. зыкать, аю, аешь.
10474 ЗЫРЯНЕ ЗЫРЯНЕ, ян, ед. янин, а, м. Прежнее название народа коми.

| ж. зырянка, и.

| прил. зырянский, ая, ое.
10475 ЗЫРЯНСКИЙ ЗЫРЯНСКИЙ, ая, ое (устар.) и КОМИ-ЗЫРЯНСКИЙ, ая, ое.

1. см. зыряне и коми-зыряне.

2. То же, что коми (во 2 знач.). З. угольный бассейн (в Якутии). Зырянское оледенение (обширное материковое оледенение позднего четвертичного периода). Коми-зырянский язык (финно-угорской семьи языков).
10476 ЗЫЧНЫЙ ЗЫЧНЫЙ, ая, ое; чен, чна. Громкий, звучный и резкий. З. голос.

| сущ. зычность, и, ж.
10477 ЗЮЗЯ ЗЮЗЯ, и, м. и ж. (прост.): зюзя зюзей или как зюзя совершенно мокр или совершенно пьян. Зюзя зюзей пришёл домой. Как зюзя напился.
10478 ЗЯБКИЙ ЗЯБКИЙ, ая, ое; бок, бка и бка, бко (разг.). Чувствительный к холоду. Зябко (нареч.) кутаться в платок (озябнув). Рукам зябко (в знач. сказ.).

| сущ. зябкость, и, ж.
10479 ЗЯБЛИК ЗЯБЛИК, а, м. Небольшая лесная певчая птица сем. вьюрковых с красноватыми перьями по бокам.

| прил. зябличий, ья, ье.
10480 ЗЯБНУТЬ ЗЯБНУТЬ, ну, нешь; зяб и зябнул, зябла; зябший и зябнувший; несов. Испытывать чувство холода, страдать от холода. З. на ветру.

| сов. озябнуть, ну, нешь; озяб, озябла; озябший и озябнувший и зазябнуть, ну, нешь; зяб, зябла; зябший и зябнувший (прост.).
10481 ЗЯБЬ ЗЯБЬ, и, ж. Поле, вспаханное с осени для посева яровых. Взмёт зяби. Поднять з.

| прил. зяблевый, ая, ое. Зяблевая вспашка.
10482 ЗЯТЬ ЗЯТЬ, я, мн. зятья, ьёв, м. Муж дочери или сестры.
10483 И И 1, союз.

1. Одиночный или повторяющийся, соединяет однородные члены предложения, а также части сложносочинённого предложения. Теория и практика. Русский солдат и храбр, и вынослив. Появились надежды, и он вновь стал весел.

2. Открывает собою предложения эпического, повествовательного характера для указания на связь с предшествующим, на смену событий. И настало утро. И грянул бой.

3. Внутренне связывает сообщение с предшествующей ситуацией, предопределяющей положительную или отрицательную оценку. И вы ещё будете спорить?! (т. е. предшествующая ситуация предопределяет отрицательную оценку возможности вступления в спор). И вы согласились?! (т. е. из-за того, что предшествовало, не нужно было соглашаться). И как умел он рассказывать! (т. е. в нём было ещё что-то хорошее).

• И вот, союз то же, что и в результате. Она ушла, и вот я один.

И... да (а, но), союз выражает уступительные отношения. И жаль друга, да (а, но) нечего делать.

И... так, союз (разг.) выражает уступительные отношения при неодобрении того, о чём сообщается в придаточном предложении. И обманет, так не признается. И не пускали гулять, так нет убежал.
10484 И И 2, частица. Выражает полноту и категоричность отрицания, выделяя в нём главное. И копейки не даст. Ты и не проси.
10485 И И 3, межд. [произн. протяжно]. В начале предложения в реплике выражает увещевание или несогласие. И, полно!
10486 ИБЕРИЙСКОКАВКАЗСКИЙ ИБЕРИЙСКО-КАВКАЗСКИЙ, ая, ое: иберийско-кавказские (кавказские) языки совокупность языков, объединяющих три группы: адыгскую, картвельскую и нахско-дагестанскую.
10487 ИБИС ИБИС, а, м. Птица южных стран отряда голенастых с оголёнными местами на голове и горле. Священный и. (вид ибиса, в Древнем Египте считавшийся священным).

| прил. ибисовый, ая, ое.
10488 ИБО ИБО, союз (книжн.). Потому что, так как. Согласен, ибо факты бесспорны.
10489 ИВА ИВА, ы, ж. Кустарник или дерево с гибкими ветвями и узкими листьями. Плакучая и.

| прил. ивовый, ая, ое. Ивовая корзина (из веток ивы). Семейство ивовых (сущ.).
10490 ИВАНДАМАРЬЯ ИВАН-ДА-МАРЬЯ, иван-да-марьи, ж. Травянистое растение с жёлтыми цветками и фиолетовыми листками.
10491 ИВАНОВСКИЙ ИВАНОВСКИЙ, ая, ое: во всю ивановскую (кричать, вопить, реветь) (разг.) очень громко, изо всех сил.
10492 ИВАНЧАЙ ИВАН-ЧАЙ, иван-чая, м. Крупное травянистое растение сем. кипрейных с пурпурно-розовыми цветками.
10493 ИВАСИ ИВАСИ.

1. нескл., ж. Рыба сем. сельдевых.

2. неизм. О сельди: относящийся к такому семейству. Сельдь и.

| прил. ивасёвый, ая, ое (к 1 знач.).
10494 ИВНЯК ИВНЯК, а, м., собир. Заросль ивы.

| прил. ивняковый, ая, ое.
10495 ИВОЛГА ИВОЛГА, и, род. мн. иволог и иволг, ж. Певчая птичка из отряда воробьиных.

| прил. иволговый, ая, ое. Семейство иволговых (сущ.).
10496 ИВРИТ ИВРИТ, а, м. Современная модификация древнееврейского языка, официальный язык Государства Израиль.

| прил. ивритский, ая, ое. И. язык (иврит).
10497 ИГЛА ИГЛА, ы, мн. иглы, игл, иглам, ж.

1. Швейная принадлежность заострённый металлический стержень с ушком для вдевания нити. Машинная, швейная, штопальная, вышивальная, сапожная и. Хирургическая и. Хранить иглы в игольнике.

2. Вообще предмет такой формы, заострённый с одного конца, колющий. Вязальная и. (спица). Граммофонная и. Гравировальная и. И. игольчатого подшипника. Сосновые иглы (листья сосны). Иглы у ежа, у дикобраза, у иглокожих (острые выросты).

3. Острый шпиль здания. Адмиралтейская и.

| прил. игольный, ая, ое (к 1 знач.). Игольное ушко.
10498 ИГЛИСТЫЙ ИГЛИСТЫЙ, ая, ое; ист. Покрытый иглами (во 2 знач.), с острыми тонкими выростами. И. кактус.

| сущ. иглистость, и, ж.
10499 ИГЛОВЫЕ ИГЛОВЫЕ, ых (спец.).Сем. непромысловых рыб с тонким иглообразным телом. Семейство игловых.
10500 ИГЛОДЕРЖАТЕЛЬ ИГЛОДЕРЖАТЕЛЬ, я, м. Приспособление для закрепления иглы. Патефонный и.
10501 ИГЛОКОЖИЕ ИГЛОКОЖИЕ, их, ед. ее, его, ср. Морские беспозвоночные животные с иглообразными выростами на известковом наружном скелете.
10502 ИГЛООБРАЗНЫЙ ИГЛООБРАЗНЫЙ, ая, ое; зен, зна. Похожий на иглу.

| сущ. иглообразность, и, ж.
10503 ИГЛОТЕРАПИЯ ИГЛОТЕРАПИЯ, и, ж. Лечение уколами специальных игл в определённые точки тела.

| прил. иглотерапевтический, ая, ое.
10504 ИГЛОУКАЛЫВАНИЕ ИГЛОУКАЛЫВАНИЕ, я, ср. Лечение или обезболивание уколами специальных игл в определённые точки тела.
10505 ИГНОРИРОВАТЬ ИГНОРИРОВАТЬ, рую, руешь; анный; сов. и несов., кого-что. Умышленно не заметить (ечать), не принять (нимать) во внимание. И. факты.
10506 ИГО ИГО, а, ср. (высок.). Угнетающая, порабощающая сила. И. рабства. Под игом колониализма.
10507 ИГОЛКА ИГОЛКА, и, род. мн. лок, ж. То же, что игла (в 1 и в нек-рых сочетаниях во 2 знач.). Куда и., туда и нитка (посл.). Как на иголках (о крайне неспокойном, нервном состоянии; разг.). И. в стоге сена (о том, что невозможно найти). Не и. кто-чтон. (не пропадёт, найдётся; разг.). Иголки у ежа. Ёлочные иголки.

| уменьш. иголочка, и, род. мн. чек, ж.

• С иголочки одет кто в только что сшитое, во всё новое и нарядное.

С иголочки о чёмн. совсем новом и нарядном, красивом (чаще об одежде).

| прил. иголочный, ая, ое.
10508 ИГОЛЬНИК ИГОЛЬНИК, а, м. Подушечка или футлярчик для хранения швейных игл.
10509 ИГОЛЬНЫЙ ИГОЛЬНЫЙ см. игла.
10510 ИГОЛЬЧАТЫЙ ИГОЛЬЧАТЫЙ, ая, ое. Снабжённый иглами (во 2 знач.), состоящий из игл. И. подшипник. И. мех. Игольчатые кристаллы.
10511 ИГРА ИГРА, ы, мн. игры, игр, играм, ж.

1. см. играть.

2. Занятие, служащее для развлечения, отдыха, спортивного соревнования. Шахматная и. Спортивные игры. Азартные игры. Опасная и. (перен.: о рискованном предприятии).

3. Комплект предметов для такого занятия. Продажа детских настольных игр. Карточные игры.

4. мн. Спортивные соревнования. Олимпийские игры.

5. Создание типичных для профессии ситуаций и нахождение в них практических решений. Деловая и. (моделирование производственной ситуации в целях выработки наиболее эффективных решений). Управленческие игры. Военная и. (решение тактических задач на местности и по топографическим картам).

• Игра природы чтон. необычное, небывалое, феномен (во 2 знач.).

Игра слов шутка, основанная на одинаковом звучании разных слов, каламбур.

Игра судьбы непредвиденная случайность в жизни.

Игра воображения фантазия, плод фантазии, выдумки.

Игра не стоит свеч о деле, занятии, к-рое не оправдывает затраченных усилий [первонач. о малозначительной ночной карточной игре].

Теория игр (спец.) математическая дисциплина, изучающая схемы наилучшего выбора решений участниками тех или иных ситуаций.

| прил. игровой, ая, ое, игорный, ая, ое и игральный, ая, ое (к 3 знач.). Игровой напев. Игровой инвентарь. Игровые автоматы. Игровой фильм (в противоположность документальному, хроникальному, научному). Игорный дом (заведение, в к-ром играют в азартные игры). Игральные карты.
10512 ИГРАНЫЙ ИГРАНЫЙ, ая, ое. Об игральных картах: уже употреблявшихся в игре. Играная колода.
10513 ИГРАТЬ ИГРАТЬ, аю, аешь; игранный; несов.

1. Резвясь, развлекаться; забавляться чемн. Дети играют в саду. Рыба играет в реке (перен.). И. с кемн. как кошка с мышью (забавляясь, мучить). И. кистями платка (перебирать их).

2. во что и на чём. Проводить время в игре (во 2 знач.). И. в куклы. И. в солдатики. И. в прятки, в жмурки. И. в шахматы. И. в футбол. И. на бильярде.

3. что и на чём. Исполнять музыкальное произведение. И. вальс. И. на скрипке. И. первую скрипку (также перен.: занимать руководящее положение в какомн. деле; разг.). И. на чьихн. нервах (перен.: намеренно нервировать, раздражать когон.).

4. кого-что. Исполнять сценическую роль, пьесу на сцене. И. роль (также перен.: изображать когон. или действовать в качестве когон.). И. роль Гамлета. И. Хлестакова. И. комедию (также перен.: притворяться, действовать неискренне; неодобр.).

5. перен., кем-чем и с кем-чем. Обращаться с кем-чемн. легкомысленно, как с игрушкой, забавой. И. своей жизнью (понапрасну рисковать). И. (шутить) с огнём (обращаться легкомысленно с чемн. опасным). И. людьми (обращаться с ними по своей воле). И. чьимин. чувствами.

6. (1 и 2 л. не употр.). О чувствах, состоянии: проявляться, обнаруживать себя каким-н. образом. В глазах играет радость. На лице играет злорадство.

7. (1 и 2 л. не употр.). О музыке: быть, звучать (во 2 знач.). Играет музыка. На плацу играет марш (т. е. звучит марш).

8. (1 и 2 л. не употр.), перен. Существовать, проявляясь с силой, ярко, в движении. Играют волны. Солнце играет на поверхности воды. Играют звёзды. В бокале играет вино. На стене играют солнечные зайчики. Молодая кровь играет (о силе чувств).

• Играть на бирже заниматься биржевыми спекуляциями.

Играть в великодушие притворяться великодушным.

Играть глазами бросать игривые взгляды.

Играть на чьём самолюбии действовать так, чтобы затронуть чьён. самолюбие.

Играть свадьбу (устар. и прост.) справлять свадьбу.

Играть песни (стар. и обл.) петь песни.

Играть тревогу подавать сигнал тревоги.

| сов. сыграть, аю, аешь; сыгранный (ко 2, 3 и 4 знач.).

| многокр. игрывать, наст. не употр. (ко 2, 3 и 4 знач.).

| сущ. игра, ы, ж. Во время игры. И. на рояле. Выйти из игры (также перен.: перестать участвовать в чёмн.). Раскрыть чьюн. игру (обнаружить чьин. тайные намерения). Двойная и. (двуличное, двурушническое поведение). Правила игры (также перен.: неписаные правила поведения, ведения дел).
10514 ИГРАЮЧИ ИГРАЮЧИ, нареч. (разг.). Без всяких усилий, легко, как будто шутя. И. решить задачу.
10515 ИГРЕК ИГРЕК, а, м. В математике: обозначение (латинской буквой «у») неизвестной или переменной величины.
10516 ИГРЕНЕВЫЙ ИГРЕНЕВЫЙ, ая, ое. О масти лошадей: рыжий, со светлой гривой и хвостом.
10517 ИГРЕЦ ИГРЕЦ, а, м. (устар.). Тот, кто играет, умеет играть на музыкальном инструменте. И. на жалейке. И швец, и жнец, и в дуду и. (погов. о том, кто всё умеет, всё делает).
10518 ИГРИВЫЙ ИГРИВЫЙ, ая, ое; ив. Легкомысленно-весёлый, шаловливый. Игривое настроение.

| сущ. игривость, и, ж.
10519 ИГРИСТЫЙ ИГРИСТЫЙ, ая, ое; ист. Шипучий, пенящийся. И. напиток.

| сущ. игристость, и, ж. И. шампанского.
10520 ИГРИЩЕ ИГРИЩЕ, а, ср. (устар.). Праздничное собрание молодёжи с песнями и плясками. Пойти на и.
10521 ИГРОК ИГРОК, а, м.

1. Участник игры (во 2 знач.). И. в футбол. И. в шахматы. И. в карты.

2. Тот, кто играет на музыкальном инструменте (разг.). Хороший и. на балалайке.

3. Тот, кто играет в азартные игры, а также любитель играть в азартные игры. Завзятый и.

| прил. игрецкий, ая, ое (ко 2 и 3 знач.; устар.).
10522 ИГРОТЕКА ИГРОТЕКА, и, ж.

1. Собрание игр (в 3 знач.) для выдачи их во временное пользование. Школьная и.

2. Специальная комната с таким собранием. Клубная и.

| прил. игротечный, ая, ое.
10523 ИГРУН ИГРУН, а, м. (разг.). Тот, кто любит играть и резвиться. Котёнок-и.

| ж. игрунья, и, род. мн. ний. Девочка-и.
10524 ИГРУШЕЧНЫЙ ИГРУШЕЧНЫЙ, ая, ое.

1. см. игрушка.

2. перен. Очень маленький. Игрушечные ручки.

3. перен. Ненастоящий, наигранный. Игрушечные страсти.
10525 ИГРУШКА ИГРУШКА, и, ж.

1. Вещь, служащая для игры (см. играть в 1 знач.). Детские игрушки (также перен.: о чёмн. лёгком для выполнения; разг.). Как и. (о ком-чёмн. красивом, изящном). Магазин игрушек. Игрушку сделать из чегон. (перен.: сделать чтон. очень красивым, хорошим).

2. перен. Тот, кто слепо действует по чужой воле, послушное орудие чужой воли, внешних сил. Быть игрушкой в чьихн. руках. И. судьбы.

• Ёлочные игрушки украшения для новогодней ёлки.

| уменьш. игрушечка, и, ж. (к 1 знач.).

| прил. игрушечный, ая, ое (к 1 знач.). Игрушечное ружьё.
10526 ИГРЫВАТЬ ИГРЫВАТЬ см. играть.
10527 ИГУМЕН ИГУМЕН, а, м. Настоятель православного монастыря.

| прил. игуменский, ая, ое.
10528 ИГУМЕНЬЯ ИГУМЕНЬЯ, и, ж. Настоятельница православного монастыря.
10529 ИДАЛЬГО ИДАЛЬГО, нескл., м. В средневековой Испании: рыцарь.
10530 ИДЕАЛ ИДЕАЛ, а, м.

1. То, что составляет высшую цель деятельности, стремлений. Высокие гуманистические идеалы.

2. чего и чей. Совершенное воплощение чегон. И. доброты. Этот человек мой и.

3. Наилучший вид, элитный образец чегон. (спец.). Формы-идеалы (в растениеводстве).

| прил. идеальный, ая, ое (к 3 знач.; спец.). И. газ. И. кристалл.
10531 ИДЕАЛИЗИРОВАТЬ ИДЕАЛИЗИРОВАТЬ, рую, руешь; анный; сов. и несов., кого-что. Представить (влять) лучше чем есть в действительности. И. старину.

| сущ. идеализация, и, ж.
10532 ИДЕАЛИЗМ ИДЕАЛИЗМ, а, м.

1. Философское направление, утверждающее, в противоположность материализму, первичность духа, сознания и вторичность материи, идеальность мира и зависимость его существования от сознания людей.

2. Идеализация действительности.

3. Приверженность к высоким нравственным идеалам.

| прил. идеалистический, ая, ое. Идеалистические течения. Идеалистические теории.
10533 ИДЕАЛИСТ ИДЕАЛИСТ, а, м.

1. Последователь идеалистической философии.

2. Человек, к-рый идеализирует действительность, мечтатель (устар.).

3. Человек, к-рый в своём поведении, жизни руководствуется идеалистическими (см. идеализм в 3 знач.) принципами.

| ж. идеалистка, и (ко 2 и 3 знач.).
10534 ИДЕАЛИСТИЧНЫЙ ИДЕАЛИСТИЧНЫЙ, ая, ое; чен, чна. Проникнутый идеализмом (во 2 знач.).

| сущ. идеалистичность, и, ж.
10535 ИДЕАЛЬНЫЙ ИДЕАЛЬНЫЙ, ая, ое; лен, льна.

1. см. идеал.

2. Соответствующий идеалу (в 1 и 2 знач.), возвышенный. Идеальная любовь.

3. Очень хороший, отличный. И. работник. Идеальное исполнение пьесы.

| сущ. идеальность, и, ж.
10536 ИДЕЙНЫЙ ИДЕЙНЫЙ, ая, ое; еен, ейна.

1. см. идея.

2. полн. ф. Идеологический, связанный с определёнными идеями, идеологией. Идейная борьба.

3. Преданный какойн. идее, убеждённый в ней. И. писатель. Идейное искусство.

| сущ. идейность, и, ж. (к 3 знач.).
10537 ИДЕНТИФИЦИРОВАТЬ ИДЕНТИФИЦИРОВАТЬ [дэ], рую, руешь; анный; сов. и несов., кого-что (книжн.). Установить (навливать) совпадение, идентичность.

| сущ. идентификация, и, ж.

| прил. идентификационный, ая, ое.
10538 ИДЕНТИЧНЫЙ ИДЕНТИЧНЫЙ [дэ], ая, ое; чен, чна (книжн.). Тождественный, полностью совпадающий.

| сущ. идентичность, и, ж.
10539 ИДЕОГРАММА ИДЕОГРАММА, ы, ж. Письменный знак условное изображение или рисунок, выражающий целое понятие.
10540 ИДЕОГРАФИЯ ИДЕОГРАФИЯ, и, ж. Письмо при помощи идеограмм.

| прил. идеографический, ая, ое. Идеографическое письмо.
10541 ИДЕОЛОГ ИДЕОЛОГ, а, м. Выразитель и защитник идеологии какогон. общественного класса, общественно-политического строя, направления.
10542 ИДЕОЛОГИЯ ИДЕОЛОГИЯ, и, ж. Система взглядов, идей, характеризующих какуюн. социальную группу, класс, политическую партию, общество.

| прил. идеологический, ая, ое. Идеологическая борьба.
10543 ИДЕЯ ИДЕЯ, и, ж.

1. Сложное понятие, представление, отражающее обобщение опыта и выражающее отношение к действительности. Передовые идеи. Политические идеи.

2. Основная, главная мысль, замысел, определяющий содержание чегон. И. романа.

3. чего. Мысленный образ чегон., понятие о чёмн. (книжн.). И. добра.

4. Мысль, намерение, план. В голову пришла счастливая и. Кто подал эту идею?

5. идея! Говорится в знач.: это хорошая мысль, хорошо придумано, мысль (в 5 знач.) (разг.). Поехать за город? Это и.!

• По идее 1) по замыслу, как задумано. По идее строение должно заканчиваться шпилем; 2) как будто бы, предположительно (разг.). Он дома? По идее должен быть дома.

| уменьш.-унич. идейка, и, ж. (к 1 знач.).

| прил. идейный, ая, ое (ко 2 знач.). Идейная концепция. И. замысел сочинения.
10544 ИДИЛЛИЯ ИДИЛЛИЯ, и, ж.

1. Поэтическое произведение, изображающее добродетельную безмятежную жизнь на лоне природы.

2. перен. Мирное, счастливое существование (часто ирон.).

| прил. идиллический, ая, ое.
10545 ИДИОМА ИДИОМА, ы, ж. В языкознании: оборот речи, значение к-рого не определяется отдельными значениями входящих в него слов, напр. бить баклуши, точить лясы.

| прил. идиоматический, ая, ое. Идиоматическое выражение.
10546 ИДИОМАТИКА ИДИОМАТИКА, и, ж. В языкознании: учение об идиомах, а также совокупность идиом какогон. языка. Русская и.

| прил. идиоматический, ая, ое.
10547 ИДИОСИНКРАЗИЯ ИДИОСИНКРАЗИЯ, и, ж. (спец.). Повышенная болезненная чувствительность организма к определённым веществам или воздействиям.
10548 ИДИОТ ИДИОТ, а, м.

1. Человек, к-рый страдает врождённым слабоумием.

2. Глупый человек, тупица, дурак (разг. бран.).

| уменьш. идиотик, -а, м. (к 1 знач.; обычно о ребёнке).

| ж. идиотка, и.
10549 ИДИОТИЗМ ИДИОТИЗМ, а, м.

1. Обиходное название врождённого слабоумия.

2. Глупость, бессмыслица (разг.).

| прил. идиотический, ая, ое.
10550 ИДИОТСКИЙ ИДИОТСКИЙ, ая, ое.

1. Свойственный страдающему идиотизмом (в 1 знач.), идиоту. Идиотское выражение лица.

2. Глупый, бессмысленный, дурацкий (разг.). Идиотские распоряжения.
10551 ИДИОТСТВО ИДИОТСТВО, а, ср. (разг.). Идиотский (во 2 знач.) поступок, глупость.
10552 ИДИШ ИДИШ, а, м. Бытовой и литературный язык германских по происхождению евреев.
10553 ИДОЛ ИДОЛ, а, м.

1. У первобытных народов: фигура человека или животного, к-рой поклоняются как божеству. Языческие идолы.

2. То же, что статуя (устар.).

3. перен. Кумир, предмет восхищения, преклонения (устар.).

4. Дурак, болван (разг. бран.).

| прил. идольский, ая, ое (к 1 и 4 знач.).
10554 ИДОЛОПОКЛОННИК ИДОЛОПОКЛОННИК, а, м. Тот, кто поклоняется идолам.

| ж. идолопоклонница, ы.
10555 ИДОЛОПОКЛОННИЧЕСТВО ИДОЛОПОКЛОННИЧЕСТВО, а и ИДОЛОПОКЛОНСТВО, а, ср. Поклонение идолам ( обычное для многобожия) как религиозный культ.

| прил. идолопоклоннический, ая, ое.
10556 ИДТИ ИДТИ, иду, идёшь; шёл, шла; шедший; идя и (устар.) идучи; несов.

1. Двигаться, переступая ногами. И. пешком. И. домой. Лошадь идёт шагом.

2. Двигаться, перемещаться. Поезд идёт. Лёд идёт по реке. Идёт лавина. И. под парусами. Медленно идут облака.

3. Отправляться, направляться кудан. И. гулять. И. на войну. И. на врага. И. в бой. Поезд идёт через час.

4. Следовать, двигаться в какомн. направлении для достижения чегон. И. к намеченной цели. Всегда и. вперёд.

5. на что. Поступать какимн. образом или быть готовым к какимн. действиям. И. наперекор. И. против воли родителей. И. на предлагаемые условия.

6. в кого (мн.) -что или с неопр. Вступать кудан., приступать к какимн. действиям. И. в ученики. Решил и. учиться на инженера. Молодёжь идёт в науку.

7. за кем. Следовать комун. в чёмн. И. за своим учителем.

8. (1 и 2 л. не употр.). Перемещаться, быть в движении, будучи направленным кудан., с какойн. целью, доставляться откудан., кудан. Письма идут быстро. Документы идут на подпись к директору. В комиссию идут предложения. Древесина идёт на фабрики.

9. (1 и 2 л. не употр.). Приближаться, появляться, наступать. Идёт гроза. Идёт весна. Сон не идёт. В голову ничего не идёт (невозможно или не хочется ни о чём думать, ни на чём сосредоточиться; разг.).

10. (1 и 2 л. не употр.). О механизме: быть в действии, действовать. Часы идут хорошо.

11. (1 и 2 л. не употр.). О дожде, снеге: падать, выпадать. Идёт дождь. Идёт снег.

12. (1 и 2 л. не употр.). Быть, происходить, протекать. Жизнь идёт. Время идёт быстро. Работа идёт хорошо. Идут вступительные экзамены. Переговоры идут к концу. Дело идёт к развязке. По городу идёт молва, идут разговоры, слухи. Ребёнку идёт пятый год (т. е. исполнилось четыре). О чём идёт речь? (каков предмет разговора?).

13. (1 и 2 л. не употр.). Пролегать, быть расположенным гден., какимн. образом. Дорога идёт полем. Улица идёт через весь город. Горная гряда идёт с севера на юг.

14. (1 и 2 л. не употр.). Выделяться, исходить откудан., распространяться. Из трубы идёт дым. Из раны идёт кровь. Пар идёт изо рта.

15. Делать ход в игре. И. королём (в шахматах, в картах). И. с туза.

16. (1 и 2 л. не употр.), на что. Требоваться, быть нужным для употребления, расходоваться, употребляться. Тряпьё идёт на бумагу. На костюм идёт три метра ткани. Ягоды идут на варенье.

17. (1 и 2 л. не употр.). Находить сбыт, спрос, распродаваться (разг.). Товар хорошо идёт. Платья устарелых фасонов идут по сниженным ценам.

18. (1 и 2 л. не употр.). Причитаться, следовать комун. за чтон.; выплачиваться (прост.). Зарплату получает, а пенсия идёт само собой. За сверхурочную работу идёт надбавка.

19. (1 и 2 л. не употр.), к чему. Соответствовать, быть подходящим, годным. Эти разговоры к делу не идут.

20. (1 и 2 л. не употр.), кому-чему и к чему. Быть к лицу, подходить. Шляпа тебе не идёт (не идёт к лицу). Ей не идёт кокетничать.

21. (1 и 2 л. не употр.), во что, на что. О чёмн. вбиваемом, надеваемом: входить, вдвигаться. Гвоздь легко идёт в доску. Новый сапог с трудом идёт на ногу.

22. (1 и 2 л. не употр.), во что. Расти, сосредоточивать свой рост в чёмн. Картофель идёт в ботву. И. в рост (быстро, усиленно расти).

23. (1 и 2 л. не употр.). О пьесе, спектакле, фильме: быть демонстрируемым, исполняться, ставиться. В театре идёт новая опера. Этот фильм больше нигде не идёт.

24. О животных: устремляться на приманку. Рыба идёт на червя.

25. С предлогами «в» и «на» и следующими далее существительными употр. в знач.: с предлогом «в» подвергаться действию, названному существительным; с предлогом «на» осуществлять соответствующее действие. И. в чистку (быть предназначенным для чистки). И. в (на) переработку (перерабатываться). И. в лом (о металле: перерабатываться). И. в (на) продажу (продаваться). И. на убыль (убывать). И. на спад (спадать во 2 знач.). И. на риск (рисковать). И. на снижение (снижаться).

26. идёт, частица. Ладно, согласен (прост.). Закусим? Идёт!

• Идти пятнами о лице, теле: неровно краснеть от волнения.

Иди ты! (прост.) убирайся, проваливай, иди ты куда подальше.

Ни шло ни ехало (прост.) ни с того ни с сего, неожиданно и некстати.
10557 ИЕГОВИСТ ИЕГОВИСТ, а, м.

1. мн. Протестантская секта «Свидетели Иеговы», признающая Иисуса Христа порождением Иеговы и исполнителем его воли.

2. Член такой секты.

| ж. иеговистка, и (во 2 знач.).

| прил. иеговистский, ая, ое.
10558 ИЕЗУИТ ИЕЗУИТ, а, м.

1. Католический монах, член «Общества Иисуса» одной из реакционных воинствующих организаций католической церкви.

2. перен. О хитром, двуличном, коварном человеке.

| ж. иезуитка, и (ко 2 знач.; разг.).

| прил. иезуитский, ая, ое.
10559 ИЕЗУИТСТВО ИЕЗУИТСТВО, а, ср. Лицемерие, коварное двуличие. Не ожидал от него такого иезуитства!
10560 ИЕНА ИЕНА [ен], ы, ж. Денежная единица в Японии.

| прил. иеновый, ая, ое. Иеновая зона.
10561 ИЕРАРХ ИЕРАРХ, а, м. Лицо, относящееся к высшей церковной иерархии.
10562 ИЕРАРХИЯ ИЕРАРХИЯ, и, ж. (книжн.). Порядок подчинения низших (чинов, должностей) высшим; вообще расположение от низшего к высшему или от высшего к низшему. Служебная и.

| прил. иерархический, ая, ое. Иерархическая лестница (ступени подчинения).
10563 ИЕРЕЙ ИЕРЕЙ, я, м. В православной церкви: священник.

| прил. иерейский, ая, ое.
10564 ИЕРИХОНСКИЙ ИЕРИХОНСКИЙ, ая: иерихонская труба (устар. шутл.) об очень громком голосе.
10565 ИЕРОГЛИФ ИЕРОГЛИФ, а, м. Фигурный знак в идеографическом письме (в древнеегипетском, китайском и нек-рых других).

| прил. иероглифический, ая, ое. Иероглифическое письмо.
10566 ИЕРОМОНАХ ИЕРОМОНАХ, а, м. Монах-священник.

| прил. иеромонашеский, ая, ое.
10567 ИЖДИВЕНЕЦ ИЖДИВЕНЕЦ, нца, м. Человек, к-рый состоит на чьёмн. иждивении.

| ж. иждивенка, и.

| прил. иждивенческий, ая, ое.
10568 ИЖДИВЕНИЕ ИЖДИВЕНИЕ, я, ср. Обеспечение неработающего (как правило, неработоспособного: больного, престарелого, несовершеннолетнего) средствами, необходимыми для существования. Состоять на чьёмн. иждивении.
10569 ИЖДИВЕНСТВО ИЖДИВЕНСТВО, а, ср. (офиц.). Состояние на чьёмн. иждивении. Справка об иждивенстве.

| прил. иждивенческий, ая, ое.
10570 ИЖДИВЕНЧЕСТВО ИЖДИВЕНЧЕСТВО, а, ср. (неодобр.). Стремление во всём рассчитывать не на свои силы, а на помощь других, вообще жить за чужой счёт.

| прил. иждивенческий, ая, ое. Иждивенческие настроения.
10571 ИЖЕ ИЖЕ: иже с ним (с ними) (книжн. неодобр.) те, к-рые с ним (с ними), единомышленники, присные. Фашиствующие молодчики и иже с ними.
10572 ИЖИЦА ИЖИЦА, ы, ж. Название последней буквы церковнославянской и старой русской азбуки (V), обозначавшей звук «и».

• Прописать ижицу кому (устар., теперь шутл.) сделать выговор, а также высечь.
10573 ИЖОРСКИЙ ИЖОРСКИЙ, ая, ое.

1. см. ижорцы.

2. Относящийся к ижорцам, к их языку, национальному характеру, образу жизни, культуре, а также к местам их проживания, их внутреннему устройству, истории; такой, как у ижорцев. И. язык (финно-угорской семьи языков). Ижорская возвышенность (в Ленинградской области). Ижорская земля (Ижора) историческая территория (в 1218 вв. по берегам Невы и при озере Ладога). По-ижорски (нареч.).
10574 ИЖОРЦЫ ИЖОРЦЫ, цев, ед. орец, рца, м. и ИЖОРА, ы, собир., ж. Народ, живущий немногочисленными группами в Ленинградской области.

| ж. ижорка, и.

| прил. ижорский, ая, ое.
10575 ИЗ ИЗ кого-чего, предлог с род. п.

1. Обозначает направление действия откудан., источник, место, откуда исходит чтон. Выйти из дому. Привезти из деревни. Выписка из конспекта. Стрельба из орудий.

2. Обозначает выделение части целого, вычленение из целого. Одно из двух. Лучший из всех. Происходить из рабочих.

3. чего. Употр. при обозначении того, посредством чего чтон. делается. Помогать из последних средств.

4. Обозначает признак чегон. по составу, материалу. Дом из камня.

5. Обозначает изменение, превращение кого-чегон. в кого-чтон. Из посёлка возник город. Из юноши выйдет музыкант.

6. чего. Указывает причину, основание чегон. Сделать чтон. из зависти.

7. С количественным именным сочетанием обозначает: численностью, в количестве. Комиссия из пяти человек. Обед из трёх блюд.
10576 ИЗ… ИЗ..., приставка.

I. Образует глаголы со знач.: 1) движения откудан., из пределов чегон., напр. изгнать; 2) исчерпанности, полноты проявления действия, напр. изобидеть, изрезать, изранить, измучиться, избегаться; 3) уничтожения действием, напр. исписать (бумагу), исстрелять (патроны), искурить; 4) отдельные глаголы со знач. совершения действия, напр. избрать, иссечь, изловчиться.

II. Образует (вместе с суффиксом j-) существительные со знач. места, напр. изголовье, изножье.

III. Образует наречия со знач. оттенка цветового признака, напр. изжелта-, иссиня-, иссера-, исчерна-, а также отдельные наречия, напр. извне, исстари, издали.

IV. Образует отдельные прилагательные, напр. изначальный.
10577 ИЗБА ИЗБА, ы, вин. избу, мн. избы, изб, избам, ж. Деревянный крестьянский дом. Не красна и. углами, а красна пирогами (посл.). И.-читальня (культурно-просветительный пункт в деревне до начала 70-х гг.).

| уменьш. избушка, и, ж. И. на курьих ножках (в сказках: домик бабы-яги).

| унич. избёнка, и, ж.

| прил. избяной, ая, ое.
10578 ИЗБАВИТЕЛЬ ИЗБАВИТЕЛЬ, я, м. Тот, кто избавляет, избавил кого-чтон. от кого-чегон.

| ж. избавительница, ы.

| прил. избавительский, ая, ое.
10579 ИЗБАВИТЬ ИЗБАВИТЬ, влю, вишь; вленный; сов., кого (что) от кого-чего. Спасти, дать избегнуть чегон. И. от смерти. И. от хлопот. Нет уж, избавьте (выражение отказа, несогласия).

| несов. избавлять, яю, яешь.

| сущ. избавление, я, ср.
10580 ИЗБАВИТЬСЯ ИЗБАВИТЬСЯ, влюсь, вишься; сов., от кого-чего. Спастись, избегнуть; суметь освободиться от кого-чегон. И. от смерти. И. от хлопот. И. от назойливого посетителя.

| несов. избавляться, яюсь, яешься.

| сущ. избавление, я, ср.
10581 ИЗБАЛОВАННЫЙ ИЗБАЛОВАННЫЙ, ая, ое; ан. Испорченный баловством, изнеженный. И. ребёнок.

| сущ. избалованность, и, ж.
10582 ИЗБАЛОВАТЬ ИЗБАЛОВАТЬ см. баловать.
10583 ИЗБАЛОВАТЬСЯ ИЗБАЛОВАТЬСЯ, луюсь, луешься; сов. (разг.). Стать избалованным.

| несов. избаловываться, аюсь, аешься.
10584 ИЗБАЧ ИЗБАЧ, а, м. Работник избы-читальни.

| прил. избаческий, ая, ое.
10585 ИЗБЕГАТЬ ИЗБЕГАТЬ, аю, аешь; несов.

1. см. избежать и избегнуть.

2. кого-чего и с неопр. Сторониться, уклоняться от чегон. И. знакомых. И. встречаться с кемн.
10586 ИЗБЕГАТЬ ИЗБЕГАТЬ, аю, аешь; сов., что (разг.). Бегая, побывать во многих местах. И. весь город.
10587 ИЗБЕГАТЬСЯ ИЗБЕГАТЬСЯ, аюсь, аешься; сов. (разг.). Устать от беготни.
10588 ИЗБЕЖАНИЕ ИЗБЕЖАНИЕ: во избежание чего, предлог с род. п. (книжн.) уклоняясь от чегон., в целях неосуществления чегон. (неприятного). Во избежание недоразумений. Промолчать во избежание ссоры.
10589 ИЗБЕЖАТЬ ИЗБЕЖАТЬ, егу, ежишь, егут; еги и ИЗБЕГНУТЬ, ну, нешь; ег и егнул, егла; егнувший и егший; егнув; сов., чего. Избавиться, спастись от чегон. И. неприятностей.

| несов. избегать, аю, аешь.
10590 ИЗБИЕНИЕ ИЗБИЕНИЕ, я, ср.

1. см. избить.

2. Массовое убийство.

• Избиение младенцев (шутл.) о чрезвычайных строгостях по отношению к комун.
10591 ИЗБИРАТЕЛЬ ИЗБИРАТЕЛЬ, я, м. Тот, кто участвует в выборах или имеет на это право. Встреча депутата с избирателями.

| ж. избирательница, ы.

| прил. избирательский, ая, ое.
10592 ИЗБИРАТЕЛЬНЫЙ ИЗБИРАТЕЛЬНЫЙ, ая, ое; лен, льна.

1. см. избирать.

2. Основанный на свойстве производить отбор (книжн.). Избирательное действие лекарств. Действовать избирательно (нареч.).

| сущ. избирательность, и, ж.
10593 ИЗБИРАТЬ ИЗБИРАТЬ, аю, аешь; несов., кого-что.

1. см. избрать.

2. Участвовать в выборах. Право и. И. депутатов.

| сущ. избирание, я, ср.

| прил. избирательный, ая, ое. Избирательная система. Избирательная кампания. И. округ. И. участок, бюллетень.
10594 ИЗБИТЫЙ ИЗБИТЫЙ, ая, ое; ит. Слишком обычный, опошленный частым повторением. Избитые истины. Избитое выражение.

| сущ. избитость, и, ж.
10595 ИЗБИТЬ ИЗБИТЬ, изобью, изобьёшь; избей; избитый; сов.

1. кого (что). Ударами причинить боль, нанести увечья комун. И. до полусмерти.

2. что. Ударами (толчками, ходьбой) привести в негодное состояние (разг.). И. дорогу колёсами. Все сапоги избил.

| несов. избивать, аю, аешь (к 1 знач.).

| сущ. избиение, я, ср. (к 1 знач.).
10596 ИЗБОЛЕТЬСЯ ИЗБОЛЕТЬСЯ (люсь лишься, 1 и 2 л. не употр.), лится; сов. (прост.). Измучиться, изнемочь. Душа изболелась. Всё сердце изболелось, на тебя глядя.

| несов. избаливаться (аюсь, аешься, 1 и 2 л. не употр.), ается.
10597 ИЗБОРНИК ИЗБОРНИК, а, м. (стар.). Древнерусский рукописный сборник статей, отрывков из разных книг, рукописная антология. Изборник 1073 г.
10598 ИЗБОРОЗДИТЬ ИЗБОРОЗДИТЬ, зжу, здишь; ождённый (ён, ена); сов., что.

1. Покрыть многими бороздами, бороздками. Плуги избороздили землю. Корабли избороздили моря (перен.).

2. перен. О линиях, полосках, подобных бороздам, бороздкам: пересечь во многих, разных направлениях. Морщины избороздили лицо.

3. перен. Изъездить, исходить в разных направлениях. И. всю страну.
10599 ИЗБОЧЕНИТЬСЯ ИЗБОЧЕНИТЬСЯ, нюсь, нишься; сов. (разг.). Подбочениться с вызывающим или гордым видом.

| несов. избочениваться, аюсь, аешься.
10600 ИЗБРАННИК ИЗБРАННИК, а, м. (высок.). Тот, кто избран кемн. Поэт и. божий. И. судьбы (счастливец). Найти своего избранника (о будущем муже). Народные избранники (о депутатах).

| ж. избранница, ы.

| прил. избраннический, ая, ое.
10601 ИЗБРАННЫЙ ИЗБРАННЫЙ, ая, ое; ан.

1. полн. ф. О произведениях литературы, искусства: отобранный из их полного состава. Томик избранных стихотворений Пушкина.

2. Лучший, выделяющийся чемн. среди других, привилегированный. И. круг людей. Для избранных (сущ.).

| сущ. избранность, и, ж. (ко 2 знач.).
10602 ИЗБРАТЬ ИЗБРАТЬ, беру, берёшь; ал, ала, ало; избранный; сов., кого-что. То же, что выбрать (во 2 и 3 знач.). И. профессию. И. депутата.

| несов. избирать, аю, аешь.

| сущ. избрание, я, ср.
10603 ИЗБЫТОК ИЗБЫТОК, тка, м.

1. То же, что излишек. Избытки запасов. И. тепла.

2. Обилие, полнота (в 1 знач.). От избытка чувств.

• В избытке кого-чего (разг.) много. Хлеба в избытке.

С избытком кого-чего (разг.) то же, что в избытке.

| прил. избыточный, ая, ое (к 1 знач.).
10604 ИЗБЫТОЧНЫЙ ИЗБЫТОЧНЫЙ, ая, ое; чен, чна.

1. см. избыток.

2. Излишний, выходящий за пределы необходимого. Избыточная информация.

| сущ. избыточность, и, ж.
10605 ИЗБЫТЬ ИЗБЫТЬ, буду, будешь; ыл, ыла, ыло; будь; сов., что (устар.). Избавиться от чегон. И. беду. Не и. горя.

| несов. избывать, аю, аешь.
10606 ИЗБЯНОЙ ИЗБЯНОЙ см. изба.
10607 ИЗВАЛЯТЬ ИЗВАЛЯТЬ, яю, яешь; алянный; сов., кого-что (разг.). Валяя в чёмн., выпачкать. И. в грязи.

| несов. изваливать, аю, аешь.

| возвр. изваляться, яюсь, яешься; несов. изваливаться, аюсь, аешься.
10608 ИЗВАЯНИЕ ИЗВАЯНИЕ, я, ср. Скульптурное изображение, статуя. Каменное и. Стоит как и. (неподвижно).
10609 ИЗВАЯТЬ ИЗВАЯТЬ см. ваять.
10610 ИЗВЕДАТЬ ИЗВЕДАТЬ, аю, аешь; анный; сов., что (высок.). Узнать на опыте. И. горе, беду. Многое изведал на своём веку.

| несов. изведывать, аю, аешь.
10611 ИЗВЕРГ ИЗВЕРГ, а, м. Жестокий человек, мучитель.

• Изверг рода человеческого (разг., обычно бран.) то же, что изверг.
10612 ИЗВЕРГАТЬСЯ ИЗВЕРГАТЬСЯ, аюсь, аешься; несов.

1. см. извергнуться.

2. (1 и 2 л. не употр.). О вулкане: выбрасывать лаву, пепел, горячие газы, пары воды и обломки горных пород.

| сущ. извержение, я, ср.
10613 ИЗВЕРГНУТЬ ИЗВЕРГНУТЬ, ну, нешь; ерг и ергнул, ергла; ергший и ергнувший; ергнутый; ергши и ергнув; сов., кого-что (книжн.). Выбросить из себя, удалить. Вулкан изверг лаву. И. предателя из своей среды (перен.; высок.).

| несов. извергать, аю, аешь.

| сущ. извержение, я, ср.
10614 ИЗВЕРГНУТЬСЯ ИЗВЕРГНУТЬСЯ, нусь, нешься; ергся и ергнулся, ерглась; ергшийся и ергнувшийся; ергшись; сов. (книжн.). Выброситься, выйти изнутри чегон. Лава изверглась из вулкана.

| несов. извергаться, аюсь, аешься.

| сущ. извержение, я, ср.
10615 ИЗВЕРЖЕНИЕ ИЗВЕРЖЕНИЕ, я, ср.

1. см. извергнуть, ся.

2. Стихийный выброс лавы, пепла, огня из кратера вулкана. Началось и. И. проснувшегося вулкана.
10616 ИЗВЕРЖЕННЫЙ ИЗВЕРЖЕННЫЙ, ая, ое (спец.). Образовавшийся в результате действия вулканических сил. Изверженные горные породы.
10617 ИЗВЕРИТЬСЯ ИЗВЕРИТЬСЯ, рюсь, ришься; сов., в ком-чём. Потерять веру, доверие. И. в друзьях, в дружбе.

| несов. извериваться, аюсь, аешься.
10618 ИЗВЕРНУТЬСЯ ИЗВЕРНУТЬСЯ, нусь, нёшься; сов. (разг.).

1. Ловко повернуться, стремясь сделать чтон. или освободиться от чегон. Извернувшись, положить противника на обе лопатки.

2. перен. То же, что изловчиться (во 2 знач.). Этот хитрец всегда сумеет и.

| несов. извёртываться, аюсь, аешься и изворачиваться, аюсь, аешься.
10619 ИЗВЕСТИ ИЗВЕСТИ, еду, едёшь; ёл, ела; едший; едённый (ён, ена); едя; сов.

1. что. То же, что истратить (разг.). И. все продукты. И. много денег.

2. кого-что. То же, что истребить (прост.). И. тараканов.

3. кого (что.). То же, что измучить (разг.). Горе извело когон. И. насмешками.

| несов. изводить, ожу, одишь.

| сущ. извод, а, м. (к 1 и 3 знач.). Пустой и. денег. С этим бездельником один и. (одно мучение).
10620 ИЗВЕСТИЕ ИЗВЕСТИЕ, я, ср.

1. Сообщение о чёмн. Неприятное и. Последние известия по радио.

2. мн. Название нек-рых повременных изданий. Известия Академии наук. Газета «Известия».
10621 ИЗВЕСТИСЬ ИЗВЕСТИСЬ, едусь, едёшься; ёлся, елась; едшийся; едясь; сов. (разг.). То же, что измучиться. И. от горя.

| несов. изводиться, ожусь, одишься.
10622 ИЗВЕСТИТЬ ИЗВЕСТИТЬ, ещу, естишь; ещённый (ён, ена); сов., кого (что) о чём. Сообщить комун., довести чтон. до чьегон. сведения. И. о приезде.

| несов. извещать, аю, аешь.

| сущ. извещение, я, ср.
10623 ИЗВЕСТКОВАТЬ ИЗВЕСТКОВАТЬ, кую, куешь; ованный; сов. и несов., что (спец.). Насытить (ыщать) известью. И. подзолистые почвы (внести, вносить известковые удобрения).

| сущ. известкование, я, ср.
10624 ИЗВЕСТНЫЙ ИЗВЕСТНЫЙ, ая, ое; тен, тна.

1. Такой, о к-ром знают, имеют сведения. Известное всем событие. Стало известно (в знач. сказ.) о чёмн. Известное дело (конечно, разумеется; разг.).

2. Такой, о деятельности к-рого все хорошо знают, пользующийся популярностью. И. писатель.

3. полн. ф. Общепризнанный (в сочетании с существительными оценочного, характеризующего значения) (разг.). И. обжора. И. плутишка.

4. полн. ф. Установленный, определённый, такой, к-рый признаётся необходимым. Соблюдать и. режим. При известных условиях.

5. Некоторый, подразумеваемый (но в данном случае прямо не называемый). Девицы известного поведения.

• Как известно, вводн. сл. о том, что знают все.

| сущ. известность, и, ж. (к 1 и 2 знач.). Привести в и. (узнать, определить). Поставить в и. (уведомить). Пользоваться известностью (быть известным во 2 знач.).
10625 ИЗВЕСТНЯК ИЗВЕСТНЯК, а, м. Осадочная горная порода, состоящая преимущ. из известкового шпата.

| прил. известняковый, ая, ое.
10626 ИЗВЕСТЬ ИЗВЕСТЬ, и, ж. Оксид кальция, белое вещество, продукт обжига известняка. Гашёная и.

| прил. известковый, ая, ое. И. раствор.
10627 ИЗВЕТШАЛЫЙ ИЗВЕТШАЛЫЙ, ая, ое; ал (устар.). Пришедший в полную ветхость. Изветшалая одежда.

| сущ. изветшалость, и, ж.
10628 ИЗВЕТШАТЬ ИЗВЕТШАТЬ (аю, аешь, 1 и 2 л. не употр.), ает; сов. Стать совсем ветхим. Страницы книги изветшали.
10629 ИЗВЕЧНЫЙ ИЗВЕЧНЫЙ, ая, ое; чен, чна (книжн.). С давних времён существующий. Извечные проблемы. И. спор.

| сущ. извечность, и, ж.
10630 ИЗВЕЩЕНИЕ ИЗВЕЩЕНИЕ, я, ср.

1. см. известить.

2. Сообщение, уведомление. И. о собрании.
10631 ИЗВЁСТКА ИЗВЁСТКА, и, ж.

1. Раствор извести (для побелки, штукатурки).

2. То же, что известь (разг.).

| прил. извёсточный, ая, ое.
10632 ИЗВИВ ИЗВИВ, а, м. То же, что извилина (в 1 знач.). Извивы реки.
10633 ИЗВИВИСТЫЙ ИЗВИВИСТЫЙ, ая, ое; ист. То же, что извилистый. Извивистая тропинка.

| сущ. извивистость, и, ж.
10634 ИЗВИЛИНА ИЗВИЛИНА, ы, ж.

1. Волнистое искривление, изгиб. Извилины дороги. Все извилины души, сердца (перен.).

2. То же, что извилина мозга (разг.). Пошевелить извилинами (то же, что пошевелить мозгами; шутл.). У него всего две извилины (очень глуп; шутл.).

• Извилины головного мозга (спец.) разделённые углублениями выпуклости (изгибы), составляющие кору головного мозга.
10635 ИЗВИЛИСТЫЙ ИЗВИЛИСТЫЙ, ая, ое; ист. С извилинами, извивами. Извилистая дорога.

| сущ. извилистость, и, ж.
10636 ИЗВИНЕНИЕ ИЗВИНЕНИЕ, я, ср.

1. см. извинить и извиниться.

2. Основание для оправдания. Такому поступку нет извинения.

• Принести свои извинения (книжн.) попросить прощения, извиниться.

Тысяча извинений (разг.) просьба извинить, простить.
10637 ИЗВИНИТЕЛЬНЫЙ ИЗВИНИТЕЛЬНЫЙ, ая, ое; лен, льна.

1. см. извинить.

2. Заслуживающий извинения, оправдания. Такая ошибка извинительна.

3. полн. ф. Просящий извинения, выражающий извинение. И. тон.

| сущ. извинительность, и, ж. (ко 2 знач.).
10638 ИЗВИНИТЬ ИЗВИНИТЬ, ню, нишь; нённый (ён, ена); сов.

1. кого (что) и кого за что . То же, что простить (в 1 знач.). И. шалуна. И. за ошибку.

2. кого-что. Оправдать чемн. И. поступок молодостью.

3. извини (те). Выражение сожаления по поводу причиняемого беспокойства, неудобства, а также форма вежливости при обращении, вопросе. Извини(те), я тебя (вас) нечаянно толкнул. Извини(те), дай(те) пройти. Извините, вы не скажете, который час?

4. извини (те). Выражение протеста, несогласия (разг.). Гулять под дождём? Нет уж, извините.

• Извини подвинься (прост.) нет уж, этого не будет, и не жди.

| несов. извинять, яю, яешь.

| сущ. извинение, я, ср. (к 1 и 2 знач.).

| прил. извинительный, ая, ое (к 1 и 2 знач.). Извинительная записка. Извинительное письмо.
10639 ИЗВИНИТЬСЯ ИЗВИНИТЬСЯ, нюсь, нишься; сов.

1. Попросить прощения. И. за опоздание.

2. чем. Привести чтон. в своё оправдание (устар.). И. болезнью, неосведомлённостью.

| несов. извиняться, яюсь, яешься.

| сущ. извинение, я, ср. Принести извинения комун. (извиниться).
10640 ИЗВИНЯТЬСЯ ИЗВИНЯТЬСЯ, яюсь, яешься; несов.

1. см. извиниться.

2. извиняюсь. То же, что извини(те) (см. извинить в 3 знач.) (разг.). Вы заняли моё место. Извиняюсь. Вы, извиняюсь, давно здесь живёте?

3. извиняюсь. То же, что извини(те) (см. извинить в 4 знач.) (разг.). Мне унижаться перед этим нахалом? Извиняюсь!
10641 ИЗВИТЬ ИЗВИТЬ, изовью, изовьёшь; ил, ила, ило; вей; итый (ит, ита и ита, ито); сов., что. Изогнуть волнистой линией, спиралью. Змея извила хвост кольцом.

| несов. извивать, аю, аешь.

| возвр. извиться, изовьюсь, изовьёшься; ился, илась; несов. извиваться, аюсь, аешься.
10642 ИЗВЛЕЧЕНИЕ ИЗВЛЕЧЕНИЕ, я, ср.

1. см. извлечь.

2. Выдержка, выписка из какогон. текста (книжн.). И. из рукописи. Переписка публикуется в извлечениях.
10643 ИЗВЛЕЧЬ ИЗВЛЕЧЬ, еку, ечёшь, екут; ёк, екла; ёкший; ечённый (ён, ена); ёкши; сов.

1. кого-что. Вынуть, достать, добыть; вывести. И. осколок. И. сок из растения. И. пользу для себя (перен.: получить).

2. перен., что. Заставить появиться (книжн.). И. звук из струны. И. слезу из чьихн. глаз.

• Извлечь корень в математике: произвести действие, обратное возведению в степень.

| несов. извлекать, аю, аешь.

| сущ. извлечение, я, ср.
10644 ИЗВНЕ ИЗВНЕ, нареч. (книжн.). Снаружи, со стороны. Звук проник и. Ждать помощи и.
10645 ИЗВОД ИЗВОД 1, а, м. В филологии: разновидность текста рукописного памятника, устанавливаемая на основании особенностей языка. Старославянская рукопись русского извода.
10646 ИЗВОД ИЗВОД 2 см. извести.
10647 ИЗВОДИТЬ, СЯ ИЗВОДИТЬ, СЯ см. извести, сь.
10648 ИЗВОЗ ИЗВОЗ, а, м.

1. До революции: крестьянский отхожий промысел перевозка грузов на лошадях. Держать и. Уйти в и.

2. Платные перевозки пассажиров владельцами автомобилей (разг.). Заниматься извозом.

| прил. извозный, ая, ое. И. промысел.
10649 ИЗВОЗИТЬ ИЗВОЗИТЬ, ожу, озишь; оженный; сов., кого-что (прост.). Сильно испачкать, истрепать. И. подол в грязи.

| возвр. извозиться, ожусь, озишься.
10650 ИЗВОЗЧИК ИЗВОЗЧИК, а, м.

1. Кучер наёмного экипажа, повозки. Ломовой и. Легковой и.

2. Наёмный экипаж с кучером. Ехать на извозчике. Взять (нанять) извозчика.

3. Крестьянин, промышляющий извозом (устар.).

| прил. извозчицкий, ая, ое и извозчичий, ья, ье.
10651 ИЗВОЛЕНИЕ ИЗВОЛЕНИЕ, я, ср. (стар.). Воля, желание. По чьемун. изволению сделать чтон.
10652 ИЗВОЛИТЬ ИЗВОЛИТЬ, лю, лишь; несов.

1. чего или с неопр. Хотеть, желать (в сочетании с неопр. может просто подчёркивать ироническую оценку) (устар. и ирон.). Изволите чаю? Не извольте беспокоиться. Куда изволите ехать? Барыня изволит гневаться. Где изволил пропадать?

2. изволь(те), с неопр. Обозначает строгое побуждение к действию. Изволь(те) делать то, что тебе (вам) говорят. Извольте выйти.

3. изволь(те). Выражение согласия, хорошо, пусть будет так (разг.). Вы настаиваете? Извольте, я поеду.

• Извольте радоваться, вводн. сл. (разг.) выражает разочарование и недовольство по поводу чегон. неожиданного. Обещал сделать, и вдруг, извольте радоваться, отказ!

Чего изволите? (ирон.) подобострастный вопрос, выражение готовности к безусловному подчинению, к исполнению воли начальства.
10653 ИЗВОРАЧИВАТЬСЯ ИЗВОРАЧИВАТЬСЯ см. извернуться.
10654 ИЗВОРОТ ИЗВОРОТ, а, м. Поворот, извилина, изгиб. Извороты реки. Извороты в споре (перен.: уловки, увёртки).
10655 ИЗВОРОТЛИВЫЙ ИЗВОРОТЛИВЫЙ, ая, ое; ив. Находчивый, ловкий. И. спорщик. И. ум.

| сущ. изворотливость, и, ж.
10656 ИЗВРАТИТЬ ИЗВРАТИТЬ, ащу, атишь; ащённый (ён, ена); сов., кого-что. Ложно истолковать, исказить (в 1 знач.). И. истину. И. факты.

| несов. извращать, аю, аешь.

| сущ. извращение, я, ср.
10657 ИЗВРАЩЕНИЕ ИЗВРАЩЕНИЕ, я, ср.

1. см. извратить.

2. Противоестественное поведение, ненормальность. Половое и.
10658 ИЗВРАЩЁННЫЙ ИЗВРАЩЁННЫЙ, ая, ое; ён. Противоестественный, уродливый. И. вкус.

| сущ. извращённость, и, ж.
10659 ИЗГАДИТЬ ИЗГАДИТЬ, ажу, адишь; аженный; сов., что (прост.). Испачкать, загрязнить; испортить. И. всю работу.

| несов. изгаживать, аю, аешь.
10660 ИЗГАЛЯТЬСЯ ИЗГАЛЯТЬСЯ, яюсь, яешься; несов., над кем-чем (прост.). Злобно издеваться, глумиться.
10661 ИЗГИБ ИЗГИБ, а, м. Дугообразное искривление. И. реки. Изгибы души (перен.).
10662 ИЗГИБАТЬ, СЯ ИЗГИБАТЬ, СЯ см. изогнуть, ся.
10663 ИЗГЛАДИТЬ ИЗГЛАДИТЬ, ажу, адишь; аженный; сов., что (книжн.). Стереть, уничтожить. Время изгладит следы. И. чтон. из памяти.

| несов. изглаживать, аю, аешь.
10664 ИЗГЛАДИТЬСЯ ИЗГЛАДИТЬСЯ (ажусь, адишься, 1 и 2 л. не употр.), адится; сов. (книжн.). О впечатлениях, воспоминаниях: постепенно забыться, стереться. Её образ изгладился из памяти.

| несов. изглаживаться (аюсь, аешься, 1 и 2 л. не употр.), ается.
10665 ИЗГНАНИЕ ИЗГНАНИЕ, я, ср.

1. см. изгнать.

2. Вынужденное пребывание гден. в качестве изгнанника (книжн.) Жить в изгнании. Годы изгнания.
10666 ИЗГНАННИК ИЗГНАННИК, а, м. (книжн.). Человек, к-рый изгнан откудан. Жалкий и.

| ж. изгнанница, ы.

| прил. изгнаннический, ая, ое.
10667 ИЗГНАТЬ ИЗГНАТЬ, гоню, гонишь; ал, ала, ало; изгнанный; сов., кого-что. Удалить насильственно откудан. И. из страны. И. когон. из своей среды. И. вульгаризмы из употребления (перен.).

| несов. изгонять, яю, яешь.

| сущ. изгнание, я, ср.
10668 ИЗГОЙ ИЗГОЙ, я, м.

1. В Древней Руси: человек, вышедший из своего прежнего социального состояния, напр., вышедший из общины крестьянин, вольноотпущенник, разорившийся купец.

2. перен. Человек, отвергнутый обществом. Влачить жизнь изгоя.

| прил. изгойский, ая, ое (к 1 знач.).
10669 ИЗГОЛОВЬЕ ИЗГОЛОВЬЕ, я, ср. Место на постели, куда ложатся головой. Положить в и. Склониться у изголовья больного.
10670 ИЗГОЛОДАТЬСЯ ИЗГОЛОДАТЬСЯ, аюсь, аешься; сов. Натерпеться голода. И. в пути. И. по хорошей книге (перен.).
10671 ИЗГОНЯТЬ ИЗГОНЯТЬ см. изгнать.
10672 ИЗГОРОДЬ ИЗГОРОДЬ, и, ж. Ограда из жердей, прутьев, штакетника. Живая и. (из одинаковой высоты кустов или невысоких деревьев).
10673 ИЗГОТОВИТЬ ИЗГОТОВИТЬ, влю, вишь; вленный; сов., что. Сделать, выработать; подготовить (в 1 знач.). И. макет. И. лекарство, препарат.

| несов. изготовлять, яю, яешь и изготавливать, аю, аешь.

| сущ. изготовление, я, ср. и изготовка, и, ж. (разг.).
10674 ИЗГОТОВИТЬСЯ ИЗГОТОВИТЬСЯ, влюсь, вишься; сов. (разг.). Привести себя в готовность. И. к бою.

| несов. изготовляться, яюсь, яешься и изготавливаться, аюсь, аешься.

| сущ. изготовка, и, ж. (спец.). Взять ружьё на изготовку (придать ружью положение, нужное при стрельбе).
10675 ИЗГРЫЗТЬ ИЗГРЫЗТЬ, зу, зёшь; ыз, ызла; ызенный; сов., что. Грызя, испортить, а также сгрызть полностью. Мыши изгрызли мешок. И. все сухари.

| несов. изгрызать, аю, аешь.
10676 ИЗДАВАТЬ ИЗДАВАТЬ 1-2 см. издать 1 - 2.
10677 ИЗДАВНА ИЗДАВНА, нареч. С давних пор. Так ведётся и.
10678 ИЗДАЛЕКА ИЗДАЛЕКА и ИЗДАЛЁКА, нареч. С далёкого расстояния, из отдалённого места. Город виден и. Начать разговор и. (перен.: не приступая сразу к сути дела).
10679 ИЗДАЛИ ИЗДАЛИ, нареч. То же, что издалека.
10680 ИЗДАНИЕ ИЗДАНИЕ, я, ср.

1. см. издать 1.

2. Изданное произведение печати. Список изданий. Периодическое и. Подарочное и.

3. Единовременный выпуск в свет (печатного произведения) в определённом количестве экземпляров. Словарь выдержал двадцать изданий.
10681 ИЗДАТЕЛЬ ИЗДАТЕЛЬ, я, м. Специалист по изданию произведений печати, тот, кто их издаёт или руководит издательством.

| ж. издательница, ы.

| прил. издательский, ая, ое.
10682 ИЗДАТЕЛЬСТВО ИЗДАТЕЛЬСТВО, а, ср. Учреждение, издающее произведения печати.

| прил. издательский, ая, ое. И. работник.
10683 ИЗДАТЬ ИЗДАТЬ 1, ам, ашь, аст, адим, адите, адут; ал, ала, ало; ай; изданный (ан, ана и ана, ано); сов., что.

1. Напечатав, выпустить в свет. И. сборник стихов.

2. Опубликовать, обнародовать. И. постановление, приказ.

| несов. издавать, даю, даёшь.

| сущ. издание, я, ср.
10684 ИЗДАТЬ ИЗДАТЬ 2, ам, ашь, аст, адим, адите, адут; ал, ала, ало; ай; изданный (ан, ана и ана, ано); сов., что. Произвести (звук, запах). Не издал ни звука ктон.

| несов. издавать, даю, даёшь. Цветок издаёт слабый аромат.
10685 ИЗДЕВАТЕЛЬ ИЗДЕВАТЕЛЬ, я, м. (разг.). Тот, кому доставляет удовольствие издеваться над кемн.

| ж. издевательница, ы.

| прил. издевательский, ая, ое.
10686 ИЗДЕВАТЕЛЬСТВО ИЗДЕВАТЕЛЬСТВО, а, ср.

1. см. издеваться.

2. Злая насмешка, оскорбление, а также оскорбительный поступок, поведение по отношению к кому-чемун.

| прил. издевательский, ая, ое. И. тон.
10687 ИЗДЕВАТЬСЯ ИЗДЕВАТЬСЯ, аюсь, аешься; несов., над кем-чем. Зло и оскорбительно высмеивать кого-чтон.

| сущ. издевательство, а, ср.
10688 ИЗДЕЛИЕ ИЗДЕЛИЕ, я, ср.

1. Выделка, производство. Товар кустарного изделия.

2. Вещь, товар. Ремонт металлических изделий.
10689 ИЗДЕРЖАТЬ ИЗДЕРЖАТЬ, ержу, ержишь; ержанный; сов., что. Истратить, израсходовать. И. все деньги.

| несов. издерживать, аю, аешь.
10690 ИЗДЕРЖАТЬСЯ ИЗДЕРЖАТЬСЯ, ержусь, ержишься; сов. (разг.). Истратиться, израсходовать свои деньги. И. в дороге.

| несов. издерживаться, аюсь, аешься.
10691 ИЗДЕРЖКИ ИЗДЕРЖКИ, жек. Израсходованная на чтон. сумма, затраты. Большие и. на ремонт. И. производства (затраты на изготовление продукта; спец.). Судебные и. (затраты на судопроизводство).
10692 ИЗДЁВКА ИЗДЁВКА, и, ж. (разг.). То же, что издевательство (во 2 знач.). Говорить с издёвкой.
10693 ИЗДЁРГАННЫЙ ИЗДЁРГАННЫЙ, ая, ое; ан. Болезненно раздражительный от усталости, нервозный. И. человек.

| сущ. издёрганность, и, ж.
10694 ИЗДЁРГАТЬ ИЗДЁРГАТЬ, аю, аешь; анный; сов., кого (что) (разг.). Привести в болезненно раздражённое, нервное состояние; измучить. И. придирками.

| несов. издёргивать, аю, аешь.
10695 ИЗДЁРГАТЬСЯ ИЗДЁРГАТЬСЯ, аюсь, аешься; сов. (разг.). Прийти в болезненно раздражённое, нервное состояние; измучиться. Нервы издёргались.

| несов. издёргиваться, аюсь, аешься.
10696 ИЗДОЛЬЩИК ИЗДОЛЬЩИК, а, м. Земледелец, платящий за аренду земли долей урожая.

| ж. издольщица, ы.
10697 ИЗДОЛЬЩИНА ИЗДОЛЬЩИНА, ы, ж. Аренда земли издольщиком.
10698 ИЗДОХНУТЬ ИЗДОХНУТЬ см. дохнуть.
10699 ИЗДРЕВЛЕ ИЗДРЕВЛЕ, нареч. (книжн.). С древних времён, издавна. И. укоренившиеся обряды.
10700 ИЗДЫХАНИЕ ИЗДЫХАНИЕ, я, ср.: 1) до последнего издыхания (книжн.) до конца, до смерти; 2) при последнем издыхании (книжн.) при смерти.
10701 ИЗДЫХАТЬ ИЗДЫХАТЬ, аю, аешь; несов. То же, что умирать (о животных; о человеке грубо прост.). И. как собака.
10702 ИЗЖАРИТЬ, СЯ ИЗЖАРИТЬ, СЯ см. жарить, ся.
10703 ИЗЖЕЛТА… ИЗЖЕЛТА-... Первая часть сложных слов со знач. с жёлтым оттенком, напр. изжелта-красный, изжелта-зелёный.
10704 ИЗЖИТЬ ИЗЖИТЬ, иву, ивёшь; ил, ила, ило; итый (ит, ита, ито); сов., что.

1. Избавиться от чегон., искоренить в себе чтон. И. недостатки. И. в себе равнодушие.

2. Привыкнув, перестать ощущать, перетерпеть (устар.). И. горе.

| несов. изживать, аю, аешь.

| сущ. изживание, я, ср. и изжитие, я, ср. (к 1 знач.).
10705 ИЗЖОГА ИЗЖОГА, и, ж. Ощущение жжения в пищеводе.
10706 ИЗЗА ИЗ-ЗА кого-чего, предлог с род. п.

1. Обозначает направление, движение откудан., из места, закрытого чемн., с противоположной стороны чегон. Смотреть из-за угла. Приехать из-за моря. Встать из-за стола (о сидящем за столом: подняться).

2. По причине чегон., по вине кого-чегон. Из-за дождя опоздал. Из-за тебя все неприятности.

• Из-за того что, союз по той причине что. Не приехал, из-за того что не шли поезда.

Из-за того чтобы, союз ради того чтобы, с той целью чтобы. Не стоило идти, из-за того чтобы услышать отказ.
10707 ИЗЗЕЛЕНА… ИЗЗЕЛЕНА-... Первая часть сложных слов со знач. с зелёным оттенком, напр. иззелена-синий, иззелена-бурый.
10708 ИЗЗЯБНУТЬ ИЗЗЯБНУТЬ, ну, нешь; зяб, зябла; иззябший и иззябнувший; иззябши; сов. (разг.). Сильно озябнуть. И. в дороге.
10709 ИЗЛАГАТЬ ИЗЛАГАТЬ см. изложить.
10710 ИЗЛАЗИТЬ ИЗЛАЗИТЬ, ажу, азишь; сов., что (разг.). Лазя, побывать повсюду. И. все углы.
10711 ИЗЛАМЫВАТЬ, СЯ ИЗЛАМЫВАТЬ, СЯ см. изломать, ся.
10712 ИЗЛАЯТЬ ИЗЛАЯТЬ, аю, аешь; сов., кого (что) (прост.). Сильно изругать, облаять.
10713 ИЗЛЕНИТЬСЯ ИЗЛЕНИТЬСЯ, енюсь, енишься; сов. (разг.). Долго предаваясь лени, окончательно облениться.

| несов. излениваться, аюсь, аешься.
10714 ИЗЛЕЧЕНИЕ ИЗЛЕЧЕНИЕ, я, ср.

1. То же, что лечение (офиц.). Находиться на излечении в госпитале.

2. То же, что выздоровление. Полное и.
10715 ИЗЛЕЧИВАТЬСЯ ИЗЛЕЧИВАТЬСЯ, аюсь, аешься; несов.

1. см. излечиться.

2. (1 и 2 л. не употр.). Поддаваться лечению, излечению. Не все болезни излечиваются.
10716 ИЗЛЕЧИМЫЙ ИЗЛЕЧИМЫЙ, ая, ое; им. Поддающийся излечению. Излечимая болезнь.

| сущ. излечимость, и, ж.
10717 ИЗЛЕЧИТЬ ИЗЛЕЧИТЬ, ечу, ечишь; сов., кого-что (книжн.). Сделать здоровым, вылечить. И. от недуга. И. когон. от вредной привычки (перен.).

| несов. излечивать, аю, аешь.
10718 ИЗЛЕЧИТЬСЯ ИЗЛЕЧИТЬСЯ, ечусь, ечишься; сов., от чего (книжн.). Стать здоровым, вылечиться. И. от туберкулёза. И. от пороков (перен.: избавиться).

| несов. излечиваться, аюсь, аешься.
10719 ИЗЛЁТ ИЗЛЁТ, а, м. Конечный момент полёта летящего тела перед падением. Пули на излёте.
10720 ИЗЛИТЬ ИЗЛИТЬ, изолью, изольёшь; ил, ила, ило; излей; излитый (ит, ита, ито); сов., что (книжн.).

1. То же, что источить (см. источать) (устар.). И. потоки слёз. И. аромат.

2. перен. О сильных, глубоких чувствах: выразить, высказать. И. тоску. И. гнев на когон. И. душу комун. (высказать откровенно самое заветное).

| несов. изливать, аю, аешь.

| сущ. излияние, я, ср.
10721 ИЗЛИТЬСЯ ИЗЛИТЬСЯ, изольюсь, изольёшься; ился, илась, илось и илось; излейся; сов.

1. (1 и 2 л. не употр.). То же, что вылиться (в 1 знач.) (книжн.). Излившаяся лава.

2. перен. Выразить, высказать свои чувства.

| несов. изливаться, аюсь, аешься. И. в благодарностях.

| сущ. излияние, я, ср.
10722 ИЗЛИШЕК ИЗЛИШЕК, шка, м.

1. То, что остаётся лишним, сверх нужного, остаток. Остаются излишки.

2. Излишнее количество чегон. И. влаги в почве.
10723 ИЗЛИШЕСТВО ИЗЛИШЕСТВО, а, ср. Употребление чегон. сверх меры, потребности. И. в еде.
10724 ИЗЛИШЕСТВОВАТЬ ИЗЛИШЕСТВОВАТЬ, твую, твуешь; несов. (книжн.). Предаваться излишествам.
10725 ИЗЛИШНИЙ ИЗЛИШНИЙ, яя, ее; шен, шня. Лишний, не вызываемый необходимостью. Излишняя осторожность. Излишне (нареч.) доверчив.
10726 ИЗЛИЯНИЕ ИЗЛИЯНИЕ, я, ср.

1. см. излить, ся.

2. мн. Откровенное и многословное признание, выражение чувств (обычно ирон.). Дружеские, любовные излияния. Пуститься в излияния своих чувств.
10727 ИЗЛОВИТЬ ИЗЛОВИТЬ, овлю, овишь; овленный; сов., кого (что) (разг.). Ловя, поймать. И. вора.

| несов. излавливать, аю, аешь.
10728 ИЗЛОВЧИТЬСЯ ИЗЛОВЧИТЬСЯ, чусь, чишься; сов.

1. Ловко приноровиться, приспособиться, чтобы сделать чтон. Изловчился и повалил противника.

2. Умело, ловко устроить чтон. Изловчился найти выход из положения.

| несов. изловчаться, аюсь, аешься.
10729 ИЗЛОЖЕНИЕ ИЗЛОЖЕНИЕ, я, ср.

1. см. изложить.

2. То, что изложено, высказано или написано. Чёткое, последовательное и.

3. Письменное упражнение (обычно школьное) перелагающее содержание прочитанного или услышанного. Письменное и. Писать и. Оценка за и.
10730 ИЗЛОЖИТЬ ИЗЛОЖИТЬ, ожу, ожишь; оженный; сов., что.

1. Описать, передать устно или письменно. И. просьбу.

2. Кратко пересказать содержание чего-н. И. рассказ, повесть.

| несов. излагать, аю, аешь.

| сущ. изложение, я, ср.
10731 ИЗЛОЖНИЦА ИЗЛОЖНИЦА, ы, ж. (спец.). Форма, заполняемая расплавленным металлом для получения слитка (в 1 знач.).
10732 ИЗЛОМ ИЗЛОМ, а, м.

1. Место разлома, перелома. Смола на изломе ветки.

2. Место поворота, изгиба. И. реки. Странный и. бровей.
10733 ИЗЛОМАТЬ ИЗЛОМАТЬ, аю, аешь; оманный; сов.

1. что. Сломать совсем или во многих местах. И. игрушку.

2. перен., кого-что. Испортить неудачно сложившимися условиями жизни, неправильным воспитанием (разг.). И. характер. Изломанная жизнь.

| несов. изламывать, аю, аешь.
10734 ИЗЛОМАТЬСЯ ИЗЛОМАТЬСЯ, аюсь, аешься; сов.

1. Сломаться совсем или во многих местах. Все стулья изломались.

2. Постоянно ломаясь, манерничая, потерять естественность в поведении (разг.). Эта девица совсем изломалась.

| несов. изламываться, аюсь, аешься.
10735 ИЗЛУЧАТЬ ИЗЛУЧАТЬ, аю, аешь; несов., что. Испускать лучи, выделять лучистую энергию. И. свет И. тепло. Глаза излучают нежность (перен.).

| сущ. излучение, я, ср. Солнечное и. Тепловое и. Радиоактивное и. Лазерное и.
10736 ИЗЛУЧАТЬСЯ ИЗЛУЧАТЬСЯ (аюсь, аешься, 1 и 2 л. не употр.), ается; несов. О лучах, свете, тепле: исходить, распространяться откудан..

| сов. излучиться (чусь, чишься, 1 и 2 л. не употр.), чится.

| сущ. излучение, я, ср.
10737 ИЗЛУЧИНА ИЗЛУЧИНА, ы, ж. Крутой поворот, изгиб реки.
10738 ИЗЛЮБЛЕННЫЙ ИЗЛЮБЛЕННЫЙ, ая, ое; ен. Самый любимый (во 2 знач.). Излюбленное занятие.

| сущ. излюбленность, и, ж.
10739 ИЗМАЗАТЬ, СЯ ИЗМАЗАТЬ, СЯ см. мазать 1, ся.
10740 ИЗМАРАТЬ, СЯ ИЗМАРАТЬ, СЯ см. марать, ся.
10741 ИЗМАТЫВАТЬ, СЯ ИЗМАТЫВАТЬ, СЯ см. измотать, ся.
10742 ИЗМАЯТЬ ИЗМАЯТЬ, аю, аешь; сов., кого (что) (прост.). Измучить, истомить.
10743 ИЗМАЯТЬСЯ ИЗМАЯТЬСЯ, аюсь, аешься; сов. (прост.). Измучиться, истомиться.
10744 ИЗМЕЛЬЧАТЬ ИЗМЕЛЬЧАТЬ см. мельчать.
10745 ИЗМЕЛЬЧИТЬ ИЗМЕЛЬЧИТЬ см. мельчить.
10746 ИЗМЕЛЬЧИТЬСЯ ИЗМЕЛЬЧИТЬСЯ (чусь, чишься, 1 и 2 л. не употр.), чится; сов. Стать совсем мелким, искрошиться. И. в порошок.

| несов. измельчаться (аюсь, аешься, 1 и 2 л. не употр.), ается.
10747 ИЗМЕНА ИЗМЕНА, ы, ж.

1. Предательство интересов родины, переход на сторону врага. И. родине. Государственная и. Обвинение в измене.

2. Нарушение верности кому-чемун. И. другу. И. долгу. Супружеская и.
10748 ИЗМЕНЕНИЕ ИЗМЕНЕНИЕ, я, ср.

1. см. изменить 1, ся.

2. Поправка, перемена, изменяющая чтон. прежнее. Внести изменения в закон. Коренные изменения в жизни общества.
10749 ИЗМЕНИТЬ ИЗМЕНИТЬ 1, еню, енишь; енённый (ён, ена); сов., кого-что. Сделать иным. И. покрой платья. И. свою жизнь.

| несов. изменять, яю, яешь.

| сущ. изменение, я, ср.
10750 ИЗМЕНИТЬ ИЗМЕНИТЬ 2, еню, енишь; сов.

1. кому-чему. Совершить предательство, измену (в 1 знач.). И. родине.

2. кому-чему. Нарушить верность. И. другу. И. себе (поступить вопреки своим взглядам, привычкам). И. жене, мужу (нарушить супружескую верность).

3. (1 и 2 л. не употр.), перен., кому. Перестать служить; ослабеть (о силах, способностях, чувственных восприятиях). Память ему изменила. Изменил слух. Силы изменили комун.

| несов. изменять, яю, яешь.
10751 ИЗМЕНИТЬСЯ ИЗМЕНИТЬСЯ, енюсь, енишься; сов. Стать иным. И. к лучшему. И. в лице (о резкой перемене в выражении лица).

| несов. изменяться, яюсь, яешься.

| сущ. изменение, я, ср.
10752 ИЗМЕННИК ИЗМЕННИК, а, м. Тот, кто совершил измену, предательство.

| ж. изменница, ы.

| прил. изменнический, ая, ое.
10753 ИЗМЕНЧИВЫЙ ИЗМЕНЧИВЫЙ, ая, ое; ив. Легко изменяющийся, непостоянный. Изменчивая погода. Изменчивое поведение.

| сущ. изменчивость, и, ж.
10754 ИЗМЕНЯЕМЫЙ ИЗМЕНЯЕМЫЙ, ая, ое; ем. Способный изменяться, подвергаться изменениям. Изменяемые слова (в грамматике: имеющие парадигмы).

| сущ. изменяемость, и, ж.
10755 ИЗМЕРЕНИЕ ИЗМЕРЕНИЕ, я, ср.

1. см. измерить.

2. Протяжённость измеряемой величины в какомн. направлении (спец.). Три измерения тела, два измерения фигуры, одно и. линии. Одно и. времени.
10756 ИЗМЕРИТЕЛЬ ИЗМЕРИТЕЛЬ, я, м. Прибор, инструмент для измерения чегон.
10757 ИЗМЕРИТЬ ИЗМЕРИТЬ, рю, ришь; ренный; сов., кого-что. Определить какойн. мерой величину чегон. И. длину. И. температуру. И. взглядом (перен.: высокомерно оглядеть когон.).

| несов. измерять, яю, яешь.

| сущ. измерение, я, ср.

| прил. измерительный, ая, ое. Измерительные приборы. Измерительная техника.
10758 ИЗМЕРЯТЬСЯ ИЗМЕРЯТЬСЯ (яюсь, яешься, 1 и 2 л. не употр.), яется; несов. Определяться какойн. мерой. Запасы измеряются сотнями тонн.
10759 ИЗМОЖДЕНИЕ ИЗМОЖДЕНИЕ, я, ср. Состояние крайнего истощения, изнурения.
10760 ИЗМОЖДЁННЫЙ ИЗМОЖДЁННЫЙ, ая, ое; ён. Крайне изнурённый, истомлённый. И. старик. И. вид.

| сущ. измождённость, и, ж.
10761 ИЗМОКНУТЬ ИЗМОКНУТЬ, ну, нешь; ок, окла; сов. (разг.). Стать совершенно мокрым. И. под дождём.
10762 ИЗМОР ИЗМОР: 1) взять измором кого-что взять, захватить, доведя до полного истощения сил. Взять осаждённый город измором; 2) взять на измор кого-что (разг.) добиться чегон. от когон., медленно и надоедливо воздействуя.
10763 ИЗМОРИТЬ ИЗМОРИТЬ, рю, ришь; рённый (ён, ена); сов., кого-что (разг.). Изнурить, лишить силы.

| возвр. измориться, рюсь, ришься.
10764 ИЗМОРОЗЬ ИЗМОРОЗЬ, и, ж. Род инея рыхлый снежный покров, образующийся из оседающих частиц влаги при морозе, тумане. Серебристая и.

| прил. изморозевый, ая, ое.
10765 ИЗМОРОСЬ ИЗМОРОСЬ, и, ж. Очень мелкий, моросящий дождь. Осенняя и.
10766 ИЗМОТАТЬ ИЗМОТАТЬ, аю, аешь; отанный; сов., кого-что (разг.). Крайне утомить, изнурить. И. врага в боях.

| несов. изматывать, аю, аешь.
10767 ИЗМОТАТЬСЯ ИЗМОТАТЬСЯ, аюсь, аешься; сов. (разг.). Крайне утомиться, выбиться из сил. Измотался за день.

| несов. изматываться, аюсь, аешься.
10768 ИЗМОЧАЛИТЬ ИЗМОЧАЛИТЬ, лю, лишь; ленный; сов. (разг.).

1. что. Истрепать, превратить в спутанные волокна. И. кнут.

2. перен., кого-что. Измучить, лишить сил. Поездка его измочалила. И. нервы комун.

| несов. измочаливать, аю, аешь.
10769 ИЗМОЧАЛИТЬСЯ ИЗМОЧАЛИТЬСЯ, люсь, лишься; сов. (разг.).

1. (1 и 2 л. не употр.). Истрепаться, превратившись в спутанные волокна. Верёвка измочалилась.

2. перен. Измучиться, выбиться из сил. Совсем измочалился за последнее время.

| несов. измочаливаться, аюсь, аешься.
10770 ИЗМУЧИТЬ, СЯ ИЗМУЧИТЬ, СЯ см. мучить, ся.
10771 ИЗМЫ ИЗМЫ, ов. Общее ироническое название ультрасовременных модных направлений в искусстве. Поклонники всяческих измов.
10772 ИЗМЫВАТЕЛЬСТВО ИЗМЫВАТЕЛЬСТВО, а, ср. (разг.). Издевательство, глумление.

| прил. измывательский, ая, ое. Измывательское отношение.
10773 ИЗМЫВАТЬСЯ ИЗМЫВАТЬСЯ, аюсь, аешься; несов., над кем-чем (разг.). Издеваться, глумиться.
10774 ИЗМЫЗГАТЬ ИЗМЫЗГАТЬ, аю, аешь; анный; сов., что (прост.). Сильно загрязнить, испачкать.

| несов. измызгивать, аю, аешь.

| возвр. измызгаться, аюсь, аешься; несов. измызгиваться, аюсь, аешься.
10775 ИЗМЫСЛИТЬ ИЗМЫСЛИТЬ, лю, лишь; ышленный; сов., что. Выдумать, придумать. И. небылицы.

| несов. измышлять, яю, яешь.

| сущ. измышление, я, ср.
10776 ИЗМЫТАРИТЬ ИЗМЫТАРИТЬ, рю, ришь; ренный; сов., кого (что) (прост.). Измучить, утомить чемн. неприятным, мытарствами.

| несов. измытаривать, аю, аешь.
10777 ИЗМЫТАРИТЬСЯ ИЗМЫТАРИТЬСЯ, рюсь, ришься; сов. (прост.). Измучиться, устать от неприятностей, мытарств.

| несов. измытариваться, аюсь, аешься.
10778 ИЗМЫШЛЕНИЕ ИЗМЫШЛЕНИЕ, я, ср.

1. см. измыслить.

2. Вымысел, выдумка. Обидные измышления.
10779 ИЗМЯТЬ, СЯ ИЗМЯТЬ, СЯ см. мять, ся 1.
10780 ИЗНАНКА ИЗНАНКА, и, ж.

1. Внутренняя сторона ткани, одежды. Вывернуть изнанкой вверх.

2. перен. Скрытая сторона чегон. (разг.). И. событий.

| прил. изнаночный, ая, ое (к 1 знач.).
10781 ИЗНАСИЛОВАТЬ ИЗНАСИЛОВАТЬ см. насиловать.
10782 ИЗНАЧАЛЬНЫЙ ИЗНАЧАЛЬНЫЙ, ая, ое; лен, льна (книжн.). Существующий с самого начала, первоначальный. И. смысл чегон.

| сущ. изначальность, и, ж.
10783 ИЗНАШИВАЕМОСТЬ ИЗНАШИВАЕМОСТЬ, и, ж. (спец.). Подверженность износу. И. механизмов.
10784 ИЗНАШИВАТЬ, СЯ ИЗНАШИВАТЬ, СЯ см. износить, ся.
10785 ИЗНЕЖЕННЫЙ ИЗНЕЖЕННЫЙ, ая, ое; ен. Привыкший к неге, довольству, чувствительный к лишениям. И. ребёнок.

| сущ. изнеженность, и, ж.
10786 ИЗНЕЖИТЬ ИЗНЕЖИТЬ, жу, жишь; женный; сов., кого (что). Избаловать, сделать крайне чувствительным к лишениям. И. себя.

| несов. изнеживать, аю, аешь.
10787 ИЗНЕЖИТЬСЯ ИЗНЕЖИТЬСЯ, жусь, жишься; сов. Стать изнеженным.

| несов. изнеживаться, аюсь, аешься.
10788 ИЗНЕМОЖЕНИЕ ИЗНЕМОЖЕНИЕ, я, ср. Состояние полной усталости, бессилия. Набегаться до изнеможения.
10789 ИЗНЕМОЖЁННЫЙ ИЗНЕМОЖЁННЫЙ, ая, ое; ён. Совершенно обессиленный; выражающий изнеможение. И. путник. И. вид.

| сущ. изнеможённость, и, ж.
10790 ИЗНЕМОЧЬ ИЗНЕМОЧЬ, огу, ожешь, огут; ог, огла; огший; огши; сов. Потерять силы, ослабеть. И. от постоянных лишений.

| несов. изнемогать, аю, аешь.
10791 ИЗНЕРВНИЧАТЬСЯ ИЗНЕРВНИЧАТЬСЯ, аюсь, аешься; сов. (разг.). Стать очень нервным; пережить беспокойство, волнение, переволноваться.
10792 ИЗНИЧТОЖИТЬ ИЗНИЧТОЖИТЬ, жу, жишь; женный; сов., кого-что (прост.). Истребить, уничтожить полностью.

| несов. изничтожать, аю, аешь.
10793 ИЗНОСИТЬ ИЗНОСИТЬ, ошу, осишь; ошенный; сов., что. Продолжительной ноской сделать негодным. И. платье. И. до дыр.

| несов. изнашивать, аю, аешь.

| сущ. изнашивание, я, ср. и износ, а, м.
10794 ИЗНОСИТЬСЯ ИЗНОСИТЬСЯ (ошусь, осишься, 1 и 2 л. не употр.), осится; сов. Стать негодным от продолжительной носки, длительного употребления. Сапоги износились. Мотор, механизм износился.

| несов. изнашиваться (аюсь, аешься, 1 и 2 л. не употр.), ается.

| сущ. изнашивание, я, ср. и износ, а, м. Износ механизмов. Нет износу чемун. или не знает износа (долго не изнашивается; разг.). Работать на износ (перен.: без отдыха, в постоянном напряжении). Изнашивание организма (перен.).

| прил. износный, ая, ое (спец.). Износные испытания аппаратуры.
10795 ИЗНОШЕННЫЙ ИЗНОШЕННЫЙ, ая, ое; ен. Негодный от длительного употребления. Изношенная одежда. Изношенное оборудование. И. организм (перен.: ослабленный от переутомления, болезни).

| сущ. изношенность, и, ж.
10796 ИЗНУРЁННЫЙ ИЗНУРЁННЫЙ, ая, ое; ён. Крайне утомлённый; выражающий крайнее утомление, истощение. Изнурённое лицо.

| сущ. изнурённость, и, ж.
10797 ИЗНУРИТЕЛЬНЫЙ ИЗНУРИТЕЛЬНЫЙ, ая, ое; лен, льна. Истощающий силы. И. переход. Изнурительная болезнь.

| сущ. изнурительность, и, ж.
10798 ИЗНУРИТЬ ИЗНУРИТЬ, рю, ришь; рённый (ён, ена); сов., кого (что). Довести до крайнего утомления, истощения. Болезнь его изнурила.

| несов. изнурять, яю, яешь.

| сущ. изнурение, я, ср.
10799 ИЗНУРИТЬСЯ ИЗНУРИТЬСЯ, рюсь, ришься; сов. Дойти до крайнего утомления, истощения.

| несов. изнуряться, яюсь, яешься.

| сущ. изнурение, я, ср. Довести до изнурения.
10800 ИЗНУТРИ ИЗНУТРИ.

1. нареч. С внутренней стороны, из внутренней части чегон. Дверь заперта и. Крики доносятся и.

2. чего, предлог с род. п. Из чегон., из внутренней части чегон. Пробоина и. трюма.
10801 ИЗНЫВАТЬ ИЗНЫВАТЬ, аю, аешь; несов. То же, что томиться. И. от жажды. И. от скуки, безделья.

| сов. изныть, ною, ноешь (устар.).
10802 ИЗО ИЗО, предлог с род. п. То же, что «из», употр. перед нек-рыми сочетаниями согласных, напр. изо всех, изо рта, изо льна, изо льда, изо дня в день.
10803 ИЗО… ИЗО...1, приставка. То же, что из...; употр. вместо «из» перед «й» (j) и перед нек-рыми сочетаниями согласных, напр. изойти, изодрать, изолгаться, изобью, изогну, изорву, а также изошёл, изошедший, изошедши.
10804 ИЗО… ИЗО...2 Первая часть сложных слов со знач.: 1) изобразительный, напр. изоискусство; 2) относящийся к художественному изображению, к рисунку, живописи, напр. изолетопись, изостудия, изошутка.
10805 ИЗО…3 ИЗО...3 Первая часть сложных слов со знач. равенства, подобия, напр. изолинии, изоповерхности.
10806 ИЗОБАРА ИЗОБАРА, ы, ж. (спец.). Линия на графике, соединяющая места одинакового атмосферного давления.

| прил. изобарный, ая, ое.
10807 ИЗОБИДЕТЬ ИЗОБИДЕТЬ, ижу, идишь; иженный; сов., кого (что) (прост.). Сильно обидеть. Вконец и.
10808 ИЗОБИЛИЕ ИЗОБИЛИЕ, я, ср. Полное обилие. И. плодов. Путь к изобилию.
10809 ИЗОБИЛОВАТЬ ИЗОБИЛОВАТЬ (лую, луешь, 1 и 2 л. не употр.), лует; несов., кем-чем (книжн.). Иметь в изобилии. Озеро изобилует рыбой.
10810 ИЗОБИЛЬНЫЙ ИЗОБИЛЬНЫЙ, ая, ое; лен, льна (книжн.). Имеющийся в изобилии. Изобильная растительность.
10811 ИЗОБЛИЧАТЬ ИЗОБЛИЧАТЬ, аю, аешь; несов. (книжн.).

1. см. изобличить.

2. кого-что в ком-чём. Обнаруживать, показывать, выявлять. Произношение изобличало в нём иностранца.
10812 ИЗОБЛИЧИТЕЛЬ ИЗОБЛИЧИТЕЛЬ, я, м. (книжн.). Тот, кто изобличил, изобличает кого-чтон., уличил, уличает когон. в чёмн. И. лжи. И. пороков.

| ж. изобличительница, ы.

| прил. изобличительский, ая, ое.
10813 ИЗОБЛИЧИТЬ ИЗОБЛИЧИТЬ, чу, чишь; чённый (ён, ена); сов., кого (что) (книжн.). Обнаружить в комн. чтон. предосудительное, уличить в чёмн. И. взяточника. И. во лжи.

| несов. изобличать, аю, аешь.

| сущ. изобличение, я, ср.

| прил. изобличительный, ая, ое.
10814 ИЗОБРАЖЕНИЕ ИЗОБРАЖЕНИЕ, я, ср.

1. см. изобразить.

2. Предмет, рисунок, изображающий кого-чтон.; зрительное воспроизведение чегон. Каменное и. Увидеть своё и. в зеркале.
10815 ИЗОБРАЗИТЕЛЬНЫЙ ИЗОБРАЗИТЕЛЬНЫЙ, ая, ое; лен, льна (книжн.). Наглядный, хорошо изображающий. И. приём.

• Изобразительные искусства общее название искусств, воплощающих художественные образы на плоскости и в пространстве (живопись, графика, скульптура, а также архитектура).

| сущ. изобразительность, и, ж.
10816 ИЗОБРАЗИТЬ ИЗОБРАЗИТЬ, ажу, азишь; ажённый (ён, ена); сов.

1. кого-что. Воспроизвести в художественном образе, а также вообще показать, представить. И. пейзаж на полотне. И. на сцене скупца. Изобразил на бумаге что-то непонятное. И. (из себя) чудака.

2. что. Выразить, обнаружить. И. на своём лице сочувствие. Лицо изобразило ужас.

| несов. изображать, аю, аешь.

| сущ. изображение, я, ср. (к 1 знач.).
10817 ИЗОБРАЗИТЬСЯ ИЗОБРАЗИТЬСЯ (ажусь, азишься, 1 и 2 л. не употр.), азится; сов. Выразиться, обнаружиться. На лице изобразилось удивление.

| несов. изображаться (аюсь, аешься, 1 и 2 л. не употр.), ается.
10818 ИЗОБРЕСТИ ИЗОБРЕСТИ, рету, ретёшь; ёл, ела; ретший; ретённый (ён, ена); ретя; сов., что.

1. Творчески мысля, работая, создать чтон. новое, неизвестное прежде. И. новую машину. И. приспособление к механизму.

2. Придумать, выдумать, солгать (разг.).

| несов. изобретать, аю, аешь.

| сущ. изобретение, я, ср.
10819 ИЗОБРЕТАТЕЛЬ ИЗОБРЕТАТЕЛЬ, я, м. Тот, кто изобрёл, изобретает чтон. И. радио. Рабочий-и.

| ж. изобретательница, ы.

| прил. изобретательский, ая, ое.
10820 ИЗОБРЕТАТЕЛЬНЫЙ ИЗОБРЕТАТЕЛЬНЫЙ, ая, ое; лен, льна. Способный изобретать, находчивый. И. ум.

| сущ. изобретательность, и, ж.
10821 ИЗОБРЕТАТЕЛЬСТВО ИЗОБРЕТАТЕЛЬСТВО, а, ср. Деятельность изобретателя, изобретателей. И. русских умельцев. И. талантливого самоучки.
10822 ИЗОБРЕТЕНИЕ ИЗОБРЕТЕНИЕ, я, ср.

1. см. изобрести.

2. То, что изобретено, создано изобретателем. Полезное и. Патент на и.
10823 ИЗОВРАТЬСЯ ИЗОВРАТЬСЯ, русь, рёшься; ался, алась, алось и алось; сов. (прост.). То же, что изолгаться.
10824 ИЗОГНУТЬ ИЗОГНУТЬ, ну, нёшь; изогнутый; сов., кого-что. Согнуть дугой. И. спину.

| несов. изгибать, аю, аешь.
10825 ИЗОГНУТЬСЯ ИЗОГНУТЬСЯ, нусь, нёшься; сов. Согнуться дугой.

| несов. изгибаться, аюсь, аешься.
10826 ИЗОДРАТЬ ИЗОДРАТЬ, издеру, издерёшь; ал, ала, ало; изодранный; сов., что (разг.). То же, что изорвать.
10827 ИЗОДРАТЬСЯ ИЗОДРАТЬСЯ (издерусь, издерёшься, 1 и 2 л. не употр.), издерётся; ался, алась, алось и алось; сов. (разг.). То же, что изорваться.
10828 ИЗОЙТИ ИЗОЙТИ, йду, йдёшь; ошёл, ошла; ошедший; йдя и (устар.) ошедши; сов., чем. Изнемочь от потери чегон., обессилеть (преимущ. в выражениях: и. слезами, и. кровью).

| несов. исходить, ожу, одишь.
10829 ИЗОЛГАТЬСЯ ИЗОЛГАТЬСЯ, лгусь, лжёшься, лгутся; ался, алась, алось и алось; сов. Постоянно обманывая, стать лгуном.
10830 ИЗОЛИРОВАННЫЙ ИЗОЛИРОВАННЫЙ, ая, ое; ан.

1. Отдельный, не соединённый с другими. Изолированная комната. И. участок.

2. Единичный, нечастый. Изолированные факты, явления.

| сущ. изолированность, и, ж.
10831 ИЗОЛИРОВАТЬ ИЗОЛИРОВАТЬ, рую, руешь; анный; сов. и несов.

1. что. Лишить (шать) соприкосновения с чемн., отделить (лять) от чегон. другого. И. электрический провод (от других проводников). И. помещение, вход. И. больничную палату.

2. кого (что). Отдалить (лять) от других, лишая общения с кемн., ограждая от чегон. И. подростка от уличной компании. И. от политики, от жизни.

3. кого (что). Лишить (ать) свободы (офиц.). И. подследственного.

| сущ. изоляция, и, ж.

| прил. изоляционный, ая, ое (к 1 и 2 знач.). И. блок. И. период (время изоляции).
10832 ИЗОЛИРОВАТЬСЯ ИЗОЛИРОВАТЬСЯ, руюсь, руешься; сов. и несов. Отделиться (ляться) от окружающей среды, от других.

| сущ. изоляция, и, ж.
10833 ИЗОЛЯТОР ИЗОЛЯТОР, а, м.

1. То же, что диэлектрик, а также вещество, плохо проводящее тепло (спец.).

2. Электротехническое устройство для изоляции частей электрооборудования. Подвесной и. Аппаратный и.

3. Особое помещение для больных или других лиц, нуждающихся в изоляции. Больной помещён в и.
10834 ИЗОЛЯЦИОНИЗМ ИЗОЛЯЦИОНИЗМ, а, м. Политика государственной замкнутости, отказа от участия в разрешении международных конфликтов.

| прил. изоляционистский, ая, ое. Изоляционистская политика.
10835 ИЗОЛЯЦИЯ ИЗОЛЯЦИЯ, и, ж.

1. см. изолировать, ся.

2. Приспособление, материал, к-рым изолируют электрические провода и другие проводники энергии (спец.). Электрическая и. Резиновая и. на проводе.

| прил. изоляционный, ая, ое. Изоляционная лента.
10836 ИЗОМОРФИЗМ ИЗОМОРФИЗМ, а, м. (спец.).

1. Сходство свойств элементов или их совокупностей, определяющее их способность замещать друг друга в каких-н. соединениях; соответствие объектов, тождественных по своей структуре.

2. Cходство в чертах строения, организации чего-н. И. между строением слова и лексического класса.
10837 ИЗОРВАТЬ ИЗОРВАТЬ, ву, вёшь; ал, ала, ало; изорванный; сов., что. Порвать совсем, во многих местах. И. письмо. И. одежду. И. в клочья, в клочки.
10838 ИЗОРВАТЬСЯ ИЗОРВАТЬСЯ (вусь, вёшься, 1 и 2 л. не употр.), вётся; ался, алась, алось и алось; сов. Стать рваным, износиться до дыр. Одежда изорвалась.
10839 ИЗОТЕРМА ИЗОТЕРМА [тэ], ы, ж. (спец.). Линия на графике, соединяющая места с одинаковой температурой.

| прил. изотермный, ая, ое.
10840 ИЗОТЕРМИЯ ИЗОТЕРМИЯ [тэ], и, ж. (спец.). Постоянство температуры.

| прил. изотермический, ая, ое. И. вагон для перевозки фруктов.
10841 ИЗОТОП ИЗОТОП, а, м. Атом химического элемента, отличающийся от другого атома того же элемента своей массой. Изотопы урана.

| прил. изотопный, ая, ое.
10842 ИЗОЩРЁННЫЙ ИЗОЩРЁННЫЙ, ая, ое; ён. То же, что утончённый. И. ум. И. слух. И. вкус. Изощрённо (нареч.) издеваться (до мучительства).

| сущ. изощрённость, и, ж.
10843 ИЗОЩРИТЬ ИЗОЩРИТЬ, рю, ришь; рённый (ён, ена); сов., что. Сделать более восприимчивым, острым, тонким. И. слух. И. свой ум.

| несов. изощрять, яю, яешь.

| сущ. изощрение, я, ср.
10844 ИЗОЩРИТЬСЯ ИЗОЩРИТЬСЯ, рюсь, ришься; сов.

1. (1 и 2 л. не употр.). Стать более восприимчивым, острым, тонким. Вкус изощрился.

2. Достигнуть успеха, дойти до совершенства, тонкости в исполнении чегон. И. в мастерстве.

| несов. изощряться, яюсь, яешься.
10845 ИЗПОД ИЗ-ПОД кого-чего, предлог с род. п.

1. Обозначает направленность действия, движения из какогон. места, находящегося под чемн. Вылезти из-под стола.

2. чего. Обозначает направленность действия, появление из какогон. места, находящегося около чегон. Приехал из-под Тулы.

3. Указывает на освобождение от какогон. положения, состояния. Вывести из-под удара, из-под пуль. Освободить из-под стражи.Выйти из-под чьегон. влияния.

4. чего. Указывает на бывшее назначение предмета как вместилища чегон. Банка из-под варенья.
10846 ИЗРАЗЕЦ ИЗРАЗЕЦ, зца, м. Плитка из обожжённой глины для облицовки стен, печей, обычно покрытая с лицевой стороны глазурью, кафель.

| прил. изразцовый, ая, ое. Изразцовая печь (облицованная изразцами).
10847 ИЗРАИЛЬТЯНЕ ИЗРАИЛЬТЯНЕ, ян, ед. янин, а, м. Население Израиля.

| ж. израильтянка, и.

| прил. израильтянский, ая, ое.
10848 ИЗРАИЛЬТЯНСКИЙ ИЗРАИЛЬТЯНСКИЙ, ая, ое и ИЗРАИЛЬСКИЙ, ая, ое.

1. см. израильтяне.

2. Относящийся к израильтянам, к их языку (ивриту), национальному характеру, образу жизни, культуре, а также к Израилю, его территории, внутреннему устройству, истории; такой, как у израильтян, как в Израиле. Израильские государственные языки (иврит, арабский). Израильская лира. И. фунт (денежная единица).
10849 ИЗРАНИТЬ ИЗРАНИТЬ, ню, нишь; ненный; сов., кого-что. Нанести комун. много ран. Израненный боец.
10850 ИЗРАСХОДОВАТЬ, СЯ ИЗРАСХОДОВАТЬ, СЯ см. расходовать, ся.
10851 ИЗРЕДКА ИЗРЕДКА, нареч. Иногда, не часто. Встречаться и.
10852 ИЗРЕЖЁННЫЙ ИЗРЕЖЁННЫЙ, ая, ое; ён. С недостаточной густотой, слишком редкий. И. лес. Изрежённые всходы.

| сущ. изрежённость, и, ж.
10853 ИЗРЕЗАТЬ ИЗРЕЗАТЬ, ежу, ежешь; анный; сов.

1. кого-что. Разрезать на много частей; сделать на чёмн. много порезов. И. материю. И. стол ножом.

2. (1 и 2 л. не употр.), перен., что. Расчленить пересечёнными, изломанными линиями. Местность, изрезанная каналами. Бухты изрезали берег.

| несов. изрезать, аю, аешь и изрезывать, аю, аешь.
10854 ИЗРЕЧЕНИЕ ИЗРЕЧЕНИЕ, я, ср. Кратко изложенная мысль, афоризм. Изречения великих людей.
10855 ИЗРЕЧЬ ИЗРЕЧЬ, еку, ечёшь, екут; ёк, екла; екший; ечённый (ён, ена); екши; сов., что (устар. и ирон.). Произнести, сказать. И. истину. И. чтон. с важным видом. Мысль изречённая есть ложь (афоризм).

| несов. изрекать, аю, аешь.
10856 ИЗРЕШЕТИТЬ ИЗРЕШЕТИТЬ, шечу, шетишь; шечённый (ён, ена) и шеченный; сов., кого-что. Покрыть сплошь дырками, сделать похожим на решето. Моль изрешетила одежду. Осколки изрешетили стены. Изрешечён пулями ктон. (перен.).

| несов. изрешечивать, аю, аешь.
10857 ИЗРУБИТЬ ИЗРУБИТЬ, ублю, убишь; убленный; сов.

1. кого-что. Рубя, разделить на мелкие части. И. мясо.

2. кого (что). Рубя, убить, уничтожить. И. саблей когон.

| несов. изрубать, аю, аешь.
10858 ИЗРУГАТЬ ИЗРУГАТЬ, аю, аешь; уганный; сов., кого-что. Разругать, разбранить.
10859 ИЗРЫГАТЬ ИЗРЫГАТЬ, аю, аешь; несов., что.

1. Извергать, выбрасывать из себя. Вулкан изрыгает огонь, лаву.

2. перен. Произносить (бранные, оскорбительные слова). И. проклятия. И. хулу.
10860 ИЗРЫТЬ ИЗРЫТЬ, рою, роешь; рытый; сов., что. Ископать, перерыть (во 2 знач.). И. всё поле. Земля изрыта снарядами (перен.). Лицо изрыто оспой (перен.: покрыто оспинами).
10861 ИЗРЯДНЫЙ ИЗРЯДНЫЙ, ая, ое; ден, дна.

1. То же, что отличный (во 2 знач.) (устар.). Обед и.

2. Значительный по количеству, большой (разг.). Изрядная сумма денег. Холод и.!
10862 ИЗУВЕР ИЗУВЕР, а, м. Человек, доходящий до крайней, дикой жестокости [первонач. из религиозной нетерпимости].

| ж. изуверка, и.

| прил. изуверский, ая, ое.
10863 ИЗУВЕРСТВО ИЗУВЕРСТВО, а, ср.

1. см. изуверствовать.

2. Изуверский поступок, жестокость.
10864 ИЗУВЕРСТВОВАТЬ ИЗУВЕРСТВОВАТЬ, твую, твуешь; несов. Действовать, как изувер.

| сущ. изуверство, а, ср.
10865 ИЗУВЕЧИТЬ ИЗУВЕЧИТЬ, чу, чишь; ченный; сов., кого-что. Нанести увечья. Изувеченное тело.

| несов. изувечивать, аю, аешь.
10866 ИЗУВЕЧИТЬСЯ ИЗУВЕЧИТЬСЯ, чусь, чишься; сов. Получить увечья, изувечить себя.

| несов. изувечиваться, аюсь, аешься.
10867 ИЗУКРАСИТЬ ИЗУКРАСИТЬ, ашу, асишь; ашенный; сов., кого-что (разг.). Украсить со всех сторон. И. флажками, гирляндами.

| несов. изукрашивать, аю, аешь.

| возвр. изукраситься, ашусь, асишься; несов. изукрашиваться, аюсь, аешься.
10868 ИЗУМИТЕЛЬНЫЙ ИЗУМИТЕЛЬНЫЙ, ая, ое; лен, льна. Необыкновенный, восхитительный, приводящий в изумление. И. талант. Изумительно (нареч.) поёт.

| сущ. изумительность, и, ж.
10869 ИЗУМИТЬ ИЗУМИТЬ, млю, мишь; млённый (ён, ена); сов., кого (что). Привести в изумление. И. всех своим поступком.

| несов. изумлять, яю, яешь.
10870 ИЗУМИТЬСЯ ИЗУМИТЬСЯ, млюсь, мишься; сов. Прийти в изумление.

| несов. изумляться, яюсь, яешься.
10871 ИЗУМЛЕНИЕ ИЗУМЛЕНИЕ, я, ср. Крайнее удивление. Прийти в и. Смотреть с изумлением на чтон. Повергнуть в и. когон.
10872 ИЗУМРУД ИЗУМРУД, а, м. Прозрачный драгоценный камень густого зелёного цвета.

| прил. изумрудный, ая, ое. И. перстень (с изумрудом).
10873 ИЗУМРУДНЫЙ ИЗУМРУДНЫЙ, ая, ое; ден, дна.

1. см. изумруд.

2. Прозрачно зелёный, цвета изумруда. Изумрудная вода.
10874 ИЗУРОДОВАТЬ, СЯ ИЗУРОДОВАТЬ, СЯ см. уродовать, ся.
10875 ИЗУСТНЫЙ ИЗУСТНЫЙ, ая, ое (устар.). Передающийся из уст в уста, не записанный. Изустное предание.
10876 ИЗУЧИТЬ ИЗУЧИТЬ, учу, учишь; ученный; сов., кого-что.

1. Постичь учением, усвоить в процессе обучения. И. ремесло. И. иностранный язык.

2. Научно исследовать, познать. И. древнюю рукопись.

3. Внимательно наблюдая, ознакомиться, понять. И. обстановку. И. чейн. характер.

| несов. изучать, аю, аешь.

| сущ. изучение, я, ср.
10877 ИЗЪ… ИЗЪ..., приставка. То же, что из...; пишется вместо «из» перед е, я (потенциально также перед ё, ю ), напр. изъездить, изъявить.
10878 ИЗЪЕЗДИТЬ ИЗЪЕЗДИТЬ, езжу, ездишь; езженный; сов., что.

1. Ездя, побывать во многих местах. И. всю страну.

2. Испортить, повредить ездой. Поле изъезжено машинами.
10879 ИЗЪЕСТЬ ИЗЪЕСТЬ (ем, едим, ешь, едите, 1 и 2 л. не употр.), ест, едят; ел, ела; евший; еденный; евши; сов., что.

1. Испортить, грызя или подтачивая. Моль изъела мех.

2. О едких веществах: испортить, разъесть. Кислота изъела ткань.

| несов. изъедать (аю, аешь, 1 и 2 л. не употр.), ает.
10880 ИЗЪЯВИТЕЛЬНЫЙ ИЗЪЯВИТЕЛЬНЫЙ, ое: изъявительное наклонение в грамматике: совокупность личных форм глагола, указывающих на совершение действия в настоящем, прошедшем или будущем времени.
10881 ИЗЪЯВИТЬ ИЗЪЯВИТЬ, явлю, явишь; явленный; сов., что (офиц.). Высказать, выразить. И. своё желание. И. согласие.

| несов. изъявлять, яю, яешь.
10882 ИЗЪЯЗВИТЬ ИЗЪЯЗВИТЬ, влю, вишь; влённый (ён, ена); сов., кого-что. Покрыть язвами.

| несов. изъязвлять, яю, яешь.
10883 ИЗЪЯН ИЗЪЯН, а, м.

1. Повреждение, недостаток. Товар с изъяном. В изделии много изъянов.

2. Убыток, ущерб (устар.). Входить, ввести в и.

| уменьш. изъянец, нца, м. (к 1 знач.).
10884 ИЗЪЯСНИТЬ ИЗЪЯСНИТЬ, ню, нишь; нённый (ён, ена); сов., что (устар. и книжн.). Объяснить, понятно изложить. И. свою просьбу.

| несов. изъяснять, яю, яешь.

| сущ. изъяснение, я, ср.

| прил. изъяснительный, ая, ое.

• Изъяснительное предложение в грамматике: придаточное предложение с общим пояснительным значением, относящееся в главном к словам со значением речи, информации, мысли, познания, памяти, суждения, мнения, восприятия, эмоциональных состояний и их реакций, волеизъявления, веры, убеждения, сомнения, бытия (при регулярном грамматическом и смысловом распределении союзов по отдельным словам и группам слов).
10885 ИЗЪЯСНИТЬСЯ ИЗЪЯСНИТЬСЯ, нюсь, нишься; сов. (устар. и книжн.). Изложить свою мысль ясно, понятно. Изъяснитесь понятнее.

| несов. изъясняться, яюсь, яешься.
10886 ИЗЪЯТИЕ ИЗЪЯТИЕ, я, ср. (книжн.).

1. см. изъять.

2. Исключение из чегон., отступление от чегон. Допустить и. из общего правила. Всё без изъятия.
10887 ИЗЪЯТЬ ИЗЪЯТЬ, изыму, изымешь; изъятый; сов., кого-что. Исключить, устранить (офиц.), а также вообще удалить, вынуть (книжн.). И. банкноты из обращения. И. из продажи. И. осколок из раны.

| несов. изымать, аю, аешь.

| сущ. изъятие, я, ср.
10888 ИЗЫСК ИЗЫСК, а, м. (книжн.). В искусстве: чисто внешнее, претенциозное новшество.
10889 ИЗЫСКАНИЕ ИЗЫСКАНИЕ, я, ср.

1. см. изыскать.

2. Предварительное исследование, разыскание для создания какихн. проектов, разработок. Геологические изыскания.
10890 ИЗЫСКАННЫЙ ИЗЫСКАННЫЙ, ая, ое; ан, анна. Утончённый, изящный. И. наряд. Изысканные манеры.

| сущ. изысканность, и, ж.
10891 ИЗЫСКАТЕЛЬ ИЗЫСКАТЕЛЬ, я, м. Специалист, занимающийся изысканиями (во 2 знач.) в какойн. области. Инженер-и.

| прил. изыскательский, ая, ое. Изыскательская партия.
10892 ИЗЫСКАТЬ ИЗЫСКАТЬ, ыщу, ыщешь; ысканный; сов., что (книжн.). Приложив старание, найти, отыскать. И. средства, возможности.

| несов. изыскивать, аю, аешь.

| сущ. изыскание, я, ср.
10893 ИЗЮБР ИЗЮБР, а и ИЗЮБРЬ, я, м. Крупный восточносибирский олень.

| прил. изюбровый, ая, ое и изюбревый, ая, ое.
10894 ИЗЮМ ИЗЮМ, а (у), м. Сушёные ягоды винограда. Кекс с изюмом.

• Не фунт изюму (разг. шутл.) не пустяк, не шутка. На такую высоту подняться не фунт изюму!

| прил. изюмный, ая, ое.
10895 ИЗЮМИНА ИЗЮМИНА, ы, ж. Одна ягода изюма.

| уменьш. изюминка, и, ж.
10896 ИЗЮМИНКА ИЗЮМИНКА, и, ж.

1. см. изюмина.

2. перен. Своеобразная прелесть, острота. В этом самая и. рассказа. С изюминкой (или без изюминки) (о человеке: со своеобразной живостью и остротой в характере или без этих черт).
10897 ИЗЯЩЕСТВО ИЗЯЩЕСТВО, а, ср. Тонкая и строгая художественная соразмерность и красота.
10898 ИЗЯЩНЫЙ ИЗЯЩНЫЙ, ая, ое; щен, щна. Отличающийся изяществом. И. почерк. Изящное платье. Изящная девушка. Изящное решение задачи (перен.: короткое и нетривиальное).

• Изящная словесность или литература (устар.) то же, что художественная литература.

| сущ. изящность, и, ж.
10899 ИКАТЬ ИКАТЬ, аю, аешь; несов. Издавать отрывистые непроизвольные звуки, вызванные судорожным сокращением диафрагмы.

| однокр. икнуть, ну, нёшь.

| сущ. икание, я, ср.
10900 ИКАТЬСЯ ИКАТЬСЯ, ается; безл.; несов., кому (разг.). О состоянии икоты. Ему, наверное, сейчас икается (о том, кого вспоминают или заочно бранят; шутл.).

| однокр. икнуться, нётся.
10901 ИКОНА ИКОНА, ы, ж. У православных и католиков: предмет поклонения живописное изображение Бога, святого или святых, образ 2.

| прил. иконный, ая, ое.
10902 ИКОНОГРАФИЯ ИКОНОГРАФИЯ, и, ж. (спец.).

1. Описание и изучение изображений какихн. лиц в произведениях живописи, скульптуры, а также описание сюжетов. И. Пушкина.

2. собир. Совокупность таких изображений.

3. Правила, к-рых должен придерживаться художник при изображении определённых, обычно религиозных или мифологических сюжетов и лиц.

| прил. иконографический, ая, ое.
10903 ИКОНОПИСЕЦ ИКОНОПИСЕЦ, сца, м. Художник, пишущий иконы.
10904 ИКОНОПИСНЫЙ ИКОНОПИСНЫЙ, ая, ое; сен, сна.

1. см. иконопись.

2. О внешнем облике: отличающийся суровой и строгой красотой. Иконописное лицо.

| сущ. иконописность, и, ж.
10905 ИКОНОПИСЬ ИКОНОПИСЬ, и, ж. Вид религиозной живописи писание икон. Древнерусская и.

| прил. иконописный, ая, ое.
10906 ИКОНОСТАС ИКОНОСТАС, а, м. Покрытая иконами стена, отделяющая алтарь в православном храме.

| прил. иконостасный, ая, ое.
10907 ИКОТА ИКОТА, ы, ж. Отрывистые непроизвольные звуки, издаваемые при икании. И. напала на когон.
10908 ИКРА ИКРА 1, ы, ж.

1. Масса из яичек самок рыб, моллюсков, иглокожих, нек-рых других водных животных и земноводных. Метать икру.

2. Масса неоплодотворенных яичек рыбы, обработанная как пищевой продукт. Красная и. Чёрная и. Зернистая и.

3. Кушанье из мелко изрубленных овощей, грибов. Баклажанная и. Грибная и.

| уменьш. икорка, и, ж. (ко 2 и 3 знач.).

| прил. икряной, ая, ое (к 1 знач.) и икорный, ая, ое (ко 2 знач.). Икорный завод. Икряная селёдка (с икрой).
10909 ИКРА ИКРА 2 см. икры.
10910 ИКРИНКА ИКРИНКА, и, ж. Одно зёрнышко икры 1 (в 1 и 2 знач.).
10911 ИКРИСТЫЙ ИКРИСТЫЙ, ая, ое; ист. О рыбе: содержащий много икры 1. Икристая щука.
10912 ИКРОМЕТАНИЕ ИКРОМЕТАНИЕ, я, ср. и ИКРОМЁТ, а, м. Метание икры 1 (в 1 знач.). Рыба идёт на и.
10913 ИКРЫ ИКРЫ, икр, икрам, ед. икра, ы, ж. Округлые мышцы на голени человека. Сильные, толстые и.
10914 ИКРЯНОЙ ИКРЯНОЙ, ая, ое.

1. см. икра 1.

2. Содержащий икру 1 (в 1 знач.). Икряная рыба.
10915 ИКС ИКС, а, м.

1. В математике: обозначение (латинской буквой «х») неизвестной или переменной величины.

2. Условное обозначение неизвестного или неназываемого лица. Мистер и.
10916 ИЛ ИЛ, а, м. Вязкий осадок из минеральных или органических веществ на дне водоёма.

| прил. иловый, ая, ое. Иловая площадка (очистное сооружение).
10917 ИЛИ ИЛИ.

1. союз одиночный или повторяющийся. Соединяет два или несколько предложений, а также однородные члены предложения, находящиеся в отношениях взаимоисключения. Он или я. Или он уйдёт, или я. Завтра или послезавтра. В понедельник, вторник или в среду. Или в понедельник, или в среду.

2. союз одиночный или повторяющийся. Употр. при присоединении последнего члена перечисления, при дополнении предшествующего. Поищи на столе, на полках или в шкафу.

3. союз одиночный или повторяющийся. Употр. при противопоставлении: иначе, в противном случае. Уйди, или мы поссоримся.

4. союз. Употр. для соединения разных названий одного и того же понятия, для пояснения, в знач. иными словами, то есть. Аэроплан, или самолёт.

5. частица. Употр. в начале предложения в знач. разве (в 1 знач.), неужели (в 1 знач.) с оттенком противопоставления чемун. другому, возможному (разг.). Или ты не знаешь об этом? Или ты решил остаться?

• Или или (разг.) выражение необходимого выбора чегон. одного, одно из двух. Остаёшься или едешь? Решай: или-или.
10918 ИЛИСТЫЙ ИЛИСТЫЙ, ая, ое; ист. Покрытый илом, содержащий много ила. Илистое дно.

| сущ. илистость, и, ж.
10919 ИЛЛЮЗИОНИСТ ИЛЛЮЗИОНИСТ, а, м. Эстрадно-цирковой артист, показывающий сложные фокусы, часто с применением специальной аппаратуры.

| ж. иллюзионистка, и.

| прил. иллюзионистский, ая, ое.
10920 ИЛЛЮЗИЯ ИЛЛЮЗИЯ, и, ж.

1. Обман чувств, нечто кажущееся; болезненное состояние ошибочное восприятие предметов, явлений (спец.). Оптическая и. Слуховые иллюзии. Аффективные иллюзии (под влиянием аффекта).

2. перен. Нечто несбыточное, мечта. Предаваться иллюзиям. Строить себе иллюзии.

3. Программный номер иллюзиониста (спец.).

| прил. иллюзорный, ая, ое (к 1 знач.) и иллюзионный, ая, ое (к 3 знач.). Иллюзорный обман чувств. Иллюзионная программа.
10921 ИЛЛЮЗОРНЫЙ ИЛЛЮЗОРНЫЙ, ая, ое; рен, рна.

1. см. иллюзия.

2. Порождённый иллюзией, несбыточный (книжн.). Иллюзорные надежды.

| сущ. иллюзорность, и, ж.
10922 ИЛЛЮМИНАТОР ИЛЛЮМИНАТОР, а, м. Герметически закрывающееся окно (на корабле, глубоководном или летательном аппарате). Судовой и.

| прил. иллюминаторный, ая, ое.
10923 ИЛЛЮМИНАЦИЯ ИЛЛЮМИНАЦИЯ, и, ж. Декоративное освещение зданий, улиц, парков по случаю какогон. торжества. Праздничная и.

| прил. иллюминационный, ая, ое.
10924 ИЛЛЮМИНИРОВАТЬ ИЛЛЮМИНИРОВАТЬ, рую, руешь; анный и ИЛЛЮМИНОВАТЬ, ную, нуешь; ованный; сов. и несов., что. Украсить (шать) иллюминацией. Улицы иллюминированы.
10925 ИЛЛЮСТРАТОР ИЛЛЮСТРАТОР, а, м. Художник, иллюстрирующий книги.

| прил. иллюстраторский, ая, ое.
10926 ИЛЛЮСТРАЦИЯ ИЛЛЮСТРАЦИЯ, и, ж.

1. см. иллюстрировать.

2. Рисунок, иллюстрирующий текст. Книга с иллюстрациями.

3. Поясняющий пример. Убедительные иллюстрации лектора.

| прил. иллюстрационный, ая, ое и иллюстративный, ая, ое.
10927 ИЛЛЮСТРИРОВАТЬ ИЛЛЮСТРИРОВАТЬ, рую, руешь; анный; сов. и несов., что.

1. Снабдить (бжать) (текст) поясняющими рисунками. И. рассказ. И. книгу.

2. перен. Пояснить (нять) чемн. наглядным, конкретным. И. свою мысль примером.

| сов. также проиллюстрировать, рую, руешь; анный.

| сущ. иллюстрирование, я, ср. и иллюстрация, и, ж.
10928 ИЛОВАТЫЙ ИЛОВАТЫЙ, ая, ое; ат. Несколько илистый. Иловатое дно.

| сущ. иловатость, и, ж.
10929 ИЛЬ ИЛЬ, союз и частица (устар. и разг.). То же, что или (в 1, 2, 3 и 5 знач.).
10930 ИЛЬМ ИЛЬМ, а, м. Лиственное дерево с прочной древесиной, род вяза.

| прил. ильмовый, ая, ое. Семейство ильмовых (сущ.).
10931 ИМАЖИНИЗМ ИМАЖИНИЗМ, а, м. Направление в русской литературе начала 20 в., первонач. опиравшееся на поэтику раннего футуризма и утверждавшее, что цель творчества состоит в создании самоценных словесных образов.

| прил. имажинистский, ая, ое.
10932 ИМАЖИНИСТ ИМАЖИНИСТ, а, м. Последователь имажинизма.

| ж. имажинистка, и.

| прил. имажинистский, ая, ое.
10933 ИМАМ ИМАМ, а, м. Глава мусульманской общины.

| прил. имамский, ая, ое.
10934 ИМБИРЬ ИМБИРЬ, я, м. Пряность из корневища тропического травянистого растения, а также само это растение, богатое эфирными маслами.

| прил. имбирный, ая, ое. Имбирное пиво. Семейство имбирных (сущ.).
10935 ИМЕНИЕ ИМЕНИЕ, я, ср.

1. Поместье, земельное владение. Помещичье и. Государственное и. (в царской России).

2. Имущество, собственность (устар.). Движимое и.

| уменьш. именьице, а, ср. (к 1 знач.).
10936 ИМЕНИННИК ИМЕНИННИК, а, м. Человек в день своих именин. Сидит именинником ктон. (перен.: с радостным, довольным видом; разг. шутл.) [неправильно употр. вместо «новорождённый»].

| ж. именинница, ы.
10937 ИМЕНИНЫ ИМЕНИНЫ, ин. У православных и католиков: чейн. личный праздник в день, когда церковь отмечает память одноимённого святого или ангела. Справлять и. (праздновать этот день). Пригласить на и. [неправильно употр. вместо «день рождения»].

• Именины сердца (шутл.) радость, приятное событие. Приезд гостя именины сердца.

| прил. именинный, ая, ое. И. пирог. Именинное настроение (перен.: радостное, приподнятое).
10938 ИМЕНИТЕЛЬНЫЙ ИМЕНИТЕЛЬНЫЙ: именительный падеж падеж, отвечающий на вопрос: кто-что?
10939 ИМЕНИТЫЙ ИМЕНИТЫЙ, ая, ое; ит. Почтенный и знаменитый. И. гость. И. писатель.

| сущ. именитость, и, ж.
10940 ИМЕННО ИМЕННО.

1. частица. Выражает идентификацию: это и ничего другое (этот и никто другой). И. его жду. И. эту книгу ищу.

2. частица. Выражает уверенное подтверждение, истинность. Он верный друг. И. (и так).

3. союз. Открывает полное перечисление. Явились все, и.: Петров, Иванов и Сидоров.

• А именно, союз то же, что именно (в 3 знач.).

Вот именно то же, что именно (в 1 и 2 знач.). Вот именно тебя-то мне и надо. Он виноват. Вот именно.
10941 ИМЕННОЙ ИМЕННОЙ, ая, ое.

1. см. имя.

2. Помеченный именем владельца, выданный на чьён. имя. Именное оружие (наградное). И. экземпляр книги. И. пропуск.

3. Носящий чьён. имя, имени когон. Именная пограничная застава.

• Именной список список, содержащий перечень лиц по фамилиям и именам.
10942 ИМЕНОВАТЬ ИМЕНОВАТЬ, ную, нуешь; ованный; несов., кого-что кем-чем или им., или (при вопросе) как (книжн.). Называть, давать кому-чемун. имя, наименование. Его именовали Петром (Петр). Как его именуют?

• Именованное число число с наименованием составляющих его единиц меры, напр. 5 м, 2 кг; противоп. отвлечённое число.

| сов. наименовать, ную, нуешь; ованный.
10943 ИМЕНОВАТЬСЯ ИМЕНОВАТЬСЯ, нуюсь, нуешься; несов., кем-чем или им., или (при вопросе) как (книжн.). Называться, иметь название, имя. И. Петром. Хутор именуется Холмиками (Холмики).

| сов. наименоваться, нуюсь, нуешься.
10944 ИМЕТЬ ИМЕТЬ, ею, еешь; несов.

1. кого-что. Обладать, располагать, владеть кем-чемн. И. деньги. И. право. И. детей. И. когон. помощником. Комната имеет одно окно.

2. что. В сочетании с существительным обозначает действие в соответствии со знач. данного существительного. И. применение (применяться). И. значение (значить). И. дело с кем-чемн. (состоять в какихн. отношениях, связях). И. место (быть налицо, наличествовать; книжн.). И. задачу, цель или задачей, целью (стремиться к чемун., к какойн. цели). И. мужество, смелость (оказаться достаточно мужественным, смелым для какогон. поступка).

3. В сочетании с неопр. обозначает буд. вр. (в соответствии со знач. глагола в неопр.) (книжн.). Имеет произойти нечто важное. Имеет быть заседание (произойдёт, будет иметь место; неправ. употреблять в сочетании «имеет место быть»).

• Иметь что против кого-чего относиться отрицательно, неприязненно. Что ты имеешь против этой кандидатуры?

Ничего не имею против согласен, не возражаю.

| сов. заиметь, ею, еешь (к 1 знач.; прост.). Решил з. мотоцикл.
10945 ИМЕТЬСЯ ИМЕТЬСЯ (еюсь, еешься, 1 и 2 л. не употр.), еется; несов. (книжн.).

1. Находиться, быть в наличии, иметь место. Препятствий не имеется. Имеются новые сведения. Имеются недостатки.

2. Находиться в качестве чьей-н. собственности, принадлежности. У хозяина имеются запасы. Денег на покупку не имеется.
10946 ИМИДЖ ИМИДЖ, а, м. (книжн.). Представление о чьёмн. внутреннем облике, образе. Сложившийся и. руководителя.
10947 ИМИТАТОР ИМИТАТОР, а, м. Человек, к-рый умеет имитировать кого-чтон.

| прил. имитаторский, ая, ое. И. талант.
10948 ИМИТАЦИЯ ИМИТАЦИЯ, и, ж.

1. см. имитировать.

2. Подделка подо чтон. И. жемчуга. И. красного дерева. И. под старину.

3. Точное или с видоизменением повторение музыкального мотива другим голосом (или голосами) (спец.).

| прил. имитационный, ая, ое.
10949 ИМИТИРОВАТЬ ИМИТИРОВАТЬ, рую, руешь; анный; несов., кого-что. Воспроизводить с возможной точностью, подражать кому-чемун. И. голоса животных.

| сов. сымитировать, рую, руешь; анный.

| сущ. имитация, и, ж.
10950 ИММАНЕНТНЫЙ ИММАНЕНТНЫЙ, ая, ое; тен, тна (книжн.) Присущий природе самого предмета, внутренний. Имманентное развитие.

| сущ. имманентность, и, ж.
10951 ИММИГРАНТ ИММИГРАНТ, а, м. Человек, к-рый иммигрировал кудан.

| ж. иммигрантка, и.

| прил. иммигрантский, ая, ое.
10952 ИММИГРИРОВАТЬ ИММИГРИРОВАТЬ, рую, руешь; сов. и несов. Вселиться (ляться) в чужую страну на постоянное жительство или на длительное время.

| сущ. иммиграция, и, ж.

| прил. иммиграционный, ая, ое.
10953 ИММОРТЕЛЬ ИММОРТЕЛЬ [тэ], и, ж. То же, что бессмертник.

| прил. иммортельный, ая, ое.
10954 ИММУНИЗИРОВАТЬ ИММУНИЗИРОВАТЬ, рую, руешь; анный; сов. и несов., кого-что (спец.). Сделать (делать) невосприимчивым к инфекционному заболеванию. И. организм.

| сущ. иммунизация, и, ж.

| прил. иммунизационный, ая, ое.
10955 ИММУНИТЕТ ИММУНИТЕТ, а, м. (спец.).

1. Невосприимчивость к какомун. инфекционному заболеванию. И. к кори. Выработать и. к чемун. или против чегон. (также перен.: об устойчивой реакции против чегон.).

2. Предоставленное комун. исключительное право не подчиняться нек-рым общим законам. Дипломатический и. (неприкосновенность личности, служебных помещений, жилища и собственности дипломатов). Депутатский и.

| прил. иммунный, ая, ое (к 1 знач.) и иммунитетный, ая, ое. Иммунная реакция организма.
10956 ИММУНО… ИММУНО... Первая часть сложных слов со знач.: 1) относящийся к иммунитету (в 1 знач.), напр. иммуноаллергический, иммунодефицит, иммунопатология, иммунореактивность, иммуносывороточный, иммунотерапия; 2) относящийся к иммунологии, напр. иммунобиология, иммуноморфология, иммуноэмбриология.
10957 ИММУНОЛОГ ИММУНОЛОГ, а, м. Врач специалист по иммунологии.
10958 ИММУНОЛОГИЯ ИММУНОЛОГИЯ, и, ж. (спец.) Раздел медицины наука о невосприимчивости организма к инфекционным заболеваниям, о его защитных реакциях.

| прил. иммунологический, ая, ое.
10959 ИМПЕРАТИВ ИМПЕРАТИВ, а, м.

1. Повеление, безусловное требование (книжн.). Нравственный и.

2. В грамматике: то же, что повелительное наклонение.

| прил. императивный, ая, ое. И. тон (требовательный и категорический). Императивное предложение (в грамматике: побудительное).
10960 ИМПЕРАТОР ИМПЕРАТОР, а, м. Титул нек-рых монархов, а также лицо, носящее этот титул [первонач. в Древнем Риме почётный титул полководцев].

| ж. императрица, ы.

| прил. императорский, ая, ое.
10961 ИМПЕРИАЛ ИМПЕРИАЛ 1, а, м. В царской России с 1755 г.: золотая монета достоинством в 10 руб., а после 1897 г. в 15 руб.
10962 ИМПЕРИАЛ ИМПЕРИАЛ 2, а, м. (устар.). Верхняя часть конки или омнибуса с местами для пассажиров. Ехать на империале.
10963 ИМПЕРИАЛИЗМ ИМПЕРИАЛИЗМ, а, м. Высшая стадия капитализма, характеризующаяся господством крупных монополий во всех сферах жизни, борьбой между капиталистическими странами за источники сырья и рынки сбыта, за чужие территории.

| прил. империалистический, ая, ое.
10964 ИМПЕРИАЛИСТ ИМПЕРИАЛИСТ, а, м. Крупный капиталист или буржуазный политический деятель эпохи империализма.

| прил. империалистический, ая, ое.
10965 ИМПЕРИЯ ИМПЕРИЯ, и, ж.

1. Монархическое государство во главе с императором; вообще государство, состоящее из территорий, лишённых экономической и политической самостоятельности и управляемых из единого центра. Римская и. Британская и. (название Англии с колониями; устар.). Падение империи.

2. перен. Крупная монополия, осуществляющая контроль над целой отраслью промышленности, над какойн. деятельностью. Газетная и. Опиумная и.

| прил. имперский, ая, ое (к 1 знач.).
10966 ИМПЕРСКИЙ ИМПЕРСКИЙ, ая, ое.

1. см. империя.

2. перен. То же, что великодержавный. Имперские замашки, амбиции.
10967 ИМПИЧМЕНТ ИМПИЧМЕНТ, а, м. (спец.). Процедура лишения полномочий высших должностных лиц, допустивших грубое нарушение закона. Парламентское право импичмента.
10968 ИМПЛАНТИРОВАТЬ ИМПЛАНТИРОВАТЬ, рую, руешь; анный; сов. и несов., что (спец.). Провести (водить) хирургическую операцию вживления в ткани чуждых организму материалов (пластмасс, биологически неактивных металлов и др.) или пересадки органа, ткани, а также операция внедрения зародыша в матку. И. искусственный клапан сердца, кардиостимулятор. И. зуб, хрусталик, кость, хрящ.

| сущ. имплантация, и, ж.

| прил. имплантационный, ая, ое.
10969 ИМПОЗАНТНЫЙ ИМПОЗАНТНЫЙ, ая, ое; тен, тна (книжн.). Способный импонировать; представительный (в 3 знач.). Импозантная внешность.

| сущ. импозантность, и, ж.
10970 ИМПОНИРОВАТЬ ИМПОНИРОВАТЬ, рую, руешь; несов., кому (чему) (книжн.). Производить положительное впечатление, внушать уважение; нравиться. И. своим слушателям.
10971 ИМПОРТ ИМПОРТ, а, м.

1. Ввоз товаров, капиталов, технологии из-за границы; противоп. экспорт. И. машин. И. зерна.

2. собир. Ввозимые из-за границы товары, изделия (разг.).

| прил. импортный, ая, ое.
10972 ИМПОРТЁР ИМПОРТЁР, а, м. (спец.). Лицо или организация, импортирующие чтон. Страны импортёры сырья.
10973 ИМПОРТИРОВАТЬ ИМПОРТИРОВАТЬ, рую, руешь; анный; сов. и несов., кого-что. Ввезти (ввозить) из-за границы.
10974 ИМПОТЕНТ ИМПОТЕНТ, а, м. Человек, к-рый страдает импотенцией.

| прил. импотентский, ая, ое.
10975 ИМПОТЕНТНЫЙ ИМПОТЕНТНЫЙ, ая, ое; тен, тна. Страдающий импотенцией.
10976 ИМПОТЕНЦИЯ ИМПОТЕНЦИЯ, и, ж. Половое бессилие.
10977 ИМПРЕСАРИО ИМПРЕСАРИО, нескл., м. Предприниматель-антрепренёр или агент устроитель концертов, зрелищ.
10978 ИМПРЕССИОНИЗМ ИМПРЕССИОНИЗМ, а, м. Направление в искусстве конца 19 начала 20 в., стремящееся к непосредственному воспроизведению переживаний, настроений и впечатлений художника.

| прил. импрессионистский, ая, ое и импрессионистический, ая, ое.
10979 ИМПРЕССИОНИСТ ИМПРЕССИОНИСТ, а, м. Последователь импрессионизма.

| ж. импрессионистка, и.

| прил. импрессионистский, ая, ое.
10980 ИМПРОВИЗАТОР ИМПРОВИЗАТОР, а, м. Человек, способный импровизировать.

| ж. импровизаторша, и (разг.).

| прил. импровизаторский, ая, ое. И. талант.
10981 ИМПРОВИЗАЦИЯ ИМПРОВИЗАЦИЯ, и, ж.

1. см. импровизировать.

2. Импровизированное произведение. Блестящая и.

| прил. импровизационный, ая, ое.
10982 ИМПРОВИЗИРОВАТЬ ИМПРОВИЗИРОВАТЬ, рую, руешь; анный; сов. и несов., что. Исполнить (нять) художественное произведение, создавая его в момент исполнения. И. стихи. И. на рояле.

| сов. также сымпровизировать, рую, руешь; анный.

| сущ. импровизация, и, ж.

| прил. импровизационный, ая, ое.
10983 ИМПУЛЬС ИМПУЛЬС, а, м.

1. Побудительный момент, толчок, вызывающий какоен. действие (спец.). Электрический и. Нервный и. (распространяющийся по нервному волокну).

2. Внутреннее побуждение к чемун., интеллектуальный или эмоциональный толчок, стимул (книжн.). Волевой и. И. к творчеству.

| прил. импульсный, ая, ое (к 1 знач.) и импульсионный, ая, ое. Импульсное излучение.
10984 ИМПУЛЬСИВНЫЙ ИМПУЛЬСИВНЫЙ, ая, ое; вен, вна (книжн.).

1. Непроизвольный, вызываемый импульсом (во 2 знач.). Импульсивные движения.

2. Порывистый, действующий под влиянием случайных импульсов (во 2 знач.). Импульсивная натура.

| сущ. импульсивность, и, ж.
10985 ИМУТ ИМУТ [3 л. мн. ч. от старого глагола имати]: мёртвые сраму не имут (высок.) погибшие в борьбе не знают позора.
10986 ИМУЩЕСТВО ИМУЩЕСТВО, а, ср. То, что находится в чьейн. собственности, принадлежит кому-чемун. Личное и. Движимое и. Недвижимое и.

| прил. имущественный, ая, ое. Имущественное право. Имущественное налогообложение.
10987 ИМУЩИЙ ИМУЩИЙ, ая, ее (книжн.). Богатый, состоятельный. Имущие классы. Имущие сословия.

• Власть имущие (книжн.) о тех, кто стоит у власти.
10988 ИМЯ ИМЯ, имени, мн. имена, имён, именам, ср.

1. Личное название человека, даваемое при рождении, часто вообще личное название живого существа. Собственное и. Его и. Иван. И. и отчество. Звать по имени когон. Имена античных богов. Как Ваше и.? Дать и. коню, кошке, щенку. Обезьянка по имени Яшка.

2. Фамилия, семейное название. На стеле имена погибших героев.

3. Личная известность; репутация. Учёный с мировым именем. Приобрести и. Порочить чьён. честное и. Доброе и.

4. Известный, знаменитый человек. Крупные имена.

5. Название предмета, явления. Растение алоэ известно под именем «столетник». Называть вещи своими именами (перен.: говорить прямо, не скрывая истины).

6. В грамматике: разряд склоняемых слов. И. существительное. И. прилагательное. И. числительное.

7. имени кого-чего, в знач. предлога с род. п. В память, в честь кого-чегон. Театр имени Вахтангова. Музей имени Пушкина. Канал имени Москвы.

8. именем кого-чего, в знач. предлога с род. п. На основании власти, полномочий, предоставленных комун. (офиц.). Действовать именем республики. Требовать именем закона.

• Во имя кого-чего, предлог с род. п. (высок.) ради кого-чегон., в интересах кого-чегон. Сражаться во имя славы Родины. Действовать во имя дружбы.

На имя кого-чего, в знач. предлога с род. п. предназначая, адресуя комун. Заявление на имя директора. Ордер на имя главы семьи.

От имени кого-чего, в знач. предлога с род. п. по поручению, ссылаясь, опираясь на кого-чтон. Говорить от имени общественности.

| прил. именной, ая, ое (к 6 знач.). Именное склонение.
10989 ИМЯОТЧЕСТВО ИМЯ-ОТЧЕСТВО, имени-отчества, ср. (разг.). Личное имя вместе с отчеством. Как ваше имя-отчество? Звать по имени-отчеству.
10990 ИМЯРЕК ИМЯРЕК, а, м. (устар.). Слово, заменяющее чьён. конкретное имя, фамилию, в знач. такой-то, тот-то.
10991 ИН ИН (устар. и прост.).

1. союз. То же, что ан (в 1 знач.).

2. частица. Употр. в начале речи для выражения согласия, принятия. Ин будь по-твоему.
10992 ИНАКО… ИНАКО... Первая часть сложных слов со знач. иначе, по-иному, напр. инакочувствующий, инакодействующий, инаковерующий.
10993 ИНАКОМЫСЛИЕ ИНАКОМЫСЛИЕ, я, ср. (книжн.). Мировосприятие инакомыслящих.
10994 ИНАКОМЫСЛЯЩИЙ ИНАКОМЫСЛЯЩИЙ, ая, ее. Несогласный с господствующей идеологией, взглядами, а также (устар.) вообще имеющий несходный с чьимн. образ мыслей. Принадлежать к числу инакомыслящих (сущ.). Преследование инакомыслящих (сущ.).
10995 ИНАЧЕ ИНАЧЕ и ИНАЧЕ.

1. мест. нареч. Иным способом, по-другому. И. поступить нельзя. Ведёт себя и., чем другие.

2. союз. Выражает противительные отношения, в противном случае, а то (разг.). Беги, и. опоздаешь.

• А иначе, союз иначе (во 2 знач.), а не то. Поспешим, а иначе опоздаем.

Иначе говоря ( иначе сказать), вводн. сл. то же, что иными словами.

Не иначе как 1) именно и только так. Поезд не иначе как опаздывает. Читает не иначе как лежа; 2) выражение уверенности, несомненности.

Так или иначе во всяком случае, как бы ни сложились обстоятельства. Так или иначе, я приду.
10996 ИНВАЛИД ИНВАЛИД, а, м. Человек, к-рый полностью или частично лишён трудоспособности вследствие какойн. аномалии, ранения, увечья, болезни. И. войны. И. с детства.

| ж. инвалидка, и (прост.).

| прил. инвалидский, ая, ое.
10997 ИНВАЛИДНОСТЬ ИНВАЛИДНОСТЬ, и, ж. Состояние, положение инвалида, нетрудоспособность. Пособие по инвалидности.
10998 ИНВАЛИДНЫЙ ИНВАЛИДНЫЙ, ая, ое. Относящийся к инвалидности, к состоянию инвалида. Инвалидная коляска. И. дом (приют для инвалидов).
10999 ИНВАЛЮТА ИНВАЛЮТА, ы, ж. Сокращение: иностранная валюта.

| прил. инвалютный, ая, ое.
11000 ИНВАРИАНТ ИНВАРИАНТ, а, м.

1. Величина, остающаяся неизменяемой при тех или иных преобразованиях (спец.).

2. В языкознании: единица, заключающая в себе все основные признаки своих конкретных реализаций. Семантический и.

| прил. инвариантный, ая, ое.
11001 ИНВЕНТАРИЗОВАТЬ ИНВЕНТАРИЗОВАТЬ, зую, зуешь; ованный; сов. и несов., что. Составить (влять) опись инвентаря. И. имущество.

| сущ. инвентаризация, и, ж. В учреждении проходит и.

| прил. инвентаризационный, ая, ое.
11002 ИНВЕНТАРЬ ИНВЕНТАРЬ, я, м.

1. Вещи, предметы, входящие в состав имущества предприятия, учреждения, а также предназначенные для какойн. определённой цели, работ. Заводской и. Садовый и.

2. Подробная опись таких предметов. Составить и. Занести в и.

• Живой инвентарь рабочий скот.

Мёртвый инвентарь предметы хозяйственного оборудования.

| прил. инвентарный, ая, ое. Инвентарная книга.
11003 ИНВЕРСИЯ ИНВЕРСИЯ, и, ж. (спец.).

1. Изменение нормального положения компонентов, расположение их в обратном порядке. И. геомагнитного поля Земли. И. температуры (повышение температуры в одном из слоёв атмосферы вместо нормального понижения).

2. В синтаксисе: изменение нормального (стилистически нормального) порядка слов в предложении, сопровождаемое перемещением его интонационного центра.

| прил. инверсионный, ая, ое.
11004 ИНВЕСТИРОВАТЬ ИНВЕСТИРОВАТЬ, рую, руешь; анный; сов. и несов., что (спец.). Вложить (вкладывать) (капитал) в какоен. предприятие, дело.

| сущ. инвестиция, и, ж.

| прил. инвестиционный, ая, ое. И. банк.
11005 ИНВЕСТИЦИЯ ИНВЕСТИЦИЯ, и, ж.

1. см. инвестировать.

2. обычно мн. Долгосрочные вложения капитала в отдельные отрасли экономики внутри страны и за рубежом (спец.).

| прил. инвестиционный, ая, ое. И. фонд.
11006 ИНВЕСТОР ИНВЕСТОР, а, м. Вкладчик (физическое или юридическое лицо), осуществляемый инвестиции.

| прил. инвесторский, ая, ое.
11007 ИНГАЛЯТОР ИНГАЛЯТОР, а, м. Аппарат для ингаляции.

| прил. ингаляторный, ая, ое.
11008 ИНГАЛЯЦИЯ ИНГАЛЯЦИЯ, и, ж. Лечение вдыханием распылённых лекарственных веществ, паров, насыщенных такими веществами.

| прил. ингаляционный, ая, ое.
11009 ИНГРЕДИЕНТ ИНГРЕДИЕНТ, а, м. (книжн.). Составная часть чегон. (вещества, смеси).

| прил. ингредиентный, ая, ое.
11010 ИНГУШИ ИНГУШИ, ей, ед. ингуш, а, м. Народ, составляющий основное коренное население Ингушетии.

| ж. ингушка, и.

| прил. ингушский, ая, ое.
11011 ИНГУШСКИЙ ИНГУШСКИЙ, ая, ое.

1. см. ингуши.

2. Относящийся к ингушам, к их языку, национальному характеру, образу жизни, культуре, а также к Ингушетии, её территории, внутреннему устройству, истории; такой, как у ингушей, как в Ингушетии. И. язык (один из иберийско-кавказских языков). По-ингушски (нареч.).
11012 ИНД… ИНД... Первая часть сложных слов со знач. индивидуальный, напр. индзаказ, индпошив.
11013 ИНДЕВЕТЬ ИНДЕВЕТЬ, ею, еешь; несов. Покрываться инеем, тонким слоем льда, снега. На морозе индевеют усы и борода.

| сов. заиндеветь, ею, еешь. Ветки заиндевели.
11014 ИНДЕЙКА ИНДЕЙКА, и, ж. Крупная домашняя птица сем. куриных.

• Судьба-индейка (разг. шутл.) о незадачливой доле, трудной судьбе.
11015 ИНДЕЙСКИЙ ИНДЕЙСКИЙ, ая, ое.

1. см. индейцы.

2. Относящийся к индейцам, к их языкам, национальному характеру, образу жизни, культуре, а также к местам их проживания, внутреннему устройству, истории; такой, как у индейцев. Индейские языки (языки коренного населения Америки за исключением эскимосско-алеутской семьи языков). Индейские племена. Индейские резервации в Америке.
11016 ИНДЕЙЦЫ ИНДЕЙЦЫ, ев, ед. еец, ейца, м. Общее название коренных племён и народностей древнего происхождения (за исключением эскимосов и алеутов), населявших до появления европейцев Южную и Северную Америку и сохранившихся там лишь в нек-рых районах.

| ж. индианка, и.

| прил. индейский, ая, ое.
11017 ИНДЕКС ИНДЕКС [дэ], а, м. (спец.).

1. Список, указатель. И. выходящих книг.

2. Цифровой (или буквенный) показатель чегон. И. цен. И. промышленного производства.

3. Условное обозначение в системе какойн. классификации. Почтовый и.

| прил. индексный, ая, ое.
11018 ИНДЕКСАЦИЯ ИНДЕКСАЦИЯ [дэ], и, ж.

1. см. индексировать.

2. В период инфляции: уравнивание величин средств, платежей в соответствии с новыми, возрастающими величинами. И. вкладов, пенсий.

| прил. индексационный, ая, ое.
11019 ИНДЕКСИРОВАТЬ ИНДЕКСИРОВАТЬ [дэ], рую, руешь; анный; сов. и несов. (офиц.). Произвести (одить) перерасчёт какихн. выплат пропорционально изменениям индекса цен.

| сущ. индексация, и, ж.
11020 ИНДЕТЕРМИНИЗМ ИНДЕТЕРМИНИЗМ [дэтэ], а, м. Противоположная детерминизму концепция, отвергающая всеобщую закономерность и причинную зависимость и обусловленность в природе и обществе.

| прил. индетерминистический, ая, ое.
11021 ИНДИАНКА ИНДИАНКА см. индейцы и индийцы.
11022 ИНДИВИД ИНДИВИД, а, м. (книжн.). То же, что индивидуум.
11023 ИНДИВИДУАЛИЗИРОВАТЬ ИНДИВИДУАЛИЗИРОВАТЬ, рую, руешь; анный; сов. и несов., кого-что. Сделать (делать) индивидуальным (в 1 знач.); установить (навливать) чтон. применительно к отдельному случаю, лицу. И. занятия с учащимися.

| сущ. индивидуализация, и, ж.
11024 ИНДИВИДУАЛИЗМ ИНДИВИДУАЛИЗМ, а, м.

1. Нравственный принцип, ставящий интересы отдельной личности выше интересов общества.

2. Стремление к выражению своей личности, своей индивидуальности.

| прил. индивидуалистический, ая, ое.
11025 ИНДИВИДУАЛИСТ ИНДИВИДУАЛИСТ, а, м. Человек, к-рый проявляет индивидуализм (во 2 знач.) в образе мыслей и поступках.

| ж. индивидуалистка, и.

| прил. индивидуалистский, ая, ое.
11026 ИНДИВИДУАЛЬНОСТЬ ИНДИВИДУАЛЬНОСТЬ, и, ж.

1. см. индивидуальный.

2. Особенности характера и психического склада, отличающие одного индивидуума от другого. Сохранить свою и.

3. Отдельная личность, индивидуум (книжн.). Яркая и.
11027 ИНДИВИДУАЛЬНЫЙ ИНДИВИДУАЛЬНЫЙ, ая, ое; лен, льна.

1. Личный, свойственный данному индивидууму, отличающийся характерными признаками от других. Индивидуальные особенности.

2. Единоличный, производимый одним лицом, не коллективом. И. труд. Индивидуальное хозяйство.

3. Относящийся в отдельности к каждому. Индивидуальное обслуживание. И. подход. В индивидуальном порядке. Подходить индивидуально (нареч.).

4. Отдельный, единичный. И. случай. Индивидуальное явление.

| сущ. индивидуальность и, ж. (к 1 и 4 знач.).
11028 ИНДИВИДУУМ ИНДИВИДУУМ, а, м. (книжн.). Человек как отдельная личность, а также (спец.) вообще отдельный живой организм, особь.
11029 ИНДИГО ИНДИГО.

1. нескл., ср. Тёмно-синее красящее вещество, получаемое из сока нек-рых тропических (индигоносных) растений или синтетически.

2. неизм. Тёмно-синий. Цвет и.

| прил. индиговый, ая, ое (к 1 знач.). И. цвет.
11030 ИНДИЙСКИЙ ИНДИЙСКИЙ, ая, ое.

1. см. индийцы.

2. Относящийся к индийцам, к их языкам, национальному характеру, образу жизни, культуре, а также к Индии, её территории, внутреннему устройству, истории; такой, как у индийцев, как в Индии. Индийские языки (хинди, бенгали, цыганский и другие индоевропейской семьи языков). Индийское письмо (общее название слоговых письменностей Юго-Восточной Азии, связанных генетической общностью). Индийские штаты. И. чай (сорт). И. слон (вид). Индийская рупия (денежная единица). По-индийски (нареч.).
11031 ИНДИЙЦЫ ИНДИЙЦЫ, ев, ед. иец, ийца, м. Общее название коренного населения Индии.

| ж. индианка, и.

| прил. индийский, ая, ое.
11032 ИНДИКАТОР ИНДИКАТОР, а, м. (спец.).

1. Прибор (устройство, элемент), отражающий какойн. процесс, состояние наблюдаемого объекта. Визуальный и. Акустический и.

2. Вещество, являющееся химическим реактивом. Химический и.

| прил. индикаторный, ая, ое.
11033 ИНДИФФЕРЕНТИЗМ ИНДИФФЕРЕНТИЗМ, а, м. (книжн.). Индифферентное отношение к чемун.
11034 ИНДИФФЕРЕНТНЫЙ ИНДИФФЕРЕНТНЫЙ, ая, ое; тен, тна (книжн.). Безразличный, безучастный, равнодушный. И. тон. Индифферентно (нареч.) относиться к чемун.

| сущ. индифферентность, и, ж.
11035 ИНДОЕВРОПЕЙСКИЙ ИНДОЕВРОПЕЙСКИЙ, ая, ое.

1. см. индоевропейцы.

2. Относящийся к индоевропейцам, к их происхождению, языкам, национальному характеру, образу жизни, культуре, а также к территориям и местам их проживания, их внутреннему устройству, истории; такой, как у индоевропейцев. И. праязык. Индоевропейская семья языков (общая для многих народов Европы, Западной Азии и Индостана, включающая группы: балтийскую, германскую, греческую, индийскую, иранскую, кельтскую, романскую, славянскую и др.).
11036 ИНДОЕВРОПЕЙЦЫ ИНДОЕВРОПЕЙЦЫ, ев, ед. еец, ейца, м. Общее название племён предков современных народов, говорящих на языках индоевропейской семьи.

| прил. индоевропейский, ая, ое.
11037 ИНДОЛОГ ИНДОЛОГ, а, м. Специалист по индологии.
11038 ИНДОЛОГИЯ ИНДОЛОГИЯ, и, ж. Совокупность наук о культуре Индии.

| прил. индологический, ая, ое.
11039 ИНДОНЕЗИЙСКИЙ ИНДОНЕЗИЙСКИЙ, ая, ое.

1. см. индонезийцы.

2. Относящийся к индонезийцам, к их языкам, национальному характеру, образу жизни, культуре, а также к Индонезии, её внутреннему устройству, истории; такой, как у индонезийцев, как в Индонезии. И. язык (официальный язык Индонезии, один из австронезийских языков). Индонезийские языки (одна из ветвей австронезийской семьи языков: малайский, индонезийский и др.). Индонезийские провинции. Индонезийская рупия (денежная единица).
11040 ИНДОНЕЗИЙЦЫ ИНДОНЕЗИЙЦЫ, ев, ед. иец, ийца, м. Общее название народностей и племён, составляющих основное население Индонезии.

| ж. индонезийка, и.

| прил. индонезийский, ая, ое.
11041 ИНДУИЗМ ИНДУИЗМ, а, м. Распространившаяся в Индии с конца 1 тыс. н. э. одна из крупных религий мира, основанная на вере в перевоплощение душ как воздаяние за добродетели или пороки. Течения индуизма (два основных направления, связанные с культом верховных богов Вишну и Шивы).

| прил. индуистский, ая, ое. И. храм. Индуистская мифология.
11042 ИНДУКТОР ИНДУКТОР, а, м. (спец.). Электромагнитное устройство, предназначенное для индукционного нагрева, а также небольшая электромагнитная машина, применяемая в телефонной аппаратуре.

| прил. индукторный, ая, ое.
11043 ИНДУКЦИЯ ИНДУКЦИЯ, и, ж.

1. Способ рассуждения от частных фактов, положений к общим выводам; противоп. дедукция (книжн.).

2. Возбуждение электрического тока в какомн. проводнике при движении его в магнитном поле или изменении вокруг него магнитного поля (спец.).

| прил. индуктивный, ая, ое и индукционный, ая, ое (ко 2 знач.). Индуктивный метод. Индукционный ускоритель.
11044 ИНДУЛЬГЕНЦИЯ ИНДУЛЬГЕНЦИЯ, и, ж. У католиков: отпущение грехов, а также грамота о таком отпущении, выдаваемая за особую плату церковью от имени папы римского. Выдать, дать индульгенцию комун. (также перен.: дать разрешение на какиен. действия, поступки; книжн.). Получить индульгенцию (также перен.: получить разрешение на какиен. действия, поступки; книжн.).
11045 ИНДУС ИНДУС, а, м. Индиец последователь индуизма.

| ж. индуска, и.

| прил. индусский, ая, ое.
11046 ИНДУСТРИАЛИЗИРОВАТЬ ИНДУСТРИАЛИЗИРОВАТЬ, рую, руешь; анный; сов. и несов., что. Перевести (водить) на машинную, индустриальную технику; внедрить (рять) такую технику.

| сущ. индустриализация, и, ж.
11047 ИНДУСТРИАЛЬНЫЙ ИНДУСТРИАЛЬНЫЙ, ая, ое.

1. см. индустрия.

2. То же, что промышленный. И. рабочий. Индустриальные страны.
11048 ИНДУСТРИЯ ИНДУСТРИЯ, и и (устар.) ИНДУСТРИЯ, и, ж. То же, что промышленность. Тяжёлая и. Лёгкая и.

| прил. индустриальный, ая, ое.
11049 ИНДЮК ИНДЮК, а, м. Самец индейки, индейский петух. Надулся, как и. ктон. (о том, кто имеет гордый и глупый вид).

| прил. индюшачий, ья, ье.
11050 ИНДЮШКА ИНДЮШКА, и, ж. (разг.). То же, что индейка.

| прил. индюшечий, ья, ье.
11051 ИНДЮШОНОК ИНДЮШОНОК, нка, мн. шата, шат, м. Птенец индюшки.
11052 ИНЕЙ ИНЕЙ, я, м. Тонкий слой ледяных кристаллов, образующийся благодаря испарениям на охлаждающейся поверхности. Деревья покрылись инеем.

| прил. инеевый, ая, ое и инейный, ая, ое. Инеевый узор. Инейная белизна.
11053 ИНЕРТНЫЙ ИНЕРТНЫЙ [нэ], ая, ое; тен, тна.

1. полн. ф. Обладающий инерцией (в 1 знач.) (спец.).

2. Бездеятельный, безынициативный. И. человек. Относиться к чемун. инертно (нареч.).

• Инертные газы (спец.) благородные газы (аргон, гелий, неон, радон и нек-рые другие), в обычных условиях не вступающие в химические реакции.

| сущ. инертность, и, ж. (ко 2 знач.).
11054 ИНЕРЦИЯ ИНЕРЦИЯ [нэ], и, ж.

1. Свойство тел сохранять состояние покоя или равномерного прямолинейного движения, пока какаян. внешняя сила не изменит этого состояния. Закон инерции. Двигаться по инерции (также перен.). Делать чтон. по инерции (перен.: по привычке, без сознательных усилий).

2. перен. Бездеятельность, отсутствие инициативы, инертность (устар.).

| прил. инерционный, ая, ое (к 1 знач.) и инерциальный, ая, ое (к 1 знач.).
11055 ИНЖЕНЕР ИНЖЕНЕР, а, мн. ы, ов, м. Специалист с высшим техническим образованием. И. путей сообщения. Военный и. Горный и.

| ж. инженерша, и (прост.).

| прил. инженерский, ая, ое.
11056 ИНЖЕНЕРИЯ ИНЖЕНЕРИЯ, и, ж.

1. Инженерное дело, творческая техническая деятельность.

2. В нек-рых сочетаниях: конструирование новых, не существующих в природе органических единиц (спец.). Клеточная и. (конструирование клеток нового типа). Генная и. (конструирование новых сочетаний генов).
11057 ИНЖЕНЕРНЫЙ ИНЖЕНЕРНЫЙ, ая, ое. Технический; связанный с технической деятельностью. Инженерная геология. Инженерные войска (сапёрные, дорожные, понтонно-мостовые, переправочно-десантные и другие технические воинские части и подразделения). Инженерная находка (новое удачное техническое решение).
11058 ИНЖИР ИНЖИР, а, м. Южное дерево сем. тутовых с сочными сладкими плодами, смоковница, а также самый плод его (винная ягода).

| прил. инжирный, ая, ое.
11059 ИНИСТЫЙ ИНИСТЫЙ, ая, ое; ист. Покрытый густым инеем. Инистые ветви.
11060 ИНИЦИАЛЫ ИНИЦИАЛЫ, ов, ед. ал, а, м. Первые буквы имени и отчества или имени и фамилии.

| прил. инициальный, ая, ое.
11061 ИНИЦИАТИВА ИНИЦИАТИВА, ы, ж.

1. Почин, внутреннее побуждение к новым формам деятельности, предприимчивость. Творческая и. Проявить инициативу. По собственной инициативе.

2. Руководящая роль в какихн. действиях. Взять инициативу в свои руки.

3. обычно мн. Предложение, выдвинутое для обсуждения (офиц.). Мирные инициативы. Выступить с важными инициативами.
11062 ИНИЦИАТИВНЫЙ ИНИЦИАТИВНЫЙ, ая, ое; вен, вна.

1. полн. ф. Проявляющий инициативу в какомн. деле. Инициативная группа.

2. То же, что предприимчивый. И. человек.

| сущ. инициативность, и, ж. (ко 2 знач.).
11063 ИНИЦИАТОР ИНИЦИАТОР, а, м. Тот, кто действует, проявляя инициативу в чёмн., зачинатель. И. реформ.

| прил. инициаторский, ая, ое.
11064 ИНКАССАТОР ИНКАССАТОР, а, м. Должностное лицо, принимающее деньги от организаций для сдачи их в банк.

| прил. инкассаторский, ая, ое.
11065 ИНКВИЗИТОР ИНКВИЗИТОР, а, м.

1. Судья инквизиции (в 1 знач.).

2. перен. Человек, обращающийся с кемн. с холодной жестокостью, мучитель.

| ж. инквизиторша, и (ко 2 знач.; разг.).

| прил. инквизиторский, ая, ое. И. взгляд (угрожающе жестокий).
11066 ИНКВИЗИЦИЯ ИНКВИЗИЦИЯ, и, ж.

1. В 1319 вв.: следственный и карательный орган католической церкви, с крайней жестокостью преследовавший её противников. Судья инквизиции. Средневековая испанская и.

2. перен. Издевательство, мучение, пытка (книжн.).

| прил. инквизиционный, ая, ое (к 1 знач.).
11067 ИНКИ ИНКИ, ов, ед. инк, а, м. Древнее высококультурное индейское племя, жившее в Южной Америке в бассейне реки Амазонки. Культура инков.

| прил. инкский, ая, ое.
11068 ИНКОГНИТО ИНКОГНИТО.

1. нареч. Под вымышленным именем, не открывая своего подлинного. Путешествовать и.

2. нескл., ср. Пребывание под вымышленным именем. Раскрыть своё и.

3. нескл., м. и ж. Лицо, скрывающее своё имя. Опять явился (явилась) вчерашний (вчерашняя ) и.
11069 ИНКРИМИНИРОВАТЬ ИНКРИМИНИРОВАТЬ, рую, руешь; анный; сов. и несов., что кому (книжн.). Вменить (нять) в вину, предъявить (влять) комун. обвинение в чёмн. И. соучастие в преступлении.
11070 ИНКРУСТАТОР ИНКРУСТАТОР, а, м. Художник, занимающийся инкрустацией.

| прил. инкрустаторский, ая, ое.
11071 ИНКРУСТАЦИЯ ИНКРУСТАЦИЯ, и, ж.

1. см. инкрустировать.

2. Украшение, выполненное способом инкрустирования. И. из дерева. Шкатулка с перламутровой инкрустацией.
11072 ИНКРУСТИРОВАТЬ ИНКРУСТИРОВАТЬ, рую, руешь; анный; сов. и несов., что. Украсить (ашать), врезывая узоры, рисунки в изделия из иного материала (обычно на одном уровне с поверхностью изделия). И. мебель.

| сущ. инкрустирование, я, ср. и инкрустация, и, ж. И. металлом по дереву.

| прил. инкрустационный, ая, ое.
11073 ИНКСКИЙ ИНКСКИЙ, ая, ое.

1. см. инки.

2. Относящийся к инкам, к их языку, национальному характеру, образу жизни, культуре, а также к территории их проживания, внутреннему устройству, истории; такой, как у инков. Инкская цивилизация (одна из древнейших в бассейне реки Амазонки).
11074 ИНКУБАТОР ИНКУБАТОР, а, м. Специальное устройство для искусственного выведения птенцов домашних птиц, молоди рыб, гусениц шелкопряда.

| прил. инкубаторный, ая, ое и инкубаторский, ая, ое (разг.). И. цыплёнок.
11075 ИНКУБАТОРИЙ ИНКУБАТОРИЙ, я, м. (спец.). Помещение, в к-ром размещены инкубаторы.
11076 ИНКУБАЦИЯ ИНКУБАЦИЯ, и, ж. (спец.).

1. Скрытый период болезни от заражения до появления первых ее признаков.

2. Искусственное выведение молодых особей в инкубаторе.

| прил. инкубационный, ая, ое. И. период.
11077 ИНО… ИНО... Первая часть сложных слов со знач.: 1) иной, другой, напр. инобытие, иномыслие; 2) с чемн. иным, другим, напр. иноформенный, иноязычный; 3) относящийся к чемун. иному, другому, напр. иногородний, инонациональный, инопланетянин; 4) по-иному, напр. иносказательный, иноходец.
11078 ИНОВЕРЕЦ ИНОВЕРЕЦ, рца, м. (устар.). Человек другой веры, иной религии.

| ж. иноверка, и.

| прил. иноверческий, ая, ое.
11079 ИНОГДА ИНОГДА, нареч. Время от времени, в нек-рых случаях; иной раз. И. весел, и. грустит.
11080 ИНОГОРОДНИЙ ИНОГОРОДНИЙ, яя, ее.

1. Живущий в другом городе, прибывший или получаемый из другого города. И. житель. Иногородняя почта.

2. О крестьянах казачьих областей до 1917 г.: не принадлежащий к казачьему сословию. Казаки и иногородние (сущ.).
11081 ИНОЗЕМЕЦ ИНОЗЕМЕЦ, мца, м. (устар.). Иностранец, чужестранец.

| ж. иноземка, и.
11082 ИНОЗЕМНЫЙ ИНОЗЕМНЫЙ, ая, ое. То же, что иностранный (в 1 знач.). И. обычай. Иноземные захватчики.
11083 ИНОЙ ИНОЙ, ая, ое.

1. прил. Другой, отличающийся от этого. Иная форма. Никто и. этого не сделает.

2. мест. неопр. Некоторый, какойн., какой-то. Иному (сущ.) это может не понравиться.

• Иной раз (разг.) то же, что иногда.

Иными словами употр. для пояснения, то есть, другими словами. Ты промолчал, иными словами, согласился.

Не что иное, как..., не кто иной, как... именно это, этот. Это не что иное, как ложь. Не кто иной, как ты.
11084 ИНОК ИНОК, а, м. Православный монах.

| ж. инокиня, и, род. мн. инь.

| прил. иноческий, ая, ое. И. сан.
11085 ИНОМАРКА ИНОМАРКА, и, ж. (разг.). Легковой автомобиль зарубежного производства.
11086 ИНОПЛАНЕТНЫЙ ИНОПЛАНЕТНЫЙ, ая, ое. Относящийся к иным планетам, не к Земле. Инопланетные цивилизации (внеземные). И. корабль.
11087 ИНОПЛАНЕТЯНИН ИНОПЛАНЕТЯНИН, а, мн. яне, ян, м. Житель иной планеты, не Земли. Пришествие инопланетян.
11088 ИНОПЛЕМЕННИК ИНОПЛЕМЕННИК, а, м. (устар.). Человек иного племени, народа, иноземец.

| ж. иноплеменница, ы.

| прил. иноплеменнический, ая, ое.
11089 ИНОПЛЕМЕННЫЙ ИНОПЛЕМЕННЫЙ, ая, ое (устар.). Принадлежащий к иному племени, народу.
11090 ИНОРОДЕЦ ИНОРОДЕЦ, дца, м. В царской России: уроженец окраины страны, по преимуществу восточной, принадлежащий к одному из национальных меньшинств.

| ж. инородка, и.

| прил. инородческий, ая, ое.
11091 ИНОРОДНЫЙ ИНОРОДНЫЙ, ая, ое; ден, дна. Обладающий совсем иными свойствами, посторонний, чуждый. Инородное тело (предмет, попавший в организм извне; также перен.: о том, кто попал в чуждую ему среду, обстановку).
11092 ИНОСКАЗАНИЕ ИНОСКАЗАНИЕ, я, ср. Выражение, содержащее иной, скрытый смысл, аллегория. Говорить иносказаниями.
11093 ИНОСКАЗАТЕЛЬНЫЙ ИНОСКАЗАТЕЛЬНЫЙ, ая, ое; лен, льна. Заключающий в себе иносказание. Выражаться иносказательно (нареч.).

| сущ. иносказательность, и, ж.
11094 ИНОСТРАНЕЦ ИНОСТРАНЕЦ, нца, м. Гражданин какойн. страны по отношению к другой стране.

| ж. иностранка, и.
11095 ИНОСТРАННЫЙ ИНОСТРАННЫЙ, ая, ое.

1. Относящийся к другой стране. И. язык. И. туризм. Иностранные товары.

2. Относящийся к внешней политике. Министерство иностранных дел.
11096 ИНОХОДЕЦ ИНОХОДЕЦ, дца, м. Лошадь, к-рая бегает иноходью.
11097 ИНОХОДЬ ИНОХОДЬ, и, ж. Способ бега лошади (или другого животного), при к-ром одновременно выносятся вперёд или обе правые ноги, или обе левые.
11098 ИНОЧЕСТВО ИНОЧЕСТВО, а, ср. В православии: монашество (в 1 знач.).
11099 ИНОЯЗЫЧНЫЙ ИНОЯЗЫЧНЫЙ, ая, ое. Относящийся к иному языку. Иноязычное население. Иноязычное слово (заимствованное).
11100 ИНСИНУАЦИЯ ИНСИНУАЦИЯ, и, ж. (книжн.). Клеветническое, порочащее когон. измышление.

| прил. инсинуационный, ая, ое.
11101 ИНСОЛЯЦИЯ ИНСОЛЯЦИЯ, и, ж. (спец.). Освещение солнечными лучами. Степень инсоляции помещений.

| прил. инсоляционный, ая, ое.
11102 ИНСПЕКТИРОВАТЬ ИНСПЕКТИРОВАТЬ, рую, руешь; анный; несов., кого-что. Проверять правильность чьихн. действий в порядке надзора и инструктирования. И. учреждение.

| сов. проинспектировать, рую, руешь; анный.

| сущ. инспектирование, я, ср. и инспекция, и, ж.

| прил. инспекционный, ая, ое.
11103 ИНСПЕКТОР ИНСПЕКТОР, а, мн. ы, ов и а, ов, м. Должностное лицо, занятое инспектированием чегон. Финансовый и.

| ж. инспекторша, и (прост.).

| прил. инспекторский, ая, ое.
11104 ИНСПЕКЦИЯ ИНСПЕКЦИЯ, и, ж.

1. см. инспектировать.

2. Организация, осуществляющая инспектирование чегон. Государственная автомобильная и. Торговая и. Санитарная и.

| прил. инспекционный, ая, ое.
11105 ИНСПИРАТОР ИНСПИРАТОР, а, м. (книжн.). Тот, кто инспирирует чтон.

| прил. инспираторский, ая, ое.
11106 ИНСПИРИРОВАТЬ ИНСПИРИРОВАТЬ, рую, руешь; анный; сов. и несов. (книжн.).

1. кого-что. Внушить (шать) комун. какойн. образ действий, мыслей. И. общественное мнение.

2. что. Вызвать (зывать) чтон. внушением, подстрекательством. И. беспорядки.

| сущ. инспирация, и, ж. и инспирирование, я, ср.
11107 ИНСТАНЦИЯ ИНСТАНЦИЯ, и, ж. Одна из ступеней в системе подчинённых друг другу органов (в 3 знач.), учреждений (напр. в суде). Высшая, низшая и. Дело пошло по инстанциям.

| прил. инстанционный, ая, ое.
11108 ИНСТИНКТ ИНСТИНКТ, а, м.

1. Врождённая способность совершать целесообразные действия по непосредственному, безотчётному побуждению. И. самосохранения.

2. Подсознательное, безотчётное чувство, внутреннее чутьё. Понять чтон. инстинктом любящего человека. Материнский и.
11109 ИНСТИНКТИВНЫЙ ИНСТИНКТИВНЫЙ, ая, ое; вен, вна. Обусловленный инстинктом, непроизвольный. Инстинктивное движение.

| сущ. инстинктивность, и, ж.
11110 ИНСТИТУТ ИНСТИТУТ, а, м.

1. Высшее учебное заведение. Педагогический и. Медицинский и. Технологический и.

2. Научно-исследовательское учреждение. Институты Академии наук.

3. Женское, обычно закрытое, среднее учебное заведение. И. благородных девиц.

4. Совокупность норм права в какойн. области общественных отношений, та или иная форма общественного устройства (книжн.). И. частной собственности. И. семьи, брака. И. власти. И. президентства (президентское правление).

| прил. институтский, ая, ое (к 1, 2 и 3 знач.).
11111 ИНСТИТУТКА ИНСТИТУТКА, и, ж. (устар.). Воспитанница, ученица института (в 3 знач.).
11112 ИНСТРУКТИВНЫЙ ИНСТРУКТИВНЫЙ, ая, ое; вен, вна. Содержащий в себе инструкции, руководящие указания. И. доклад.

| сущ. инструктивность, и, ж.
11113 ИНСТРУКТИРОВАТЬ ИНСТРУКТИРОВАТЬ, рую, руешь; анный; сов. и несов., кого (что). Дать (давать) комун. инструкции, руководящие указания. И. дежурных.

| сов. также проинструктировать, рую, руешь; анный.

| сущ. инструктаж, а, м. и инструктирование, я, ср.
11114 ИНСТРУКТОР ИНСТРУКТОР, а, мн. ы, ов и а, ов, м. Должностное лицо, инструктирующее когон. И. по туризму.

| ж. инструкторша, и (разг.).

| прил. инструкторский, ая, ое.
11115 ИНСТРУКЦИЯ ИНСТРУКЦИЯ, и, ж.

1. Свод правил, устанавливающих порядок и способ осуществления, выполнения чегон. И. министерства.

2. Вообще указания. Давать, получать инструкции.

| прил. инструкционный, ая, ое.
11116 ИНСТРУМЕНТ ИНСТРУМЕНТ, а, м.

1. Орудие для производства какихн. работ. Ручной и. Станочный и. Контрольно-измерительный и. Хирургический и.

2. собир. То же, что инструментарий.

3. То же, что музыкальный инструмент. Струнные инструменты. Ударный и.

4. перен. Средство, способ, применяемый для достижения чегон. (книжн.). И. познания.

• Музыкальный инструмент специальное устройство для исполнения музыки, извлечения музыкальных звуков. Народные музыкальные инструменты. Духовые, струнные, ударные музыкальные инструменты.

| прил. инструментальный, ая, ое (к 1, 2 и 3 знач.). Инструментальная мастерская. Инструментальная музыка (исполняемая на инструментах в отличие от вокальной).
11117 ИНСТРУМЕНТАЛИСТ ИНСТРУМЕНТАЛИСТ, а, м. (спец.). Музыкант-исполнитель (но не применительно к пианисту) в противопоставлении певцу.

| ж. инструменталистка, и.

| прил. инструменталистский, ая, ое.
11118 ИНСТРУМЕНТАЛЬЩИК ИНСТРУМЕНТАЛЬЩИК, а, м. Рабочий, специалист по изготовлению инструментов (в 1 знач.). Слесарь-и.

| ж. инструментальщица, ы.
11119 ИНСТРУМЕНТАРИЙ ИНСТРУМЕНТАРИЙ, я, м. (спец.). Совокупность инструментов (в 1 знач.), употр. в какойн. специальной области. Хирургический и.
11120 ИНСТРУМЕНТОВАТЬ ИНСТРУМЕНТОВАТЬ, тую, туешь; ованный; сов. и несов., что (спец.). Произвести (водить) инструментовку (в 1 знач.) музыкального произведения. И. симфонию.
11121 ИНСТРУМЕНТОВКА ИНСТРУМЕНТОВКА, и, ж. (спец.).

1. Изложение музыкального произведения для исполнения оркестром, камерным ансамблем, а также хором.

2. Раздел теории музыки, посвящённый принципам такого изложения и изучающий свойства инструментов.

3. Фоническая организация стиха.
11122 ИНСУЛИН ИНСУЛИН, а, м. (спец.). Белковый гормон, вырабатываемый поджелудочной железой, а также препарат этого гормона, используемый как лечебное средство.

| прил. инсулиновый, ая, ое.
11123 ИНСУЛЬТ ИНСУЛЬТ, а, м. Острое нарушение мозгового кровообращения, сопровождающееся расстройством сознания, параличами.

| прил. инсультный, ая, ое.
11124 ИНСЦЕНИРОВАТЬ ИНСЦЕНИРОВАТЬ, рую, руешь; анный; сов. и несов., что.

1. Приспособить (соблять) для постановки на сцене театра или в кино, на телевидении. И. повесть.

2. перен. Притворно изобразить (ажать) чтон. (книжн.). И. обморок.

| сущ. инсценировка, и, ж.

| прил. инсценировочный, ая, ое.
11125 ИНСЦЕНИРОВКА ИНСЦЕНИРОВКА, и, ж.

1. см. инсценировать.

2. Инсценированное произведение, представление. Удачная и. романа.
11126 ИНСЦЕНИРОВЩИК ИНСЦЕНИРОВЩИК, а, м. Тот, кто осуществляет инсценировку (в 1 знач.).
11127 ИНТЕГРАЛ ИНТЕГРАЛ [тэ], а, м. В математике: величина, получающаяся в результате действия, обратного дифференцированию.

| прил. интегральный, ая, ое. Интегральное исчисление.
11128 ИНТЕГРИРОВАТЬ ИНТЕГРИРОВАТЬ [тэ], рую, руешь; анный; сов. и несов., что.

1. Объединить (нять) в одно целое (спец.).

2. В математике: найти (находить) интеграл данной функции.

| сущ. интегрирование, я, ср. и интеграция, и, ж. (к 1 знач.). Экономическая интеграция (форма интернационализации хозяйственной жизни). Интеграция языков (объединение диалектов в единый язык).
11129 ИНТЕЛЛЕКТ ИНТЕЛЛЕКТ, а, м. Ум (в 1 знач.), мыслительная способность, умственное начало у человека. Высокий и.

| прил. интеллектуальный, ая, ое. Интеллектуальные способности. Интеллектуальная собственность (охраняемый законом продукт чьегон. умственного труда).
11130 ИНТЕЛЛЕКТУАЛ ИНТЕЛЛЕКТУАЛ, а, м. Интеллектуальный человек.

| ж. интеллектуалка, и (разг.).
11131 ИНТЕЛЛЕКТУАЛЬНЫЙ ИНТЕЛЛЕКТУАЛЬНЫЙ, ая, ое; лен, льна.

1. см. интеллект.

2. Умственный, духовный; с высоко развитым интеллектом. Интеллектуальные запросы.

| сущ. интеллектуальность, и, ж.
11132 ИНТЕЛЛИГЕНТ ИНТЕЛЛИГЕНТ, а, м. Лицо, принадлежащее к интеллигенции; интеллигентный человек.

| ж. интеллигентка, и (разг.).

| прил. интеллигентский, ая, ое.
11133 ИНТЕЛЛИГЕНТНЫЙ ИНТЕЛЛИГЕНТНЫЙ, ая, ое; тен, тна.

1. Принадлежащий к интеллигенции, а также вообще обладающий большой внутренней культурой. И. человек. Интеллигентное поведение.

2. Свойственный интеллигенту. И. вид.

| сущ. интеллигентность, и, ж.
11134 ИНТЕЛЛИГЕНЦИЯ ИНТЕЛЛИГЕНЦИЯ, и, ж., собир. Люди умственного труда, обладающие образованием и специальными знаниями в различных областях науки, техники и культуры; общественный слой людей, занимающихся таким трудом. Российская и. Сельская и.
11135 ИНТЕНДАНТ ИНТЕНДАНТ, а, м. Военнослужащий, ведающий делами хозяйственного снабжения и войскового хозяйства.

| прил. интендантский, ая, ое. Интендантская служба.
11136 ИНТЕНДАНТСТВО ИНТЕНДАНТСТВО, а, ср. Военная организация, ведающая хозяйственным снабжением и войсковым хозяйством.

| прил. интендантский, ая, ое.
11137 ИНТЕНСИВНЫЙ ИНТЕНСИВНЫЙ [тэ], ая, ое; вен, вна.

1. Напряжённый, усиленный. И. труд.

2. полн. ф. Дающий высокую производительность. Интенсивная система сельского хозяйства.

| сущ. интенсивность, и, ж. (к 1 знач.).
11138 ИНТЕНСИФИЦИРОВАТЬ ИНТЕНСИФИЦИРОВАТЬ [тэ], рую, руешь; анный; сов. и несов., что (книжн.). Сделать (делать) интенсивным (во 2 знач.), более интенсивным. И. труд.

| сущ. интенсификация, и, ж.
11139 ИНТЕР ИНТЕР 1... [тэ], приставка. Образует существительные и прилагательные с тем же знач., что меж, между, напр. интергранула, интерлингвистика, интерплантация, интерпозиция, интерсекс, интерфаза; интервокальный, интерконсонантный, интернациональный, интерпериодический.
11140 ИНТЕР 2… ИНТЕР 2... [тэ]. Первая часть сложных слов со знач. интернациональный, напр. интерклуб, интерспутник.
11141 ИНТЕРВАЛ ИНТЕРВАЛ [тэ], а, м.

1. Промежуток, расстояние между чемн.; перерыв. И. между строчками (в наборе машинописи). С интервалом в 5 минут.

2. В акустике, музыке: соотношение двух звуков по высоте (спец.).

| прил. интервальный, ая, ое.
11142 ИНТЕРВЕНТ ИНТЕРВЕНТ [тэ], а, м. Участник интервенции.

| прил. интервентский, ая, ое.
11143 ИНТЕРВЕНЦИЯ ИНТЕРВЕНЦИЯ [тэ], и, ж. Агрессивное вмешательство одного или нескольких государств, преимущ. вооружённое, во внутренние дела какойн. страны. Военная и.

| прил. интервенционный, ая, ое и интервенционистский, ая, ое. Интервенционные войска. Интервенционистские планы.
11144 ИНТЕРВИДЕНИЕ ИНТЕРВИДЕНИЕ [тэ], я, ср. (И прописное). Международная телевизионная организация для обмена передачами между странами-участницами, совместной подготовки программ, а также передачи, идущие по её каналам.
11145 ИНТЕРВЬЮ ИНТЕРВЬЮ [тэ], нескл., ср. Предназначенная для печати (или передачи по радио, телевидению) беседа с какимн. лицом. Взять и. у когон. Дать и. Получить и.
11146 ИНТЕРВЬЮЕР ИНТЕРВЬЮЕР [тэ], а, м. (книжн.) Тот, кто берёт интервью.
11147 ИНТЕРВЬЮИРОВАТЬ ИНТЕРВЬЮИРОВАТЬ [тэ], рую, руешь; анный; сов. и несов., кого (что) (книжн.). Взять (брать) интервью у когон. И. писателя.

| сов. также проинтервьюировать, рую, руешь; анный.
11148 ИНТЕРЕС ИНТЕРЕС, а, м.

1. Особое внимание к чемун., желание вникнуть в суть, узнать, понять. Проявлять и. к делу. Утратить и. к собеседнику. Обострённый и. ко всему новому.

2. Занимательность, значительность. И. рассказа в его сюжете. Дело имеет общественный и.

3. мн. Нужды, потребности. Групповые интересы. Защищать свои интересы. Духовные интересы. Это не в наших интересах.

4. Выгода, корысть (разг.). У него здесь свой и. Играть на и. (на деньги; устар.).

• В интересах кого-чего, в знач. предлога с род. п. для пользы кого-чегон., удовлетворяя потребность кого-чегон. в чёмн. Действовать в интересах дела.
11149 ИНТЕРЕСНЫЙ ИНТЕРЕСНЫЙ, ая, ое; сен, сна.

1. Возбуждающий интерес (в 1 знач.), занимательный, любопытный. И. спектакль. Интересно (нареч.) рассказывать.

2. Красивый, привлекательный. Интересная внешность.

| сущ. интересность, и, ж.
11150 ИНТЕРЕСОВАТЬ ИНТЕРЕСОВАТЬ, сую, суешь; несов., кого (что). Возбуждать в комн. интерес (в 1 знач.). Его интересует техника.
11151 ИНТЕРЕСОВАТЬСЯ ИНТЕРЕСОВАТЬСЯ, суюсь, суешься; несов.

1. кем-чем. Проявлять интерес (в 1 знач.) к кому-чемун. И. театром.

2. Заинтересованно осведомляться (разг.). Интересуется, как идут дела.

| сов. поинтересоваться, суюсь, суешься (ко 2 знач.).
11152 ИНТЕРМЕДИЯ ИНТЕРМЕДИЯ [тэ], и, ж. Комическая пьеска, исполняемая между актами драматического представления.
11153 ИНТЕРМЕЦЦО ИНТЕРМЕЦЦО [тэ], нескл., ср. (спец.). Небольшая музыкальная пьеса свободной формы, исполняемая оркестром между отдельными номерами оперы, а также самостоятельная музыкальная пьеса.
11154 ИНТЕРН ИНТЕРН [тэ], а, м. Врач, проходящий интернатуру.
11155 ИНТЕРНАТ ИНТЕРНАТ [тэ], а, м.

1. Школа, в к-рой учащиеся живут и находятся на частичном государственном обеспечении. Учиться в интернате.

2. Общежитие для учащихся при учебном заведении. И. сельской школы.

3. Стационарное учреждение дом для инвалидов или престарелых.

| прил. интернатский, ая, ое.
11156 ИНТЕРНАТУРА ИНТЕРНАТУРА [тэ], ы, ж. Форма последипломной специализации молодого врача его практическая (обычно годичная) работа в клиниках, больницах, дающая ему звание специалиста. Проходить интернатуру.
11157 ИНТЕРНАЦИОНАЛ ИНТЕРНАЦИОНАЛ [тэ], а, м.

1. Крупное международное объединение. Первый И. (первая массовая международная организация пролетариата, основанная К. Марксом и Ф. Энгельсом и существовавшая с 1864 по 1876 г.). Коммунистический И. (Коминтерн, Третий И. международная организация, объединявшая коммунистические партии всего мира с 1919 по 1943 г.). Социалистический И. (Социнтерн возникшая в 1951 г. международная организация, объединяющая социалистические, социал-демократические, а также нек-рые другие партии многих стран).

2. (И прописное). Гимн коммунистических и рабочих партий.
11158 ИНТЕРНАЦИОНАЛИЗИРОВАТЬ ИНТЕРНАЦИОНАЛИЗИРОВАТЬ [тэ], рую, руешь; анный; сов. и несов., что (спец.). Сделать (делать) интернациональным, международным. И. пути сообщения.

| сущ. интернационализация, и, ж. И. производства.
11159 ИНТЕРНАЦИОНАЛИЗМ ИНТЕРНАЦИОНАЛИЗМ [тэ], а, м. Идеология и политика равенства и солидарности всех народов независимо от национальной принадлежности.

| прил. интернационалистический, ая, ое.
11160 ИНТЕРНАЦИОНАЛИСТ ИНТЕРНАЦИОНАЛИСТ [тэ], а, м. Сторонник интернационализма.

| ж. интернационалистка, и.

| прил. интернационалистский, ая, ое.
11161 ИНТЕРНАЦИОНАЛЬНЫЙ ИНТЕРНАЦИОНАЛЬНЫЙ [тэ], ая, ое; лен, льна. То же, что международный (во 2 знач.). Интернациональные связи.

| сущ. интернациональность, и, ж.
11162 ИНТЕРНИРОВАТЬ ИНТЕРНИРОВАТЬ [тэ], рую, руешь; анный; сов. и несов. (спец.).

1. кого-что. В международном праве: лишить (шать) свободы передвижения и выхода из пределов страны (иностранцев, граждан или суда воюющей страны впредь до окончания войны), а также принудительно задержать (живать) войска, вступившие на территорию нейтрального государства.

2. кого (что). Подвергнуть (гать) временному аресту, изоляции.

| сущ. интернирование, я, ср.
11163 ИНТЕРПОЛ ИНТЕРПОЛ, а, м. (И прописное). Сокращение: интернациональная полиция международная организация уголовной полиции.

| прил. интерполовский, ая, ое (разг.).
11164 ИНТЕРПРЕТАТОР ИНТЕРПРЕТАТОР [тэ], а, м. (книжн.). Человек, интерпретирующий чтон.

| прил. интерпретаторский, ая, ое.
11165 ИНТЕРПРЕТИРОВАТЬ ИНТЕРПРЕТИРОВАТЬ [тэ], рую, руешь; анный; сов. и несов., что (книжн.). Истолковать (вывать), раскрыть (ывать) смысл, содержание чегон.

| сущ. интерпретация, и, ж.
11166 ИНТЕРСЕКС ИНТЕРСЕКС [тэ], а, м. (спец.). Организм, в к-ром отсутствуют чётко выраженные признаки мужского или женского пола.
11167 ИНТЕРЬЕР ИНТЕРЬЕР [тэ], а, м. (спец.). Внутреннее пространство здания, помещения, а также его устройство, убранство. Оформление интерьера.

| прил. интерьерный, ая, ое.
11168 ИНТИМНИЧАТЬ ИНТИМНИЧАТЬ, аю, аешь; несов. (разг.). Обращаться с кемн. чересчур доверительно, вести интимные разговоры.
11169 ИНТИМНЫЙ ИНТИМНЫЙ, ая, ое; мен, мна. Сокровенный, задушевный; глубоко личный. И. друг. И. разговор. Интимные подробности чегон. Интимные отношения (близкие отношения, связь между мужчиной и женщиной).

| сущ. интимность, и, ж.
11170 ИНТОКСИКАЦИЯ ИНТОКСИКАЦИЯ, и, ж. (спец.). Отравление организма токсинами.

| прил. интоксикационный, ая, ое.
11171 ИНТОНАЦИЯ ИНТОНАЦИЯ, и, ж.

1. Звуковые средства языка, оформляющие высказывание: тон, тембр, интенсивность и длительность звучания. Вопросительная и. Повествовательная и.

2. Манера произношения, отражающая какиен. чувства говорящего, тон. Угрожающая и. Насмешливая, недовольная и.

3. Точность звучания музыкального инструмента при игре или голоса при пении. Чистая, верная и. Фальшивая и. (также перен.).

| прил. интонационный, ая, ое.
11172 ИНТОНИРОВАТЬ ИНТОНИРОВАТЬ, рую, руешь; сов. и несов. (книжн.). Произнести (носить), исполнить (нять) с какойн. интонацией (в 1 и 3 знач.).
11173 ИНТРИГА ИНТРИГА, и, ж.

1. Скрытные действия, обычно неблаговидные, для достижения чегон., происки. Вести против когон. интригу. Плести интриги. Политические интриги.

2. Способ построения сложной фабулы в романе, драме (книжн.). Сложная, запутанная и.

3. Любовная связь (устар.).

| уменьш. интрижка, и, ж. (к 1 и 3 знач.).
11174 ИНТРИГАН ИНТРИГАН, а, м. (неодобр.). Человек, к-рый занимается интригами (в 1 знач.).

| ж. интриганка, и.

| прил. интриганский, ая, ое.
11175 ИНТРИГОВАТЬ ИНТРИГОВАТЬ, гую, гуешь; несов.

1. против кого (чего). Вести интригу, интриги (в 1 знач.).

2. кого (что). Возбуждать интерес, любопытство чемн. загадочным, неясным. Интригующие подробности.
11176 ИНТРОДУКЦИЯ ИНТРОДУКЦИЯ, и, ж. (спец.). Короткое вступление в нек-рых музыкальных произведениях.

| прил. интродукционный, ая, ое.
11177 ИНТУИЦИЯ ИНТУИЦИЯ, и, ж.

1. Чутьё, тонкое понимание, проникновение в самую суть чегон. Богатая и. Человек большой интуиции.

2. Непосредственное, без обоснования доказательствами постижение истины (спец.).

| прил. интуитивный, ая, ое.
11178 ИНТУРИСТ ИНТУРИСТ, а, м. Сокращение: иностранный турист. Гостиница для интуристов.

| прил. интуристский, ая, ое.
11179 ИНФАНТИЛИЗМ ИНФАНТИЛИЗМ, а, м.

1. Отсталость развития, характеризующаяся сохранением у взрослого физических или психических черт детского возраста (спец.).

2. Поведение взрослого, сходное с поведением ребёнка (книжн.). И. в поведении.
11180 ИНФАНТИЛЬНЫЙ ИНФАНТИЛЬНЫЙ, ая, ое; лен, льна.

1. Детски недоразвитый, страдающий инфантилизмом (в 1 знач.) (спец.). И. ум.

2. Сходный с манерами, поведением, мировосприятием ребёнка (книжн.). И. тон.

| сущ. инфантильность, и, ж.
11181 ИНФАРКТ ИНФАРКТ, а, м. Прекращение тока крови при спазме артерий, их закупорке, а также возникающий при этом очаг омертвения. И. миокарда (сердечной мышцы). И. почки. Обширный и.

| прил. инфарктный, ая, ое.
11182 ИНФЕКЦИОННЫЙ ИНФЕКЦИОННЫЙ, ая, ое.

1. см. инфекция.

2. Предназначенный для заразных больных. Инфекционная больница.
11183 ИНФЕКЦИЯ ИНФЕКЦИЯ, и, ж. Заражение организма болезнетворными микробами. Возбудитель инфекции.

| прил. инфекционный, ая, ое.
11184 ИНФИНИТИВ ИНФИНИТИВ, а, м. В грамматике: то же, что неопределённое наклонение глагола.

| прил. инфинитивный, ая, ое. Инфинитивное предложение (со структурной основой инфинитивом).
11185 ИНФИЦИРОВАТЬ ИНФИЦИРОВАТЬ, рую, руешь; анный; сов. и несов., кого-что (спец.). Внести (вносить) инфекцию, возбудителей инфекционных болезней. Организм инфицирован. Инфицирован вирусом.

| сущ. инфицирование, я, ср.
11186 ИНФЛЯЦИЯ ИНФЛЯЦИЯ, и, ж. (книжн.). Чрезмерное (по отношению к государственному золотому запасу) увеличение количества обращающихся в стране бумажных денег, вызывающее их обесценивание.

| прил. инфляционный, ая, ое.
11187 ИНФОРМАТИВНЫЙ ИНФОРМАТИВНЫЙ, ая, ое; вен, вна. Насыщенный информацией, хорошо информирующий.

| сущ. информативность, и, ж.
11188 ИНФОРМАТИКА ИНФОРМАТИКА, и, ж. Наука об общих свойствах и структуре научной информации, закономерностях её создания, преобразования, накопления, передачи и использования.
11189 ИНФОРМАТОР ИНФОРМАТОР, а, м. Тот, кто информирует.

| прил. информаторский, ая, ое.
11190 ИНФОРМАЦИЯ ИНФОРМАЦИЯ, и, ж.

1. Сведения об окружающем мире и протекающих в нём процессах, воспринимаемые человеком или специальным устройством (спец.). Передача информации. Теория информации (раздел кибернетики, изучающий способы измерения и передачи информации).

2. Сообщения, осведомляющие о положении дел, о состоянии чегон. Научно-техническая и. Газетная и. Средства массовой информации (печать, радио, телевидение, кино).

• Генетическая информация (спец.) совокупность наследственных признаков, передаваемых от клетки к клетке, от организма к организму.

| прил. информационный, ая, ое. Информационное бюро. И. бюллетень.
11191 ИНФОРМБЮРО ИНФОРМБЮРО, нескл., ср. Сокращение: информационное бюро. Сводки и.
11192 ИНФОРМИРОВАННЫЙ ИНФОРМИРОВАННЫЙ, ая, ое. Хорошо осведомлённый о чёмн. И. специалист.

| сущ. информированность, и, ж.
11193 ИНФОРМИРОВАТЬ ИНФОРМИРОВАТЬ, рую, руешь; анный; сов. и несов., кого (что). Дать (давать) информацию. И. о положении дел.

| сов. также проинформировать, рую, руешь; анный.
11194 ИНФРАКРАСНЫЙ ИНФРАКРАСНЫЙ, ая, ое: инфракрасное излучение (спец.) невидимое глазом электромагнитное излучение.
11195 ИНФРАСТРУКТУРА ИНФРАСТРУКТУРА, ы, ж. (спец.). Отрасли экономики, научно-технических знаний, социальной жизни, к-рые непосредственно обеспечивают производственные процессы и условия жизнедеятельности общества. И. общества. И. города.

| прил. инфраструктурный, ая, ое.
11196 ИНФУЗОРИЯ ИНФУЗОРИЯ, и, ж. (спец.). Микроскопическое одноклеточное животное с более сложным строением клетки, чем у других простейших.

| прил. инфузорный, ая, ое.
11197 ИНЦИДЕНТ ИНЦИДЕНТ, а, м. Неприятный случай, недоразумение, столкновение. Пограничный и.
11198 ИНЪЕКЦИЯ ИНЪЕКЦИЯ, и, ж. (спец.).

1. Введение лекарственного раствора непосредственно под кожу, в мышцу, в вену.

2. Введение раствора в специально подготовленный канал. И. раствора в шурф.

| прил. инъекционный, ая, ое.
11199 ИНЯЗ ИНЯЗ [ин-яз], а, м. (разг.). Сокращение: институт иностранных языков, а также факультет со специализацией по иностранному языку. Учиться в инязе. Студент иняза.

| прил. инязовский, ая, ое.
11200 ИОН ИОН [ио и ё], а, м. (спец.). Электрически заряженная частица (атом, группа атомов).

| прил. ионный, ая, ое.
11201 ИОНИЗАЦИЯ ИОНИЗАЦИЯ, и, ж. (спец.). Образование ионов в какойн. среде. И. газов.

| прил. ионизационный, ая, ое.
11202 ИОНИЗИРОВАТЬ ИОНИЗИРОВАТЬ (рую, руешь, 1 и 2 л. не употр.), рует; анный и ИОНИЗОВАТЬ (зую, зуешь, 1 и 2 л. не употр.), зует; ованный; сов. и несов., что (спец.). Вызвать (вызывать) ионизацию. Ионизирующее излучение.
11203 ИОНОСФЕРА ИОНОСФЕРА, ы, ж. (спец.). Верхний слой земной атмосферы, содержащий большое число ионов и свободных электронов.

| прил. ионосферный, ая, ое.
11204 ИОРДАН ИОРДАН, и, ж. Место на реке, где производится освящение воды, отмечаются нек-рые церковные праздники [по названию реки Иордана, в к-рой по евангельскому сказанию крестился Иисус Христос]. Зимняя и. (прорубь и место на льду, приспособленное для освящения воды, для крещения верующих).

| прил. иорданный, ая, ое.
11205 ИОРДАНСКИЙ ИОРДАНСКИЙ, ая, ое.

1. см. иорданцы.

2. Относящийся к иорданцам, к их языку (арабскому), национальному характеру, образу жизни, культуре, а также к Иордании, её территории, внутреннему устройству, истории; такой, как у иорданцев, как в Иордании. Иорданское Хашимитское Королевство (Иордания). И. динар (денежная единица).
11206 ИОРДАНЦЫ ИОРДАНЦЫ, ев, ед. анец, нца, м. Арабский народ, составляющий основное население Иордании.

| ж. иорданка, и.

| прил. иорданский, ая, ое.
11207 ИПОСТАСЬ ИПОСТАСЬ, и, ж.

1. Один из ликов триединого божества Троицы (книжн.).

2. В нек-рых сочетаниях: проявление чьейн. сущности, а также (обычно ирон.) чьян. роль, качество. Странная, неожиданная и. кого-н. В своей обычной ипостаси ктон. Фашизм в любой его ипостаси.

• В испостаси кого, в знач. предлога с род. п. в качестве, в роли. Журналист в ипостаси адвоката.
11208 ИПОТЕКА ИПОТЕКА, и, ж. (спец.). Залог недвижимого имущества; ссуда, выдаваемая под такой залог, а также соответствующий документ.

| прил. ипотечный, ая, ое. И. банк. И. кредит.
11209 ИПОХОНДРИК ИПОХОНДРИК, а, м. Человек, страдающий ипохондрией.
11210 ИПОХОНДРИЯ ИПОХОНДРИЯ, и, ж. Болезненно-угнетенное состояние, болезненная мнительность.

| прил. ипохондрический, ая, ое.
11211 ИППОДРОМ ИППОДРОМ, а, м. Специально оборудованный участок для конных скачек и бегов, а также относящийся к нему комплекс специальных сооружений.

| прил. ипподромный, ая, ое и ипподромовский, ая, ое (разг.). Ипподромная дорожка. Ипподромовский рысак.
11212 ИПРИТ ИПРИТ, а, м. Отравляющее вещество кожно-нарывного действия.

| прил. ипритовый, ая, ое.
11213 ИР… ИР... приставка. Образует прилагательные и существительные со знач. отсутствия (признака, явления), напр. иррациональный, ирреальный, иррегулярный, иррационализм.
11214 ИРАКСКИЙ ИРАКСКИЙ, ая, ое.

1. см. иракцы.

2. Относящийся к иракцам, к их языкам (арабскому, курдскому), национальному характеру, образу жизни, культуре, а также к Ираку, его территории, внутреннему устройству, истории; такой, как у иракцев, как в Ираке. Иракские арабы (иракцы). И. диалект арабского языка. И. динар (денежная единица). По-иракски (нареч.).
11215 ИРАКЦЫ ИРАКЦЫ, ев, ед. кец, кца, м. Арабский народ, составляющий основное население Ирака.

| прил. иракский, ая, ое.
11216 ИРАНИСТИКА ИРАНИСТИКА, и, ж. Совокупность наук, изучающих историю, языки, литературу и культуру ираноязычных народов.
11217 ИРАНСКИЙ ИРАНСКИЙ, ая, ое.

1. см. иранцы.

2. Относящийся к иранцам, к их языкам (азербайджанскому, фарси, курдскому и др.), национальному характеру, образу жизни, культуре, а также к Ирану, его территории, внутреннему устройству, истории; такой, как у иранцев, как в Иране. Иранские языки (индоиранской ветви индоевропейской семьи языков). Иранское нагорье (основная часть территории Ирана). И. риал (денежная единица). По-ирански (нареч.).
11218 ИРАНЦЫ ИРАНЦЫ, ев, ед. нец, нца, м. Общее название народов, населяющих Иран.

| ж. иранка, и.

| прил. иранский, ая, ое.
11219 ИРБИС ИРБИС, а, м. Крупное млекопитающее сем. кошачьих, снежный барс.
11220 ИРИС ИРИС, а, м.

1. Многолетнее травянистое растение с крупными яркими цветками.

2. ед. Кручёные нитки для вышивания, вязания.

| прил. ирисовый, ая, ое (к 1 знач.). Семейство ирисовых (сущ.).
11221 ИРИС ИРИС, а, м. Сорт конфет в виде вязких кубиков обычно шоколадного цвета.
11222 ИРИСКА ИРИСКА, и, ж. (разг.). Одна конфета ириса.
11223 ИРЛАНДСКИЙ ИРЛАНДСКИЙ [нс], ая, ое.

1. см. ирландцы.

2. Относящийся к ирландцам, к их языку, национальному характеру, образу жизни, культуре, а также к Ирландии, её территории, внутреннему устройству, истории; такой, как у ирландцев, как в Ирландии. И. язык (кельтской группы индоевропейской семьи языков). Ирландские графства. Ирландские саги. И. фунт (денежная единица). По-ирландски (нареч.).
11224 ИРЛАНДЦЫ ИРЛАНДЦЫ [нц], ев, ед. дец, дца, м. Народ, составляющий основное население Ирландии.

| ж. ирландка [нк], и.

| прил. ирландский [нс], ая, ое.
11225 ИРОД ИРОД, а, м. (прост. презр.). Изверг, мучитель [по имени жестокого древнеиудейского царя].
11226 ИРОНИЗИРОВАТЬ ИРОНИЗИРОВАТЬ, рую, руешь; несов. Говорить о ком-чёмн. с иронией, насмешливо. И. над собеседником.
11227 ИРОНИЧНЫЙ ИРОНИЧНЫЙ, ая, ое; чен, чна. С иронией, исполненный иронии. И. тон.

| сущ. ироничность, и, ж.
11228 ИРОНИЯ ИРОНИЯ, и, ж. Тонкая, скрытая насмешка. И. судьбы. (перен.: странная случайность).

• По злой иронии как будто в насмешку.

| прил. иронический, ая, ое.
11229 ИРРАДИАЦИЯ ИРРАДИАЦИЯ, и, ж. (спец.). Распространение, расширение (о волнах, очагах возбуждения, болевых ощущениях).

| прил. иррадиационный, ая, ое.
11230 ИРРАЦИОНАЛЬНЫЙ ИРРАЦИОНАЛЬНЫЙ, ая, ое; лен, льна.

1. Противостоящий рациональному познанию или противоречащий ему (книжн.).

2. иррациональное число в математике: число, записываемое в виде бесконечной десятичной непериодической дроби; противоп. рациональное число.

| сущ. иррациональность, и, ж. (к 1 знач.).
11231 ИРРЕГУЛЯРНЫЙ ИРРЕГУЛЯРНЫЙ, ая, ое (устар. и книжн.). Не регулярный, не подчинённый общим правилам, порядкам. Иррегулярные войска (не входящие в состав регулярной армии).

| сущ. иррегулярность, и, ж.
11232 ИРРИГАТОР ИРРИГАТОР, а, м. Специалист по ирригации.
11233 ИРРИГАЦИЯ ИРРИГАЦИЯ, и, ж. Искусственное орошение земель.

| прил. ирригационный, ая, ое.
11234 ИС… ИС..., приставка. То же, что из...; пишется вместо «из» перед глухими согласными, напр. испить.
11235 ИСК ИСК, а, м. Заявление в суд или арбитраж о разрешении какогон. гражданского спора. Предъявить и. Отозвать и. Денежный и. Встречный и.

| прил. исковой, ая, ое. Исковое заявление.
11236 ИСКАЖЕНИЕ ИСКАЖЕНИЕ, я, ср.

1. см. исказить, ся.

2. Неправильность, ошибка. Грубые искажения в тексте.
11237 ИСКАЗИТЬ ИСКАЗИТЬ, ажу, азишь; ажённый (ён, ена); сов., что.

1. Представить в ложном, неправильном виде; резко ухудшить. И. смысл чьихн. слов. Искажённое представление о чёмн.

2. (1 и 2 л. не употр.). Резко изменить (лицо, внешность от какогон. тяжёлого переживания, сильного чувства). Боль исказила лицо.

| несов. искажать, аю, аешь.

| сущ. искажение, я, ср.
11238 ИСКАЗИТЬСЯ ИСКАЗИТЬСЯ (ажусь, азишься, 1 и 2 л. не употр.), ится; сов.

1. Предстать в ложном, неправильном виде; резко ухудшиться. Фраза при переводе исказилась. Изображение исказилось.

2. О выражении лица, голосе: резко и неприятно или страшно измениться. Лицо исказилось от боли, страха. Голос исказился от гнева.

| несов. искажаться (аюсь, аешься, 1 и 2 л. не употр.), ается.

| сущ. искажение, я, ср.
11239 ИСКАЛЕЧИТЬ, СЯ ИСКАЛЕЧИТЬ, СЯ см. калечить.
11240 ИСКАЛЫВАТЬ, СЯ ИСКАЛЫВАТЬ, СЯ см. исколоть, ся.
11241 ИСКАНИЕ ИСКАНИЕ, я, ср.

1. см. искать.

2. мн. Стремление к новому, поиски новых путей (в науке, искусстве). Творческие искания. Искания художника.
11242 ИСКАПЫВАТЬ ИСКАПЫВАТЬ см. ископать.
11243 ИСКАТЕЛЬ ИСКАТЕЛЬ, я, м.

1. Тот, кто занят поисками, добыванием чегон. И. жемчуга. И. женьшеня. И. приключений (о человеке с авантюристическими склонностями).

2. Тот, кто стремится к новому, увлечён исканиями (во 2 знач.). И. новых путей.

3. Приспособление в различных приборах, осуществляющее нахождение наблюдаемого предмета, какогон. объекта (спец.). И. в телефонии, телеграфии (устройство, осуществляющее автоматическое соединение). И. повреждений.

| ж. искательница, ы (к 1 и 2 знач.).

| прил. искательский, ая, ое (ко 2 знач.).
11244 ИСКАТЕЛЬНЫЙ ИСКАТЕЛЬНЫЙ, ая, ое; лен, льна. Заискивающий, ищущий чьейн. благосклонности. И. тон, взгляд.

| сущ. искательность, и, ж.
11245 ИСКАТЬ ИСКАТЬ, ищу, ищешь; несов.

1. кого-что. Стараться найти, обнаружить. И. нужную книгу. И. иголку в стоге сена (перен.: о невозможности найти кого-чтон. в массе людей, предметов). И. глазами когон. (стараться увидеть).

2. кого-что и чего. Стараться получить. И. защиту (защиты). И. работу. И. помощника.

3. Стремиться к чемун. новому (в науке, творчестве). Ищущий художник.

4. что с кого и (устар.) на ком. Предъявлять иск комун. (спец.). И. долг с соседа.

• Ищи-свищи (разг. ирон.) не найдёшь, пропал, исчез.

| сущ. искание, я, ср. (ко 2 и 3 знач.).
11246 ИСКЛЕВАТЬ ИСКЛЕВАТЬ, люю, люёшь; лёванный; сов.

1. кого-что. Ударами клюва изранить или повредить, пробить во многих местах. Петухи исклевали друг друга.

2. что. То же, что склевать. И. всё зерно.

| несов. исклёвывать, аю, аешь.
11247 ИСКЛЮЧАЯ ИСКЛЮЧАЯ кого-что, предлог с вин п. Не включая, не считая; кроме, за исключением кого-чегон. Все, и. одного. Работали всю неделю, и. праздники.

• Не исключая кого-чего и кого-что, предлог с род. п. и вин. п. то же, что включая. Работали всю неделю не исключая праздников.
11248 ИСКЛЮЧЕНИЕ ИСКЛЮЧЕНИЕ, я, ср.

1. см. исключить.

2. То, что не подходит под общее правило, отступление от него. Нет правила без исключения.

• За исключением кого-чего, предлог с род. п. кроме, помимо, исключая кого-чтон. Пойдут все, за исключением больных.
11249 ИСКЛЮЧИТЕЛЬНЫЙ ИСКЛЮЧИТЕЛЬНЫЙ, ая, ое; лен, льна.

1. полн. ф. Являющийся исключением, не распространяющийся одинаково на всех (книжн.). Исключительное право.

2. Небывалый, необыкновенный. И. случай.

3. полн. ф. Выделяющийся среди других по своим положительным или отрицательным качествам (разг.). Изделия исключительного качества (очень хорошие). И. невежда (полнейший).

4. исключительно, частица. Лишь, только, единственно. Занят исключительно собой.

5. исключительно, нареч. Особенно, необыкновенно. Исключительно одарённый человек.

6. исключительно, нареч. Кроме последнего упоминаемого предмета (книжн.). От буквы А до К исключительно.

| сущ. исключительность, и, ж. (ко 2 знач.).
11250 ИСКЛЮЧИТЬ ИСКЛЮЧИТЬ, чу, чишь; чённый (ён, ена); сов.

1. кого (что). Удалить из состава чегон. И. из списков. И. из института.

2. что. Не допустить, устранить. И. возможность ошибки.

3. исключён, а, о. Невозможен, немыслим. Такой выход исключён. Мысль о его недобросовестности исключена. Он опоздает? Исключено! (т. е. этого не может быть).

| несов. исключать, аю, аешь (к 1 и 2 знач.).

| сущ. исключение, я, ср. (к 1 и 2 знач.).
11251 ИСКОВЕРКАТЬ ИСКОВЕРКАТЬ см. коверкать.
11252 ИСКОЛЕСИТЬ ИСКОЛЕСИТЬ, ешу, есишь; ешённый (ён, ена); сов., что (разг.). Изъездить, а также исходить 1. И. всю округу.
11253 ИСКОЛОТИТЬ ИСКОЛОТИТЬ, очу, отишь; оченный; сов. (разг.).

1. кого (что). Сильно избить. И. до полусмерти.

2. что. Вколотив большое количество чегон., испортить этим какуюн. поверхность. И. стену гвоздями.

| несов. исколачивать, аю, аешь.
11254 ИСКОЛОТЬ ИСКОЛОТЬ, олю, олешь; олотый; сов., кого-что. Уколами поранить, испещрить во многих местах. И. пальцы иглой.

| несов. искалывать, аю, аешь.
11255 ИСКОЛОТЬСЯ ИСКОЛОТЬСЯ, олюсь, олешься; сов. Исколоть себе тело во многих местах. И. колючками. И. о шиповник.

| несов. искалываться, аюсь, аешься.
11256 ИСКОМКАТЬ ИСКОМКАТЬ см. комкать.
11257 ИСКОМЫЙ ИСКОМЫЙ, ая, ое (книжн.). Подлежащий отысканию, установлению. Искомая величина. Найти искомое (сущ.).
11258 ИСКОНИ ИСКОНИ, нареч. (высок.). Издавна, с незапамятных времён. Так ведётся и.
11259 ИСКОННЫЙ ИСКОННЫЙ, ая, ое; онен, онна (книжн.). Существующий искони, коренной. Исконные жители. Исконные права.

| сущ. исконность, и, ж.
11260 ИСКОПАЕМЫЙ ИСКОПАЕМЫЙ, ая, ое.

1. Добываемый из недр земли. Ископаемое топливо. Полезные ископаемые (сущ.).

2. Существовавший в древнейшие геологические эпохи и находимый в отложениях земной коры. Ископаемые животные. Ископаемые растения. Остатки ископаемых (сущ.).
11261 ИСКОПАТЬ ИСКОПАТЬ, аю, аешь; опанный; сов., что. Вскопать во многих местах, повсюду. И. весь сад.

| несов. искапывать, аю, аешь.
11262 ИСКОРЕНИТЬ ИСКОРЕНИТЬ, ню, нишь; нённый (ён, ена); сов., что. Окончательно уничтожить, истребить. И. зло. И. недостатки.

| несов. искоренять, яю, яешь.

| сущ. искоренение, я, ср.
11263 ИСКОРЕНИТЬСЯ ИСКОРЕНИТЬСЯ (нюсь, нишься, 1 и 2 л. не употр.), нится; сов. Окончательно уничтожиться. Искоренились старые предрассудки.

| несов. искореняться (яюсь, яешься, 1 и 2 л. не употр.), яется.

| сущ. искоренение, я, ср.
11264 ИСКОРЁЖИТЬ, СЯ ИСКОРЁЖИТЬ, СЯ см. корёжить, ся.
11265 ИСКОСА ИСКОСА, нареч. Не прямо, скосив глаза. И. поглядывать (также перен.: недоброжелательно, с подозрительностью).
11266 ИСКРА ИСКРА, ы, ж.

1. Мельчайшая частичка горящего или раскалённого вещества. Искры от костра. Электрическая и. (то же, что искровой разряд). Заронить искру (перен.: пробудить какоен. чувство, дать начало чемун.).

2. Светящаяся, сверкающая частица, отблеск. Искры снега.

3. Мелкая светлая крапинка. Синее сукно с искрой.

4. перен., чего. Признак, зачаток, проявление какогон. чувства, способности. И. таланта. И. надежды. И. божья (талант, одарённость).

• Искры из глаз посыпались (разг.) о ряби в глазах от сильного удара.

| уменьш. искорка, и, ж.

| прил. искровой, ая, ое (к 1 знач.; спец.). И. разряд (электрический разряд в газе). Искровая пайка.
11267 ИСКРЕННИЙ ИСКРЕННИЙ, яя, ее; енен, енна, енне и енно, енни и енны. Выражающий подлинные чувства; правдивый, откровенный. Искреннее признание. Говорю искренне (нареч.). Искренне (нареч.) ваш (вежливая формула окончания письма, предшествующая подписи).

| сущ. искренность, и, ж.
11268 ИСКРИВИТЬ ИСКРИВИТЬ, влю, вишь; влённый (ён, ена); сов., что. Сделать кривым, изогнуть. И. гвоздь.

| несов. искривлять, яю, яешь.

| сущ. искривление, я, ср.
11269 ИСКРИВИТЬСЯ ИСКРИВИТЬСЯ, влюсь, вишься; сов. Стать кривым, изогнуться. Гвоздь искривился.

| несов. искривляться, яюсь, яешься.

| сущ. искривление, я, ср. И. позвоночника.
11270 ИСКРИВЛЕНИЕ ИСКРИВЛЕНИЕ, я, ср.

1. см. искривить, ся.

2. Искривлённое место, искривлённая часть чегон. Искривления на стволе дерева.

3. перен. Уклонение, отступление от правильного направления в деятельности, в поведении.
11271 ИСКРИВЛЁННЫЙ ИСКРИВЛЁННЫЙ, ая, ое; ён. Кривой, изогнутый. Искривлённая линия.

| сущ. искривлённость, и, ж.
11272 ИСКРИСТЫЙ ИСКРИСТЫЙ, ая, ое; ист и ИСКРИСТЫЙ, ая, ое; ист. Искрящийся, сверкающий искрами, игристый. Искристое стекло. Искристое вино.

| сущ. искристость, и, ж. и искристость, и, ж.
11273 ИСКРИТЬ ИСКРИТЬ (рю, ришь, 1 и 2 л. не употр.), рит; несов. Давать искры при недостаточно плотном электрическом контакте.

| сущ. искрение, я, ср.
11274 ИСКРИТЬСЯ ИСКРИТЬСЯ, рюсь, ришься и ИСКРИТЬСЯ, рюсь, ришься; несов. Сверкать блестками, искрами. Вино искрится. Искрящийся талант (перен.). Спектакль искрится весельем (перен.).
11275 ИСКРОВЕНИТЬ ИСКРОВЕНИТЬ, ню, нишь; нённый (ён, ена); сов., кого-что (прост.). Изранить, избить до крови. И. лицо.

| несов. искровенять, яю, яешь.
11276 ИСКРОМЁТНЫЙ ИСКРОМЁТНЫЙ, ая, ое; тен, тна (книжн.).

1. Мечущий искры (устар.). Искромётное пламя. И. удар (перен.: мгновенный и мощный).

2. перен. Жгучий, сверкающий; искрящийся. И. взгляд. Искромётные струи.

| сущ. искромётность, и, ж.
11277 ИСКРОМСАТЬ ИСКРОМСАТЬ см. кромсать.
11278 ИСКРОШИТЬ, СЯ ИСКРОШИТЬ, СЯ см. крошить, ся.
11279 ИСКУПАТЬ ИСКУПАТЬ 1 см. искупить.
11280 ИСКУПАТЬ ИСКУПАТЬ 2 , СЯ см. купать.
11281 ИСКУПИТЕЛЬНЫЙ ИСКУПИТЕЛЬНЫЙ, ая, ое (высок.). Приносящий искупление, избавление от бедствий, несчастий. Искупительная жертва.
11282 ИСКУПИТЬ ИСКУПИТЬ, уплю, упишь; упленный; сов., что.

1. Заслужить прощение. И. свою вину чемн.

2. Возместить чемн. (книжн.). И. усидчивостью недостаток способностей.

| несов. искупать, аю, аешь.

| сущ. искупление, я, ср. (к 1 знач.).
11283 ИСКУС ИСКУС, а и ИСКУС, а, м. (устар.). Строгое, суровое испытание когон. Тяжёлый и. Выдержать и.
11284 ИСКУСАТЬ ИСКУСАТЬ, аю, аешь; усанный; сов., кого-что. Укусить во многих местах. Комары искусали ребёнка.

| несов. искусывать, аю, аешь.
11285 ИСКУСИТЕЛЬ ИСКУСИТЕЛЬ, я, м. (книжн.). Тот, кто искушает, искусил когон., соблазнитель.

| ж. искусительница, ы.

| прил. искусительский, ая, ое.
11286 ИСКУСИТЬ ИСКУСИТЬ см. искушать.
11287 ИСКУСИТЬСЯ ИСКУСИТЬСЯ, ушусь, усишься; сов., в чём (устар.). Стать искусным в чёмн. И. в ведении спора.
11288 ИСКУСНИК ИСКУСНИК, а, м. (разг.). Человек, искусный в какомн. деле.

| ж. искусница, ы.
11289 ИСКУСНЫЙ ИСКУСНЫЙ, ая, ое; сен, сна.

1. Умелый, хорошо знающий своё дело. И. портной.

2. Умело, хорошо сделанный. Искусная работа.

| сущ. искусность, и, ж.
11290 ИСКУССТВЕННИК ИСКУССТВЕННИК, а, м. Младенец, вскармливаемый искусственно (не грудью).

| ж. искусственница, ы.
11291 ИСКУССТВЕННЫЙ ИСКУССТВЕННЫЙ, ая, ое; вен, венна.

1. полн. ф. Не природный, сделанный наподобие подлинного. И. жемчуг. Искусственное орошение. И. спутник Земли. Искусственное дыхание (система приёмов, восстанавливающих дыхание у больного, пострадавшего). И. интеллект (раздел информатики, разрабатывающий методы моделирования отдельных функций творческой деятельности человека). И. отбор (отбор человеком форм растений и животных с нужными признаками и свойствами; один из методов селекции).

2. Притворный, неискренний. И. смех.

| сущ. искусственность, и, ж. (ко 2 знач.).
11292 ИСКУССТВО ИСКУССТВО, а, ср.

1. Творческое отражение, воспроизведение действительности в художественных образах. И. музыки. И. кино. Изобразительные искусства. Декоративно-прикладное и.

2. Умение, мастерство, знание дела. Владеть искусством шитья.

3. Самое дело, требующее такого умения, мастерства. Военное и.

• Из любви к искусству (разг. шутл.) из любви к самому процессу дела, не с корыстной целью.
11293 ИСКУССТВОВЕД ИСКУССТВОВЕД, а, м. Специалист по искусствоведению.
11294 ИСКУССТВОВЕДЕНИЕ ИСКУССТВОВЕДЕНИЕ, я, ср. Теория искусств.

| прил. искусствоведческий, ая, ое. Искусствоведческие науки (науки об отдельных видах искусств).
11295 ИСКУШАТЬ ИСКУШАТЬ, аю, аешь; несов., кого-что. Соблазнять, прельщать. И. заманчивыми обещаниями.

• Искушать судьбу делать чтон. сопряжённое с излишним риском.

| сов. искусить, ушу, усишь; ушённый (ён, ена) (устар.).

| сущ. искушение, я, ср.
11296 ИСКУШЕНИЕ ИСКУШЕНИЕ, я, ср.

1. см. искушать.

2. Соблазн, желание чегон. запретного. Вводить когон. в и.
11297 ИСКУШЁННЫЙ ИСКУШЁННЫЙ, ая, ое; ён; в чём. Хорошо знающий чтон., опытный в чёмн. Искушён в политике.

| сущ. искушённость, и, ж.
11298 ИСЛАМ ИСЛАМ, а, м. Распространившаяся во многих странах Востока одна из трёх мировых религий, возникшая в Аравии в 7 в. н. э. на основе почитания Аллаха как единого Бога. Вероучение ислама. Шиитское направление ислама (признающее право быть имамом только за потомком Мухаммеда). Суннитское направление ислама (признающее право быть имамом не только за потомком Мухаммеда).

| прил. исламский, ая, ое.
11299 ИСЛАМОВЕДЕНИЕ ИСЛАМОВЕДЕНИЕ, я, ср. Совокупность наук, изучающих ислам.
11300 ИСЛАНДСКИЙ ИСЛАНДСКИЙ [нс], ая, ое.

1. см. исландцы.

2. Относящийся к исландцам, к их языку, национальному характеру, образу жизни, культуре, а также к Исландии, её территории, внутреннему устройству, истории; такой, как у исландцев, как в Исландии. И. язык (германской группы индоевропейской семьи языков). Исландские саги. И. шпат (разновидность кальцита). Исландская крона (денежная единица). По-исландски (нареч.).
11301 ИСЛАНДЦЫ ИСЛАНДЦЫ [нц], ев, ед. дец, дца, м. Народ, составляющий основное население Исландии.

| ж. исландка [нк], и.

| прил. исландский [нс], ая, ое.
11302 ИСПАКОСТИТЬ ИСПАКОСТИТЬ см. пакостить.
11303 ИСПАНИСТИКА ИСПАНИСТИКА, и, ж. Совокупность наук, изучающих язык, литературу и культуру испанцев.
11304 ИСПАНКА ИСПАНКА 1, и, ж. Название тяжёлой разновидности гриппа во время пандемии 19181919 гг.
11305 ИСПАНКА ИСПАНКА 2 см. испанцы.
11306 ИСПАНСКИЙ ИСПАНСКИЙ, ая, ое.

1. см. испанцы.

2. Относящийся к испанцам, к их языку, национальному характеру, образу жизни, культуре, а также к Испании, её территории, внутреннему устройству, истории; такой, как у испанцев, как в Испании. И. язык (романской группы индоевропейской семьи языков). Испанская коррида. Испанская песета (денежная единица). По-испански (нареч.).
11307 ИСПАНЦЫ ИСПАНЦЫ, ев, ед. нец, нца, м. Народ, составляющий основное население Испании.

| ж. испанка, и.

| прил. испанский, ая, ое.
11308 ИСПАРЕНИЕ ИСПАРЕНИЕ, я, ср.

1. см. испарить, ся.

2. мн. Испаряющееся вещество. Вредные испарения. Болотные испарения.
11309 ИСПАРИНА ИСПАРИНА, ы, ж. Обильный пот (обычно у больного после жара). Покрыться испариной. На лбу выступила и.
11310 ИСПАРИТЬ ИСПАРИТЬ, рю, ришь; рённый (ён, ена); сов., что. Обратить в пар. И. жидкость.

| несов. испарять, яю, яешь.

| сущ. испарение, я, ср.
11311 ИСПАРИТЬСЯ ИСПАРИТЬСЯ (рюсь, ришься, 1 и 2 л. не употр.), рится; сов.

1. Обратиться в пар. Вода испарилась.

2. перен. Исчезнуть, пропасть; уйти (разг. шутл.). Деньги куда-то испарились. Посетитель незаметно испарился.

| несов. испаряться (яюсь, яешься, 1 и 2 л. не употр.), яется.

| сущ. испарение, я, ср. (к 1 знач.).
11312 ИСПАЧКАТЬ, СЯ ИСПАЧКАТЬ, СЯ см. пачкать, ся.
11313 ИСПЕПЕЛИТЬ ИСПЕПЕЛИТЬ, лю, лишь; лённый (ён, ена); сов., кого-что (высок.). Обратить в пепел, сжечь дотла. Испепелённые города.

| несов. испепелять, яю, яешь. Испепеляющий взгляд (перен.).

| сущ. испепеление, я, ср.
11314 ИСПЕПЕЛИТЬСЯ ИСПЕПЕЛИТЬСЯ (люсь, лишься, 1 и 2 л. не употр.), лится; сов. (высок.). Обратиться в пепел, сгореть дотла.

| несов. испепеляться (яюсь, яешься, 1 и 2 л. не употр.), яется.

| сущ. испепеление, я, ср.
11315 ИСПЕСТРИТЬ ИСПЕСТРИТЬ, рю, ришь; рённый (ён, ена); сов., что. Сделать очень пёстрым, разноцветным. И. стены картинками.

| несов. испестрять, яю, яешь.
11316 ИСПЕЧЬ, СЯ ИСПЕЧЬ, СЯ см. печь 1, ся 1.
11317 ИСПЕЩРИТЬ ИСПЕЩРИТЬ, рю, ришь; рённый (ён, ена); сов., что. Усеять, покрыть чемн. (мелкими пятнами, надписями). И. рукопись поправками. Дорожка испещрена следами.

| несов. испещрять, яю, яешь.
11318 ИСПИСАТЬ ИСПИСАТЬ, ишу, ишешь; исанный; сов., что.

1. Заполнить написанным. И. всю тетрадь.

2. Израсходовать писанием. И. много бумаги. И. весь карандаш.

| несов. исписывать, аю, аешь.
11319 ИСПИСАТЬСЯ ИСПИСАТЬСЯ, ишусь, ишешься; сов.

1. (1 и 2 л. не употр.). Израсходоваться или прийти в негодность от писания. Исписалась вся бумага. Карандаш исписался.

2. перен. Утратить свежесть литературного таланта, перестать писать интересно, оригинально, выдохнуться (во 2 знач.) (разг.). Писатель исписался.

| несов. исписываться, аюсь, аешься.
11320 ИСПИТОЙ ИСПИТОЙ, ая, ое (разг.). Изнурённый, худосочный. Испитое лицо. И. вид.
11321 ИСПИТЬ ИСПИТЬ, изопью, изопьёшь; ил, ила, ило; испей; итый (ит, ита, ито); сов.

1. чего. Выпить, отпить немного (прост.). И. квасу.

2. перен., что. Испытать чтон. тяжёлое (высок.). И. горе до дна.

• Испить горькую чашу (чашу страданий) (высок.) пережить много страданий.

Испить свою чашу (высок.) то же, что испить горькую чашу.

Испить смертную чашу (высок.) умереть.
11322 ИСПОВЕДАЛЬНЫЙ ИСПОВЕДАЛЬНЫЙ, ая, ое; лен, льна (книжн.). О речи, тоне: интимный и откровенный. Исповедальные интонации поэмы.

| сущ. исповедальность, и, ж.
11323 ИСПОВЕДАЛЬНЯ ИСПОВЕДАЛЬНЯ, и, род. мн. лен, ж. Помещение для исповеди в католическом храме.
11324 ИСПОВЕДАНИЕ ИСПОВЕДАНИЕ, я, ср. (книжн.). Религия, вероисповедание. Христианские исповедания.

| прил. исповедный, ая, ое.
11325 ИСПОВЕДАТЬ ИСПОВЕДАТЬ, аю, аешь; анный.; сов., кого-что. То же, что исповедовать (во 2 и 3 знач.).
11326 ИСПОВЕДАТЬСЯ ИСПОВЕДАТЬСЯ, аюсь, аешься; сов. То же, что исповедоваться.
11327 ИСПОВЕДНИК ИСПОВЕДНИК, а, м.

1. Священник, принимающий исповедь.

2. Тот, кто пришёл на исповедь.

| ж. исповедница, ы (ко 2 знач.).

| прил. исповеднический, ая, ое.
11328 ИСПОВЕДОВАТЬ ИСПОВЕДОВАТЬ, дую, дуешь.

1. несов., что. Следовать какойн. религии, а также какомун. учению, убеждению (книжн.). И. ислам. И. строгие нравственные правила.

2. сов. и несов., кого. У христиан: принять (нимать) исповедь (в 1 знач.).

3. перен., сов. и несов., что кому. Откровенно сообщить (щать) (устар.). И. другу свои задушевные мысли.
11329 ИСПОВЕДОВАТЬСЯ ИСПОВЕДОВАТЬСЯ, дуюсь, дуешься; сов. и несов.

1. кому или у кого. Признаться (аваться) в своих грехах на исповеди (в 1 знач.). И. своему духовному отцу. И. у священника.

2. перен., кому или перед кем. Признаться (аваться) в чёмн. (устар.). И. другу (перед другом) в своих сомнениях.
11330 ИСПОВЕДЬ ИСПОВЕДЬ, и, ж.

1. У христиан: признание в своих грехах перед священником, отпускающим грехи от имени церкви и Бога, церковное покаяние. Быть на исповеди.

2. перен. Откровенное признание в чёмн., рассказ о своих сокровенных мыслях, взглядах (книжн.). Авторская и.

| прил. исповедный, ая, ое.
11331 ИСПОДВОЛЬ ИСПОДВОЛЬ, нареч. (разг.). Постепенно, понемногу. И. готовиться к чемун.
11332 ИСПОДЛИЧАТЬСЯ ИСПОДЛИЧАТЬСЯ, аюсь, аешься; сов. (разг.). Подличая, превратиться в окончательного подлеца.
11333 ИСПОДЛОБЬЯ ИСПОДЛОБЬЯ, нареч. Из-под насупленных бровей. Глядеть и. (также перен.: недоверчиво, недружелюбно).
11334 ИСПОДНИЗУ ИСПОДНИЗУ, нареч. (разг.). Снизу, из-под чегон. Светлая и. шляпка гриба.
11335 ИСПОДНИЙ ИСПОДНИЙ, яя, ее (прост.).

1. Нижний, находящийся под чемн. другим. Исподняя рубашка.

2. исподнее, его, ср. Нательное белье. Выбежал в исподнем.

3. исподние, их, мн. То же, что подштанники.
11336 ИСПОДТИШКА ИСПОДТИШКА, нареч. (разг.). Скрытно, втихомолку. Действовать и.
11337 ИСПОДТИШНИЧАТЬ ИСПОДТИШНИЧАТЬ, аю, аешь; несов. (прост.). Вести себя неискренне, делать чтон. исподтишка. Ябедничает и исподтишничает.
11338 ИСПОКОН ИСПОКОН: испокон веку, испокон веков (разг.) издавна, с давних времен. Испокон веку (веков) известно.
11339 ИСПОЛАТЬ ИСПОЛАТЬ, частица (стар.). Хвала, слава (в восклицательном обращении). И. тебе, добрый молодец!
11340 ИСПОЛЗАТЬ ИСПОЛЗАТЬ, аю, аешь; анный; сов., что (разг.). Ползая, побывать везде. И. всю лужайку.
11341 ИСПОЛИН ИСПОЛИН, а, м. Великан, богатырь (во 2 знач.). И. науки (перен.; высок.). Дуб-и.
11342 ИСПОЛИНСКИЙ ИСПОЛИНСКИЙ, ая, ое.

1. Необычайно большой. Исполинская сила. И. рост.

2. Необычайный по своему значению, размаху, гигантский (высок.). Исполинские замыслы.
11343 ИСПОЛКОМ ИСПОЛКОМ, а, м. Сокращение: исполнительный комитет. И. профсоюза.

| прил. исполкомовский, ая, ое (разг.).
11344 ИСПОЛНИМЫЙ ИСПОЛНИМЫЙ, ая, ое; им. Возможный для исполнения, осуществимый. Исполнимая просьба.

| сущ. исполнимость, и, ж.
11345 ИСПОЛНИТЕЛЬ ИСПОЛНИТЕЛЬ, я, м.

1. Тот, кто исполняет 1 (в 1 знач.) чтон. И. чужой воли. Судебный и. (должностное лицо, осуществляющее принудительное исполнение судебных решений, определений).

2. Артист, исполняющий художественное произведение перед публикой, в кино, на телевидении. И. музыкальных произведений. И. роли Фамусова.

| ж. исполнительница, ы. И. романсов.

| прил. исполнительский, ая, ое. Исполнительское мастерство.
11346 ИСПОЛНИТЕЛЬНЫЙ ИСПОЛНИТЕЛЬНЫЙ, ая, ое; лен, льна.

1. см. исполнить 1.

2. Старательный, хорошо исполняющий поручения. И. работник.

| сущ. исполнительность, и, ж.
11347 ИСПОЛНИТЕЛЬСТВО ИСПОЛНИТЕЛЬСТВО, а, ср. Деятельность музыкантов, певцов-исполнителей. Хоровое и.
11348 ИСПОЛНИТЬ ИСПОЛНИТЬ 1, ню, нишь; ненный; сов., что.

1. То же, что выполнить. И. приказ. И. своё обещание. И. свой долг. И. желание. Хорошо исполненный чертёж.

2. Воспроизвести перед слушателями, зрителями (какоен. произведение искусства). И. романс. И. танец.

| несов. исполнять, яю, яешь.

| сущ. исполнение, я, ср. Привести в и. Проверка исполнения. Изделие в экспортном исполнении (для экспорта).

| прил. исполнительный, ая, ое. Исполнительная власть. И. комитет. И. механизм (в автоматическом регулировании и управлении; спец.). И. лист (документ на право взыскания по суду).
11349 ИСПОЛНИТЬ ИСПОЛНИТЬ 2, ню, нишь; ненный; сов., кого-что чем или чего (устар. и книжн.). Наполнить какимн. чувством. И. радостью. И. сердце надеждой. Исполненный энергии.

| несов. исполнять, яю, яешь.
11350 ИСПОЛНИТЬСЯ ИСПОЛНИТЬСЯ 1 (нюсь, нишься, 1 и 2 л. не употр.), нится; сов.

1. Осуществиться, претвориться в дело, воплотиться в жизнь. Желание исполнилось.

2. кому-чему. О возрасте, сроке: достигнуть определённого предела. Ребёнку исполнился год. Исполнилось сорок лет.

| несов. исполняться (яюсь, яешься, 1 и 2 л. не употр.), яется.
11351 ИСПОЛНИТЬСЯ ИСПОЛНИТЬСЯ 2, нюсь, нишься; сов., чего или чем (устар. и книжн.). Проникнуться, наполниться какимн. чувством. И. решимости.

| несов. исполняться, яюсь, яешься.
11352 ИСПОЛОСОВАТЬ ИСПОЛОСОВАТЬ см. полосовать.
11353 ИСПОЛУ ИСПОЛУ, нареч.

1. Отдавая половину урожая собственнику обрабатываемой земли. Работать и.

2. На половинных началах, пополам с другим (устар.). Взять подряд и.

| прил. испольный, ая, ое (к 1 знач.). Испольное хозяйство.
11354 ИСПОЛЬЗОВАТЬ ИСПОЛЬЗОВАТЬ, зую, зуешь; анный; сов. и несов., кого-что. Воспользоваться (пользоваться) кем-чемн., употребить (реблять) с пользой. И. специалиста. И. материал. И. случай. И. опыт мастеров.

| сущ. использование, я, ср.
11355 ИСПОЛЬЩИК ИСПОЛЬЩИК, а, м. Человек, к-рый работает исполу.

| прил. испольщицкий, ая, ое.
11356 ИСПОЛЬЩИНА ИСПОЛЬЩИНА, ы, ж. Аренда земли исполу.

| прил. испольный, ая, ое.
11357 ИСПОРТИТЬ, СЯ ИСПОРТИТЬ, СЯ см. портить, ся.
11358 ИСПОХАБИТЬ ИСПОХАБИТЬ, блю, бишь; бленный; сов., кого-что (прост.). Окончательно испортить. И. работу.
11359 ИСПОШЛИТЬ ИСПОШЛИТЬ, лю, лишь; ленный; сов., что (разг.). Лишить интереса и глубины, огрубить, сделать пошлым. И. чьюн. мысль, замысел.
11360 ИСПРАВИМЫЙ ИСПРАВИМЫЙ, ая, ое; им. Поддающийся исправлению. Беда исправима.

| сущ. исправимость, и, ж.
11361 ИСПРАВИТЕЛЬНОТРУДОВОЙ ИСПРАВИТЕЛЬНО-ТРУДОВОЙ, ая, ое. Относящийся к исправлению трудом, в процессе труда. Исправительно-трудовая колония.
11362 ИСПРАВИТЬ ИСПРАВИТЬ, влю, вишь; вленный; сов.

1. что. Устранить в чёмн. неисправность, повреждение, недостатки. И. прибор. И. ошибку.

2. кого-что. Сделать лучше, освободив от какихн. недостатков, пороков. И. характер. И. трудного подростка.

| несов. исправлять, яю, яешь.

| сущ. исправление, я, ср.

| прил. исправительный, ая, ое (ко 2 знач.). Исправительные меры.
11363 ИСПРАВИТЬСЯ ИСПРАВИТЬСЯ, влюсь, вишься; сов. Освободиться от какихн. недостатков, неисправностей; измениться к лучшему. Стараться и. Характер исправился.

| несов. исправляться, яюсь, яешься.

| сущ. исправление, я, ср.
11364 ИСПРАВЛЕНИЕ ИСПРАВЛЕНИЕ, я, ср.

1. см. исправить, ся.

2. Улучшение, изменение, исправляющее чтон., поправка. Внести исправления в корректуру.
11365 ИСПРАВЛЯТЬ ИСПРАВЛЯТЬ, яю, яешь; несов.

1. см. исправить.

2. что. Исполнять какуюн. должность, обязанность (устар.). И. обязанности письмоводителя.
11366 ИСПРАВНИК ИСПРАВНИК, а, м. В царской России: начальник уездной полиции.

| прил. исправнический, ая, ое и исправничий, ья, ье.
11367 ИСПРАВНЫЙ ИСПРАВНЫЙ, ая, ое; вен, вна.

1. Не имеющий повреждений, вполне годный. И. механизм.

2. Исполнительный, старательный. И. работник.

| сущ. исправность, и, ж. (к 1 знач.). В полной исправности.
11368 ИСПРАЖНЕНИЕ ИСПРАЖНЕНИЕ, я, ср.

1. см. испражняться.

2. мн. То же, что кал.
11369 ИСПРАЖНЯТЬСЯ ИСПРАЖНЯТЬСЯ, яюсь, яешься; несов. Освобождать свой кишечник.

| сов. испражниться, нюсь, нишься.

| сущ. испражнение, я, ср.
11370 ИСПРОБОВАТЬ ИСПРОБОВАТЬ см. пробовать.
11371 ИСПРОСИТЬ ИСПРОСИТЬ, ошу, осишь; ошенный; сов., что (книжн.). Добиться чегон. просьбой, ходатайством. И. разрешение.

| несов. испрашивать, аю, аешь.
11372 ИСПУГ ИСПУГ, а (у), м. Внезапное чувство страха, состояние испугавшегося. В испуге, с испугу сделать чтон. Отделаться лёгким испугом (также перен.: избежать наказания; разг. шутл.).

• На испуг взять кого (прост.) заставить действовать под угрозой или испугав когон.
11373 ИСПУГАННЫЙ ИСПУГАННЫЙ, ая, ое; ан.

1. Охваченный испугом, испугавшийся. Испуганное стадо.

2. Выражающий испуг. И. взгляд. И. вид. Смотреть испуганно (нареч.).
11374 ИСПУГАТЬ, СЯ ИСПУГАТЬ, СЯ см. пугать, ся.
11375 ИСПУСТИТЬ ИСПУСТИТЬ, ущу, устишь; ущенный; сов., что (книжн.). Издать 2; произвести, выделить. И. крик, стон, вопль. И. струю. И. аромат. И. дух (умереть; устар.).

| несов. испускать, аю, аешь.
11376 ИСПЫТАНИЕ ИСПЫТАНИЕ, я, ср.

1. см. испытать.

2. Проверочный опрос или экзамен. Приёмные испытания.

3. Тягостное переживание, несчастье. Тяжёлое и. Суровые испытания войны.
11377 ИСПЫТАННЫЙ ИСПЫТАННЫЙ, ая, ое; ан. Проверенный на деле, оправдавший себя. И. друг. И. приём.

| сущ. испытанность, и, ж.
11378 ИСПЫТАТЕЛЬ ИСПЫТАТЕЛЬ, я, м. Специалист, производящий проверку, испытание какогон. устройства, механизма. Лётчик-и. Парашютист-и.

| ж. испытательница, ы.

| прил. испытательский, ая, ое.
11379 ИСПЫТАТЬ ИСПЫТАТЬ, аю, аешь; ытанный; сов.

1. кого-что. Проверить в работе. И. самолёт. И. нового работника.

2. что. Изведать на опыте, пережить. И. нужду, горе. И. радость, удовлетворение.

| несов. испытывать, аю, аешь.

| сущ. испытание, я, ср. (к 1 знач.).

| прил. испытательный, ая, ое (к 1 знач.). И. полёт. И. срок.
11380 ИСПЫТУЮЩИЙ ИСПЫТУЮЩИЙ, ая, ее. О взгляде: проницательный, очень внимательный. Испытующе (нареч.) смотреть.
11381 ИССЕРА… ИССЕРА-... Первая часть сложных слов со знач. с серым оттенком, напр. иссера-голубой, иссера-бежевый.
11382 ИССЕЧЬ ИССЕЧЬ 1, еку, ечёшь, екут; ёк и (устар.) ек, екла, екло и (устар.) екла, екло; екший и ёкший; ечённый (ён, ена) и еченный; екши и ёкши; сов., кого-что. Избить (кнутом, розгами).
11383 ИССЕЧЬ ИССЕЧЬ 2, еку, ечёшь, екут; ёк и (устар.) ек, екла, екло и (устар.) екла, екло; екший и ёкший; ечённый (ён, ена) и еченный; екши и ёкши; сов., кого-что.

1. То же, что высечь 1 (в 1 знач.) (высок.). И. статую из мрамора.

2. Изрубить, рассечь чемн. во многих местах. И. саблей.

| несов. иссекать, аю, аешь.

| сущ. иссечение, я, ср.
11384 ИССИНЯ… ИССИНЯ-... Первая часть сложных слов со знач. с синим оттенком, напр. иссиня-чёрный.
11385 ИССЛЕДИТЬ ИССЛЕДИТЬ, ежу, едишь; еженный; сов., что (разг.). Загрязнить, покрыть следами. И. паркет.

| несов. исслеживать, аю, аешь.
11386 ИССЛЕДОВАНИЕ ИССЛЕДОВАНИЕ, я, ср.

1. см. исследовать.

2. Научный труд. И. по русской истории.
11387 ИССЛЕДОВАТЕЛЬ ИССЛЕДОВАТЕЛЬ, я, м. Человек, занимающийся научными исследованиями. Пытливый и.

| ж. исследовательница, ы.

| прил. исследовательский, ая, ое. И. ум.
11388 ИССЛЕДОВАТЕЛЬСКИЙ ИССЛЕДОВАТЕЛЬСКИЙ, ая, ое.

1. см. исследователь.

2. Относящийся к научным исследованиям. И. институт. И. метод.
11389 ИССЛЕДОВАТЬ ИССЛЕДОВАТЬ, дую, дуешь; анный; сов. и несов., кого-что.

1. Подвергнуть (гать) научному изучению. И. законы природы.

2. Осмотреть (осматривать) для выяснения, изучения чегон. И. больного.

| сущ. исследование, я, ср.
11390 ИССОХНУТЬ ИССОХНУТЬ, ну, нешь; ох, охла; сов.

1. Лишиться влаги, пересохнуть, стать безводным. Реки иссохли.

2. Исхудать, стать истощённым (разг.). И. от горя.

| несов. иссыхать, аю, аешь (к 1 знач.).
11391 ИССТАРИ ИССТАРИ, нареч. То же, что издавна. Так и. ведётся.
11392 ИССТЕГАТЬ ИССТЕГАТЬ, аю, аешь; тёганный; сов. (разг.).

1. кого (что). Избить, стегая. И. кнутом.

2. что. Стегая, привести в негодность. И. кнут.

| несов. исстёгивать, аю, аешь.
11393 ИССТРАДАТЬСЯ ИССТРАДАТЬСЯ, аюсь, аешься; сов. Страдая, дойти до изнурения, до крайности. И. в одиночестве.
11394 ИССТРЕЛЯТЬ ИССТРЕЛЯТЬ, яю, яешь; елянный; сов., что (разг.).

1. Израсходовать стрельбой. И. все патроны.

2. Покрыть следами от выстрелов. И. всю мишень.

| несов. исстреливать, аю, аешь.
11395 ИССТУПЛЕНИЕ ИССТУПЛЕНИЕ, я, ср. Крайняя степень возбуждения, страсти. Прийти в и. Дойти до исступления.
11396 ИССТУПЛЁННЫЙ ИССТУПЛЁННЫЙ, ая, ое; ён. В состоянии исступления, крайне возбуждённый. И. взгляд. Исступлённо (нареч.) кричать.

| сущ. исступлённость, и, ж.
11397 ИССУШИТЬ ИССУШИТЬ, ушу, ушишь; ушенный; сов., кого-что.

1. Лишить влаги, сделать совсем сухим, безводным. Жара иссушила болота.

2. Измучить, изнурить. Горе её иссушило.

| несов. иссушать, аю, аешь.
11398 ИССЫХАТЬ ИССЫХАТЬ см. иссохнуть.
11399 ИССЯКНУТЬ ИССЯКНУТЬ (ну, нешь, 1 и 2 л. не употр.), нет; як, якла; сов.

1. О влаге, источнике влаги: высохнуть, истощиться. Вода в источнике иссякла. Ручей иссяк.

2. перен. Прийти к концу, исчезнуть. Терпение иссякло. Силы иссякли. Запасы иссякли.

| несов. иссякать (аю, аешь, 1 и 2 л. не употр.), ает.

| сущ. иссякание, я, ср.
11400 ИСТАПЛИВАТЬ ИСТАПЛИВАТЬ 1-2 см. истопить 1 - 2.
11401 ИСТАПЛИВАТЬСЯ ИСТАПЛИВАТЬСЯ см. истопиться 2.
11402 ИСТАПТЫВАТЬ ИСТАПТЫВАТЬ см. истоптать.
11403 ИСТАСКАННЫЙ ИСТАСКАННЫЙ, ая, ое; ан (разг.). Изнурённый от невоздержанной жизни. И. вид. Истасканное лицо.

| сущ. истасканность, и, ж.
11404 ИСТАСКАТЬ ИСТАСКАТЬ, аю, аешь; асканный; сов., что (разг.). Износить, истрепать в носке. И. сапоги.

| несов. истаскивать, аю, аешь.
11405 ИСТАСКАТЬСЯ ИСТАСКАТЬСЯ, аюсь, аешься; сов. (разг.).

1. (1 и 2 л. не употр.). Износиться, истрепаться в носке. Пиджак истаскался.

2. перен. Стать изнурённым от невоздержанной жизни.

| несов. истаскиваться, аюсь, аешься.
11406 ИСТАЧИВАТЬ ИСТАЧИВАТЬ см. источить.
11407 ИСТАЯТЬ ИСТАЯТЬ, аю, аешь; сов. Постепенно тая, исчезнуть. Снег на проталинах истаял. Деньги истаяли (перен.: постепенно истратились; разг.). И. от тоски. (перен.: исхудать).

| несов. истаивать, аю, аешь.
11408 ИСТЕБЛИШМЕНТ ИСТЕБЛИШМЕНТ [тэ], а, м. (книжн.). Правящие круги общества, а также сама система их власти. Политический и. Промышленный и.
11409 ИСТЕКАТЬ ИСТЕКАТЬ см. истечь.
11410 ИСТЕКШИЙ ИСТЕКШИЙ, ая, ее (офиц.). О периоде времени: прошедший, окончившийся. И. год.
11411 ИСТЕРЕТЬ ИСТЕРЕТЬ, изотру, изотрёшь; истёр, ла; истёрший; истёртый; истерев и истёрши; сов., что.

1. Растереть до конца или всё. И. сыр на тёрке.

2. Истратить или испортить трением. И. резинку. И. обивку кресел. Истёртая одежда (сильно потёртая).

| несов. истирать, аю, аешь.
11412 ИСТЕРЕТЬСЯ ИСТЕРЕТЬСЯ (изотрусь, изотрёшься, 1 и 2 л. не употр.), изотрётся; истёрся, лась; истёршийся; истёршись; сов.

1. Растереться до конца, полностью. Весь сыр истёрся.

2. Израсходоваться или прийти в негодность от трения. Резинка истёрлась. Подошва истёрлась.

| несов. истираться (аюсь, аешься, 1 и 2 л. не употр.), ается.

| сущ. истирание, я, ср. (спец.). И. дорожных покрытий.
11413 ИСТЕРЗАННЫЙ ИСТЕРЗАННЫЙ, ая, ое; ан.

1. Измученный, исстрадавшийся. Истерзанная душа.

2. Растрёпанный, в полном беспорядке. И. вид.

| сущ. истерзанность, и, ж. (к 1 знач.).
11414 ИСТЕРЗАТЬ ИСТЕРЗАТЬ, аю, аешь; ерзанный; сов., кого (что).

1. Терзая, разорвать на части. Зверь истерзал свою жертву.

2. перен. Измучить нравственно. И. упрёками. Горе истерзало его.

| несов. истерзывать, аю, аешь.
11415 ИСТЕРЗАТЬСЯ ИСТЕРЗАТЬСЯ, аюсь, аешься; сов. Измучиться нравственно. И. в ожидании.

| несов. истерзываться, аюсь, аешься.
11416 ИСТЕРИК ИСТЕРИК, а, м. Человек, страдающий истерией, склонный к истерикам.

| ж. истеричка, и.
11417 ИСТЕРИКА ИСТЕРИКА, и, ж. Приступ истерии, а также вообще громкие рыдания с криками, воплями. Биться в истерике. Впасть в истерику. Закатить, устроить истерику.
11418 ИСТЕРИЧЕСКИЙ ИСТЕРИЧЕСКИЙ, ая, ое.

1. см. истерия.

2. Страдающий истерией, склонный к истерикам. Истерическая женщина.

3. Обнаруживающий крайне возбуждённое состояние, свойственный истерикам. И. смех.
11419 ИСТЕРИЧНЫЙ ИСТЕРИЧНЫЙ, ая, ое; чен, чна. То же, что истерический (во 2 и 3 знач.). И. характер. Истерично (нареч.) смеяться.

| сущ. истеричность, и, ж.
11420 ИСТЕРИЯ ИСТЕРИЯ, и, ж.

1. Психическое заболевание, выражающееся в судорожных припадках, в слезах, смехе, криках. Приступ истерии.

2. перен. Безудержная и лживая пропаганда, стремящаяся запугать, нагнетая страх. Шовинистическая и. Пропагандистская и. Военная и.

| прил. истерический, ая, ое. И. припадок.
11421 ИСТЕЦ ИСТЕЦ, тца, м. Человек или организация, предъявляющие иск; противоп. ответчик.

| ж. истица, ы.

| прил. истцовый, ая, ое (спец.).
11422 ИСТЕЧЬ ИСТЕЧЬ (теку, течёшь, 1 и 2 л. не употр.), течёт, екут; ёк, екла; ёкший; ёкши; сов.

1. То же, что вытечь (стар.). Из скалы истёк поток.

2. О времени, сроке: окончиться, прийти к концу. Срок договора истёк.

• Истечь кровью 1) умереть от потери крови; 2) понести большие потери в боях (высок.).

| несов. истекать (аю, аешь, 1 и 2 л. не употр.), ает.

| сущ. истечение, я, ср.

• За истечением (срока, времени) (офиц.) потому что истёк срок, время. За истечением срока заказ аннулирован.

По истечении чего, в знач. предлога с род. п. (книжн.) после того, как миновало какоен. время, по прошествии времени. Заказ аннулирован по истечении месяца.
11423 ИСТЁРХАННЫЙ ИСТЁРХАННЫЙ, ая, ое; ан (прост.). Истрёпанный и грязный. Истёрханные брюки.
11424 ИСТИНА ИСТИНА, ы, ж.

1. В философии: адекватное отображение в сознании воспринимающего того, что существует объективно. Объективная и. Стремление к истине.

2. То же, что правда (в 1 знач.). Его слова близки к истине.

3. Утверждение, суждение, проверенное практикой, опытом. Старые истины. Избитые истины (опошленные частым повторением).

• На путь истины направить (наставить) кого на правильный путь, к правильным действиям.

Святая истина (книжн.) непререкаемое положение, утверждение.
11425 ИСТИННЫЙ ИСТИННЫЙ, ая, ое; инен, инна.

1. Соответствующий истине, содержащий истину (во 2 знач.). Суждение истинно. Истинная правда (несомненная; разг.).

2. Точный, устанавливаемый научно. И. горизонт (спец.). Истинное солнечное время (спец.).

3. Действительный, настоящий, несомненный. Истинное происшествие. Истинное раскаяние. И. друг. Истинно (нареч.) великий человек.

| сущ. истинность, и, ж. И. суждения.
11426 ИСТИРАТЬ, СЯ ИСТИРАТЬ, СЯ см. истереть, ся.
11427 ИСТЛЕТЬ ИСТЛЕТЬ, ею, еешь; сов.

1. Тлея, сгнить до конца. Останки истлели.

2. Тлея, сгореть до конца. Угли истлели.

| несов. истлевать, аю, аешь.
11428 ИСТОВЫЙ ИСТОВЫЙ, ая, ое; ов (устар.). Очень усердный, ревностный. И. поклон. Истово (нареч.) молиться.

| сущ. истовость, и, ж.
11429 ИСТОК ИСТОК, а, м.

1. Место, где начинается водный источник (река, ручей). От истока до устья.

2. обычно мн., перен., чего. Начало, первоисточник чегон. Истоки древней культуры.
11430 ИСТОЛКОВАТЕЛЬ ИСТОЛКОВАТЕЛЬ, я, м. (книжн.). Тот, кто истолковывает, истолковал чтон.

| ж. истолковательница, ы.
11431 ИСТОЛКОВАТЬ ИСТОЛКОВАТЬ, кую, куешь; ованный; сов., что. Разъяснить, дав толкование. И. смысл выражения.

| несов. истолковывать, аю, аешь.

| сущ. истолкование, я, ср.
11432 ИСТОЛОЧЬ ИСТОЛОЧЬ см. толочь.
11433 ИСТОМА ИСТОМА, ы, ж. Чувство приятной расслабленности. В сладкой истоме.

| прил. истомный, ая, ое.
11434 ИСТОМИТЬ, СЯ ИСТОМИТЬ, СЯ см. томить, ся.
11435 ИСТОМНЫЙ ИСТОМНЫЙ, ая, ое.

1. см. истома.

2. То же, что томительный. Истомная скука.
11436 ИСТОНЧИТЬ ИСТОНЧИТЬ, чу, чишь; чённый (ён, ена); сов., что. Сделать совсем тонким. И. нить.

| несов. истончать, аю, аешь.
11437 ИСТОПИТЬ ИСТОПИТЬ 1, оплю, опишь; опленный; сов., что.

1. То же, что вытопить 1. И. печь.

2. Израсходовать на топку (разг.). И. целый кубометр дров.

| несов. истапливать, аю, аешь.
11438 ИСТОПИТЬ ИСТОПИТЬ 2, оплю, опишь; опленный; сов., что. (разг.). Нагревая, расплавить до конца. И. весь воск.

| несов. истапливать, аю, аешь.
11439 ИСТОПИТЬСЯ ИСТОПИТЬСЯ 1 (топлюсь, топишься, 1 и 2 л. не употр.), топится; сов. Нагреться топкой, кончить топиться 1 (в 1 знач.). Печь истопилась.
11440 ИСТОПИТЬСЯ ИСТОПИТЬСЯ 2 (топлюсь, топишься, 1 и 2 л. не употр.), топится; сов. (разг.). Нагреваясь, расплавиться до конца. Воск истопился.

| несов. истапливаться (аюсь, аешься, 1 и 2 л. не употр.), ается.
11441 ИСТОПНИК ИСТОПНИК, а, м. Работник, занимающийся топкой печей, отопительных котлов.

| ж. истопница, ы.

| прил. истопницкий, ая, ое.
11442 ИСТОПТАТЬ ИСТОПТАТЬ, опчу, опчешь; оптанный; сов., что.

1. Измять, топча. И. траву.

2. Испачкать следами ног. И. пол.

3. Износить до негодности (обувь) (разг.). И. сапоги.

| несов. истаптывать, аю, аешь.
11443 ИСТОРГНУТЬ ИСТОРГНУТЬ, ну, нешь; орг и оргнул, оргла; сов.

1. кого (что). То же, что выбросить (в 1 знач.) (высок.). И. лаву. И. предателя из своей среды (перен.: изгнать).

2. что. Вынуть, извлечь (устар.). И. кинжал из ножен. И. крик, слёзы у когон. (перен.).

| несов. исторгать, аю, аешь.

| сущ. исторжение, я, ср. (к 1 знач.).
11444 ИСТОРИЗМ ИСТОРИЗМ, а, м. Рассмотрение явлений, событий в их историческом развитии, с исторической точки зрения.
11445 ИСТОРИК ИСТОРИК, а, м. Специалист по истории (во 2 знач.).
11446 ИСТОРИОГРАФ ИСТОРИОГРАФ, а, м. Специалист по историографии (в 1 знач.).
11447 ИСТОРИОГРАФИЯ ИСТОРИОГРАФИЯ, и, ж.

1. Наука о развитии исторических знаний и о методах исторических исследований.

2. Совокупность исторических исследований, относящихся к какомун. периоду, проблеме. И. России.

| прил. историографический, ая, ое.
11448 ИСТОРИЧЕСКИЙ ИСТОРИЧЕСКИЙ, ая, ое.

1. см. история.

2. Относящийся к периоду, от к-рого сохранились вещественные памятники быта, письма, культуры. Историческая эпоха.

3. Существовавший в действительности, не вымышленный. И. факт. Исторические лица.

4. Знаменательный, исключительно важный, вошедший в историю. Исторические решения.
11449 ИСТОРИЧНЫЙ ИСТОРИЧНЫЙ, ая, ое; чен, чна. Отвечающий духу историзма.

| сущ. историчность, и, ж.
11450 ИСТОРИЯ ИСТОРИЯ, и, ж.

1. Действительность в ее развитии, движении. Законы истории.

2. Совокупность наук, изучающих прошлое человеческого общества. Всемирная (всеобщая) и. И. средних веков.

3. чего или какая. Наука о развитии какойн. области природы, знания. Естественная и. (устар.). И. театра.

4. чего. Ход развития, движения чегон. И. нашей дружбы. И. болезни (карта, в к-рой регистрируются изменения в состоянии больного).

5. Прошлое, сохраняющееся в памяти человечества. События, вошедшие в историю. И. умалчивает об этом (об этом не говорится, не рассказывается; шутл.).

6. Рассказ, повествование (разг.). Рассказывать разные смешные истории.

7. Происшествие, событие, преимущ. неприятное (разг.). Попасть в историю. Целая и. произошла с кемн.

• Вот какая история! (разг.) вот оно что, вот в чём дело, вот как обстоит дело.

Вот так история! (разг.) выражение удивления по поводу какогон. события, происшествия.

Вечная история! (разг., неодобр.) о чёмн. постоянно повторяющемся, одном и том же. Опять нужно его ждать! Вечная история!

| уменьш. историйка, и, ж. (к 6 и 7 знач.; шутл.).

| прил. исторический, ая, ое (к 1, 2 и 3 знач.).
11451 ИСТОСКОВАТЬСЯ ИСТОСКОВАТЬСЯ, куюсь, куешься; сов., по кому-чему. Тоскуя, истомиться. И. по родине.
11452 ИСТОЧАТЬ ИСТОЧАТЬ, аю, аешь; несов., что.

1. Выливать, изливать, а также давать вылиться, вытечь (устар. высок.). И. влагу. Глаза источают слёзы.

2. Издавать, распространять, выделять из себя (книжн.). Цветок источает аромат. Луна источает свет. И. из себя гнев, злобу.

| сов. источить, чу, чишь.
11453 ИСТОЧИТЬ ИСТОЧИТЬ 1, очу, очишь; оченный; сов., что.

1. Повредить, истереть продолжительной точкой (см. точить в 1 знач.). И. нож. И. брусок.

2. То же, что изъесть (в 1 знач.). Жучок источил дерево.

| несов. истачивать, аю, аешь.
11454 ИСТОЧИТЬ ИСТОЧИТЬ 2 см. источать.
11455 ИСТОЧНИК ИСТОЧНИК, а, м.

1. Водная струя, выходящая на поверхность из-под земли. Целебный и. Горячий и. И. минеральной воды.

2. То, что даёт начало чемун., откуда исходит чтон. И. света. И. всех зол. Сведения из верного источника.

3. Письменный памятник, документ, на основе к-рого строится научное исследование. Источники для истории края. Использовать все доступные источники.
11456 ИСТОЧНИКОВЕДЕНИЕ ИСТОЧНИКОВЕДЕНИЕ, я, ср. Раздел исторической науки, занимающийся методами изучения и использования исторических источников.

| прил. источниковедческий, ая, ое.
11457 ИСТОШНЫЙ ИСТОШНЫЙ, ая, ое; шен, шна (разг.). Громкий и отчаянный. И. крик.

| сущ. истошность, и, ж.
11458 ИСТОЩЕНИЕ ИСТОЩЕНИЕ, я, ср.

1. Крайняя слабость, изнурённость вследствие нарушения нормального питания или нормальных функций организма. Дойти до полного истощения. И. нервной системы.

2. Уменьшение, исчезновение в результате расходования (книжн.). И. средств.
11459 ИСТОЩЁННЫЙ ИСТОЩЁННЫЙ, ая, ое; ён. Дошедший до полного истощения (в 1 знач.), свидетельствующий об истощении. И. старик. И. вид.

| сущ. истощённость, и, ж.
11460 ИСТОЩИТЬ ИСТОЩИТЬ, щу, щишь; щённый (ён, ена); сов.

1. кого-что. Крайне ослабить, обессилить. Болезнь истощила организм. И. почву (сделать неплодородной).

2. что. Истратить, израсходовать полностью, до конца. И. все ресурсы. И. терпение.

| несов. истощать, аю, аешь.
11461 ИСТОЩИТЬСЯ ИСТОЩИТЬСЯ, щусь, щишься; сов.

1. Дойти до истощения. Силы истощились. Почва истощилась (стала неплодородной).

2. (1 и 2 л. не употр.), перен. Израсходоваться, исчезнуть. Запасы истощились. Терпение истощилось.

| несов. истощаться, аюсь, аешься.
11462 ИСТРАТИТЬ, СЯ ИСТРАТИТЬ, СЯ см. тратить, ся.
11463 ИСТРЕБИТЕЛЬ ИСТРЕБИТЕЛЬ, я, м.

1. кого-чего. Тот, кто истребляет кого-чтон. И. грызунов.

2. Боевой самолёт для истребления авиации и беспилотных средств противника. И.-бомбардировщик. И.-перехватчик.

3. Лётчик истребительной авиации.
11464 ИСТРЕБИТЕЛЬНЫЙ ИСТРЕБИТЕЛЬНЫЙ, ая, ое; лен, льна.

1. Производящий уничтожение, приносящий разрушение. Истребительная война. И. огонь.

2. Предназначенный для истребления кого-чегон. И. отряд. Истребительная авиация (военная авиация, предназначенная для уничтожения самолётов и беспилотных средств противника).

| сущ. истребительность, и, ж. (к 1 знач.).
11465 ИСТРЕБИТЬ ИСТРЕБИТЬ, блю, бишь; блённый (ён, ена); сов., кого-что. Уничтожить, погубить. И. крыс. Град истребил посевы.

| несов. истреблять, яю, яешь.

| сущ. истребление, я, ср.
11466 ИСТРЕПАТЬ, СЯ ИСТРЕПАТЬ, СЯ см. трепать, ся.
11467 ИСТРЕСКАТЬСЯ ИСТРЕСКАТЬСЯ (аюсь, аешься, 1 и 2 л. не употр.), ается; сов. Покрыться трещинами во многих местах. Штукатурка истрескалась.

| несов. истрескиваться (аюсь, аешься, 1 и 2 л. не употр.), ается.
11468 ИСТРУХЛЯВЕТЬ ИСТРУХЛЯВЕТЬ см. трухляветь.
11469 ИСТУКАН ИСТУКАН, а, м. Языческий божок, статуя, идол. Стоять истуканом (неподвижно, ничего не понимая; разг.). Молчит как и.
11470 ИСТУПИТЬ, СЯ ИСТУПИТЬ, СЯ см. тупить, ся.
11471 ИСТЫЙ ИСТЫЙ, ая, ое. Такой, какой должен быть, настоящий (в 4 знач.). И. охотник. И. джентльмен.
11472 ИСТЫКАТЬ ИСТЫКАТЬ, аю, аешь; анный; сов., кого-что (разг.). Тыкая, покрыть (уколами, дырками). И. стену гвоздями.

| несов. истыкивать, аю, аешь.
11473 ИСТЯЗАТЕЛЬ ИСТЯЗАТЕЛЬ, я, м. (книжн.). Тот, кто истязает когон., мучитель.

| ж. истязательница, ы.

| прил. истязательский, ая, ое.
11474 ИСТЯЗАТЬ ИСТЯЗАТЬ, аю, аешь; несов., кого (что). Жестоко мучить (физически или нравственно).

| сущ. истязание, я, ср. Подвергнуться истязаниям.
11475 ИСУС ИСУС, а, м.: потянуть к исусу кого (что) (прост.) потребовать к ответу.
11476 ИСУСИК ИСУСИК, а, м. (разг. неодобр.). О притворно скромном, кротком и тихом человеке. Ходить исусиком. Изображать из себя исусика.
11477 ИСХЛЕСТАТЬ ИСХЛЕСТАТЬ, ещу, ещешь; ёстанный; сов. (разг.).

1. кого (что). Избить, хлеща. И. кнутом.

2. что. Хлеща, привести в негодность. И. верёвку, плеть.

| несов. исхлёстывать, аю, аешь.
11478 ИСХЛОПОТАТЬ ИСХЛОПОТАТЬ, очу, очешь; отанный; сов., что (разг.). То же, что выхлопотать. И. дотацию.

| несов. исхлопатывать, аю, аешь.
11479 ИСХОД ИСХОД, а, м.

1. Выход откудан. (устар.). Из бездны нет исхода.

2. Завершение, конец. Счастливый и. дела. В исходе (на исходе) дня (вечером). Летальный и. (смерть; спец.). Ладейный и. (в шахматах).

3. Начало, исходный момент, исток. Логический и. будущего построения.

• Дать исход чему дать возможность проявиться. Дать исход возмущению, горю, слезам.

На исходе о том, что кончается, чего почти не осталось. Горючее на исходе. Силы на исходе.
11480 ИСХОДАТАЙСТВОВАТЬ ИСХОДАТАЙСТВОВАТЬ, твую, твуешь; анный; сов., что (офиц.). Получить чтон. путём ходатайства. И. пособие.
11481 ИСХОДИТЬ ИСХОДИТЬ 1, ожу, одишь; оженный; сов., что. Ходя, побывать во многих местах. И. все окрестные леса.
11482 ИСХОДИТЬ ИСХОДИТЬ 2, ожу, одишь; несов.

1. (1 и 2 л. не употр.), из чего или от кого-чего. Происходить, иметь источником. Сведения исходят из верных источников. Слух исходит от соседей.

2. из чего. Основываться на чёмн. И. из верного предположения.

• Исходя из чего, в знач. предлога с род. п. основываясь на чёмн., опираясь на чтон. Утверждать чтон. исходя из фактов. Планировать исходя из реальных возможностей.

Исходя от чего, в знач. предлога с род. п. то же, что исходя из чего.
11483 ИСХОДИТЬ ИСХОДИТЬ 3 см. изойти.
11484 ИСХОДНЫЙ ИСХОДНЫЙ, ая, ое. Начальный, отправной. Исходное положение. И. рубеж. И. пункт (точка отправления, начальный момент рассуждения).
11485 ИСХОДЯЩИЙ ИСХОДЯЩИЙ, ая, ее (офиц.). О корреспонденции: отправляемый из учреждения; противоп. входящий. Исходящая почта. И. номер (регистрирующий исходящее отправление).
11486 ИСХУДАЛЫЙ ИСХУДАЛЫЙ, ая, ое; ал. Сильно похудевший. Исхудалое тело, лицо.

| сущ. исхудалость, и, ж.
11487 ИСХУДАНИЕ ИСХУДАНИЕ, я, ср. (книжн.). Болезненная худоба.
11488 ИСХУДАТЬ ИСХУДАТЬ, аю, аешь; сов. Сильно похудеть.
11489 ИСЦАРАПАТЬ ИСЦАРАПАТЬ, аю, аешь; анный; сов., кого-что. Покрыть царапинами. И. руки.

| несов. исцарапывать, аю, аешь.

| возвр. исцарапаться, аюсь, аешься; несов. исцарапываться, аюсь, аешься.
11490 ИСЦЕЛИТЕЛЬ ИСЦЕЛИТЕЛЬ, я, м. (книжн.). Тот, кто исцелил, исцеляет кого-чтон. И. недугов. И. душевных ран (перен.).

| ж. исцелительница, ы.

| прил. исцелительский, ая, ое.
11491 ИСЦЕЛИТЬ ИСЦЕЛИТЬ, лю, лишь; лённый (ён, ена); сов., кого (что) (книжн.). То же, что вылечить. И. больного. Время исцелит душевные раны (перен.).

| несов. исцелять, яю, яешь.

| сущ. исцеление, я, ср.
11492 ИСЦЕЛИТЬСЯ ИСЦЕЛИТЬСЯ, люсь, лишься; сов. (книжн.). То же, что вылечиться. И. от недуга. И. от любви (перен.).

| несов. исцеляться, яюсь, яешься.

| сущ. исцеление, я, ср.
11493 ИСЧАДИЕ ИСЧАДИЕ, я, ср.: исчадие ада о комн., кто внушает отвращение, ужас своим видом, действиями [букв. порождение ада].
11494 ИСЧАХНУТЬ ИСЧАХНУТЬ, ну, нешь; ах, ахла; сов. Сделаться чахлым, хилым. И. от горя.
11495 ИСЧЕЗНУТЬ ИСЧЕЗНУТЬ, ну, нешь; ез, езла; сов.

1. (1 и 2 л. не употр.). Прекратить существовать окончательно, не оставив следа. Исчезли последние сомнения. Исчез страх. Исчезли мечты, иллюзии. Исчезнувшие сокровища.

2. Сразу или незаметно перестать быть видимым. Корабль исчез в тумане. Самолёт исчез в облаках.

3. Удалиться, уйти быстро, сразу или незаметно. Незнакомец исчез так же странно, как и появился. Исчезни с глаз моих или исчезни (требование уйти; шутл. разг.).

| несов. исчезать, аю, аешь.

| сущ. исчезновение, я, ср.
11496 ИСЧЕРКАТЬ ИСЧЕРКАТЬ, аю, аешь; черканный и ИСЧЁРКАТЬ, аю, аешь; анный; сов., что.

1. Загрязнить, зачёркивая и перечёркивая написанное. И. рукопись.

2. Исписать беспорядочными штрихами. И. всю бумагу.

| несов. исчёркивать, аю, аешь.
11497 ИСЧЕРНА… ИСЧЕРНА-... Первая часть сложных слов со знач. с чёрным оттенком, напр. исчерна-лиловый, исчерна-синий.
11498 ИСЧЕРПАТЬ ИСЧЕРПАТЬ, аю, аешь; анный; сов., что.

1. Израсходовать полностью, до конца. И. все средства. И. чьён. терпение (перен.: совершенно вывести из терпения).

2. Уладив, решив, положить конец чемун. (книжн.). Инцидент исчерпан.

| несов. исчерпывать, аю, аешь (к 1 знач.).
11499 ИСЧЕРПЫВАТЬСЯ ИСЧЕРПЫВАТЬСЯ (аюсь, аешься, 1 и 2 л. не употр.), ается; несов., чем (книжн.). Иметь в чёмн. свой конец, предел. Этим дело не исчерпывается.

| сов. исчерпаться (аюсь, аешься, 1 и 2 л. не употр.), ается.
11500 ИСЧЕРПЫВАЮЩИЙ ИСЧЕРПЫВАЮЩИЙ, ая, ее. Всесторонний, полный, законченный. И. ответ. Исчерпывающе (нареч.) изучить вопрос.
11501 ИСЧЕРТИТЬ ИСЧЕРТИТЬ, ерчу, ертишь; ерченный; сов., что.

1. Чертя, заполнить, исписать, покрыть чертами, штрихами, исчеркать. И. лист бумаги.

2. Чертя, израсходовать (разг.). И. весь мел.

| несов. исчерчивать, аю, аешь.
11502 ИСЧИРКАТЬ ИСЧИРКАТЬ, аю, аешь; анный; сов., что (разг.). Истратить, чиркая. И. коробок спичек.

| несов. исчиркивать, аю, аешь.
11503 ИСЧИСЛИТЬ ИСЧИСЛИТЬ, лю, лишь; ленный; сов., что (книжн.). Высчитать, вычислить. И. стоимость ремонта.

| несов. исчислять, яю, яешь.

| сущ. исчисление, я, ср. Дифференциальное и. (спец.). Интегральное и. (спец.).
11504 ИСЧИСЛЯТЬСЯ ИСЧИСЛЯТЬСЯ (яюсь, яешься, 1 и 2 л. не употр.), яется; несов. (книжн.). Выражаться в какомн. числе, количестве. Доходы исчисляются миллионами рублей.
11505 ИСШАРКАТЬ ИСШАРКАТЬ, аю, аешь; анный; сов., что (разг.). Загрязнить или испортить шарканьем. И. пол. И. тапочки.

| несов. исшаркивать, аю, аешь.
11506 ИТАК ИТАК, в начале предложения в знач. союза. Следовательно, таким образом. И., вопрос решён.
11507 ИТАЛО… ИТАЛО... и ИТАЛО-... Первая часть сложных слов со знач. итальянский, напр. италоязычный, итало-греческий.
11508 ИТАЛЬЯНСКИЙ ИТАЛЬЯНСКИЙ, ая, ое.

1. см. итальянцы.

2. Относящийся к итальянцам, к их языку, национальному характеру, образу жизни, культуре, а также к Италии, её территории, внутреннему устройству, истории; такой, как у итальянцев, как в Италии. И. язык (романской группы индоевропейской семьи языков). Итальянская опера. Итальянские карбонарии. Итальянские спагетти. Итальянская саранча (один из наиболее опасных видов). Итальянская лира (денежная единица). По-итальянски (нареч.).
11509 ИТАЛЬЯНЦЫ ИТАЛЬЯНЦЫ, ев, ед. нец, нца, м. Народ, составляющий основное население Италии.

| ж. итальянка, и.

| прил. итальянский, ая, ое.
11510 ИТЕЛЬМЕНСКИЙ ИТЕЛЬМЕНСКИЙ [тэ], ая, ое.

1. см. ительмены.

2. Относящийся к ительменам, к их языку, национальному характеру, образу жизни, культуре, а также к их территории, её внутреннему устройству, истории; такой, как у ительменов. И. язык (чукотско-камчатской семьи языков).
11511 ИТЕЛЬМЕНЫ ИТЕЛЬМЕНЫ [тэ], ов, ед. мен, а, м. Небольшой северный народ, живущий на Камчатке.

| ж. ительменка, и.

| прил. ительменский, ая, ое.
11512 ИТОГ ИТОГ, а, м.

1. Вывод, результат. Итоги переговоров.

2. Общая сумма. Подвести и. В итоге 100 рублей.

• В итоге в результате, в конце концов. В итоге мы поссорились.

В конечном итоге то же, что в итоге.

| прил. итоговый, ая, ое. Итоговая сумма.
11513 ИТОГО ИТОГО, нареч. В общей сумме, в итоге (после подсчёта, перечисления какихн. величин).
11514 ИТОЖИТЬ ИТОЖИТЬ, жу, жишь; женный; несов., что. Подводить итог, итоги чемун.

| сов. подытожить, жу, жишь; женный.
11515 ИТЭЭРОВСКИЙ ИТЭЭРОВСКИЙ, ая, ое (разг.). Относящийся к инженерно-техническим работникам (ИТР).
11516 ИУДА ИУДА, ы, м. (прост. презр.). Предатель, изменник [по имени апостола Иуды Искариота, предавшего, согласно евангельскому сказанию, Иисуса Христа первосвященникам]. Презренный и.
11517 ИУДАИЗМ ИУДАИЗМ, а, м. Возникшая в 1 тысячелетии до н. э. в Палестине и распространившаяся среди евреев религия, в основе к-рой лежит культ бога Яхве (Иеговы). Религиозно-мифологические представления иудаизма.

| прил. иудаистский, ая, ое и иудаистический, ая, ое. Иудаистическая мифология.
11518 ИУДЕИ ИУДЕИ, еев, ед. иудей, я, м. (устар.). То же, что евреи.

| ж. иудейка, и.

| прил. иудейский, ая, ое.
11519 ИУДЕЙСКИЙ ИУДЕЙСКИЙ, ая, ое.

1. см. иудеи.

2. То же, что еврейский. 2. Относящийся к древним иудеям, к их языку, образу жизни, культуре, а также к Иудейскому царству, его территории, внутреннему устройству, истории; такой, как у древних иудеев, как в Иудейском царстве. Иудейское вероисповедание (иудаизм). И. канон (ветхозаветная часть Библии).
11520 ИУДУШКА ИУДУШКА, и, м. Лицемер и ханжа [по прозвищу героя романа Салтыкова-Щедрина «Господа Головлёвы»].
11521 ИХ ИХ.

1. см. он.

2. род. п. мест. они в знач. притяж. Принадлежащий им, относящийся к ним. Их семья.

• По их (разг.) 1) по их воле, желанию; 2) так, как делают они.

С их (разг.) столько, так много, сколько они (сделали, прожили, узнали и т. п.).
11522 ИХНИЙ ИХНИЙ, яя, ее, мест. притяж. (прост.). То же, что их (во 2 знач.).

• По-ихнему (прост.) 1) нареч., по их воле, желанию. Упрямые, все будь по-ихнему; 2) нареч., так, как делают они. Не буду поступать по-ихнему; 3) вводн. сл., по их мнению. Я, по-ихнему, бездельник.
11523 ИХТИО… ИХТИО... Первая часть сложных слов со знач. относящийся к рыбам, напр. ихтиофауна, ихтиотоксикоз (пищевое отравление рыбными продуктами).
11524 ИХТИОЗАВР ИХТИОЗАВР, а, м. Вымершее крупное морское пресмыкающееся с рыбообразным телом.

| прил. ихтиозавровый, ая, ое.
11525 ИХТИОЛ ИХТИОЛ, а, м. Используемый в медицине маслообразный продукт перегонки смолистых горных пород, содержащих остатки ископаемых рыб.

| прил. ихтиоловый, ая, ое. Ихтиоловая мазь.
11526 ИХТИОЛОГ ИХТИОЛОГ, а, м. Специалист по ихтиологии.
11527 ИХТИОЛОГИЯ ИХТИОЛОГИЯ, и, ж. Раздел зоологии, изучающий рыб.

| прил. ихтиологический, ая, ое.
11528 ИШАК ИШАК, а, м.

1. Осёл и (обл.) лошак или мул.

2. перен. Человек, безропотно выполняющий самую тяжёлую работу (прост.). Сделали из парня ишака.

• Что я ишак? (прост. неодобр.) выражение протеста против трудной работы.

| прил. ишачий, ья, ье.
11529 ИШАЧИТЬ ИШАЧИТЬ, чу, чишь; несов. (прост. неодобр.). Выполнять тяжёлую работу. Не стану я на других и.
11530 ИШЕМИЯ ИШЕМИЯ, и, ж. (спец.). Местное обескровливание ткани в результате сужения просвета питающей её артерии.

| прил. ишемический, ая, ое. Ишемическая болезнь сердца (одна из форм ишемии).
11531 ИШИАС ИШИАС, а, м. Воспаление седалищного нерва.

| прил. ишиатический, ая, ое (спец.).
11532 ИШЬ ИШЬ, частица (разг.). То же, что вишь (в 1 и 2 знач.). И. что выдумал! И. как нарядилась. Не проси его, и. какой гордый стал!

• Ишь ты! (разг.) выражение удивления, вишь ты.

Ишь ты подишь ты! (разг. шутл.) то же, что ишь ты.
11533 ИЩЕЙКА ИЩЕЙКА, и, ж. Служебная собака с тонким чутьём, используемая для поисков кого-чегон. Полицейская и. (также перен.: о сыщиках, полицейских шпионах; презр.).
11534 ИЮЛЬ ИЮЛЬ, я, м. Седьмой месяц календарного года.

| прил. июльский, ая, ое.
11535 ИЮНЬ ИЮНЬ, я, м. Шестой месяц календарного года.

| прил. июньский, ая, ое.
11536 ЙЕМЕНСКИЙ ЙЕМЕНСКИЙ [ем], ая, ое.

1. см. йеменцы.

2. Относящийся к йеменцам, к их языку (арабскому), национальному характеру, образу жизни, культуре, а также к Йемену, его территории, внутреннему устройству, истории; такой, как у йеменцев, как в Йемене. Й. диалект арабского языка. Йеменские арабы (йеменцы). Й. риал, й. динар (денежные единицы). По-йеменски (нареч.).
11537 ЙЕМЕНЦЫ ЙЕМЕНЦЫ [ем], ев, ед. нец, нца, м. Основное население Йемена.

| ж. йеменка, и.

| прил. йеменский, ая, ое.
11538 ЙОГ ЙОГ [ёг], а, м. Последователь йоги. Гимнастика по системе йогов.

| прил. йоговский, ая, ое (разг.).
11539 ЙОГА ЙОГА [ёга], и, ж.

1. В Индии: религиозно-философское учение, разработавшее особую систему приёмов и методов самопознания, позволяющего человеку управлять психическими и физиологическими функциями своего организма.

2. Система физических упражнений, выработанная последователями этого учения. Заниматься йогой.
11540 ЙОГУРТ ЙОГУРТ [ёг], а, м. Заквашенное молоко с различными добавками. Фруктовый, сливочный, шоколадный й.
11541 ЙОД ЙОД [ёд], а, м.

1. Химический элемент чёрно-серого цвета. Кристаллы йода.

2. Раствор этого вещества в спирте, употр. в медицине.

| прил. йодный, ая, ое и йодистый, ая, ое. Йодный раствор. Йодистый препарат.
11542 ЙОДОФОРМ ЙОДОФОРМ [ёд], а, м. Обеззараживающее средство жёлтые кристаллы с резким запахом.
11543 ЙОРКШИРЫ ЙОРКШИРЫ [ёрк], ов, ед. йоркшир, а, м. Высокопродуктивная порода свиней.

| прил. йоркширский, ая, ое.
11544 ЙОТ ЙОТ [ёт], а, м. В языкознании: согласный звук, изображаемый в латинском алфавите буквой j, в русском буквой «й» в конце слога (напр., бой, бойкот), а также открывающий собой слог, к-рый начинается буквами «е», «ё», «ю», «я» (напр., ель, боец, ёлка, маёвка, юг, союз, яма, сиять).
11545 ЙОТА ЙОТА [ёта]: ни на йоту ни в малой степени, ни насколько. Не поумнел ни на йоту.

11546 К К, предлог с дат п. Обозначает направление в сторону кого-чегон., включение во чтон., добавление (в пространственном, временном отношениях) как в прямом, так и в переносном значении. Подъехать к станции. Зима подходит к концу. Готовность к работе. Любовь к порядку. Позвать к телефону. К оружию! (призыв взяться за оружие). Это к счастью. К славянским языкам относятся русский, украинский, польский, чешский, болгарский и др. Варенье к чаю.
11547 К… К..., приставка. Образует наречия со знач. направления, напр. кверху, книзу.
11548 КА -КА, частица (разг.).

1. при пов. накл., при частице «ну». Употр. для смягчения просьбы, приказания. Спой-ка. Ну-ка, покажи.

2. при форме 1 л. буд. вр. глагола. Выражает решение, намерение. Напишу-ка я письмо. Сходим-ка в кино.
11549 КАБАК КАБАК, а, м. В старину: питейное заведение (сейчас вообще о ресторанах, увеселительных заведениях, с вином, едой). Что за к. здесь устроили? (перен.: о беспорядке, неразберихе, шуме; разг. неодобр.).

| уменьш. кабачок, чка, м.

| прил. кабацкий, ая, ое. Голь кабацкая (стар.). Кабацкие нравы (также перен.: грубые; разг.).
11550 КАБАЛА КАБАЛА, ы, ж.

1. В Древней и средневековой Руси: договор или долговое обязательство, ставящее должника в личную или имущественную зависимость от заимодавца, а также сама такая зависимость.

2. перен. Полная, почти рабская зависимость. В кабале у когон. быть.

| прил. кабальный, ая, ое. Кабальная запись. К. холоп.
11551 КАБАЛИСТИКА КАБАЛИСТИКА, и и КАББАЛИСТИКА, и, ж.

1. Средневековое мистическое течение в иудаизме, применявшее магические ритуалы и гадания.

2. перен. Нечто непонятное, запутанное, полное загадочной силы (книжн. ирон.).

| прил. кабалистический, ая, ое и каббалистический, ая, ое.
11552 КАБАЛЬНЫЙ КАБАЛЬНЫЙ, ая, ое; лен, льна.

1. см. кабала.

2. перен. Тяжкий, закабаляющий. Кабальные условия.

| сущ. кабальность, и, ж.
11553 КАБАН КАБАН, а, м.

1. Дикая свинья, а также самец дикой свиньи.

2. Самец домашней свиньи. Откормить, зарезать кабана.

| уменьш. кабанчик, а, м.

| прил. кабаний, ья, ье.
11554 КАБАНИХА КАБАНИХА, и, ж. Самка дикой свиньи.
11555 КАБАНЧИК КАБАНЧИК, а, м.

1. см. кабан.

2. Молодой домашний кабан. Зарезать кабанчика.
11556 КАБАРГА КАБАРГА, и, род. мн. рог, ж. Сибирское и азиатское безрогое горное парнокопытное животное, сходное с косулей. Семейство кабарог.

| уменьш. кабарожка, и, ж.

| прил. кабарговый, ая, ое, кабаржиный, ая, ое и кабарожий, ья, ье.
11557 КАБАРДИНСКИЙ КАБАРДИНСКИЙ, ая, ое.

1. см. кабардинцы.

2. Относящийся к кабардинцам, к их языку, национальному характеру, образу жизни, культуре, а также к Кабарде, её территории, внутреннему устройству, истории; такой, как у кабардинцев, как в Кабарде. К. язык (кабардино-черкесский; абхазско-адыгейской группы кавказских языков). Кабардинская лошадь (порода). К. танец (кабардинка).
11558 КАБАРДИНЦЫ КАБАРДИНЦЫ, ев, ед. нец, нца, м. Народ, составляющий основное коренное население Кабарды.

| ж. кабардинка, и.

| прил. кабардинский, ая, ое.
11559 КАБАРЕ КАБАРЕ [рэ], нескл., ср. Небольшой ресторан с эстрадой, а также небольшой эстрадный театр в ресторане, кафе.
11560 КАБАТЧИК КАБАТЧИК, а, м. (устар.). Содержатель кабака.

| ж. кабатчица, ы.

| прил. кабатчицкий, ая, ое.
11561 КАБАЧОК КАБАЧОК 1, чка, м. Огородное растение сем. тыквенных с овальным продолговатым плодом, а также самый плод.

| прил. кабачковый, ая, ое.
11562 КАБАЧОК КАБАЧОК 2 чка, м.

1. см. кабак.

2. Небольшой ресторанчик, кабаре.
11563 КАБЕЛЬ КАБЕЛЬ, я, м. Один или несколько герметически изолированных проводов, употр. для передачи на расстояние электрической энергии или электрических сигналов. К. связи. Телефонный к.

| прил. кабельный, ая, ое. Кабельное телевидение.
11564 КАБЕЛЬ… КАБЕЛЬ-... Первая часть сложных слов со знач. относящийся к кабелю, являющийся кабелем, напр. кабель-трос, кабель-мачта, кабель-канат.
11565 КАБЕЛЬТОВ КАБЕЛЬТОВ, а, мн. ы, ых, м. (спец.). Морская мера длины, равная 185,2 м.

| прил. кабельтовый, ая, ое.
11566 КАБИНА КАБИНА, ы, ж. Небольшое помещение специального назначения. К. лётчика. К. для тайного голосования.

| уменьш. кабинка, и, ж. Кабинки на пляже.

| прил. кабинный, ая, ое.
11567 КАБИНЕТ КАБИНЕТ, а, м.

1. Комната для занятий, работы. К. учёного. К. директора.

2. Комплект мебели для такой комнаты. К. карельской берёзы.

3. Помещение, оборудованное для какихн. специальных занятий. Физический к. Зубоврачебный к. Отдельный к. (отдельная комната в ресторане).

4. В нек-рых странах: состав министров, входящих в правительство. Сформировать к. Отставка кабинета.

| прил. кабинетный, ая, ое (к 1, 2 и 3 знач.) и кабинетский, ая, ое (к 4 знач.). Кабинетный учёный (перен.: не связанный с практикой, с коллективным научным трудом).
11568 КАБИНЕТЧИК КАБИНЕТЧИК, а, м. (прост. неодобр.). Руководитель, оторвавшийся от живого дела, от решения практических задач.
11569 КАБЛОГРАММА КАБЛОГРАММА, ы, ж. (спец.). Телеграмма, передаваемая по подводному кабелю.
11570 КАБЛУК КАБЛУК, а, м. Твёрдая часть обувной подошвы, набиваемая под пяткой. Высокий, низкий к. Широкий к. Обувь на каблуке, без каблука.

• Под каблуком кто у кого (разг. неодобр.) в полном подчинении. Муж под каблуком у жены.

| уменьш. каблучок, чка, м. Стучат каблучки (о звуках быстрых и лёгких шагов).

| прил. каблучный, ая, ое.
11571 КАБОТАЖ КАБОТАЖ, а, м. (спец.). Судоходство между портами одного государства. Малый к. (в пределах одного или двух смежных морей). Большой к. (между портами разных морей).

| прил. каботажный, ая, ое.
11572 КАБРИОЛЕТ КАБРИОЛЕТ, а, м.

1. Лёгкий двухколёсный экипаж без козел.

2. Автомобильный кузов с мягким откидным верхом (спец.).

| прил. кабриолетный, ая, ое.
11573 КАБЫ КАБЫ [без удар.], союз и частица (прост.). То же, что если бы. К. знала, не пошла бы. К. дождик пошёл!
11574 КАВАЛЕР КАВАЛЕР 1, а, м. Человек, награждённый орденом, орденоносец. К. ордена Отечественной войны. Георгиевский к. (награждённый Георгиевским крестом).
11575 КАВАЛЕР КАВАЛЕР 2, а, м. Мужчина, танцующий в паре с дамой, а также (устар.) занимающий её в обществе, на прогулке, ухаживающий за ней. Кавалеры приглашают дам.

| прил. кавалерский, ая, ое.
11576 КАВАЛЕРГАРД КАВАЛЕРГАРД, а, м. В царской армии: военнослужащий одного из полков гвардейской тяжёлой кавалерии.

| прил. кавалергардский, ая, ое.
11577 КАВАЛЕРИСТ КАВАЛЕРИСТ, а, м. Военнослужащий кавалерии.

| прил. кавалерийский, ая, ое.
11578 КАВАЛЕРИЯ КАВАЛЕРИЯ, и, ж. Конное войско, конница. Лёгкая к. (без тяжёлого вооружения; также перен.: в 2030-е гг. мобильный молодёжный отряд для проверки, контроля чегон.). Тяжёлая к. (на крупных лошадях, с тяжеловесным вооружением).

| прил. кавалерийский, ая, ое.
11579 КАВАЛЬКАДА КАВАЛЬКАДА, ы, ж. Группа всадников, всадниц. На прогулку выехали весёлой кавалькадой. Цирковая к.

| прил. кавалькадный, ая, ое.
11580 КАВАРДАК КАВАРДАК, а, м. (разг.). Неразбериха, беспорядок. В комнате к. Устроить к.
11581 КАВАТИНА КАВАТИНА, ы, ж. Небольшая оперная ария, обычно лирического характера, а также напевная инструментальная пьеса.
11582 КАВЕРЗА КАВЕРЗА, ы, ж. (разг.). Интрига, злая проделка. Подстроить каверзу комун.
11583 КАВЕРЗИТЬ КАВЕРЗИТЬ, 1 л. не употр., зишь и КАВЕРЗНИЧАТЬ, аю, аешь; несов. (разг.). Устраивать каверзы комун.

| сов. накаверзить, зишь и накаверзничать, аю, аешь.
11584 КАВЕРЗНИК КАВЕРЗНИК, а, м. (разг.). Человек, к-рый каверзничает.

| ж. каверзница, ы.

| прил. каверзнический, ая, ое.
11585 КАВЕРЗНЫЙ КАВЕРЗНЫЙ, ая, ое; зен, зна (разг.).

1. полн. ф. Строящий каверзы, склонный к ним. К. человек.

2. Чреватый осложнениями, трудно разрешимый, запутанный. Каверзная болезнь. К. вопрос.

| сущ. каверзность, и, ж.
11586 КАВЕРНА КАВЕРНА, ы, ж. (спец.). То же, что полость 1 (во 2 знач.). К. в лёгком (образовавшаяся в результате разрушения ткани). Подземные каверны (пустоты в горных породах).

| прил. кавернозный, ая, ое.
11587 КАВКАЗОВЕДЕНИЕ КАВКАЗОВЕДЕНИЕ, я, ср. Совокупность наук, изучающих историю, языки, фольклор и культуру народов, говорящих на кавказских (иберийско-кавказских) языках.

| прил. кавказоведческий, ая, ое.
11588 КАВКАЗСКИЙ КАВКАЗСКИЙ, ая, ое.

1. см. кавказцы.

2. Относящийся к кавказцам, народам Кавказа, к их языкам, образу жизни, культуре, а также к Кавказу, его странам и государствам, их внутреннему устройству, истории; такой, как у кавказцев, как на Кавказе. Кавказские горцы. Кавказские языки (абхазско-адыгейские, картвельские и нек-рые другие). Кавказские горы. По-кавказски (нареч.).
11589 КАВКАЗЦЫ КАВКАЗЦЫ, ев, ед. кавказец, зца, м. Уроженец Кавказа, принадлежащий к одному из его основных народов.

| ж. кавказка, и.

| прил. кавказский, ая, ое.
11590 КАВЫЧКИ КАВЫЧКИ, чек, ед. чка, и, ж. Знаки (,, `` или») для выделения прямой речи, цитат, заглавий, а также слов, употреблённых в условном или ироническом смысле. Взять цитату в к. Учёный в кавычках (не заслуживающий данного звания, так называемый; ирон.).

| прил. кавычечный, ая, ое.
11591 КАГОР КАГОР, а (у), м. Красное десертное вино.

| прил. кагорный, ая, ое.
11592 КАДЕТ КАДЕТ 1, а, род. мн. кадет (при собир. знач.) и кадетов (при обознач. отдельных лиц), м. В дореволюционной России: воспитанник кадетского корпуса (см. корпус в 6 знач.).

| прил. кадетский, ая, ое.
11593 КАДЕТ КАДЕТ 2, а, род. мн. ов, м. Член партии конституционных демократов, существовавшей в России в 19051917 гг., и партии, основанной под тем же названием в 1991 г.

| ж. кадетка, и (разг.).

| прил. кадетский, ая, ое.
11594 КАДИЛО КАДИЛО, а, ср. Металлический сосуд на цепочке для курения ладаном при богослужении. Раздуть к. (также перен.: развернуть какуюн. деятельность, развернуться; прост.).

| прил. кадильный, ая, ое.
11595 КАДИТЬ КАДИТЬ, кажу, кадишь; несов.

1. В церковном обряде: курить ладаном, миром, размахивая кадилом.

2. перен., кому. Льстить, заискивать (разг.).

| сущ. каждение, я, ср. (к 1 знач.).
11596 КАДКА КАДКА, и, ж. Цилиндрической формы вместилище со стенками из деревянных клёпок, обтянутое обручами. Дубовая к.

| прил. кадочный, ая, ое. Кадочное садоводство (выращивание растений в кадках).
11597 КАДМИЙ КАДМИЙ, я, м.

1. Химический элемент, серебристо-белый мягкий металл.

2. Жёлтая краска, получаемая на основе этого элемента или синтетически.

| прил. кадмиевый, ая, ое.
11598 КАДР КАДР 1, а, м.

1. Отдельное ограниченное определёнными размерами изображение на фото- или киноплёнке, на теле- или киноэкране, отдельный фотографический снимок. Удачный, неудачный к. Оказаться в кадре, за кадром.

2. Отдельный эпизод, сцена в кинофильме. Мультипликационные кадры. Захватывающие кадры вестерна.

• За кадромо том, что осталось вне поля внимания или оказалось неизвестным, скрытым.

| прил. кадровый, ая, ое (к 1 знач.). Кадровое окно кинокамеры.
11599 КАДР КАДР 2, а, м. (разг. шутл.). Об отдельном человеке как работнике. Ценный к.
11600 КАДРИЛЬ КАДРИЛЬ, и, ж. Танец из шести фигур, исполняемый чётным количеством пар, а также музыка к этому танцу.

| прил. кадрильный, ая, ое.
11601 КАДРОВИК КАДРОВИК, а, м. (разг.).

1. Кадровый работник. Офицер-к.

2. Работник отдела кадров.
11602 КАДРЫ КАДРЫ, ов.

1. Постоянный состав войсковых частей регулярной армии.

2. Состав работников той или иной отрасли деятельности, производства. Инженерные, технические, научные кадры. Отдел кадров (отдел предприятия, учреждения, ведающий личным составом).

| прил. кадровый, ая, ое. К. состав войск. К. офицер. К. рабочий.
11603 КАДУШКА КАДУШКА, и, ж. Небольшая кадка.

| прил. кадушечный, ая, ое.
11604 КАДЫК КАДЫК, а, м. Небольшой выступ впереди на шее у мужчин, утолщение щитовидного хряща гортани, адамово яблоко.

| прил. кадычный, ая, ое.
11605 КАДЫКАСТЫЙ КАДЫКАСТЫЙ, ая, ое; аст (разг.). С большим кадыком. Кадыкастая шея.
11606 КАДЬ КАДЬ, и, ж. (устар.).

1. Большая кадка.

2. Старая русская мера сыпучих тел (обычно в четыре пуда).
11607 КАЁМКА КАЁМКА, и, ж. То же, что кайма.

| уменьш. каёмочка, и, ж. Чашка с золотой каёмочкой.

| прил. каёмочный, ая, ое.
11608 КАЁМЧАТЫЙ КАЁМЧАТЫЙ, ая, ое. С каймой. Каёмчатая шаль.
11609 КАЖДО… КАЖДО... Первая часть сложных слов со знач. последовательно повторяющийся через те промежутки времени, к-рые названы во второй части сложения, напр. каждогодний, каждонедельный, каждовечерний.
11610 КАЖДОДНЕВНЫЙ КАЖДОДНЕВНЫЙ, ая, ое. То же, что ежедневный.
11611 КАЖДЫЙ КАЖДЫЙ, ая, ое (мн. ч. употр.: 1) при сочетаниях количественных числительных с существительными; 2) при существительных, не имеющих ед. ч.), мест. определит. Всякий, любой из себе подобных. Каждые пять дней. Каждые сутки. К. третийотличник. На к. день (для повседневного употребления). Слушать каждого (сущ.). Всех и каждого, всем и каждому (сущ.; всех, всем без исключения).
11612 КАЖИСЬ КАЖИСЬ, вводн. сл. (прост. и обл.). Кажется, как будто. К., светает.
11613 КАЖУЩИЙСЯ КАЖУЩИЙСЯ, аяся, ееся. Такой, к-рый только представляется в воображении, нереальный (в 1 знач.). К. успех. Кажущееся благополучие.
11614 КАЗАК КАЗАК, а, мн. и, ов и и, ов, м.

1. В старину на Украине и в России: член военно-земледельческой общины вольных поселенцев на окраинах государства. Запорожский к. Донской к.

2. На Дону, на Кубани, Тереке, Амуре и в других войсковых областях: крестьянин, потомок таких поселенцев, а также (до 1920 г. и в годы Великой Отечественной войны) боец кавалерийской воинской части, состоящей из этих крестьян; сейчаспотомок таких крестьян, бойцов. Кубанские, уральские, сибирские казаки. Станичные казаки.

• Вольный казак1) то же, что казак (в 1 знач.); 2) свободный, ни от кого не зависящий человек.

| уменьш. казачок, чка, м.

| прил. казачий, ья, ье и казацкий, ая, ое. Казачье войско. Казацкая сабля.
11615 КАЗАКИН КАЗАКИН, а, м. Полукафтан на крючках со стоячим воротником и со сборками сзади.

| прил. казакинный, ая, ое.
11616 КАЗАКИРАЗБОЙНИКИ КАЗАКИ-РАЗБОЙНИКИ, казаков-разбойников. Детская игра, в к-рой одна группа преследует и ловит другую. Играть в казаки-разбойники.
11617 КАЗАН КАЗАН, а, м. (обл.). Котёл для приготовления пищи.

| уменьш. казанок, нка, м.

| прил. казанный, ая, ое.
11618 КАЗАРКА КАЗАРКА, и, ж. Северная птица сем. утиных.
11619 КАЗАРМА КАЗАРМА, ы, ж.

1. Специальное здание для размещения воинских частей.

2. В дореволюционной России: общежитие для рабочих.

| прил. казарменный, ая, ое. Казарменное положение (в военное время, в период мобилизации, тревоги: обязательное постоянное пребывание вне домав воинской части, на заводе, в учреждении).
11620 КАЗАТЬ КАЗАТЬ, кажу, кажешь; несов., кого-что (прост.). То же, что показывать (в 1 знач.). К. обновы.

• Не казать глаз (носу) (разг.)не показываться, не появляться.
11621 КАЗАТЬСЯ КАЗАТЬСЯ, кажусь, кажешься; казался, казалась; кажись; кажущийся; несов.

1. кем-чем. Иметь тот или иной вид, производить то или иное впечатление. К. умным. К. старше своих лет.

2. безл. То же, что представляться (в 3 знач.). Мне казалось, что он прав.

3. кажется, вводн. сл.1) как будто, по-видимому. Он, кажется, согласен; 2) употр. для усиления, подчёркивания с оттенком раздражения. Оставьте меня в покое: я вас не трогаю, кажется. Перестань! Ведь, кажется, русским языком сказано!

4. кажется, частица. Выражает неуверенное подтверждение. Он придёт?Кажется.

• На глаза не кажется кто (прост.)не появляется, не бывает гден.

| сов. показаться, ажусь, ажешься (к 1 и 2 знач.).
11622 КАЗАХИ КАЗАХИ, ов, ед. ах, а, м. Народ, составляющий основное коренное население Казахстана.

| ж. казашка, и.

| прил. казахский, ая, ое.
11623 КАЗАХСКИЙ КАЗАХСКИЙ, ая, ое.

1. см. казахи.

2. Относящийся к казахам, к их языку, национальному характеру, образу жизни, культуре, а также к Казахстану, его территории, внутреннему устройству, истории; такой, как у казахов, как в Казахстане. К. язык (тюркской семьи языков). Казахское ханство (1518 вв.). К. ковёр (войлочный). По-казахски (нареч.).
11624 КАЗАЧЕСТВО КАЗАЧЕСТВО, а, ср., собир. Казаки.
11625 КАЗАЧКА КАЗАЧКА, и, ж. Жена или дочь казака.
11626 КАЗАЧОК КАЗАЧОК 1, чка, м.

1. см. казак.

2. В старинном дворянском быту: мальчик-слуга.
11627 КАЗАЧОК КАЗАЧОК 2, чка, м. Народный танец ускоряющегося ритма, а также музыка в ритме этого танца [первонач. у казаков]. Плясать казачка.
11628 КАЗЕИН КАЗЕИН, а, м. Белковое вещество, образующееся при створаживании молока.

| прил. казеиновый, ая, ое. К. клей.
11629 КАЗЕМАТ КАЗЕМАТ, а, м.

1. Защищённое от огневых средств противника помещение в оборонительных сооружениях, ранеезакрытое помещение на военных судах для орудий, пулемётов и личного состава (спец.).

2. В старых тюрьмах [первонач. в крепостях, замках]: одиночная камера для заключённых. Томиться в каземате.

| прил. казематный, ая, ое.
11630 КАЗЁННОКОШТНЫЙ КАЗЁННОКОШТНЫЙ, ая, ое (устар.). Об учащихся: содержащийся и обучаемый на казённый кошт; противоп. своекоштный. К. студент.
11631 КАЗЁННЫЙ КАЗЁННЫЙ, ая, ое; нен, нна.

1. см. казна.

2. перен. Бюрократический, формальный (неодобр.). Казённое отношение. Казённо (нареч.) подойти к делу.

• Казённая часть (спец.)задняя часть огнестрельного оружия, орудия.

| сущ. казённость, и, ж.
11632 КАЗЁНЩИНА КАЗЁНЩИНА, ы, ж. (разг. неодобр.). Формализм, рутина, казённый дух в чёмн.
11633 КАЗИНО КАЗИНО, нескл., ср. То же, что игорный дом (см. игра).
11634 КАЗНА КАЗНА, ы, ж. (устар.).

1. Деньги, имущество, принадлежащие государству или общине (в 3 знач.), организации. Государственная к. Войсковая к. Монастырская к.

2. Государство как владелец этих средств. Продать лес в казну.

3. Денежные средства, ценности. Наградить золотой казной.

| прил. казённый, ая, ое (к 1 и 2 знач.). На к. счёт. Казённое имущество. Казённая палата (в царской России: губернское учреждение, ведающее государственной казной).
11635 КАЗНАЧЕЙ КАЗНАЧЕЙ, я, м.

1. Кассир, хранитель денег и ценностей учреждения, общественной организации. Бухгалтер-к. К. профкома.

2. Управляющий казначейством.

| прил. казначейский, ая, ое.
11636 КАЗНАЧЕЙСТВО КАЗНАЧЕЙСТВО, а, ср. Государственный финансовый орган, ведающий хранением и использованием денежных средств, исполнением бюджета. Федеральное к. Губернское к. (в царской России).

| прил. казначейский, ая, ое. К. билет (бумажный денежный знак, банковский билет).
11637 КАЗНИТЬ КАЗНИТЬ, ню, нишь; нённый (ён, ена); сов. и несов., кого (что).

1. Подвергнуть (гать) смертной казни. К. преступника.

2. перен., чем. Подвергнуть (гать) нравственным страданиям, наказать (зывать) (книжн.). К. презрением.
11638 КАЗНИТЬСЯ КАЗНИТЬСЯ, нюсь, нишься; несов. (разг.). Терзаться, мучиться, сознавая свою вину, ошибку.
11639 КАЗНОКРАД КАЗНОКРАД, а, м. (устар.). Человек, к-рый занимается казнокрадством.

| прил. казнокрадский, ая, ое.
11640 КАЗНОКРАДСТВО КАЗНОКРАДСТВО, а, ср. (устар.). Обкрадывание казны, государства.
11641 КАЗНЬ КАЗНЬ, и, ж. Лишение жизни как высшая карающая мера. Смертная к. Осудить на к. Приговорить к казни.
11642 КАЗУИСТ КАЗУИСТ, а, м. (книжн.). Человек, опытный в казуистике (во 2 знач.), действующий казуистически.

| ж. казуистка, и.

| прил. казуистский, ая, ое.
11643 КАЗУИСТИКА КАЗУИСТИКА, и, ж. (книжн.).

1. Подведение частных случаев под общую догму как приём средневековой схоластики и богословия.

2. перен. Изворотливость в защите ложных, сомнительных положений (неодобр.).

| прил. казуистический, ая, ое.
11644 КАЗУС КАЗУС, а, м. Сложный, запутанный случай.

| прил. казусный, ая, ое.
11645 КАИН КАИН, а, м. (стар.). Изверг, преступник [по имени Каинабратоубийцы, согласно библейскому сказанию, проклятого Богом].

| прил. каинский, ая, ое и каинов, а, о. Каинова печать на комн. (о всеми отвергнутом предателе; книжн.).
11646 КАЙЛО КАЙЛО, а, ср. и КАЙЛА, ы, ж., мн. кайлы, кайл и кайла, кайл. То же, что кирка.

| прил. кайловый, ая, ое.
11647 КАЙМА КАЙМА, ы, мн. каймы, каём, каймам, ж. Отличающаяся по цвету или рисунку полоса по краю ткани, изделия. Платок с голубой каймой.

| прил. каймовый, ая, ое.
11648 КАЙНОЗОЙСКИЙ КАЙНОЗОЙСКИЙ, ая, ое: кайнозойская эра (спец.)эра геологической истории Земли, соотносимая с существованием самой молодой группы отложений горных пород.
11649 КАЙФ КАЙФ, а и КЕЙФ, а, м. (разг. шутл.). Приятный отдых [первонач. отдых после обеда с курением].
11650 КАЙФОВАТЬ КАЙФОВАТЬ, фую, фуешь и КЕЙФОВАТЬ, фую, фуешь; несов. (разг. шутл.). Предаваться кайфу.
11651 КАК КАК.

1. мест. нареч. и союзн. сл. То же, что каким образом (см. образ 1). К. вы поживаете? К. это случилось? Забыл, к. это делается. Вот к. надо делать. Видел, к. ты бежал.

2. мест. нареч. и союзн. сл. В какой степени, насколько. К. недавно это было? К. далеко нужно ехать?

3. мест. нареч. и союзн. сл. До какой степени, до чего. Удивительно, к. красиво. К. хорошо здесь. К. я рад!

4. частица. Употр. для выражения удивления и оценки. К.! Ты опять здесь!

5. частица. При глаг. сов. вида означает внезапность действия в прошлом (разг.). Он к. закричит!

6. союз. Выражает сравнение, подобно кому-чемун. Белый к. снег. Такой же, к. прежде.

7. союз. Употр. при отождествлении: в качестве кого-чегон., будучи кем-чемн. Советую к. друг.

8. союз. Употр. в составе вводных сочетаний и предложений. К. говорят. К. например.

9. союз. Выражает временные отношения. К. вспомнишь, страшно становится (всякий раз, когда). Прошёл год, к. мы виделись (с того времени, когда).

10. союз. После отрицательных или вопросительных слов и выражений означает ограничение, кроме, только. Больше некому, к. тебе. Кто, к. не мы?

• Как будто, как будто бы, союз и частицато же, что будто, будто бы (в 1, 2, 3 и 4 знач.). Затих, как будто (бы) спит. Уверяет, как будто (бы) его задержали. Этого человека я как будто (бы) встречал. Как будто я его не знаю! (т. е. хорошо знаю).

Как бы(разг.)1) частица, выражает приблизительное подобие, сходство. Отвечает как бы нехотя; 2) союз, выражает сравнение. Зашуршало в траве, как бы прополз кто-то.

Как бы то ни былопри всех условиях, несмотря ни на что. Как бы то ни было приходится подчиниться.

Как бы не, союзупотр. при выражении опасения, боязни чегон. Боюсь, как бы не стал он браниться.

Как бы не так! (прост.)выражение несогласия, отрицания, ни в каком случае, ничего подобного. Буду я слушаться, как бы не так!

Как (тут) быть? (разг.)как поступить, что предпринять? Положение безвыходное, как (тут) быть?

Как быть!выражение необходимости принять, признать неизбежным. Неужели всё кончено?Как быть!

Как вдруг, союзвыражает осуществление сразу и неожиданно вслед за чемн. Был тихий вечер, как вдруг налетела буря.

Как есть (прост.)совсем, совершенно, именно так (обычно при лексическом повторе или ответной реплике). Глупыш.Как есть глупыш.

Как и, союзвводит сравнение, подобно кому-чемун. Грибники, как и рыболовы, не любят шума.

Как и что (разг.)как обстоит дело. Расскажи, как и что.

Как ни, союзхотя и, несмотря на то, что. Как ни прошу, не соглашается.

Как (или что) ни говори(те) (разг.)всё-таки, несмотря ни на что. Как ни говори, он прав.

Как один человекдружно, все вместе.

Как же (разг.)1) конечно, разумеется. Как же, я обязательно пойду туда; 2) выражение несогласия, отказа, насмешливого отрицания. Пойду я туда, как же! (т. е., конечно, не пойду).

Как можно или как нельзяслужит для усиления сравнительной степени. Пиши как можно чаще. Как нельзя лучше.

Как раз1) именно, точно (о том, что совпадает с чемн.). Он нужен и как раз звонит. Не хотел его видеть, а он как раз и идёт; 2) впору, хорош (разг.). Костюм мне как раз;

Как сказатьупотр. при затруднении точно выразить мысль в знач. как бы это лучше объяснить. Зачем ты мне это говоришь?Как сказать, зачем? Чтобы ты был в курсе дела.

Как сказать (разг.)употр. при выражении несогласия в знач. вряд ли. Ты дашь ему денег?Ну, это ещё как сказать.

Как... так, союзвыражает одновременность. Как зима, так я болен. Как приходит домой, так начинается ссора.

Как скоро, союз (устар.)выражает временные отношения, когда, как только. Как скоро было получено известие, мы отправились в путь.

Как только, союзнепосредственно вслед за чемн., непосредственно после чегон. Как только приеду, напишу.

Как так? (разг.)употр. при переспросе как выражение непонимания, недоумения и несогласия. Он не придёт.Как так не придёт?

Как...так и, союзвыражает перечисление. Собрались как взрослые, так и дети.
11652 КАКАДУ КАКАДУ, нескл., м. Попугай с хохлом на голове.
11653 КАКАО КАКАО.

1. нескл., ср. Тропическое дерево (шоколадное дерево), из семян к-рого вырабатывается масло, шоколад и порошок для приготовления питательного напитка.

2. нескл., ср. Порошок из этих семян, употр. для приготовления напитка, а также самый напиток. К. высшего сорта. Стакан к.

3. неизм. Относящийся к шоколадному дереву, а также к продуктам, получаемым из его семян. К.-бобы. К.-порошок. К.-масло. К.-продукт. К.-паста.

| прил. какаовый, ая, ое (к 1 знач.). Какаовые плантации.
11654 КАКАТЬ КАКАТЬ, аю, аешь; несов. (разг.). То же, что испражняться.

| сов. покакать, аю, аешь.
11655 КАКЛИБО КАК-ЛИБО, мест. нареч. То же, что как-нибудь (в 1 знач.).
11656 КАКНИБУДЬ КАК-НИБУДЬ и КАК-НИБУДЬ, мест. нареч.

1. Каким-нибудь неопределённым способом, так или иначе. Надо как-нибудь помочь ему.

2. (как-нибудь). Кое-как, небрежно (разг.). Он всё делает как-нибудь.

3. Когда-нибудь в недалёком будущем (разг.). Загляните ко мне как-нибудь на той неделе.
11657 КАКНИКАК КАК-НИКАК, нареч. (разг.). Всё-таки, в конце концов, несмотря ни на что. Как-никак, а работа удалась.
11658 КАКОВ КАКОВ, а, о, мест. вопросит. и союзн. сл., только в им. п. Обозначает вопрос о качестве, указывает на характерное качество, свойство. К. он собой? А весна-то какова! К. хитрец! (оказался большим хитрецом). Спросил, к. больной (т. е. как себя чувствует).
11659 КАКОВО КАКОВО,

1. мест. нареч. и союзн. сл. (разг.). Обозначает вопрос о качественном состоянии. К. ему живётся? К. мне это слышать! (трудно, тяжело это слышать).

2. Выражение удивления и иронической оценки). Всех сумел обскакать. К.!
11660 КАКОВОЙ КАКОВОЙ, ая, ое, мест. вопросит. и союзн. сл. (устар. и офиц.). Который, какой.
11661 КАКОЙ КАКОЙ, ая, ое; мест.

1. вопросит. и союзн. сл. Обозначает вопрос о качестве, свойстве, признаке. Какая сегодня погода? Забыл, к. сегодня день.

2. определит. Обозначает оценку качества, восхищение, удивление, негодование, возмущение и другие чувства. Какое счастье! Какая беда! К. негодяй!

3. определит. При риторическом вопросе или в ответной реплике обозначает отрицание, никакой, совсем не. К. он знаток! (т. е. совсем не знаток). У тебя деньги есть?Какие у меня деньги!

4. неопр. То же, что какой-нибудь (в 1 знач.) (прост.). Нет ли каких поручений?

5. какое!, частица. Выражает уверенное отрицание, совсем нет, как раз наоборот (разг.). Он богат?Какое! (т. е. нисколько не богат).

• Какое там! (разг.)то же, что какой (в 5 знач.). Ты отдохнул?Какое там!

Какой есть или какой ни на есть (прост.)какой угодно, любой, такой, к-рый имеется, если другого нет.

Какой такой (разг.)какой (в 1 знач.) с оттенком раздражения или пренебрежения (о ком-чёмн. совершенно неизвестном). Пришёл Иванов.Какой такой Иванов?

Ни в какую (прост.)ни за что, ни в каком случае. Ни в какую не соглашается.
11662 КАКОЙЛИБО КАКОЙ-ЛИБО, мест. неопр. То же, что какой-нибудь (в 1 знач.).
11663 КАКОЙНИБУДЬ КАКОЙ-НИБУДЬ, мест. неопр.

1. Тот или иной. Найти какое-нибудь решение.

2. О небольшом количестве: не больше чегон.; всего лишь, всего-навсего (разг.). Остался какой-нибудь километр пути. Каких-нибудь полчаса подождать.
11664 КАКОЙНИКАКОЙ КАКОЙ-НИКАКОЙ, какая-никакая, какое-никакое, мест. неопр. (прост.). Хоть какой-нибудь, пусть незначительный, не очень хороший. Какой-никакой, а всё-таки выход из положения.
11665 КАКОЙТО КАКОЙ-ТО, мест. неопр.

1. Неизвестно какой. Какой-то приезжий тебя ждёт.

2. До нек-рой степени сходный, несколько напоминающий кого-чтон. Он какой-то чудак.

3. То же, что какой-нибудь (разг.). Какое-то решение должно быть принято. Опоздал на каких-то пять минут.

4. Не заслуживающий внимания, уважения (разг. неодобр.). Какой-то молокосос берётся всех учить.
11666 КАКОФОНИЯ КАКОФОНИЯ, и, ж. (книжн.). Лишённое всякого благозвучия, сумбурное сочетание звуков (в музыке, стихах).

| прил. какофонический, ая, ое.
11667 КАКТО КАК-ТО.

1. мест. нареч. Каким-то образом, неизвестно как. Он как-то сумел уладить дело.

2. мест. нареч. В нек-рой степени, несколько. Говорит как-то непонятно. Здесь как-то неуютно.

3. мест. нареч. Однажды, когда-то (разг.). Зашёл как-то вечерком.

4. союз. То же, что а именно. Все предприятия, как-то: строительные, текстильные, полиграфическиеработают нормально.

• Как-то раз (разг.)то же, что как-то (в 3 знач.). Как-то раз случилось мне быть на охоте.
11668 КАКТУС КАКТУС, а, м. Южное растение с толстыми сочными стеблями, покрытыми колючками, волосками.

| прил. кактусовый, ая, ое. Семейство кактусовых (сущ.).
11669 КАЛ КАЛ, а, м. Содержимое кишечника, выделяемое при испражнении.

| прил. каловый, ая, ое (спец.).
11670 КАЛАМБУР КАЛАМБУР, а, м. Шутка, основанная на комическом использовании сходно звучащих, но разных по значению слов, игра слов.

| прил. каламбурный, ая, ое.
11671 КАЛАМБУРИСТ КАЛАМБУРИСТ, а, м. Человек, к-рый любит и умеет каламбурить.
11672 КАЛАМБУРИТЬ КАЛАМБУРИТЬ, рю, ришь; несов. Говорить каламбуры.

| сов. скаламбурить, рю, ришь.
11673 КАЛАМЯНКА КАЛАМЯНКА, и, ж. То же, что коломёнок.

| прил. каламянковый, ая, ое.
11674 КАЛАН КАЛАН, а, м. Морское ластоногое млекопитающее сем. куньих, морская выдра.

| прил. каланий, ья, ье.
11675 КАЛАНЧА КАЛАНЧА, и, род. мн. ей, ж. Наблюдательная вышка над зданием пожарной части. Ну и к.! (перен.: об очень высоком человеке; разг. шутл. ).
11676 КАЛАЧ КАЛАЧ, а, м. Пшеничный хлеб, по форме напоминающий замок с дужкой. Калачом не заманишь когон. кудан. (не заманишь никаким способом; разг.).

• Тёртый калач (разг.)об опытном, видавшем виды человеке.

| уменьш. калачик, а, м.

• Лечь (свернуться) калачиком (разг.)лечь, согнувшись, в комок, комочком.

| прил. калачный, ая, ое. Калачное тесто. Калачный [шн] ряд (хлебные торговые прилавки; устар.). С суконным рылом в калачный ряд (погов. о том, кто пытается занять неподобающее ему место).
11677 КАЛЕЙДОСКОП КАЛЕЙДОСКОП, а, м.

1. Оптический прибортрубка с зеркальными пластинками и цветными стёклышками, при поворачивании складывающимися в разнообразные узоры. Детский к. (игрушка).

2. перен., чего. Быстрая смена разнообразных явлений (книжн.). К. событий.

| прил. калейдоскопический, ая, ое. К. узор. Калейдоскопическая смена впечатлений.
11678 КАЛЕЙДОСКОПИЧНЫЙ КАЛЕЙДОСКОПИЧНЫЙ, ая, ое; чен, чна. Калейдоскопический, меняющийся, как в калейдоскопе.

| сущ. калейдоскопичность, и, ж.
11679 КАЛЕКА КАЛЕКА, и, м. и ж. Человек, имеющий увечье, увечья.

• Полторы калеки (разг. шутл.)о нескольких, немногих старых, немощных людях. Помощников-то у него полторы калеки.
11680 КАЛЕНДАРЬ КАЛЕНДАРЬ, я, м.

1. Способ счисления дней в году. Солнечный к. (в к-ром согласуются движение Солнца и смены лунных фаз). Юлианский к. (старого стиля). Григорианский к. (нового стиля).

2. Таблица или книжка с перечнем всех дней в году (с различными справочными сведениями). Отрывной к. Настольный к.

3. Распределение по времени (дням, месяцам) отдельных видов деятельности. К. занятий. К. футбольных игр.

| прил. календарный, ая, ое. К. год (от 1 января по 31 декабря). К. план.
11681 КАЛЕНДУЛА КАЛЕНДУЛА, ы, ж.

1. Травянистое растение сем. сложноцветных с жёлтыми цветками, ноготки.

2. Лекарственный препарат из этого растения. Мазь к. Раствор календулы.
11682 КАЛЕНИЕ КАЛЕНИЕ, я, ср.

1. см. калить.

2. Степень нагрева, накаливания тела, устанавливаемая по окраске излучения (спец.). Красное к. Жёлтое к. Белое к.

• До белого каления дойти (довести) кого (разг.)дойти (довести когон.) до крайнего раздражения, гнева.
11683 КАЛЕЧИТЬ КАЛЕЧИТЬ, чу, чишь; несов.

1. кого (что). Делать калекой.

2. перен., кого-что. Портить, уродовать. К. чейн. характер. К. машину.

| сов. искалечить, чу, чишь; ченный и покалечить, чу, чишь; ченный (разг.).

| возвр. калечиться, чусь, чишься (к 1 знач.); сов. искалечиться, чусь, чишься и покалечиться, чусь, чишься (разг.).
11684 КАЛЁНЫЙ КАЛЁНЫЙ, ая, ое.

1. Очень сильно нагретый, раскалённый; обработанный калением. Калёная стрела. Калёным железом жечь, выжигать (перен.: уничтожать чтон. беспощадно, до конца).

2. Прожаренный без воды и масла. Калёные орехи.
11685 КАЛИБР КАЛИБР, а, м.

1. Определенный размер какогон. изделия, предмета.

2. Диаметр канала ствола огнестрельного оружия.

3. Измерительный инструмент для проверки размера, формы и взаимного расположения частей изделия (спец.).

4. перен. О форме, размере, качестве кого-чегон. (разг.). Люди самого разного калибра.

| прил. калибровый, ая, ое ( к 1, 2 и 3 знач.).
11686 КАЛИБРОВАТЬ КАЛИБРОВАТЬ, рую, руешь; ованный; несов., что (спец.).

1. Проверять, уточнять или устанавливать калибр (в 1 знач.), форму, расположение частей изделия.

2. Проверять деления какогон. измерительного прибора.

| сущ. калибровка, и, ж. К. гирь. К. плодов. К. семян.
11687 КАЛИЙ КАЛИЙ, я, м. Химический элемент, мягкий металл серебристо-белого цвета.

| прил. калиевый, ая, ое и калийный, ая, ое. Калиевые соли. Калийные удобрения.
11688 КАЛИКА КАЛИКА, и, м.: калики перехожиев русском народном эпосе: бродячие, обычно слепые, певцы.
11689 КАЛИНА КАЛИНА, ы, ж. Кустарник сем. жимолостных с белыми цветками и красными горькими ягодами, а также его ягоды.

| уменьш. калинка, и, ж.

| прил. калиновый, ая, ое.
11690 КАЛИНКА КАЛИНКА, и, ж.

1. см. калина.

2. (К прописное). Русская народная песня, а также музыка в ритме этой песни.
11691 КАЛИННИК КАЛИННИК, а, м., собир. Заросль калины.
11692 КАЛИТКА КАЛИТКА, и, ж. Дверца в заборе, в воротах. Садовая к.

| прил. калиточный, ая, ое.
11693 КАЛИТЬ КАЛИТЬ, лю, лишь; несов., что.

1. Сильно нагревать на огне, на жару. К. железо.

2. То же, что жарить (во 2 знач.). К. орехи, семечки.

| сущ. каление, я, ср.

| прил. калильный, ая, ое (к 1 знач.; спец.).
11694 КАЛИФ КАЛИФ, а, м.: калиф на час (книжн.)человек, пользующийся властью очень недолго.
11695 КАЛЛИГРАФ КАЛЛИГРАФ, а, м. Человек, искусный в каллиграфии.
11696 КАЛЛИГРАФИЯ КАЛЛИГРАФИЯ, и, ж. Искусство четкого и красивого письма.

| прил. каллиграфический, ая, ое. К. почерк.
11697 КАЛМЫКИ КАЛМЫКИ, ов и КАЛМЫКИ, ов, ед. ык, а и а, м. Народ, составляющий коренное население Калмыкии.

| ж. калмычка, и.

| прил. калмыцкий, ая, ое.
11698 КАЛМЫЦКИЙ КАЛМЫЦКИЙ, ая, ое.

1. см. калмыки.

2. Относящийся к калмыкам, к их языку, национальному характеру, образу жизни, культуре, а также к Калмыкии, её территории, внутреннему устройству, истории; такой, как у калмыков, как в Калмыкии. К. язык (монгольской группы языков). Калмыцкое ханство (1718 вв.). Калмыцкие степи. По-калмыцки (нареч.).
11699 КАЛОРИЙНОСТЬ КАЛОРИЙНОСТЬ, и, ж.

1. Энергетическая ценность пищевых продуктов или рационов питания. К. пищи.

2. Количество теплоты, выделяющейся при полном сгорании топлива.
11700 КАЛОРИЙНЫЙ КАЛОРИЙНЫЙ, ая, ое; иен, ийна. Обладающий большой калорийностью (в 1 знач.). Калорийная пища.
11701 КАЛОРИМЕТР КАЛОРИМЕТР, а, м. Прибор для измерения количества теплоты.
11702 КАЛОРИФЕР КАЛОРИФЕР, а, м. Прибор для нагревания воздухасистема гладких или пластинчатых труб, по к-рым идёт горячая вода, пар или нагретый воздух.

| прил. калориферный, ая, ое.
11703 КАЛОРИЯ КАЛОРИЯ, и, ж. Единица теплоты.
11704 КАЛОШИ КАЛОШИ, ош, ед. оша, и, ж. То же, что галоши.

• Посадить в калошу кого (разг.)поставить в неловкое, смешное положение.

Сесть в калошу (разг.)потерпев неудачу, оказаться в смешном, неловком положении.

| прил. калошный, ая, ое.
11705 КАЛУГА КАЛУГА, и, ж. Крупная рыба сем. осетровых.

| прил. калужий, ья, ье.
11706 КАЛЫМ КАЛЫМ, а, м.

1. У нек-рых восточных народов: выкуп за невесту.

2. перен. Доход, получаемый от занятия, помимо законного заработка (прост.).

| прил. калымный, ая, ое.
11707 КАЛЫМИТЬ КАЛЫМИТЬ, млю, мишь; несов. (прост. неодобр.). Заниматься чемн. с целью получения калыма (во 2 знач.).
11708 КАЛЫМЩИК КАЛЫМЩИК, а, м. (прост. неодобр.). Тот, кто работает ради получения калыма (во 2 знач.).
11709 КАЛЬКА КАЛЬКА, и, род. мн. калек, ж.

1. Прозрачная бумага или ткань для снятия копий с чертежей и рисунков.

2. Копия чертежа, рисунка на такой бумаге. Новый район ещё в кальке (только планируется, в чертежах).

3. В языкознании: слово или выражение, образованное путём буквального перевода иноязычного слова или выражения.
11710 КАЛЬКИРОВАТЬ КАЛЬКИРОВАТЬ, рую, руешь; анный; сов. и несов., что (спец.).

1. Снять (снимать) на кальку (в 1 знач.). К. чертёж.

2. Переводя иноязычное слово, создать (давать) кальку (в 3 знач.). К. французское выражение.

| сов. также скалькировать, рую, руешь; анный.
11711 КАЛЬКУЛИРОВАТЬ КАЛЬКУЛИРОВАТЬ, рую, руешь; анный; несов., что (спец.). Вычислять (стоимость товара, величину издержек).

| сов. скалькулировать, рую, руешь; анный.

| сущ. калькуляция, и, ж.
11712 КАЛЬКУЛЯТОР КАЛЬКУЛЯТОР, а, м.

1. Специалист, производящий калькуляцию.

2. Прибор для автоматических вычислений.

| прил. калькуляторский, ая, ое (к 1 знач.) и калькуляторный, ая, ое (ко 2 знач.).
11713 КАЛЬМАР КАЛЬМАР, а, м. Съедобный морской моллюск класса головоногих. Мясо кальмара.

| прил. кальмаровый, ая, ое.
11714 КАЛЬСОНЫ КАЛЬСОНЫ, он. Мужское бельенижние штаны.

| прил. кальсонный, ая, ое.
11715 КАЛЬЦИЙ КАЛЬЦИЙ, я, м. Химический элемент, мягкий серебристо-белый металл.

| прил. кальциевый, ая, ое. Кальциевые соли.
11716 КАЛЬЯН КАЛЬЯН, а, м. Восточный курительный прибор, в к-ром табачный дым охлаждается и очищается, проходя через воду. Курить к.

| прил. кальянный, ая, ое.
11717 КАЛЯКАТЬ КАЛЯКАТЬ, аю, аешь; несов. (прост.). Разговаривать, беседовать. К. о том о сём.

| сущ. каляканье, я, ср.
11718 КАЛЯНЫЙ КАЛЯНЫЙ, ая, ое (разг.). Об одежде, ткани: ставший жёстким, несгибаемым от холода, влаги. К. плащ.
11719 КАМАРИЛЬЯ КАМАРИЛЬЯ, и, ж. (книжн.). Клика, заправляющая государственными делами в своих личных интересах.
11720 КАМАРИНСКАЯ КАМАРИНСКАЯ, ой, ж. Русская народная плясовая песня, а также пляска в ритме этой песни.
11721 КАМБАЛА КАМБАЛА, ы, ж. Морская промысловая рыба с плоским телом и асимметричным строением черепа.

| прил. камбаловый, ая, ое. Семейство камбаловых (сущ.).
11722 КАМБОДЖИЙСКИЙ КАМБОДЖИЙСКИЙ, ая, ое.

1. см. камбоджийцы.

2. Относящийся к камбоджийцам, к их языкам, национальному характеру, образу жизни, культуре, а также к Камбодже, её территории, внутреннему устройству, истории; такой, как у камбоджийцев, как в Камбодже. Камбоджийские провинции. К. риель (денежная единица).
11723 КАМБОДЖИЙЦЫ КАМБОДЖИЙЦЫ, ев, ед. иец, ийца, м. Население Камбоджи.

| ж. камбоджийка, и.

| прил. камбоджийский, ая, ое.
11724 КАМБУЗ КАМБУЗ, а, м. (спец.). Кухня на судне.

| прил. камбузный, ая, ое.
11725 КАМВОЛЬНЫЙ КАМВОЛЬНЫЙ, ая, ое. Относящийся к сортам чесаной (при гребенном прядении) шерсти и изделиям из неё. Камвольное прядение. Камвольные ткани. К. комбинат.
11726 КАМЕДЬ КАМЕДЬ, и, ж. (спец.). Застывший клейкий сок нек-рых растений, используемый в промышленности и медицине.

| прил. камедный, ая, ое.
11727 КАМЕЛЁК КАМЕЛЁК, лька, м. Небольшой камин или очаг для обогревания.

| прил. камельковый, ая, ое.
11728 КАМЕЛИЯ КАМЕЛИЯ, и, ж. Декоративное растение сем. чайных с вечнозелёными листьями и крупными красивыми цветками, а также цветок этого растения.
11729 КАМЕНЕТЬ КАМЕНЕТЬ, ею, еешь; несов.

1. Становиться твёрдым как камень. Глина каменеет.

2. перен. Становиться каменным (во 2 и 3 знач.). К. от ужаса. Сердце каменеет.

| сов. окаменеть, ею, еешь.
11730 КАМЕНИСТЫЙ КАМЕНИСТЫЙ, ая, ое; ист.

1. Обильный камнем (в 1 знач.). Каменистая почва.

2. Подобный камню (в 1 знач.), представляющий собой камень (в 3 знач.). Каменистая часть кости. Образование каменистой структуры.

| сущ. каменистость, и, ж.
11731 КАМЕНКА КАМЕНКА, и, ж. В деревенской бане: печь из камня, без трубы, а также низкая печь с наложенными сверху камнями, на к-рые льют воду, чтобы получить пар. Плеснуть воды на каменку.
11732 КАМЕННОУГОЛЬНЫЙ КАМЕННОУГОЛЬНЫЙ, ая, ое и КАМЕННОУГОЛЬНЫЙ, ая, ое. Относящийся к каменному углю. К. бассейн.
11733 КАМЕННЫЙ КАМЕННЫЙ, ая, ое; енен, енна.

1. см. камень.

2. перен. Безжизненный, застывший. Каменное выражение лица.

3. перен. Безжалостный, жестокий. Каменное сердце.

4. полн. ф. Употр. в названиях нек-рых растений, минералов (спец.). Каменная соль. К. уголь. Каменная берёза.

| сущ. каменность, и, ж. (ко 2 и 3 знач.).
11734 КАМЕНОЛОМНЫЙ КАМЕНОЛОМНЫЙ, ая, ое. Относящийся к добыче камня и его обработке. Каменоломные работы.
11735 КАМЕНОЛОМНЯ КАМЕНОЛОМНЯ, и, род. мн. мен, ж. Место, где производится добыча и обработка камня.

| прил. каменоломный, ая, ое.
11736 КАМЕНОТЁС КАМЕНОТЁС, а, м. Рабочий, занимающийся обтёской камня.
11737 КАМЕНЩИК КАМЕНЩИК, а, м. Рабочий, специалист по кирпичной, каменной кладке.

• Вольный (свободный) каменщик (устар.)член масонской ложи.

| прил. каменщицкий, ая, ое и каменщичий, ья, ье.
11738 КАМЕНЬ КАМЕНЬ, мня, мн. мни, мней и (устар. и прост.) менья, меньев, м.

1. Твёрдая горная порода кусками или сплошной массой, а также кусок, обломок такой породы. Бросаться камнями. На сердце к. (перен.: о тяжёлом душевном состоянии). К. с души свалился (перен.: наступило душевное облегчение). Бросать камнем в когон. (также перен.: безоговорочно осуждать, обвинять когон.; неодобр.). К. за пазухой держать (перен.: таить злобу против когон.; разг.). Камня на камне не оставить от чегон. (перен.: разрушить до основания).

2. В сочетаниях: драгоценный камень, полудрагоценный каменькрасиво окрашенный или бесцветный прозрачный минерал, используемый для ювелирных украшений; поделочный каменькрасиво окрашенный минерал или горная порода, используемые для изготовления украшений, предметов искусства.

3. чаще мн. Плотное образование из солей и органических соединений во внутренних органах, протоках. Камни в печени. Камни в почках.

• Кто первый бросит камень? (книжн.)кто, считая, что сам он безгрешен, первым решится осудить виноватого [по евангельскому сказанию об Иисусе Христе, сказавшему людям о грешнице: «Кто из вас без греха, первый брось в неё камень»].

Камень преткновения (книжн.)помеха, затруднение.

| уменьш. камешек, шка, м. (к 1 и 2 знач.) и камушек, шка, м. (к 1 и 2 знач.). К. бросить в чейн. огород (недоброжелательно намекнуть на кого-чтон.; разг.). Ляг камушком, встань горошком (совет быстро заснуть и бодро, сразу встать; разг.).

| прил. каменный, ая, ое (к 1 и 3 знач.). К. мешок (перен.: тюрьма). К. век (период первобытной культуры, характеризующийся производством орудий труда и оружия из камня и кости).
11739 КАМЕРА КАМЕРА, ы, ж.

1. Отдельная комната, помещение особого назначения. Дезинфекционная к. К. хранения ручного багажа. Тюремная к.

2. Закрытое пространство внутри какогон. аппарата, сооружения, машины, а также закрытая полость внутри какогон. органа. К. шлюза. К. сгорания в двигателе. К. в печи. К. сердца. К. глаза.

3. Фотографический, киносъёмочный или телевизионный съёмочный аппарат. Скрытой камерой снимать (незаметно для того, кого снимают).

4. Накачиваемая воздухом резиновая оболочка (под покрышкой шины, мяча).

| прил. камерный, ая, ое (ко 2 и 4 знач.; спец.).
11740 КАМЕРАЛЬНЫЙ КАМЕРАЛЬНЫЙ, ая, ое (спец.). Относящийся к лабораторной обработке материалов, полученных в экспедициях. Камеральные работы геологов.
11741 КАМЕРГЕР КАМЕРГЕР, а, м. В нек-рых монархических государствах: придворный чин старшего ранга, а также лицо, имеющее этот чин.

| прил. камергерский, ая, ое.
11742 КАМЕРДИНЕР КАМЕРДИНЕР, а, м. Слуга при господине в богатом дворянском доме.

| прил. камердинерский, ая, ое.
11743 КАМЕРИСТКА КАМЕРИСТКА, и, ж. Служанка при госпоже в богатом дворянском доме.
11744 КАМЕРНЫЙ КАМЕРНЫЙ, ая, ое.

1. см. камера.

2. О музыкальном произведении: исполняемый в небольшом концертном зале несколькими голосами или на нескольких инструментах. Камерная музыка. К. оркестр.

3. Предназначенный для небольшого, узкого круга слушателей, зрителей. Камерное искусство. К. голос.

| сущ. камерность, и, ж. (к 3 знач.).
11745 КАМЕРТОН КАМЕРТОН, а, м. Металлический инструмент, издающий при ударе звук, к-рый является эталоном высоты при настраивании инструментов, в хоровом пении.

| прил. камертонный, ая, ое.
11746 КАМЕРЮНКЕР КАМЕР-ЮНКЕР, а, м. В нек-рых монархических государствах: младший придворный чин, а также лицо, имеющее этот чин.

| прил. камер-юнкерский, ая, ое.
11747 КАМЕЯ КАМЕЯ, и, ж. Украшение с выпуклой резьбой из слоистого разноцветного камня или раковины. Брошь-к. Перстень с камеей.
11748 КАМЗОЛ КАМЗОЛ, а, м. Старинная мужская верхняя одежда, обычно без рукавов.

| прил. камзольный, ая, ое.
11749 КАМИКАДЗЕ КАМИКАДЗЕ [дзэ], нескл., м. Лётчик, в боевой операции идущий на гибель вместе со своим самолётом, а также боевик, идущий на гибель для совершения террористического акта.
11750 КАМИЛАВКА КАМИЛАВКА, и, ж.

1. Высокий цилиндрический с расширением кверху головной уборпочётная награда православных священников.

2. Монашеский головной убор.
11751 КАМИН КАМИН, а, м.

1. Сложенная у стены комнатная печь с широкой открытой топкой. Затопить к.

2. Электрический обогревательный прибор, по форме напоминающий такую печь.

3. Углубление в скале (спец.).

| прил. каминный, ая, ое.
11752 КАМКА КАМКА, и, ж. Старинная шёлковая узорчатая ткань.

| прил. камковый, ая, ое.
11753 КАМЛОТ КАМЛОТ, а, м. Плотная тёмная шерстяная или хлопчатобумажная ткань.

| прил. камлотовый, ая, ое.
11754 КАМНЕ… КАМНЕ... Первая часть сложных слов со знач.: 1) относящийся к камню (в 1 знач.), напр. камнеобработка, камнедробилка, камнеуборочный, камнеобделочный, камнешлифовальный, камнелитой (относящийся к каменному литью); 2) содержащий камень (в 1 знач.), напр. камнебетон; 3) похожий на камень (в 1 знач.), напр. камневидный, камнеподобный; 4) относящийся к камню, камням (в 3 знач.), напр. камнеобразование, камневыделительный.
11755 КАМНЕПАД КАМНЕПАД, а, м. Обвал камней в горах.

| прил. камнепадный, ая, ое.
11756 КАМОРКА КАМОРКА, и, ж. (разг.). Маленькая комната, чулан.

| прил. каморочный, ая, ое.
11757 КАМПАНИЯ КАМПАНИЯ, и, ж.

1. Совокупность военных операций, объединённых общим стратегическим замыслом и осуществляемых на определённом этапе войны на одном театре военных действий. Зимняя к.

2. Период плавания или военных операций флота (устар.).

3. Совокупность мероприятий для осуществления очередной важной общественно-политической или хозяйственной задачи. Избирательная к. Посевная к.
11758 КАМПУЧИЙЦЫ КАМПУЧИЙЦЫ, ев, ед. иец, ийца, м. Прежнее название камбоджийцев (по старому названию КамбоджиКампучия).

| ж. кампучийка, и.

| прил. кампучийский, ая, ое.
11759 КАМСА КАМСА, ы, ж. То же, что хамса.
11760 КАМУФЛЕТ КАМУФЛЕТ, а, м.

1. Подземный взрыв мины для разрушения подземных сооружений противника, а также разрыв артиллерийского снаряда (бомбы, мины) под землёй без выкидывания земли и осколков (спец.).

2. Неожиданная неприятность, неудача (устар. шутл.). Вот какой к. вышел!

| прил. камуфлетный, ая, ое (к 1 знач.).
11761 КАМУФЛИРОВАТЬ КАМУФЛИРОВАТЬ, рую, руешь; анный; несов., что. Маскировать средствами камуфляжа.

| сов. закамуфлировать, рую, руешь; анный.
11762 КАМУФЛЯЖ КАМУФЛЯЖ, а, м.

1. Маскировка предметов путём окраски полосами, пятнами, искажающими их очертания (спец.).

2. Одежда из такой маскировочной ткани. Бойцы в камуфляже.

3. перен. Обманные действия, маскировка какойн. деятельности, поступков. Для камуфляжа сделать чтон.

| прил. камуфляжный, ая, ое (к 1 и 2 знач.).
11763 КАМФАРА КАМФАРА, ы и КАМФОРА, ы, ж. Кристаллическое, сильно пахнущее вещество, употр. в технике и медицине.

| прил. камфарный, ая, ое и камфорный, ая, ое. Камфарное масло. Камфорное дерево (южное вечнозелёное дерево сем. лавровых).
11764 КАМЧАДАЛЫ КАМЧАДАЛЫ, ов, ед. ал, а, м. Название смешанного по своему происхождению коренного населения Камчатки, говорящего по-русски.

| ж. камчадалка, и.

| прил. камчадальский, ая, ое.
11765 КАМЧАДАЛЬСКИЙ КАМЧАДАЛЬСКИЙ, ая, ое.

1. см. камчадалы.

2. Относящийся к камчадалам (коренному населению Камчатки), к их языкам, национальному характеру, образу жизни, культуре, а также к территории их проживания, внутреннему устройству, истории; такой, как у камчадалов.
11766 КАМЧАТЫЙ КАМЧАТЫЙ, ая, ое и КАМЧАТНЫЙ, ая, ое. О ткани: с узором, похожим на камку. Камчатная скатерть.
11767 КАМЫШ КАМЫШ, а, м.

1. Высокое водное или болотное растение сем. осоковых. Озёрный к.

2. мн. Заросль этого растения. Скрыться в камышах.

| прил. камышовый, ая, ое. Камышовая кровля (из камыша).
11768 КАМЫШЕВКА КАМЫШЕВКА, и и КАМЫШОВКА, и, ж. Певчая птица сем. славковых, живущая в камышовых, тростниковых зарослях.
11769 КАМЫШИТ КАМЫШИТ, а, м. Лёгкий строительный материал в виде щитов из спрессованных стеблей камыша или тростника.

| прил. камышитовый, ая, ое.
11770 КАНАВА КАНАВА, ы, ж. Неглубокий и неширокий ров. Сточная к.

| уменьш. канавка, и, ж.

| прил. канавный, ая, ое.
11771 КАНАВОКОПАТЕЛЬ КАНАВОКОПАТЕЛЬ, я, м. Машина для прокладки неглубоких каналов, траншей, кюветов.
11772 КАНАДСКИЙ КАНАДСКИЙ, ая, ое.

1. см. канадцы.

2. Относящийся к канадцам, к их языкам, национальному характеру, образу жизни, культуре, а также к Канаде, её территории, внутреннему устройству, истории; такой, как у канадцев, как в Канаде. Канадские варианты английского и французского языков. Канадские национальные меньшинства. К. хоккей. К. доллар (денежная единица).
11773 КАНАДЦЫ КАНАДЦЫ, ев, ед. дец, дца, м. Население Канады.

| ж. канадка, и.

| прил. канадский, ая, ое.
11774 КАНАЛ КАНАЛ, а, м.

1. Искусственное русло, наполненное водой. Судоходный, оросительный, обводнительный, осушительный к.

2. Узкое длинное полое пространство внутри чегон. (спец.). К. ствола артиллерийского орудия. Маслопроводящий к.

3. Линия связи, коммуникации; устройство для передачи информации. К. электросвязи. Каналы радиостанции для ведения прямых передач.

4. обычно мн., перен. Путь, средство для достижения чегон. (книжн.). По дипломатическим каналам.

| сущ. каналец, льца, м. (ко 2 знач.).

| прил. канальный, ая, ое (к 1, 2 и 3 знач.).
11775 КАНАЛИЗАЦИЯ КАНАЛИЗАЦИЯ, и, ж. Комплекс сооружений для приёма, отвода и очистки сточных вод. Городская к. Ливневая к. (для удаления дождевых вод).

| прил. канализационный, ая, ое.
11776 КАНАЛЬСТВО КАНАЛЬСТВО, а, ср. (устар. разг.).

1. Поведение канальи, плутовство, жульничество.

2. канальство! Выражение раздражённого удивления и оценки. Опять мы все в дураках! Канальство!
11777 КАНАЛЬЯ КАНАЛЬЯ, и, род. мн. лий, м. и ж. (разг. бран.). Плут, мошенник.

| прил. канальский, ая, ое.
11778 КАНАРЕЕЧНЫЙ КАНАРЕЕЧНЫЙ, ая, ое.

1. см. канарейка.

2. Светло-жёлтый, цвета перьев канарейки.
11779 КАНАРЕЙКА КАНАРЕЙКА, и, ж. Маленькая южная птичка сем. вьюрковых с ярким, обычно жёлтым оперением. Домашние (комнатные) канарейки.

| прил. канареечный, ая, ое.
11780 КАНАТ КАНАТ, а, м. Гибкое длинное кручёное (или витое, плетёное) изделие, трос [первонач. толстая верёвка]. Пеньковый, джутовый, капроновый, проволочный к. Перетягивание каната (спортивное состязание).

| прил. канатный, ая, ое. Канатная дорога (подвесная).
11781 КАНАТОХОДЕЦ КАНАТОХОДЕЦ, дца, м. Цирковой артист, выполняющий номера на высоко натянутом канате.
11782 КАНАУС КАНАУС, а, м. Плотная шёлковая ткань.

| прил. канаусовый, ая, ое.
11783 КАНВА КАНВА, ы, ж.

1. Редкая сетчатая, накрахмаленная или проклеенная ткань для вышивания по клеткам. Вышивка крестом по канве.

2. перен. Основа чегон. К. событий. Хронологическая к. (перечень последовательно сменявших друг друга фактов, событий).

| прил. канвовый, ая, ое (к 1 знач.).
11784 КАНДАЛЫ КАНДАЛЫ, ов. В царской России и других странах: железные кольца с цепями, надеваемые на руки и ноги узнику. Заковать в к. Каторжник в кандалах.

| прил. кандальный, ая, ое.
11785 КАНДЕЛЯБР КАНДЕЛЯБР, а, м. Подсвечник для нескольких свечей, а также подставка-светильник с несколькими лампами в форме свечей. Бронзовый к.

| прил. канделябровый, ая, ое.
11786 КАНДИДАТ КАНДИДАТ, а, м.

1. Лицо, к-рое предполагается к избранию, назначению или к приёму кудан. К. в депутаты. К. на должность.

2. чего. Младшая учёная степень, а также лицо, имеющее эту степень. К. медицинских наук.

| ж. кандидатка, и (к 1 знач.; разг.).

| прил. кандидатский, ая, ое.
11787 КАНДИДАТУРА КАНДИДАТУРА, ы, ж.

1. То же, что кандидат (в 1 знач.) (разг.). Неприемлемая к.

2. чья или кого. Предполагаемая, открывающаяся для когон. возможность стать кандидатом (в 1 знач.). Выставить, снять чьюн. кандидатуру (назвать или отвести когон. как возможного кандидата).
11788 КАНДИЛЬ КАНДИЛЬ, я, м. Сорт сочных яблок удлинённой формы.
11789 КАНИКУЛЫ КАНИКУЛЫ, ул. Перерыв в занятиях (в учебных заведениях; в нек-рых странахтакже в работе парламента) на праздничное или летнее время. Учащиеся распущены на к. Парламентские к.

| прил. каникулярный, ая, ое. Каникулярное время.
11790 КАНИСТРА КАНИСТРА, ы, ж. Плотно закрывающийся бак для горючего, смазочных масел.

| прил. канистровый, ая, ое.
11791 КАНИТЕЛИТЬ КАНИТЕЛИТЬ, лю, лишь; несов. (прост.). Действовать по отношению к кому-чемун. бестолково и медлительно, задерживать дело. К. с решением, с ответом.
11792 КАНИТЕЛИТЬСЯ КАНИТЕЛИТЬСЯ, люсь, лишься; несов. (разг.). Бестолково и медлительно делать чтон., заниматься канительным делом, копаться (в 3 знач.). К. с ремонтом.
11793 КАНИТЕЛЬ КАНИТЕЛЬ, и, ж.

1. Очень тонкая металлическая нить для вышивания. Тянуть к. (изготовлять ее). Золотая к.

2. перен. Нудное, с проволочками тянущееся дело (разг.). К. тянуть, разводить. Довольно канители!

| прил. канительный, ая, ое (к 1 знач.). Канительное производство.
11794 КАНИТЕЛЬНЫЙ КАНИТЕЛЬНЫЙ, ая, ое; лен, льна.

1. см. канитель.

2. Нудный, сопровождающийся канителью (во 2 знач.) (разг.). Канительное дело.

3. Медлительный, любящий канителиться (разг.). К. человек.

| сущ. канительность, и, ж.
11795 КАНИТЕЛЬЩИК КАНИТЕЛЬЩИК, а, м. (разг.). Человек, к-рый канителится или канителит. Ты у нас известный к.

| ж. канительщица, ы.

| прил. канительщицкий, ая, ое.
11796 КАНИФАС КАНИФАС, а, м. Лёгкая плотная хлопчатобумажная ткань с рельефным тканым рисунком, в старинуполосатая.

| прил. канифасовый, ая, ое и канифасный, ая, ое.
11797 КАНИФОЛИТЬ КАНИФОЛИТЬ, лю, лишь; несов., что. Натирать канифолью. К. смычок.

| сов. наканифолить, лю, лишь; ленный.
11798 КАНИФОЛЬ КАНИФОЛЬ, и, ж. Желтовато-красное хрупкое смолистое вещество, употр. в резиновом, лаковом, бумажном и нек-рых других производствах, а также для натирания смычков.

| прил. канифольный, ая, ое.
11799 КАНКАН КАНКАН, а, м. Эстрадный танец быстрого темпа с высоким выкидыванием ног.

| прил. канканный, ая, ое.
11800 КАННИБАЛ КАННИБАЛ, а, м.

1. Животное, поедающее особей своего вида (спец.).

2. Людоед-дикарь.

3. перен. Варварски жестокий человек.

| прил. каннибальский, ая, ое. Каннибальские нравы (жестокие).
11801 КАНОИСТ КАНОИСТ, а, м. Спортсмен, занимающийся греблей на каноэ.
11802 КАНОН КАНОН, а, м.

1. Правило, непреложное положение какогон. направления, учения (книжн.). Эстетические каноны классицизма.

2. Церковное установление, правило (книжн.). Религиозные каноны.

3. Церковное хоровое песнопение в честь святого или праздника (спец.). Пасхальный к.

| прил. канонический, ая, ое.
11803 КАНОНАДА КАНОНАДА, ы, ж. Продолжительная сильная частая стрельба из многих орудий. Грохот канонады.

| прил. канонадный, ая, ое.
11804 КАНОНЕРКА КАНОНЕРКА, и, ж. Канонерская лодка. Дипломатия канонерок (о политике открытого насилия).
11805 КАНОНЕРСКИЙ КАНОНЕРСКИЙ, ая, ое: канонерская лодканебольшой военный корабль с несколькими орудиями для действия вблизи берегов.
11806 КАНОНИЗОВАТЬ КАНОНИЗОВАТЬ, зую, зуешь; ованный и КАНОНИЗИРОВАТЬ, рую, руешь; анный; сов. и несов.

1. что. Признать (авать) каноном (в 1 знач.), таким, к-рый должен быть каноном (книжн.). К. положения какогон. учения.

2. кого (что). В религии: причислить (лять) к лику святых, признать (авать) церковно узаконенным. К. великого праведника. К. в святые.

| сущ. канонизация, и, ж.
11807 КАНОНИР КАНОНИР, а, м. В царской и нек-рых других армиях: рядовой артиллерии.

| прил. канонирский, ая, ое.
11808 КАНОНИЧЕСКИЙ КАНОНИЧЕСКИЙ, ая, ое.

1. см. канон.

2. В текстологии: принятый за истинный, твёрдо установленный. Канонические тексты.
11809 КАНОНИЧНЫЙ КАНОНИЧНЫЙ, ая, ое; чен, чна (книжн.). То же, что канонический (во 2 знач.).

| сущ. каноничность, и, ж.
11810 КАНОЭ КАНОЭ, нескл., ср. Гребная спортивная одновёсельная лодка без уключин с заострённым носом и высоко поднятой кормой. К.-одиночка. К.-двойка.
11811 КАНТ КАНТ, а, м.

1. Вшитый цветной шнурок, узкая полоска ткани по краю или шву одежды.

2. Полоска, к-рой оклеен по краям в виде рамки эстамп, рисунок, таблица.

| уменьш. кантик, а, м.

| прил. кантовый, ая, ое.
11812 КАНТАТА КАНТАТА, ы, ж.

1. Крупное, близкое оратории, вокально-инструментальное произведение, обычно для солистов, хора и оркестра.

2. Состоящее из нескольких частей стихотворение к торжественному случаю или на мифологическую тему (спец.).

| прил. кантатный, ая, ое (к 1 знач.).
11813 КАНТОВАТЬ КАНТОВАТЬ 1, тую, туешь; ованный; несов., что. Окаймлять кантом (во 2 знач.). К. портрет.

| сов. окантовать, тую, туешь; ованный.

| сущ. кантовка, и, ж. и окантовка, и, ж.

| прил. кантовочный, ая, ое и окантовочный, ая, ое.
11814 КАНТОВАТЬ КАНТОВАТЬ 2, тую, туешь; ованный; несов., что (спец.). Переворачивать, повёртывать на бок, на другую сторону (груз или изделие) при переноске, перевозке.

| сущ. кантовка, и, ж.
11815 КАНТОН КАНТОН, а, м. В Швейцарии, Бельгии и нек-рых других странах: административно-территориальная единица, а также (во Франции) избирательный округ.

| прил. кантональный, ая, ое.
11816 КАНТОР КАНТОР, а, м. В синагоге: певец, поющий псалмы (в католической церкви: певчий; в протестантской церкви: учитель и дирижёр хора, органист).

| прил. канторский, ая, ое.
11817 КАНУН КАНУН, а, м., чего.

1. День перед праздником, накануне праздника. К. Нового года.

2. перен. Время, предшествующее какомун. событию. К. важных событий. К. встречи.

• В канун чего, в знач. предлога с род. п.непосредственно перед чемн. Дебаты в канун выборов.

| прил. канунный, ая, ое (устар.).
11818 КАНУТЬ КАНУТЬ, ну, нешь; сов.

1. (1 и 2 л. не употр.). Капнуть, упасть каплей (устар.). Канула слеза.

2. Бесследно пропасть, исчезнуть. К. в вечность или в прошлое (исчезнуть навсегда; книжн.). К. в Лету (бесследно исчезнуть из памяти людей; высок.; в греческой мифологии Летарека забвения).

• Как в воду канул ктобесследно исчез.
11819 КАНЦЕЛЯРИСТ КАНЦЕЛЯРИСТ, а, м. (устар.). Служащий канцелярии.

| ж. канцеляристка, и.

| прил. канцеляристский, ая, ое.
11820 КАНЦЕЛЯРИЯ КАНЦЕЛЯРИЯ, и, ж. Отдел учреждения, ведающий служебной перепиской, оформлением текущей документации.

• Небесная канцелярия (разг. шутл.)о силах, будто бы управляющих погодой. Когда же дождь кончится?Спроси в небесной канцелярии!

| прил. канцелярский, ая, ое. К. слог. (перен.: невыразительный и тяжёлый).
11821 КАНЦЕЛЯРЩИНА КАНЦЕЛЯРЩИНА, ы, ж. (разг. неодобр.). Неоправданный, излишний формализм в ведении дел.
11822 КАНЦЕР КАНЦЕР, а, м. (спец.). То же, что рак 2.

| прил. канцерный, ая, ое.
11823 КАНЦЕРОГЕН КАНЦЕРОГЕН, а, м. (спец.). Химическое вещество, способствующее возникновению злокачественных опухолей.

| прил. канцерогенный, ая, ое. Канцерогенные вещества.
11824 КАНЦЛЕР КАНЦЛЕР, а, м.

1. В нек-рых странах: премьер-министр. Федеральный к.

2. В царской России и в нек-рых других странах: высший гражданский чин, а также лицо, имеющее этот чин. Лорд-к. (в Англии: председатель палаты лордов).

| прил. канцлерский, ая, ое.
11825 КАНЬОН КАНЬОН [ньё], а, м. Глубокая узкая долина с очень крутыми склонами, размытая текущей по её дну рекой.

| прил. каньонный, ая, ое.
11826 КАНЮК КАНЮК, а, м. Хищная птица сем. ястребиных, крик к-рой напоминает плач, мяуканье, сарыч.
11827 КАНЮЧИТЬ КАНЮЧИТЬ, чу, чишь; несов. (прост. неодобр.). Надоедливо просить о чёмн., жалуясь на чтон.
11828 КАОЛИН КАОЛИН, а, м. Белая глина высокого качества.

| прил. каолиновый, ая, ое.
11829 КАП КАП, а, м. Шишковатый нарост на стволе, ветвях или корне дерева. Ореховый, берёзовый к.

| прил. каповый, ая, ое.
11830 КАП… КАП... Первая часть сложных слов со знач.: 1) капиталистический, напр. капстраны (разг.); 2) капитальный, напр. капремонт, капстроительство.
11831 КАПАТЬ КАПАТЬ, аю, аешь и (устар.) плю, плешь; несов.

1. (1 и 2 л. не употр.). Падать каплями. Капают слёзы. Дождь каплет. Над нами не каплет (перен.: незачем, нет оснований торопиться; разг.).

2. что. Наливать или проливать каплями. К. лекарство в рюмку. Не капай на пол.

3. (аю, аешь), на кого. Доносить, клепать, оговаривать (прост.). К. на соседа.

| сов. накапать, аю, аешь; анный (ко 2 и 3 знач.).

| однокр. капнуть, ну, нешь.
11832 КАПЕЛЛА КАПЕЛЛА 1 [пэ], ы, ж. Большая музыкальная группа исполнителейхор в сочетании с оркестром. Государственная академическая к.

• А капелла (спец.)о пении: без музыкального сопровождения.
11833 КАПЕЛЛА КАПЕЛЛА 2 [пэ], ы, ж. В католической и англиканской архитектуре: домашняя церковь или часовня.
11834 КАПЕЛЛАН КАПЕЛЛАН, а, м.

1. У католиков: помощник приходского священника.

2. У протестантов: священник при домашней церкви [первонач. священнослужитель в капелле].

3. В нек-рых западных странах: военный священник.

| прил. капелланский, ая, ое.
11835 КАПЕЛЬ КАПЕЛЬ, и, ж. Падание с крыш, с деревьев тающего снега каплями, а также сами эти капли. Зазвенела весенняя к.

| прил. капельный, ая, ое.
11836 КАПЕЛЬДИНЕР КАПЕЛЬДИНЕР, а, м. Работник театра или концертного зала, проверяющий входные билеты, следящий за порядком.

| ж. капельдинерша, и (разг.).

| прил. капельдинерский, ая, ое.
11837 КАПЕЛЬКА КАПЕЛЬКА, и, ж. (разг.).

1. см. капля.

2. ед., перен., чего. Самое малое количество чегон. Хоть бы к. табаку (совсем нет).

3. Малютка, крошка 1 (часто в обращении). Ты моя к.

4. капельку, нареч. Совсем мало, чуточку. Капельку устал.

• Ни капельки нет чегото же, что ни капли нет.

Ни капелькито же, что ни капли. Ни капельки не страшно.

| уменьш. капелюшечка, и, ж.
11838 КАПЕЛЬМЕЙСТЕР КАПЕЛЬМЕЙСТЕР, а, м. Дирижёр военного оркестра (ранеевообще дирижёр).

| прил. капельмейстерский, ая, ое.
11839 КАПЕЛЬНИЦА КАПЕЛЬНИЦА, ы, ж.

1. Прибор, устройство, подающее жидкость каплями. К. с кровезаменителем (крепящаяся у постели больного и подающая раствор в вену). Подача воды к корням растений через капельницы.

2. Желобок в горлышке пузырька для наливания капель (во 2 знач.), а также сам пузырек с таким желобком.

3. То же, что пипетка.
11840 КАПЕЛЬНЫЙ КАПЕЛЬНЫЙ, ая, ое.

1. см. капля.

2. Совсем маленький, крошечный (разг.). К. кусочек.
11841 КАПЕРС КАПЕРС, а, м.

1. Южное полукустарниковое стелющееся растение.

2. мн. Почки этого растения, в маринованном виде употр. как приправа к кушанью.

| прил. каперсовый, ая, ое. Семейство каперсовых (сущ.).
11842 КАПИЛЛЯР КАПИЛЛЯР, а, м. (спец.).

1. Трубочка с очень узким каналом.

2. Самый мелкий кровеносный сосуд.

| прил. капиллярный, ая, ое. К. сосуд. Капиллярное давление.
11843 КАПИЛЛЯРНОСТЬ КАПИЛЛЯРНОСТЬ, и, ж. (спец.). Свойство жидкостей, всасываясь, подниматься или опускаться по капиллярам.
11844 КАПИТАЛ КАПИТАЛ, а (у), м.

1. (а). Стоимость, к-рая в результате использования наёмной рабочей силы приносит прибавочную стоимость (самовозрастает). Промышленный к. Финансовый к. Переменный к. Страны капитала (капиталистические).

2. обычно мн. Деньги, большая сумма денег (разг.). Купил бы, да капиталов не хватает. Нажить, потерять политический к. (перен.: об авторитете, влиянии в политических делах, обычно применительно к политическим дельцам).
11845 КАПИТАЛИЗИРОВАТЬ КАПИТАЛИЗИРОВАТЬ, рую, руешь; анный; сов. и несов., что (спец.). Превратить (ащать) прибавочную стоимость в капитал (в 1 знач.).

| сущ. капитализация, и, ж.
11846 КАПИТАЛИЗМ КАПИТАЛИЗМ, а, м. Сменившая собой феодализм общественно-экономическая формация, при к-рой основные средства производства являются частной собственностью класса капиталистов. Эпоха капитализма.

| прил. капиталистический, ая, ое. К. строй. Капиталистические страны.
11847 КАПИТАЛИСТ КАПИТАЛИСТ, а, м.

1. В капиталистическом обществе: собственник капитала, средств производства, пользующийся трудом наёмных работников. Крупный к. К.-миллиардер.

2. Богатый, разбогатевший человек (разг. шутл.).

| ж. капиталистка, и (ко 2 знач.).

| прил. капиталистический, ая, ое (к 1 знач.).
11848 КАПИТАЛОВЛОЖЕНИЕ КАПИТАЛОВЛОЖЕНИЕ, я, ср. (спец.). Затраты на создание новых, реконструкцию и расширение действующих основных фондов.
11849 КАПИТАЛЬНЫЙ КАПИТАЛЬНЫЙ, ая, ое; лен, льна. Основной, коренной, очень важный. К. вопрос. К. труд.

• Капитальная стенастена, служащая опорой кровли, не перегородка.

Капитальный ремонтполный ремонт, с разборкой, с заменой всех изношенных частей.

Капитальное строительствовозведение новых предприятий и сооружений, жилых зданий.

Капитальные вложения (спец.)то же, что капиталовложения.

| сущ. капитальность, и, ж.
11850 КАПИТАН КАПИТАН, а, м.

1. Офицерское звание или чин, а также лицо, имеющее это звание или носящее этот чин. К. медицинской службы. К. первого ранга. К.-лейтенант (звание младшего офицера в военно-морском флоте, а также лицо, имеющее это звание).

2. Командир судна. К. дальнего плавания. К.-наставник. К.-директор плавучего рыбозавода.

3. Глава спортивной команды.

• Капитан портаначальник порта.

| прил. капитанский, ая, ое. Капитанское звание. К. мостик (на корабле).
11851 КАПИТЕЛЬ КАПИТЕЛЬ [тэ], и, ж. (спец.). Венчающая часть колонны, столба или пилястры.

| прил. капительный, ая, ое.
11852 КАПИТУЛИРОВАТЬ КАПИТУЛИРОВАТЬ, рую, руешь; сов. и несов. Сдаться (сдаваться), согласившись на капитуляцию, отказавшись от борьбы. К. перед трудностями (перен.: не устояв, отступить от намеченной цели).
11853 КАПИТУЛЯНТ КАПИТУЛЯНТ, а, м. Тот, кто капитулирует.

| прил. капитулянтский, ая, ое.
11854 КАПИТУЛЯЦИЯ КАПИТУЛЯЦИЯ, и, ж.

1. Прекращение военных действий и сдача победителю на продиктованных им условиях. Принудить к капитуляции. Безоговорочная к.

2. перен. Отказ от продолжения борьбы, от принципиальной защиты своих взглядов.
11855 КАПИЩЕ КАПИЩЕ, а, ср. Языческое культовое сооружение.
11856 КАПКАН КАПКАН, а, м. Ловушка для поимки зверя. Железный к. Поставить к. Попасть в к. (также перен.: в ловушку, в западню во 2 знач.).

| прил. капканный, ая, ое.
11857 КАПЛУН КАПЛУН, а, м. Кастрированный петух, откармливаемый на мясо.

| прил. каплунный, ая, ое.
11858 КАПЛЮШКА КАПЛЮШКА, и, м. и ж. (разг.). То же, что капелька (в 3 знач.).
11859 КАПЛЯ КАПЛЯ, и, род. мн. пель, ж.

1. Маленькая округлая частица жидкости. К. за каплей (также перен.: постепенно, понемногу). Как две капли воды похожи (о полном сходстве). Как в капле воды отражается чтон. в ком-чёмн. (ясно видно, с очевидностью выступает). До последней капли крови биться, сражаться (перен.: до последней возможности, до конца; высок.). Выпить всё до капли (без остатка). К. в море (перен.: ничтожное количество чегон. в сравнении с чемн. большим). Капли в рот не берёт (совсем не пьёт спиртного; разг.).

2. мн. Жидкое лекарство, дозируемое в каплях (в 1 знач.). Сердечные капли. Капли в нос.

3. ед., перен., чего. Самое малое количество чегон. (разг.). Хоть бы к. благоразумия.

• Ни капли нет чего (разг.)совсем нет. Нет ни капли терпения у когон.

Ни капли (разг.)нисколько, вовсе (с отрицанием). Устала?Ни капли. Ни капли не думает о других.

| уменьш. капелька, и, ж. Капельки росы. Выпить всё до капельки (без остатка).

| прил. капельный, ая, ое (к 1 и 2 знач.; спец.). К. полив. Капельное орошение (при к-ром вода через отверстия в шлангах непосредственно подаётся к корням растений).
11860 КАПОР КАПОР, а, м. Детский, а также женский головной убор с лентами, завязывающимися под подбородком. Вязаный к.

| прил. капорный, ая, ое.
11861 КАПОТ КАПОТ 1, а, м. (спец.). Откидная крышка в различных механизмах. К. автомобиля.

| прил. капотный, ая, ое.
11862 КАПОТ КАПОТ 2, а, м. (устар.). Женская домашняя одежда свободного покроя, род халата.
11863 КАПРАЛ КАПРАЛ, а, м. В русской армии до начала 19 в. и в армиях нек-рых других стран: младшее командирское звание, а также лицо, имеющее это звание.

| прил. капральский, ая, ое.
11864 КАПРИЗ КАПРИЗ, а, м. Прихоть, причуда. Детские капризы. К. моды (перен.).
11865 КАПРИЗНИК КАПРИЗНИК, а, м. (разг.). Капризный человек, ребёнок.

| ж. капризница, ы.
11866 КАПРИЗНИЧАТЬ КАПРИЗНИЧАТЬ, аю, аешь; несов.

1. Вести себя капризно, быть капризным. Ребёнок болен, капризничает. К. в еде, с едой (т. е. есть с разбором, выбирая только то, что нравится).

2. перен. Действовать неровно, с перебоями. Мотор карпизничает. Погода капризничает: то мороз, то оттепель.

| сов. покапризничать, аю, аешь.
11867 КАПРИЗНЫЙ КАПРИЗНЫЙ, ая, ое; зен, зна. С капризами, с причудами. К. ребёнок. К. характер. Капризная погода (перен.: неустойчивая). К. стиль рисунка (перен.: затейливый).

| сущ. капризность, и, ж.
11868 КАПРИЗУЛЯ КАПРИЗУЛЯ, и, м. и ж. (разг.). Капризный ребёнок.
11869 КАПРИС КАПРИС, а, м. (спец.). То же, что каприччио, каприччо.
11870 КАПРИЧЧИО КАПРИЧЧИО и КАПРИЧЧО, нескл., ср. (спец.). Виртуозное музыкальное произведение, изобилующее сменой настроений, неожиданными эффектами.
11871 КАПРОН КАПРОН, а (у), м. Род искусственного волокна, а также ткань, нити, изделие из такого волокна. Чулки из капрона. Ходить в капроне.

| прил. капроновый, ая, ое.
11872 КАПСУЛА КАПСУЛА, ы, ж.

1. Герметически закрытое вместилище. К. космического летательного аппарата. В фундамент здания заложена к. с запиской.

2. Желатиновая, крахмальная или иная лёгкая оболочка для нек-рых лекарств, облатка. Лекарство в капсулах.

3. Название соединительной оболочки у различных органов или их частей (спец.).

| прил. капсульный, ая, ое.
11873 КАПСЮЛЬ КАПСЮЛЬ, я, м. В патронах, снарядах: колпачок с воспламеняющимся от удара взрывчатым веществом.

| прил. капсюльный, ая, ое.
11874 КАПТЕНАРМУС КАПТЕНАРМУС, а, м. Должностное лицо в воинской части (в Советской Армиидо 1959 г.), ведающее хранением и выдачей снаряжения, имущества, продовольствия.
11875 КАПТЁР КАПТЁР, а, м. (разг.). То же, что каптенармус.

| прил. каптёрский, ая, ое.
11876 КАПТЁРКА КАПТЁРКА, и, ж. (разг.). Склад имущества в воинской части, а также в цехе, гараже, на стройке. Цеховая к.
11877 КАПУСТА КАПУСТА, ы, ж. Огородное растение сем. крестоцветных, растущее обычно кочаном. Кочан капусты. Цветная к. (с белой головкой, образованной плотно прилегающими друг к другу зачатками соцветий). К. кольраби.

• Морская капустарод морских водорослей, используемых как пищевой продукт и лечебное средство.

| прил. капустный, ая, ое.
11878 КАПУСТНИК КАПУСТНИК, а, м. Самодеятельное комическое представлениесценки на местные злободневные темы. Студенческий к. [от названия весёлых актёрских встреч вокруг капустного пирога].
11879 КАПУСТНИЦА КАПУСТНИЦА, ы, ж. Белая бабочка, гусеница к-рой поедает капусту.
11880 КАПУТ КАПУТ, нескл., м. и в знач. сказ., кому (разг.). Конец (в 5 знач.), каюк. К. пришёл комун. Теперь нам всем к.
11881 КАПУЦИН КАПУЦИН, а, м.

1. Монах нищенствующего католического ордена.

2. Род американских широконосых и длиннохвостых обезьян с волосами, растущими на голове наподобие капюшона [по названию монахов-капуцинов, носящих плащ с капюшоном].

| ж. капуцинка, и (к 1 знач.).

| прил. капуцинский, ая, ое (к 1 знач.).
11882 КАПЮШОН КАПЮШОН, а, м.

1. Откидной головной убор, пришитый или пристёгиваемый к вороту верхней одежды. Плащ с капюшоном.

2. У кобры: верхняя часть туловища, при опасности раздуваемая ею в виде диска (спец.).

| прил. капюшонный, ая, ое (к 1 знач.).
11883 КАРА КАРА, ы, ж. (высок.). Наказание, возмездие. Предателя ждёт к.
11884 КАРАБИН КАРАБИН, а, м.

1. Облегчённая короткоствольная винтовка.

2. Механическая зацепка, зажим. К. поводка. К. на конце лесы.

| прил. карабинный, ая, ое.
11885 КАРАБИНЕР КАРАБИНЕР, а, м.

1. В царской армии до середины 19 в. и в армиях нек-рых других стран: солдат-стрелок из полков, вооружённых карабинами.

2. В Италии и нек-рых других странах: жандарм.
11886 КАРАБИНЕРНЫЙ КАРАБИНЕРНЫЙ, ая, ое. Относящийся к воинским частям, состоящим из карабинеров. К. полк. Карабинерная рота.
11887 КАРАБКАТЬСЯ КАРАБКАТЬСЯ, аюсь, аешься; несов. Подниматься, цепляясь ногами и руками. К. на гору.

| сов. вскарабкаться, аюсь, аешься.
11888 КАРАВАЙ КАРАВАЙ, я, м. Большой круглый хлеб. На чужой к. рот не разевай (посл.).

| прил. каравайный, ая, ое.
11889 КАРАВАН КАРАВАН, а, м.

1. Группа вьючных животных, перевозящих грузы, людей (в пустыне, в степи). К. верблюдов.

2. Группа следующих друг за другом транспортных судов.

3. Штабель торфа, кирпича (спец.). Самовозгорание торфа в караванах.

| прил. караванный, ая, ое.
11890 КАРАГАЧ КАРАГАЧ, а и а, м. Южное дерево сем. ильмовых.

| прил. карагачевый, ая, ое.
11891 КАРАИМСКИЙ КАРАИМСКИЙ, ая, ое.

1. см. караимы.

2. Относящийся к караимам, к их языку, национальному характеру, образу жизни, культуре, а также к территории их проживания, её внутреннему устройству, истории; такой, как у караимов. К. язык (тюркской семьи языков). По-караимски (нареч.).
11892 КАРАИМЫ КАРАИМЫ, ов, ед. им, а, м. Народ, живущий немногочисленными группами в основном в Крыму, а также в Литве.

| ж. караимка, и.

| прил. караимский, ая, ое.
11893 КАРАКАЛПАКИ КАРАКАЛПАКИ, ов, ед. ак, а, м. Народ, составляющий основное коренное население Каракалпакии.

| ж. каракалпачка, и.

| прил. каракалпакский, ая, ое.
11894 КАРАКАЛПАКСКИЙ КАРАКАЛПАКСКИЙ, ая, ое.

1. см. каракалпаки.

2. Относящийся к каракалпакам, к их языку, национальному характеру, образу жизни, культуре, а также к Каракалпакии, её территории, внутреннему устройству, истории; такой, как у каракалпаков, как в Каракалпакии. К. язык (тюркской семьи языков). По-каракалпакски (нареч.).
11895 КАРАКАТИЦА КАРАКАТИЦА, ы.

1. ж. Головоногий морской моллюск, выделяющий коричневое красящее вещество сепию.

2. перен., м. и ж. О коротконогом, неуклюжем человеке (разг.).
11896 КАРАКОВЫЙ КАРАКОВЫЙ, ая, ое. О масти лошадей: тёмно-гнедой с подпалинами.
11897 КАРАКУЛЕВОД КАРАКУЛЕВОД, а, м. Специалист по каракулеводству.
11898 КАРАКУЛЕВОДСТВО КАРАКУЛЕВОДСТВО, а, ср. Разведение каракульских овец как отрасль животноводства.

| прил. каракулеводческий, ая, ое. Каракулеводческое хозяйство.
11899 КАРАКУЛИ КАРАКУЛИ, ей, ед. я, и, ж. (разг.). Неразборчивые, неумело или небрежно написанные буквы. Писать каракулями.
11900 КАРАКУЛЬ КАРАКУЛЬ, я, м. Ценные шкурки новорождённых каракульских ягнят.

| прил. каракулевый, ая, ое. К. воротник.
11901 КАРАКУЛЬСКИЙ КАРАКУЛЬСКИЙ, ая, ое: каракульская овцапорода овец, обычно с чёрной в крутых завитках шерстью, разводимая гл. обр. в Средней Азии, в Крыму, на Украине.
11902 КАРАКУЛЬЧА КАРАКУЛЬЧА, и, ж. Мех из шкурок недоношенных ягнят каракульских овец. Пальто из каракульчи.

| прил. каракульчовый, ая, ое.
11903 КАРАМБОЛЬ КАРАМБОЛЬ, я, м. В бильярде: рикошетный удар в шар шаром, к-рый отскочил от другого шара. Сделать к.

| прил. карамбольный, ая, ое.
11904 КАРАМЕЛЬ КАРАМЕЛЬ, и, ж.

1. собир. Жёсткие конфеты, приготовляемые из сахарного и паточного сиропа, обычно с начинкой. Фруктовая, леденцовая к.

2. Жжёный сахар для подкрашивания кондитерских изделий (спец.).

3. Поджаренный солод для подкрашивания пива (спец.).

| прил. карамельный, ая, ое.
11905 КАРАМЕЛЬКА КАРАМЕЛЬКА, и, ж. (разг.). Конфета карамели.
11906 КАРАНДАШ КАРАНДАШ, а, м.

1. Письменная принадлежностьдеревянная палочка со стержнем из смеси глинистой массы с графитом. Цветные карандаши (с добавлением красителя). Чертёжный к. Автоматический к. (с выдвигающимся стержнем). На к. взять (взять на заметку чтон.; разг.). Чертёж в карандаше (сделанный карандашом).

2. Предмет такой формы для рисования, раскрашивания, для косметических целей. Пастельные карандаши. Гримировальный к. К. для век, для бровей.

| прил. карандашный, ая, ое.
11907 КАРАНТИН КАРАНТИН, а, м.

1. Временная изоляция заразных больных, а также лиц, соприкасавшихся с такими больными.

2. Пункт санитарного осмотра прибывших из местности, поражённой эпидемией.

3. карантин растенийспециальная служба, контролирующая провоз через границу растений, плодов, семян.

| прил. карантинный, ая, ое. К. пункт. К. врач. К. пограничный досмотр.
11908 КАРАПУЗ КАРАПУЗ, а, м. (разг. шутл.). Толстый, пухлый малыш.

| уменьш.-ласк. карапузик, а, м.
11909 КАРАСЬ КАРАСЬ, я, м. Пресноводная рыба сем. карповых с красноватыми плавниками.

| прил. карасий, ья, ье и карасёвый, ая, ое.
11910 КАРАТ КАРАТ, а, род. мн. каратов и при счёте преимущ. карат, м. Мера массы алмазов и других драгоценных камней, равная 0,2 г [первонач. название одного семени рожкового дерева, применявшегося для взвешивания драгоценных камней].

| прил. каратный, ая, ое.
11911 КАРАТЕЛЬ КАРАТЕЛЬ, я, м. Участник карательного отряда. Зверства карателей.

| прил. карательский, ая, ое.
11912 КАРАТЕЛЬНЫЙ КАРАТЕЛЬНЫЙ, ая, ое.

1. см. карать.

2. Имеющий целью жестоко наказать, произвести расправу. Карательные меры. К. отряд (военно-полицейский отряд для расправы над кемн., уничтожения когон.).
11913 КАРАТЬ КАРАТЬ, аю, аешь; несов., кого-что (устар. и высок.). Подвергать каре, наказывать. К. преступников.

| сов. покарать, аю, аешь; аранный.

| прил. карательный, ая, ое (устар.). К. приговор.
11914 КАРАТЭ КАРАТЭ, нескл., ср. Спортивная борьба, использующая эффективные приёмы японской системы самозащиты без оружия и основанная на ударах руками и ногами по наиболее уязвимым точкам тела соперника.
11915 КАРАТЭИСТ КАРАТЭИСТ, а и КАРАТИСТ, а, м. Спортсмен, занимающийся каратэ.

| ж. каратэистка, и и каратистка, и.

| прил. каратэистский, ая, ое и каратистский, ая, ое.
11916 КАРАУЛ КАРАУЛ, а, м.

1. Воинское подразделение, несущее охрану кого-чегон. Гарнизонный к. Выставить к. Сменить к. Почётный к. (назначаемый для отдания воинских почестей; также о почётной охране у гроба).

2. Охрана, обязанности по такой охране. Нести к. Стоять в карауле. Взять когон. под к.

3. межд. Крик о помощи при опасности (разг.). Хоть к. кричи (о безвыходном, очень трудном положении).

• Взять на караулотдать честь ружейным приёмом.

| прил. караульный, ая, ое (к 1 и 2 знач.). Караульное помещение. Смена караульных (сущ.).
11917 КАРАУЛИТЬ КАРАУЛИТЬ, лю, лишь; несов., кого-что.

1. Охранять, сторожить. К. сад.

2. Поджидать, подстерегать (разг.). Кошка караулит мышь.

3. (1 и 2 л. не употр.), перен. . О чём-н. неожиданном и плохом: предстоять, ожидать. Караулит беда кого-н.
11918 КАРАУЛЬЩИК КАРАУЛЬЩИК, а, м. (разг.). Человек, к-рый караулит, сторож.

| ж. караульщица, ы.
11919 КАРАЧАЕВСКИЙ КАРАЧАЕВСКИЙ, ая, ое.

1. см. карачаевцы.

2. Относящийся к карачаевцам, к их языку (кабардино-балкарскому), национальному характеру, образу жизни, культуре, а также к территории их проживания, её внутреннему устройству, истории; такой, как у карачаевцев.
11920 КАРАЧАЕВЦЫ КАРАЧАЕВЦЫ, ев, ед. вец, вца, м. Народ, относящийся к коренному населению Карачаево-Черкесии.

| ж. карачаевка, и.

| прил. карачаевский, ая, ое.
11921 КАРАЧКИ КАРАЧКИ: на карачках, на карачки (прост.)на четвереньках, на четвереньки. Ползать на карачках. Встать на карачки.
11922 КАРАЧУН КАРАЧУН: карачун пришёл кому (прост.)смерть, погибель пришла.
11923 КАРБАС КАРБАС, а и КАРБАС, а, м. На Севере: небольшое парусное судно для рыбного промысла, перевозки грузов. Деревянный к.

| прил. карбасный, ая, ое и карбасный, ая, ое.
11924 КАРБИД КАРБИД, а, м. Химическое соединение углерода с металлами и нек-рыми неметаллами.

| прил. карбидный, ая, ое.
11925 КАРБОЛКА КАРБОЛКА, и, ж. (разг.). Дезинфицирующая жидкостьраствор карболовой кислоты. Промыть полы карболкой.

| прил. карболочный, ая, ое.
11926 КАРБОЛОВЫЙ КАРБОЛОВЫЙ, ая, ое: карболовая кислотаорганическое соединение, бесцветные кристаллы, в растворе образующие дезинфицирующую жидкость.
11927 КАРБОНАД КАРБОНАД, а, м. Запечённое свиное филе особого приготовления.

| прил. карбонадный, ая, ое.
11928 КАРБОНАРИЙ КАРБОНАРИЙ, я, м. В Италии в нач. 19 в.: член тайной революционной организации.
11929 КАРБУНКУЛ КАРБУНКУЛ, а, м.

1. Гнойное воспаление кожи и подкожной клетчатки, исходящее из волосяных мешочков и сальных желёз.

2. Драгоценный камень густого красного цвета.

| прил. карбункулёзный, ая, ое (к 1 знач.).
11930 КАРБЮРАТОР КАРБЮРАТОР, а, м. (спец.). Прибор, в к-ром происходит карбюрация.

| прил. карбюраторный, ая, ое.
11931 КАРБЮРАЦИЯ КАРБЮРАЦИЯ, и, ж. (спец.). Образование в двигателях внутреннего сгорания горючей смеси из жидкого топлива и воздуха.

| прил. карбюрационный, ая, ое.
11932 КАРГА КАРГА, и, мн. карги, карг, каргам, ж. (разг. пренебр.). Злая и безобразная старуха. Старая к.
11933 КАРДАМОН КАРДАМОН, а, м. Тропическое растение сем. имбирных, а также семена его, употр. как пряность.

| прил. кардамонный, ая, ое.
11934 КАРДАН КАРДАН, а, м. То же, что карданный механизм или карданный вал.
11935 КАРДАННЫЙ КАРДАННЫЙ, ая, ое (спец.).

1. карданный механизммеханизм, служащий для передачи вращения между валами, расположенными под углом друг к другу.

2. карданный валвал в таком механизме.
11936 КАРДИНАЛ КАРДИНАЛ 1, а, м.

1. У католиков: высший (после папы) духовный сан, а также лицо, имеющее этот сан.

2. неизм. То же, что пунцовый (по цвету кардинальской мантии).

• Серый кардиналлицо, обладающее большой властью, но не занимающее соответствующего высокого положения и остающееся в тени [по называнию монахаотца Жозефа, доверенного лица, вдохновителя и участника интриг кардинала Ришелье (сер. 17 в.)].

| прил. кардинальский, ая, ое (к 1 знач.).
11937 КАРДИНАЛ КАРДИНАЛ 2, а, м. Небольшая певчая птица сем. овсянковых с ярко-красным оперением у самцов, обитающая в Америке.
11938 КАРДИНАЛЬНЫЙ КАРДИНАЛЬНЫЙ, ая, ое; лен, льна (книжн.). Самый важный, существенный, основной. К. вопрос.

| сущ. кардинальность, и, ж.
11939 КАРДИО… КАРДИО... Первая часть сложных слов со знач.: 1) относящийся к сердцу, напр. кардиосклероз, кардиоспазм, кардиография, кардиостимулятор, кардиохирургия; 2) относящийся к кардиологии, напр. кардиоцентр, кардионеврологический.
11940 КАРДИОГРАММА КАРДИОГРАММА, ы, ж. Графическое изображение работы сердца. Снять кардиограмму.

| прил. кардиограммный, ая, ое.
11941 КАРДИОЛОГ КАРДИОЛОГ, а, м. Врачспециалист по кардиологии.
11942 КАРДИОЛОГИЯ КАРДИОЛОГИЯ, и, ж. Раздел медицины, занимающийся болезнями сердечно-сосудистой системы и их лечением.

| прил. кардиологический, ая, ое. К. центр.
11943 КАРЕ КАРЕ [рэ].

1. нескл., ср. Существовавшее до конца 19 в. боевое построение пехоты четырёхугольником для отражения атаки со всех сторон. Построиться в к.

2. нескл., ср. Квадратный вырез ворота на платье.

3. неизм. В форме четырёхугольника. Построение к. Ворот к.
11944 КАРЕГЛАЗЫЙ КАРЕГЛАЗЫЙ, ая, ое; аз. С карими глазами.
11945 КАРЕЛЫ КАРЕЛЫ, ов, ед. ел, а, м. Народ, составляющий основное коренное население Карелии.

| ж. карелка, и.

| прил. карельский, ая, ое.
11946 КАРЕЛЬСКИЙ КАРЕЛЬСКИЙ, ая, ое.

1. см. карелы.

2.Относящийся к карелам, их языку, национальному характеру, образу жизни, культуре, а также к Карелии, её территории, внутреннему устройству, истории; такой, как у карелов, как в Карелии. К. язык (финно-угорской семьи языков). По-карельски (нареч.).

3. карельская берёзаберёза с древесиной, имеющей в разрезе красивый волнистый рисунок.
11947 КАРЕТА КАРЕТА, ы, ж. Большой закрытый четырёхколёсный конный экипаж на рессорах. Ехать в карете. К. истории (перен.: ход исторических событий). В карете прошлого далеко не уедешь (перен.: предупреждение против боязни нового, передового).

• Карета скорой помощиспециальная автомашина, высылаемая для оказания неотложной медицинской помощи.

| уменьш. каретка, и, ж.

| прил. каретный, ая, ое.
11948 КАРЕТКА КАРЕТКА, и, ж.

1. см. карета.

2. Подвижная, скользящая часть нек-рых машин, механизмов (спец.). К. пишущей машинки.

| прил. кареточный, ая, ое.
11949 КАРЕТНИК КАРЕТНИК, а, м. (устар.).

1. Сарай для карет и других экипажей.

2. Экипажный мастер.

| прил. каретнический, ая, ое (ко 2 знач.).
11950 КАРИАТИДА КАРИАТИДА, ы, ж. (спец.). Колонна, опора в здании в виде женской фигуры.
11951 КАРИЕС КАРИЕС, а, м. (спец.). Разрушение ткани кости зуба.

| прил. кариозный, ая, ое.
11952 КАРИЙ КАРИЙ, яя, ее. О цвете глаз и масти лошадей: тёмно-коричневый.
11953 КАРИКАТУРА КАРИКАТУРА, ы, ж.

1. Рисунок, комически или сатирически изображающий кого-чтон. Злая к. К. на бюрократов.

2. перен. Смешное, жалкое подобие чегон. Эта картинак. на искусство.

| прил. карикатурный, ая, ое.
11954 КАРИКАТУРИСТ КАРИКАТУРИСТ, а, м. Художник, рисующий карикатуры.

| ж. карикатуристка, и.

| прил. карикатуристский, ая, ое.
11955 КАРИКАТУРНЫЙ КАРИКАТУРНЫЙ, ая, ое; рен, рна.

1. см. карикатура.

2. перен. Смешной, подходящий для карикатуры. Карикатурная фигура.

| сущ. карикатурность, и, ж.
11956 КАРКАС КАРКАС, а, м. Остов какогон. сооружения, изделия. К. здания. К. абажура.

| прил. каркасный, ая, ое.
11957 КАРКАТЬ КАРКАТЬ, аю, аешь; несов.

1. О вороне: кричать, издавать звуки, похожие на «кар».

2. перен. Говорить, предвещая чтон. неприятное (разг. неодобр.). Довольно тебе к.!

| однокр. каркнуть, ну, нешь (к 1 знач.).

| сущ. карканье, я, ср.
11958 КАРЛИК КАРЛИК, а, м.

1. Животное или растение неестественно маленького размера. Орёл-к. Сосна-к.

2. Человек неестественно маленького роста. Злой к. (в сказках).

3. Слабо светящаяся небольшая звезда (спец.). Белый к. (очень плотная звезда малых размеров).

| ж. карлица, ы (ко 2 знач.).
11959 КАРЛИКОВОСТЬ КАРЛИКОВОСТЬ, и, ж.

1. см. карликовый.

2. Вызываемая поражением желёз внутренней секреции болезнь, выражающаяся в ненормально маленьком росте (спец.).
11960 КАРЛИКОВЫЙ КАРЛИКОВЫЙ, ая, ое. Крайне малого роста или размера. Карликовые племена (малорослые племена Средней Африки). К. лес. К. дуб. Карликовая антилопа. К. кит. Карликовое предприятие (маломощное).

| сущ. карликовость, и, ж.
11961 КАРМАН КАРМАН, а, м.

1. Вшитая или нашивная деталь в одежденебольшое обычно четырёхугольное вместилище для платка, для мелких нужных под рукой вещиц. Вшивной, накладной к. Боковой, нагрудный к. К. с отворотом, с клапаном. Положить, убрать, запихнуть в к. чтон. Торчит из кармана чтон. Платок, кошелёк, билет, очешник в кармане. Залезть в чейн. к. (также перен.: украсть или ввести в расход, заставить потратиться). Спрятать в к. чтон. (также перен.: скрыть, не показывать виду. Спрятать самолюбие в к.). Широкий к. у когон. (также перен.: о том, у кого много денег). Пустой к. у когон. (также перен.: нет денег; разг.). Набить к. (также перен.: разбогатеть; разг. неодобр.).

2. Вделанное во чтон. особое отделение. К. рюкзака, сумки.

3. Углубление, выемка (спец.). К. в горной породе. К. раны.

• Бить по карману (разг.)вводить в расход, причинять убыток. Цены бьют по карману.

Не по карману что кому (разг.)слишком дорого для когон. Вещь дорогая, нам не по карману.

В чужой карман смотреть (разг. неодобр.)считать чужие деньги, чужое богатство.

Тугой карман у кого (разг.)о том, кто богат, обычно о скупом.

В карман за словом не лезет кто (разг.)о том, кто боек на язык, находчив в споре.

Держи карман шире! (разг. ирон.)возглас: напрасно ждёшь, ничего не получишь.

| уменьш. карманчик, а, м. и кармашек, шка, м.

| прил. карманный, ая, ое. Карманные часы (для ношения в кармане). Карманные расходы (мелкие повседневные расходы). К. вор (ворующий из карманов). Книжка карманного формата (помещающаяся в кармане).
11962 КАРМАННИК КАРМАННИК, а и КАРМАНЩИК, а, м. (прост.). Карманный вор.
11963 КАРМАННЫЙ КАРМАННЫЙ, ая, ое.

1. см. карман.

2. перен. Готовый приспособиться, подчиниться, целиком выполнять чьюн. волю. Карманное министерство. К. президент.
11964 КАРМАНЬОЛА КАРМАНЬОЛА, ы, ж. Французская народная революционная песня 18 в., а также танец в ритме этой песни.
11965 КАРМАШЕК КАРМАШЕК, шка, м.

1. см. карман.

2. Небольшой карман, свободно прикрёпленный к одежде или висящий на ленте, шнурке. Детский к. для платка.
11966 КАРМИН КАРМИН, а, м. Яркая красная краска, получаемая из тела самок кошенили.

| прил. карминный, ая, ое.
11967 КАРМИННЫЙ КАРМИННЫЙ, ая, ое и КАРМИНОВЫЙ, ая, ое.

1. см. кармин.

2. Ярко-красный, цвета кармина.
11968 КАРНАВАЛ КАРНАВАЛ, а, м. Народное празднество с шествиями, уличным маскарадом [первонач. весенние праздники в Италии].

| прил. карнавальный, ая, ое. Карнавальное шествие.
11969 КАРНИЗ КАРНИЗ, а, м.

1. Продольный выступ над окном, дверью вдоль верхней части стены. Лепные карнизы.

2. Перекладина, на к-рую вешают шторы (над окном, дверью).

3. Нависшая часть кручи, лавины (спец.).

| прил. карнизный, ая, ое.
11970 КАРОТЕЛЬ КАРОТЕЛЬ, и, ж. Сорт моркови с округлым сладким корнем.
11971 КАРОТИН КАРОТИН, а, м. (спец.). Оранжево-жёлтый растительный пигмент, обеспечивающий образование в организме витамина А.
11972 КАРП КАРП, а, м. Пресноводная рыба, одомашненная разновидность сазана, разводимая в прудах. Зеркальный к.

| прил. карповый, ая, ое. Семейство карповых (сущ).
11973 КАРСТ КАРСТ, а, м. (спец.). Состояние земной поверхности в областях, почва к-рых образована из растворимых природными водами осадочных крупнозернистых пород.

| прил. карстовый, ая, ое. Карстовые явления (образование подземных пещер, воронок, котловин, провалов, рек и озёр). Карстовая пещера.
11974 КАРТ КАРТ, а, м. Гоночный микролитражный автомобиль без кузова.
11975 КАРТА КАРТА, ы, ж.

1. Чертёж поверхности Земли, небесного тела или звёздного неба. Масштаб карты. Политическая к. Европы. Этнографическая к. мира. К. Луны. Астрономическая к.

2. Один из плотных листков колоды 2, различающихся по мастям (во 2 знач.), а также по фигурам или очкам. Игральные карты. Колода карт. Сдавать карты. Ваша к. бита (также перен.: то же, что ваша ставка бита). Раскрыть свои карты (также перен.: обнаружить свой замысел). Ставить на карту чтон. (также перен.: рисковать чемн. в надежде на успех, выгоду). Ему и карты в руки (перен.: то же, что ему и книги в руки; разг.). Смешать, спутать чьин. карты (также перен.: расстроить чьин. планы).

3. мн. Игра при помощи колоды таких листков. Играть в карты. Картыазартная игра.

4. Бланк для заполнения какимин. сведениями. Санаторно-курортная к.

5. Плотный листок бумаги, картона с какимн. текстом, изображением. К. меню. К. лото.

| уменьш. картишки, шек (к 3 знач.).

| прил. картёжный, ая, ое (к 3 знач.) и карточный, ая, ое (ко 2 и 3 знач.). Картёжный дом (игорный дом, в к-ром играют в карты; устар.). Карточный домик (из игральных карт; также перен.: о чёмн. очень непрочном, ненадёжном).
11976 КАРТАВИТЬ КАРТАВИТЬ, влю, вишь; несов. Говорить картаво.
11977 КАРТАВЫЙ КАРТАВЫЙ, ая, ое; ав. С нечистым произношением нек-рых звуков (напр. «р», «л»). К. ребёнок. Картавая речь.

| сущ. картавость, и, ж.
11978 КАРТБЛАНШ КАРТ-БЛАНШ, а, м. (род. п. разг., другие падежи не употр.) (книжн.). Предоставляемые комун. неограниченные полномочия, полная свобода действий. Дать карт-бланш комун. Получить карт-бланш.
11979 КАРТВЕЛЫ КАРТВЕЛЫ, вел, ед. ел, а, м. Самоназвание грузин.

| ж. картвелка, и.

| прил. картвельский, ая, ое.
11980 КАРТВЕЛЬСКИЙ КАРТВЕЛЬСКИЙ, ая, ое

1. см. картвелы.

2. картвельские языкиюжная группа кавказских языков, включающая грузинский, менгрельский, сванский и нек-рые другие языки.
11981 КАРТЕЛЬ КАРТЕЛЬ, я, м.

1. Одна из форм монополийобъединение крупных предприятий какойн. отрасли промышленности, сохраняющих коммерческую и производственную самостоятельность, организованное в целях регулирования производства, обеспечения господства на рынке, контроля над ценами и извлечения монопольной прибыли. Нефтяной к.

2. [тэ]. Письмо с вызовом на дуэль (устар.).

| прил. картельный, ая, ое (к 1 знач.).
11982 КАРТЕЧЬ КАРТЕЧЬ, и, ж.

1. Начинённый круглыми пулями артиллерийский снаряд для массового поражения живых целей на близком расстоянии (в 19 в. сменившийся шрапнелью).

2. Крупная дробь для охотничьего ружья.

| прил. картечный, ая, ое.
11983 КАРТЁЖНИК КАРТЁЖНИК, а, м. (разг.). Заядлый игрок в карты.

| ж. картёжница, ы.

| прил. картёжнический, ая, ое.
11984 КАРТИНА КАРТИНА, ы, ж.

1. Произведение живописи. Картины русских художников. Развесить картины.

2. То же, что фильм (во 2 знач.) (разг.).

3. Изображение чегон. в художественном произведении. К. быта.

4. То, что можно видеть, обозревать или представлять себе в конкретных образах. К. природы. Картины детства.

5. Вид, состояние, положение чегон. (книжн.). К. запустения. К. яснаянужно действовать.

6. Подразделение акта в драме. Пьеса в трёх действиях, семи картинах.

7. картина, в знач. сказ. То же, что картинка (в 3 знач.).

• Живые картины (устар.)мимические сцены без слов.

| прил. картинный, ая, ое (к 1 знач.). Картинная галерея.
11985 КАРТИНГ КАРТИНГ, а, м. Спортивные гонки на картах.
11986 КАРТИНГИСТ КАРТИНГИСТ, а, м. Спортсменучастник картинга.
11987 КАРТИНКА КАРТИНКА, и, ж.

1. Иллюстрация, рисунок в книге или отдельный рисунок. Книжка с картинками. Лубочная к. Сводная (или переводная) к. (нанесённая на бумагу особым составом и при смачивании переносимая на другую поверхность). Как к. ктон. (очень хорош, красив, наряден; разг.).

2. Вообще об изображении. Снимок дал картинку хорошего качества. Чёткая к.

3. картинка, в знач. сказ. О ком-чёмн. очень привлекательном, красивом, нарядном, загляденье (разг.). Домикк.!

| прил. картиночный, ая, ое (к 1 знач.).
11988 КАРТИННЫЙ КАРТИННЫЙ, ая, ое; нен, нна.

1. см. картина.

2. Производящий впечатление своей внешней красотой, красивостью. Картинная поза.

| сущ. картинность, и, ж.
11989 КАРТОГРАФ КАРТОГРАФ, а, м. Специалист по картографии.
11990 КАРТОГРАФИРОВАТЬ КАРТОГРАФИРОВАТЬ, рую, руешь; анный; сов. и несов., что. Нанести (носить) на карту (в 1 знач.).
11991 КАРТОГРАФИЯ КАРТОГРАФИЯ, и, ж. Наука о составлении карт (в 1 знач.), а также их составление.

| прил. картографический, ая, ое.
11992 КАРТОН КАРТОН, а, м.

1. Толстая, очень твёрдая бумага. Однослойный, многослойный к.

2. Подсобный рисунок, набросок на такой бумаге (спец.).

| прил. картонный, ая, ое (к 1 знач.).
11993 КАРТОНАЖ КАРТОНАЖ, а, м., собир. Изделия из картона.

| прил. картонажный, ая, ое. Картонажная мастерская.
11994 КАРТОНКА КАРТОНКА, и, ж.

1. Коробка из картона. К. для шляпы.

2. Кусок картона.
11995 КАРТОТЕКА КАРТОТЕКА, и, ж. Систематизированное собрание карточек с какимин. сведениями, материалами. Библиотечная к.

| прил. картотечный, ая, ое. К. шкаф.
11996 КАРТОФЕЛЕ… КАРТОФЕЛЕ... Первая часть сложных слов со знач. относящийся к картофелю, напр. картофелекопатель, картофелесажалка, картофелесортировка (машина), картофелехранилище, картофелепосадочный, картофелесортировальный.
11997 КАРТОФЕЛЕВОД КАРТОФЕЛЕВОД, а, м. Специалист по картофелеводству.
11998 КАРТОФЕЛЕВОДСТВО КАРТОФЕЛЕВОДСТВО, а, ср. Разведение картофеля как отрасль растениеводства.

| прил. картофелеводческий, ая, ое. К. район.
11999 КАРТОФЕЛЕУБОРОЧНЫЙ КАРТОФЕЛЕУБОРОЧНЫЙ, ая, ое. Относящийся к уборке картофеля. К. комбайн.
12000 КАРТОФЕЛИНА КАРТОФЕЛИНА, ы, ж. (разг.). Один клубень картофеля.
12001 КАРТОФЕЛЬ КАРТОФЕЛЬ, я (ю), м. Клубнеплод сем. паслёновых с клубнями, богатыми крахмалом, а также (собир.) сами клубни.

| прил. картофельный, ая, ое. Картофельная мука (крахмал из картофеля).
12002 КАРТОХА КАРТОХА, и, ж. (прост.). То же, что картошка.
12003 КАРТОЧКА КАРТОЧКА, и, ж.

1. Небольшой прямоугольный кусок бумаги, картона. Каталожная к. Выписка на карточках.

2. Листок с напечатанным на нём текстом в свидетельство чегон., с талонами на получение чегон. Продовольственная к. Визитная к.

3. Фотографический портрет (разг.). К. для паспорта.

4. То же, что карта (в 4 знач.) (разг.). Заполнить карточку в регистратуре.

| прил. карточный, ая, ое (к 1 и 2 знач.). Карточная система (выдача продовольствия по карточкам).
12004 КАРТОШКА КАРТОШКА, и, ж. (разг.). Картофель, картофелина. Нос картошкой (широкий и толстый). Любовь не к. (не пустяк, не безделица; прост. шутл.). На картошке ктон. (на уборке картофеля, обычно о горожанах).
12005 КАРТУЗ КАРТУЗ, а, м.

1. Мужской головной убор с жёстким козырьком, неформенная фуражка.

2. Бумажный мешок для чегон. сыпучего (устар.).

3. Мешочек из особой ткани для пороховых зарядов (устар.).

| прил. картузный, ая, ое.
12006 КАРУСЕЛЬ КАРУСЕЛЬ, и, ж.

1. Вращающееся устройство для катанья по кругу, с сиденьями, сделанными в виде кресел, лошадей, лодок. Кататься на карусели.

2. перен. Канитель, неразбериха (разг.). Бумажная, бюрократическая к.

| прил. карусельный, ая, ое (к 1 знач.).

• Карусельный станок (спец.)металлорежущий станок с вертикальным валом.
12007 КАРЦЕР КАРЦЕР, а, м. Помещение для временного одиночного заключения в наказание за чтон. (напр. в тюрьмах, в России до революциив учебных заведениях). Посадить в к.

| прил. карцерный, ая, ое.
12008 КАРЬЕР КАРЬЕР 1, а, м. Самый быстрый конский бег, ускоренный галоп. Пустить лошадь в к. или карьером. С места в к. (перен.: сразу, без всяких приготовлений; разг.).

| прил. карьерный, ая, ое.
12009 КАРЬЕР КАРЬЕР 2, а, м.

1. Место открытой разработки неглубоко залегающих полезных ископаемых, камней, песка, глины.

2. Горное предприятие, добывающее полезные ископаемые в открытых выработках.

| прил. карьерный, ая, ое.
12010 КАРЬЕРА КАРЬЕРА, ы, ж.

1. Род занятий, деятельности. Артистическая к.

2. Путь к успехам, видному положению в обществе, на служебном поприще, а также само достижение такого положения. Блестящая к. Сделать карьеру. К. не удалась.

| прил. карьерный, ая, ое.
12011 КАРЬЕРИЗМ КАРЬЕРИЗМ, а, м. (неодобр.). Погоня за карьерой (во 2 знач.), стремление к личному благополучию, продвижению по службе в личных интересах.

| прил. карьеристский, ая, ое.
12012 КАРЬЕРИСТ КАРЬЕРИСТ, а, м. (неодобр.). Человек, проникнутый карьеризмом.

| ж. карьеристка, и.

| прил. карьеристский, ая, ое.
12013 КАСАТЕЛЬНО КАСАТЕЛЬНО кого-чего, предлог с род. п. (устар.). Насчёт, относительно кого-чегон. Осведомиться к. принятого решения.
12014 КАСАТЕЛЬНЫЙ КАСАТЕЛЬНЫЙ, ая, ое.

1. см. касаться.

2. касательная, ой, ж. В математике: прямая, имеющая общую точку с кривой и не пересекающая её вблизи этой точки, а также плоскость, обладающая аналогичным свойством по отношению к поверхности. Касательная к кругу.
12015 КАСАТЕЛЬСТВО КАСАТЕЛЬСТВО, а, ср. (книжн. и офиц.). Причастность к чемун., отношение к кому-чемун. Иметь к. к делу.
12016 КАСАТИК КАСАТИК, а, м. (обл. и прост.). Ласковое обращение к комун.

| ж. касатка, и.
12017 КАСАТКА КАСАТКА 1, и, ж. Вид ласточки, а также (обл.) ласточка вообще.
12018 КАСАТКА КАСАТКА 2 см. касатик.
12019 КАСАТЬСЯ КАСАТЬСЯ, аюсь, аешься; несов., кого-чего и (устар.) до кого-чего.

1. Дотрагиваться до кого-чегон. К. рукой.

2. перен. Затрагивать какойн. вопрос в изложении. К. важной темы.

3. (1 и 2 л. не употр.). Иметь отношение к кому-чемун. Это тебя не касается.

• Что касается кого-чего, то...употр. для подчёркивания предмета речи, если говорить о ком-чёмн., то... Что касается меня, то я не согласен.

Что касается до кого-чего, то... (устар.)то же, что что касается кого-чего, то...

| сов. коснуться, нусь, нёшься.

| сущ. касание, я, ср. (к 1 знач.). Точка касания (в математике: точка, в к-рой касательная соприкасается с кривой).

| прил. касательный, ая, ое (к 1 знач.; спец.).
12020 КАСКА КАСКА, и, род. мн. сок, ж. Защитный головной убор (металлический, пластмассовый, пробковый) в виде шлема. Пожарная к.

• Голубые каскивоеннослужащие миротворческих сил [от элемента униформы вооружённых сил ООН].

| прил. касочный, ая ое.
12021 КАСКАД КАСКАД, а, м.

1. Естественный или искусственный поток, низвергающийся уступами. Пруды расположены каскадом.

2. перен. Стремительная смена какихн. действий, явлений. К. звуков.

3. Группа связанных между собой гидроэлектростанций, расположенных последовательно друг за другом (спец.). Плотинный к. (на равнинных реках). Деривационный к. (на горных реках).

4. Имитация падения с лошади как цирковой приём, а также вообще сложный зрелищный трюк (спец.).

5. В оперетте: быстрый танец, сопровождаемый пением.

| прил. каскадный, ая, ое (к 1, 3, 4 и 5 знач.).
12022 КАСКАДЁР КАСКАДЁР, а, м. Артистспециалист по каскадам (в 4 знач.).

| прил. каскадёрский, ая, ое. К. трюк.
12023 КАСКЕТКА КАСКЕТКА, и, ж. Род лёгкой фуражки.
12024 КАССА КАССА, ы, ж.

1. Ящик, шкаф для хранения денег и ценных бумаг. Несгораемая к.

2. Помещение, учреждение, в к-рых производятся денежные операции. Сберегательная к. (прежнее название сберегательного банка). Железнодорожная к. (по продаже железнодорожных билетов). Театральная к. (по продаже театральных билетов).

3. Денежная наличность организации, учреждения. Проверить кассу. К. взаимопомощи (общественная кредитная организация). Фильм делает кассу (обеспечивает полный сбор; разг.).

4. Аппарат, на к-ром отпечатываются талоны с указанием полученной суммы, а также кабинка, место, где находится этот аппарат и кассир (во 2 знач.). Выбить чек в кассе. Уплатить в кассу.

5. Ящик с типографскими литерами для ручного набора (спец.). Наборная к.

| прил. кассовый, ая, ое.
12025 КАССАЦИЯ КАССАЦИЯ, и, ж. (спец.). Пересмотр или отмена не вступившего в законную силу судебного решения вышестоящей судебной инстанции по жалобе сторон или протесту прокурора. К. приговора. Подать на кассацию.

• Кассация выборовотмена выборов в случае нарушения избирательного закона.

| прил. кассационный, ая, ое. Кассационная жалоба. Кассационная инстанция.
12026 КАССЕТА КАССЕТА, ы, ж.

1. Стандартное по форме устройство, в к-рое вмещаются какиен. детали, предметы, материалы. Бомбовая к.

2. Плоская закрытая коробка, в к-рую вмещается магнитная лента. Магнитофонная к. Записи в кассетах.

3. Светонепроницаемый футляр для предохранения светочувствительной плёнки, пластинок.

| прил. кассетный, ая, ое. К. магнитофон.
12027 КАССИР КАССИР, а, м.

1. Работник кассы (во 2 знач.), занимающийся выдачей и приёмом денег, ценных бумаг и продажей билетов.

2. Работник, обслуживающий кассу (в 4 знач.).

| ж. кассирша, и (ко 2 знач.; разг.).

| прил. кассирский, ая, ое.
12028 КАССИРОВАТЬ КАССИРОВАТЬ, рую, руешь; анный; сов. и несов., что (спец.). Произвести (водить) кассацию. К. приговор.
12029 КАСТА КАСТА, ы, ж.

1. В странах Востока: обособленная общественная группа, связанная происхождением, правовым положением своих членов, иногда также и религиозной общностью. К. брахманов.

2. Узкая общественная группа, к-рая отстаивает свои привилегии и интересы и доступ в к-рую для посторонних затруднён или невозможен (неодобр.). Замкнутая к.

| прил. кастовый, ая, ое.
12030 КАСТАНЬЕТЫ КАСТАНЬЕТЫ, ет, ед. а, ы, ж. Ударный музыкальный инструментнадеваемые на пальцы и скреплённые попарно деревянные пластинки, к-рыми производят резкие щелкающие звуки. Народные к. (в Испании, Италии, латиноамериканских странах). Оркестровые к.

| прил. кастаньетный, ая, ое.
12031 КАСТЕЛЯНША КАСТЕЛЯНША, и, ж. Работница бельевой (в лечебном учреждении, доме отдыха, гостинице), ведающая хранением и выдачей белья.
12032 КАСТЕТ КАСТЕТ, а, м. Холодное оружие в виде стальной пластинки или спаянных колец, надеваемых на пальцы и зажимаемых в кулак. Ударить кастетом.

| прил. кастетный, ая, ое.
12033 КАСТОВОСТЬ КАСТОВОСТЬ, и, ж. Кастовая замкнутость, обособленность. Сектовая к. Сословная к.
12034 КАСТОР КАСТОР, а, м. Плотное сукно с густым ворсом.

| прил. касторовый, ая, ое.
12035 КАСТОРКА КАСТОРКА, и, ж. (разг.) Касторовое масло.
12036 КАСТОРОВЫЙ КАСТОРОВЫЙ 1, ая, ое: касторовое масломасло из семян клещевины, употр. в медицине, парфюмерии и как смазочное средство.
12037 КАСТОРОВЫЙ КАСТОРОВЫЙ 2 см. кастор.
12038 КАСТРАТ КАСТРАТ, а, м. Кастрированный человек, скопец.
12039 КАСТРИРОВАТЬ КАСТРИРОВАТЬ, рую, руешь; анный; сов. и несов., кого (что). Произвести (водить) комун. операцию удаления половых желез, оскопить (плять). Кастрированный кабан (боров).

| сущ. кастрация, и, ж.
12040 КАСТРЮЛЬКА КАСТРЮЛЬКА, и, ж. То же, что кастрюля.

| уменьш. кастрюлечка, и, ж.

| прил. кастрюлечный, ая, ое.
12041 КАСТРЮЛЯ КАСТРЮЛЯ, и, ж. Металлическая посуда для варки пищи. Алюминиевая, эмалированная к.

| прил. кастрюльный, ая, ое.
12042 КАТ КАТ, а, м. (устар. обл.). То же, что палач.

| увел.-пренебр. катюга, и, м.
12043 КАТАВАСИЯ КАТАВАСИЯ, и, ж. (разг. шутл.). Беспорядок, суматоха. Из-за тебя получилась вся эта к.
12044 КАТАКЛИЗМ КАТАКЛИЗМ, а, м. (книжн.). Резкий перелом (в природе, обществе), разрушительный переворот, катастрофа.
12045 КАТАКОМБЫ КАТАКОМБЫ, омб, ед. а, ы, ж. Подземные галереи, коридоры [первонач. те, в к-рых спасались христиане от преследований в Древнем Риме].

| прил. катакомбный, ая, ое. Катакомбная церковь.
12046 КАТАЛАЖКА КАТАЛАЖКА, и, ж. (устар. шутл. и прост.). Помещение для арестантов. Упрятать в каталажку.
12047 КАТАЛИЗАТОР КАТАЛИЗАТОР, а, м. (спец.). Вещество, изменяющее скорость химической реакции.

| прил. катализаторный, ая, ое.
12048 КАТАЛОГ КАТАЛОГ, а, м.

1. Составленный в определённом порядке перечень какихн. однородных предметов (книг, экспонатов, товаров). Библиотечный к. Издательский план-к.

2. Вообще перечень, список, исчисляющий какиен. предметы, явления. К. ледников. К. тайфунов. Звёздный к. Строительные детали унифицированного каталога.

| прил. каталожный, ая, ое (к 1 знач.).
12049 КАТАЛОГИЗИРОВАТЬ КАТАЛОГИЗИРОВАТЬ, рую, руешь; анный; сов. и несов., что. Составить (влять) каталог чегон.

| сущ. каталогизация, и, ж.
12050 КАТАЛОНСКИЙ КАТАЛОНСКИЙ, ая, ое.

1. см. каталонцы.

2. Относящийся к каталонцам, к их языку, национальному характеру, образу жизни, культуре, а также к Каталонии, её территории, внутреннему устройству, истории; такой, как у каталонцев, как в Каталонии. К. язык (романской группы индоевропейской семьи языков). Каталонская школа живописи (ветвь испанской художественной культуры 1415 вв.). По-каталонски (нареч.).
12051 КАТАЛОНЦЫ КАТАЛОНЦЫ, ев, ед. онец, нца, м. Народ, составляющий основное население Каталонииисторической области на северо-востоке Испании.

| ж. каталонка, и.

| прил. каталонский, ая, ое.
12052 КАТАЛЬ КАТАЛЬ, я, м. (устар.). Рабочий, занимающийся подвозкой грузов на тачке.
12053 КАТАМАРАН КАТАМАРАН, а, м. Судно с двумя соединенными вверху корпусами.

| прил. катамаранный, ая, ое.
12054 КАТАНЬЕ КАТАНЬЕ, я, ср.: не мытьём, так катаньем (разг. неодобр.)не тем, так другим способом, не так, так иначе (добиться чегон.) Доймёт не мытьём, так катаньем ктон. когон.
12055 КАТАПУЛЬТА КАТАПУЛЬТА, ы, ж.

1. В древности: приспособление для метания камней, бочек с горящей смолой, применявшееся при осаде крепостей.

2. Устройство для ускорения старта летательного аппарата с палубы корабля или другой небольшой взлётной площадки (спец.).

3. Тренировочное устройство для отработки катапультирования лётчиков, космонавтов (спец.).

| прил. катапультный, ая, ое.
12056 КАТАПУЛЬТИРОВАТЬ КАТАПУЛЬТИРОВАТЬ, рую, руешь; анный; сов. и несов., кого-что (спец.). Выбросить (расывать) из летательного аппарата с помощью специальных устройств. Катапультируемое кресло.

| возвр. катапультироваться, руюсь, руешься. Лётчик катапультировался.

| сущ. катапультирование, я, ср.
12057 КАТАПУЛЬТИРОВАТЬСЯ КАТАПУЛЬТИРОВАТЬСЯ, руюсь, руешься; сов. и несов.

1. см. катапультировать.

2. О летательных аппаратах: взлететь (тать) при помощи катапульты (во 2 знач.). К. с авианосца.
12058 КАТАР КАТАР, а, м. Воспаление слизистой оболочки какогон. органа. К. верхних дыхательных путей. К. желудка (прежнее название гастрита).

| прил. катаральный, ая, ое.
12059 КАТАРАКТА КАТАРАКТА, ы, ж. Помутнение хрусталика.

| прил. катарактный, ая, ое.
12060 КАТАСТРОФА КАТАСТРОФА, ы, ж.

1. Событие с трагическими последствиями. Железнодорожная к. Семейная к.

2. Неожиданное и грандиозное событие в истории планеты, влияющее на её дальнейшее существование (спец.). Теория катастроф.

| прил. катастрофный, ая, ое (ко 2 знач.; спец.).
12061 КАТАСТРОФИЧЕСКИЙ КАТАСТРОФИЧЕСКИЙ, ая, ое. Являющийся катастрофой (в 1 знач.), трагический по своим последствиям.
12062 КАТАСТРОФИЧНЫЙ КАТАСТРОФИЧНЫЙ, ая, ое; чен, чна. То же, что катастрофический.

| сущ. катастрофичность, и, ж.
12063 КАТАТЬ КАТАТЬ, аю, аешь; катанный; несов.

1. кого-что. То же, что катить (в 1 знач.), но обозначает действие, совершающееся не в одно время, не за один приём или не в одном направлении. К. шары (на бильярде).

2. кого (что). Возить для прогулки, забавы. К. в коляске. К. на санках.

3. что. Разминая и двигая по поверхности, делать чтон. круглое. К. шарики из теста.

4. что. Разглаживать вращательными движениями при помощи катка (в 3 знач.), валька и скалки. К. бельё.

5. что. Обрабатывать путём прокатки (спец.). К. металл.

6. что. То же, что валять (в 3 знач.). К. войлок. К. валенки.

7. Ездить (много или без затруднений) (разг.). Каждый год катают на юг.

8. Употр. для обозначения быстрого, энергичного действия (прост.). Пошёл к. карандашом! (начал быстро писать).

| сов. скатать, аю, аешь; атанный (к 3, 6 и 7 знач.) и выкатать, аю, аешь; анный (к 4 знач.).

| однокр. катнуть, ну, нёшь (к 1 и 7 знач.).

| сущ. катание, я, ср. (к 1, 2, 3, 4, 5, 6 и 7 знач.).

| прил. катальный, ая, ое (к 4, 5 и 6 знач.).
12064 КАТАТЬСЯ КАТАТЬСЯ, аюсь, аешься; несов.

1. То же, что катиться (в 1 знач., но обозначает действие, совершающееся не в одно время, не за один приём или не в одном направлении). Мяч катается по площадке.

2. Совершать прогулку или упражняться, передвигаясь на чёмн. К. на велосипеде. К. на коньках. К. с горы на санках.

3. Переваливаться с боку на бок (разг.). К. по земле. К. от боли.

| сущ. катание, я, ср. (к 1 и 2 знач.).

| прил. катальный, ая, ое (ко 2 знач. в нек-рых сочетаниях). Катальная гора (для катания на санках).
12065 КАТАФАЛК КАТАФАЛК, а, м.

1. Высокая подставка для гроба.

2. Погребальная колесница.

| прил. катафалковый, ая, ое.
12066 КАТЕГОРИЧЕСКИЙ КАТЕГОРИЧЕСКИЙ, ая, ое.

1. Ясный, безусловный, не допускающий иных толкований. К. ответ. Категорическое суждение.

2. Решительный, не допускающий возражений. К. приказ. Категорически (нареч.) отказаться.
12067 КАТЕГОРИЧНЫЙ КАТЕГОРИЧНЫЙ, ая, ое; чен, чна. То же, что категорический (во 2 знач.). К. тон.

| сущ. категоричность, и, ж.
12068 КАТЕГОРИЯ КАТЕГОРИЯ, и, ж.

1. В философии: общее понятие, отражающее наиболее существенные связи и отношения реальной действительности и познания. К. качества. К. количества. К. формы. К. содержания.

2. Крупный, обычно строго не очерченный класс в его сравнении с другими такими же классами. К. населения, избирателей, покупателей. К. заведений, учреждений. К. явлений, фактов.

| прил. категориальный, ая, ое (к 1 знач.).
12069 КАТЕР КАТЕР, а, мн. а, ов, м.

1. Небольшое гребное или моторное судно. Пассажирский к.

2. Малый военный корабль специального или вспомогательного назначения. Торпедный к. Сторожевой к.

| прил. катерный, ая, ое.
12070 КАТЕТ КАТЕТ, а, м. В математике: сторона прямоугольного треугольника, примыкающая к его прямому углу.
12071 КАТЕТЕР КАТЕТЕР [тэ], тра, м. Медицинский инструменттрубка, вводимая в каналы и полости тела с диагностической или лечебной целью.
12072 КАТЕХИЗИС КАТЕХИЗИС, а, м. Краткое изложение христианского вероучения в форме вопросов и ответов.

| прил. катехизический, ая, ое.
12073 КАТИТЬ КАТИТЬ, качу, катишь; несов.

1. кого-что. Двигать, вращая или заставляя скользить по какойн. поверхности, а также двигать предмет, имеющий колёса. К. колесо. К. коляску. К. санки. Река катит свои воды (о передвижении силой течения).

2. Быстро ехать (разг.). К. в автомобиле.
12074 КАТИТЬСЯ КАТИТЬСЯ, качусь, катишься; несов.

1. Двигаться, вращаясь или скользя по какойн. поверхности, а также передвигаться на колёсах. Мяч катится по площадке. Катятся волны, валы. Автомобиль катится по дороге.

2. (1 и 2 л. не употр.), перен. О раскатистых звуках: раздаваться. Катятся громовые раскаты.

3. перен. Течь, струиться. Слёзы катятся из глаз.

4. катись, катитесь. То же, что убирайся, убирайтесь (см. убраться в 3 знач.) (прост.) Катись отсюда!
12075 КАТОД КАТОД, а, м. (спец.). Отрицательный электрод; противоп. анод.

| прил. катодный, ая, ое.
12076 КАТОК КАТОК, тка, м.

1. Ледяная площадка для катания на коньках.

2. Машина со стальными валками для уплотнения и выравнивания грунта, дорожных покрытий. Дорожный к.

3. Приспособление для глажения тканей, белья посредством катания (спец.).

4. Сельскохозяйственное орудие для разбивки комьев, выравнивания и укатывания поверхности поля. Полевой к. Прицепной, навесной к.
12077 КАТОЛИК КАТОЛИК, а, м. Последователь католицизма.

| ж. католичка, и.
12078 КАТОЛИЦИЗМ КАТОЛИЦИЗМ, а, м. и КАТОЛИЧЕСТВО, а, ср. Одно из основных направлений христианства с церковной организацией, возглавляемой римским папой.

| прил. католический, ая, ое. К. храм.
12079 КАТОРГА КАТОРГА, и, ж.

1. Самые тяжёлые [первонач. на галерах] принудительные работы для заключённых в тюрьмах или других местах с особо суровым режимом. Отбывать каторгу. Сослать на каторгу.

2. перен. Невыносимо тяжёлый труд, мучительная жизнь (разг.). Домашняя к.

| прил. каторжный, ая, ое (к 1 знач.). Каторжные работы. Работает как каторжный (сущ.).
12080 КАТОРЖАНИН КАТОРЖАНИН, а, мн. ане, ан, м. Человек, отбывающий каторгу (в 1 знач.) или бывший на каторге (чаще об осуждённых за политическую деятельность).

| ж. каторжанка, и.

| прил. каторжанский, ая, ое.
12081 КАТОРЖНИК КАТОРЖНИК, а, м. Человек, к-рый отбывает каторгу (в 1 знач.) (чаще об уголовных преступниках).

| ж. каторжница, ы.

| прил. каторжницкий, ая, ое.
12082 КАТОРЖНЫЙ КАТОРЖНЫЙ, ая, ое; жен, жна.

1. см. каторга.

2. перен. Невыносимо тяжёлый, мучительный (разг.). Каторжная жизнь.

| сущ. каторжность, и, ж.
12083 КАТУШКА КАТУШКА, и, ж. Цилиндр, стержень, на к-рый наматывается чтон. К. ниток. К. проволоки, провода.

• На всю ( или на полную) катушку (прост.)используя все имеющиеся возможности, в полную силу. Жми на всю катушку!

| прил. катушечный, ая, ое.
12084 КАТЫШ КАТЫШ, а, м. (прост.). Маленький круглый комок, скатанный из чегон. мягкого. К. из хлебной мякоти.

| уменьш. катышек, шка, м.
12085 КАТЮША КАТЮША, и, ж. В годы Великой Отечественной войны: народное название реактивного бесствольного орудия особой системы.
12086 КАУЗАЛЬНОСТЬ КАУЗАЛЬНОСТЬ, и, ж. (спец.).

1. см. каузальный.

2. В философии: то же, что причинность.
12087 КАУЗАЛЬНЫЙ КАУЗАЛЬНЫЙ, ая, ое; лен, льна (спец.). Относящийся к причинно-следственным отношениям, к выражению этих отношений. Каузальная связь явлений.

| сущ. каузальность, и, ж.
12088 КАУРКА КАУРКА, и, род. мн. рок, м. и ж. (разг.). Каурая лошадка [по распространенной кличке]. Вещий (вещая) каурка (в сказках).
12089 КАУРЫЙ КАУРЫЙ, ая, ое. О масти лошадей: светло-каштановый, рыжеватый.
12090 КАУСТИК КАУСТИК, а, м. (спец.). Технический едкий натр.

| прил. каустический, ая, ое. Каустическая сода (то же, что каустик).
12091 КАУЧУК КАУЧУК, а, м. Упругое вещество из млечного сока нек-рых южных растений (каучуконосов), употр. как сырьё для выработки резины. Натуральный к. Синтетический к.

| прил. каучуковый, ая, ое. Каучуковое дерево (название различных каучуконосных деревьев).
12092 КАУЧУКОНОС КАУЧУКОНОС, а, м. Растение, из к-рого добывается каучук.

| прил. каучуконосный, ая, ое.
12093 КАФЕ КАФЕ [фэ], нескл., ср. Небольшой ресторан с подачей кофе. Летнее к. (со столиками на открытом воздухе).
12094 КАФЕБАР КАФЕ-БАР [фэ], а, м. Кафе с продажей вина у стойки.
12095 КАФЕДРА КАФЕДРА, ы, ж.

1. Возвышение для оратора, лектора. Говорить с кафедры. Подняться на кафедру.

2. В высшей школе: объединение специалистов, ведущих одновременно педагогическую и научно-исследовательскую работу в какойн. отрасли науки. К. химии. Заведовать кафедрой. Заседание кафедры.

| прил. кафедральный, ая, ое (ко 2 знач.; спец.).

• Кафедральный соборглавный собор города, в к-ром совершает богослужение епископ.
12096 КАФЕКЛУБ КАФЕ-КЛУБ [фэ], а, м. Кафе, в к-ром собираются люди, объединённые общими интересами.
12097 КАФЕКОНДИТЕРСКАЯ КАФЕ-КОНДИТЕРСКАЯ [фэ], ой, ж. Кафе с продажей сладостей.
12098 КАФЕЛЬ КАФЕЛЬ, я (ю), м., обычно собир. То же, что изразец. Выложить стену кафелем.

| прил. кафельный, ая, ое. Кафельная печь. Кафельные плитки.
12099 КАФЕМОРОЖЕНОЕ КАФЕ-МОРОЖЕНОЕ [фэ], ого, м. Кафе с продажей мороженого.
12100 КАФЕТЕРИЙ КАФЕТЕРИЙ [тэ], я, м. Род кафе, обычно с самообслуживанием.
12101 КАФЕШАНТАН КАФЕШАНТАН [фэ], а, м. Кафе с эстрадой, с исполнением различных увеселительных номеров, музыки, танцев.

| прил. кафешантанный, ая, ое. Кафешантанная певица.
12102 КАФТАН КАФТАН, а, м. Старинная мужская долгополая верхняя одежда.

• Тришкин кафтан (разг. неодобр.)о частичных и внешних исправлениях, только вредящих делу, не приносящих пользы [по одноименной басне И. А. Крылова].

| уменьш.-унич. кафтанишко, а, мн. шки, шек, шкам, м.

| прил. кафтанный, ая, ое.
12103 КАХЕТИНСКИЙ КАХЕТИНСКИЙ, ая, ое.

1. см. кахетинцы.

2. Относящийся к кахетинцам, к их языку, национальному характеру, образу жизни, культуре, а также к территории их проживания, её внутреннему устройству, истории; такой, как у кахетинцев. К. диалект грузинского языка. К. хребет (в Грузии). По-кахетински (нареч.).
12104 КАХЕТИНЦЫ КАХЕТИНЦЫ, ев, ед. нец, нца, м. Этническая группа грузин, составляющая коренное население Кахетииисторической области Восточной Грузии.

| ж. кахетинка, и.

| прил. кахетинский, ая, ое.
12105 КАЦАВЕЙКА КАЦАВЕЙКА, и, ж. (прост.). Верхняя распашная короткая кофта.
12106 КАЧАЛКА КАЧАЛКА, и, ж. Кресло на качающейся подставке. Кресло-к.
12107 КАЧАТЬ КАЧАТЬ, аю, аешь; несов.

1. кого-что. Приводить в колебательное движение. К. колыбель. К. ребёнка на качелях. Его качает (безл.) от усталости (пошатывается из стороны в сторону).

2. кого (что). Подбрасывать на руках вверх в знак восхищения, радости (разг.). Спортсмены качают своего капитана.

3. чем. Производить колебательное движение. К. головой (из стороны в сторону: в знак отрицания, сомнения, неодобрения).

4. что. Вытягивать, нагнетать насосом. К. воду. К. мёд (вытягивать из сот).

• Качать права (прост. неодобр.)настойчиво доказывать свое право на чтон., законность своих требований.

| однокр. качнуть, ну, нёшь (к 1 и 3 знач.).
12108 КАЧАТЬСЯ КАЧАТЬСЯ, аюсь, аешься; несов.

1. Двигаться из стороны в сторону или колебаться, то поднимаясь, то опускаясь. Лодка качается на волнах. К. на качелях.

2. Шататься при ходьбе. Идти, качаясь.

| однокр. качнуться, нусь, нёшься.

| сущ. качание, я, ср.
12109 КАЧЕЛИ КАЧЕЛИ, ей. Устройство для качаниясиденье, подвешенное к столбам или перекладине. Качаться на качелях. Детские к.

| прил. качельный, ая, ое.
12110 КАЧЕСТВЕННЫЙ КАЧЕСТВЕННЫЙ, ая, ое; вен, венна.

1. см. качество.

2. Очень хороший, высокий по качеству. Качественные стали. Ремонт произведён качественно (нареч.).

| сущ. качественность, и, ж.
12111 КАЧЕСТВО КАЧЕСТВО, а, ср.

1. Совокупность существенных признаков, свойств, особенностей, отличающих предмет или явление от других и придающих ему определённость (спец.). Категории качества и количества. Переход в новое к.

2. То или иное свойство, признак, определяющий достоинство чегон. К. работы. К. изделий. Высокие душевные качества.

• В качестве кого-чего, предлог с род. п.как кто-чтон., в виде чегон., в роли кого-чегон. Явился в качестве посредника.

| прил. качественный, ая, ое (к 1 знач.). Качественные различия. Качественные изменения.

• Качественные прилагательныев грамматике: прилагательные, обозначающие качество, свойство и образующие краткие формы и степени сравнения.
12112 КАЧКА КАЧКА, и, ж. Колебание, качание при движении (экипажа, судна, вагона, летательного аппарата). Морская к. Килевая, бортовая к.
12113 КАЧКИЙ КАЧКИЙ, ая, ое (прост.). Качающийся, неустойчивый. Качкая лодка.
12114 КАЧНУТЬ, СЯ КАЧНУТЬ, СЯ см. качать, ся.
12115 КАША КАША, и, ж.

1. Кушанье из сваренной или запаренной крупы. Крутая, густая, жидкая к. Гречневая, пшённая, рисовая, манная к. Заварить кашу кипятком. Маслом каши не испортишь (посл.). Мало каши ел (перен.: молод, неопытен или недостаточно силён; разг. ирон.).

2. перен. То же, что месиво (в 1 знач.) (разг.). К. из песка и снега.

3. Нечто беспорядочное, путаница (разг.). К. в голове у когон. К. в изложении.

• Каши не сваришь с кем (разг. неодобр.)не сговоришься, не сделаешь дела с кемн.

Каши просят (ботинки, сапоги) (разг. шутл.)износились до дыр.

Каша во рту у кого (разг.)о том, кто говорит неясно, нечётко.

Заварить кашу (разг. неодобр.)затеять хлопотливое дело.

Расхлебать кашу (разг. неодобр.)распутать хлопотливое дело. Заварили кашу, а я расхлебывай.

| уменьш. кашка, и, ж. (к 1 знач.).
12116 КАШАЛОТ КАШАЛОТ, а, м. Морское млекопитающее подотряда зубатых китов.

| прил. кашалотовый, ая, ое.
12117 КАШЕВАР КАШЕВАР, а, м. Повар в походной группе, отряде, а также (устар.) в рабочей артели.

| ж. кашеварка, и (разг.).
12118 КАШЕВАРИТЬ КАШЕВАРИТЬ, рю, ришь; несов. (разг.). Быть кашеваром. К. у костра.
12119 КАШЕЛЬ КАШЕЛЬ, шля, м. Сильные, толчками, хриплые выдыхательные движения. Простудный к. Сухой, влажный к. Лающий к. (громкий, сухой и отрывистый).
12120 КАШЕМИР КАШЕМИР, а (у), м. Тонкая шерстяная или полушерстяная ткань.

| прил. кашемировый, ая, ое. Кашемировая шаль.
12121 КАШИЦА КАШИЦА, ы, ж. (разг.). Жидкая каша (в 1 и 2 знач.). Овсяная к. Снежная к. под ногами.
12122 КАШКА КАШКА 1, и, ж. (разг.). Клевер, а также его шаровидное соцветие (головка). Белая, розовая, красная к.
12123 КАШКА КАШКА 2 см. каша.
12124 КАШЛЯТЬ КАШЛЯТЬ, яю, яешь; несов. Издавать кашель, а также страдать кашлем. Больной кашляет. Мотор кашляет (перен.: неисправен, издаёт отрывистые хрипящие звуки; разг. шутл.).

| однокр. кашлянуть, ну, нешь. Многозначительно к. (покашливанием дать знать о чёмн., предупредить, намекнуть).
12125 КАШНЕ КАШНЕ [нэ], нескл., ср. Узкий шейный шарф, надеваемый под пальто. Мужское к.
12126 КАШПО КАШПО, нескл., ср. Декоративная ваза для цветочного горшка.
12127 КАШТАН КАШТАН, а, м. Дерево сем. буковых с коричневыми плодами (орехами), а также самый плод. Жареные каштаны. Таскать каштаны из огня для когон. (перен.: делать трудное, неприятное дело, результатами к-рого будет пользоваться другой).

| прил. каштановый, ая, ое.
12128 КАШТАНОВЫЙ КАШТАНОВЫЙ, ая, ое.

1. см. каштан.

2. Коричневый, цвета спелого каштана. Каштановые волосы.
12129 КАЮК КАЮК, нескл., м. и в знач. сказ., кому (прост.). Конец (в 5 знач.), капут, крышка (во 2 знач.). К. пришёл комун.
12130 КАЮР КАЮР, а, м. (обл.). Погонщик собак или оленей, запряжённых в нарты.

| прил. каюрский, ая, ое.
12131 КАЮТА КАЮТА, ы, ж. Отдельное помещение на судне (пассажирское, для членов экипажажилое). К. первого класса. Капитанская к.

| прил. каютный, ая, ое.
12132 КАЮТКОМПАНИЯ КАЮТ-КОМПАНИЯ, и, ж. Общее для командного состава помещение на суднеместо отдыха, собраний и столовая.
12133 КАЯТЬСЯ КАЯТЬСЯ, каюсь, каешься; несов.

1. На церковной исповеди признаваться в своём грехе (грехах) (обычно о тяжёлом грехе, требующем искупления). К. в грехах. Кающийся грешник (перен.: о том, кто, глубоко раскаиваясь в чёмн., открыто порицает себя; книжн.).

2. в чём. Сожалея, признавать свою ошибку, вину (разг.). Каюсь, виноват перед тобой.

| сов. покаяться, аюсь, аешься.
12134 КВАДРАТ КВАДРАТ, а, м.

1. Равносторонний прямоугольник, а также предмет или участок такой формы. Квадраты на шахматной доске. Взлётный к. для вертолётов.

2. В математике: произведение числа на самого себя. Четыреэто к. двух.

3. В математике: показатель степени, равный двум. Возвести три в к.

4. Название офицерского знака различия в форме равностороннего прямоугольника на петлицах в Красной Армии (с 1919 по 1943 г.).

• В квадрате (разг.)вдвойне. Глупость в квадрате.

| прил. квадратный, ая, ое (ко 2 знач.). Квадратное уравнение.
12135 КВАДРАТНОГНЕЗДОВОЙ КВАДРАТНО-ГНЕЗДОВОЙ, ая, ое: квадратно-гнездовой способ посева, посадки (пропашных культур)способ, при к-ром группы семян помещаются по углам земельных квадратов.
12136 КВАДРАТНЫЙ КВАДРАТНЫЙ, ая, ое; тен, тна.

1. см. квадрат.

2. полн. ф. Имеющий форму квадрата; похожий на квадрат. К. стол. Квадратные скобки ( [ ] ).

3. По форме напоминающий квадрат. К. подбородок. Квадратные плечи. Квадратная фигура (широкая и приземистая).

• Квадратные глаза делать (разг.)то же, что делать большие (круглые) глаза.

| сущ. квадратность, и, ж. (к 3 знач.).
12137 КВАДРАТУРА КВАДРАТУРА, ы, ж. В математике: вычисление площади или поверхности фигуры.

• Квадратура круганеразрешимая задача построения при помощи циркуля и линейки квадрата, равного по площади данному кругу; вообще неразрешимая задача.
12138 КВАДРИГА КВАДРИГА, и, ж. В античном мире: двухколёсная колесница, запряжённая в ряд четвёркой коней. Скульптурная к. на фронтоне театра.
12139 КВАДРИЛЛИОН КВАДРИЛЛИОН [илио; ильё], а, м. Название числа, изображаемого единицей с пятнадцатью или (в нек-рых странах) с двадцатью четырьмя нулями.

| прил. квадриллионный, ая, ое.
12140 КВАЗИ… КВАЗИ... (книжн.). Первая часть сложных словто же, что лже... (в 1, 2 и 4 знач.), напр. квазиактивный, квазиистинный, квазиклассический, квазимагнитный, квазинаучный, квазиполюс; квазизвезда, квазиимпульс, квазичастицы.
12141 КВАКАТЬ КВАКАТЬ, аю, аешь; несов. О лягушке: издавать характерные отрывистые звуки, похожие на «ква-ква».

| сов. проквакать, аю, аешь.

| однокр. квакнуть, ну, нешь.

| сущ. кваканье, я, ср.
12142 КВАКЕР КВАКЕР, а, м.

1. мн. В Англии, США и нек-рых других странах: протестантская секта, отвергающая церковные обряды.

2. Член такой секты.

| прил. квакерский, ая, ое.
12143 КВАКУША КВАКУША, и и КВАКУШКА, и, ж. (разг.). То же, что лягушка. Лягушка-квакушка.
12144 КВАКША КВАКША, и, ж. Древесная лягушка.
12145 КВАЛИТАТИВНЫЙ КВАЛИТАТИВНЫЙ, ая, ое (спец.). То же, что качественный (см. качество в 1 знач.).

| сущ. квалитативность, и, ж.
12146 КВАЛИФИКАЦИЯ КВАЛИФИКАЦИЯ, и, ж.

1. см. квалифицировать.

2. Степень годности к какомун. виду труда, уровень подготовленности. Повышение квалификации. Высшая к.

3. Профессия, специальность. Приобрести квалификацию токаря.

| прил. квалификационный, ая, ое. Квалификационная комиссия.
12147 КВАЛИФИЦИРОВАННЫЙ КВАЛИФИЦИРОВАННЫЙ, ая, ое; ан, анна.

1. Имеющий высокую квалификацию, опытный. К. работник.

2. полн. ф. Требующий специальных знаний. К. труд.

| сущ. квалифицированность, и, ж. (к 1 знач.).
12148 КВАЛИФИЦИРОВАТЬ КВАЛИФИЦИРОВАТЬ, рую, руешь; анный; сов. и несов.

1. кого (что). Установить (навливать) степень чьейн. подготовки, годности к какомун. виду труда, деятельности. К. специалиста, спортсмена.

2. кого-что. Оценить (ивать), определить (лять) какимн. образом (книжн.). Как к. такое поведение?

| сущ. квалификация, и, ж.
12149 КВАНТ КВАНТ, а, м. В физике: наименьшее количество энергии, отдаваемое или поглощаемое физической величиной в её нестационарном состоянии. К. энергии. К. света.

| прил. квантовый, ая, ое. Квантовая теория. Квантовая электроника. К. генератор.
12150 КВАНТИТАТИВНЫЙ КВАНТИТАТИВНЫЙ, ая, ое (спец.). То же, что количественный.

| сущ. квантитативность, и, ж.
12151 КВАРТА КВАРТА, ы, ж.

1. В музыке: четвёртая ступень гаммы, а также интервал (во 2 знач.), охватывающий четыре ступени звукоряда.

2. Мера вместимости, объёма жидких и сыпучих веществ в разных странах, обычно немного больше литра.

| прил. квартовый, ая, ое (ко 2 знач.).
12152 КВАРТАЛ КВАРТАЛ, а, м.

1. Часть города, ограниченная пересекающимися улицами. Жить на углу квартала.

2. Четвёртая часть отчётного года. Отчёт за к.

3. В лесном хозяйстве: участок леса, ограниченный просеками, дорогами.

4. В царской России: низшая городская административно-полицейская единица, входящая в полицейский участок.

| прил. квартальный, ая, ое. К. отчёт. К. надзиратель (начальник квартала в 4 знач.; устар.). Служить квартальным (сущ.).
12153 КВАРТЕТ КВАРТЕТ, а, м.

1. Музыкальное произведение для четырёх исполнителей с партиями для каждого. Играть к.

2. Ансамбль из четырёх исполнителей. К. гитаристов.

| прил. квартетный, ая, ое.
12154 КВАРТИРА КВАРТИРА, ы, ж.

1. Жилое помещение в доме, имеющее отдельный вход, обычно с кухней, передней. Благоустроенная к. К. из трёх комнат. Однокомнатная к.

2. Помещение, снимаемое у когон. для жилья. Найти временную квартиру. Жить на квартире. Съехать с квартиры.

3. мн. Место временного расположения войск, а также вообще временного расположения членов какогон. отряда, рабочей группы. На зимних квартирах.

• Главная квартира (устар.)в действующей армии: штаб главнокомандующего или командующего, а также орган управления войсками.

| уменьш. квартирка, и, ж. (к 1 и 2 знач.).

| прил. квартирный, ая, ое. Квартирная плата. Квартирное расположение войск (не в казарменных помещениях; устар.).
12155 КВАРТИРАНТ КВАРТИРАНТ, а, м. Человек, к-рый снимает квартиру (во 2 знач.) у когон. Пустить квартиранта.

| ж. квартирантка, и.

| прил. квартирантский, ая, ое.
12156 КВАРТИРМЕЙСТЕР КВАРТИРМЕЙСТЕР, а, м. В царской армии и в армиях нек-рых стран: офицер, ведающий снабжением и расквартированием части.

| прил. квартирмейстерский, ая, ое.
12157 КВАРТИРОВАТЬ КВАРТИРОВАТЬ, рую, руешь; несов.

1. Проживать у когон. на квартире (во 2 знач.) (разг.).

2. Располагаться на квартирах (в 3 знач.) (устар.).
12158 КВАРТИРОНАНИМАТЕЛЬ КВАРТИРОНАНИМАТЕЛЬ, я, м. (офиц.). То же, что квартиросъёмщик.

| ж. квартиронанимательница, ы.
12159 КВАРТИРОСЪЁМЩИК КВАРТИРОСЪЁМЩИК, а, м. Съёмщик квартиры (в 1 знач.).

| ж. квартиросъёмщица, ы.
12160 КВАРТИРОХОЗЯИН КВАРТИРОХОЗЯИН, а, м. (устар.). Владелец, хозяин квартиры, сдающий комнаты жильцам.

| ж. квартирохозяйка, и.
12161 КВАРТИРЬЕР КВАРТИРЬЕР, а, м. Военнослужащий, а также член военизированной организации, стройотряда, высылаемый вперёд для подготовки мест расположения.

| прил. квартирьерский, ая, ое.
12162 КВАРТПЛАТА КВАРТПЛАТА, ы, ж. Сокращение: квартирная плата. Внести квартплату.
12163 КВАРЦ КВАРЦ, а, м.

1. Широко распространённый минерал, двуокись кремния.

2. Облучение кварцевой лампой (разг.). Назначить больному к.

| прил. кварцевый, ая, ое. Кварцевая лампа (электрическая лампа из кварцевого стекла, дающая ультрафиолетовое излучение).
12164 КВАРЦЕВАТЬ КВАРЦЕВАТЬ, цую, цуешь; цованный; несов. Облучать кварцевой лампой. К. инструменты (в целях стерилизации).

| сущ. кварцевание, я, ср.
12165 КВАРЦЕВЫЙ КВАРЦЕВЫЙ, ая, ое.

1. см. кварц.

2. кварцевое стеклостекло, получаемое плавлением горного хрусталя, кварца и нек-рых других веществ.
12166 КВАС КВАС, а (у), мн. ы, ов, м. Кисловатый напиток, настаиваемый с дрожжами на солоде, а также на ржаном хлебе, сухарях. Сухарный, хлебный к. Ягодный, фруктовый к. (на ягодах, фруктах). С хлеба на к. перебиваться (жить бедно, в нужде; разг.). Часом с квасом, часом так (посл. о небогатой еде).

| уменьш. квасок, ска (ску), м.

| прил. квасной, ая, ое. Квасная бочка.

• Квасной патриотизмпреклонение перед отсталыми формами жизни и быта своей страны, ложно понимаемое как любовь к отечеству.
12167 КВАСИТЬ КВАСИТЬ, ашу, асишь; ашенный; несов., что. Подвергая брожению, вызывать закисание, делать кислым 1 (во 2 знач.). К. капусту. К. молоко.

| сов. сквасить, ашу, асишь; ашенный и заквасить, ашу, асишь; ашенный.

| сущ. квашение, я, ср., сквашивание, я, ср. и закваска, и, ж.

| прил. квасильный, ая, ое и заквасочный, ая, ое.
12168 КВАСОК КВАСОК, ска (ску), м.

1. см. квас.

2. Кисловатый привкус (разг.). Яблоко с кваском.
12169 КВАСЦЫ КВАСЦЫ, ов. Двойная сернокислая соль алюминия, хрома или железа и какогон. щелочного металла или аммония в форме кристаллов, употр. в технике и как дезинфицирующее средство.

| прил. квасцовый, ая, ое. К. раствор.
12170 КВАШЕНИНА КВАШЕНИНА, ы, ж. (спец.). Корм для скотазаквашенная ботва, остатки овощей.

| прил. квашенинный, ая, ое.
12171 КВАШЕНЫЙ КВАШЕНЫЙ, ая, ое. Подвергнутый квашению, кислый 1 (во 2 знач.). Квашеная капуста. Квашеное молоко.
12172 КВАШНЯ КВАШНЯ, и, род. мн. ей.

1. ж. Деревянная кадка, кадушка для теста.

2. перен., м. и ж. О вялом и толстом, неповоротливом человеке (разг. пренебр.).
12173 КВЕРХУ КВЕРХУ, нареч. То же, что вверх (в 1 и 2 знач.). Поднять глаза к. Перевернуться колёсами к.

• Кверху от кого-чего, предлог с род. п. (разг.)то же, что вверх от кого-чегон. Дорожка кверху от реки.
12174 КВЁЛЫЙ КВЁЛЫЙ, ая, ое; квёл (прост.). Слабый, хилый, вялый.

| сущ. квёлость, и, ж.
12175 КВИНТА КВИНТА, ы, ж.

1. В музыке: пятая ступень гаммы, а также интервал (во 2 знач.), охватывающий пять ступеней звукоряда.

2. Самая высокая по тону струна нек-рых струнных инструментов.

• Нос на квинту повесить (разг. шутл.)приуныть.
12176 КВИНТЕТ КВИНТЕТ, а, м. (спец.).

1. Музыкальное произведение для пяти исполнителей с самостоятельными партиями для каждого. Играть к.

2. Ансамбль из пяти исполнителей. К. скрипачей.

| прил. квинтетный, ая, ое.
12177 КВИНТЭССЕНЦИЯ КВИНТЭССЕНЦИЯ, и, ж. (книжн.). Основа, самая сущность чегон. К. рассказа. К. события.
12178 КВИТ КВИТ, мн. квиты, в знач. сказ. (разг.). В расчёте, вполне рассчитался (лись). Мы с ним квиты.
12179 КВИТАНЦИЯ КВИТАНЦИЯ, и, ж. Официальная расписка в принятии денег или вещей, ценностей. Багажная к. Выписать, выдать квитанцию.

| прил. квитанционный, ая, ое. Квитанционная книжка.
12180 КВИТОК КВИТОК, тка, м. (прост.). Талон, квитанция.
12181 КВОРУМ КВОРУМ, а, м. (офиц.). Число участников собрания, заседания, достаточное для признания его правомочности. Полный к. Нет кворума.
12182 КВОТА КВОТА, ы, ж. (спец.). Доля, норма чегон. допускаемого в системе налогов, производства, сбыта, въезда в страну. Иммиграционная к. Импортная к. на чтон.

| прил. квотный, ая, ое.
12183 КВОХТАТЬ КВОХТАТЬ, хчу, охчешь; несов. (обл.). То же, что клохтать.

| сущ. квохтанье, я, ср.
12184 КЕГЛИ КЕГЛИ, ей, ед. я, и, ж. Точёные столбики, к-рые ставятся в ряд и с известного расстояния сбиваются катящимся шаром, а также (мн.) сама такая игра с этими столбиками.

| прил. кегельный, ая, ое.
12185 КЕДР КЕДР, а, м. Вечнозелёное хвойное дерево сем. сосновых. Ливанский к. Сибирский к. (сибирская сосна).

| прил. кедровый, ая, ое. Кедровая сосна (вид хвойного дерева, дающего в шишках съедобные семенаорехи). Кедровые орехи (семена такого дерева). Кедровое масло (из таких орехов).
12186 КЕДРАЧ КЕДРАЧ, а, м. (обл.). То же, что кедровник (во 2 знач.).
12187 КЕДРОВКА КЕДРОВКА, и, ж. Лесная птица сем. вороновых.
12188 КЕДРОВНИК КЕДРОВНИК, а, м.

1. Кустарник или небольшое дерево сем. сосновых.

2. собир. Лес из кедровых деревьев.
12189 КЕДЫ КЕДЫ, кедов и кед, ед. кед, а, м. и кеда, ы, ж. Спортивные матерчатые ботинки на ребристой резиновой подошве.

| прил. кедовый, ая, ое.
12190 КЕКС КЕКС, а, м. Сдобное сладкое мучное изделие в виде хлеба, хлебца. К. с изюмом.

| прил. кексовый, ая, ое.
12191 КЕЛЕЙНЫЙ КЕЛЕЙНЫЙ, ая, ое; еен, ейна.

1. см. келья.

2. перен. Тайный, секретный, совершаемый узким кругом лиц. Келейное обсуждение. Решить дело келейно (нареч.).

| сущ. келейность, и, ж.
12192 КЕЛЬНЕР КЕЛЬНЕР, а, м. В нек-рых странах: официант, слуга в отеле.

| ж. кельнерша, и (разг.).

| прил. кельнерский, ая, ое.
12193 КЕЛЬТСКИЙ КЕЛЬТСКИЙ, ая, ое.

1. см. кельты.

2. Относящийся к кельтам, к их языкам, образу жизни, культуре, а также к местам их проживания, их внутреннему устройству, истории; такой, как у кельтов. Кельтские языки (индоевропейской семьи языков). Кельтская (альпийская) раса (входящая в состав индоевропейской расы).
12194 КЕЛЬТЫ КЕЛЬТЫ, ов, ед. кельт, а, м. Группа древних племён, обитавших в Западной Европе.

| прил. кельтский, ая, ое.
12195 КЕЛЬЯ КЕЛЬЯ, и, род. мн. лий, ж.

1. Отдельная комната монаха, монахини в монастыре. Монашеская к.

2. перен. Уединённое и скромное жилище, комната (устар.).

| уменьш. келейка, и, ж.

| прил. келейный, ая, ое (к 1 знач.).
12196 КЕМПИНГ КЕМПИНГ, а, м. Специально оборудованный летний лагерь для автотуристов.

| прил. кемпинговый, ая, ое.
12197 КЕНАРКА КЕНАРКА, и, ж. (разг.). Самка канарейки.
12198 КЕНАРЬ КЕНАРЬ, я и КЕНАР, а, м. Самец канарейки.
12199 КЕНАФ КЕНАФ, а, м. Однолетнее травянистое растение сем. мальвовых, лубяное волокно к-рого употр. для изготовления текстильного сырья.

| прил. кенафный, ая, ое.
12200 КЕНГУРЁНОК КЕНГУРЁНОК, нка, мн. рята, рят, м. Детёныш кенгуру.
12201 КЕНГУРУ КЕНГУРУ, нескл., м. Австралийское сумчатое млекопитающее с удлинёнными задними ногами.

| прил. кенгуровый, ая, ое и кенгуриный, ая, ое. Кенгуровый мех. Кенгуриные прыжки.
12202 КЕНТАВР КЕНТАВР, а, м. В древнегреческой мифологии: получеловек-полуконьсущество с туловищем коня, головой и грудью человека.
12203 КЕПИ КЕПИ, нескл., ср.

1. Во Франции и в России в 19 в.: высокая сужающаяся кверху форменная фуражка с маленьким донышком и прямым козырьком. Студенческое к.

2. То же, что кепка.
12204 КЕПКА КЕПКА, и, ж. Мужской мягкий головной убор с козырьком.

• Метр с кепкой кто (разг. шутл.)о мужчине маленького роста.

| прил. кепочный, ая, ое.
12205 КЕРАМИКА КЕРАМИКА, и, ж.

1. собир. Изделия из обожжённой глины, глиняных смесей. Художественная к.

2. Гончарное искусство. Заниматься керамикой.

| прил. керамический, ая, ое.
12206 КЕРОГАЗ КЕРОГАЗ, а, м. Керосиновый нагревательный прибор, род бесшумного примуса. Готовить на керогазе.

| прил. керогазовый, ая, ое.
12207 КЕРОСИН КЕРОСИН, а (у), м. Горючая жидкость, продукт перегонки нефти.

• Дело пахнет керосином (прост. шутл.)дела плохи.

| прил. керосиновый, ая, ое и керосинный, ая, ое. Керосиновая лампа. Керосинный запах.
12208 КЕРОСИНКА КЕРОСИНКА, и, ж. Керосиновый нагревательный прибор с фитилями. Двухфитильная, трёхфитильная к.
12209 КЕСАРЬ КЕСАРЬ, я, м. (стар.). Монарх, владыка.

• Кесарюкесарево! (книжн.)пусть тот, кому принадлежит право властвовать, распоряжаться, пользуется этим правом [по евангельскому сказанию об ответе Иисуса Христа фарисеям, пришедшим к нему с вопросом, следует ли платить подать кесарю: «Отдавайте кесарево кесарю, а Божие Богу»].

| прил. кесарев, а, о.

• Кесарево сечение (спец.)операция извлечения плода через разрез брюшной стенки и матки.
12210 КЕССОН КЕССОН, а, м. (спец.). Водонепроницаемая камера, применяемая для производства подводных строительных работ.

| прил. кессонный, ая, ое. Кессонные работы. Кессонная болезнь (болезнь, возникающая при быстром переходе из среды с повышенным давлением в среду с более низким давлением).
12211 КЕТА КЕТА, ы и КЕТА, ы, ж. Дальневосточная рыба сем. лососевых.

| прил. кетовый, ая, ое и кетовый, ая, ое. Кетовая икра.
12212 КЕТГУТ КЕТГУТ, а и КЕТГУТ, а, м. (спец.). Нить из кишок мелкого рогатого скота, употр. для наложения внутренних швов при операциях.

| прил. кетгутный, ая, ое и кетгутный, ая, ое.
12213 КЕТМЕНЬ КЕТМЕНЬ, я, м. В Средней Азии: род мотыги для окучивания посевов, для рытья арыков.

| прил. кетменный, ая, ое.
12214 КЕФАЛЬ КЕФАЛЬ, и, ж. Морская промысловая рыба с удлинённым и сжатым с боков телом.

| прил. кефалий, ья, ье и кефалевый, ая, ое. Кефалья икра. Семейство кефалевых (сущ.).
12215 КЕФИР КЕФИР, а (у), м. Густой питательный напиток из перебродившего коровьего молока, заквашенного на специальных грибках.

| прил. кефирный, ая, ое. Кефирные грибки.
12216 КЗАДИ КЗАДИ, нареч. (прост.). В задней части чегон., сзади. Избушка покосилась к.

• Кзади от кого-чего, предлог с род. п.позади чегон., сзади от чегон. Амбар кзади от сарая.
12217 КИБЕРНЕТИК КИБЕРНЕТИК [нэ], а, м. Специалист по кибернетике.
12218 КИБЕРНЕТИКА КИБЕРНЕТИКА [нэ], и, ж. Наука об общих закономерностях процессов управления и передачи информации в машинах, живых организмах и обществе.

| прил. кибернетический, ая, ое.
12219 КИБИТКА КИБИТКА, и, ж.

1. Крытый экипаж, повозка. Дорожная к.

2. У кочевых народов: переносное жилище. Войлочная к.

| прил. кибиточный, ая, ое.
12220 КИВАТЬ КИВАТЬ, аю, аешь; несов.

1. чем. Покачивать головой, слегка наклоняя её вперед. К. комун. (в знак приветствия).

2. на кого-что. Указывать на кого-чтон. движением головы.

3. перен., на кого-что. Оправдываясь, ссылаться на кого-чтон. (разг. неодобр.). Иван кивает на Петра (погов. о тех, кто перекладывает вину, ответственность друг на друга).

| однокр. кивнуть, ну, нёшь (к 1 и 2 знач.).

| сущ. кивание, я, ср.
12221 КИВЕР КИВЕР, а, мн. а, ов, м. В нек-рых старых армиях: высокий головной убор из жесткой кожи с козырьком.

| прил. киверный, ая, ое.
12222 КИВОК КИВОК, вка, м. Однократное движение головы при кивании.
12223 КИДАТЬ КИДАТЬ, аю, аешь; несов. То же, что бросать (см. бросить в 1, 2, 3, 4 и 5 знач.). К. мяч. К. взгляды на кого-чтон. К. друзей.

| сов. кинуть, ну, нешь. Кинуло (безл.) в дрожь когон.

• Как (куда) ни кинь (разг.)как ни прикидывай, как ни думай, как ни старайся (о безвыходном, трудном положении).
12224 КИДАТЬСЯ КИДАТЬСЯ, аюсь, аешься; несов. То же, что бросаться. К. на помощь. К. в объятия комун. К. снежками. К. деньгами. К. из стороны в сторону.

| сов. кинуться, нусь, нешься.
12225 КИЗИЛ КИЗИЛ, а (у) и КИЗИЛЬ, я (ю), м. Кустарник или деревце с сочными кисло-сладкими красными ягодами, а также его ягоды.

| прил. кизиловый, ая, ое, кизилевый, ая, ое и кизильный, ая, ое. Семейство кизиловых (сущ.). Кизильная наливка.
12226 КИЗЯК КИЗЯК, а (у), м. Прессованный, с примесью соломы навоз, употр. в степных и южных районах как топливо и для сельских построек.

| прил. кизяковый, ая, ое и кизячный, ая, ое. Кизяковый домик. Кизячный костёр.
12227 КИЙ КИЙ, кия и кия, мн. кии, киёв, м. Длинная, сужающаяся к концу палка для игры на бильярде.

| уменьш. киёк, кийка, м.
12228 КИКБОКСИНГ КИКБОКСИНГ, а, м. Вид спортабокс, в к-ром разрешены удары ногами.
12229 КИКИМОРА КИКИМОРА, ы.

1. ж. В восточнославянской мифологии: маленькая невидимка, живущая за печкой, в лесу, в болоте. К. болотная, лесная.

2. перен., м. и ж. О человеке, имеющем смешной, нелепый вид (разг. шутл.).
12230 КИЛА КИЛА, ы, ж. (прост.). То же, что грыжа.
12231 КИЛЕВОЙ КИЛЕВОЙ см. киль.
12232 КИЛЛЕР КИЛЛЕР, а, м. Профессиональный наёмный убийца.

| прил. киллерский,-ая, ое.
12233 КИЛО КИЛО, нескл., ср. (разг.). То же, что килограмм.
12234 КИЛО… КИЛО... Первая часть сложных слов со знач. единицы, равной одной тысяче тех единиц, к-рые названы во второй части сложения, напр. килотонна, киловольт, килокалория.
12235 КИЛОВАТТ КИЛОВАТТ, а, род. мн. ваттов и при счёте преимущ. ватт, м. Единица мощности, равная 1000 ватт.
12236 КИЛОГРАММ КИЛОГРАММ, а, род. мн. грамм и граммов, м. Основная единица массы в Международной системе единиц, равная 1000 г.

| прил. килограммовый, ая, ое и килограммовый, ая, ое.
12237 КИЛОМЕТР КИЛОМЕТР, а, м. Мера длины, равная 1000 метров. Пять километров.

| прил. километровый, ая, ое.
12238 КИЛОМЕТРАЖ КИЛОМЕТРАЖ, а, м. Протяженность чегон. в километрах.

| прил. километражный, ая, ое.
12239 КИЛЬ КИЛЬ, я, м. Продольный брус, проходящий по всей длине судна в середине его днища. Семь футов под килем! (во флоте: пожелание благополучного плавания).

| прил. килевой, ая, ое. Килевая качка.
12240 КИЛЬВАТЕР КИЛЬВАТЕР [тэ], а, м. (спец.). Волновая струя, остающаяся позади идущего судна. Идти, следовать в к. или в кильватере (о судах: следуя друг за другом).

| прил. кильватерный, ая, ое. Кильватерная колонна (колонна судов, идущих одно за другим).
12241 КИЛЬКА КИЛЬКА, и, ж. Небольшая промысловая рыба сем. сельдевых.

| прил. килечный, ая, ое.
12242 КИМБЕРЛИТ КИМБЕРЛИТ, а, м. Магматическая горная порода, нередко содержащая алмазы.

| прил. кимберлитовый, ая, ое. Кимберлитовая трубка.
12243 КИМВАЛ КИМВАЛ, а, м. Древний ударный музыкальный инструмент в виде двух медных тарелок или чаш. Бить, ударять в к. К. бряцающий (перен.: пустые, напыщенные речи; устар. ирон.).

| прил. кимвальный, ая, ое. К. звон (также перен.: то же, что кимвал бряцающий; устар. ирон.).
12244 КИМОНО КИМОНО.

1. нескл., ср. Японская национальная одежда свободного покроя с цельнокроеными рукавами и широким поясом. Шёлковое к.

2. неизм. Об одежде: такого покроя. Платье к. Рукав к.
12245 КИНГСТОН КИНГСТОН, а, м. (спец.). Клапан, закрывающий отверстие в подводной части судна.

| прил. кингстонный, ая, ое.
12246 КИНЕМАТИКА КИНЕМАТИКА, и, ж. Раздел механики, изучающий движение тел без учёта их массы и действующих на них сил.

| прил. кинематический, ая, ое.
12247 КИНЕМАТОГРАФ КИНЕМАТОГРАФ, а, м.

1. То же, что кинематография. Чёрно-белый, цветной, широкоформатный, стереоскопический к.

2. То же, что кинотеатр. Открылся новый к.

| прил. кинематографический, ая, ое (к 1 знач.).
12248 КИНЕМАТОГРАФИСТ КИНЕМАТОГРАФИСТ, а, м. Специалист по кинематографии, работник кино.

| ж. кинематографистка, и.

| прил. кинематографистский, ая, ое.
12249 КИНЕМАТОГРАФИЯ КИНЕМАТОГРАФИЯ, и, ж. Искусство воспроизведения на экране заснятых на светочувствительную плёнку движущихся изображений, создающих впечатление живой действительности, а также отрасли деятельности, связанные с производством кинофильмов.

| прил. кинематографический, ая, ое.
12250 КИНЕСКОП КИНЕСКОП, а, м. (спец.). Приёмная электронно-лучевая трубка телевизора, воспроизводящая изображение.

| прил. кинескопный, ая, ое.
12251 КИНЕТИКА КИНЕТИКА [нэ], и, ж. Раздел механики, объединяющий в себе статику и динамику.

| прил. кинетический, ая, ое.
12252 КИНЖАЛ КИНЖАЛ, а, м. Обоюдоострое колющее оружие с коротким клинком.

| прил. кинжальный, ая, ое.
12253 КИНЖАЛЬНЫЙ КИНЖАЛЬНЫЙ, ая, ое.

1. см. кинжал.

2. перен. Действующий, производимый на очень близком расстоянии (спец.). Орудие кинжального действия. К. огонь. Кинжальные проходы форвардов.
12254 КИНО КИНО, нескл., ср.

1. То же, что кинематография. Звуковое к. Документальное к.

2. То же, что фильм (во 2 знач.) (прост.). Показывают к.

3. То же, что кинотеатр (разг.). Построено новое к. Сходить в к.

4. перен. Смешное событие, комическая ситуация, сценка, цирк (в 3 знач.) (прост.). С этим делом у нас целое к. получилось.

• Интересное кино! (прост.)возглас, выражающий удивление, оценку.

| прил. киношный, ая, ое (ко 2 и 3 знач.; прост.).
12255 КИНО… КИНО... Первая часть сложных слов со знач. относящийся к кинематографии, к кино, напр. киногородок, киножурнал, кинозал, кинозвезда, кинозритель, киноискусство, кинокамера, кинокомедия, кинооператор, кинопанорама, киноплёнка, кинопромышленность, кинорежиссёр, киносеть, киносценарий, киносъёмка, киносюжет, кинофестиваль, кинохроника, киноэкран.
12256 КИНОАКТЁР КИНОАКТЁР, а, м. Актёр кино.

| ж. киноактриса, ы.

| прил. киноактёрский, ая, ое.
12257 КИНОАППАРАТ КИНОАППАРАТ, а, м. Аппарат для киносъёмок или для показа кинофильмов.
12258 КИНОАРТИСТ КИНОАРТИСТ, а, м. То же, что киноактёр.

| ж. киноартистка, и.
12259 КИНОВАРЬ КИНОВАРЬ, и, ж. Минерал красного цвета (сернистая ртуть), сырьё для получения ртути, а также краска из этого минерала.

| прил. киноварный, ая, ое.
12260 КИНОВЕД КИНОВЕД, а, м. Специалист по киноведению.
12261 КИНОВЕДЕНИЕ КИНОВЕДЕНИЕ, я, ср. Наука о кинематографическом искусстве.

| прил. киноведческий, ая, ое. К. факультет.
12262 КИНОКАМЕРА КИНОКАМЕРА, ы, ж. Камера для киносъёмок.
12263 КИНОКАРТИНА КИНОКАРТИНА, ы, ж. Художественный фильм.
12264 КИНОЛЕНТА КИНОЛЕНТА, ы, ж. Кинематографическая лента. Чёрно-белая, цветная к.
12265 КИНОЛОГ КИНОЛОГ, а, м. Специалист по кинологии.
12266 КИНОЛОГИЯ КИНОЛОГИЯ, и, ж. Наука о собаках.

| прил. кинологический, ая, ое.
12267 КИНОЛЮБИТЕЛЬ КИНОЛЮБИТЕЛЬ, я, м. Человек, занимающийся киносъёмками как любитель, непрофессионал.

| прил. кинолюбительский, ая, ое. К. фильм.
12268 КИНОМЕХАНИК КИНОМЕХАНИК, а, м. Специалист по демонстрации кинофильмов.
12269 КИНОПЕРЕДВИЖКА КИНОПЕРЕДВИЖКА, и, ж. Передвижная установка для показа кинофильмов.
12270 КИНОПРОКАТ КИНОПРОКАТ, а, м. Демонстрирование кинофильмов на экранах кинотеатров, клубов.

| прил. кинопрокатный, ая, ое.
12271 КИНОРЫНОК КИНОРЫНОК, нка, м. Купля и продажа фильмов различными странами. К. странучастниц кинофестиваля.
12272 КИНОТЕАТР КИНОТЕАТР, а, м. Зрелищное предприятие, помещение, в к-ром демонстрируются кинофильмы.
12273 КИНОФИЛЬМ КИНОФИЛЬМ, а, м. То же, что фильм (во 2 знач.). Чёрно-белый, цветной к.
12274 КИНОФИЦИРОВАТЬ КИНОФИЦИРОВАТЬ, рую, руешь; анный; сов. и несов., что. Обеспечить (ивать) гден. постоянный показ кинофильмов. К. деревню.

| сущ. кинофикация, и, ж.
12275 КИНОШКА КИНОШКА, и, ж. (прост. шутл.). То же, что кинотеатр. Пойдём в киношку!
12276 КИНОШНИК КИНОШНИК, а, м. (прост.).

1. Работник кинематографии.

2. Любитель ходить в кино.

| ж. киношница, ы.
12277 КИНОШНЫЙ КИНОШНЫЙ см. кино.
12278 КИНУТЬ, СЯ КИНУТЬ, СЯ см. кидать, ся.
12279 КИОСК КИОСК, а, м. Павильон, палатка для мелкой торговли. Газетный к. Цветочный к.
12280 КИОСКЁР КИОСКЁР, а, м. Продавец в киоске.

| ж. киоскёрша, и (разг.).
12281 КИОТ КИОТ, а, м. Остеклённая рама или шкафчик для икон.

| прил. киотный, ая, ое.
12282 КИПА КИПА, ы, ж.

1. Пачка или связка предметов, лежащих один на другом. К. бумаг.

2. Крупная упаковочная мера (спец.). Хлопок в кипах.
12283 КИПАРИС КИПАРИС, а, м. Южное вечнозелёное хвойное дерево, преимущ. с пирамидальной кроной.

| прил. кипарисовый, ая, ое и кипарисный, ая, ое. Семейство кипарисовых (сущ.).
12284 КИПЕННЫЙ КИПЕННЫЙ, ая, ое (устар. и прост.). Белый как кипень. Кипенно (нареч.) белеют облака.
12285 КИПЕНЬ КИПЕНЬ, и, ж. (устар.). Белая пена, появляющаяся при кипении. К. цветущей черемухи (перен.).
12286 КИПЕТЬ КИПЕТЬ, плю, пишь; несов.

1. (1 и 2 л. не употр.). О жидкости: бурлить, клокотать, испаряясь от сильного нагрева. Вода кипит. Самовар кипит (кипит вода в нём). Водопад кипит (перен.: бурлит, клокочет). Кровь кипит в комн. (перен.: о сильном волнении).

2. (1 и 2 л. не употр.), перен. Осуществляться с большой силой. Работа кипит. Жизнь кипит. Страсти кипят. Злоба кипит в сердце.

3. перен., чем. Проявлять (какое-н. чувство, волнение) с силой, бурно. К. негодованием, злобой, возмущением.

| сов. вскипеть, плю, пишь (к 1 и 3 знач.).

| сущ. кипение, я, ср.
12287 КИПКА КИПКА, и, род. мн. пок, ж. То же, что кипа (в 1 знач.).

| уменьш. кипочка, и, род. мн. чек, ж.
12288 КИПРЕЙ КИПРЕЙ, я, м. Высокое многолетнее травянистое растение с крупными соцветиями.

| прил. кипрейный, ая, ое. Семейство кипрейных (сущ.).
12289 КИПРИОТСКИЙ КИПРИОТСКИЙ, ая, ое.

1. см. киприоты.

2. Относящийся к киприотам, к их языкам (греческому и турецкому), образу жизни, культуре, а также к Кипру, его территории, внутреннему устройству, истории; такой, как у киприотов, как на Кипре.
12290 КИПРИОТЫ КИПРИОТЫ, ов, ед. от, а, м. Общее название жителей Республики Кипр (острова Кипр). Греки-киприоты. Турки-киприоты.

| ж. киприотка, и.

| прил. киприотский, ая, ое.
12291 КИПУЧИЙ КИПУЧИЙ, ая, ее; уч.

1. Бурлящий, пенящийся. К. поток.

2. перен. Напряжённый, бурный. Кипучая деятельность.

| сущ. кипучесть, и, ж. (ко 2 знач.).
12292 КИПЯТИЛЬНИК КИПЯТИЛЬНИК, а, м. Прибор для кипячения воды. Электрический к.
12293 КИПЯТИТЬ КИПЯТИТЬ, ячу, ятишь; ячённый (ён, ена); несов., что.

1. Нагревая, доводить до кипения. К. молоко, воду.

2. Держать в кипящей воде, жидкости, варя или обрабатывая кипением. К. овощи. К. бельё.

| сов. вскипятить, ячу, ятишь; ячённый (ён, ена).

| сущ. кипячение, я, ср.

| прил. кипятильный, ая, ое. К. бак.
12294 КИПЯТИТЬСЯ КИПЯТИТЬСЯ, ячусь, ятишься; несов.

1. (1 и 2 л. не употр.). Нагреваться до кипения.

2. (1 и 2 л. не употр.). Находиться или вариться в кипящей воде, жидкости. Овощи кипятятся. Бельё кипятится.

3. перен. Горячиться, приходить в возбуждение (разг.). К. из-за пустяков.

| сов. вскипятиться, ячусь, ятишься и раскипятиться, ячусь, ятишься (к 3 знач.).
12295 КИПЯТОК КИПЯТОК, тка (тку), м.

1. Кипящая или только что вскипевшая вода. Обдать яйца кипятком. Налить кипятку.

2. перен. О вспыльчивом, горячем человеке (разг. шутл.). Парень (девчонка)к.!
12296 КИПЯЧЁНЫЙ КИПЯЧЁНЫЙ, ая, ое. Подвергшийся кипячению, прокипевший. Кипячёная вода. Кипячёное молоко.
12297 КИРАСА КИРАСА, ы, ж. Латы, металлический панцирь на спину и грудь, а также (до начала 20 в.) предмет парадного гвардейского снаряжения такой формы.
12298 КИРАСИР КИРАСИР, а, род. мн. кирасир (при собир. знач.) и кирасиров (при обознач. отдельных лиц), м. В старой русской и нек-рых западноевропейских армиях: военнослужащий частей тяжёлой кавалерии, носивший кирасу. Полк кирасир. Двое кирасиров.

| прил. кирасирский, ая, ое.
12299 КИРГИЗСКИЙ КИРГИЗСКИЙ, ая, ое.

1. см. киргизы.

2. Относящийся к киргизам, к их языку, национальному характеру, образу жизни, культуре, а также к Киргизии (Кыргызстану), её территории, внутреннему устройству, истории; такой, как у киргизов, как в Киргизии (Кыргызстане). К. язык (тюркской семьи языков). По-киргизски (нареч.).
12300 КИРГИЗЫ КИРГИЗЫ, ов, ед. киргиз, а, м. Народ, составляющий основное коренное население Киргизии (Кыргызстана).

| ж. киргизка, и.

| прил. киргизский, ая, ое.
12301 КИРЗА КИРЗА, ы и КИРЗА, ы, ж. Заменитель кожиплотная многослойная ткань, пропитанная особым составом, предохраняющим от влаги.

| прил. кирзовый, ая, ое и кирзовый, ая, ое. Кирзовые сапоги.
12302 КИРЗАЧИ КИРЗАЧИ, ей, ед. кирзач, а, м. (прост.). Кирзовые сапоги.
12303 КИРИЛЛИЦА КИРИЛЛИЦА, ы, ж. Одна из двух древних славянских азбук, лёгшая в основу русского и нек-рых других славянских алфавитов. К. и глаголица.

| прил. кириллический, ая, ое и кирилловский, ая, ое. Кириллическое письмо.
12304 КИРКА КИРКА, и, мн. кирки, рок, ркам и кирки, рок, ркам, ж. Род молотка, употр. при земляных и горных работахзаострённый с одного или двух концов или оканчивающийся острой лопастью металлический стержень на рукоятке.

| прил. кирковый, ая, ое.
12305 КИРКА, КИРКА, и и КИРХА, и, ж. Лютеранский храм.
12306 КИРПИЧ КИРПИЧ, а, м.

1. Искусственный каменьбрусок из обожжённой глины (также из смесей нек-рых осадочных пород, извести, песка), употр. для построек. Огнеупорный к. Красный к. Кладка в два кирпича. Кирпича просит (об отвратительном, грубом лице; прост.).

2. Изделие в форме такого бруска. Торф в кирпичах.

3. Дорожный знак в виде лежащего бруска, запрещающий въезд (разг.). К. висит над воротами.

| уменьш. кирпичик, а, м. (к 1 и 2 знач.). Еще один к. в исследовании (перен.: составной элемент, небольшая, но существенная часть; разг.). По кирпичику строить, создавать чтон. (перен.: постепенно, шаг за шагом).

| прил. кирпичный, ая, ое (к 1 и 2 знач.). К. завод. К. дом. К. чай (прессованный).
12307 КИРПИЧИНА КИРПИЧИНА, ы, ж. (разг.). Одна штука кирпича.
12308 КИРПИЧНО-… КИРПИЧНО-... Первая часть сложных слов со знач.: 1) относящийся к производству кирпича, сделанный из кирпича, напр. кирпично-блочный, кирпично-бетонный; 2) с красновато-коричневым оттенком, напр. кирпично-бурый, кирпично-красный.
12309 КИРПИЧНЫЙ КИРПИЧНЫЙ, ая, ое.

1. см. кирпич.

2. Красновато-коричневый, цвета обожжённой глины, красного кирпича. К. загар.

| сущ. кирпичность, и, ж.
12310 КИС-КИС КИС-КИС, межд. Возглас, к-рым подзывают кошку.
12311 КИСА КИСА, ы, ж. (разг. ласк.). То же, что кошка, киска.

| уменьш.-ласк. кисонька, и, ж.
12312 КИСЕЛЬ КИСЕЛЬ, я (ю), м. Студенистое жидкое кушанье. Молочный, клюквенный, овсяный к.

• Седьмая вода на киселе (разг. шутл.)об отдалённом родственнике.

За семь вёрст киселя хлебать (разг. неодобр.)без особой нужды отправляться в дальнюю дорогу.

| уменьш. киселёк, лька (льку), м.

| прил. кисельный, ая, ое. Молочные реки, кисельные берега (о сказочном изобилии; обычно ирон.).
12313 КИСЕТ КИСЕТ, а, м. Маленький мешочек для табака (во 2 знач.), затягиваемый шнурком. К. с махоркой.

| прил. кисетный, ая, ое.
12314 КИСЕЯ КИСЕЯ, и, ж. Прозрачная тонкая ткань.

| уменьш. кисейка, и, ж.

| прил. кисейный, ая, ое.

• Кисейная барышня (разг.)жеманная девушка с мещанским кругозором.
12315 КИСКА КИСКА, и, ж. (разг. ласк.).

1. То же, что кошка. Прикинулась ласковой киской (перен.: о женщине).

2. Ласковое обращение к девочке, женщине.

| уменьш. кисочка, и, ж.
12316 КИСЛИНКА КИСЛИНКА, и, ж. (разг.). Слабый привкус кислоты. К. в квасе. Яблоко с кислинкой.
12317 КИСЛИТЬ КИСЛИТЬ (лю, лишь, 1 и 2 л. не употр.), лит, несов. (разг.). Иметь кисловатый вкус, привкус. Вино кислит.
12318 КИСЛО-СЛАДКИЙ КИСЛО-СЛАДКИЙ, ая, ое; док, дка.

1. Сладкий с кисловатым привкусом. Кисло-сладкое яблоко. Кисло-сладкие сливы.

2. перен., полн. ф. О тоне, выражении: плохо скрывающий недовольство, отрицательное отношение (разг.). Кисло-сладкая улыбка.
12319 КИСЛОМОЛОЧНЫЙ КИСЛОМОЛОЧНЫЙ, ая, ое. О продуктах: приготовленный из молока (сливок, сыворотки) путём сквашивания. К. сыр.
12320 КИСЛОРОД КИСЛОРОД, а (у), м. Химический элемент, бесцветный газ, входящий в состав воздуха, необходимый для дыхания и горения.

| прил. кислородный, ая, ое. Кислородное голодание, кислородная недостаточность (пониженное содержание кислорода в организме; спец.).
12321 КИСЛОТА КИСЛОТА 1, ы, мн. оты, от, ж. Химическое соединение, содержащее водород, дающее при реакции с основаниями (в 8 знач.) соли и окрашивающее лакмусовую бумагу в красный цвет. Азотная, уксусная к.

| прил. кислотный, ая, ое. К. краситель. К. дождь (с выпадающими вместе с водой кислотами).
12322 КИСЛОТА КИСЛОТА 2 см. кислый 1.
12323 КИСЛОТНОСТЬ КИСЛОТНОСТЬ, и, ж. Степень содержания кислоты 1 в чёмн. Повышенная к.
12324 КИСЛЫЙ КИСЛЫЙ 1, ая, ое; сел, сла, сло, слы и слы.

1. Обладающий своеобразным острым вкусом (напр. вкусом лимона, клюквы). К. крыжовник, барбарис. Кислое зелёное яблоко.

2. полн. ф. Закисший вследствие брожения. Кислое молоко. Кислая капуста (квашеная). Кислое тесто (на закваске).

3. перен. Уныло-тоскливый, выражающий неудовольствие, без всякого подъёма, воодушевления (разг.). Кислое настроение. Кислое выражение лица. Кисло (нареч.) улыбнуться.

| сущ. кислота, ы, ж. ( к 1 знач.) и кислость, и, ж. (к 3 знач.).
12325 КИСЛЫЙ КИСЛЫЙ 2, ая, ое (спец.). Относящийся к кислоте 1. К. раствор. Кислые породы.
12326 КИСЛЯЙ КИСЛЯЙ, я, м. (разг. пренебр.). То же, что кислятина (во 2 знач.).
12327 КИСЛЯТИНА КИСЛЯТИНА, ы (разг.).

1. ж. Нечто очень кислое на вкус.

2. м. и ж., перен. Нудный, скучный и вялый человек (пренебр.).
12328 КИСНУТЬ КИСНУТЬ, ну, нешь; киснул и кис, кисла; несов.

1. (1 и 2 л. не употр.). Делаться кислым вследствие брожения. Молоко киснет в тепле.

2. Быть вялым, унылым, чувствовать недомогание (разг.). Вечно киснет ктон.

| сов. прокиснуть, нет; кис, ла; кисший (к 1 знач.).
12329 КИСОНЬКА КИСОНЬКА см. киса.
12330 КИСОЧКА КИСОЧКА см. киска.
12331 КИСТА КИСТА, ы, ж. Патологическое полое образование в организме, обычно наполненное жидкостью.

| прил. кистозный, ая ое (спец.).
12332 КИСТЕНЬ КИСТЕНЬ, я, м. Старинное оружие в виде короткой палки с подвешенным на раме или цепочке металлическим шаром, тяжестью. Разбойник с кистенём.
12333 КИСТЬ КИСТЬ 1, и, мн. и, ей, ж.

1. Укреплённый в рукоятке пучок ровных щетинок, волосков для нанесения на поверхность краски, клея, лака. Кисти для акварели, для масла. Малярная к. Картина кисти Репина (написанная Репиным). Владеть кистью (уметь писать картины).

2. Украшение в виде стянутого вверху и расходящегося книзу пучка ниток, шнурков. Скатерть, кушак с кистями.

3. Разветвлённое соцветие (при созревании егоплоды) на удлинённом стебле. Виноградная к.

| уменьш. кисточка, и, ж. Усы кисточками (тонкие сужающиеся к концам).

• Наше вам с кисточкой (прост. шутл.)выражение приветствия.

| прил. кистевой, ая, ое (спец.). Кистевая декоративная живопись.
12334 КИСТЬ КИСТЬ 2, и, мн. и, ей, ж. Часть руки (у животныхпередней конечности) от запястья до конца пальцев. Узкая в кисти рука.

| прил. кистевой, ая, ое (спец.). Кистевое ранение (в кисть).
12335 КИТ КИТ, а, м.

1. Крупное морское млекопитающее с рыбообразным телом. Зубатые киты. Беззубые киты.

2. чаще мн., перен. Человек, на к-ром держится всё дело. Киты науки.

• Три кита (устар. и книжн.)тройственная основа, сильная опора чегон. [по старинному представлению о том, что Земля покоится на трёх китах]. Держаться на трёх китах.

| прил. китовый, ая, ое (к 1 знач.).
12336 КИТАЕВЕДЕНИЕ КИТАЕВЕДЕНИЕ, я, ср. То же, что китаистика.

| прил. китаеведческий, ая, ое.
12337 КИТАИСТ КИТАИСТ, а, м. Специалист по китаистике.
12338 КИТАИСТИКА КИТАИСТИКА, и, ж. Совокупность наук о китайской культуре, истории, литературе, языке.
12339 КИТАЙСКИЙ КИТАЙСКИЙ, ая, ое.

1. см. китайцы.

2. Относящийся к китайцам, к их языку, национальному характеру, образу жизни, культуре, а также к Китаю, его территории, внутреннему устройству, истории; такой, как у китайцев, как в Китае. К. язык (китайско-тибетской семьи языков). Китайские провинции. Китайское письмо (иероглифическое). Китайские фонарики (разноцветные бумажные фонарики). К. шёлк. Китайская вышивка. К. чай (сорт). К. фарфор (костяной фарфор). К. болванчик (сидячая фарфоровая фигурка с качающимся туловищем). Китайская стена (древняя многокилометровая стена, отделявшая Китай от Монголии; также перен.: о полной изоляции от внешнего мира). К. юань (денежная единица). По-китайски (нареч.).

• Китайская грамота (разг.)о чёмн. совершенно непонятном.

Китайские церемонии (ирон.)об излишних проявлениях вежливости, почтительности.
12340 КИТАЙЦЫ КИТАЙЦЫ, ев, ед. аец, айца, м. Народ, составляющий основное население Китая.

| ж. китаянка, и.

| прил. китайский, ая, ое.
12341 КИТЕЛЬ КИТЕЛЬ, я, мн. я, ей и и, ей, м. Форменная куртка. Морской к.

| прил. кительный, ая, ое.
12342 КИТОБОЕЦ КИТОБОЕЦ, ойца, м. Судно для китобойного промысла.
12343 КИТОБОЙ КИТОБОЙ, я, м. Моряк, занимающийся промыслом китов.
12344 КИТОБОЙНЫЙ КИТОБОЙНЫЙ, ая, ое и КИТОЛОВНЫЙ, ая, ое. Относящийся к добыче китов. Китоловный промысел. Китобойная флотилия.
12345 КИТОВЫЙ КИТОВЫЙ см. кит.
12346 КИФАРА КИФАРА, ы, ж. Древнегреческий струнный щипковый музыкальный инструмент, родственный лире (в 1 знач.).

| прил. кифарный, ая, ое.
12347 КИЧИТЬСЯ КИЧИТЬСЯ, чусь, чишься; несов. Хвастаться, горделиво превозноситься. К. своими успехами.
12348 КИЧКА КИЧКА, и, ж. Старинный праздничный головной убор замужней женщины.
12349 КИЧЛИВЫЙ КИЧЛИВЫЙ, ая, ое; ив. Заносчивый, высокомерный. Кичливые речи. Говорить кичливо (нареч.).

| сущ. кичливость, и, ж.
12350 КИШЕТЬ КИШЕТЬ (кишу, кишишь, 1 и 2 л. не употр.), кишит; несов.

1. О множестве: шевелиться, копошиться. Муравьи кишат в муравейнике.

2. кем-чем. Быть наполненным множеством шевелящихся, копошащихся, передвигающихся существ. Базарная площадь кишит народом. Озеро кишит рыбой.
12351 КИШЕЧНИК КИШЕЧНИК, а, м. Отдел пищеварительной системы, состоящий из кишок и следующий за желудком. Расстройство кишечника (то же, что расстройство в 6 знач.).
12352 КИШКА КИШКА, и, мн. шки, шок, шкам, ж.

1. Эластичная трубкачасть пищеварительного аппарата человека и животного. Тонкая к. Толстая к. Прямая к.

2. Эластичная труба для подачи воды (разг.). Резиновая, брезентовая к. Пожарная к.

• Кишка тонка или слаба у кого, кишка не выдержит у кого (прост.)не хватает (не хватит) сил, способностей на что-нибудь.

| прил. кишечный, ая, ое (к 1 знач.).
12353 КИШЛАК КИШЛАК, а, м. В Средней Азии: селение оседлых жителей.

| прил. кишлачный, ая, ое.
12354 КИШМИШ КИШМИШ, а и а, м. Сорт мелкого винограда без косточек, а также изюм из такого винограда.

| прил. кишмишный, ая, ое.
12355 КИШМЯ: кишмя кишеть КИШМЯ: кишмя кишеть (разг.)о сплошной массе: кишеть. Народ так кишмя и кишит.
12356 КЛАВЕСИН КЛАВЕСИН, а, м. Старинный щипково-клавишный музыкальный инструмент. Играть на клавесине.

| прил. клавесинный, ая, ое.
12357 КЛАВИАТУРА КЛАВИАТУРА, ы, ж. Система клавиш. К. рояля. К. пишущей машинки.

| прил. клавиатурный, ая, ое.
12358 КЛАВИКОРДЫ КЛАВИКОРДЫ, ов. Старинный ударный клавишный музыкальный инструмент. Играть на клавикордах.

| прил. клавикордный, ая, ое.
12359 КЛАВИША КЛАВИША, и, род. мн. виш, ж. и КЛАВИШ, а, род. мн. шей, м. Пластинка, удар по к-рой приводит в движение рычаги механизма (рояля, пишущей машинки, компьютера, телеграфа и др.).

| прил. клавишный, ая, ое. Клавишные инструменты. К. пульт.
12360 КЛАД КЛАД, а, м.

1. Зарытые, спрятанные гден. ценности. Найти к.

2. перен. Нечто очень ценное, содержащее в себе много достоинств (разг.). Эта книга для меняк. Не работник, а к.

• Рудный клад (спец.)залежи руды.
12361 КЛАДБИЩЕ КЛАДБИЩЕ, а, ср.

1. Место погребения умерших. Сельское, городское к.

2. Место массового залегания останков животных (спец.). К. мамонтов.

| прил. кладбищенский, ая, ое (к 1 знач.).
12362 КЛАДЕЗЬ КЛАДЕЗЬ, я, м.

1. То же, что колодец (в 1 знач.) (стар.).

2. перен. В нек-рых сочетаниях: средоточие, сокровищница (во 2 знач.). Собрание иконподлинный к. для искусствоведа.

• Кладезь премудрости (шутл.)о человеке с большими знаниями [кладезьцерк.-слав. колодец].
12363 КЛАДКА КЛАДКА, и, ж.

1. см. класть.

2. Место, где положены яйца самками птиц, насекомых, пресмыкающихся.

3. Часть сооружениято, что сложено из кирпича, камней.
12364 КЛАДОВАЯ КЛАДОВАЯ, ой, ж.

1. Помещение для хранения товаров, припасов, материалов, экспонатов. К. в доме. Особая к. Эрмитажа.

2. перен., чаще мн. Место, где сосредоточены какиен. природные ценности. Лесные кладовые (о местах произрастания грибов, орехов, ягод). Кладовые морских глубин. Подземные кладовые (о средоточиях полезных ископаемых).
12365 КЛАДОВКА КЛАДОВКА, и, ж. (разг.). Небольшая кладовая, чулан.
12366 КЛАДОВЩИК КЛАДОВЩИК, а, м. Работник склада, кладовой (в 1 знач.).

| ж. кладовщица, ы.

| прил. кладовщицкий, ая, ое.
12367 КЛАДЬ КЛАДЬ, и, ж. Груз, поклажа, багаж (в 1 знач.). Тяжёлая к. Ручная к.
12368 КЛАКА КЛАКА, и, ж. Люди, нанятые для аплодирования артистам, ораторам или освистывания их, чтобы создать впечатление успеха или провала выступления.
12369 КЛАКЁР КЛАКЁР, а, м. Человек, нанятый для участия в клаке.

| прил. клакёрский, ая, ое.
12370 КЛАКСОН КЛАКСОН, а и КЛАКСОН, а, м. Прежнее название устройства для звуковой сигнализации в автомобиле, мотоцикле, а также самый сигнал. Нажать на к.

| прил. клаксонный, ая, ое.
12371 КЛАН КЛАН, а, м.

1. Род, родовая община [первонач. у кельтских народов] (спец.).

2. перен. Замкнутая группировка людей, считающих себя избранными, лучшими в какомн. отношении (книжн.).

| прил. клановый, ая, ое.
12372 КЛАНЯТЬСЯ КЛАНЯТЬСЯ, яюсь, яешься; несов.

1. кому. Делать поклон. Артист выходит к. зрителям.

2. с кем. Приветствовать при встрече наклоном головы, снятием шляпы. К. со встречными знакомыми. Я с ним не кланяюсь (в ссоре и потому не здороваюсь). Честь имею к. (приветствие при прощании; устар.).

3. кому. Посылать или передавать привет. Кланяйся от меня друзьям.

4. кому чем. Приносить в дар (стар.). К. комун. хлебом-солью.

5. перен., кому и перед кем. Обращаться с просьбой, униженно просить о чёмн. (разг.). К. перед начальством.

• Низко кланяюсьвежливое завершение письма (перед подписью).

| сов. поклониться, онюсь, онишься (к 1, 3, 4 и 5 знач.).
12373 КЛАПАН КЛАПАН, а, м.

1. Деталь или устройство, род регулирующего затвора в механизме, инструментах. Регулировочный, предохранительный, всасывающий к. К. трубопровода. К. музыкального инструмента.

2. Нашивка из куска материи, прикрывающая отверстие кармана на одежде, сшитом изделии.

3. Часть полого органа, образованная складкой (складками) его внутренней оболочки и заслоняющая какойн. проход, отверстие (спец.). Сердечный к. К. вены. К. аорты. Лимфатический к.

| прил. клапанный, ая, ое.
12374 КЛАРНЕТ КЛАРНЕТ, а, м. Деревянный духовой музыкальный инструмент в виде трубки с клапанами и небольшим раструбом.

| прил. кларнетный, ая, ое.
12375 КЛАРНЕТИСТ КЛАРНЕТИСТ, а, м. Музыкант, играющий на кларнете.
12376 КЛАСС КЛАСС 1, а, м. Большая группа людей с определённым положением в исторически сложившейся системе общественного производства и с определённой ролью в общественной организации труда, объединённая одинаковым, обычно законодательно закреплённым, отношением к средствам производства, к распределению общественного богатства и общностью интересов. Общественные классы.

| прил. классовый, ая, ое. Классовые противоречия. Классовое общество (разделённое на классы).
12377 КЛАСС КЛАСС 2, а, м.

1. Относительно целостное множество каких-н. единиц, существующее в составе сложного единства, расчленяемого на такие множества. Классы слов. К. негативных явлений. К. млекопитающих. К. птиц. К земноводных. К. насекомых.

2. Разряд чего-н., выделяемый по качеству. К. каюты. Ресторан первого, второго класса. Классы морских судов.

3. Группа учеников, учащихся одного и того же года обучения или (в нек-рых специальных учебных заведениях) проходящая один и тот же предмет. Начальные, старшие классы. Ученик первого класса. К. фортепьяно, рояля (в консерватории: факультет или одно из подразделений факультета). Окончить консерваторию по классу вокала.

4. Школьная комната для занятий. Просторные классы. Уборка класса.

5. Степень, уровень чегон., ранг (в 1 знач.). Специалист высшего класса. Международный к. Игра высокого класса. Показать к. в игре (хорошую игру; разг.).

6. В математике: то же, что множество (во 2 знач.).

| прил. классный, ая, ое (к 1, 2, 3, 4 и 5 знач.). Классное расписание. Классная комната.
12378 КЛАССИК КЛАССИК, а, м.

1. Художник (в 1 знач.) или деятель науки, произведения, труды к-рого имеют непреходящую ценность. Классики русской литературы.

2. Сторонник классицизма.

3. Специалист по классической филологии, а также человек с классическим (в 4 знач.) образованием.
12379 КЛАССИКА КЛАССИКА, и, ж., собир. Произведения классиков (в 1 знач.). Издание классики. Русская оперная к.
12380 КЛАССИКИ КЛАССИКИ см. классы.
12381 КЛАССИФИКАЦИЯ КЛАССИФИКАЦИЯ, и, ж.

1. см. классифицировать.

2. Система, по к-рой чтон. классифицировано. К. наук. Библиотечная к.

| прил. классификационный, ая, ое.
12382 КЛАССИФИЦИРОВАТЬ КЛАССИФИЦИРОВАТЬ, рую, руешь; анный; сов. и несов., кого-что. Распределить (лять) по группам, разрядам, классам 2 (в 1 знач.).

| сов. также расклассифицировать, рую, руешь; анный.

| сущ. классификация, и, ж.
12383 КЛАССИЦИЗМ КЛАССИЦИЗМ, а, м. Направление в искусстве 17начала 19 в., основанное на подражании античным образцам. Каноны классицизма.

| прил. классический, ая, ое. Классическая живопись. Русский к. балет.
12384 КЛАССИЧЕСКИЙ КЛАССИЧЕСКИЙ, ая, ое.

1. см. классицизм.

2. Являющийся классиком (в 1 знач.); созданный классиком, классиками. Русские классические писатели. Классическая литература.

3. Античный, относящийся к древней греко-римской культуре. Классические языки.

4. Относящийся к изучению античных языков и литератур. Классическая филология. Классическое образование.

5. Следующий методам классицизма. Классическая живопись.

6. Типичный, характерный (разг.). К. пример эгоизма. К. образец.
12385 КЛАССНЫЙ КЛАССНЫЙ, ая, ое; сен, сна.

1. см. класс.

2. Принадлежащий к высшему классу 2 (в 4 знач.), высокого качества (разг.). К. игрок.

| сущ. классность, и, ж.
12386 КЛАССОВЫЙ КЛАССОВЫЙ, ая, ое.

1. см. класс 1.

2. Свойственный, соответствующий идеологии какогон. общественного класса 1. Классовые интересы. Классовое самосознание.

| сущ. классовость, и, ж.
12387 КЛАССЫ КЛАССЫ, ов. Детская играпрыжки по расчерченным на земле клеткам. Играть в к.

| уменьш. классики, ов.
12388 КЛАСТЬ КЛАСТЬ, кладу, кладёшь; клал, клала; клади; клавший; кладя; несов.

1. кого-что. Помещать в лежачем положении, а также вообще помещать кудан., располагать гден. К. ребёнка в коляску. К. платок в карман. К. личинки, яйца (о насекомых, самках птиц, пресмыкающихся: откладывать; см. отложить в 3 знач.). К. деньги на книжку (вносить вклад). К. больного в госпиталь (для лечения).

2. что. Помещать, накладывать на поверхность чегон. К. краски на холст. К. повязку на руку. К. резолюцию (надписывать; устар.).

3. что. Помещать, прибавлять внутрь чегон., кудан. К. приправу в кушанье.

4. что на что. Употреблять, назначать для какойн. цели (разг.). К. все силы на чтон. К. на поездку неделю.

5. что. Строить из камня, кирпича. К. фундамент. К. печь.

6. что. Совершать чтон. (что обозначено существительным). К. начало чемун. (начинать). К. конец чемун. (прекращать). К. основание (основывать).

• Класть на музыку чтоперелагать на музыку.

Класть жизнь (голову) за кого-чтоотдавать жизнь за кого-чтон., жертвовать собой.

Класть поклоныкланяться во время молитвы.

Класть шар в лузув бильярде: ударом кия посылать шар в лузу.

| сов. положить, ожу, ожишь; оженный (к 1, 2, 3, 4 и 6 знач.) и сложить, ожу, ожишь; оженный (к 5 знач.).

| сущ. кладка, и, ж. (к 5 знач.; к 1 знач.об откладывании личинок, яиц).
12389 КЛАЦАТЬ КЛАЦАТЬ, аю, аешь; несов. (разг.). О зубах: постукивать, лязгать. К. зубами (зубы клацают) от холода, от страха.

| однокр. клацнуть, ну, нешь.
12390 КЛЕВАТЬ КЛЕВАТЬ, клюю, клюёшь; клюй; несов.

1. кого-что. О птицах: есть, хватая клювом, или ударять, щипать клювом. К. зёрна. Ястреб клюёт свою жертву.

2. перен., кого (что). Бранить, нападать на когон. (разг.).

3. О рыбах: хватая насадку, попадаться на удочку. Рыба хорошо клюёт.

• Клевать носом (разг.)сидя и погружаясь в дремоту, то засыпать, то просыпаться. Клевать носом над учебником.

| однокр. клюнуть, ну, нешь (к 1 и 3 знач.). К. на приманку (также перен.: то же, что попасться на удочку; разг.).

| сущ. клевок, вка, м. (к 1 и 3 знач.) и клёв, а, м. (к 3 знач.).
12391 КЛЕВАТЬСЯ КЛЕВАТЬСЯ, клююсь, клюёшься; несов.

1. О птицах: иметь повадку клевать когон. Гуси клюются.

2. Клевать друг друга. Во дворе клюются петухи.
12392 КЛЕВЕР КЛЕВЕР, а (у), мн. а, ов, м. Кормовая трава сем. бобовых с соцветиями в виде шаровидной головки.

| прил. клеверный, ая, ое. Клеверное поле.
12393 КЛЕВЕТА КЛЕВЕТА, ы, ж. Порочащая кого-чтон. ложь. Возводить клевету на когон.
12394 КЛЕВЕТАТЬ КЛЕВЕТАТЬ, ещу, ещешь; несов., на кого-что. Распространять клевету о ком-чёмн.

| сов. наклеветать, ещу, ещешь.
12395 КЛЕВЕТНИК КЛЕВЕТНИК, а, м. Тот, кто клевещет на кого-чтон.

| ж. клеветница, ы.

| прил. клеветнический, ая, ое.
12396 КЛЕВЕТНИЧЕСКИЙ КЛЕВЕТНИЧЕСКИЙ, ая, ое.

1. см. клеветник.

2. Содержащий клевету. Клеветническое обвинение.
12397 КЛЕВРЕТ КЛЕВРЕТ, а, м. (книжн.). Приспешник, приверженец.
12398 КЛЕЕВОЙ КЛЕЕВОЙ см. клей.
12399 КЛЕЁНКА КЛЕЁНКА, и, ж. Ткань, покрытая или пропитанная водонепроницаемым составом.

| прил. клеёночный, ая, ое.
12400 КЛЕЁНЧАТЫЙ КЛЕЁНЧАТЫЙ, ая, ое. Сделанный из клеёнки или обитый клеёнкой. К. плащ. К. диван.
12401 КЛЕЁНЫЙ КЛЕЁНЫЙ, ая, ое.

1. Пропитанный или смазанный клеем. Клеёная бумага.

2. Соединённый при помощи клея. Клеёная фанера.
12402 КЛЕИТЬ КЛЕИТЬ, клею, клеишь; клеенный; несов., что.

1. Изготовлять, скрепляя клеем. К. коробки, пакеты.

2. Прикреплять клеем, наклеивать (в 1 знач.). К. афиши.

| сов. склеить, ею, еишь; еенный (к 1 знач.).

| сущ. клейка, и, ж.

| прил. клеильный, ая, ое (к 1 знач.; спец.). К. пресс.
12403 КЛЕИТЬСЯ КЛЕИТЬСЯ (клеюсь, клеишься, 1 и 2 л. не употр.), клеится; несов.

1. Поддаваться склеиванию. Бумага хорошо клеится.

2. Успешно развиваться, удаваться (разг.). Дело не клеится.
12404 КЛЕЙ КЛЕЙ, я (ю), о клее, на клее и на клею, в клее и в клею, м. Липкий затвердевающий состав для плотного соединения, скрепления частей чегон. Канцелярский к. Столярный к. Весь в клею (испачкан клеем). Обувь на клею.

| прил. клеевой, ая, ое. Клеевая краска (приготовленная на клею).
12405 КЛЕЙКИЙ КЛЕЙКИЙ, ая, ое; клеек, клейка. Липкий, покрытый клеем, чемн. липким. К. состав. Клейкая бумага.

| сущ. клейкость, и, ж.
12406 КЛЕЙКОВИНА КЛЕЙКОВИНА, ы, ж. Белковое вещество, содержащееся в зерне пшеницы.

| прил. клейковинный, ая, ое.
12407 КЛЕЙМЁНЫЙ КЛЕЙМЁНЫЙ, ая, ое. Имеющий на себе клеймо (в 1 знач.). К. скот.
12408 КЛЕЙМИТЬ КЛЕЙМИТЬ, млю, мишь; мённый (ён, ена); несов., кого-что.

1. Ставить на кого-чтон. клеймо. К. скот.

2. перен. Сурово осуждать, объявляя позорным (высок.). К. пороки. К. презрением труса. К. позором.

| сов. заклеймить, млю, мишь; мённый (ён, ена).

| сущ. клеймение, я, ср. (к 1 знач.).
12409 КЛЕЙМО КЛЕЙМО, а, мн. клейма, клейм, клеймам, ср.

1. Печать, знак, к-рый ставят, выжигают, вытравляют на ком-чёмн. Фабричное к. К. на лошади. Личное к. (клеймо высококвалифицированного мастера, выпускающего продукцию без контролёра).

2. Орудие, к-рым ставят такой знак.

3. перен. Неизгладимый след (чегон. плохого, позорящего). К. позора. К. на чьёмн. имени.
12410 КЛЕЙСТЕР КЛЕЙСТЕР, а (у), м. Клей из крахмала, муки. Заварить к.

| прил. клейстерный, ая, ое.
12411 КЛЕКОТАТЬ КЛЕКОТАТЬ (очу, очешь, 1 и 2 л. не употр.), очет; несов. Об орле и нек-рых других птицах: издавать прерывистые горловые звуки.

| сущ. клёкот, а, м.
12412 КЛЕПАЛЬЩИК КЛЕПАЛЬЩИК, а, м. Рабочий, занимающийся клёпкой.
12413 КЛЕПАТЬ КЛЕПАТЬ 1, аю, аешь; клёпанный; несов., что (спец.). Соединять части чегон. с помощью заклёпок.

| сущ. клепание, я, ср. и клёпка, и, ж.

| прил. клепальный, ая, ое и клёпочный, ая, ое. Клепальный молоток. Клёпочный станок.
12414 КЛЕПАТЬ КЛЕПАТЬ 2, клеплю, клеплешь; несов., на кого (что) (прост.). То же, что клеветать.

| сов. наклепать, клеплю, клеплешь.
12415 КЛЕПТОМАН КЛЕПТОМАН, а, м. (спец.). Человек, страдающий клептоманией.

| ж. клептоманка, и.
12416 КЛЕПТОМАНИЯ КЛЕПТОМАНИЯ, и, ж. (спец.). Непреодолимое болезненное стремление к воровству.
12417 КЛЕРИКАЛ КЛЕРИКАЛ, а, м. Приверженец клерикализма; член клерикальной партии.
12418 КЛЕРИКАЛИЗМ КЛЕРИКАЛИЗМ, а, м. Идеологическое и политическое течение, стремящееся к укреплению и усилению влияния церкви в политической и общественной жизни. Католический к.

| прил. клерикальный, ая, ое.
12419 КЛЕРК КЛЕРК, а, м. В нек-рых странах: конторский служащий.
12420 КЛЕТКА КЛЕТКА 1, и, ж.

1. Помещение со стенками из поставленных с промежутками прутьев. К. для птиц, для зверей.

2. Отдельный квадрат разграфлённого пространства. Клетки шахматной доски. Ткань в крупную клетку.

• Грудная клеткачасть туловища, ограниченная грудными позвонками, рёбрами и грудиной; костная основа этой части туловища.

Лестничная клеткапространство, в к-ром расположены лестничные марши.

| уменьш. клеточка, и, ж. Тетрадь в клеточку.

| прил. клеточный, ая, ое (к 1 знач.). Клеточные несушки. Клеточное звероводство.
12421 КЛЕТКА КЛЕТКА 2, и, ж. Элементарная живая система, основа строения и жизнедеятельности всех животных и растений. Нервная к. Мышечная к.

| уменьш. клеточка, и, ж.

| прил. клеточный, ая, ое. Клеточная оболочка. Клеточное строение ткани.
12422 КЛЕТОЧКА КЛЕТОЧКА 1-2 см. клетка 1 - 2.
12423 КЛЕТУШКА КЛЕТУШКА, и, ж.

1. см. клеть.

2. перен. Маленькое тесное помещение (разг.). К. под лестницей.

| прил. клетушечный, ая, ое.
12424 КЛЕТЧАТКА КЛЕТЧАТКА, и, ж.

1. Главная составная часть оболочки растительной клетки, целлюлоза.

2. Волокнистая соединительная ткань в организме человека и животного. Подкожная к.

| прил. клетчаточный, ая, ое.
12425 КЛЕТЧАТЫЙ КЛЕТЧАТЫЙ, ая, ое. С рисунком в клетку 1 (во 2 знач.), разделённый на клетки. К. платок. Клетчатая поверхность.
12426 КЛЕТЬ КЛЕТЬ, и, в клети и в клети, мн. и, ей, ж.

1. Кладовая при избе или в отдельной постройке (обл.).

2. Подъёмное устройство в шахте. Шахтная к.

3. Основная часть прокатного стана (спец.).

| уменьш. клетушка, и, ж. (к 1 знач.).

| прил. клетьевой, ая, ое (ко 2 знач.).
12427 КЛЕШНЯ КЛЕШНЯ, и, род. мн. ей, ж. Нижняя захватывающая часть конечности у ракообразных животных.

| прил. клешнёвый, ая, ое.
12428 КЛЕЩ КЛЕЩ, а, м. Мелкое членистоногое животное отряда паукообразных.

| прил. клещевой, ая, ое.
12429 КЛЕЩЕВИНА КЛЕЩЕВИНА, ы, ж. Масличное растение сем. молочайных.

| прил. клещевинный, ая, ое.
12430 КЛЕЩИ КЛЕЩИ, ей и КЛЕЩИ, ей.

1. Металлические щипцы, инструмент для захвата, зажима. Кузнечные к. Механические к. Слова клещами не вытянешь из когон. (перен.: не добьёшься; разг. неодобр.).

2. перен. Военная операцияохват противника с двух сторон. Зажать в к. Взять в к.
12431 КЛЁН КЛЁН, а, м. Дерево с широкими, у большинства видов резными листьями.

| прил. кленовый, ая, ое и клёновый, ая, ое. Кленовый лист. Семейство клёновых (сущ.).
12432 КЛЁПАНЫЙ КЛЁПАНЫЙ, ая, ое. Изготовленный клепанием. Клёпаные конструкции.
12433 КЛЁПКА КЛЁПКА, и, ж.

1. см. клепать 1 .

2. также собир. Дощечка для боковых стенок бочки, кадки, для паркета. Дубовая к. Паркетная к.

| прил. клёпочный, ая, ое.
12434 КЛЁСТ КЛЁСТ, а, м. Небольшая лесная птица сем. вьюрковых с перекрещивающимися концами клюва.

| прил. клестовый, ая, ое.
12435 КЛЁЦКИ КЛЁЦКИ, цек, ед. цка, и, ж. Кусочки теста (из манной крупы, пшеничной муки), сваренные в бульоне, молоке. Суп с клёцками.
12436 КЛЁШ КЛЁШ.

1. а, м. Расширение, широкий раструб внизу (на юбке, брюках, пальто). Широкий к.

2. неизм. О покрое одежды: с таким раструбом. Брюки к. Юбка к.
12437 КЛИЕНТ КЛИЕНТ, а, м.

1. Лицо, пользующееся услугами адвоката, нотариуса, банка.

2. Тот, кого обслуживают (в 1 знач.); посетитель, заказчик. К. ателье, парикмахерской, мастерской.

| ж. клиентка, и.

| прил. клиентский, ая, ое.
12438 КЛИЕНТУРА КЛИЕНТУРА, ы, ж., собир. Клиенты. Постоянная к.

| прил. клиентурный, ая, ое.
12439 КЛИЗМА КЛИЗМА, ы, ж.

1. Медицинская процедуравведение жидкости в кишечник через задний проход в лечебных или диагностических целях. Поставить клизму.

2. Прибор для такого вливания. Резиновая к.

| прил. клизменный, ая, ое.
12440 КЛИК КЛИК, а, м. (высок.). Возглас, зов. Победные клики.
12441 КЛИКА КЛИКА, и, ж. (презр.). Группа сообщников, объединившихся для достижения своих целей. Преступная к. Придворная к.
12442 КЛИКАТЬ КЛИКАТЬ, кличу, кличешь; несов.

1. кого (что). Громко звать (в 1 знач.), призывать (прост.). К. соседей. К. гусей.

2. кого (что) кем или им., или (при вопросе) как. Называть, именовать, звать (в 3 знач.) (устар. и прост.). Собаку кличут Жучкой (Жучка). Как её кличут?

3. (1 и 2 л. не употр.). О нек-рых птицах: громко кричать (спец.). Лебеди кличут.

| однокр. кликнуть, ну, нешь (к 1 и 3 знач.).

• Кликнуть клич (высок.)обратиться с призывом (ко многим).
12443 КЛИКУША КЛИКУША, и, ж. Женщина, страдающая кликушеством.
12444 КЛИКУШЕСТВО КЛИКУШЕСТВО, а, ср. Проявление женской истериисудорожные припадки, причитания, взвизгивания.

| прил. кликушеский, ая, ое.
12445 КЛИКУШЕСТВОВАТЬ КЛИКУШЕСТВОВАТЬ, твую, твуешь; несов.

1. Страдать кликушеством.

2. перен. Крикливо и демагогически осуждать чтон., выражать своё недовольство по поводу чегон. (презр.).
12446 КЛИМАКС КЛИМАКС, а и КЛИМАКТЕРИЙ, я, м. (спец.). Период угасания функций половой системы с приближением старости.

| прил. климактерический, ая, ое. К. период.
12447 КЛИМАТ КЛИМАТ, а, м.

1. Многолетний режим погоды какойн. местности, одна из её основных географических характеристик. Тёплый к.

2. перен. То же, что обстановка (во 2 знач.). Международный политический к. К. в семье.

| прил. климатический, ая, ое (к 1 знач.).
12448 КЛИН КЛИН, а, мн. нья, ньев и ы, ов, м.

1. (мн. нья, ньев). Сужающийся к своему заострённому концу кусок дерева, металла; простейшее орудие такой формы. Вбить, загнать к.

2. (мн. нья, ньев). Вообще фигура, изображение такой формы. Борода клином (сужающаяся книзу).

3. (мн. нья, ньев), перен. Военная операцияудар на узком участке, раскалывающий фронт противника.

4. (мн. нья, ньев). Кусок ткани, материала в виде треугольника. Вшить к.

5. Участок поля, луга. Озимый к.

• Клин клином вышибать (выгонять) (разг.)избавляться от чего-н. (плохого, тяжёлого), действуя так, будто этого нет, или прибегая именно к тому, чем это было вызвано. Простужен, но иду на мороз: клин клином вышибаю.

Вбить клин между кемразъединить, поссорить когон.

Свет не клином сошёлся на ком-чём (разг.)этот предмет (человек, место) не единственный, есть возможность выбора.

Как (куда) ни кинь, всё клинпосл. о безвыходности создавшегося положения.

| уменьш. клинышек, шка, м. (к 1, 2, 4 и 5 знач.).

| прил. клиновой, ая, ое (к 1 знач.; спец.). Клиновое соединение.
12449 КЛИНИКА КЛИНИКА, и, ж. Стационарное лечебное учреждение, при к-ром ведётся научная и учебная работа.

| прил. клинический, ая, ое.
12450 КЛИНИЦИСТ КЛИНИЦИСТ, а, м. Врач, работающий в клинике.
12451 КЛИНИЧЕСКИЙ КЛИНИЧЕСКИЙ, ая, ое.

1. см. клиника.

2. Относящийся к лечебному воздействию, требующий или поддающийся лечению (спец.). К. случай.
12452 КЛИНКЕР КЛИНКЕР, а, мн. ы, ов и а, ов, м. (спец.). Прочный огнеупорный и водонепроницаемый искусственный камень, а также обожжённое до спекания цементное сырьё.

| прил. клинкерный, ая, ое.
12453 КЛИНОВИДНЫЙ КЛИНОВИДНЫЙ, ая, ое; ден, дна. Имеющий форму клина (во 2 знач.). Клиновидная бородка. Клиновидные письмена (клинопись).

| сущ. клиновидность, и, ж.
12454 КЛИНОК КЛИНОК, нка, м. Режущая и колющая часть холодного оружия. Скрестить клинки (начать поединок; также перен.: вступить в открытый спор; книжн.).

| прил. клинковый, ая, ое.
12455 КЛИНОПИСЬ КЛИНОПИСЬ, и, ж. (спец.). Письмена из соединяющихся в виде клиньев чёрточек, употреблявшиеся ассиро-вавилонянами, древними персами и нек-рыми другими древними народами.

| прил. клинописный, ая, ое.
12456 КЛИП КЛИП, а, м. То же, что видеоклип.
12457 КЛИПЕР КЛИПЕР, а, мн. ы, ов и а, ов, м. Быстроходное морское парусное (или парусно-паровое) судно.

| прил. клиперный, ая, ое.
12458 КЛИПСЫ КЛИПСЫ, ов, ед. клипс, а, м. и клипса, ы, ж. Род серёг, прикрепляемых к мочке уха зажимом.

| прил. клипсовый, ая, ое.
12459 КЛИР КЛИР, а, м. В христианской церкви: служители, причт одного храма.
12460 КЛИРОС КЛИРОС, а, м. В церкви: место для певчих на возвышении по обеим сторонам перед алтарём.

| прил. клиросный, ая, ое.
12461 КЛИЧ КЛИЧ, а, м. (высок.). Возглас, призыв. Кликнуть к. (обратиться с призывом ко многим). Победный к.
12462 КЛИЧКА КЛИЧКА, и, ж.

1. Имя домашнего животного. Собака по кличке Шарик.

2. Конспиративное или шутливое, насмешливое прозвище. Дать кличку комун. Обидная к.
12463 КЛИШЕ КЛИШЕ, нескл., ср.

1. Рельефное изображение на металле, дереве, пластмассе или линолеуме для полиграфического воспроизведения иллюстраций, чертежей (спец.). Изготовить к. Штриховое к.

2. перен. Шаблонная фраза, ходячее выражение, речевой штамп.
12464 КЛИШИРОВАТЬ КЛИШИРОВАТЬ, рую, руешь; анный; сов. и несов., что (спец.). Изготовить (влять) клише (в 1 знач.). К. снимок.

| сущ. клиширование, я, ср. и клишировка, и, ж.
12465 КЛОАКА КЛОАКА, и, ж.

1. Подземный канал для стока нечистот.

2. перен. О чёмн. крайне отвратительном (о грязном месте, о морально низкой среде) (книжн. презр.).

3. Задний отдел пищеварительного канала у ряда позвоночных животных, соединённый с мочевыми и половыми протоками (спец.).

| прил. клоакальный, ая, ое (к 3 знач.; спец.) и клоачный, ая, ое (к 1 и 3 знач.). Отряд клоачных (сущ.; отряд наиболее примитивных яйцекладущих млекопитающих, к к-рым относятся ехидны и утконосы).
12466 КЛОБ КЛОБ, а, м. (устар.). То же, что клуб 2 (в 1 знач.).
12467 КЛОБУК КЛОБУК, а, м. Высокий монашеский головной убор с покрывалом, а также вообще монашеский головной убор, камилавка (во 2 знач.).
12468 КЛОК КЛОК, а, мн. клочья, ьев и клоки, ов, м.

1. Пучок, торчащая прядь. К. сена. К. волос. С паршивой овцы (собаки) хоть шерсти к. (посл.).

2. Обрывок, лоскут, оторвавшийся кусок чегон. Изорвать рубаху в клочья. Клочья тумана (перен.).
12469 КЛОКОТАТЬ КЛОКОТАТЬ, очу, очешь; несов.

1. (1 и 2 л. не употр.). Бурлить, издавать рокочущие звуки. Клокочет водопад.

2. перен. То же, что кипеть (во 2 знач.). Клокочет гнев в комн.

| сущ. клокот, а, м. (к 1 знач.) и клокотание, я, ср.
12470 КЛОНИТЬ КЛОНИТЬ, клоню, клонишь; несов.

1. кого-что. Пригибать книзу, склонять. Лодку клонит (безл.) на бок. К. голову, шею, спину (также перен., перед кем: послушно склоняться, покорствовать).

2. (1 и 2 л. не употр.), обычно безл., кого (что) к чему. Влечь, тянуть (в 8 знач.). Дремота клонит. Ребёнка клонит (безл.) ко сну.

3. что к чему и куда. Обиняком, намеками или постепенно направлять речь, дело к чемун. (разг.). Куда он клонит? (что хочет сказать, на что намекает?). К. дело к ссоре.
12471 КЛОНИТЬСЯ КЛОНИТЬСЯ, клонюсь, клонишься; несов.

1. Пригибаться книзу, опускаться. Ветки клонятся к земле.

2. (1 и 2 л. не употр.), к чему. Иметь какоен. направление, идти, близиться к чемун. День клонится к вечеру. Дело клонится к развязке.
12472 КЛОП КЛОП, а, м.

1. Насекомое с колющим хоботком, питающееся кровью людей, животных или соком растений.

2. Малыш, кнопка (в 4 знач.) (разг. шутл.). Совсем ещё к., а уже рассуждает.

| уменьш. клопик, а, м.

| прил. клопиный, ая, ое (к 1 знач.) и клоповый, ая, ое (к 1 знач.).
12473 КЛОПОВНИК КЛОПОВНИК, а, м.

1. Место в жилом помещении, где расплодились клопы, а также само такое помещение (разг.). Не квартира, а к.

2. Род трав сем. крестоцветных, нек-рые виды употр. как средство от клопов.
12474 КЛОУН КЛОУН, а, м. Цирковой артист, использующий приёмы гротеска и буффонады. К.-ковёрный. К.-комик. Строить из себя клоуна (перен.: вести себя шутовски, паясничать; разг. неодобр.).

| ж. клоунесса [нэ], ы.

| прил. клоунский, ая, ое.
12475 КЛОУНАДА КЛОУНАДА, ы, ж.

1. Жанр циркового искусства, основанный на буффонаде и гротеске.

2. Часть циркового представленияклоунская сценка. Весёлая к.

| прил. клоунадный, ая, ое.
12476 КЛОХТАТЬ КЛОХТАТЬ (клохчу, клочешь, 1 и 2 л. не употр.), клохчет; несов. О курах и самках нек-рых других птиц: кудахтать, издавать короткие, повторяющиеся звуки.

| сущ. клохтанье, я, ср.
12477 КЛОЧКОВАТЫЙ КЛОЧКОВАТЫЙ, ая, ое; ат.

1. полн. ф. Состоящий из клочков, с клочками. Клочковатая шерсть.

2. перен. О стиле, речи: неровный, негладкий. Клочковатое изложение.

| сущ. клочковатость, и, ж. (ко 2 знач.).
12478 КЛОЧОК КЛОЧОК, чка, м. То же, что клок. К. пакли. Изорвать в клочки.
12479 КЛУБ КЛУБ 1, а, мн. ы, ов и ы, ов, м. Шарообразная летучая дымчатая масса. Клубы дыма. Клубы пыли.
12480 КЛУБ КЛУБ 2, а, мн. ы, ов, м.

1. Общественная организация, объединяющая людей на основе общности, сходства, близости интересов занятий. Спортивный к. Шахматный к. К. книголюбов. К. деловых встреч. К. юмористов. Дамский, мужской к. Артистический к.

2. Культурно-просветительное учреждение, в к-ром собираются люди для отдыха, развлечений; здание, помещение такого учреждения. Заводской к. Танцы, дискотека в клубе. Кружок самодеятельности при клубе. Построен новый к.

3. Учреждение или общественная организация (обычно международная), занимающаяся финансовой или коммерческой деятельностью. Европейский к. стран-кредиторов. Инвестиционный к. К. взаимного страхования (судовладельческий). Парижский к. (межправительственный институт стран-кредиторов, ведающих внешними займами).

• Ночной клубночной ресторан с развлекательной программой.

| прил. клубный, ая, ое. К. устав. Клубные встречи. Клубная сцена. Клубная программа.
12481 КЛУБЕНЬ КЛУБЕНЬ, бня, м. Мясистое утолщение корня или стебля растения. Подземный к. Надземный к. Картофельные клубни.

| прил. клубневой, ая, ое. Клубневые растения.
12482 КЛУБИТЬ КЛУБИТЬ (блю, бишь, 1 и 2 л. не употр.), бит; несов., что. Вздымать (летучее), поднимать клубами. Ветер клубит пыль.
12483 КЛУБИТЬСЯ КЛУБИТЬСЯ (блюсь, бишься, 1 и 2 л. не употр.), бится; несов. Вздыматься (о летучем), подниматься, располагаться клубами. Пыль клубится под копытами. Дым клубится. Клубятся облака.
12484 КЛУБНЕПЛОД КЛУБНЕПЛОД, а, м. Растение, образующее на подземных стеблях богатые углеводами клубни, идущие в пищу, на корм или в техническую обработку.

| прил. клубнеплодный, ая, ое.
12485 КЛУБНИКА КЛУБНИКА, и, ж.

1. Многолетнее травянистое растение сем. розоцветных со сладкими ароматными розово-красными ягодами, а также его ягоды. Лесная к.

2. Обиходное название крупной садовой земляники.

| уменьш. клубничка, и, ж.

| прил. клубничный, ая, ое.
12486 КЛУБНИЧКА КЛУБНИЧКА, и, ж.

1. см. клубника.

2. О чёмн. скабрёзном, эротическом (устар. и разг.). Любители клубнички. Попользоваться насчёт клубнички (заняться любовными похождениями).
12487 КЛУБНИЧНЫЙ КЛУБНИЧНЫЙ, ая, ое.

1. см. клубника.

2. Густо-розовый, розово-красный, цвета клубники.
12488 КЛУБОК КЛУБОК, бка, м.

1. Смотанные шариком нитки, а также вообще комок чегон. мягкого, спутанного. К. пряжи, шерсти. К. кудели. Размотать к. Распутать к. (также перен.: разобраться в сложном, запутанном деле).

2. перен. Запутанное сцепление, сочетание чегон. К. мыслей. К. противоречий.

3. перен. Ощущение спазма в горле при волнении, плаче. К. подступил к горлу.

• Лечь ( свернуться) клубком (в клубок, клубочком, в клубочек) (разг.)прижав подогнутые конечности к телу, свернувшись в комок, калачиком.

| уменьш. клубочек, чка, м. (к 1 и 3 знач.).

| прил. клубковый, ая, ое и клубочный, ая, ое.
12489 КЛУМБА КЛУМБА, ы, ж. Приподнятый над газоном, дорожками садовый цветник в виде замкнутой фигуры. Круглая к. Разбить клумбу (устроить).

| прил. клумбовый, ая, ое.
12490 КЛУША КЛУША, и, ж.

1. Курица-наседка (обл.).

2. перен. Медлительная, нерасторопная женщина (разг. неодобр.).
12491 КЛЫК КЛЫК, а, м.

1. Зуб, расположенный непосредственно за резцом (во 2 знач.).

2. У нек-рых животных: выступающее из пасти длинное и острое костное образованиеорган нападения и защиты. Клыки моржа, кабана.
12492 КЛЫКАСТЫЙ КЛЫКАСТЫЙ, ая, ое; аст (разг.). С клыками (во 2 знач.), с большими клыками.

| сущ. клыкастость, и, ж.
12493 КЛЮВ КЛЮВ, а, м. У птиц: роговое образование из двух удлинившихся смыкающихся челюстей. Орлиный к. Клевать, долбить клювом.

| уменьш. клювик, а, м.
12494 КЛЮКА КЛЮКА, и, ж. Палка с кривым верхним концом для опоры при ходьбе.
12495 КЛЮКВА КЛЮКВА, ы, ж. Стелющийся болотный кустарничек сем. брусничных с красными кислыми ягодами, а также его ягоды. К. подснежная.

• Вот так клюква! (прост.)восклицание удивления при неприятной неожиданности.

Развесистая клюква (ирон.)о чёмн. совершенно неправдоподобном и обнаруживающем полное незнакомство с предметом.

| прил. клюквенный, ая, ое.
12496 КЛЮКВЕННИК КЛЮКВЕННИК, а, м. Место на болоте, где растёт клюква.
12497 КЛЮКВЕННЫЙ КЛЮКВЕННЫЙ, ая, ое.

1. см. клюква.

2. Тёмно-красный, цвета клюквы.
12498 КЛЮНУТЬ КЛЮНУТЬ см. клевать.
12499 КЛЮЧ КЛЮЧ 1, а, м.

1. Металлический стержень с особой комбинацией вырезов для отпирания и запирания замка. Запереть на к. Подобрать ключи (найти подходящие ключи; перен., к кому: найти нужный подход к комун.; разг.).

2. Приспособление для отвинчивания или завинчивания, откупоривания, приведения в действие механизма. К. для часов. Гаечный к. Телеграфный к. (для передачи по азбуке Морзе).

3. перен. То, что служит для разгадки, понимания чегон., овладения чемн. К. к разгадке тайны. К. к шифру. К. местности (господствующая позиция; спец.).

4. Знак в начале нотной строки, определяющий высоту нот (спец.). Музыкальный к. Скрипичный к. Басовый к. Поэма написана в оптимистическом ключе (перен.: звучит оптимистически).

5. Верхний камень, замыкающий свод сооружения (спец.).

6. В царской России: отличительный знак камергера в виде золотого ключа, носимого на фалде мундирного фрака или на талии фрака либо мундира. Камергерский к.

• Под ключ (строить, сдать здание, строение)в полной готовности. Сдать дом под ключ.

| уменьш. ключик, а, м. (к 1 и 2 знач.).

| прил. ключевой, ая, ое.
12500 КЛЮЧ КЛЮЧ 2, а, м. Вытекающий из земли источник, родник. В овраге бьют ключи. Бить ключом (вытекать стремительной струёй). Жизнь бьёт ключом (перен.: кипит во 2 знач.).

| прил. ключевой, ая, ое. Ключевая вода.
12501 КЛЮЧАРЬ КЛЮЧАРЬ, я, м. Духовное лицо, заведующее ризницею и церковной утварью. К. храма.

| прил. ключарский, ая, ое.
12502 КЛЮЧЕВОЙ КЛЮЧЕВОЙ, ая, ое.

1. см. ключ 1 - 2.

2. перен. Открывающий возможности овладения, управления чемн. Ключевые позиции.
12503 КЛЮЧИЦА КЛЮЧИЦА, ы, ж. У позвоночных животных и человека: парная кость плечевого пояса.

| прил. ключичный, ая, ое.
12504 КЛЮЧНИК КЛЮЧНИК, а, м. В старину: слуга, ведающий продовольственными запасами имения, дома, хранитель ключей.

| ж. ключница, ы.
12505 КЛЮШКА КЛЮШКА, и, ж.

1. То же, что клюка.

2. Спортивный снаряд в виде палки с загнутым концом для игры в хоккей, гольф.

| прил. клюшечный, ая, ое (ко 2 знач.).
12506 КЛЯКСА КЛЯКСА, ы, ж. Пятно от капнувших с пера чернил, чернильная капля на бумаге. Посадить кляксу.
12507 КЛЯНЧИТЬ КЛЯНЧИТЬ, чу, чишь; несов., что (разг.). Надоедливо выпрашивать. К. деньги у когон.

| сов. выклянчить, чу, чишь; ченный.
12508 КЛЯП КЛЯП, а, м. Кусок дерева или тряпка, насильно засовываемая в рот для предупреждения крика, укусов. Вбить, воткнуть к. комун.
12509 КЛЯССЕР КЛЯССЕР, а, м. Альбом для марок.

| прил. кляссерный, ая, ое.
12510 КЛЯСТЬ КЛЯСТЬ, кляну, клянёшь; клял, а, о; клявший; клятый; кляня; несов., кого-что (разг.). То же, что проклинать (во 2 знач.)
12511 КЛЯСТЬСЯ КЛЯСТЬСЯ, клянусь, клянёшься; клялся, лась; клявшийся; клянясь; несов., в чём, с неопр. или с союзом «что». Клятвенно уверять, давать клятву. К. в дружбе. К. исполнить обещание.

| сов. поклясться, янусь, янёшься.
12512 КЛЯТВА КЛЯТВА, ы, ж. Торжественное обещание, уверение. К. верности или в верности. Дать, нарушить клятву. К. Гиппократа (у начинающих врачей: торжественная клятва в верности медицинскому долгу).

| прил. клятвенный, ая, ое. К. обет.
12513 КЛЯТВОПРЕСТУПЛЕНИЕ КЛЯТВОПРЕСТУПЛЕНИЕ, я, ср. (книжн.). Нарушение клятвы.
12514 КЛЯУЗА КЛЯУЗА, ы, ж.

1. Мелочная ссора, мелкая интрига, сплетни, дрязги (разг.). Заниматься кляузами. Сочинить кляузу (мелочный донос).

2. Судебное дело такого характера (устар.).
12515 КЛЯУЗНИК КЛЯУЗНИК, а, м. (разг. презр.). Человек, к-рый занимается кляузами (в 1 знач.), кляузничает.

| ж. кляузница, ы.

| прил. кляузнический, ая, ое.
12516 КЛЯУЗНИЧАТЬ КЛЯУЗНИЧАТЬ, аю, аешь; несов. (разг. презр.). Заниматься кляузами, передавать кляузы, сплетни.

| сов. накляузничать, аю, аешь.
12517 КЛЯУЗНЫЙ КЛЯУЗНЫЙ, ая, ое; зен, зна (разг.).

1. Мелочный (в 1 знач.) и придирчивый; склонный к кляузам (в 1 знач.). К. характер.

2. Чреватый мелкими неприятностями; сутяжный (во 2 знач.). Кляузное дело.

| сущ. кляузность, и, ж.
12518 КЛЯЧА КЛЯЧА, и, ж. (разг. пренебр.). Плохая (обычно старая) лошадь. Заморённая к. Как загнанная к. ктон. (устал от постоянных трудов, забот).

| унич. клячонка, и, ж.
12519 КНАРУЖИ КНАРУЖИ, нареч. (устар. и прост.). К наружной стороне чегон.

• Кнаружи от чего, предлог с род. п.по направлению изнутри наружу.
12520 КНЕХТ КНЕХТ, а, м. (спец.). Тумба на палубе судна или на пристани для закрепления троса, каната.
12521 КНИГА КНИГА, и, ж.

1. Произведение печати (в старину также рукописное) в виде переплетённых листов с какимн. текстом. Интересная к. Писатель выпустил в свет новую книгу. К. стихов. Сидеть за книгой (читать), над книгами (много читать). Сесть за книги (начать заниматься). К. жизни (перен.: вся жизнь, жизненный путь; высок.).

2. Сшитые в один переплёт листы бумаги, заполняемые документальными официальными учётными данными. Бухгалтерские книги. Амбарная к. К. отзывов. К. почётных посетителей (для оставляемых ими записей). К. почёта (на предприятии, в учреждении, на военных кораблях: для занесения имён тех, кто отличился в труде, в службе).

3. Крупное подразделение литературного произведения, состоящее из многих глав. Роман в трёх книгах.

• И книги в руки кому (разг.)о знатоке, авторитете в какомн. деле.

Книга за семью печатямио чёмн. совершенно недоступном пониманию, разумению [по библейскому «Откровению Иоанна Богослова», повествующему о никому не доступных, запечатанных семью печатями божественных свитках, один за другим открывающих весь ход жизни на Земле, конец света и второе пришествие Иисуса Христа].

Книга рекордовкнига, фиксирующая уникальные достижения в разных областях деятельности, в соревнованиях. Книга рекордов Гиннеса (в Англии).

| прил. книжный, ая, ое (к 1 и 2 знач.). К. магазин. К. рынок (сфера книжного обращения, книгооборота). Книжное дело (издательское). К. голод (недостаток книг в продаже). Книжная лавка (название нек-рых книжных магазинов). Книжная палата (главное библиографическое учреждение). К. знак (экслибрис). Книжная полка.
12522 КНИГО… КНИГО... Первая часть сложных слов со знач.: 1) относящийся к книгам (в 1 знач.), напр. книговыдача, книгоиздатель, книгоиздательство, книгопродавец (устар.), книготорговля; 2) относящийся к книгам (во 2 знач.), напр. книговедение (в бухгалтерии).
12523 КНИГОВЕДЕНИЕ КНИГОВЕДЕНИЕ, я, ср. Комплексная наука о книгах, произведениях печати как явлении культуры, предмете производства и распространения.

| прил. книговедческий, ая, ое.
12524 КНИГОЛЮБ КНИГОЛЮБ, а, м. Любитель книг, чтения.

| прил. книголюбский, ая, ое (разг.).
12525 КНИГОНОША КНИГОНОША, и, м. и ж. Продавец книг вразнос или библиотечный работник, доставляющий книги на дом.
12526 КНИГООБМЕН КНИГООБМЕН, а, м. (офиц.). Обмен книжной продукцией, книгами (между библиотеками, учреждениями, отдельными лицами). Международный к. Получать литературу в порядке книгообмена.

| прил. книгообменный, ая, ое.
12527 КНИГОПЕЧАТАНИЕ КНИГОПЕЧАТАНИЕ, я, ср. Печатание и издание книг.

| прил. книгопечатный, ая, ое. Книгопечатное дело.
12528 КНИГОПРОДАВЕЦ КНИГОПРОДАВЕЦ, вца, м. (устар.). Торговец книгами.

| прил. книгопродавческий, ая, ое. Книгопродавческое дело (продажа книг, торговля книгами).
12529 КНИГОХРАНИЛИЩЕ КНИГОХРАНИЛИЩЕ, а, ср.

1. Помещение для хранения книг в библиотеке, книжном магазине.

2. Крупная общественная библиотека.

| прил. книгохранилищный, ая, ое.
12530 КНИГОЧЕЙ КНИГОЧЕЙ, я, м. Человек, любящий читать, увлекающийся чтением.

| ж. книгочея, и (устар.).
12531 КНИЖКА КНИЖКА, и, ж.

1. То же, что книга (в 1 знач., но не о рукописном произведении).

2. Название нек-рых документов в виде небольшой тетрадки с текстом и местом для записей. Членская к. Сберегательная к. Чековая к.

3. Отдельный номер толстого журнала. Мартовская к. «Нового мира».

4. То же, что сберегательная книжка (разг.). Положить деньги на книжку. Снять деньги с книжки.

| уменьш. книжечка, и, ж. (к 1 знач.) и книжица, ы, ж. (к 1 знач.).

| унич. книжонка, и, ж. (к 1 знач.).
12532 КНИЖНИК КНИЖНИК, а, м.

1. Любитель и знаток книг. Страстный к.

2. Работник книжной торговли (разг.).

| ж. книжница, ы (к 1 знач.).
12533 КНИЖНЫЙ КНИЖНЫЙ, ая, ое.

1. см. книга.

2. Основанный только на изучении книг, оторванный от практики. Книжные знания.

3. Характерный для письменного изложения, несвойственный живой устной речи. К. стиль. Выражаться книжно (нареч.).

| сущ. книжность, и, ж.
12534 КНИЗУ КНИЗУ, нареч. То же, что вниз (в 1 и 3 знач.). Нора расширяется к. Плыть к. (вниз по течению).

• Книзу от кого-чего, предлог с род. п. (разг.)то же, что вниз от кого-чегон. Тропинка книзу от холма.
12535 КНИКСЕН КНИКСЕН [сэ], а, м. Почтительное приседание перед старшим. Сделать к.
12536 КНОПКА КНОПКА, и, ж.

1. Тонкий короткий гвоздик с широкой плоской шляпкой для закрепления бумаги, ткани. Канцелярские кнопки.

2. Подвижная пуговка (во 2 знач.) для замыкания и размыкания в цепи тока. К. управления. К. электрического звонка. Нажать на все кнопки (также перен.: использовать все возможности для достижения чегон.; разг.).

3. Застёжка из двух металлических или пластмассовых частей, входящих одна в другую. Перчатки на кнопках.

4. Маленький человек или ребёнок (разг. шутл.).

| уменьш. кнопочка, и, ж.

| прил. кнопочный, ая, ое (к 1, 2 и 3 знач.).
12537 КНУТ КНУТ, а, м. Большая плеть (в 1 знач.). Верёвочный к. Пастуший к.

• Политика кнута и пряника (книжн.)линия поведения, политика, основанная на смене поощрений и наказаний.
12538 КНУТОВИЩЕ КНУТОВИЩЕ, а, ср. Рукоятка кнута.
12539 КНЯГИНЯ КНЯГИНЯ, и, ж. Жена князя.
12540 КНЯЖЕСКИЙ КНЯЖЕСКИЙ см. князь.
12541 КНЯЖЕСТВО КНЯЖЕСТВО, а, ср.

1. Феодальное государство во главе с князем. Великое к. Владимирское.

2. Название нек-рых современных государств. К. Лихтенштейн.
12542 КНЯЖИТЬ КНЯЖИТЬ, жу, жишь; несов. (стар.). Править княжеством (в 1 знач.).

| сущ. княжение, я, ср.
12543 КНЯЖНА КНЯЖНА, ы, род. мн. жон, ж. Незамужняя дочь князя.
12544 КНЯЗЬ КНЯЗЬ, я, мн. зья, зей, м.

1. В феодальной Руси: предводитель войска и правитель области. Киевские князья. Удельный к.

2. Наследственный титул потомков таких лиц или лиц, получавших его при царизме в награду, а также лицо, имеющее этот титул. Из князей ктон.

• Князь тьмы (книжн.)сатана, дьявол.

Из грязи в князи (презр.)погов. о том, кто возвысился не по заслугам.

| унич. князёк, зька, м. Ведёт себя эдаким князьком (перен.: превышая свою власть, ни с кем не считаясь; разг. неодобр.).

| прил. княжеский, ая, ое, княжий, ья, ье (устар.) и княжой, ая, ое (стар.). Княжеская дружина. Княжий гнев. Княжой двор.
12545 КО КО, предлог. Употр. вместо «к» перед словами, начинающимися с нек-рых групп согласных, напр. ко мне, ко рту, ко всем, не ко двору.
12546 КОАЛИЦИЯ КОАЛИЦИЯ, и, ж. (книжн). Объединение, союз (государств, партий) для достижения общей цели.

| прил. коалиционный, ая, ое. Коалиционное правительство.
12547 КОБАЛЬТ КОБАЛЬТ, а, м. Химический элемент, твёрдый серебристо-белый металл с красноватым отливом.

| прил. кобальтовый, ая, ое. К. сплав.
12548 КОБЕДНИШНИЙ КОБЕДНИШНИЙ, яя, ее (прост.). Об одежде: парадный, для праздников. Кобеднишняя кофта.
12549 КОБЕЛЬ КОБЕЛЬ, я, м. Самец собаки. Чёрного кобеля не отмоешь добела (посл.).

| прил. кобелиный, ая, ое.
12550 КОБЕНИТЬСЯ КОБЕНИТЬСЯ, нюсь, нишься; несов. (прост.). Упрямо не соглашаться на просьбы, уговоры, ломаться.
12551 КОБЗА КОБЗА, ы и КОБЗА, ы, ж. Старинный украинский струнный щипковый музыкальный инструмент.
12552 КОБЗАРЬ КОБЗАРЬ, я, м. Украинский народный певец, играющий на кобзе.

| прил. кобзарский, ая, ое.
12553 КОБРА КОБРА, ы, ж. Ядовитая змея жарких стран сем. аспидов, с пятнами ниже головы.
12554 КОБУРА КОБУРА, ы, ж.

1. Жёсткий чехол для револьвера, пистолета.

2. Кожаная сумка у кавалерийского седла.
12555 КОБЧИК КОБЧИК, а, м. Небольшая хищная птица рода соколов с длинными крыльями.
12556 КОБЫЛА КОБЫЛА, ы, ж.

1. Самка лошади. Жерёбая к. Пожалел волк кобылу: оставил хвост да гриву (посл.).

2. перен. О рослой, нескладной женщине (прост. пренебр.). Экая ты к.!

3. В старину: скамья, к к-рой привязывали подвергаемого телесному наказанию.

• Пришей (не пришей) кобыле хвост (прост.)о ком-чёмн. совершенно ненужном, не имеющем отношения к делу. Этот парень в нашей компании пришей кобыле хвост.

| уменьш. кобылка, и, ж. (к 1 и 2 знач.).

| прил. кобылий, ья, ье (к 1 и 2 знач.).
12557 КОБЫЛИЦА КОБЫЛИЦА, ы, ж. То же, что кобыла (в 1 знач.).
12558 КОБЫЛКА КОБЫЛКА 1, и, ж., также собир. Саранчовое насекомое.
12559 КОБЫЛКА КОБЫЛКА 2, и, ж.

1. см. кобыла.

2. перен. Безответный и трудолюбивый работник, трудяга (прост.). Всю жизнь был серой кобылкой.
12560 КОВАНЫЙ КОВАНЫЙ, ая, ое; ан.

1. полн. ф. Изготовленный ковкой. Кованые изделия.

2. полн. ф. С подковами, подкованный. Кованая лошадь.

3. полн. ф. Обитый железом. К. сундук.

4. перен. Чёткий, выразительный (высок.). К. стих.

| сущ. кованость, и, ж. (к 4 знач.).
12561 КОВАРНЫЙ КОВАРНЫЙ, ая, ое; рен, рна. Отличающийся коварством, склонный к нему. К. поступок. К. враг.

| сущ. коварность, и, ж.
12562 КОВАРСТВО КОВАРСТВО, а, ср. Злонамеренность, прикрытая показным доброжелательством.
12563 КОВАТЬ КОВАТЬ, кую, куёшь; куй; кованный; несов.

1. что. Ударами молота придавать заготовке (в 3 знач.) какуюн. форму; изготовлять при помощи ковки. Куй железо, пока горячо (посл.).

2. перен., что. Деятельно участвовать в создании чегон. (высок.). К. победу.

3. кого (что). Набивать подковы. К. коня.

| сов. сковать, скую, скуёшь; скованный (к 1 знач.) и подковать, кую, куёшь; ованный (к 3 знач.).

| сущ. ковка, и, ж. (к 1 и 3 знач.).

| прил. ковочный, ая, ое (к 1 знач.; спец.). К. инструмент. Ковочная машина.
12564 КОВБОЙ КОВБОЙ, я, м. На североамериканском западе: пастух, объезжающий стада верхом.

| прил. ковбойский, ая, ое. К. фильм (приключенческий фильм из жизни ковбоев).
12565 КОВБОЙКА КОВБОЙКА, и, ж. Плотная клетчатая рубашка простого покроя с отложным воротом.
12566 КОВЕРКАТЬ КОВЕРКАТЬ, аю, аешь; анный; несов.

1. кого-что. Портить, уродовать. К. работу. К. чейн. характер, ум, душу.

2. что. Неправильно, искажённо излагать, произносить. К. мысль. К. язык.

| сов. исковеркать, аю, аешь; анный.

| сущ. коверканье, я, ср.
12567 КОВЕРКАТЬСЯ КОВЕРКАТЬСЯ, аюсь, аешься; несов. (разг.).

1. (1 и 2 л. не употр.). Портиться, уродоваться, искажаться. Под пером плохого переводчика коверкается текст.

2. Кривляться, ломаться.
12568 КОВЕРКОТ КОВЕРКОТ, а (у), м. Плотная ткань в наклонный рубчик.

| прил. коверкотовый, ая, ое. К. костюм.
12569 КОВЁР КОВЁР, вра, м. Изделие (обычно многоцветное, узорчатое) из шерстяной, шёлковой пряжи, часто с ворсом, употр. для покрытия пола, украшения стен. К. ручной работы. Расстелить, свернуть к. У ковра выступать (в цирке: быть ковёрным). Зелёный к. луга (перен.). К. зимы (перен.: снег). Вызвать, поставить на к. когон. (перен.: строго призвать к ответу, потребовать объяснений; разг.).

| уменьш. коврик, а, м. Домотканый к. (половичок).

| прил. ковровый, ая, ое. Ковровая фабрика. Ковровая дорожка. Ковровые растения (низкорослые стелющиеся травянистые растения).
12570 КОВЁРНЫЙ КОВЁРНЫЙ, ого, м. Клоун-комик, выступающий в перерыве между номерами (обычно пока убирают или расстилают ковёр на цирковой арене, готовят реквизит). Клоун-к.
12571 КОВКИЙ КОВКИЙ, ая, ое; вок, вка и вка, вко. Хорошо поддающийся ковке. К. металл.

| сущ. ковкость, и, ж.
12572 КОВРИГА КОВРИГА, и, ж. То же, что каравай.

| прил. коврижный, ая, ое.
12573 КОВРИЖКА КОВРИЖКА, и, ж. Род пряника (обычно на меду). Ни за какие коврижки (ни за что, ни в каком случае; разг.).

| прил. коврижечный, ая, ое.
12574 КОВРОВЩИК КОВРОВЩИК, а, м. Специалист по изготовлению, тканью ковров.

| ж. ковровщица, ы.
12575 КОВЧЕГ КОВЧЕГ, а, м.

1. Ветхое или странное на вид судно, корабль, а также старая повозка, рыдван (обл. и прост. ирон.).

2. В старинном и церковном обиходе: ларец или сосуд для хранения ценных предметов (в церквитакже предметов, относящихся к обряду причастия).

• Ноев ковчег1) по библейскому сказанию: судно, в к-ром праведный человек Ной во время всемирного потопа взял парами людей и животных, семена растений для продолжения жизни на Земле; 2) разнородная группа людей, животных, оказавшихся в тесном соседстве (книжн.).

| уменьш. ковчежец, жца, м. (ко 2 знач.).

| прил. ковчежный, ая, ое (ко 2 знач.).
12576 КОВШ КОВШ, а, м.

1. Округлый сосуд с ручкой для зачерпывания жидкости, сыпучего [в старинусосуд для питья вина].

2. Большой металлический сосуд или захватывающее устройство в разных механизмах, производствах (спец.). Литейный к. Ковши экскаватора.

| прил. ковшовый, ая, ое. К. элеватор (машина для подъёма сыпучих грузов в ковшах).
12577 КОВШИК КОВШИК, а, м. То же, что ковш (в 1 знач.).
12578 КОВЫ КОВЫ, ков (стар.). Коварные умыслы, козни. Строить к. комун.
12579 КОВЫЛЬ КОВЫЛЬ, я, м. Степной дикорастущий злак с узкими листьями. Вдали золотится к.

| прил. ковыльный, ая, ое.
12580 КОВЫЛЯТЬ КОВЫЛЯТЬ, яю, яешь; несов. (разг.). Идти, хромая или с трудом, медленно.
12581 КОВЫРЯТЬ КОВЫРЯТЬ, яю, яешь; несов., что. Проникать внутрь чегон., разворачивая, извлекая кусочки, частицы. К. землю мотыгой. К. в зубах.

| однокр. ковырнуть, ну, нёшь.
12582 КОВЫРЯТЬСЯ КОВЫРЯТЬСЯ, яюсь, яешься; несов. (разг.).

1. в чём. Рыться, копаться в чёмн., извлекая чтон. К. в земле.

2. перен. То же, что копаться (во 2 и 3 знач.) (неодобр.).
12583 КОГДА КОГДА.

1. мест. нареч. и союзн. сл. В какое время. К. он придёт? Я не знаю, к. он придёт. В день, к. пришла весть о Победе.

2. мест. нареч. При противопоставлении употр. в знач. иногда (прост.). К. езжу, к. пешком хожу.

3. мест. нареч. То же, что когда-нибудь (прост.). Ты жил к. на Севере?

• Когда ещё (разг.)очень давно или не очень скоро. Когда ещё это было-то! Когда ещё он вернётся!

Когда так (когда так, то), союз (разг.)то же, что если так, то. Когда так, (то) согласен с тобой.

Когда... то (так) значит, союз (разг.)то же, что если... то (так) значит. Когда велят, то (так) значит нужно слушаться.

Когда бы, союз (разг.)то же, что если бы (в 1 знач.). Когда бы знал, не пошёл бы.

Когда как (разг.)в разное время по-разному, бывает и так, и так. Вы с ним не ссоритесь?Когда как.
12584 КОГДАЛИБО КОГДА-ЛИБО, мест. нареч. То же, что когда-нибудь (обычно о настоящем и прошедшем).
12585 КОГДАНИБУДЬ КОГДА-НИБУДЬ, мест. нареч. В какое-н. неопределённое времянастоящее, прошедшее или будущее.
12586 КОГДАТО КОГДА-ТО, мест. нареч. В какое-то время в прошлом. Когда-то читал эту книгу [не смешивать с наречием «когда» со свободно присоединяемой и отчленяемой частицей «-то», напр. в случае: Когда-то (когда) ещё он придёт!, т. е. очень нескоро].
12587 КОГОРТА КОГОРТА, ы, ж.

1. В Древнем Риме: отряд войска, десятая часть легиона.

2. перен. Крепко сплочённая группа соратников (высок.). Непобедимая к. борцов. Славная к. российских полководцев.
12588 КОГОТЬ КОГОТЬ, гтя, мн. гти, гтей, м. Острое роговое образование на конце пальца зверя или птицы. Выпустить когти. Показать когти (также перен.: предупредить угрожающе; неодобр.). В когтях врага (перен.).

• Когти рвать (прост.)убегать, спасаться бегством.

| уменьш. коготок, тка, м. К. увязвсей птичке пропасть (посл.).

| прил. коготковый, ая, ое.

| прил. когтевой, ая, ое.
12589 КОГТИСТЫЙ КОГТИСТЫЙ, ая, ое; ист. С острыми когтями. Когтистая лапа. К. зверь.

| сущ. когтистость, и, ж.
12590 КОГТИТЬ КОГТИТЬ, гчу, гтишь; несов., кого-что (устар.). Захватывать и разрывать когтями. Орёл когтит свою жертву.
12591 КОД КОД, а, м. Система условных обозначений, сигналов, передающих информацию. Телеграфный к. Цифровой к.

• Генетический код (спец.)последовательность расположения материальных носителей наследственности (генов), передающаяся от поколения к поколению.

| прил. кодовый, ая, ое.
12592 КОДЕКС КОДЕКС [дэ], а, м.

1. Свод законов. Уголовный к. К. законов о труде. К. о недрах. Водный к. (акт, регулирующий охрану и использование вод).

2. перен. Совокупность правил, убеждений (книжн.). К. чести.

3. Старинная рукопись в переплете (спец.). Пергаментный к.
12593 КОДИРОВАТЬ КОДИРОВАТЬ, рую, руешь; анный; сов. и несов., что (спец.).

1. Зашифровать (вывать) при помощи кода. К. секретное донесение.

2. Перевести (водить) информацию из одной кодовой системы в другую.

3. Осуществить (влять) медицинское воздействие или лечебный гипноз с целью предупреждения заболевания или избавления от вредных привычек. К. от ожирения, от алкоголизма, от наркомании, от табакокурения.

| сов. также закодировать, рую, руешь; анный.

| сущ. кодирование, я, ср. и кодировка, и, ж. (к 1 знач.).
12594 КОДИФИЦИРОВАТЬ КОДИФИЦИРОВАТЬ, рую, руешь; анный; сов. и несов., что (спец.). Классифицируя, свести (сводить) в кодекс (в 1 знач.). К. законы.

| сущ. кодификация, и, ж.

| прил. кодификационный, ая, ое.
12595 КОЕ… КОЕ... и (разг.) КОЙ-..., приставка. Образует местоименные слова со знач.: 1) неопределённости, напр. кое-кто, кое-какой, кое-где, кое-откуда; 2) низкой оценки качества, напр. кое-как.
12596 КОЕГДЕ КОЕ-ГДЕ и (разг.) КОЙ-ГДЕ, мест. нареч. В нек-рых, немногих местах. Кое-где встречаются бобры.
12597 КОЕКАК КОЕ-КАК и КОЙ-КАК, мест. нареч. (разг.).

1. С большим трудом, еле-еле. Кое-как добрались домой.

2. Плохо, небрежно, как-нибудь (во 2 знач.). Уроки приготовлены кое-как.
12598 КОЕКАКОЙ КОЕ-КАКОЙ, ая, ое и КОЙ-КАКОЙ, ая, ое, мест. неопр. (разг.) (между «кое-» и «какой» может стоять предлог). То же, что некоторый (во 2 знач.). Кое-какие покупки. Побывал кое в каких местах.
12599 КОЕКОГДА КОЕ-КОГДА и (разг.) КОЙ-КОГДА, мест. нареч. Иногда, изредка. Кое-когда навещает.
12600 КОЕКТО КОЕ-КТО, кое-кого и (разг.) КОЙ-КТО, кой-кого, мест. неопр. (между «кое-» и «кто» может стоять предлог). Некоторые или немногие люди. Кое-кто остался. Поговорил кое с кем. Надо кое к кому сходить.
12601 КОЕКУДА КОЕ-КУДА и (разг.) КОЙ-КУДА, мест. нареч. В некоторое, в какое-то место. Съездили кой-куда.
12602 КОЕЧНИК КОЕЧНИК, а, м. (разг.). Временный жилец, снимающий у когон. койку (во 2 знач.).

| ж. коечница, ы.
12603 КОЕЧНЫЙ КОЕЧНЫЙ см. койка.
12604 КОЕЧТО КОЕ-ЧТО, кое-чего и (разг.) КОЙ-ЧТО, кой-чего, мест. неопр. (между «кое-» и «что» может стоять предлог). Некоторые или немногие вещи, явления. Кое-что купил. Поговорить кое о чём.
12605 КОЖ… КОЖ... Первая часть сложных слов со знач.: 1) относящийся к коже (во 2 знач.), напр. кожзаменитель, кожсуррогат; 2) кожевенный, напр. кожсырьё, кожтовары.
12606 КОЖА КОЖА, и, ж.

1. Наружный покров тела человека, животного. Цвет кожи. Гладкая, морщинистая, загрубелая к.

2. Выделанная шкура животного. Телячья к. Чемодан из свиной кожи.

3. Оболочка нек-рых плодов, кожура (разг.). Яблоко с толстой кожей. Счистить кожу.

• Из кожи (вон) лезть (разг.)очень стараться.

Кожа да кости (разг.)об исхудалом человеке.

Ни кожи ни рожи (прост. пренебр.)о худом некрасивом человеке.

| прил. кожный, ая, ое (к 1 знач.). К. покров. Кожные болезни.
12607 КОЖАН КОЖАН, а, м. (устар. и разг.). Кожаное пальто, куртка.
12608 КОЖАНКА КОЖАНКА, и, ж. (разг.). Кожаная куртка или короткое кожаное пальто.
12609 КОЖАНЫЙ КОЖАНЫЙ, ая, ое. Сделанный из кожи (во 2 знач.). К. пиджак. Кожаная сумка.
12610 КОЖЕВЕННЫЙ КОЖЕВЕННЫЙ, ая, ое. Относящийся к выделке кож, к изделиям из кожи и торговле ими. Кожевенное производство. Кожевенные товары.
12611 КОЖЕВНИК КОЖЕВНИК, а и (устар.) КОЖЕВЕННИК, а, м. Работник кожевенного производства.

| ж. кожевница, ы.
12612 КОЖИСТЫЙ КОЖИСТЫЙ, ая, ое. Имеющий кожу или с поверхностью, похожей на кожу. Кожистые листья. Кожистая перепонка. Кожистая черепаха (крупная морская черепаха с телом, покрытым кожей).
12613 КОЖИЦА КОЖИЦА, ы, ж.

1. Тонкая кожа (в 1 и 2 знач.).

2. Наружный тонкий покров листьев, стеблей и нек-рых других органов растений.
12614 КОЖНИК КОЖНИК, а, м. (разг.). То же, что дерматолог.

| ж. кожница, ы.
12615 КОЖУРА КОЖУРА, ы, ж. Наружный покров, оболочка плодов, семян. К. подсолнухов.
12616 КОЖУХ КОЖУХ, а, мн. и, ов, м.

1. Верхняя одежда из кожи; овчинный тулуп (обл.).

2. Чехол, футляр, внешняя обшивка механизмов, их частей (спец.).

| прил. кожуховый, ая, ое.
12617 КОЗА КОЗА, ы, вин. у, мн. козы, коз, козам, ж.

1. мн. Одомашненный вид козлов (в 1 знач.). Домашние козы. Держать, разводить коз.

2. Самка козла. Дикая к. Доить козу.

• Козу делать кому (разг.)шутя пугать (обычно ребёнка), раздвинутыми пальцами подражая движениям бодающей козы.

Драть как сидорову козу (прост.)бить, сечь беспощадно.

На козе (ни на какой козе) не объедешь кого, не подъедешь к кому (разг. шутл.)о том, кого невозможно убедить, уломать.

Коза-дерезав сказках: то же, что коза (во 2 знач.).

| уменьш. козочка, и, ж.

| прил. козий, ья, ье. Козье молоко. К. сыр.

• Козья ножка1) инструмент для удаления зубов; 2) самодельная папироса в виде туго скрученной воронки с загнутым кверху концом. Свернуть козью ножку.
12618 КОЗЕРОГ КОЗЕРОГ, а, м. Дикий горный козёл с большими рогами.
12619 КОЗЁЛ КОЗЁЛ, зла, м.

1. Жвачное парнокопытное животное сем. полорогих с длинной шерстью. Дикий к. Горный к. Винторогий к.

2. Самец домашней козы. От него как от козла молока (нет никакой пользы, проку; разг. неодобр.). Пустить козла в огород (посл.: допустить когон. туда, где он может навредить или поживиться; разг.). К. в капусте (о том, кто допущен туда, где ему хорошо, но где он принесёт только вред; разг. шутл.).

3. Род игры в карты, в домино (разг.). Забивать козла (играть в такую игру).

4. Гимнастический снарядкороткий брус на ножках, род коня (в 3 знач.). Прыгать через козла.

• Козёл отпущения (разг.)о человеке, на к-рого постоянно сваливают ответственность за всё плохое [по древнееврейскому обряду, когда в день отпущения грехов первосвященник, кладя руки на голову козла, тем самым возлагал на него грехи всего народа].

| уменьш. козлик, а, м. (к 1 и 2 знач.).

| прил. козлиный, ая, ое (к 1 и 2 знач.), козловый ая, ое (к 1 и 2 знач.) и козий, ья, ье (к 1 и 2 знач.). Козловые башмаки (из козьей кожи). Козлиная бородка (также перен.: узкая и длинная). К. мех. Козья шерсть.
12620 КОЗЛЁНОК КОЗЛЁНОК, нка, мн. лята, лят, м. Детёныш козы.

| уменьш.-ласк., мн. козлятки, ток, ткам.
12621 КОЗЛИЩЕ КОЗЛИЩЕ, а, ср.: отделить овец от козлищ (устар. книжн.)отделить хорошее от плохого.
12622 КОЗЛЫ КОЗЛЫ, зел, злам.

1. Сиденье для кучера в передке экипажа.

2. Подставка в виде бруса на ножках, сбитых крестовиной. Пилить дрова на козлах.

• В козлы (поставить), в козлах (стоять)о ружьях, винтовках: крест-накрест, штыками вверх.
12623 КОЗЛЯТИНА КОЗЛЯТИНА, ы, ж. Козье мясо как пища.
12624 КОЗНИ КОЗНИ, ей. Злые, коварные умыслы. Строить к. Вражьи к.
12625 КОЗОВОД КОЗОВОД, а, м. Специалист по козоводству.
12626 КОЗОВОДСТВО КОЗОВОДСТВО, а, ср. Разведение коз как отрасль животноводства. Шёрстное, пуховое, молочное к.

| прил. козоводческий, ая, ое.
12627 КОЗОДОЙ КОЗОДОЙ, я, м. Ночная птица с широкой плоской головой. Отряд козодоев.
12628 КОЗУЛЯ КОЗУЛЯ, и, ж. То же, что косуля 1.
12629 КОЗЫРЁК КОЗЫРЁК, рька, м.

1. Твёрдая часть картуза, фуражки, выступающая надо лбом. Сделать (взять) под к. (отдать честь по-военному, приложив руку с вытянутыми пальцами к козырьку).

2. Небольшой навес; вообще небольшой выступ над чемн. К. над воротами. Лестница под козырьком. К. в окопе.

| прил. козырьковый, ая, ое.
12630 КОЗЫРЬ КОЗЫРЬ, я, мн. и, ей, м.

1. Карта масти, являющейся старшей в игре.

2. перен. Преимущество, к-рое используется в нужный момент в споре, борьбе. Последний к. Выбить у когон. к. из рук.

• Ходить козырем (разг.)ходить молодцевато, гордо.

| прил. козырной, ая, ое. К. туз.
12631 КОЗЫРЯТЬ КОЗЫРЯТЬ 1, яю, яешь; несов. (разг.).

1. Ходить с козырной карты.

2. перен., чем. Выставлять чтон. на вид, хвастаться. К. своими знаниями.

| однокр. козырнуть, ну, нёшь.
12632 КОЗЫРЯТЬ КОЗЫРЯТЬ 2, яю, яешь; несов. (разг.). Брать под козырёк, отдавая честь по-военному.

| сов. откозырять, яю, яешь.

| однокр. козырнуть, ну, нёшь.
12633 КОЗЯВКА КОЗЯВКА, и, ж. (разг.). То же, что букашка. Всякая к. будет меня учить! (перен.: о ребёнке или о маленьком, незначительном человеке; пренебр.).
12634 КОЙ КОЙ, коя, кое, мест. вопросит. и союзн. сл. (устар.). Какой, который. К. тебе годик? События, коим был я свидетель. Ни в коем случае (никогда, ни за что). Ни в коей мере (нисколько; книжн.). На к.! или на к. чёрт! (зачем, к чему; прост. неодобр.).
12635 КОЙКА КОЙКА, и, род. мн. коек, ж.

1. Подвесная постель на судне.

2. Кровать в больнице, общежитии, казарме, а также (прост.) вообще кровать, место для спанья. Снять койку (поселиться в одной комнате с хозяином помещения, с другими жильцами). Сдавать койку.

| прил. коечный, ая, ое.
12636 КОЙКОДЕНЬ КОЙКО-ДЕНЬ, койко-дня, м. (спец.). Единица учёта: одни сутки, проведённые одним человеком в больнице, общежитии, гостинице.
12637 КОЙОТ КОЙОТ, а, м. Североамериканский луговой волк.

| прил. койотовый, ая, ое.
12638 КОК КОК 1, а, м. Зачёсанный кверху вихор. Причёска с коком.
12639 КОК КОК 2, а, м. Повар на судне.
12640 КОКАИН КОКАИН, а (у), м. Наркотик, получаемый из листьев кокаинового куста, употр. также как обезболивающее средство.

| прил. кокаиновый, ая, ое. Семейство кокаиновых (сущ.).
12641 КОКАИНИСТ КОКАИНИСТ, а, м. Наркоман, пристрастный к кокаину.

| ж. кокаинистка, и.

| прил. кокаинистский, ая, ое.
12642 КОКАИНОВЫЙ КОКАИНОВЫЙ, ая, ое.

1. см. кокаин.

2. кокаиновый кусттропический кустарник сем. кокаиновых, культивируемый для получения кокаина.
12643 КОКАКОЛА КОКА-КОЛА, ы, ж. Тонизирующий прохладительный напиток.
12644 КОКАРДА КОКАРДА, ы, ж. Форменный знак на головном уборе (в советских вооружённых силах с 1940 г.для высшего командного состава, позднеедля офицеров и военнослужащих сверхсрочной службы). Фуражка с кокардой.

| прил. кокардный, ая, ое и кокардовый, ая, ое.
12645 КОКАТЬ КОКАТЬ, аю, аешь; несов. (прост.).

1. что. Ударяя обо чтон., разбивать. К. яйца.

2. перен., кого (что). Убивать, приканчивать.

| сов. кокнуть, ну, нешь и укокать, аю, аешь (ко 2 знач.).
12646 КОКЕТКА КОКЕТКА 1, и, ж. Женщина (редко также о мужчине), стремящаяся заинтересовать собой, понравиться своим поведением, нарядом.
12647 КОКЕТКА КОКЕТКА 2, и, ж. Отрезная часть одежды, закрывающая верх груди и спины. Платье на кокетке.
12648 КОКЕТЛИВЫЙ КОКЕТЛИВЫЙ, ая, ое; ив. Исполненный кокетства, выражающий кокетство. Кокетливая девушка. К. наряд.

| сущ. кокетливость, и, ж.
12649 КОКЕТНИЧАТЬ КОКЕТНИЧАТЬ, аю, аешь; несов.

1. Быть кокеткой 1, вести себя кокетливо. К. с мужчинами.

2. перен., чем. Рисоваться, выставлять напоказ чтон. как своё особенное достоинство. К. своей наивностью.

| сущ. кокетничанье, я, ср. и кокетство, а, ср.
12650 КОККИ КОККИ, ов, ед. кокк, а, м. (спец.). Шаровидные, обычно неподвижные бактерии.

| прил. кокковый, ая, ое.
12651 КОКЛЮШ КОКЛЮШ, а, м. Острая инфекционная, преимущ. детская болезнь, выражающаяся в приступах судорожного кашля.

| прил. коклюшный, ая, ое.
12652 КОКЛЮШКА КОКЛЮШКА, и, род. мн., шек, ж. Точёная палочка с утолщением и шариком на конце для плетения кружев. Плести узор на коклюшках.

| прил. коклюшечный, ая, ое.
12653 КОКНУТЬ КОКНУТЬ см. кокать.
12654 КОКОН КОКОН, а, м. Защитная оболочка, в к-рой гусеница превращается в куколку. К. шелкопряда.

| прил. коконный, ая, ое.
12655 КОКОС КОКОС, а, м. Орех кокосовой пальмы.

| прил. кокосовый, ая, ое. Кокосовое молоко (сок недозрелых кокосов). Кокосовое масло (из кокосов). Кокосовые продукты (разнообразные пищевые и технические продукты, вырабатываемые из кокосов).
12656 КОКОСОВЫЙ КОКОСОВЫЙ, ая, ое.

1. см. кокос.

2. кокосовая пальмапальма с кольчатым стволом и перистыми листьями, дающая крупные съедобные плодыкокосы (кокосовые орехи).
12657 КОКОТКА КОКОТКА, и, ж. Женщина лёгкого поведения, живущая на содержании своего любовника.
12658 КОКОШНИК КОКОШНИК, а, м.

1. В старое время, преимущ. в северных областях: нарядный женский головной убор с разукрашенной и высоко поднятой надо лбом передней частью, с лентами сзади.

2. В русской архитектуре 1617 вв.: полукруглое или заострённое завершение фасада, свода (спец.).
12659 КОКС КОКС, а, м. Твёрдая масса, получаемая путём прокаливания каменного угля, торфа, нефти и других продуктов без доступа воздуха, употр. как топливо, а также в металлургическом и химическом производстве.

| прил. коксовый, ая, ое. К. газ (получаемый при коксовании каменного угля). Коксовая печь (для выработки кокса).
12660 КОКСОВАТЬ КОКСОВАТЬ, сую, суешь; ованный; несов., что (спец.). Превращать в кокс. К. уголь.

| сущ. коксование, я, ср.

| прил. коксовальный, ая, ое.
12661 КОКСУЮЩИЙСЯ КОКСУЮЩИЙСЯ, аяся, ееся. Дающий ценный кокс. К. уголь.
12662 КОКТЕЙЛЬ КОКТЕЙЛЬ [тэ], я, м. Напитоксмесь вина, сока с пряностями, сахаром; вообще смесь напитков с каким-н. добавками. Молочный к. (смесь фруктового сока с молоком).

• Кислородный коктейльлечебная смесь, насыщенная кислородом.
12663 КОЛ КОЛ, а, мн. колья, ьев и колы, ов, м.

1. (мн. колья, ьев). Толстая заострённая палка. Вбить, забить к. Осиновый к. Колом в горле стоит (о невкусной и жесткой пище; застревает в горле; прост.). Посадить на к. (старинная казнь).

2. (мн. колы, ов). Низшая школьная отметкаединица (разг.). К. по математике.

• Хоть кол на голове теши кому (прост. неодобр.)невозможно втолковать чтон. комун. из-за его бестолковости или упрямства.

Ни кола ни двора у кого (разг.)о том, кто очень беден, совсем ничего не имеет [здесь колстарое крестьянское название участка пахотной земли в ширину двухсаженного деревянного кола].

| уменьш. колышек, шка, м. (к 1 знач.). С первого колышка начать, забить первый к. (начать строить на пустом месте; также перен.; вообще приступить к делу с самого его начала).
12664 КОЛБА КОЛБА, ы, ж. Лабораторный стеклянный сосуд с широким основанием и длинным горлышком.

| уменьш. колбочка, и, ж.

| прил. колбовый, ая, ое.
12665 КОЛБАСА КОЛБАСА, ы, мн. асы, ас, асам, ж.

1. Пищевой продуктособо приготовленный мясной фарш в округлой и удлинённой прозрачной оболочке из кишки или из искусственной плёнки. Варёная, копчёная к. Ливерная к.

2. перен. То, что имеет такую форму (разг.). К. аэростата.

| уменьш. колбаска, и, ж. Бакенбарды колбасками (плотные и округлые).

• Катись колбаской! (прост. шутл.)убирайся отсюда, катись (в 4 знач.).

| прил. колбасный, ая, ое (к 1 знач.). Колбасные изделия.
12666 КОЛБАСИТЬ КОЛБАСИТЬ, сю и шу (в употреблении избегается), сишь; несов. (прост.). То же, что куролесить. К. спьяну.
12667 КОЛБАСНИК КОЛБАСНИК, а, м. Мастер, изготовляющий колбасы, а также (в старое время) торгующий ими.

| ж. колбасница, ы.
12668 КОЛГОТА КОЛГОТА, ы, ж. (прост. и обл.). Беспокойство, суета, затрудняющие обстоятельства.
12669 КОЛГОТКИ КОЛГОТКИ, ток. Трикотажное изделие, плотно облегающее всю нижнюю часть тела и ноги, трусы и чулки вместе. Детские, женские к.

| прил. колготочный, ая, ое.
12670 КОЛДОБИНА КОЛДОБИНА, ы, ж. (прост.). Рытвина, ухаб; яма на дне водоёма.
12671 КОЛДОВАТЬ КОЛДОВАТЬ, дую, дуешь; несов.

1. Заниматься колдовством.

2. перен., над чем. Углубившись в какоен. дело, заниматься им со значительным видом и сосредоточенно (разг.). Весь день колдует над старым приёмником. Хозяйка колдует над кофе.
12672 КОЛДОВСТВО КОЛДОВСТВО, а, ср.

1. Магические, таинственные приёмы, имеющие целью воздействовать на силы природы, на людей, исцелять их или наводить болезни, беды. Заниматься колдовством.

2. То же, что очарование. К. весеннего леса.

| прил. колдовской, ая, ое.
12673 КОЛДУН КОЛДУН, а, м. Человек, занимающийся колдовством.

| ж. колдунья, и, род. мн. ний.
12674 КОЛЕБАТЬ КОЛЕБАТЬ, леблю, леблешь; леблемый; лебля; несов., что. Заставлять колебаться (в 1 и 2 знач.). Ветер колеблет травы. Лодку колеблет (безл.) волной. К. старые устои.

| сов. поколебать, леблю, леблешь; лебленный.
12675 КОЛЕБАТЬСЯ КОЛЕБАТЬСЯ, леблюсь, леблешься; леблясь; несов.

1. (1 и 2 л. не употр.). Раскачиваться от движения взад и вперёд или сверху вниз. Ветки колеблются от ветра.

2. (1 и 2 л. не употр.). Терять устойчивость, прочность или прежнее значение. Цены колеблются. Авторитет колеблется.

3. Находиться в состоянии нерешительности, сомнения. К. в оценке кого-чегон.

| сов. поколебаться, леблюсь, леблешься.

| сущ. колебание, я, ср. Действовать без колебаний (решительно).

| прил. колебательный, ая, ое (к 1 знач.; спец.). Колебательное движение.
12676 КОЛЕНКА КОЛЕНКА, и, ж. (разг.). То же, что колено (в 1 и 2 знач.). Стоять на коленках. Сидеть у когон. на коленках. Держать котёнка на коленках.
12677 КОЛЕНКОР КОЛЕНКОР, а (у), м. Сильно накрахмаленная или пропитанная специальным составом хлопчатобумажная ткань.

• Это другой коленкор (прост.)это совсем другое дело.

| прил. коленкоровый, ая, ое. К. переплёт (обтянутый коленкором).
12678 КОЛЕНО КОЛЕНО, а, мн. колени, ей, колена, ен и коленья, ьев, ср.

1. (мн. колени, ей и в нек-рых сочетаниях устар. колена, ен). Сустав, соединяющий бедренную и берцовую кости; место сгиба на ноге, где выступает этот сустав. Стоять на коленях. Вода по колена. Платье до колен. Пьяному море по к. (посл.: всё нипочем, ничто не пугает). Преклонить колена (устар. и высок.). Поставить на колени когон. (также перен.: заставить сдаться, покориться; высок.).

2. (мн. колени, ей и в нек-рых сочетаниях устар. колена, ен). В сидячем положении: часть ноги от этого сгиба до таза. Посадить ребёнка к себе на колени. Сидеть у когон. на коленях. Снять ребёнка с коленей.

3. (мн. коленья, ьев и колена, ен). Отдельное сочленение, звено, отрезок в составе чегон., являющегося соединением таких отрезков. Коленья бамбука. Колена (коленья) трубы.

4. (мн. колена, ен). Изгиб чегон., идущего ломаной линией, от одного поворота до другого. Колена реки.

5. (мн. колена, ен). В пении, музыкальном произведении: пассаж, отдельное, выделяющееся чемн. место, часть. Колена соловьиного пения.

6. (мн. колена, ен). В танце: отдельный приём, фигура, отличающаяся своей эффектностью (разг.). Выделывать колена. Ловкое к.

7. (мн. колена, ен), перен. Неожиданный, необычно странный поступок (прост. неодобр.). Выкинуть, отмочить, отколоть к.

8. (мн. колена, ен). Разветвление рода, поколение в родословной (устар.). Родня в седьмом колене.

| уменьш. коленце, а, род. мн. цев и нец, ср. (к 3, 4, 5, 6 и 7 знач.; прост).

| прил. коленный, ая, ое (к 1 знач.). К. сустав.
12679 КОЛЕНОПРЕКЛОНЕНИЕ КОЛЕНОПРЕКЛОНЕНИЕ, я, ср. (устар. высок.). Стояние на коленях как знак преклонения или мольбы.
12680 КОЛЕНОПРЕКЛОНЁННЫЙ КОЛЕНОПРЕКЛОНЁННЫЙ, ая, ое (устар. высок.). Стоящий на коленях в знак преклонения или мольбы.
12681 КОЛЕНЧАТЫЙ КОЛЕНЧАТЫЙ, ая, ое. Состоящий из коленьев (в 3 знач.). К. вал (вращающееся звено кривошипного механизма).
12682 КОЛЕР КОЛЕР, а, м. (спец.). Цвет, окраска; оттенок и густота краски.

| прил. колерный, ая, ое.
12683 КОЛЕСИТЬ КОЛЕСИТЬ, ешу, есишь; несов. (разг.). Много ездить, разъезжать по разным направлениям. К. по всей стране.
12684 КОЛЕСНИЦА КОЛЕСНИЦА, ы, ж. В старину: большой колёсный экипаж. Боевая к. (у древних греков и римлян). Погребальная к.

| прил. колесничный, ая, ое.
12685 КОЛЕСО КОЛЕСО, а, мн. колёса, колёс, ср.

1. В различных механизмах: диск или обод, вращающийся на оси или укреплённый на валу и служащий для приведения механизма в движение; вообще устройство такой формы. Рулевое к. Гребное к. Мельничное к. Зубчатое к. Маховое к. (в поршневых двигателях, компрессорах, насосах и других машинах: тяжёлое, с массивным ободом колесо, устанавливаемое на валу машины для равномерного хода). Как немазаное (или несмазанное, недомазанное) к. скрипеть (о скрипучих, неприятных звуках, а также перен.: о медленном, затянувшемся деле). Вставлять палки в колёса комун. (перен.: сознательно мешать какомун. делу; разг.). Пятое к. в телеге (о ком-чёмн. лишнем, ненужном; разг.). Жизнь на колёсах (в постоянных разъездах). Грудь колесом (очень выпуклая мужская грудь с сильной мускулатурой; разг.). Ноги колесом (кривые; разг.).

2. мн. То же, что автомобиль (прост.). Свои колёса у когон. Ты на колёсах? (т. е. с машиной, на машине?).

• Колесо жизнижизненный круговорот.

Колесо фортуны (книжн.)изменчивое, непостоянное счастье [по изображению древнегреческой богини судьбы Фортуны, стоящей с повязкой на глазах на колесе или шаре].

Колесо обозренияаттракцион: большое колесо, к-рое, вращаясь, поднимает высоко вверх укреплённые на нём кабинки с людьми, обозревающими окрестность.

Кружиться (вертеться) как белка в колесе (разг.)суетиться, быть в постоянных хлопотах.

Турусы на колёсах (прост.)пустая болтовня, нелепость, вздор.

С колёс (разг.)сразу после транспортировки, доставки. Дома собираются с колёс. Продать товар с колёс.

| уменьш. колёсико, а, ср. (к 1 знач.).

| прил. колёсный, ая, ое (к 1 знач.). К. мастер. Колёсное судно (с гребными колёсами). К. экипаж (на колёсах). Колёсная пара (ось с двумя наглухо насаженными на неё колёсами).
12686 КОЛЕСОВАТЬ КОЛЕСОВАТЬ, сую, суешь; ованный; сов. и несов., кого (что). В старину: казнить на особо вращающемся колесе.

| сущ. колесование, я, ср.
12687 КОЛЕЯ КОЛЕЯ, и, ж.

1. Канавка, углубление от колёс на дороге. По наезженной колее (также перен.; то же, что по проторённой дороге).

2. Железнодорожный путь из двух параллельных рельсов. Широкая, узкая к.

3. перен. Привычный ход дел, жизни. Войти в свою колею. Выбить из колеи когон. Выбиться из колеи.
12688 КОЛИ КОЛИ и КОЛЬ, союз (устар. и прост.). То же, что если. Смейся, к. тебе весело.

• Коль скоро, союз (устар.)если, поскольку. Коль скоро он просит, я согласен.

Коли... то (так), союзто же, что если... то (так) (в 1 знач.).

Коли так (коли так, то), союзто же, что если бы (в 1 и 2 знач.).
12689 КОЛИБРИ КОЛИБРИ, нескл., м. и ж. Очень маленькая птичка отряда длиннокрылых с пестрыми перьями, живущая в Центральной и Южной Америке.
12690 КОЛИКИ КОЛИКИ, ик, ед. а, и, ж. Колотьё, резь в боку, в животе. Смеяться до колик. Почечная, кишечная колика.
12691 КОЛИТ КОЛИТ, а, м. Воспаление толстой кишки.

| прил. колитный, ая, ое.
12692 КОЛИЧЕСТВО КОЛИЧЕСТВО, а, м.

1. Степень выраженности измеряемых свойств предметов, явлений, их мерные характеристики (спец.). Категории количества и качества. К. времени. К. звука.

2. кого-чего. Величина, число (в 3 знач.). Большое к. людей.

| прил. количественный, ая, ое. Переход количественных изменений в качественные. Количественные числительные (обозначающие количество как число, напр. два, пять, десять).
12693 КОЛКИЙ КОЛКИЙ 1, ая, ое; колок, колка и колка, колко. Легко колющийся, удобный для колки. Колкие дрова.

| сущ. колкость, и, ж.
12694 КОЛКИЙ КОЛКИЙ 2, ая, ое; колок, колка и колка, колко.

1. Причиняющий уколы. Колкая хвоя.

2. перен. Насмешливый, язвительный. Колкое замечание.

| сущ. колкость, и, ж. (ко 2 знач.).
12695 КОЛКОСТЬ КОЛКОСТЬ, и, ж.

1. см. колкий 1 - 2.

2. Колкая насмешка, язвительное замечание. Говорить колкости.
12696 КОЛЛАБОРАЦИОНИСТ КОЛЛАБОРАЦИОНИСТ, а, м. (книжн.). Предатель, сотрудничающий с врагами своей родины, своего народа. Коллаборационисты времён второй мировой войны.

| прил. коллаборационистский, ая, ое.
12697 КОЛЛАЖ КОЛЛАЖ, а, м. В изобразительном искусстве: наклеивание на какуюн. основу материалов другой фактуры, другого цвета; произведение, выполненное таким образом.
12698 КОЛЛЕГА КОЛЛЕГА, и, м. и ж. Товарищ по учению или работе (о работниках умственного труда, о квалифицированных специалистах) [неправильно употр. коллега по чемун., напр. коллега по работе].
12699 КОЛЛЕГИАЛЬНЫЙ КОЛЛЕГИАЛЬНЫЙ, ая, ое; лен, льна (книжн.). Не единоличный, осуществляемый группой лиц. Коллегиальное решение. Коллегиальное руководство.

| сущ. коллегиальность, и, ж.
12700 КОЛЛЕГИЯ КОЛЛЕГИЯ, и, ж.

1. В нек-рых профессиях, связанных с умственным трудом и частной клиентурой: объединение, корпорация. К. адвокатов.

2. Группа должностных лиц, образующих административный, совещательный или распорядительный орган. К. министерства.

3. В России в 18начале 19 в.: название центральных правительственных учреждений. Военная к.

4. Название нек-рых учебных заведений (устар.).

| прил. коллежский, ая, ое (к 3 знач.).
12701 КОЛЛЕДЖ КОЛЛЕДЖ, а и КОЛЛЕДЖ, а, м. Высшее или среднее учебное заведение.
12702 КОЛЛЕЖ КОЛЛЕЖ, а, м. Во Франции, Бельгии, Швейцарии и нек-рых других странах: среднее учебное заведение.
12703 КОЛЛЕЖСКИЙ КОЛЛЕЖСКИЙ, ая, ое.

1. см. коллегия.

2. Первая часть названий нек-рых гражданских чинов в царской России. К. регистратор. К. советник. К. секретарь.
12704 КОЛЛЕКТИВ КОЛЛЕКТИВ, а, м. Группа лиц, объединённых общей работой, учёбой, общими интересами. Трудовой к. Научный, студенческий к. К. завода.
12705 КОЛЛЕКТИВИЗАЦИЯ КОЛЛЕКТИВИЗАЦИЯ, и, ж. Объединение мелких единоличных крестьянских хозяйств в крупные коллективные хозяйства. К. сельского хозяйства.
12706 КОЛЛЕКТИВИЗИРОВАТЬ КОЛЛЕКТИВИЗИРОВАТЬ, рую, руешь; анный; сов. и несов., что. Произвести (водить) коллективизацию.
12707 КОЛЛЕКТИВИЗМ КОЛЛЕКТИВИЗМ, а, м. Принцип общности, коллективное начало в общественной жизни, в труде, в какойн. деятельности. Дух коллективизма.

| прил. коллективистский, ая, ое.
12708 КОЛЛЕКТИВИСТ КОЛЛЕКТИВИСТ, а, м. Человек, проникнутый духом коллективизма.

| ж. коллективистка, и (разг.).

| прил. коллективистский, ая, ое. Коллективистские принципы.
12709 КОЛЛЕКТИВНЫЙ КОЛЛЕКТИВНЫЙ, ая, ое; вен, вна.

1. Свойственный коллективу, основанный на общности труда, интересов. К. дух. Коллективные начала.

2. полн. ф. Общий, совместный, производимый коллективом. Коллективное хозяйство. К. договор (соглашение, заключаемое между профсоюзной организацией и администрацией предприятия, учреждения).

3. полн. ф. Существующий, предназначенный для коллектива. Коллективное снабжение.

| сущ. коллективность, и, ж. (к 1 знач.).
12710 КОЛЛЕКТОР КОЛЛЕКТОР, а, м.

1. Труба или канал для отвода жидкостей и газов (спец.).

2. Подземная галерея для укладки кабелей (спец.). Кабельный к.

3. Часть генератора постоянного тока, в к-ром переменный ток превращается в постоянный (спец.).

4. Учреждение, распределяющее чтон. по подведомственным ему организациям. Библиотечный к.

5. Работник, собирающий и хранящий образцы минералов, ископаемых, почв и др. К. геологической партии.

| прил. коллекторный, ая, ое (к 1, 2, 3 и 4 знач.) и коллекторский, ая, ое (к 5 знач.).
12711 КОЛЛЕКЦИОНЕР КОЛЛЕКЦИОНЕР, а, м. Человек, к-рый занимается коллекционированием.

| ж. коллекционерка, и (разг.).

| прил. коллекционерский, ая, ое.
12712 КОЛЛЕКЦИОНИРОВАТЬ КОЛЛЕКЦИОНИРОВАТЬ, рую, руешь; несов., что. Собирать коллекцию какихн. предметов. К. монеты, марки, значки.

| сущ. коллекционерство, а, ср. и коллекционирование, я, ср.
12713 КОЛЛЕКЦИЯ КОЛЛЕКЦИЯ, и, ж.

1. Систематизированное собрание какихн. предметов. К. древних монет. К. минералов. К. картин.

2. Совокупность предметов, растений, животных, представляющая внутреннюю целостность. Ботаническая к. заповедника. К. моделей одежды.

| прил. коллекционный, ая, ое. Коллекционные почтовые марки.
12714 КОЛЛИ КОЛЛИ, нескл., м. и ж. Шотландская овчарка.
12715 КОЛЛИЗИЯ КОЛЛИЗИЯ, и, ж. (книжн.). Столкновение какихн. противоположных сил, интересов, стремлений.

| прил. коллизионный, ая, ое.
12716 КОЛЛОДИЙ КОЛЛОДИЙ, я, м. (спец.). Густой клейкий раствор на смеси спирта и эфира, употр. в медицине, фотографии.
12717 КОЛЛОИД КОЛЛОИД, а, м. (спец.). То же, что коллоидная система.

| прил. коллоидный, ая, ое.
12718 КОЛЛОИДНЫЙ КОЛЛОИДНЫЙ, ая, ое (спец.).

1. см. коллоид.

2. коллоидная системагетерогенная система, состоящая из множества мелких частиц какогон. вещества, находящихся во взвешенном состоянии в однородной среде.

3. коллоидная химияраздел физической химии, занимающийся изучением коллоидных систем и поверхностных явлений (то есть явлений, обусловленных особыми свойствами тонких слоёв вещества на границе соприкосновения тел).
12719 КОЛЛОКВИУМ КОЛЛОКВИУМ, а, м.

1. Беседа преподавателя со студентами с целью выяснения их знаний. К. по химии.

2. Научное собрание с обсуждением докладов на определённую тему. К. геологов.
12720 КОЛОБОК КОЛОБОК, бка, м. Небольшой круглый хлебец. Пшеничный к.
12721 КОЛОБРОДИТЬ КОЛОБРОДИТЬ, ожу, одишь; несов. (прост.).

1. Бесцельно ходить, блуждать. К. по лесу.

2. Вести себя суетливо, шумно или беспутно, непорядочно. К. в семье.

| сов. наколобродить, ожу, одишь (ко 2 знач.).
12722 КОЛОВОРОТ КОЛОВОРОТ, а, м.

1. Ручной столярный инструмент для сверления отверстий.

2. Круговорот, непрерывное вращение (книжн.). К. событий.

| прил. коловоротный, ая, ое (к 1 знач.).
12723 КОЛОВРАТНЫЙ КОЛОВРАТНЫЙ, ая, ое; тен, тна.

1. полн. ф. Вращающийся, с вращающимся устройством (спец.). К. насос.

2. перен. Изменчивый, непостоянный (устар.). Коловратная судьба.

| сущ. коловратность, и, ж. (ко 2 знач.).
12724 КОЛОВРАЩЕНИЕ КОЛОВРАЩЕНИЕ, я, ср. (устар.). То же, что круговорот. К. мыслей, событий.
12725 КОЛОДА КОЛОДА 1, ы, ж.

1. Короткое толстое бревно. Дубовая к.

2. Род деревянного корытабревно с выдолбленной серединой. Водопойная к.

3. перен. О толстом, неповоротливом человеке (прост. неодобр.).

• Через пень колоду (валить) (разг.)делать чтон. кое-как, медленно и плохо.

| прил. колодный, ая, ое (к 1 и 2 знач.). К. улей (выдолбленный в колоде).
12726 КОЛОДА КОЛОДА 2, ы, ж. Комплект игральных карт. К. в 52 карты.
12727 КОЛОДЕЦ КОЛОДЕЦ, дца, м.

1. Укреплённая срубом узкая и глубокая яма для получения воды из водоносного слоя. Брать воду из колодца. К. с журавлём. На дне колодца. Не плюй в к.пригодится воды напиться (посл.).

2. Глубокая вертикальная скважина для разных технических надобностей (спец.). Шахтный к. Смотровой к.

• Артезианский колодецбуровая скважина для получения воды под естественным напором, без насоса.

| прил. колодезный, ая, ое (к 1 знач.) и колодцевый, ая, ое (ко 2 знач.).
12728 КОЛОДКА КОЛОДКА, и, ж.

1. Кусок дерева, служащий основой в нек-рых инструментах, приборах. К. рубанка. К. щётки.

2. Кусок дерева в форме нижней части ноги до щиколотки, употр. при шитье обуви. На одну колодку (перен.: уравнивая всё или всех; разг. неодобр.). По чужой колодке мерить (перен.: на чужой лад; разг.).

3. мн. Деревянное приспособление, надевавшееся в старину на ноги арестантам для предупреждения побега.

4. Планка для ношения на груди орденов, медалей или орденских ленточек. Орденская к.

| прил. колодочный, ая, ое (к 1, 2 и 3 знач.).
12729 КОЛОДНИК КОЛОДНИК, а, м. В старину: арестант в колодках (в 3 знач.).

| ж. колодница, ы.
12730 КОЛОК КОЛОК 1, лка, м. Деревянная заострённая палочка, укреплённая в чёмн. Скрипичные колки (стерженьки для натяжения струн).
12731 КОЛОК КОЛОК 2, лка, м. Небольшой лес среди поля, пашни. Осиновый, берёзовый к.
12732 КОЛОКОЛ КОЛОКОЛ, а, мн. а, ов, м.

1. Отлитый из медного сплава полый конус с языком 1 (в 3 знач.), издающий громкий звон. Бить, звонить в к. Удары колокола. Церковный к. Звонница с колоколами. Во все колокола ударять, звонить (также перен.: оповещать всех, предавать гласности).

2. Конусообразный предмет для разных технических надобностей.

3. мн. Ударный музыкальный инструментнабор колоколов (в 1 знач.) разной величины.

| прил. колокольный, ая, ое (к 1 и 3 знач.). К. звон. Колокольная музыка.
12733 КОЛОКОЛЬНЯ КОЛОКОЛЬНЯ, и, род. мн. лен, ж. Башня с колоколами на здании церкви или у церкви. Со своей колокольни смотреть на чтон. (перен.: со своей узкой, ограниченной точки зрения; разг.).

| уменьш. колоколенка, и, ж.

| прил. колокольный, ая, ое.
12734 КОЛОКОЛЬЧИК КОЛОКОЛЬЧИК, а, м.

1. Звонок в форме маленького колокола. Ручной к. Звонить в к. К. под дугой.

2. мн. Ударный музыкальный инструментнабор металлических пластинок, звук из к-рых извлекается ударами деревянных молоточков или при помощи механического устройства.

3. Травянистое растение с лиловыми или тёмно-голубыми цветками, по форме похожими на маленькие колокола. Лесные, садовые колокольчики.

| прил. колокольчиковый, ая, ое. Семейство колокольчиковых (сущ.).
12735 КОЛОМЁНОК КОЛОМЁНОК, нка, м. и (устар.) КОЛОМЯНКА, и, ж. Прочная и мягкая льняная ткань.

| прил. коломёнковый, ая, ое и коломянковый, ая, ое (устар.).
12736 КОЛОНИАЛИЗМ КОЛОНИАЛИЗМ, а, м. Политика захвата колоний (в 1 знач.), установления в них колониальных режимов.

| прил. колониалистский, ая, ое.
12737 КОЛОНИЗАТОР КОЛОНИЗАТОР, а, м.

1. Тот, кто осуществляет политику колониализма.

2. Человек, к-рый осуществляет освоение незаселённых, пустующих земель (устар.).

| прил. колонизаторский, ая, ое.
12738 КОЛОНИЗОВАТЬ КОЛОНИЗОВАТЬ, зую, зуешь; ованный и КОЛОНИЗИРОВАТЬ, рую, руешь; ованный; сов. и несов., что.

1. Захватив чужую страну, превратить (ащать) её в колонию (в 1 знач.).

2. Заселить (лять) переселенцами, колонистами (пустующие земли) (устар.).

| сущ. колонизация, и, ж.

| прил. колонизационный, ая, ое.
12739 КОЛОНИСТ КОЛОНИСТ, а, м. Житель колонии (во 2 и 4 знач.).

| ж. колонистка, и.

| прил. колонистский, ая, ое.
12740 КОЛОНИЯ КОЛОНИЯ, и, ж.

1. Страна, лишённая самостоятельности, находящаяся под властью иностранного государства (метрополии).

2. Поселение, состоящее из выходцев из другой страны, области. Иноземные колонии в царской России.

3. Сообщество, совокупность людей какойн. страны, земляков, живущих в чужом городе, в чужой стране.

4. Общежитие лиц, поселённых или поселившихся для совместной жизни с той или иной целью. Детская трудовая к. К.-поселение (исправительно-трудовое учреждение с облегчённым режимом).

5. Группа организмов, а также временное совместное поселение птиц (спец.). К. микроорганизмов. К. кораллов. К. чаек.

| прил. колониальный, ая, ое (к 1 и спец. к 5 знач.). К. режим. Распад колониальной системы. Колониальные товары (из колоний: чай, кофе, пряности и др.; устар.). Колониальные организмы (водные).
12741 КОЛОНКА КОЛОНКА, и, ж.

1. см. колонна.

2. Название разных технических устройств в форме цилиндра или вообще удлинённых. Газовая к. (для нагрева воды). Звуковая к. (устройство, заключающее в себе несколько громкоговорителей).

3. Установка для отпуска жидкого горючего автотранспорту. Бензиновая к.

4. Водопроводное устройство с краном, установленное на улице.

5. То же, что столбец. Газетная к. К. цифр.

| прил. колонковый, ая, ое (ко 2 и 3 знач.; спец.). Колонковое бурение.
12742 КОЛОННА КОЛОННА, ы, ж.

1. Сооружение в виде высокого столба, служащее опорой в здании или воздвигаемое в качестве монумента. Зал с колоннами. Триумфальная к.

2. О людях, предметах, расположенных или движущихся друг за другом вытянутой линией. К. демонстрантов. Танковая к. Тракторная к.

• Пятая колоннавражеская агентура внутри страны.

| уменьш. колонка, и, ж. (к 1 знач.).

| прил. колонный, ая, ое (к 1 и спец. ко 2 знач.). К. зал (с колоннами).
12743 КОЛОННАДА КОЛОННАДА, ы, ж. Ряд колонн (в 1 знач.), составляющих архитектурное целое.

| прил. колоннадный, ая, ое.
12744 КОЛОНОК КОЛОНОК, нка, м. Хищный пушной зверёк сем. куньих, а также его мех.

| прил. колонковый, ая, ое. Колонковая кисть (художественная кисть из хвостовых волос колонка).
12745 КОЛОРАТУРА КОЛОРАТУРА, ы, ж. (спец.). Быстрые, технически трудные пассажи 2 в пении.

| прил. колоратурный, ая, ое. Колоратурное сопрано.
12746 КОЛОРИСТ КОЛОРИСТ, а, м.

1. Живописец, воплощающий свой художественный замысел главным образом средствами колорита.

2. Специалист по расцветке тканей (спец.).

| ж. колористка, и (ко 2 знач.).
12747 КОЛОРИТ КОЛОРИТ, а, м.

1. Соотношение красок в картине по тону, насыщенности цвета. Тёплый, холодный, яркий к.

2. перен. Отпечаток чегон., совокупность особенностей (времени, местности, характера). К. эпохи в историческом романе. Местный к.

| прил. колористический, ая, ое (к 1 знач.) и колоритный, ая, ое (к 1 знач.).
12748 КОЛОРИТНЫЙ КОЛОРИТНЫЙ, ая, ое; тен, тна.

1. см. колорит.

2. С ярким колоритом (в 1 знач.). К. пейзаж. Колоритные мазки.

3. перен. Выразительный с ярко выраженными особенностями. К. язык писателя. Колоритная личность.

| сущ. колоритность, и, ж.
12749 КОЛОС КОЛОС, а, мн. колосья, ев, м.

1. Соцветие, в к-ром сидячие цветки или колоски расположены вдоль конца стебля. Простой к. (с сидячими цветками). Сложный к. (с колосками).

2. Такое соцветие (сложный колос) хлебного злака. К. ржи, ячменя, пшеницы. Полновесный к. (зернистый, со многими зёрнами).

| уменьш. колосок, ска, м. Собирать колоски (т. е. колосья, оставшиеся на поле после жатвы).

| прил. колосовой, ая, ое.
12750 КОЛОСИСТЫЙ КОЛОСИСТЫЙ, ая, ое; ист. С большим числом колосьев. К. стебель.

| сущ. колосистость, и, ж.
12751 КОЛОСИТЬСЯ КОЛОСИТЬСЯ (ошусь, осишься, 1 и 2 л. не употр., сится; несов. Вырастая, давать колос. Рожь колосится.

| сов. выколоситься (ошусь, осишься, 1 и 2 л. не употр.), ится.

| сущ. колошение, я, ср. К. хлебов.
12752 КОЛОСНИКИ КОЛОСНИКИ, ов, ед. колосник, а, м. (спец.).

1. Чугунная решетка в печах для прохода воздуха под топливо и выхода золы из топки.

2. мн. Верхняя часть сцены с механизмами для укрепления декораций.

| прил. колосниковый, ая, ое.
12753 КОЛОСОВЫЕ КОЛОСОВЫЕ, ых. Злаковые зерновые растения. Уборка колосовых.
12754 КОЛОСОК КОЛОСОК, ска, м.

1. см. колос.

2. У нек-рых растений: небольшой простой колос (спец.). Колоски главного колоса (на его удлинённой главной оси). Одноцветный к.

| прил. колосковый, ая, ое (ко 2 знач.). Колосковые чешуйки.
12755 КОЛОСС КОЛОСС, а, м. (книжн.). Статуя, сооружение громадных размеров.

• Колосс на глиняных ногахо ком-чёмн. с виду огромном, но внутренне слабом [по библейскому сказанию о вавилонском царе Навуходоносоре, к-рый в пророческом сновидении о конце своего царства увидел истукана, стоящего на глиняных ногах и рухнувшего под ударами камней].
12756 КОЛОССАЛЬНЫЙ КОЛОССАЛЬНЫЙ, ая, ое; лен, льна. Очень большой, огромный. К. завод. К. успех. Колоссально! (возглас, выражающий восхищение, грандиозно!; прост.).

| сущ. колоссальность, и, ж.
12757 КОЛОТИТЬ КОЛОТИТЬ, очу, отишь; оченный; несов.

1. по чему и во что. Сильно бить, ударять. К. в дверь. К. молотком по гвоздю.

2. кого (что). Бить, наносить побои (разг.).

3. что. Бить, разбивать (чтон. хрупкое) (прост.). К. посуду.

4. (1 и 2 л. не употр.), кого (что). Трясти, бросать в дрожь (разг.). Его колотит лихорадка.

| сов. поколотить, очу, отишь; оченный (ко 2 и 3 знач.).
12758 КОЛОТИТЬСЯ КОЛОТИТЬСЯ, очусь, отишься; несов. (разг.).

1. Сильно стучаться. К. в ворота.

2. То же, что биться (в 1 знач.). К. головой о стену.

3. Сильно биться, дрожать. Сердце колотится. К. в лихорадке.

4. (1 и 2 л. не употр.). О чёмн. хрупком: биться, разбиваться. Стекло колотится при перевозке.

| сов. поколотиться, отится (к 4 знач.).
12759 КОЛОТУШКА КОЛОТУШКА, и, ж.

1. Деревянный молоток.

2. В старое время у ночных сторожей: устройство из дощечек для постукивания во время обхода участка. Бить, стучать в колотушку.

3. Несильный удар кулаком (прост.). Тычки и колотушки. Надавать колотушек.

| прил. колотушечный, ая, ое (к 1 и 2 знач.).
12760 КОЛОТЫЙ КОЛОТЫЙ 1, ая, ое. Расколотый на куски, в кусках. К. сахар.
12761 КОЛОТЫЙ КОЛОТЫЙ 2, ая, ое. Причинённый колющим оружием. Колотая рана.
12762 КОЛОТЬ КОЛОТЬ 1, колю, колешь; колотый; несов., что. Раздроблять, рассекать, делить на куски. К. дрова. К. сахар. К. орехи.

| сов. расколоть, олю, олешь; олотый.

| сущ. колка, и, ж., расколка, и, ж. и раскалывание, я, ср.
12763 КОЛОТЬ КОЛОТЬ 2, колю, колешь; колотый; несов.

1. кого-что. Касаться чемн. острым, причиняя боль. К. булавкой.

2. кого (что). Делать инъекции (разг.). К. антибиотики.

3. кого (что). Ранить или убивать чемн. острым. Колющее оружие. К. штыком. К. свиней.

4. безл. Об острой повторяющейся боли. Колет в боку.

5. перен., кого (что). Язвительно задевать, упрекать (разг.). К. насмешками.

• Колоть глаза кому чем (разг.)попрекать, стыдить когон. чемн.

Правда глаза колетпосл. о том, кто не желает слушать неприятную правду.

| сов. заколоть, олю, олешь; олотый (к 3 знач.) и уколоть, олю, олешь; олотый (к 1, 2 и 5 знач.).

| однокр. кольнуть, ну, нёшь (к 1, 2, 4 и 5 знач.).

| возвр. колоться, колюсь, колешься (ко 2 и 3 знач.); сов. уколоться, олюсь, олешься (к 1 и 2 знач.) и заколоться, олюсь, олешься (к 3 знач.); несов. закалываться, аюсь, аешься (к 3 знач.) и укалываться, аюсь, аешься (к 1 и 2 знач.); однокр. кольнуться, нусь, нёшься (к 1 и 2 знач.).

| сущ. укол, а, м. (к 1, 2 и в нек-рых сочетаниях к 3 знач.).
12764 КОЛОТЬЁ КОЛОТЬЁ, я, КОЛОТЬЕ, я и КОЛОТЬЕ, я, ср. (прост.). Колющая боль. К. в груди.
12765 КОЛОТЬСЯ КОЛОТЬСЯ 1 (колюсь, колешься, 1 и 2 л. не употр.), колется; несов. Поддаваться колке. Сахар хорошо колется.
12766 КОЛОТЬСЯ КОЛОТЬСЯ 2, колюсь, колешься; несов.

1. см. колоть 2.

2. (1 и 2 л. не употр.). Быть способным колоть 2, причинять уколы. Шипы колются.

• И хочется и колется (разг. шутл.)о желании, сопряжённом с риском.
12767 КОЛОШЕНИЕ КОЛОШЕНИЕ см. колоситься.
12768 КОЛОШМАТИТЬ КОЛОШМАТИТЬ, ачу, атишь; аченный; несов., кого (что) (прост.). Бить, колотить.

| сов. отколошматить, ачу, атишь; аченный.
12769 КОЛПАК КОЛПАК, а, м.

1. Мягкий конусообразный головной убор. Ночной к. Шутовской к.

2. Конусообразная покрышка к разным предметам. Колпаки промышленной печи.

3. перен. Недалёкий человек, простак (прост. шутл.).

• Попасть под колпак, быть под колпаком (прост.)попасть под тайное наблюдение, слежку; быть под таким наблюдением.

Держать под колпаком кого1) держать под тайным наблюдением (прост.); 2) также

под стеклянным колпакомсодержать, воспитывать, ограждая от всяких внешних воздействий (разг. неодобр.).

| уменьш. колпачок, чка, м. (к 1 и 2 знач.).

| прил. колпачный, ая, ое (к 1 знач.) и колпаковый, ая, ое (к 2 знач.; спец.). Колпаковая печь (техническая печь с нагревательным и предохраняющим колпаком).
12770 КОЛТУН КОЛТУН, а, м. Осложнение болезни кожи на голове, при к-рой волосы слипаются в плотный ком.

| прил. колтунный, ая, ое.
12771 КОЛУМБАРИЙ КОЛУМБАРИЙ, я, м. Место, где после кремации устанавливаются урны с прахом.
12772 КОЛУМБИЙСКИЙ КОЛУМБИЙСКИЙ, ая, ое.

1. см. колумбийцы.

2. Относящийся к колумбийцам, к их языку, национальному характеру, образу жизни, культуре, а также к Колумбии, её территории, внутреннему устройству, истории; такой, как у колумбийцев, как в Колумбии. К. диалект испанского языка. К. кофе (сорт). Колумбийское песо (денежная единица).
12773 КОЛУМБИЙЦЫ КОЛУМБИЙЦЫ, ев, ед. иец, ийца, м. Латиноамериканский народ, составляющий основное население Колумбии.

| ж. колумбийка, и.

| прил. колумбийский, ая, ое.
12774 КОЛУН КОЛУН, а, м. Тяжёлый топор для колки дров.

| прил. колунный, ая, ое.
12775 КОЛУПАТЬ КОЛУПАТЬ, аю, аешь; несов., что. (прост.). Ковырять, отдирать. К. кожуру.

| однокр. колупнуть, ну, нёшь.
12776 КОЛХОЗ КОЛХОЗ, а, м.

1. Сокращение: коллективное хозяйствопроизводственное объединение крестьян для коллективного ведения сельского хозяйства на основе обобществлённых средств производства. Вступить в к. К.-миллионер.

2. перен. О дружной группе людей (разг. шутл.). Всем колхозом (дружно, все вместе).

| прил. колхозный, ая, ое (к 1 знач.).
12777 КОЛХОЗНИК КОЛХОЗНИК, а, м. Крестьянинчлен колхоза.

| ж. колхозница, ы.
12778 КОЛЧАН КОЛЧАН, а, м. Футляр для стрел.

| прил. колчанный, ая, ое.
12779 КОЛЧЕДАН КОЛЧЕДАН, а, м. Руда, состоящая преимущ. из сернистых минералов. Серный к.

| прил. колчеданный, ая, ое.
12780 КОЛЧЕНОГИЙ КОЛЧЕНОГИЙ, ая, ое; ог (прост.). То же, что хромоногий. К. пёс. К. стул (перен.).

| сущ. колченогость, и, ж.
12781 КОЛЫБЕЛЬ КОЛЫБЕЛЬ, и, ж.

1. Детская кроваткаподвесная (люлька) или качающаяся на округлых опорах. С колыбели (перен.: от рождения, с младенчества).

2. перен. Место возникновения чегон. (высок.). К. свободы.

| уменьш. колыбелька, и, ж. (к 1 знач.). Каков в колыбельку, таков и в могилку (посл. о том, кто неисправим).

| прил. колыбельный, ая, ое (к 1 знач.). К. полог.
12782 КОЛЫБЕЛЬНЫЙ КОЛЫБЕЛЬНЫЙ, ая, ое.

1. см. колыбель.

2. Относящийся к младенческим годам. К. возраст. Колыбельная песня (песня, к-рой убаюкивают ребёнка).

3. колыбельная, ой, ж. Колыбельная песня, небольшое музыкальное вокальное лирическое произведение. Петь колыбельную. Колыбельная Чайковского.
12783 КОЛЫМАГА КОЛЫМАГА, и, ж.

1. Старинный тяжёлый крытый экипаж.

2. Тяжёлая, громоздкая, неуклюжая повозка (разг. ирон.).

| прил. колымажный, ая, ое (к 1 знач.).
12784 КОЛЫХАТЬ КОЛЫХАТЬ, ышу, ышешь и (разг.) аю, аешь; несов., что. Слегка, мерно качать, колебать. Ветер колышет знамёна.

| однокр. колыхнуть, ну, нёшь.

| сущ. колыхание, я, ср.
12785 КОЛЫХАТЬСЯ КОЛЫХАТЬСЯ (колышусь, колышешься и (разг.) колыхаюсь, колыхаешься, 1 и 2 л. не употр.), колышется и разг. колыхается; несов. Слегка, мерно качаться, колебаться. Рожь колышется от ветра.

| однокр. колыхнуться (нусь, нёшься, 1 и 2 л. не употр.), нётся.

| сущ. колыхание, я, ср.
12786 КОЛЫШЕК КОЛЫШЕК см. кол 1.
12787 КОЛЬ КОЛЬ см. коли.
12788 КОЛЬЕ КОЛЬЕ, нескл., ср. Шейное украшение с подвесками спереди. К. с бриллиантами.
12789 КОЛЬНУТЬ КОЛЬНУТЬ см. колоть 2.
12790 КОЛЬРАБИ КОЛЬРАБИ.

1. нескл., ж. Сорт капусты с утолщённым съедобным стеблем.

2. неизм. О капусте: такого сорта. Капуста к.
12791 КОЛЬТ КОЛЬТ, а, м. Револьвер (а также пулемёт или другое стрелковое оружие) особой системы.
12792 КОЛЬЦЕВАТЬ КОЛЬЦЕВАТЬ, цую, цуешь; цованный; несов.

1. кого-что. Метить (животное), надевая кольцо, пластинку (на шею, лапку, на хвост рыбы). К. перелётных птиц. К. лосей.

2. что. Обмазывать вкруговую ствол дерева для предохранения от вредителей (спец.). К. яблони.

3. что. Снимать кору кольцом вокруг ствола с целью воздействовать на рост дерева (спец.).

| сов. закольцевать, цую, цуешь; цованный и окольцевать, цую, цуешь; цованный.

| сущ. кольцевание, я, ср.
12793 КОЛЬЦО КОЛЬЦО, а, мн. кольца, колец, кольцам, ср.

1. Предмет в форме окружности, ободка из твёрдого материала. Связка ключей на кольце. Гимнастические кольца (спортивный снаряд).

2. Украшение такой формы, надеваемое на палец. К. с бирюзой. Руки в кольцах. К. в носу (у нек-рых первобытных народов: мужское украшение, продеваемое в нижнюю часть носа).

3. То, что имеет форму окружности, обода. Годичное к. (слой, ежегодно нарастающий в стволе дерева). Пускать дым кольцами. Трамвайное к. (поворотный круг на трамвайных путях).

4. перен. Положение, когда ктон. окружён кем-чемн., замкнут круговой линией чегон. К. блокады. Вырваться из кольца окружения. Оказаться в кольце любопытных.

| уменьш. колечко, а, ср. (к 1, 2 и 3 знач.).

| прил. кольцевой, ая, ое (к 1 и 3 знач.). К. трамвайный маршрут (круговой). Кольцевая трасса. Кольцевая дорога.
12794 КОЛЬЧАТЫЙ КОЛЬЧАТЫЙ, ая, ое (спец.). Состоящий из колец, расположенный кольцами, имеющий вид колец. Кольчатая сеть. Кольчатые черви.

| сущ. кольчатость, и, ж.
12795 КОЛЬЧУГА КОЛЬЧУГА, и, ж. Старинный воинский доспех в виде рубашки из металлических колец.

| прил. кольчужный, ая, ое.
12796 КОЛЮЧИЙ КОЛЮЧИЙ, ая, ее; юч.

1. Имеющий колючки. К. кустарник. Колючая проволока.

2. Способный колоть 2, причинять уколы. Колючая щетина.

3. перен. Язвительный, насмешливо-злой (разг.). Колючее замечание. К. взгляд. К. язык.

| сущ. колючесть, и, ж. (ко 2 и 3 знач.).
12797 КОЛЮЧКА КОЛЮЧКА, и, ж. Шип, остриё, то, что колется. К. шиповника. Колючки у ежа.
12798 КОЛЯДА КОЛЯДА, ы, ж. Старинный рождественский и святочный крестьянский обрядхождение по домам с поздравлениями и песнями, с получением угощения; песня, исполняемая во время такого обряда.

| прил. колядный, ая, ое.
12799 КОЛЯДКА КОЛЯДКА, и, ж. Песня, исполняемая во время обряда коляды.
12800 КОЛЯДОВАТЬ КОЛЯДОВАТЬ, дую, дуешь; несов. На Рождество, на святки, на Новый год: ходить по дворам с пением колядок, собирая угощение, деньги. К. по дворам, под окнами.

| сущ. колядование, я, ср.
12801 КОЛЯСКА КОЛЯСКА, и, ж.

1. Рессорный четырёхколёсный экипаж с откидным верхом. Ехать в коляске.

2. Маленькая ручная повозка для катания детей. Детская к.

3. Небольшая тележка специального назначения. Мотоцикл с коляской. К. инвалида.

| уменьш. колясочка, и, ж.

| прил. колясочный, ая, ое.
12802 КОЛЯСОЧНИК КОЛЯСОЧНИК, а, м. Инвалид, передвигающийся на специальной коляске.

| ж. колясочница, ы.
12803 КОМ КОМ, а, мн. комья, ьев, м. Уплотнённый округлый кусок чегон., мягкого, рыхлого. К. глины, земли, снега. Как снежный к. растёт чтон. (быстро увеличивается). К. в горле стоит, к горлу подступил (перен.: о спазмах при волнении; разг.).

| прил. комовой, ая, ое (спец.). Комовая глина.
12804 КОМ КОМ 1 ... Первая часть сложных слов со знач. коммунистический, напр. компартия, комфракция, комячейка.
12805 КОМ КОМ 2 ... Первая часть сложных слов со знач.: 1) командный, напр. комсостав; 2) командир, напр. комвзвода, комроты, комполка, комбриг (командир бригады).
12806 КОМА КОМА, ы, ж. (спец.). Крайне тяжёлое, грозящее смертью состояние, характеризующееся нарушением всех функций организма.

| прил. коматозный, ая, ое.
12807 КОМАНДА КОМАНДА, ы, ж.

1. Краткий устный приказ установленной формы. Раздалась к. «Огонь!». Как по команде (разом, дружно).

2. Автоматически передаваемый сигнал, вызывающий действие какойн. системы, механизма. Система команд. К. по радио.

3. Начальствование над какойн. воинской частью. Отряд под командой офицера.

4. Отряд, воинское подразделение. Сапёрная к. Пожарная к.

5. Личный состав, экипаж судна. К. корабля.

6. Спортивный коллектив (обычно во главе с капитаном). Футбольная к.

7. Группа связанных чемн. людей, чьён. окружение (разг.). К. президента.

• Доложить по командеу военных: доложить непосредственному начальнику.

| прил. командный, ая, ое (к 1, 2, 4, 5 и 6 знач.).
12808 КОМАНДАРМ КОМАНДАРМ, а, м. Сокращение: командующий армией.

| прил. командармовский, ая, ое (разг.).
12809 КОМАНДИР КОМАНДИР, а, м.

1. Начальник воинской части, подразделения, военного корабля, а также военизированной организации, стройотряда. К. полка. К. крейсера. К. воздушного корабля. Командиры производства (перен.: об инженерах, техниках).

2. перен. Человек, к-рый любит распоряжаться, командовать (разг.).

| ж. командирша, и (ко 2 знач.; разг.).

| прил. командирский, ая, ое.
12810 КОМАНДИРОВАТЬ КОМАНДИРОВАТЬ, рую, руешь; ованный; сов. и несов., кого (что). Отправить (влять) кудан. со служебным поручением. К. на конференцию. Гостиничные номера для командированных (сущ.).

| сущ. командировка, и, ж. и командирование, я, ср.
12811 КОМАНДИРОВКА КОМАНДИРОВКА, и, ж.

1. см. командировать.

2. Служебное поручение, связанное с выездом кудан. Получить командировку.

3. Поездка для выполнения такого поручения. Уехать в командировку. В командировке ктон.

4. Удостоверение о таком поручении (разг.). Предъявить свою командировку.

| прил. командировочный, ая, ое. Командировочное удостоверение. Получить командировочные (сущ.; деньги на расходы по командировке).
12812 КОМАНДИРСКИЙ КОМАНДИРСКИЙ, ая, ое.

1. см. командир.

2. перен. То же, что начальственный. К. тон. К. вид.
12813 КОМАНДНЫЙ КОМАНДНЫЙ, ая, ое.

1. см. команда.

2. Командирский, относящийся к командованию. Командная должность. К. пункт.

3. перен. Первенствующий, господствующий. Командное положение. Командные высоты (господствующая возвышенная местность, дающая войскам преимущества перед противником; также перен.: важнейшие участки в какойн. деятельности).
12814 КОМАНДОВАНИЕ КОМАНДОВАНИЕ, я, ср.

1. см. командовать.

2. собир. Лица руководящего офицерского состава, стоящие во главе воинских формирований, учреждений. Верховное к. К. полка. Распоряжения командования.
12815 КОМАНДОВАТЬ КОМАНДОВАТЬ, дую, дуешь; несов.

1. Произносить, обращать к комун. слова команды.

2. кем-чем. Быть командиром. К. полком. К. парадом (войсками на параде).

3. перен., кем или над кем. Приказывать, распоряжаться (разг.). К. над домашними.

4. (1 и 2 л. не употр.), перен., над чем. Быть выше всех других пунктов окружающей местности, господствовать (в 3 знач.). Высота, командующая над местностью.

| сов. скомандовать, дую, дуешь (к 1 и 3 знач.).

| сущ. командование, я, ср. (ко 2 и 3 знач.). Принять на себя к. полком.
12816 КОМАНДОР КОМАНДОР, а, м.

1. В средние века в рыцарском ордене: высшее звание рыцаря, а также лицо, имеющее это звание.

2. В нек-рых странах: воинское звание офицера флота, а также лицо, имеющее это звание.

3. Руководитель, распорядитель нек-рых видов спортивных соревнований. К. пробега.

| прил. командорский, ая, ое.
12817 КОМАНДУЮЩИЙ КОМАНДУЮЩИЙ, его, м. В вооружённых силах: начальник военного округа, групп войск, флота, армий и нек-рых других соединений, а также начальник фронта.
12818 КОМАР КОМАР, а, м. Мелкое двукрылое насекомое с остро жалящим хоботком. К. носу не подточит (нельзя придраться, т. к. сделано очень хорошо; разг.).

| уменьш. комарик, а, м.

| собир. комарьё, я, ср.

| прил. комариный, ая, ое. К. писк (тонкий звук при полёте). Комариные укусы (также перен.: мелкие, но чувствительные обиды).
12819 КОМБАЙН КОМБАЙН, а, м.

1. Сложная машина, агрегат, выполняющий работу нескольких более простых машин. Деревообделочный к. Горный к. (в шахтах, на карьерах). Кухонный к. (набор механизмов для кухни).

2. Такая сельскохозяйственная машина, предназначенная для уборки зерна, картофеля, свёклы, хлопка и других культур. Зерноуборочный к. Льноуборочный к.

| прил. комбайновый, ая, ое. К. агрегат. К. сбор хлопка.
12820 КОМБАЙНЕР КОМБАЙНЕР, а и КОМБАЙНЁР, а, м. Водитель комбайна (во 2 знач.).

| ж. комбайнерка, и (разг.) и комбайнёрка, и (разг.).

| прил. комбайнерский, ая, ое и комбайнёрский, ая, ое.
12821 КОМБАТ КОМБАТ, а, м. Сокращение: командир батальона.

| прил. комбатовский, ая, ое (разг.).
12822 КОМБИ… КОМБИ... Первая часть сложных слов со знач. комбинированный, составленный из разных компонентов, напр. комбижир, комбикорм, комбисилос.
12823 КОМБИКОРМ КОМБИКОРМ, а, м. Сокращение: комбинированный кормсоставленная в определённых пропорциях сухая кормовая смесь.

| прил. комбикормовый, ая, ое. Комбикормовая промышленность.
12824 КОМБИНАТ КОМБИНАТ, а, м.

1. Объединение промышленных предприятий разных производственных отраслей, а также объединение мелких производств. Полиграфический к. К. бытового обслуживания. Швейный к.

2. Объединение учебных заведений разных ступеней (обычно при какомн. предприятии). Учебный к.

| прил. комбинатский, ая, ое (разг.).
12825 КОМБИНАТОР КОМБИНАТОР, а, м. Человек, к-рый склонен к комбинациям (во 2 знач.), умеет ловко добиваться чегон. разными способами. Великий к. (шутл.).

| ж. комбинаторша, и (разг.).

| прил. комбинаторский, ая, ое.
12826 КОМБИНАТОРИКА КОМБИНАТОРИКА, и, ж. Раздел дискретной математики, изучающий всевозможные сочетания и расположения предметов.

| прил. комбинаторный, ая, ое. К. анализ.
12827 КОМБИНАЦИЯ КОМБИНАЦИЯ, и, ж.

1. Сочетание, взаимное расположение чегон. К. цифр.

2. Сложный замысел, система приёмов для достижения чегон. Хитрая к. Шахматная к.

3. Женское бельёрубашка, обычно шёлковая, с кружевами.

| прил. комбинационный, ая, ое (к 1 и 2 знач.).
12828 КОМБИНЕЗОН КОМБИНЕЗОН, а, м. Костюм, представляющий собой соединение верхней части одежды и брюк. Рабочий к. Детский к.

| прил. комбинезонный, ая, ое.
12829 КОМБИНИРОВАТЬ КОМБИНИРОВАТЬ, рую, руешь; анный; несов.

1. что. Сочетать, соединять в какуюн. комбинацию (в 1 знач.). К. цветы для букетов.

2. Строить какуюн. комбинацию (во 2 знач.) (разг.).

| сов. скомбинировать, рую, руешь; анный.

| сущ. комбинирование, я, ср.
12830 КОМЕДИАНТ КОМЕДИАНТ, а, м.

1. То же, что комик (в 1 знач.) (устар.).

2. перен. Притворщик, лицемер.

| ж. комедиантка, и.

| прил. комедиантский, ая, ое.
12831 КОМЕДИАНТСТВО КОМЕДИАНТСТВО, а, ср. Поведение комедианта (во 2 знач.).
12832 КОМЕДИЙНЫЙ КОМЕДИЙНЫЙ, ая, ое; иен, ийна.

1. см. комедия.

2. перен. Комический (во 2 знач.), комичный (книжн.). Комедийная ситуация.

| сущ. комедийность, и, ж.
12833 КОМЕДИЯ КОМЕДИЯ, и, ж.

1. Драматическое произведение с весёлым, смешным сюжетом. Музыкальная к.

2. перен. Притворство, лицемерие в какихн. действиях. Ломать комедию (разг. неодобр.).

3. То же, что умора (разг.).

| прил. комический, ая, ое (к 1 знач.) и комедийный, ая, ое (к 1 знач.). Комическая опера. Комический (комедийный) актёр.
12834 КОМЕЛЬ КОМЕЛЬ, мля, м. Прилегающая к корню часть дерева (также волоса, рога, пера).

| прил. комлевый, ая, ое. Комлевая часть ствола.
12835 КОМЕНДАНТ КОМЕНДАНТ, а, м.

1. Начальник войск крепости или укреплённого района.

2. Военный начальник, ведающий надзором за правильным несением гарнизонной и караульной службы, за дисциплиной военнослужащих в общественных местах, за сохранением порядка в гарнизоне. К. города. К. гарнизона.

3. Военный начальник на путях передвижения войск, на участках маршрутов, форсирования, переправ. К. маршрута. К. района. К. пункта посадки.

4. Заведующий общественным зданием. К. общежития.

| ж. комендантша, и (к 4 знач.; разг.).

| прил. комендантский, ая, ое.

• Комендантский часпри военном или чрезвычайном положении: запрещение появляться на улицах в определённое время суток (обычно вечером и ночью).
12836 КОМЕНДАТУРА КОМЕНДАТУРА, ы, ж. Учреждение или подразделение, возглавляемое комендантом (в 1 и 2 знач.), а также помещение, занимаемое таким учреждением. Военная к. Пограничная к. (подразделение пограничных войск, состоящее из нескольких застав).
12837 КОМЕНДОР КОМЕНДОР, а, м. Матрос-артиллерист.

| прил. комендорский, ая, ое.
12838 КОМЕТА КОМЕТА, ы, ж.

1. Небесное тело, вдали от Солнца имеющее вид туманного светящегося пятна, а с приближением к Солнцу обнаруживающее яркую голову и хвост.

2. Речное быстроходное пассажирское судно на подводных крыльях.

| прил. кометный, ая, ое (к 1 знач.).
12839 КОМИ КОМИ.

1. нескл., мн., ед. коми, нескл., м. и ж. Народ, составляющий коренное население республики Коми.

2. неизм. Относящийся к этому народу, к его языку, национальному характеру, образу жизни, культуре, а также к Республике Коми, её территории, внутреннему устройству, истории; такой, как у коми, как в республике Коми. К. язык (коми-зырянскийфинно-угорской семьи языков).
12840 КОМИ-ЗЫРЯНЕ КОМИ-ЗЫРЯНЕ, ян, ед. янин, а, м. Прежнее название народа коми.

| ж. коми-зырянка, и.

| прил. коми-зырянский, ая, ое.
12841 КОМИ-ЗЫРЯНСКИЙ КОМИ-ЗЫРЯНСКИЙ, ая, ое.

1. см. зыряне и коми-зыряне.

2. То же, что коми (во 2 знач.) (устар.). Коми-зырянский язык (финно-угорской семьи языков).
12842 КОМИ-ПЕРМЯКИ КОМИ-ПЕРМЯКИ, ов, ед. як, а, м. Народ, составляющий коренное население Коми-Пермяцкого округа.

| ж. коми-пермячка, и.

| прил. коми-пермяцкий, ая, ое.
12843 КОМИ-ПЕРМЯЦКИЙ КОМИ-ПЕРМЯЦКИЙ, ая, ое.

1. см. коми-пермяки.

2. Относящийся к коми-пермякам, к их языку, национальному характеру, образу жизни, культуре, а также к местам их проживания, их внутреннему устройству, истории; такой, как у коми-пермяков. Коми-пермяцкий язык (финно-угорской семьи языков).
12844 КОМИЗМ КОМИЗМ, а, м. Комическая сторона, комическое, смешное в чёмн.; юмор. К. положения. Рассказ не лишён комизма.
12845 КОМИК КОМИК, а, м.

1. Артист, исполняющий комические роли.

2. перен. Человек весёлого нрава, заражающий других чувством юмора.
12846 КОМИКС КОМИКС, а, м. Небольшая, наполненная иллюстрациями книжка лёгкого, обычно приключенческого содержания, а также серия рисунков с соответствующими подписями. Серия комиксов.
12847 КОМИССАР КОМИССАР, а, м.

1. Руководящее лицо с общественно-политическими или административными обязанностями. Народный к. (глава народного комиссариата).

2. военный комиссар1) в Советских Вооружённых Силах в 19181925 и 19371942 гг.: политический руководитель воинской части, отвечающий наравне с командиром за её боеспособность и политическое состояние; 2) лицо, возглавляющее военный комиссариат.

3. В военизированных организациях, стройотрядах: лицо, отвечающее за воспитательную работу.

4. В нек-рых странах: начальник полицейского участка.

| прил. комиссарский, ая, ое.
12848 КОМИССАРИАТ КОМИССАРИАТ, а, м. Учреждение, во главе к-рого стоит комиссар. Военный к. (местный орган военного управления, ведающий учётом и призывом военнообязанных). Народный к. (в СССР в 19171946 гг.: центральный орган государственного управления отдельной сферой деятельности или отдельной отраслью народного хозяйства, наркомат).

| прил. комиссариатский, ая, ое.
12849 КОМИССИОНЕР КОМИССИОНЕР, а, м. Посредник в торговой сделке.

| прил. комиссионерский, ая, ое.
12850 КОМИССИОНКА КОМИССИОНКА, и, ж. (разг.). Комиссионный магазин.
12851 КОМИССИЯ КОМИССИЯ 1, и, ж.

1. Группа лиц или орган из группы лиц со специальными полномочиями при какомн. учреждении, организации. Избирательная к. Ревизионная к.

2. Учреждение специального назначения. К. по изучению производительных сил и природных ресурсов.

| прил. комиссионный, ая, ое. Комиссионная экспертиза.
12852 КОМИССИЯ КОМИССИЯ 2, и, ж. (устар.). Хлопотное, затруднительное положение.
12853 КОМИССИЯ КОМИССИЯ 3, и, ж. Поручение, выполняемое за определённое вознаграждение (обычно связанное с куплей и продажей). Брать товар на комиссию.

| прил. комиссионный, ая, ое. К. магазин. Комиссионное вознаграждение. Выплатить комиссионные (сущ.; за комиссию).
12854 КОМИССОВАТЬ КОМИССОВАТЬ, сую, суешь; ованный; сов. и несов., кого (что) (разг.). В результате осмотра специальной комиссией дать (давать) заключение о трудоспособности, пригодности к несению военной службы. Комиссован по болезни.

| сущ. комиссование, я, ср.
12855 КОМИТЕТ КОМИТЕТ, а, м. Коллегиальный орган, руководящий какойн. работой, а также учреждение специального назначения. Исполнительный к. Профсоюзный к. К. по экологии. К. по международным премиям.

| прил. комитетский, ая, ое.
12856 КОМИЧЕСКИЙ КОМИЧЕСКИЙ, ая, ое.

1. см. комедия.

2. Смешной, забавный. К. жест.
12857 КОМИЧНЫЙ КОМИЧНЫЙ, ая, ое; чен, чна. То же, что комический (во 2 знач.). Комичное зрелище. Комично (нареч.) гримасничает.

| сущ. комичность, и, ж.
12858 КОМКАТЬ КОМКАТЬ, аю, аешь; анный; несов., что.

1. Мять, превращать в комок. К. бумагу. К. одежду.

2. Наспех и небрежно делая чтон., портить (разг.). К. изложение.

| сов. искомкать, аю, аешь; анный (к 1 знач.) и скомкать, аю, аешь; анный.
12859 КОМКОВАТЫЙ КОМКОВАТЫЙ, ая, ое; ат. Со многими комками, неровный. Комковатая земля.

| сущ. комковатость, и, ж.
12860 КОММЕНТАРИЙ КОММЕНТАРИЙ, я, м., обычно мн.

1. Разъяснительные примечания к какомун. тексту. Сочинения Лермонтова с комментариями. К. В. Набокова к «Евгению Онегину» Пушкина.

2. Рассуждения, пояснительные и критические замечания о чёмн. Комментарии печати. Комментарии излишни (всё понятно, объяснения не нужны).
12861 КОММЕНТАТОР КОММЕНТАТОР, а, м.

1. Автор комментария. К. текста.

2. Человек, к-рый комментирует чтон. Спортивный к.

| ж. комментаторша, и (ко 2 знач.; разг.).

| прил. комментаторский, ая, ое.
12862 КОММЕНТИРОВАТЬ КОММЕНТИРОВАТЬ, рую, руешь; анный; сов. и несов., что. Дать (давать) комментарии, пояснения к чемун. К. текст. К. события. К. матч.

| сов. также прокомментировать, рую, руешь; анный.
12863 КОММЕРСАНТ КОММЕРСАНТ, а, м. Человек, занимающийся коммерцией.

| ж. коммерсантка, и.

| прил. коммерсантский, ая, ое.
12864 КОММЕРЦИЯ КОММЕРЦИЯ, и, ж. Торговля, торговые операции. Заниматься коммерцией.

| прил. коммерческий, ая, ое. Коммерческие операции. Коммерческая сделка.
12865 КОММЕРЧЕСКИЙ КОММЕРЧЕСКИЙ, ая, ое.

1. см. коммерция.

2. Во флоте: торговый. Коммерческое судно.

3. Относящийся к торговле по повышенным ценам. Коммерческие цены.

• Коммерческий директорзаместитель директора, ведающий снабжением, сбытом и всей другой хозяйственно-финансовой деятельностью предприятия.
12866 КОММИВОЯЖЁР КОММИВОЯЖЁР, а, м. Разъездной агент крупной торговой фирмы, предлагающий товары по образцам, каталогам, прейскурантам.

| прил. коммивояжёрский, ая, ое.
12867 КОММУНА КОММУНА, ы, ж.

1. Коллектив людей, объединившихся для совместной жизни на началах общности имущества и труда. Трудовая к.

2. В нек-рых странах: административно-территориальная единица.

• Парижская коммунареволюционное правительство рабочих, существовавшее в Париже с 18 марта по 28 мая 1871 г.

| прил. коммунальный, ая, ое. Коммунальные выборы.
12868 КОММУНАЛКА КОММУНАЛКА, и, ж. (прост.). Коммунальная квартира. Разъехаться из коммуналок по отдельным квартирам.
12869 КОММУНАЛЬНЫЙ КОММУНАЛЬНЫЙ, ая, ое.

1. см. коммуна.

2. Относящийся к городскому хозяйству. Коммунальные услуги (сфера действия служб, обеспечивающих бытовые удобства жителей).

• Коммунальная квартираквартира, в к-рой живёт несколько семей.
12870 КОММУНАР КОММУНАР, а, м.

1. Член коммуны (в 1 знач.).

2. Революционер в период Парижской коммуны.

| ж. коммунарка, и.

| прил. коммунарский, ая, ое.
12871 КОММУНИЗМ КОММУНИЗМ, а, м. Общественно-экономическая формация, основанная на общественной собственности на средства производства, при которой ставится целью построение бесклассового общества, полное социальное равенство всех членов общества и осуществление принципа «От каждогопо способностям, каждомупо потребностям».

• Первобытный коммунизмобщественный доклассовый строй первобытной родовой общины.

Военный коммунизмво время гражданской войны (19181920 гг.): внутренняя политика советской власти, направленная на вытеснение капиталистических элементов военно-приказным путёмнационализацией всей крупной, средней и мелкой промышленности, продовольственной диктатурой, выражающейся в продразверстке, всеобщей трудовой повинностью, заменой частной торговли государственным распределением товаров по карточной системе.

| прил. коммунистический, ая, ое. Коммунистическое общество. Коммунистическое мировоззрение. Коммунистические партии.
12872 КОММУНИКАБЕЛЬНЫЙ КОММУНИКАБЕЛЬНЫЙ, ая, ое; лен, льна. Такой, с к-рым легко общаться, иметь дело, устанавливать контакты. К. характер.

| сущ. коммуникабельность, и, ж.
12873 КОММУНИКАЦИЯ КОММУНИКАЦИЯ, и, ж.

1. Путь сообщения, линия связи (спец.). Воздушные, водные коммуникации. Подземные коммуникации.

2. Сообщение, общение (книжн.). Речь как средство коммуникации. Средства массовой коммуникации (печать, радио, кино, телевидение).

| прил. коммуникационный, ая, ое (к 1 знач.) и коммуникативный, ая, ое (ко 2 знач.). Коммуникационные линии. Коммуникативные функции.
12874 КОММУНИСТ КОММУНИСТ, а, м. Член коммунистической партии.

| ж. коммунистка, и.
12875 КОММУТАТОР КОММУТАТОР, а, м.

1. Название различных устройств для изменения направления, переключения электрического тока.

2. Род местной телефонной станции с ручным соединением. Позвонить через к.

| прил. коммутаторный, ая, ое.
12876 КОММЮНИКЕ КОММЮНИКЕ, нескл., ср. (офиц.). Официальное сообщение (преимущ. по вопросам международного значения). К. для печати.
12877 КОМНАТА КОМНАТА, ы, ж.

1. Отдельное помещение для жилья в квартире, в гостинице, в общежитии, а также отдельное служебное помещение. Изолированная к. К. бухгалтерии.

2. Мемориальное помещение в какомн. здании. К. героев войны.

3. чего и какая. Отдельное помещение специального назначения в общественном месте, на предприятии. К. отдыха. К. матери и ребёнка.

| уменьш. комнатка, и, ж. (к 1 знач.).

| унич. комнатёнка, и, ж. (к 1 знач.) и комнатушка, и, ж. (к 1 знач.).

| прил. комнатный, ая, ое (к 1 знач.).
12878 КОМНАТНЫЙ КОМНАТНЫЙ, ая, ое.

1. см. комната.

2. Домашний, связанный с пребыванием, нахождением в жилом помещении. Комнатная собачка. Комнатные цветы. Комнатная температура (обычная для жилого помещения).
12879 КОМОД КОМОД, а, м. Предмет мебели, состоящий из нескольких расположенных друг над другом выдвижных ящиков (для белья, различных мелких вещей).

| прил. комодный, ая, ое.
12880 КОМОК КОМОК, мка, м. То же, что ком. К. глины. К. в горле стоит, к горлу подступил, подкатился (перен.: перехватило дыхание от волнения; разг.). Собраться в к. (перен.: напрячься, сжаться, обычно перед резким движением, прыжком).

| уменьш. комочек, чка, м. Лечь (свернуться) комочком (клубочком, калачиком; разг.).

| прил. комковый, ая, ое.
12881 КОМОЛЫЙ КОМОЛЫЙ, ая, ое; ол. Безрогий, не имеющий рогов. Комолая корова.

| сущ. комолость, и, ж.
12882 КОМПАКТ-ДИСК КОМПАКТ-ДИСК, компакт-диска, м. Оптический (лазерный) диск небольшого диаметра с нанесённой на него записью сигналов. Альбом музыкального ансамбля на компакт-диске. Компакт-диск с пакетом программ для ЭВМ.
12883 КОМПАКТНЫЙ КОМПАКТНЫЙ, ая, ое; тен, тна.

1. Плотный, расположенный тесно, без промежутков. Компактная масса.

2. перен. Краткий, сжатый. Компактное изложение.

| сущ. компактность, и, ж.
12884 КОМПАНЕЙСКИЙ КОМПАНЕЙСКИЙ, ая, ое.

1. см. компания.

2. Общительный, подходящий для компании (в 1 знач.) (разг.). К. парень. Поступать не по-компанейски (нареч.).

3. Одинаковый для всех участников (разг.). На компанейских началах.
12885 КОМПАНИЯ КОМПАНИЯ, и, ж.

1. Общество, группа лиц, проводящих вместе время. Весёлая, дружная к. Гулять компанией. Составьте компанию (будьте с нами вместе; разг.). Расстроить компанию (нарушить чтон. предпринятое всеми вместе).

2. Торговое или промышленное предприятие, торгово-промышленное объединение предпринимателей. Нефтяная к. К. по производству компьютеров.

• Не компания кто кому (разг.)не подходит для знакомства, приятельских отношений.

Поддержать компанию (разг.)не отказаться от участия в чёмн.

В компании с кем (разг.)вместе с кемн.

За компанию с кем (разг.)заодно, вместе с другими.

И компания (пишется и К°)участники компании (во 2 знач.), компаньоны главного предпринимателя. Торговый дом Петров и К°.

| уменьш. компашка, и, ж. (шутл.).

| прил. компанейский, ая, ое (ко 2 знач.; устар.).
12886 КОМПАНЬОН КОМПАНЬОН [ньё], а, м.

1. Человек, к-рый вместе с кемн. занимается чемн., входит в компанию (в 1 знач.). Весёлые компаньоны.

2. Член компании (во 2 знач.).

| ж. компаньонка, и.

| прил. компаньонский, ая, ое (разг.).
12887 КОМПАНЬОНКА КОМПАНЬОНКА, и, ж.

1. см. компаньон.

2. До революции в дворянских домах: женщина, живущая при хозяйке для её развлечения, сопровождения на прогулках, в поездках. Нанять компаньонку. К.-приживалка.
12888 КОМПАРАТИВ КОМПАРАТИВ, а, м. (спец.). Грамматическая категория прилагательного и наречия, обозначающая большую степень проявления признака по сравнению с тем же признаком, названным в положительной степени (напр. умнее, холоднее, стыднее).
12889 КОМПАРТИЯ КОМПАРТИЯ, и, ж. Сокращение: коммунистическая партия.
12890 КОМПАС КОМПАС, а (у моряков компас, а), м. Прибор для определения стран света (сторон горизонта). Магнитный к. (с намагниченной стрелкой, всегда указывающей на север).

| прил. компасный, ая, ое (у моряков компасный, ая, ое).
12891 КОМПАТРИОТ КОМПАТРИОТ, а, м. (книжн.). То же, что соотечественник.

| ж. компатриотка, и.
12892 КОМПЕНСАЦИЯ КОМПЕНСАЦИЯ, и, ж.

1. см. компенсировать.

2. Вознаграждение за чтон., возмещение (книжн.). Денежная к. Получать компенсацию.
12893 КОМПЕНСИРОВАТЬ КОМПЕНСИРОВАТЬ, рую, руешь; анный; сов. и несов., кого-что (книжн.).

1. То же, что возместить (ещать). К. потери, убытки. К. упущенное время.

2. сов. Уравновесить чтон. нарушенное, возместить утраченные функции. Компенсированный порок сердца (спец.).

| сущ. компенсация, и, ж.

| прил. компенсационный, ая, ое (к 1 знач.; спец.) и компенсаторный, ая, ое (ко 2 знач.). Компенсационные выплаты. Компенсаторный процесс.
12894 КОМПЕТЕНТНЫЙ КОМПЕТЕНТНЫЙ, ая, ое; тен, тна.

1. Знающий, осведомлённый, авторитетный в какойн. области. К. специалист. Компетентное суждение.

2. Обладающий компетенцией (во 2 знач.) (спец.). Передать дело в компетентную инстанцию.

| сущ. компетентность, и, ж.
12895 КОМПЕТЕНЦИЯ КОМПЕТЕНЦИЯ, и, ж. (книжн.).

1. Круг вопросов, в к-рых ктон. хорошо осведомлён.

2. Круг чьихн. полномочий, прав. К. суда. Дело не входит в чьюн. компетенцию.
12896 КОМПИЛИРОВАТЬ КОМПИЛИРОВАТЬ, рую, руешь; анный; несов., что (книжн.). Делать компиляцию. К. текст.

| сов. скомпилировать, рую, руешь; анный.

| прил. компиляционный, ая, ое.
12897 КОМПИЛЯТИВНЫЙ КОМПИЛЯТИВНЫЙ, ая, ое; вен, вна (книжн.). Основанный на компиляции. Сочинение компилятивного характера.

| сущ. компилятивность, и, ж.
12898 КОМПИЛЯТОР КОМПИЛЯТОР, а, м. (книжн.). Человек, к-рый занимается компиляцией.

| ж. компиляторша, и (разг.).

| прил. компиляторский, ая, ое.
12899 КОМПИЛЯЦИЯ КОМПИЛЯЦИЯ, и, ж. (книжн.). Соединение результатов чужих исследований, идей без самостоятельной обработки источников, а также сама работа, составленная таким методом. К. чужих мыслей. Бездарная к.
12900 КОМПЛЕКС КОМПЛЕКС, а, м.

1. Совокупность, сочетание чегон. К. машин. К. представлений.

2. Совокупность связанных друг с другом отраслей народного хозяйства или предприятий различных отраслей хозяйства. Агро-промышленный к. Территориально-производственный к. Военно-промышленный к. Топливно-энергетический к.

3. Группа зданий, сооружений единого назначения. Архитектурный, животноводческий, спортивный, туристский к.

• Комплекс неполноценностиболезненное осознание своих недостатков, неполноценности в какомн. отношении.

С комплексом кто (разг.)о том, кто болезненно недоволен чемн. в себе самом.

Без комплексов кто (разг.) о том, кто нормален, уверен в себе.

| прил. комплексный, ая, ое (к 1 знач.). Комплексная автоматизация производства.

• Комплексное (комплексное) число (спец.)сумма действительного и мнимого чисел.
12901 КОМПЛЕКТ КОМПЛЕКТ, а, м. Полный набор, состав кого-чегон. К. мебели, белья. Бригада в полном комплекте (в полном составе). Сверх комплекта.

| прил. комплектный, ая, ое.
12902 КОМПЛЕКТОВАТЬ КОМПЛЕКТОВАТЬ, тую, туешь; ованный; несов., что. Пополнять до комплекта; составлять. К. библиотеку. К. отряд. Комплектующие детали (входящие в комплект).

| сов. скомплектовать, тую, туешь; ованный и укомплектовать, тую, туешь; ованный.

| сущ. комплектование, я, ср. и комплектовка, и, ж.

| прил. комплектовочный, ая, ое.
12903 КОМПЛЕКЦИЯ КОМПЛЕКЦИЯ, и, ж. (книжн.). То же, что телосложение. Тучная к.
12904 КОМПЛИМЕНТ КОМПЛИМЕНТ, а, м. Любезные, приятные слова, лестный отзыв. Говорить комплименты. Рассыпаться в комплиментах.

| прил. комплиментарный, ая, ое (книжн.).
12905 КОМПОЗИТОР КОМПОЗИТОР, а, м. Музыкант, создатель музыкальных произведений.

| ж. композиторша, и (разг.).

| прил. композиторский, ая, ое.
12906 КОМПОЗИЦИЯ КОМПОЗИЦИЯ, и, ж.

1. Строение (во 2 знач.), соотношение и взаимное расположение частей. К. романа, картины, симфонии, книги.

2. Произведение (скульптурное, живописное, музыкальное, литературное), сложное или неоднородное по своему составу. Скульптурная к. Хореографическая к. Литературно-музыкальная к. Архитектурная к.

3. Теория сочинения музыкальных произведений. Класс композиции.

4. Материал, полученный в результате комбинирования разнородных компонентов (напр. железа и бетона, пластика и стекла, металла и неметалла) (спец.).

| прил. композиционный, ая, ое (к 1, 3 и 4 знач.). Композиционные особенности романа. Композиционные материалы.
12907 КОМПОНЕНТ КОМПОНЕНТ, а, м. (книжн.). Составная часть чегон.

| прил. компонентный, ая, ое. К. анализ (в языкознании: анализ слова по тем смысловым элементам, к-рые все вместе образуют его лексическое значение; спец.).
12908 КОМПОНОВАТЬ КОМПОНОВАТЬ, ную, нуешь; ованный; несов., что (книжн.). Составлять целое из частей. К. картину. К. материал исследования.

| сов. скомпоновать, ную, нуешь; ованный.

| сущ. компоновка, и, ж.

| прил. компоновочный, ая, ое.
12909 КОМПОСТ КОМПОСТ, а, м. (спец.). Удобрениесмесь земли с перегноем, торфом, навозом.

| прил. компостный, ая, ое.
12910 КОМПОСТЕР КОМПОСТЕР, а, м. Аппарат, прокалывающий дырчатые знаки на пассажирском билете, документе.

| прил. компостерный, ая, ое.
12911 КОМПОСТИРОВАТЬ КОМПОСТИРОВАТЬ, рую, руешь; анный; несов., что. Пробивать при помощи компостера. К. билет.

| сов. прокомпостировать, рую, руешь; анный и закомпостировать, рую, руешь; анный.
12912 КОМПОТ КОМПОТ, а (у), м. Сладкое кушанье из сваренных на воде фруктов, ягод. К. из сухофруктов. К. ассорти.

| прил. компотный, ая, ое.
12913 КОМПРЕСС КОМПРЕСС, а, м. Лечебная повязка из марли, полотна. Согревающий к. Сухой к. Влажный к.

| прил. компрессный, ая, ое. Компрессная клеёнка (для влажного компресса).
12914 КОМПРЕССОР КОМПРЕССОР, а, м. Машина для сжатия воздуха, газов, паров до избыточного давления. Воздушный, кислородный к. Поршневой, ротационный к.

| прил. компрессорный, ая, ое.
12915 КОМПРОМАТ КОМПРОМАТ, а, м. (разг.). Сокращение: компрометирующие материалыдокументы, информация, порочащие чью-н. деятельность, репутацию. Собрать к. на когон.
12916 КОМПРОМЕТИРОВАТЬ КОМПРОМЕТИРОВАТЬ, рую, руешь; анный; несов., кого-что. Выставлять в неблаговидном свете, порочить. Компрометирующие данные, сведения.

| сов. скомпрометировать, рую, руешь; анный.

| сущ. компрометация, и, ж. и компрометирование, я, ср.
12917 КОМПРОМИСС КОМПРОМИСС, а, м. Соглашение на основе взаимных уступок. Пойти на к.

| прил. компромиссный, ая, ое. Компромиссное решение.
12918 КОМПЬЮТЕР КОМПЬЮТЕР [тэ], а, м. Электронная вычислительная машина (ЭВМ). Персональный к. Ввести программу в к.

| прил. компьютерный, ая, ое. Компьютерные технологии. Компьютерные игры.
12919 КОМСОМОЛ КОМСОМОЛ, а, м.

1. Сокращённо: коммунистический союз молодежи (в СССР: Всесоюзный Ленинский Коммунистический Союз Молодежи (ВЛКСМ)общественная организация молодежи (19181991 гг.).

2. собир. То же, что комсомольцы (разг.). Заводской к.

| прил. комсомольский, ая, ое. Комсомольская организация. Комсомольская стройка.
12920 КОМСОМОЛЕЦ КОМСОМОЛЕЦ, льца, м. Член комсомола (ВЛКСМ).

| ж. комсомолка, и.

| прил. комсомольский, ая, ое. К. билет. К. возраст (с 14 до 28 лет).
12921 КОМСОМОЛИЯ КОМСОМОЛИЯ, и, ж., собир. (разг.). Комсомольцы. Заводская к.
12922 КОМСОРГ КОМСОРГ, а, м. Сокращение: комсомольский организаторвыборный руководитель первичной комсомольской организации.

| прил. комсорговский, ая, ое (разг.).
12923 КОМФОРТ КОМФОРТ, а, м. Условия жизни, пребывания, обстановка, обеспечивающие удобство, спокойствие и уют. Устроиться с комфортом. Психологический к.

| прил. комфортный, ая, ое.
12924 КОМФОРТАБЕЛЬНЫЙ КОМФОРТАБЕЛЬНЫЙ, ая, ое; лен, льна. Отвечающий всем требованиям комфорта. Комфортабельная гостиница.

| сущ. комфортабельность, и, ж.
12925 КОН КОН, а, о коне, на кону, мн. коны, ов, м.

1. Место, куда в игре (в бабки, в городки) надо попасть при броске, а также место, куда в азартных играх кладётся ставка (в 3 знач.). Бить в к. Поставить деньги на к.

2. В нек-рых играх: отдельная партия.
12926 КОНВЕЙЕР КОНВЕЙЕР, а, м. Машина для непрерывного перемещения обрабатываемого изделия от одного рабочего к другому, а также для транспортировки сыпучих, кусковых или штучных грузов. Ленточный, пластинчатый, ковшовый к. Вибрационный, роликовый к. Работать на конвейере. Поставить чтон. на к. (перен.: наладить непрерывность производства чегон.).

| прил. конвейерный, ая, ое. Конвейерная лента.
12927 КОНВЕНТ КОНВЕНТ, а, м. В нек-рых странах: название выборных органов с особыми законодательными полномочиями. Национальный к. (во Франции в 17921795 гг.).
12928 КОНВЕНЦИЯ КОНВЕНЦИЯ, и, ж. (спец.). Международный договор по какомун. определённому вопросу. Таможенная к. Железнодорожная к.

| прил. конвенционный, ая, ое.
12929 КОНВЕРСИЯ КОНВЕРСИЯ, и, ж.

1. см. конвертировать.

2. конверсия военного производстваперевод предприятий военно-промышленного комплекса на выпуск товаров народного потребления.
12930 КОНВЕРТ КОНВЕРТ, а, м.

1. Заклеивающаяся бумажная упаковка для писем, бумаг. Почтовый к. Заклеить, запечатать к.

2. Род одеяла для грудных детейтонкий матрасик с заворачивающимися краями.

| прил. конвертный, ая, ое.
12931 КОНВЕРТИРОВАТЬ КОНВЕРТИРОВАТЬ, рую, руешь; анный; сов. и несов., что. Произвести (водить) перерасчёт, а также вообще изменить (нять), превращая в новый вид, в новое качество. К. заём.

| сущ. конверсия, и, ж.

| прил. конверсионный, ая, ое.
12932 КОНВОИР КОНВОИР, а, м. Тот, кто входит в состав конвоя, конвоирует кого-чтон. Колонна пленных с конвоирами.

| прил. конвоирский, ая, ое.
12933 КОНВОИРОВАТЬ КОНВОИРОВАТЬ, рую, руешь; анный; несов., кого-что. Сопровождать конвоем, в составе конвоя. К. пленных.
12934 КОНВОЙ КОНВОЙ, я, м. Вооружённый отряд, сопровождающий кого-чтон. для охраны или предупреждения побега. Вести под конвоем. Морской к. (корабли, охраняющие транспортные и торговые суда).

| прил. конвойный, ая, ое. Конвойная служба. В сопровождении конвойных (сущ.).
12935 КОНВУЛЬСИЯ КОНВУЛЬСИЯ, и, ж. То же, что судорога. Биться в конвульсиях.

| прил. конвульсивный, ая, ое. Конвульсивное движение.
12936 КОНГЕНИАЛЬНЫЙ КОНГЕНИАЛЬНЫЙ, ая, ое; лен, льна (книжн.). Совпадающий по талантливости, очень близкий по духу. Перевод, к. оригиналу.

| сущ. конгениальность, и, ж.
12937 КОНГЛОМЕРАТ КОНГЛОМЕРАТ, а, м.

1. Механическое соединение чегон. разнородного, беспорядочная смесь (книжн.). К. мнений.

2. Обломочная горная породагалечник с примесью песка, гравия и валунов (спец.).

| прил. конгломератный, ая, ое.
12938 КОНГРЕСС КОНГРЕСС, а, м.

1. Большой съезд, собрание (обычно по вопросам международного значения). Международный к. геологов. Всемирный к. сторонников мира.

2. В США и нек-рых других странах: парламент. Прения в конгрессе.

3. Название нек-рых политических партий, организаций. Партия Индийский национальный к.
12939 КОНГРЕССМЕН КОНГРЕССМЕН, а, м. Член палаты представителей конгресса США.
12940 КОНДАЧОК КОНДАЧОК: с кондачка (разг.)не подготовившись, несерьёзно, легкомысленно. Решать дело с кондачка.
12941 КОНДЕНСАТ КОНДЕНСАТ [дэ], а, м. (спец.). Продукт, получившийся в результате конденсации (в 1 знач.). Газовый к.

| прил. конденсатный, ая, ое.
12942 КОНДЕНСАТОР КОНДЕНСАТОР [дэ], а, м. (спец.). Прибор для конденсации чегон. К. пара.

| прил. конденсаторный, ая, ое.
12943 КОНДЕНСАЦИЯ КОНДЕНСАЦИЯ [дэ], и, ж. (спец.).

1. Переход вещества из газообразного состояния в жидкое или кристаллическое. К. пара.

2. Накопление в какомн. количестве. К. энергии.

| прил. конденсационный, ая, ое.
12944 КОНДЕНСИРОВАТЬ КОНДЕНСИРОВАТЬ [дэ], рую, руешь; анный; сов. и несов., что (спец.). Произвести (водить) конденсацию чегон. К. пар. К. энергию.

| сов. также сконденсировать, рую, руешь; анный.
12945 КОНДИТЕР КОНДИТЕР, а, м. Работник, изготовляющий кондитерские изделия, а также (устар.) торговец такими изделиями. Профессия кондитера. Лавка кондитера.

| ж. кондитерша, и (продающая такие изделия; устар. разг.).
12946 КОНДИТЕРСКАЯ КОНДИТЕРСКАЯ, ой, ж. Магазин, торгующий кондитерскими изделиями. Булочная-к.
12947 КОНДИТЕРСКИЙ КОНДИТЕРСКИЙ, ая, ое. Относящийся к производству сладких пищевых продуктов (сладостей) и торговле ими. Сахаристые кондитерские изделия (конфеты, шоколад, пастила). Мучные кондитерские изделия (печенье, вафли, торты).
12948 КОНДИЦИОНЕР КОНДИЦИОНЕР, а, м. Аппарат для кондиционирования воздуха.

| прил. кондиционерный, ая, ое.
12949 КОНДИЦИОНИРОВАТЬ КОНДИЦИОНИРОВАТЬ, рую, руешь; анный; сов. и несов., что (спец.). Привести (водить) в соответствие с определёнными нормами, требованиями. Кондиционированный воздух (воздух в помещении, приведённый в соответствие с нормами температуры, влажности, давления). К. зерно.

| сущ. кондиционирование, я, ср.
12950 КОНДИЦИЯ КОНДИЦИЯ, и, ж. (спец.). Условие, норма, к-рой должна соответствовать продукция, товар. До кондиции дойти, довести (также перен.: до полного соответствия какимн. требованиям; разг.).

| прил. кондиционный, ая, ое. Кондиционное зерно.
12951 КОНДОВЫЙ КОНДОВЫЙ, ая, ое.

1. С плотной мелкослойной древесиной, очень прочный (спец.). К. лес.

2. Исконный, сохранивший старые обычаи, устои (устар.). Кондовое купечество.
12952 КОНДОР КОНДОР, а, м. Родственная грифу крупная хищная птица с голой головой и шеей.
12953 КОНДРАТИЙ КОНДРАТИЙ и КОНДРАШКА: кондратий (кондрашка) хватил кого (устар. и прост.)об апоплексическом ударе.
12954 КОНДУИТ КОНДУИТ, а, м. (устар.). В России до революции: журнал с записями о поведении, проступках учащихся (преимущ. в духовных учебных заведениях и кадетских корпусах). Записать в к.

| прил. кондуитный, ая, ое. К. список (в военном ведомстве до 1862 г.: сведения о поведении и способностях офицеров).
12955 КОНДУКТОР КОНДУКТОР, а, мн. а, ов и ы, ов, м. Работник, сопровождающий поезда, а также обслуживающий пассажиров на городском транспорте. К. автобуса.

| ж. кондукторша, и (в пассажирском транспорте; разг.).

| прил. кондукторский, ая, ое.
12956 КОНЕВОД КОНЕВОД, а, м. Специалист по коневодству; человек, занимающийся разведением лошадей.
12957 КОНЕВОДСТВО КОНЕВОДСТВО, а, ср. Разведение лошадей как отрасль животноводства.

| прил. коневодческий, ая, ое. К. совхоз.
12958 КОНЕЦ КОНЕЦ, нца, м.

1. Предел, последняя грань чегон. в пространстве или во времени, а также примыкающая к этому пределу часть, период. К. дороги. К. улицы. К. зимы. К. книги. К. ножа, верёвки. Положить к. чемун. (прекратить). Ни конца ни краю нет чемун. (то же, что конца-краю нет). Без конца (очень долго, много, не прекращаясь). До конца (совсем, окончательно, полностью).

2. Путь, расстояние между двумя пунктами (разг.). Делать большие концы. Идти в оба конца пешком.

3. Причальная верёвка, трос (спец.). Отдать концы (отвязать; также перен.: умереть; прост.).

4. ед., перен. Смерть (в 1 знач.), кончина. К. пришёл комун. Присутствовать при конце больного.

5. ед., кому. Полная неудача, крах (разг.). Без его помощи мне к.

6. конец, в знач. сказ. То же, что кончено (см. кончить в 5 знач.) (разг.). Больше я с ним не дружу, к.

• В конце концов1) в конце, после всего, наконец (в 1 знач.). Долго уговаривали, в конце концов согласился; 2) вводн. сл., то же, что наконец (во 2 и 3 знач.).

Во все концы (разг.)во все места, повсюду. Разослать людей во все концы.

И дело с концом (разг.)на этом всё кончено, решено.

Из конца в конецпо всем направлениям. Изъездить страну из конца в конец.

Конца-краю нет чему (разг.)о чёмн. очень большом, длительном, чему не видно предела. Полям конца-краю нет.

Концы хоронить (разг.)скрывать следы предосудительного дела, преступления.

(И) концы в воду (разг.)скрыты следы предосудительного дела, преступления.

Концы с концами сводитьсправляться с трудом с нуждами, расходами. Семья еле сводит концы с концами.

Концов не найти (разг.)ни до чего не дознаться, не добраться до сути.

Концов не соберёшь (разг.)будет трудно разобраться, установить порядок, истину.

На тот конец (прост.)на тот случай, если чтон. произойдёт, понадобится.

На худой конец (разг.)в худшем случае.

Один конец (разг.)всё равно, что бы ни случилось (о том, что кончится плохо).

Под конецближе к концу, в конце.

Со всех концовотовсюду.

| прил. конечный, ая, ое (к 1 знач. в нек-рых сочетаниях) и концевой, ая, ое (к 1, в нек-рых сочетаниях к 3 знач.). Конечная станция. Конечный абзац. Концевой (конечный) выключатель (спец.). Концевые вагоны.
12959 КОНЕЧНО КОНЕЧНО [шн].

1. вводн. сл. Само собой разумеется, без сомнения. Он, к., прав.

2. частица. Употр. при утверждении, подтверждении, да, разумеется. Вы любите музыку?К.!

3. Выражает сомнение, уверенность в обратном (разг. ирон.). Бросаю курить, последняя сигарета.К.! (т. е. очень сомневаюсь, не верю).
12960 КОНЕЧНОСТЬ КОНЕЧНОСТЬ, и, ж.

1. см. конечный.

2. Рука, нога, а также, у животных, отдельный орган движения. Верхние, нижние конечности (у человека). Передние, задние конечности (у животных).
12961 КОНЕЧНЫЙ КОНЕЧНЫЙ, ая, ое; чен, чна.

1. см. конец.

2. Имеющий конец (во времени), не бесконечный (высок.). Жизнь человека конечна.

3. полн. ф. Основной, являющийся пределом чегон., самый главный. Конечная цель.

4. полн. ф. Заключающий собой какойн. процесс, являющийся результатом работы, обработки. К. результат. К. продукт.

• В конечном счётев конце концов, в итоге.

| сущ. конечность, и, ж. (ко 2 знач.).
12962 КОНЁВЫЙ КОНЁВЫЙ см. конь.
12963 КОНЁК КОНЁК 1, нька, м.

1. см. конь.

2. Брус, идущий по гребню кровли и скрепляющий её скаты, а также резное украшение на конце этого бруса [первонач. в виде конской головы]. Крыша с коньком.

3. То же, что морской конёк.

4. ед. Излюбленный предмет мыслей, разговоров (разг.). Сесть на своего конька (начать говорить на излюбленную тему). Любимый к.

• Морской конёкморская рыбка с головой, похожей на поднятую голову коня.

| прил. коньковый, ая, ое (ко 2 знач.).
12964 КОНЁК КОНЁК 2 см. коньки.
12965 КОНИНА КОНИНА, ы, ж. Мясо лошади как пища.
12966 КОНИЧЕСКИЙ КОНИЧЕСКИЙ, ая, ое. Имеющий форму конуса. Коническая поверхность.
12967 КОНКА КОНКА, и, ж. (устар.). Городская железная дорога с конной тягой, а также вагон такой дороги. Ехать на конке.

| прил. коночный, ая, ое.
12968 КОНКЛАВ КОНКЛАВ, а, м. Совет кардиналов, избирающий римского папу.
12969 КОНКРЕТИЗИРОВАТЬ КОНКРЕТИЗИРОВАТЬ, рую, руешь; анный; сов. и несов., что. Представить (влять) в конкретном виде. К. общее положение.

| сущ. конкретизация, и, ж.
12970 КОНКРЕТИКА КОНКРЕТИКА, и, ж. (разг.). Конкретные факты, дела, поступки.
12971 КОНКРЕТНЫЙ КОНКРЕТНЫЙ, ая, ое; тен, тна. Реально существующий, вполне точный и вещественно определённый, в отличие от абстрактного, отвлечённого. Конкретное понятие. К. пример. К. предмет. Говорить конкретно (нареч.).

• Конкретные имена существительныев грамматике: существительные, называющие единичные материальные, вещественные реалии, отдельные предметы, лица (напр., карандаш, дом, яблоко, инженер, чудак).

| сущ. конкретность, и, ж.
12972 КОНКУР КОНКУР, а, м. В конном спорте: преодоление нескольких препятствий на определённом маршруте. Состязаться в конкуре.

| прил. конкурный, ая, ое.
12973 КОНКУРЕНТ КОНКУРЕНТ, а, м. Человек, к-рый конкурирует с кемн.

| ж. конкурентка, и.

| прил. конкурентский, ая, ое.
12974 КОНКУРЕНТОСПОСОБНЫЙ КОНКУРЕНТОСПОСОБНЫЙ, ая, ое; бен, бна (книжн.). Способный выдержать конкуренцию, противостоять конкурентам.

| сущ. конкурентоспособность, и, ж.
12975 КОНКУРЕНЦИЯ КОНКУРЕНЦИЯ, и, ж. Соперничество; борьба за достижение больших выгод, преимуществ. Торговая к. Вне конкуренции (перен.: выше всякого сравнения; разг.).

| прил. конкурентный, ая, ое.
12976 КОНКУРИРОВАТЬ КОНКУРИРОВАТЬ, рую, руешь; несов., с кем-чем в чём. Вступать в конкуренцию с кемн. Конкурирующие фирмы.
12977 КОНКУРС КОНКУРС, а, м. Соревнование, имеющее целью выделить лучших участников, лучшие работы. К. скрипачей. К. для поступающих в университет. К. проектов.

| прил. конкурсный, ая, ое. К. экзамен.
12978 КОНКУРСАНТ КОНКУРСАНТ, а, м. Участник конкурса (обычно музыкального).

| ж. конкурсантка, и.
12979 КОННИК КОННИК, а, м.

1. Конный воин, кавалерист. Атака конников.

2. Спортсмен, занимающийся конным спортом, а также вообще тот, кто едет верхом на лошади.
12980 КОННИЦА КОННИЦА, ы, ж. То же, что кавалерия.
12981 КОННО… КОННО... Первая часть сложных слов со знач.: 1) относящийся к лошадям, напр. конноартиллерийский, конномеханизированный, конноспортивный; 2) осуществляемый с участием лошадей, напр. конноакробатический, коннобалетный, конносвязной; 3) относящийся к коневодству, напр. коннозаводский, коннозаводство.
12982 КОННОГВАРДЕЕЦ КОННОГВАРДЕЕЦ, ейца, м. В царской армии: военнослужащий лейб-гвардейского конного полка.

| прил. конногвардейский, ая, ое.
12983 КОННОЗАВОДСТВО КОННОЗАВОДСТВО, а, ср. Разведение породистых лошадей и создание их новых пород на конных заводах 1 (во 2 знач.).

| прил. коннозаводский, ая, ое.
12984 КОННЫЙ КОННЫЙ, ая, ое.

1. см. конь.

2. Действующий с помощью лошадей. Конная тяга.

3. Действующий на лошадях, верхом, кавалерийский. К. строй. Конная армия. Конная гвардия. Конные (сущ.) и пешие.
12985 КОНОВАЛ КОНОВАЛ, а, м. (устар.). Знахарь, лечащий лошадей. Не врач, а к. (о плохом, невежественном враче; разг. пренебр.).
12986 КОНОВОД КОНОВОД 1, а, м. Человек, к-рый присматривает за лошадьми спешившихся всадников.

| прил. коноводский, ая, ое.
12987 КОНОВОД КОНОВОД 2, а, м. (прост.). Зачинщик, заводила (во 2 знач.).

| ж. коноводка, и.

| прил. коноводский, ая, ое.
12988 КОНОВОДИТЬ КОНОВОДИТЬ, ожу, одишь; несов. (прост.). Быть коноводом 2. К. среди ребят.
12989 КОНОВЯЗЬ КОНОВЯЗЬ, и (обл.) КОНОВЯЗЬ, и, ж. Место для привязывания лошадейстолб с кольцами или колья с протянутой по ним верёвкой.

| прил. коновязный, ая, ое и коновязный, ая, ое (обл.).
12990 КОНОКРАД КОНОКРАД, а, м. Вор, занимающийся конокрадством.

| прил. конокрадский, ая, ое.
12991 КОНОКРАДСТВО КОНОКРАДСТВО, а, ср. Кража лошадей.
12992 КОНОПАТИТЬ КОНОПАТИТЬ, ачу, атишь; аченный; несов., что. Затыкать дыры, щели (паклей, пенькой, изолирующим материалом). К. избу. К. лодку.

| сов. законопатить, ачу, атишь; аченный.

| сущ. конопачение, я, ср. и конопатка, и, ж. Конопатка межпанельных швов.
12993 КОНОПАТЫЙ КОНОПАТЫЙ, ая, ое; ат (прост.). Рябой от следов оспы, а также веснушчатый. Конопатое лицо.

| сущ. конопатость, и, ж.
12994 КОНОПЛЯ КОНОПЛЯ, и, ж. Травянистое растение, стебли к-рого идут на изготовление пеньки, а семенана масло.

| прил. конопляный, ая, ое и коноплёвый, ая, ое. Конопляное масло. Семейство коноплёвых (сущ.).
12995 КОНОПЛЯНИК КОНОПЛЯНИК, а, м. Участок, засеянный коноплёй.
12996 КОНОПЛЯНКА КОНОПЛЯНКА, и, ж. Певчая птичка сем. вьюрковых с длинным хвостом, реполов.
12997 КОНОПУШКА КОНОПУШКА, и, ж. (прост.). Пятнышки, щербинки, неровности на коже. Конопушки по всему телу. Щёки в конопушках.
12998 КОНСЕРВАТИВНЫЙ КОНСЕРВАТИВНЫЙ, ая, ое; вен, вна.

1. Отстаивающий неизменность чегон. (политического строя, быта), противящийся какимн. нововведениям. Консервативные взгляды. К. политик. Консервативная партия (в Великобритании).

2. полн. ф. О лечении: осуществляемый без хирургического вмешательства.

| сущ. консервативность, и ж. (к 1 знач.).
12999 КОНСЕРВАТИЗМ КОНСЕРВАТИЗМ, а, м. (книжн.). Консервативные убеждения. К. во взглядах.
13000 КОНСЕРВАТОР КОНСЕРВАТОР, а, м.

1. Человек консервативных убеждений.

2. Член консервативной партии.

| ж. консерваторша, и (к 1 знач.; разг.).

| прил. консерваторский, ая, ое.
13001 КОНСЕРВАТОРИЯ КОНСЕРВАТОРИЯ, и, ж. Высшее музыкальное учебное заведение.

| прил. консерваторский, ая, ое.
13002 КОНСЕРВИРОВАТЬ КОНСЕРВИРОВАТЬ, рую, руешь; анный; несов., что.

1. Заготовляя, подвергать специальной обработке для предохранения от порчи. К. пищевые продукты.

2. Принимать специальные технические меры для защиты от коррозии, порчи (спец.). К. станки, машины. К. древесину.

3. Временно приостанавливать развитие, деятельность чегон. К. стройку.

| сов. законсервировать, рую, руешь; анный.

| сущ. консервация, и, ж. (ко 2 и 3 знач.) и консервирование, я, ср. (к 1 знач.). К. крови (специальная обработка крови для сохранения её в искусственных условиях и последующего использования).
13003 КОНСЕРВЫ КОНСЕРВЫ, ов. Консервированные пищевые продукты. Мясные, рыбные, овощные к.

| прил. консервный, ая, ое. К. завод. Консервная банка.
13004 КОНСИЛИУМ КОНСИЛИУМ, а, м. Совещание врачей для установления диагноза заболевания и определения способов лечения. Созвать к.
13005 КОНСИСТЕНЦИЯ КОНСИСТЕНЦИЯ, и, ж. (книжн.). Степень густоты, вязкости чегон. Жидкая к. К. смеси (в отношении слабости, крепости).
13006 КОНСИСТОРИЯ КОНСИСТОРИЯ, и, ж. Церковно-административный и церковно-судебный орган при епархиальном архиерее.

| прил. консисторский, ая, ое.
13007 КОНСКИЙ КОНСКИЙ см. конь.
13008 КОНСОЛИДИРОВАТЬ КОНСОЛИДИРОВАТЬ, рую, руешь; анный; сов. и несов., что.

1. Сплотить (сплачивать) для усиления деятельности (книжн.). К. силы борцов за права человека.

2. Сделать (делать) (долговое обязательство) из краткосрочного долгосрочным или бессрочным (спец.). К. займы.

| сущ. консолидация, и, ж.

| прил. консолидационный, ая, ое.
13009 КОНСОЛЬ КОНСОЛЬ, и, ж. (спец.). Выступ или одним концом заделанная в стену балка, служащие опорой чегон.

| прил. консольный, ая, ое.
13010 КОНСОНАНС КОНСОНАНС, а, м. (спец.). Благозвучное сочетание звуков; противоп. диссонанс.

| прил. консонансный, ая, ое.
13011 КОНСПЕКТ КОНСПЕКТ, а, м. Краткое изложение или краткая запись содержания чегон. К. лекции.

| прил. конспектный, ая, ое.
13012 КОНСПЕКТИВНЫЙ КОНСПЕКТИВНЫЙ, ая, ое; вен, вна. Краткий, немногословный, имеющий характер конспекта. Конспективно (нареч.) изложить чтон.

| сущ. конспективность, и, ж.
13013 КОНСПЕКТИРОВАТЬ КОНСПЕКТИРОВАТЬ, рую, руешь; анный; несов., что. Составлять конспект чегон. К. учебник, лекции.

| сов. законспектировать, рую, руешь; анный и проконспектировать, рую, руешь; анный.

| сущ. конспектирование, я, ср.
13014 КОНСПИРАТИВНЫЙ КОНСПИРАТИВНЫЙ, ая, ое; вен, вна. Связанный с конспирацией, тайный, подпольный. Конспиративное собрание. Конспиративная квартира.

| сущ. конспиративность, и, ж.
13015 КОНСПИРАТОР КОНСПИРАТОР, а, м. Тот, кто прибегает к конспирации.

| ж. конспираторша, и (разг.).

| прил. конспираторский, ая, ое.
13016 КОНСПИРАЦИЯ КОНСПИРАЦИЯ, и, ж. Методы, применяемые нелегальной организацией для сохранения в тайне своей деятельности и членов; соблюдение тайны. Строгая к. Соблюдать конспирацию.

| прил. конспирационный, ая, ое.
13017 КОНСПИРИРОВАТЬ КОНСПИРИРОВАТЬ, рую, руешь; анный; несов., кого-что. Применять методы конспирации, устраивать конспирацию.

| сов. законспирировать, рую, руешь; анный.
13018 КОНСТАНТА КОНСТАНТА, ы, ж. (спец.). Постоянная величина.

| прил. константный, ая, ое.
13019 КОНСТАТИРОВАТЬ КОНСТАТИРОВАТЬ, рую, руешь; анный; сов. и несов., что (книжн.). Установить (навливать) наличие, несомненность чегон. К. факт. К. смерть (офиц.).

| сущ. констатация, и, ж. и констатирование, я, ср.
13020 КОНСТИТУЦИЯ КОНСТИТУЦИЯ, и, ж.

1. Основной закон государства, определяющий основы общественного и государственного строя, систему государственных органов, права и обязанности граждан. К. России.

2. Строение, структура (спец.). К. организма.

| прил. конституционный, ая, ое.
13021 КОНСТРУИРОВАТЬ КОНСТРУИРОВАТЬ, рую, руешь; анный; несов., что. Создавать конструкцию чегон., строить, а также вообще создавать чтон. К. модель. К. машину. К. программу.

| сов. сконструировать, рую, руешь; анный.
13022 КОНСТРУКТИВИЗМ КОНСТРУКТИВИЗМ, а, м. Направление в искусстве 20 в., стремящееся к максимальной выразительности и экономичности форм, к обнажению их технической основы.

| прил. конструктивистский, ая, ое.
13023 КОНСТРУКТИВИСТ КОНСТРУКТИВИСТ, а, м. Последователь конструктивизма.

| ж. конструктивистка, и.

| прил. конструктивистский, ая, ое.
13024 КОНСТРУКТИВНЫЙ КОНСТРУКТИВНЫЙ, ая, ое; вен, вна.

1. полн. ф. Относящийся к конструкции (в 1 знач.), нужный для конструирования (спец.). Конструктивные формы материала.

2. Такой, к-рый можно положить в основу чегон., плодотворный (книжн.). Конструктивная критика. Конструктивные предложения.

| сущ. конструктивность, и, ж. (ко 2 знач.).
13025 КОНСТРУКТОР КОНСТРУКТОР, а, мн. ы, ов, м.

1. Специалист, к-рый создаёт конструкцию какогон. сооружения, механизма. К. самолётов. Инженер-к.

2. Детская игранабор деталей для конструирования.

| ж. конструкторша, и (к 1 знач.; разг.).

| прил. конструкторский, ая, ое (к 1 знач.). Конструкторское бюро.
13026 КОНСТРУКЦИЯ КОНСТРУКЦИЯ, и, ж.

1. Состав и взаимное расположение частей какогон. построения, сооружения, механизма, а также само такое построение, сооружение, машина с таким устройством. К. моста. Железобетонная к.

2. В грамматике: синтаксически связанное сочетание слов, словесное построение. Синтаксическая к.

| прил. конструкционный, ая, ое (к 1 знач.). Конструкционные материалы.
13027 КОНСУЛ КОНСУЛ, а, м.

1. Должностное лицо дипломатического ведомства, представляющее и защищающее интересы своего государства и его граждан в какомн. городе или административном районе иностранного государства. Генеральный к.

2. В Древнем Риме и во Франции в 17991804 гг.: одно из высших правительственных лиц.

| прил. консульский, ая, ое.
13028 КОНСУЛЬСТВО КОНСУЛЬСТВО, а, ср.

1. Дипломатическое представительство, возглавляемое консулом (в 1 знач.).

2. Должность или время управления консула (во 2 знач.).

| прил. консульский, ая, ое.
13029 КОНСУЛЬТАНТ КОНСУЛЬТАНТ, а, м. Специалист, дающий консультации (во 2 знач.).

| ж. консультантка, и (разг.).

| прил. консультантский, ая, ое.
13030 КОНСУЛЬТАЦИЯ КОНСУЛЬТАЦИЯ, и, ж.

1. Совещание специалистов по какомун. делу, вопросу. Созвать консультацию юристов.

2. Совет, даваемый специалистом. Получить консультацию.

3. Учреждение, дающее такие советы. Юридическая к. Женская к. (лечебно-профилактическое учреждение, род поликлиники).

4. Дополнительные занятия преподавателя с учащимися. К. перед экзаменом. Расписание консультаций.

| прил. консультационный, ая, ое (к 1 и 4 знач.) и консультативный, ая, ое (к 1, 2 и 4 знач.). Консультативная комиссия.
13031 КОНСУЛЬТИРОВАТЬ КОНСУЛЬТИРОВАТЬ, рую, руешь; анный; несов.

1. с кем. То же, что консультироваться (устар.). К. с юристом.

2. кого-что. Давать консультацию (во 2 и 4 знач.).

| сов. проконсультировать, рую, руешь; анный (ко 2 знач.).
13032 КОНСУЛЬТИРОВАТЬСЯ КОНСУЛЬТИРОВАТЬСЯ, руюсь, руешься; несов., с кем. Советоваться со специалистом по какомун. вопросу.

| сов. проконсультироваться, руюсь, руешься.
13033 КОНСЬЕРЖ КОНСЬЕРЖ, а, м. Во Франции: швейцар при доме.

| ж. консьержка, и.
13034 КОНТАКТ КОНТАКТ, а, м.

1. Соприкосновение, соединение (спец.). Электрический к. Тектонический к. (в земной коре).

2. Деловая связь, согласованность в действиях. Торгово-экономические контакты. Войти в к. с кемн. Действовать в контакте с кемн.

3. Непосредственное общение, соприкосновение с кемн. К. с больным.

4. Деталь, обеспечивающая соприкосновение проводов электрической цепи (спец.).

| прил. контактный, ая, ое (к 1 и 4 знач.).
13035 КОНТАКТНЫЙ КОНТАКТНЫЙ, ая, ое; тен, тна.

1. см. контакт.

2. Такой, с к-рым легко иметь дело, установить контакт (во 2 знач.) (разг.). К. ребёнок.

| сущ. контактность, и, ж.
13036 КОНТАМИНАЦИЯ КОНТАМИНАЦИЯ, и, ж.

1. Смешение, соединение (книжн.).

2. В языкознании: возникновение нового выражения, слова, формы путём объединения элементов двух выражений или форм, чемн. сходных (напр., неправильное выражение «играть значение» из соединения двух выражений: «играть роль» и «иметь значение»). Языковая к.

| прил. контаминационный, ая, ое.
13037 КОНТЕЙНЕР КОНТЕЙНЕР [тэ], а, м. Стандартное вместилище для транспортировки в нём грузов без упаковки. Железнодорожный к.

| прил. контейнерный, ая, ое. Контейнерные перевозки.
13038 КОНТЕКСТ КОНТЕКСТ, а, м. (книжн.). Относительно законченная в смысловом отношении часть текста, высказывания. Значение слова узнаётся в контексте.

| прил. контекстный, ая, ое и контекстовый, ая, ое.
13039 КОНТИНГЕНТ КОНТИНГЕНТ, а, м.

1. Устанавливаемое для какойн. цели предельное количество чегон. (спец.). Экспортный к. угля.

2. Совокупность людей, образующих однородную в какомн. отношении группу, категорию (книжн.). К. учащихся.
13040 КОНТИНЕНТ КОНТИНЕНТ, а, м. То же, что материк.

| прил. континентальный, ая, ое. К. климат (характерный для внутренних частей материков).
13041 КОНТОРА КОНТОРА, ы, ж. Общее название административно-канцелярских отделов учреждений и предприятий, а также самостоятельных учреждений, преимущ. хозяйственного, финансового характера. Техническая к. на железной дороге. Брокерская к. Почтовая к. (устар.).

• Дела идут, контора пишет (разг. шутл.)погов. о видимости деятельности, активности.

| прил. конторский, ая, ое. Конторские книги. К. служащий (устар.).
13042 КОНТОРКА КОНТОРКА, и, ж.

1. Род письменного стола с наклонной доской на высоких ножках, за к-рым обычно работают стоя. Стоять за конторкой.

2. Небольшое помещение для мастера, руководителя цеха, работ. К. прораба.
13043 КОНТОРЩИК КОНТОРЩИК, а, м. (устар.). Конторский служащий.

| ж. конторщица, ы.

| прил. конторщицкий, ая, ое.
13044 КОНТР-АДМИРАЛ КОНТР-АДМИРАЛ, а, м. Первое адмиральское звание или чин во флоте, равное званию генерал-майора в сухопутных войсках, а также лицо, имеющее это звание.

| прил. контр-адмиральский, ая, ое.
13045 КОНТР… КОНТР..., приставка. Образует имена и глаголы со знач. направленности против чегон., противодействия чемун., напр. контратаковать, контрдовод, контригра, контрмера, контрпредложение, контрпретензия, контрудар, контршанс.
13046 КОНТРА КОНТРА см. контрик.
13047 КОНТРАБАНДА КОНТРАБАНДА, ы, ж.

1. Нарушающий таможенное законодательство тайный провоз товаров и других предметов через границу. К. наркотиков.

2. собир. Товары, предметы, провезённые таким способом. Изъять контрабанду. Обнаружить контрабанду.

| прил. контрабандный, ая, ое.
13048 КОНТРАБАНДИСТ КОНТРАБАНДИСТ, а, м. Человек, к-рый занимается контрабандой.

| ж. контрабандистка, и.

| прил. контрабандистский, ая, ое.
13049 КОНТРАБАС КОНТРАБАС, а, м. Самый большой по размеру струнный смычковый музыкальный инструмент наиболее низкого регистра.

| прил. контрабасный, ая, ое и контрабасовый, ая, ое.
13050 КОНТРАГЕНТ КОНТРАГЕНТ, а, м. (спец.). Лицо или учреждение, берущее на себя известные обязательства по договору.

| прил. контрагентский, ая, ое.
13051 КОНТРАКТ КОНТРАКТ, а, м. Договор, соглашение. Заключить к. Работать по контракту.

| прил. контрактный, ая, ое и контрактовый, ая, ое.
13052 КОНТРАКТОВАТЬ КОНТРАКТОВАТЬ, тую, туешь; ованный; несов., кого-что (спец.). Заключать контракт на получение, использование кого-чегон.

| сов. законтрактовать, тую, туешь; ованный.

| сущ. контрактация, и, ж.
13053 КОНТРАЛЬТО КОНТРАЛЬТО, нескл.

1. ср. Самый низкий женский голос.

2. ж. Певица с таким голосом.

| прил. контральтовый, ая, ое (к 1 знач.).
13054 КОНТРАМАРКА КОНТРАМАРКА, и, ж. Талон, дающий право на бесплатное посещение театра, кино.

| прил. контрамарочный, ая, ое.
13055 КОНТРАПУНКТ КОНТРАПУНКТ, а, м. В музыке: одновременное движение нескольких самостоятельных мелодий, голосов, образующих гармоническое целое (многоголосие), а также учение о таком движении.

| прил. контрапунктический, ая, ое и контрапунктный, ая, ое.
13056 КОНТРАСТ КОНТРАСТ, а, м. Резкая противоположность. Полный к. К. света и тени.

| прил. контрастный, ая, ое.
13057 КОНТРАСТИРОВАТЬ КОНТРАСТИРОВАТЬ, рую, руешь; несов., с кем-чем (книжн.). Составлять контраст. Контрастирующие явления.
13058 КОНТРАСТНЫЙ КОНТРАСТНЫЙ, ая, ое; тен, тна.

1. см. контраст.

2. Составляющий контраст, совершенно противоположный. Контрастные цвета.

| сущ. контрастность, и, ж.
13059 КОНТРАТАКА КОНТРАТАКА, и, ж. Атака обороняющихся войск против наступающего противника. Перейти в контратаку (также перен.: начать решительно противодействовать своему активному противнику).
13060 КОНТРАТАКОВАТЬ КОНТРАТАКОВАТЬ, кую, куешь; ованный; сов. и несов., кого (что). Произвести (водить) контратаку.
13061 КОНТРАЦЕПТИВЫ КОНТРАЦЕПТИВЫ, ов (спец.). Противозачаточные средства.

| прил. контрацептивный, ая, ое. Контрацептивные средства.
13062 КОНТРИБУЦИЯ КОНТРИБУЦИЯ, и, ж. (спец.). Платежи, налагаемые государством-победителем на побеждённое государство.

| прил. контрибуционный, ая, ое.
13063 КОНТРИК КОНТРИК, а, м. (устар. прост.) и (прост. презр.) КОНТРА, ы, м. и ж., также собир. То же, что контрреволюционер.
13064 КОНТРМАНЁВР КОНТРМАНЁВР, а, м. Встречный, ответный манёвр (в 1 и 3 знач.).
13065 КОНТРНАСТУПЛЕНИЕ КОНТРНАСТУПЛЕНИЕ, я, ср. Подготовленное в ходе оборонительных действий встречное, ответное наступление на противника. Перейти в к. (также перен.: то же, что перейти в контратаку).
13066 КОНТРОЛЁР КОНТРОЛЁР, а, м. Должностное лицо, работник, к-рый контролирует кого-чтон. Линейный к. Кассир-к.

| ж. контролёрша, и (разг.).

| прил. контролёрский, ая, ое.
13067 КОНТРОЛИРОВАТЬ КОНТРОЛИРОВАТЬ, рую, руешь; анный; несов., кого-что. Осуществлять контроль или надзор. К. учащихся. К. чьюн. работу. К. какуюн. территорию.

| сов. проконтролировать, рую, руешь; анный (осуществить контроль).
13068 КОНТРОЛЬ КОНТРОЛЬ, я, м.

1. чего, за кем-чем, над кем-чем. Проверка, а также постоянное наблюдение в целях проверки или надзора. К. за работой. К. над вооружениями.

2. собир. Лица, занимающиеся этим делом, контролёры. Поставить к. у входа.

| прил. контрольный, ая, ое. Контрольные цифры (числовое выражение какихн. заданий, планов). Школьная контрольная работа. Контрольная (сущ.) по математике. К. пункт.
13069 КОНТРРАЗВЕДКА КОНТРРАЗВЕДКА, и, ж. Специальные государственные органы для противодействия разведкам (в 4 знач.) других государств; деятельность таких органов. Служить в контрразведке.
13070 КОНТРРАЗВЕДЧИК КОНТРРАЗВЕДЧИК, а, м. Работник контрразведки.

| ж. контрразведчица, ы.
13071 КОНТРРЕВОЛЮЦИОНЕР КОНТРРЕВОЛЮЦИОНЕР, а, м. Участник, сторонник контрреволюции.

| ж. контрреволюционерка, и.
13072 КОНТРРЕВОЛЮЦИЯ КОНТРРЕВОЛЮЦИЯ, и, ж. Борьба противников революции против деятельности революционных властей.

| прил. контрреволюционный, ая, ое.
13073 КОНТРУДАР КОНТРУДАР, а, м. Удар, наносимый войсками фронта, армии с целью разгрома прорвавшегося в оборону противника и перехода в наступление. Нанести к. с фланга.
13074 КОНТРЫ КОНТРЫ, контр, ед. (устар.) контра, ы, ж. (прост.). Ссора, размолвка. Быть в контрах с кемн. Постоянные к. между кемн.
13075 КОНТУЗИТЬ КОНТУЗИТЬ, ужу, узишь; уженный; сов., кого-что. Нанести контузию. Контузило (безл.) взрывной волной когон. Контужен в голову.
13076 КОНТУЗИЯ КОНТУЗИЯ, и, ж. Ушиб или травма организма без повреждения наружных покровов тела. Тяжёлая к.
13077 КОНТУР КОНТУР, а, м. Внешнее очертание чегон. Контуры рисунка. К. здания. Контуры фигуры.

| прил. контурный, ая, ое. Контурная карта (географическая карта, на к-рой нанесены только очертания суши и водных пространств). Контурная линия (прерывистая, из точек, чёрточек).
13078 КОНУРА КОНУРА, ы, ж.

1. Будочка для собаки.

2. перен. Тесное, убогое жилище (разг.).

| уменьш. конурка, и, ж.
13079 КОНУС КОНУС, а, м.

1. Геометрическое тело, образованное вращением прямоугольного треугольника вокруг одного из его катетов.

2. Предмет такой формы. К. террикона.

| прил. конусный, ая, ое.
13080 КОНУСООБРАЗНЫЙ КОНУСООБРАЗНЫЙ, ая, ое; зен, зна. Имеющий вид конуса.

| сущ. конусообразность, и, ж.
13081 КОНФЕДЕРАЦИЯ КОНФЕДЕРАЦИЯ, и, ж.

1. Союз независимых государств, имеющих объединенные органы для координации военных, внешнеполитических и нек-рых других задач; соответствующая форма государственного устройства.

2. Объединение, союз какихн. общественных организаций. К. профсоюзов.

| прил. конфедеративный, ая, ое.
13082 КОНФЕРАНС КОНФЕРАНС, а, м. Эстрадный жанрвыступление на сцене, связанное с объявлением и комментированием номеров программы, а также текст такого выступления.
13083 КОНФЕРАНСЬЕ КОНФЕРАНСЬЕ, нескл., м. Артист, ведущий конферанс.
13084 КОНФЕРЕНЦ-ЗАЛ КОНФЕРЕНЦ-ЗАЛ, а, м. Зал для торжественных заседаний, конференций.
13085 КОНФЕРЕНЦИЯ КОНФЕРЕНЦИЯ, и, ж. Большое собрание, совещание представителей какихн. государств, организаций, групп. Международная, научная к. Читательская к. Участвовать в конференции.
13086 КОНФЕССИЯ КОНФЕССИЯ, и, ж. (книжн.). То же, что вероисповедание.

| прил. конфессиональный, ая, ое.
13087 КОНФЕТА КОНФЕТА, ы, ж. Сахаристое кондитерское изделие в виде плиточки, шарика, батончика. Шоколадная к. К. в обёртке.

| уменьш. конфетка, и, ж.

| прил. конфетный, ая, ое. Конфетная внешность (перен.: слащаво-красивая).
13088 КОНФЕТКА КОНФЕТКА, и, ж.

1. см. конфета.

2. перен. О чёмн. очень хорошем, привлекательном (разг.). Домикк. Конфетку сделать из чегон.

| уменьш. конфеточка, и, ж.
13089 КОНФЕТНИЦА КОНФЕТНИЦА, ы, ж. Вазочка для конфет.
13090 КОНФЕТТИ КОНФЕТТИ, нескл., ср. Разноцветные бумажные кружочки, к-рыми осыпают друг друга на балах, маскарадах.
13091 КОНФИГУРАЦИЯ КОНФИГУРАЦИЯ, и, ж. (спец.). Внешнее очертание, а также взаимное расположение предметов или их частей. К. изделия.

| прил. конфигурационный, ая, ое.
13092 КОНФИДЕНЦИАЛЬНЫЙ КОНФИДЕНЦИАЛЬНЫЙ [дэ], ая, ое; лен, льна (книжн.). Секретный, доверительный. К. разговор. Сообщить конфиденциально (нареч.).

| сущ. конфиденциальность, и, ж.
13093 КОНФИРМАЦИЯ КОНФИРМАЦИЯ, и, ж.

1. У католиков: совершаемое епископом таинство миропомазания ребёнка 712 лет, приобщающее его к церкви.

2. У протестантов: обряд приобщения к церкви юношей и девушек 1416 лет, а также время их подготовки к такому обряду.

| прил. конфирмационный, ая, ое.
13094 КОНФИСКОВАТЬ КОНФИСКОВАТЬ, кую, куешь; ованный; сов. и несов., что. Осуществляя санкции (во 2 знач.), изъять (изымать) чтон. безвозмездно в собственность государства. К. имущество.

| сущ. конфискация, и, ж. К. земель (национализация).
13095 КОНФЛИКТ КОНФЛИКТ, а, м. Столкновение, серьёзное разногласие, спор. Вступить в к. Семейный к. Вооружённый к. на границе.

| прил. конфликтный, ая, ое. Конфликтная ситуация. Конфликтная комиссия (по разбору конфликтов).
13096 КОНФЛИКТОВАТЬ КОНФЛИКТОВАТЬ, тую, туешь; несов., с кем (разг.). Вступать в конфликт, в конфликты. К. с сослуживцами. Конфликтующие стороны.
13097 КОНФОРКА КОНФОРКА, и, род. мн. рок, ж.

1. Надставка на трубе самовара для подогревания чайника. Поставить чайник на конфорку.

2. Диск, закрывающий отверстие на кухонной плите, а также само отверстие.

| прил. конфорочный, ая, ое.
13098 КОНФОРМИЗМ КОНФОРМИЗМ, а, м. (книжн.). Приспособленчество, бездумное следование общим мнениям, модным тенденциям.

| прил. конформистский, ая, ое.
13099 КОНФРОНТАЦИЯ КОНФРОНТАЦИЯ, и, ж. (книжн.). Противостояние, противоборство. Политическая к.

| прил. конфронтационный, ая, ое.
13100 КОНФУЗ КОНФУЗ, а, м. (разг.). Состояние смущения, неловкости; неловкое и смешное положение. Испытывать к. К. получился с кемн.

| прил. конфузный, ая, ое. К. случай.
13101 КОНФУЗИТЬ КОНФУЗИТЬ, ужу, узишь; несов., кого (что) (разг.). Приводить в конфуз.

| сов. сконфузить, ужу, узишь; уженный.
13102 КОНФУЗИТЬСЯ КОНФУЗИТЬСЯ, ужусь, узишься; несов. (разг.). Испытывать конфуз, стесняться. К. при посторонних.

| сов. сконфузиться, ужусь, узишься.
13103 КОНФУЗЛИВЫЙ КОНФУЗЛИВЫЙ, ая, ое; ив (разг.). Легко приходящий в конфуз, стеснительный.

| сущ. конфузливость, и, ж.
13104 КОНФУЗНЫЙ КОНФУЗНЫЙ, ая, ое; зен, зна (разг.).

1. см. конфуз.

2. Способный привести в конфуз, смущающий, компрометирующий. Конфузное поведение.

| сущ. конфузность, и, ж.
13105 КОНЦЕНТРАТ КОНЦЕНТРАТ, а, м.

1. Готовый пищевой продукт в обезвоженном спрессованном виде.

2. Концентрированный корм. Кормовые концентраты.

3. Продукт обогащения полезных ископаемых (спец.). Апатитовый к.

| прил. концентратный, ая, ое.
13106 КОНЦЕНТРАЦИОННЫЙ КОНЦЕНТРАЦИОННЫЙ, ая, ое.

1. см. концентрировать.

2. концентрационный лагерьв фашистской Германии и в оккупированных ею странах во время второй мировой войны, а также в нек-рых странах с реакционными режимами, вообще в периоды репрессий и беззакония: место заключения и физического уничтожения политических противников, инакомыслящих [первонач. лагерь для военнопленных].
13107 КОНЦЕНТРАЦИЯ КОНЦЕНТРАЦИЯ, и, ж.

1. см. концентрировать, ся.

2. Количество вещества, содержащееся в единице массы (спец.). К. раствора.
13108 КОНЦЕНТРИРОВАННЫЙ КОНЦЕНТРИРОВАННЫЙ, ая, ое; ан. Обладающий высокой концентрацией (во 2 знач.). К. раствор. К. корм (с высоким содержанием питательных веществ: зерно, отруби, жмых, комбикорм).

| сущ. концентрированность, и, ж.
13109 КОНЦЕНТРИРОВАТЬ КОНЦЕНТРИРОВАТЬ, рую, руешь; анный; несов.

1. кого-что. Собирать, сосредоточивать, скапливать в какомн. месте. К. войска. К. своё внимание на чёмн. (перен.: сосредоточиваться).

2. что. Сгущать, насыщать (спец.). К. раствор.

3. что. То же, что обогащать (во 2 знач.) (спец.). К. руду.

| сов. сконцентрировать, рую, руешь; анный (к 1 знач.).

| сущ. концентрация, и, ж.

| прил. концентрационный, ая, ое (ко 2 и 3 знач.).
13110 КОНЦЕНТРИРОВАТЬСЯ КОНЦЕНТРИРОВАТЬСЯ (ируюсь, ируешься, 1 и 2 л. ед. не употр.), ируется; несов. Собираться, скапливаться в какомн. месте.

| сов. сконцентрироваться (ируюсь, ируешься, 1 и 2 л. ед. не употр.), ируется.

| сущ. концентрация, и, ж.
13111 КОНЦЕНТРИЧЕСКИЙ КОНЦЕНТРИЧЕСКИЙ, ая, ое (спец.). Имеющий общий центр; противоп. эксцентрический 1. Концентрические окружности.
13112 КОНЦЕНТРИЧНЫЙ КОНЦЕНТРИЧНЫЙ, ая, ое; чен, чна (спец.). То же, что концентрический.

| сущ. концентричность, и, ж.
13113 КОНЦЕПТУАЛЬНЫЙ КОНЦЕПТУАЛЬНЫЙ, ая, ое; лен, льна (книжн.).

1. см. концепция.

2. Имеющий серьёзную самостоятельную концепцию. Книга глубоко концептуальна.

| сущ. концептуальность, и, ж.
13114 КОНЦЕПЦИЯ КОНЦЕПЦИЯ, и, ж. (книжн.). Система взглядов на чтон.; основная мысль. Научная к.

| прил. концептуальный, ая, ое.
13115 КОНЦЕРН КОНЦЕРН, а, м. Одна из форм объединения разных предприятий с высоким уровнем концентрации и централизации капиталов и производства.
13116 КОНЦЕРТ КОНЦЕРТ, а, м.

1. Публичное исполнение музыкальных произведений (возможно в сочетании с хореографическими, декламационными и другими номерами). Сольный, хореографический, эстрадный к. Дать к. Выступить с концертом. Идти на к., прийти с концерта.

2. Музыкальное произведение одного или (реже) нескольких солирующих инструментов и оркестра. К. для скрипки с оркестром.

| прил. концертный, ая, ое. К. рояль. Концертная программа. К. зал.
13117 КОНЦЕРТАНТ КОНЦЕРТАНТ, а, м. Артист, дающий концерт (в 1 знач.).

| ж. концертантка, и.
13118 КОНЦЕРТИНА КОНЦЕРТИНА, ы, ж. Род небольшой гармоники обычно шестиугольной формы. Играть на концертине.
13119 КОНЦЕРТИНО КОНЦЕРТИНО, нескл., ср. (спец.). Виртуозное музыкальное произведение типа концерта (во 2 знач.), но меньшее по объёму и менее сложное.
13120 КОНЦЕРТИРОВАТЬ КОНЦЕРТИРОВАТЬ, рую, руешь; несов. Давать концерты, выступать с концертами.
13121 КОНЦЕРТМЕЙСТЕР КОНЦЕРТМЕЙСТЕР, а, м.

1. Первый скрипачсолист оркестра, а также музыкант, возглавляющий одну из струнных групп исполнителей в оркестре.

2. Пианист-аккомпаниатор, разучивающий партии с исполнителями.

| прил. концертмейстерский, ая, ое.
13122 КОНЦЕССИОНЕР КОНЦЕССИОНЕР, а, м. Владелец или совладелец концессии.

| прил. концессионерский, ая, ое.
13123 КОНЦЕССИЯ КОНЦЕССИЯ, и, ж.

1. Договор, заключаемый государством с частным предпринимателем, иностранной фирмой на эксплуатацию промышленных предприятий, природных богатств и других хозяйственных объектов. К. на постройку железной дороги. Отдать рудники на концессию.

2. Предприятие, работающее по такому договору. Иностранные концессии.

| прил. концессионный, ая, ое.
13124 КОНЦЛАГЕРЬ КОНЦЛАГЕРЬ, я, мн. я, ей, м. Сокращение: концентрационный лагерь.

| прил. концлагерный, ая, ое.
13125 КОНЦОВКА КОНЦОВКА, и, ж.

1. Заключительная часть литературного или музыкального произведения, а также вообще заключительная часть чегон. К. романа. Традиционная к. (в фольклоре).

2. Графическое украшение в конце книги, главы.
13126 КОНЧАТЬ КОНЧАТЬ, аю, аешь; несов.

1. см. кончить.

2. кончая кем-чем, предлог с тв. п.1) чем, до какогон. момента времени. Пробуду здесь неделю кончая воскресеньем; 2) считая, включая кого-чтон. Пришли все (начиная с детей и) кончая стариками.
13127 КОНЧЕНЫЙ КОНЧЕНЫЙ, ая, ое (разг.). Вполне решённый, законченный, окончательный. Дело конченое.

• Конченый человекни на что больше не способный, от к-рого уже ничего нельзя ждать в будущем.
13128 КОНЧИК КОНЧИК, а, м. Конечная, крайняя часть какогон. предмета. Кончики пальцев. К. ножа, верёвки. Очки на кончике носа.
13129 КОНЧИНА КОНЧИНА, ы, ж. (высок.). То же, что смерть (в 1 знач.). В час кончины.
13130 КОНЧИТЬ КОНЧИТЬ, чу, чишь; ченный; сов.

1. что. Завершить, закончить, довести до конца. К. проект. К. жизнь (умереть). Кончил делогуляй смело (посл.). К. дела и (разг.) с делами.

2. что, что чем, на чём, чем и с неопр. Положить предел чемун., прекратить. К. разговор. К. разговор ссорой. Кончила болеть голова. Кончило (безл.) моросить. К. речь приветствием. Кончили на том, что встретятся завтра (договорились о встрече на завтра). К. работать в 10 часов.

3. что. Завершить обучение гден. К. техникум, университет. К. школу с золотой медалью.

4. кого (что). То же, что прикончить (во 2 знач.) (прост.).

5. кончено, в знач. сказ. Покончено с чемн., продолжения не будет. Между друзьями всё кончено. Больше не курюкончено.

• Кончит плохо или скверно ктоо том, кого ожидает плохой конец в жизни, в делах.

| несов. кончать, аю, аешь. Кончай! (призыв прекратить делать чтон.; разг.).
13131 КОНЧИТЬСЯ КОНЧИТЬСЯ, чусь, чишься; сов.

1. (1 и 2 л. не употр.). Прийти к концу, прекратиться. Урок кончился. Запасы кончились (израсходовались).

2. (1 и 2 л. не употр.), чем. Завершиться чемн. Дело кончилось миром.

3. То же, что умереть (в 1 знач.) (устар. и прост.).

| несов. кончаться, аюсь, аешься. Всё хорошо, что хорошо кончается (посл.).
13132 КОНЪЮНКТИВА КОНЪЮНКТИВА, ы, ж. (спец.). Наружная оболочка глаза.

| прил. конъюнктивальный, ая, ое.
13133 КОНЪЮНКТИВИТ КОНЪЮНКТИВИТ, а, м. Воспаление конъюнктивы.

| прил. конъюнктивитный, ая, ое.
13134 КОНЪЮНКТУРА КОНЪЮНКТУРА, ы, ж. (книжн.). Создавшееся положение, обстановка в какойн. области общественной жизни. Политическая, экономическая, международная к.

| прил. конъюнктурный, ая, ое. Конъюнктурные соображения.
13135 КОНЪЮНКТУРЩИК КОНЪЮНКТУРЩИК, а, м. (разг. пренебр.). Беспринципный человек, действующий в зависимости от сложившейся в данный момент обстановки, от стечения обстоятельств.

| ж. конъюнктурщица, ы.
13136 КОНЬ КОНЬ, я, мн. кони, коней, м.

1. То же, что лошадь (преимущ. о самце). Боевой к. По коням! (кавалерийская команда; также перен.: призыв, распоряжение всем присутствующим ехать, отправляться; разг.). На коне (также перен.: чувствует себя победителем, уверен в себе). К.-огонь (о горячем и быстром коне). С чужого коня среди грязи долой (посл.). К. о четырёх ногах, да спотыкается (посл. о том, что ошибаться может каждый). Погоняй коня не кнутом, а овсом (посл.). Не в коня корм (о том, что не идёт на пользу комун.; прост.). К. не валялся у когон. (ничего ещё не начато, не готово; разг.; Пора начинать, а у них ещё и к. не валялся.).

2. В шахматах: фигура, изображающая конскую голову на высоко изогнутой шее. Ход конём (также перен.: о смелом, решительном действии).

3. Гимнастический снаряд для маховых упражнений и опорных прыжковобитый мягким материалом длинный брус на ножках. Упражнения на коне.

• Коней на переправе не меняютв решающий для дела момент не меняют ни планы, ни людей.

| уменьш. конёк, нька, м. (к 1 знач.), коник, а, м. (к 1 знач.) и уменьш.-унич. коняшка, и, м. (к 1 знач.).

| прил. конный, ая, ое (к 1 знач.), конский, ая, ое (к 1 знач.) и конёвый, ая, ое (к 1 знач.). Конный завод. Конный спорт (разные виды спортивной верховой езды). Конский волос. Конёвая юфть.
13137 КОНЬКИ КОНЬКИ, ов, ед. нёк, нька, м.

1. Узкие стальные полозья, прикрепляемые к обуви для катания на льду. Беговые к. Фигурные к.

2. Вид спортабег на таких полозьях (разг.). Заниматься коньками.

• Роликовые конькиспортивный снаряд на колёсиках, прикрепляемый к ноге для катания по гладкой нескользкой поверхности.

| прил. коньковый, ая, ое (к 1 знач.). К. ход лыжника (подобный ходу конькобежца).
13138 КОНЬКОБЕЖЕЦ КОНЬКОБЕЖЕЦ, жца, м. Спортсмен, занимающийся конькобежным спортом, а также вообще тот, кто катается на коньках.

| ж. конькобежка, и.
13139 КОНЬКОБЕЖНЫЙ КОНЬКОБЕЖНЫЙ, ая, ое. Относящийся к катанию на коньках. К. спорт (скоростной бег и фигурное катание). Конькобежная секция.
13140 КОНЬКОВЫЙ КОНЬКОВЫЙ см. конёк 1 и коньки.
13141 КОНЬЯК КОНЬЯК, а (у), м. Крепкий алкогольный напиток из выдержанного виноградного спирта.

| прил. коньячный, ая, ое. К. спирт.
13142 КОНЮХ КОНЮХ, а, м. Работник, занимающийся уходом за лошадьми.

| прил. конюший, ья, ье (устар.).
13143 КОНЮШИЙ КОНЮШИЙ, ья, ье.

1. см. конюх.

2. конюший, его, м. В Русском государстве до 18 в.: должностное лицо, ведающее дворцовой конюшней, конным хозяйством.
13144 КОНЮШНЯ КОНЮШНЯ, и, род. мн. шен, ж. Помещение для лошадей. Что за к. у тебя в комнате? (перен.: о грязи и беспорядке; разг. неодобр.).

| прил. конюшенный, ая, ое.
13145 КОНЯГА КОНЯГА, и (прост.) и КОНЯКА, и, м. и ж. (обл.). То же, что конь (обычно о непородистой рабочей лошади).
13146 КООПЕРАТИВ КООПЕРАТИВ, а, м.

1. Организация, созданная скооперировавшимися пайщиками. Сельскохозяйственный к. Жилищный, садовый, гаражный к. К. по бытовому обслуживанию населения.

2. Такая жилищная организация, а также (разг.) квартира, приобретаемая в ней пайщиком. Вступить в к. Построить к.

3. Магазин потребительской кооперации. Купить в кооперативе.

| прил. кооперативный, ая, ое.
13147 КООПЕРАТОР КООПЕРАТОР, а, м. Работник кооперации (в 3 знач.).

| прил. кооператорский, ая, ое.
13148 КООПЕРАЦИЯ КООПЕРАЦИЯ, и, ж.

1. см. кооперировать.

2. Особая форма организации труда, при к-рой много людей совместно участвуют в одном и том же или в различных, связанных между собой процессах труда; вообще форма связи между промышленными организациями, целыми сферами производственной деятельности. К. труда.

3. Коллективное производственное, торговое объединение, создаваемое на средства его членов. Промысловая, потребительская, жилищная к. Сельскохозяйственная к. Международный день кооперации.

| прил. кооперативный, ая, ое. Международный к. альянс.
13149 КООПЕРИРОВАТЬ КООПЕРИРОВАТЬ, рую, руешь; анный; сов. и несов., кого-что.

1. Объединить (нять) на началах кооперации. К. труд.

2. Привлечь (екать) к участию в кооперации (во 2 знач.). К. население.

| сов. также скооперировать, рую, руешь; анный.

| возвр. кооперироваться, руюсь, руешься; сов. также скооперироваться, руюсь, руешься.

| сущ. кооперирование, я, ср. и кооперация, и, ж.

| прил. кооперационный, ая, ое.
13150 КООПТАЦИЯ КООПТАЦИЯ, и, ж. (книжн.). Пополнение новыми членами состава какогон. выборного органа без проведения дополнительных выборов.
13151 КООПТИРОВАТЬ КООПТИРОВАТЬ, рую, руешь; анный; сов. и несов., кого (что) (книжн.). Ввести (вводить) кудан. путём кооптации.
13152 КООРДИНАТА КООРДИНАТА, ы, ж.

1. Одно из чисел, определяющих положение точки на плоскости, поверхности или в пространстве (спец.). Географические координаты (широта и долгота).

2. мн. Сведения о местонахождении, местопребывании кого-чегон. (разг.). Сообщить комун. свои координаты.

| прил. координатный, ая, ое (к 1 знач.).
13153 КООРДИНАТОР КООРДИНАТОР, а, м. (книжн.). Лицо, осуществляющее координацию чегон.
13154 КООРДИНИРОВАТЬ КООРДИНИРОВАТЬ, рую, руешь; анный; сов. и несов., что и что с чем (книжн.). Согласовать (вывать), установить (навливать) целесообразное соотношение между какимин. действиями, явлениями. К. усилия. К. работу смежных предприятий.

| сов. также скоординировать, рую, руешь; анный.

| сущ. координация, и, ж. К. движений (согласованность движений частей тела). К. военных действий.

| прил. координационный, ая, ое.
13155 КОПАТЬ КОПАТЬ, аю, аешь; копанный; несов., что.

1. Разрыхлять, отваливать, отделяя и приподнимая (землеройной машиной, лопатой, мотыгой). К. землю.

2. Отваливая землю, делать углубление. К. канаву, яму.

3. Отваливая землю, доставать, извлекать. К. картофель.

4. перен., под кого (что). Исподтишка вредить, готовить неприятности комун. (прост.).

| сов. выкопать, аю, аешь; анный (ко 2 и 3 знач.).

| однокр. копнуть, ну, нёшь (к 1 и 4 знач.).

| сущ. копание, я, ср. (к 1, 2 и 3 знач.), копка, и, ж. (к 1, 2 и 3 знач.) и выкопка, и, ж. (ко 2 и 3 знач.).

| прил. копательный, ая, ое (к 1, 2 и 3 знач.; спец.).
13156 КОПАТЬСЯ КОПАТЬСЯ, аюсь, аешься; несов.

1. в чём. Рыть, раскапывая, раскидывая чтон. К. на огороде. К. в песке. К. в сундуке (перен.: ворошить, перебирая сложенное в нём).

2. перен., в чём. Излишне тщательно, кропотливо разбираться в чёмн. (разг.). К. в своих переживаниях. К. в чужой душе.

3. с чем. То же, что канителиться (разг.). К. с укладкой чемоданов.

| сов. закопаться, аюсь, аешься (к 3 знач.).

| сущ. копание, я, ср.
13157 КОПЕЕЧНЫЙ КОПЕЕЧНЫЙ [шн], ая, ое; чен, чна.

1. см. копейка.

2. перен. О цене, расходах: очень маленький (разг.). Копеечные траты.

3. перен. Крайне скупой, расчётливый, мелочный (разг.). Копеечная душонка.

| сущ. копеечность, и, ж.
13158 КОПЕЙКА КОПЕЙКА, и, ж. Мелкая монета, сотая доля рубля. К. рубль бережёт (посл.). Знать счёт копейке (быть экономным). К. в копейку (при подсчёте денег: совершенно точно; разг.). Без копейки сидеть (совершенно без денег). Потратиться до копейки. Ни копейки нет (совсем нет денег). Копейки стоит чтон. (совсем дёшево). Жизнь для негок. (перен.: ничего не стоит).

| уменьш. копеечка, и, ж.

• В копеечку обойтись (влететь, встать) (разг.)обойтись дорого. Дача влетела в копеечку.

В белый свет как в копеечку (разг. шутл.)о действиях наугад, без всякой цели, обычно неудачных.

| прил. копеечный [шн], ая, ое. Копеечная монета, марка.
13159 КОПЁР КОПЁР, пра, м. (спец.).

1. Сооружение над шахтным стволом для установки подъёмника.

2. Строительная машина для забивания свай.

| прил. копровый, ая, ое.
13160 КОПИ КОПИ, ей, ед. копь, и, ж. (устар.). То же, что рудник. Угольные к.
13161 КОПИИСТ КОПИИСТ, а, м.

1. Человек, к-рый снимает копии с документов, рукописей (устар.). Служить копиистом.

2. Художник, снимающий копии с картин, художественных произведений.
13162 КОПИЛКА КОПИЛКА, и, ж.

1. Вместилище с узкой щелью для опускания монет с целью накопления.

2. перен., ед. Собрание чегон. занимательного, ценного. К. курьёзов (собрание занимательных фактов). В копилку знаний.
13163 КОПИРКА КОПИРКА, и, ж. (разг.). Копировальная бумага. Писать, печатать под копирку (одновременно снимая копию). Под копирку (также перен.: по трафарету, по шаблону; разг.).
13164 КОПИРОВАТЬ КОПИРОВАТЬ, рую, руешь; анный; несов.

1. что. Снимать копию с чегон. К. чертёж, картину.

2. кого-что. Внешне подражать комун.; передразнивать когон. К. чьин. манеры.

| сов. скопировать, рую, руешь; анный.

| сущ. копирование, я, ср. и копировка, и, ж. (к 1 знач.; разг.).

| прил. копировальный, ая, ое (к 1 знач.) и копировочный, ая, ое (к 1 знач.). Копировальная бумага (тонкая бумага с нанесённым на неё слоем краски, легко отстающей при нажиме). Копировочные работы.
13165 КОПИРОВЩИК КОПИРОВЩИК, а, м. Специалист по копированию. Чертёжник-к.

| ж. копировщица, ы.
13166 КОПИТЬ КОПИТЬ, коплю, копишь; копленный; несов., что. Собирать впрок, запасать, приобретать, сберегая. К. деньги. К. силы (перен.).

| сов. накопить, оплю, опишь; опленный и скопить, оплю, опишь; опленный.

| сущ. накопление, я, ср.
13167 КОПИТЬСЯ КОПИТЬСЯ (коплюсь, копишься, 1 и 2 л. не употр.), копится; несов. Умножаться, постепенно прибывая, увеличиваясь. Копятся деньги, запасы, сбережения. Копятся обиды, раздражение (перен.).

| сов. накопиться (коплюсь, копишься, 1 и 2 л. не употр.) копится и скопиться (скоплюсь, скопишься, 1 и 2 л. не употр.), скопится.

| сущ. накопление, я, ср. и скопление, я, ср. Накопление капитала (превращение прибавочной стоимости в капитал; спец.).
13168 КОПИЯ КОПИЯ, и, ж.

1. Точный список, точное воспроизведение, повторение чегон. К. с рукописи. К. картины или с картины. Снять копию с документа.

2. перен., ед. О ком-чёмн. очень похожем, во всём совпадающем (разг.). Сынк. отца.
13169 КОПНА КОПНА, ы, мн. копны, пён и пен, пнам и пнам, ж. Небольшой округлый стог сена, снопов. Рожь в копнах. К. волос (перен.: о густых пышных волосах; разг.).

| прил. копённый, ая, ое.
13170 КОПНИТЕЛЬ КОПНИТЕЛЬ, я, м. Сельскохозяйственная машина для сбора сена или соломы и укладки её в копны.
13171 КОПНИТЬ КОПНИТЬ, ню, нишь; нённый (ён, ена); несов., что. Складывать в копны.

| сов. скопнить, ню, нишь; нённый (ён, ена).
13172 КОПОТЛИВЫЙ КОПОТЛИВЫЙ, ая, ое; ив (прост.).

1. Медлительный в работе. К. человек.

2. Требующий много хлопот для выполнения. Копотливое дело.

| сущ. копотливость, и, ж.
13173 КОПОТНЯ КОПОТНЯ, и, ж. (прост.). Медлительное и вялое исполнение чегон., канитель.
13174 КОПОТУН КОПОТУН, а, м. (прост.). То же, что канительщик.

| ж. копотунья, и, род. мн. ний.
13175 КОПОТЬ КОПОТЬ, и, ж. Сажа, оседающая слоем на поверхности чегон. К. на стенах.
13176 КОПОШИТЬСЯ КОПОШИТЬСЯ, шусь, шишься; несов. (разг.).

1. Медленно шевелиться, делая чтон. или (о множестве) медленно двигаться в разных направлениях. Что ты там копошишься в углу? Муравьи копошатся в муравейнике.

2. (1 и 2 л. не употр.), перен. О мыслях, сомнениях: не оставлять, беспокоя, тревожа. В душе копошатся подозрения.
13177 КОПРОВЫЙ КОПРОВЫЙ см. копёр.
13178 КОПТЕТЬ КОПТЕТЬ, пчу, птишь; несов. (прост.).

1. Жить в безвестности, прозябать. К. в глуши.

2. То же, что корпеть. К. над бумагами.
13179 КОПТИЛКА КОПТИЛКА, и, ж. (разг.). Баночка с горючей жидкостью и фитильком для освещения. Керосиновая к.
13180 КОПТИЛЬНЯ КОПТИЛЬНЯ, и, род. мн. лен, ж. Помещение или небольшое предприятие для копчения мяса, рыбы.
13181 КОПТИТЬ КОПТИТЬ, пчу, птишь; пчённый (ён, ена); несов.

1. кого-что. Окуривать, пропитывать дымом, приготовляя в пищу. К. окорок.

2. что. Покрывать копотью. К. стекло.

3. (1 и 2 л. не употр.). Испускать копоть. Керосинка коптит.

• Небо коптить (разг. неодобр.)жить праздно, не занимаясь никаким полезным делом.

| сов. закоптить, пчу, птишь; пчённый (ён, ена) (к 1 и 2 знач.) и накоптить, тит (к 3 знач.).

| сущ. копчение, я, ср. (к 1 и 2 знач.). Горячее к. (при высокой температуре). Холодное к.

| прил. коптильный, ая, ое (к 1 знач.). К. цех.
13182 КОПУН КОПУН, а, м. (разг.). То же, что копуша.

| ж. копунья, и, род. мн. ний.
13183 КОПУША КОПУША, и, м. и ж. (разг.). Человек, делающий всё медленно и вяло, канительщик.
13184 КОПЧЕНИЕ КОПЧЕНИЕ, я, ср.

1. см. коптить.

2. обычно мн. Копчёные продукты. Разные копчения и соления.
13185 КОПЧЁНОСТИ КОПЧЁНОСТИ, ей, ед. ость, и, ж. Копчёные мясные продукты.
13186 КОПЧЁНЫЙ КОПЧЁНЫЙ, ая, ое. Приготовленный в пищу копчением. Копчёная рыба, грудинка.
13187 КОПЧИК КОПЧИК, а, м. Нижняя конечная часть позвоночника у человека (у животныххвостовая часть скелета).

| прил. копчиковый, ая, ое.
13188 КОПЧУШКА КОПЧУШКА, и, ж. (разг.). Мелкая копчёная рыба.

| прил. копчушечный, ая, ое.
13189 КОПЫЛ КОПЫЛ, а, мн. ылья, ьев и ылы, ов, м. Короткий стоячий брусок в полозьях саней, служащий опорой для кузова.
13190 КОПЫТО КОПЫТО, а, ср. У нек-рых млекопитающих: роговое образование на концах пальцев. К. быка, коня, слона, носорога. Конь бьёт копытом. Куда конь с копытом, туда и рак с клешнёй (посл. о том, кто пытается сравняться в какомн. деле с тем, кто умнее его, важнее, сильнее). Чёрт с копытом (о чёрте).

• Копыта откинуть (прост.)умереть.

| уменьш. копытце, а, род. мн. цев и тец, ср.

| прил. копытный, ая, ое. К. топот.
13191 КОПЬЁ КОПЬЁ 1, я, мн. копья, пий, пьям, ср. Колющее или метательное оружие на древке. Метание копья (вид лёгкой атлетики).

• Копья ломать из-за чего (ирон.)ожесточённо спорить, препираться. Копья ломать из-за пустяков.

| уменьш. копьецо, а, мн. а, ср.

| прил. копейный, ая, ое.
13192 КОПЬЁ КОПЬЁ 2, я: ни копья (прост.)ни копейки. Денег нет ни копья. Это тебе ни копья не стоит (также перен.: легко, ничего не стоит сделать).
13193 КОРА КОРА, ы, ж.

1. У древесных растений: наружная многослойная ткань ствола, стебля и корня. Сосновая к. К. берёзы.

2. Отвердевший верхний слой чегон. Ледяная к. Земная к. (верхняя оболочка Земли).

• Кора больших полушарий головного мозга (спец.)у высших позвоночных животных и человека: слой серого вещества, покрывающий полушария большого мозга.

| прил. корьевой, ая, ое.
13194 КОРАБЕЛ КОРАБЕЛ, а, м. (разг.). То же, что кораблестроитель.
13195 КОРАБЕЛЬЩИК КОРАБЕЛЬЩИК, а, м.

1. Владелец корабля; моряк (устар.).

2. То же, что кораблестроитель (разг.).
13196 КОРАБЛЕВОЖДЕНИЕ КОРАБЛЕВОЖДЕНИЕ, я, ср. То же, что судовождение. Искусство кораблевождения.
13197 КОРАБЛЕКРУШЕНИЕ КОРАБЛЕКРУШЕНИЕ, я, ср. Крушение, гибель корабля в море. Потерпеть к.
13198 КОРАБЛЕСТРОЕНИЕ КОРАБЛЕСТРОЕНИЕ, я, ср. То же, что судостроение.

| прил. кораблестроительный, ая, ое.
13199 КОРАБЛЕСТРОИТЕЛЬ КОРАБЛЕСТРОИТЕЛЬ, я, м. Специалист по кораблестроению.
13200 КОРАБЛЬ КОРАБЛЬ, я, м.

1. Морское судно [первонач. парусное; сейчас преимущ. о военных судах, а также о многомачтовых парусных судах с прямыми парусами]. Военный к. Десантный к. Сторожевой к. Эскортный к. Патрульный к. Плыть на корабле. Сойти с корабля. Большому кораблю большое плавание (посл.). Степной к. (перен.: о комбайне). К. пустыни (перен.: о верблюде).

2. Пилотируемый летательный аппарат. Космический к. Воздушный к. (о большом самолёте).

• С корабля на бал (шутл.)о резком, неожиданном переходе из одной обстановки, ситуации в другую.

Сжечь свои кораблисделать невозможным возврат к прежнему.

| уменьш. кораблик, а, м. (к 1 знач.). Бумажный к. (самодельная игрушечная лодочка из бумаги).

| прил. корабельный, ая, ое (к 1 знач.). К. лес (высокий и прямой, годный для кораблестроения, мачтовый).
13201 КОРАЛЛ КОРАЛЛ, а, м.

1. Морской полип, живущий обычно большими колониями на возвышениях морского дна.

2. Ярко-красный, розовый или белый каменьизвестковое отложение этих животных. Бусы из кораллов.

| прил. коралловый, ая, ое. Коралловые рифы.
13202 КОРАЛЛОВО-… КОРАЛЛОВО-... Первая часть сложных слов со знач. коралловый (во 2 знач.), с коралловым оттенком, напр. кораллово-коричневый, кораллово-красный.
13203 КОРАЛЛОВЫЙ КОРАЛЛОВЫЙ, ая, ое.

1. см. коралл.

2. Светло-красный, цвета красного коралла. Коралловые губы.
13204 КОРАН КОРАН, а, м. (К прописное). Книга, содержащая изложение догм и положений ислама, мусульманских мифов и норм права.
13205 КОРВЕТ КОРВЕТ, а, м.

1. В старом парусном флоте: трёхмачтовое военное судно.

2. Военный сторожевой корабль.

| прил. корветный, ая, ое.
13206 КОРДА КОРДА, ы, ж. Верёвка, на к-рой гоняют лошадей по кругу. Гонять на корде.
13207 КОРДЕБАЛЕТ КОРДЕБАЛЕТ [дэ], а, м. Артисты балета, исполняющие групповые танцы, выступающие в массовых сценах.

| прил. кордебалетный, ая, ое.
13208 КОРДОН КОРДОН, а, м.

1. Пограничный или заградительный отряд; пост охраны.

2. Место, где находится такой отряд или пост. Уйти за к. (перейти границу; разг.). Лесной к.

| прил. кордонный, ая, ое.
13209 КОРЕВОЙ КОРЕВОЙ см. корь.
13210 КОРЕЙКА КОРЕЙКА, и, ж. Копчёность из спинной части свинины.
13211 КОРЕЙСКИЙ КОРЕЙСКИЙ, ая, ое.

1. см. корейцы.

2. Относящийся к корейцам, к их языку, национальному характеру, образу жизни, культуре, а также к Корее, её территории, внутреннему устройству, истории; такой, как у корейцев, как в Корее. К. язык (один из изолированных языков). К. полуостров (основная часть Кореи). К. пролив. Корейская вона (денежная единица). По-корейски (нареч.).
13212 КОРЕЙЦЫ КОРЕЙЦЫ, ев, ед. еец, ейца, м. Народ, составляющий основное население Корейской Народно-Демократической Республики и Южной Кореи.

| ж. кореянка, и.

| прил. корейский, ая, ое.
13213 КОРЕНАСТЫЙ КОРЕНАСТЫЙ, ая, ое; аст.

1. Крепкого сложения, невысокий и широкоплечий. Коренастая фигура.

2. С крепкими корнями. К. дуб.

| сущ. коренастость, и, ж.
13214 КОРЕНИТЬСЯ КОРЕНИТЬСЯ (нюсь, нишься, 1 и 2 л. не употр.), нится; несов.

1. в чём. Иметь чтон. своим корнем, источником. Суеверия коренятся в невежестве.

2. в ком-чём. Иметься, прочно удерживаться в ком-чёмн. В этом человеке коренятся пороки.
13215 КОРЕННИК КОРЕННИК, а, м. Лошадь в корню, в отличие от пристяжных. Идти коренником.
13216 КОРЕННОЙ КОРЕННОЙ 1, ая, ое.

1. Изначальный, исконный. К. горожанин. Коренное месторождение (залежи в горных породах, не подвергшихся изменениям).

2. Касающийся самых основ, корней чегон., самый главный, решающий. К. перелом. К. вопрос. Изменить коренным образом (совсем, полностью).

• Коренные зубызадние пять зубов по обе стороны верхней и нижней челюсти.
13217 КОРЕННОЙ КОРЕННОЙ 2, ая, ое.

1. О лошади: запряжённый в корень, идущий в корню. К. жеребец. Коренная пара.

2. коренной, ого, м. То же, что коренник.

| ж. коренная, ой (ко 2 знач.).
13218 КОРЕНЬ КОРЕНЬ, рня, мн. рни, рней, м.

1. Подземная часть растения, служащая для укрепления его в почве и всасывания из неё воды и питательных веществ. Главный, боковой, придаточный к. Воздушные корни (у лиан и нек-рых других растенийвысоко над землёй: придаточные корни на надземных побегах). В саду десять корней яблонь (т. е. десять яблонь). Споткнуться о к. (о корень, выступающий из земли). Гнить на корню (также перен.: разлагаясь, гибнуть). Корни пустить (также перен.: прочно обосноваться гден.; разг.). Под к. подрубить (не оставив пня; также перен.: полностью подорвать, уничтожить). С корнем вырвать (также перен.: уничтожить совсем). От доброго кореня добрая и отрасль (стар. посл.).

2. Внутренняя, находящаяся в теле часть волоса, зуба, ногтя. Покраснеть до корней волос (очень сильно).

3. перен. Начало, источник, истоки чегон. К. зла. Крепкие корни у кого-чегон. (давнее происхождение).

4. В языкознании: основная, значимая часть слова, вычленяемая в нём после отделения окончания, приставок и суффиксов.

• Корень из числа (спец.)число, к-рое при возведении его в определённую степень даёт данное число.

Корень уравнения (спец.)число, к-рое при подстановке его в уравнение вместо неизвестного обращает уравнение в тождество.

В корнесовсем, окончательно. Пресечь зло в корне. В корне неправильно.

В корень (запрячь) или в корню (идти)о лошади в упряжке, идущей в оглоблях (в отличие от лошади в пристяжке), а в артиллерийской упряжкео паре дышловых лошадей.

В корень смотретьвникать в самую суть дела.

На корню1) о растениях: в неснятом, несжатом или несрубленном виде. Хлеб на корню. Продать лес на корню; 2) в самом начале, в зачатке. Идея была загублена на корню.

Корень жизниженьшень.

| уменьш. корешок, шка, м. (к 1 и 2 знач.).

• Кому вершки, а кому корешки (разг. шутл.)о невыгодном или обманном дележе [по сказке об обмане при дележе огородного урожая];

| прил. корешковый, ая, ое. Корешковые наросты.

| прил. корневой, ая, ое (к 1, 2 и 4 знач.). Корневая система.
13219 КОРЕНЬЯ КОРЕНЬЯ, ьев. Корни нек-рых корнеплодов, употр. в пищу. Суп с кореньями.

| прил. кореньевый, ая, ое. К. нож (для чистки кореньев).
13220 КОРЕШ КОРЕШ, а, м. (прост.). Близкий друг, приятель.

| уменьш. корешок, шка, м. Мы с ним корешки.
13221 КОРЕШОК КОРЕШОК 1, шка, м.

1. см. корень.

2. мн. То же, что коренья.

3. Место, где сшиты листы книги, тетради. Переплёт с тиснением на корешке.

4. Часть листа, остающаяся в квитанционной книжке после отрыва квитанции.

| прил. корешковый, ая, ое.
13222 КОРЕШОК КОРЕШОК 2 см. кореш.
13223 КОРЁЖИТЬ КОРЁЖИТЬ, жу, жишь; несов., кого-что (прост.).

1. Кривить, гнуть; ломать. Фанеру корёжит (безл.) от сырости. Буря корёжит деревья.

2. (1 и 2 л. не употр.), перен. То же, что коробить (во 2 знач.). Грубость корёжит когон.

| сов. покорёжить, жу, жишь; женный (к 1 знач.), искорёжить, жу, жишь; женный (к 1 знач.) и скорёжить, жу, жишь; женный (к 1 знач). Его всего скорёжило (безл.; о судорогах, ломоте).
13224 КОРЁЖИТЬСЯ КОРЁЖИТЬСЯ, жусь, жишься; несов. (прост.).

1. (1 и 2 л. не употр.). Кривиться, коробиться. Переплёт корёжится.

2. То же, что корчиться. К. от боли.

| сов. покорёжиться, жится (к 1 знач.), искорёжиться, жится (к 1 знач.) и скорёжиться, жусь, жишься.
13225 КОРЖ КОРЖ, а, м.

1. Плоское изделие из теста, род лепёшки.

2. То же, что коржик.

| прил. коржевый, ая, ое.
13226 КОРЖИК КОРЖИК, а, м. Сладкая лепёшка, род пряника.

| прил. коржиковый, ая, ое.
13227 КОРЗИНА КОРЗИНА, ы, ж.

1. Плетёное изделие, служащее вместилищем для хранения вещей, для упаковки, переноски. Ивовая к.

2. В баскетболе: укреплённый на щите обруч с сеткой, в к-рую забрасывается мяч.

| прил. корзинный, ая, ое (к 1 знач.).
13228 КОРЗИНКА КОРЗИНКА, и, ж.

1. То же, что корзина (в 1 знач.). Собирать грибы в корзинку.

2. Расширенное соцветие в форме блюдца или шара (спец.). К. подсолнечника.

| уменьш. корзиночка, и, ж.

| прил. корзиночный, ая, ое.
13229 КОРЗИНОЧКА КОРЗИНОЧКА, и, ж.

1. см. корзинка.

2. Предмет, по форме напоминающий маленькую круглую корзинку. Пирожное-к. Уложить косу корзиночкой.
13230 КОРИДОР КОРИДОР, а, м.

1. Проход (обычно узкий, длинный), соединяющий отдельные части квартиры, здания.

2. перен. Узкое, длинное пространство, соединяющее собой чтон., проход. Горный к. Воздушный к. (полоса пролёта для самолётов).

• В коридорах власти (книжн.)в кругах, близких к властям, к правительству.

| прил. коридорный, ая, ое (к 1 знач.). Коридорная система (расположение комнат, жилых помещений вдоль большого коридора).
13231 КОРИДОРНЫЙ КОРИДОРНЫЙ, ая, ое.

1. см. коридор.

2. коридорный, ого, м. Слуга в гостинице, обслуживающий ряд номеров (устар.)

| ж. коридорная, ой.
13232 КОРИНКА КОРИНКА, и, ж. Сушёный мелкий чёрный виноград без семян.

| прил. коринковый, ая, ое.
13233 КОРИТЬ КОРИТЬ, рю, ришь; рённый (ён, ена); несов., кого (что) (разг.). Упрекать, попрекать. К. за ошибки.
13234 КОРИФЕЙ КОРИФЕЙ, я, м. (высок.). Выдающийся деятель на какомн. поприще. Корифеи науки.
13235 КОРИЦА КОРИЦА, ы, ж. Высушенная кора ветвей нек-рых тропических деревьев сем. лавровых, употр. как пряность.

| прил. коричный, ая, ое.
13236 КОРИЧНЕВО-… КОРИЧНЕВО-... Первая часть сложных слов со знач.: 1) коричневый (в 1 знач.), с коричневым оттенком, напр. коричнево-бурый, коричнево-золотистый, коричнево-красный, коричнево-чёрный; 2) коричневый, в сочетании с другим, отдельным цветом, напр. коричнево-розовый, коричнево-серый.
13237 КОРИЧНЕВОРУБАШЕЧНИК КОРИЧНЕВОРУБАШЕЧНИК, а, м. То же, что фашист.
13238 КОРИЧНЕВЫЙ КОРИЧНЕВЫЙ, ая, ое.

1. Буро-жёлтый (цвета жареного кофе, спелого желудя). К. цвет. Коричневая шляпка боровика. Коричневая чума (о фашизме; презр.).

2. коричневые, ых. Коричневорубашечники, фашисты.

• Коричневые яблокиобиходное название коричных яблок.
13239 КОРИЧНЫЙ КОРИЧНЫЙ 1 : коричные яблокисорт сладких летних яблок.
13240 КОРИЧНЫЙ КОРИЧНЫЙ 2 см. корица.
13241 КОРКА КОРКА, и, ж.

1. Кожура нек-рых плодов, фруктов. Апельсинная к.

2. Наружный твёрдый слой хлеба. Чёрствая к.

3. Затвердевший слой чегон. Рана покрылась коркой.

4. Верхняя, отсыхающая часть коры (в 1 знач.).

5. Одна из двух поверхностей переплёта (в 1 знач.). Прочитать книгу от корки до корки (от начала до конца, ничего не пропуская).

• На все корки (бранить) (прост.)очень сильно.

| уменьш. корочка, и, ж.

| прил. корковый, ая, ое (к 1, 2, 3 и 4 знач.).
13242 КОРКОВЫЙ КОРКОВЫЙ, ая, ое.

1. см. корка.

2. Относящийся к коре головного мозга (спец.).
13243 КОРМ КОРМ, а (у), о корме, на корме и на корму, мн. а, ов, м.

1. см. кормить.

2. Пища животных. Грубые корма. Сочные корма. Задать корму. На подножном корму. Заготовка, силосование кормов.

| прил. кормовой, ая, ое. Кормовые травы. Кормовая свёкла. Кормовая база животноводства.
13244 КОРМА КОРМА, ы, ж. Задняя часть судна, лодки и нек-рых других транспортных средств. К. корабля, транспортного самолёта.

| прил. кормовой, ая, ое. Кормовое весло.
13245 КОРМЁЖКА КОРМЁЖКА, и, ж.

1. см. кормить.

2. Пища, еда (прост.). Сытная к.
13246 КОРМИЛЕЦ КОРМИЛЕЦ, льца, м.

1. Человек, к-рый содержит на иждивении когон. (офиц.), а также вообще человек, к-рый кормит, даёт пропитание комун. Назначить пенсию после смерти кормильца. Поилец и к. (разг.).

2. Ласковое обращение к мужчине (устар. прост.).

| ж. кормилица, ы (к 1 знач.).
13247 КОРМИЛИЦА КОРМИЛИЦА, ы, ж.

1. см. кормилец.

2. Женщина, нанимаемая в дом для вскармливания ребёнка грудью вместо матери. Жить в доме кормилицей. К. в кокошнике. К. барчука. Год кормила, а век кормилицей слывёт (посл.). У больших господ в кормилицах жила: козлёнка выкормила (стар. шутл. погов.).

3. Женщина, кормящая грудью чужого ребёнка. Приискать кормилицу для младенца. К. с сыном и выкормышем на руках.

4. Самка, вскармливающая чужого детёныша, детёнышей. Собакак. котят. Волчица к. Ромула и Рема [по преданию о вскормленных волчицей братьяхоснователях Рима].

• Кусать грудь кормилицыафоризм о неблагодарности по отношению к тому, кому обязан всем.
13248 КОРМИЛО КОРМИЛО, а, ср.: у кормила правления, власти (стоять, быть) (высок.)во главе государства, управления [кормилоруль судна; стар.].
13249 КОРМИТЬ КОРМИТЬ, кормлю, кормишь; кормленный; несов., кого (что).

1. Давать корм (животным). К. скот. К. лошадей.

2. Вводить комун. пищу в рот; давать есть. К. больного с ложки. К. ребёнка грудью, из бутылочки. Кормящая мать (мать, к-рая кормит ребёнка грудью). К. сытно. К. кашей.

3. Содержать, доставлять пропитание. К. всю семью. Родители тебя кормят и поят.

• Кормить обещаниями (разг. неодобр.)давать постоянные и безответственные обещания, не выполняя их.

| сов. накормить, ормлю, ормишь; ормленный (к 1 и 2 знач.), покормить, ормлю, ормишь; ормленный (к 1 и 2 знач.) и прокормить, ормлю, ормишь; ормленный (к 3 знач.).

| сущ. кормление, я, ср. (к 1 и 2 знач.), корм, а, м. (к 1 знач.), кормёжка, и, ж. (к 1 знач.; разг.), прокормление, я, ср. (к 3 знач.) и прокорм, а, м. (к 3 знач.; разг.).
13250 КОРМИТЬСЯ КОРМИТЬСЯ, кормлюсь, кормишься; несов.

1. Есть, питаться (чаще о животных). Кабаны кормятся в лесу. Утки кормятся на пруду.

2. чем. Добывать средства к жизни, к пропитанию (разг.). К. своим трудом.

| сов. покормиться, ормлюсь, ормишься (к 1 знач.) и прокормиться, ормлюсь, ормишься (ко 2 знач.).

| сущ. прокормление, я, ср. (ко 2 знач.) и прокорм, а, м. (ко 2 знач.; разг.).
13251 КОРМО… КОРМО... Первая часть сложных слов со знач. относящийся к корму, кормам, напр. кормозаготовки, кормопровод, кормопроизводство, кормораздатчик, кормосмеситель, кормоцех, кормозаготовительный.
13252 КОРМОВОЙ КОРМОВОЙ 1-2 см. корм и корма.
13253 КОРМОКУХНЯ КОРМОКУХНЯ, и, ж. Кухня, в к-рой приготовляется корм для животных. К. на звероферме.
13254 КОРМУШКА КОРМУШКА, и, ж.

1. Ящик, вместилище, в к-ром даётся корм животным. Автоматизированная к. (автокормушка).

2. перен. Место, где можно, пользуясь бесконтрольностью, поживиться, приобрести чтон. для себя (разг. неодобр.).

| прил. кормушечный, ая, ое (к 1 знач.).
13255 КОРМЧИЙ КОРМЧИЙ, его, м.

1. Рулевой, кормщик (устар.).

2. перен. Мудрый руководитель (высок.).
13256 КОРМЩИК КОРМЩИК, а, м.

1. Рулевой на судне (устар.). К. на челне.

2. Старший в рыболовецкой артели, управляющий судном (стар.).

3. В нек-рых сектах: руководитель общины («корабля»).

| ж. кормщица, ы (к 3 знач.).
13257 КОРНАТЬ КОРНАТЬ, аю, аешь; несов., кого-что (прост. неодобр.). Слишком коротко и неровно обрезать, стричь. К. волосы.

| сов. окорнать, аю, аешь и обкорнать, аю, аешь. Обкорнать рукава, полы (слишком укоротить).
13258 КОРНЕВИЩЕ КОРНЕВИЩЕ, а, ср. Подземный побег многолетних травянистых растений, похожий на корень.

| прил. корневищный, ая, ое и корневищевый, ая, ое.
13259 КОРНЕВОЙ КОРНЕВОЙ см. корень.
13260 КОРНЕПЛОД КОРНЕПЛОД, а, м. Растение с толстым, мясистым корнем, идущим в пищу или на корм скоту (брюква, репа, свёкла и др.), а также самый такой корень.

| прил. корнеплодный, ая, ое. Корнеплодные овощи (напр., морковь, свёкла, петрушка, редис).
13261 КОРНЕТ КОРНЕТ 1, а, м. В России до революции и в нек-рых других странах: один из младших офицерских чинов в кавалерии, а также лицо, имеющее этот чин.

| прил. корнетский, ая, ое.
13262 КОРНЕТ КОРНЕТ 2, а, м. Медный духовой мундштучный музыкальный инструмент в виде рожка.
13263 КОРНЕТ-А-ПИСТОН КОРНЕТ-А-ПИСТОН, корнет-а-пистона, м. Медный духовой мундштучный музыкальный инструмент типа трубы (во 2 знач.).
13264 КОРНИШОНЫ КОРНИШОНЫ, ов, ед. корнишон, а, м. Мелкие недозрелые огурцы, предназначенные для маринования.

| прил. корнишонный, ая, ое.
13265 КОРНОУХИЙ КОРНОУХИЙ, ая, ое; ух (разг.). С отрезанным, изуродованным ухом. Корноухая собака.

| сущ. корноухость, и, ж.
13266 КОРОБ КОРОБ, а, мн. а, ов, м. Лубяное или берестяное изделие для укладки, носки чегон.

• С три короба насказать (нагородить) (разг. ирон.)наговорить много сомнительного, такого, чему нельзя верить.

| уменьш. коробок, бка, м.
13267 КОРОБЕЙНИК КОРОБЕЙНИК, а, м. В дореволюционной России: торговец, вразнос продающий галантерейные товары, мелкие вещи, необходимые в крестьянском быту.
13268 КОРОБИТЬ КОРОБИТЬ, блю, бишь; обычно безл.; несов.

1. что. Кривить, делать погнутым. Переплёт коробит (безл.) от сырости.

2. перен., кого (что). Вызывать неприятное чувство, внушать отвращение (разг.). Коробит (безл.) от его грубости. Бестактность коробит.

| сов. покоробить, блю, бишь; бленный и скоробить, блю, бишь; бленный (к 1 знач.).
13269 КОРОБИТЬСЯ КОРОБИТЬСЯ (блюсь, бишься, 1 и 2 л. не употр.), бится; несов. Кривиться, делаться согнутым. Фанера коробится.

| сов. покоробиться (блюсь, бишься, 1 и 2 л. не употр.), бится и скоробиться (блюсь, бишься, 1 и 2 л. не употр.), бится.

| сущ. коробление, я, ср. (спец.). К. древесины.
13270 КОРОБКА КОРОБКА, и, ж.

1. Вместилище для чегон. в виде ящика, ящичка или другой формы. Деревянная, картонная, пластмассовая к. Круглая к. Швейная к. (со швейными принадлежностями). К. из-под сигарет, из-под печенья. К. конфет, спичек (с конфетами, со спичками).

2. Остов здания, а также вообще стандартное прямоугольное здание. Коробки заводских корпусов.

• Черепная коробка (спец.)костное вместилище головного мозга.

Коробка скоростей (спец.)механизм для изменения частоты вращения ведомого вала.

| уменьш. коробочка, и, ж. (к 1 знач.).

| прил. коробочный, ая, ое (к 1 знач.). Коробочная упаковка (в коробках).
13271 КОРОБОК КОРОБОК, бка, м.

1. см. короб.

2. Маленькая коробка, ящичек. Берестяной к. Спичечный к.

| прил. коробковый, ая, ое.
13272 КОРОБОЧКА КОРОБОЧКА, и, ж.

1. см. коробка.

2. Наполненный семенами сухой вскрывающийся плод нек-рых растений. Семенная к. К. хлопчатника, льна, мака.
13273 КОРОБЧАТЫЙ КОРОБЧАТЫЙ, ая, ое (спец.). Имеющий вид коробка, коробки. К. свод.
13274 КОРОВА КОРОВА, ы, ж.

1. Самка крупных жвачных парнокопытных животных сем. полорогих (быков), а также нек-рых других парнокопытных (напр., лося, оленя).

2. Домашнее молочное животное, самка домашнего быка. Породистая к. Стадо коров. У коровы молоко на языке (посл.: хороший удой зависит от хорошего корма). Чья бы к. мычала, а чья бы молчала (посл. о том, кому лучше бы помолчать о других, т. к. сам небезгрешен). Как к. языком слизнула кого-чтон. (о том, кто (что) куда-то делся (делось), неизвестно где находится; прост. шутл.). Как к. на льду ктон. (о том, кто скользит, у кого разъезжаются ноги; разг. шутл.). Как корове седло идёт чтон. комун. (обычно об одежде: совершенно не идёт, не к лицу или не годится; прост. неодобр.). Как на корове седло сидит чтон. на комн. (о нескладно сидящей одежде; прост. неодобр.). К. на заборе (о неуклюжем всаднике: разг. пренебр.). Этакая к. (перен.: о толстой, неуклюжей женщине; прост. пренебр.).

• Морская (стеллерова) коровавымершее водное млекопитающее отряда сирен.

| уменьш. коровка, и, ж. (ко 2 знач.).

| ласк. коровушка, и, ж. (ко 2 знач.).

| прил. коровий, ья, ье. К. хлев. Коровье молоко.
13275 КОРОВНИК КОРОВНИК 1, а, м. (устар.). Работник, занимающийся уходом за коровами.

| ж. коровница, ы.
13276 КОРОВНИК КОРОВНИК 2, а, м. Помещение для коров.
13277 КОРОЕД КОРОЕД, а, м. Мелкий жук, грызущий кору и древесину, вредитель лесов.
13278 КОРОЛЕВА КОРОЛЕВА, ы, ж.

1. см. король.

2. Жена короля (в 1 знач.).

3. В шахматах: то же, что ферзь (разг.).

4. Игральная карта с изображением женщины в короне. Червонная к.

5. перен., чего. В нек-рых сочетаниях: лучшая среди других подобных. К. красоты (победительница конкурса красоты). К. шахмат (чемпионка мира). К. лыжни. К. спорта (о лёгкой атлетике).

| прил. королевский, ая, ое.
13279 КОРОЛЕВИЧ КОРОЛЕВИЧ, а, м. Сын короля (обычно в сказках).
13280 КОРОЛЕВНА КОРОЛЕВНА, ы, род. мн. вен, ж. Дочь короля (обычно в сказках).
13281 КОРОЛЕВСТВО КОРОЛЕВСТВО, а, ср. Государство, во главе к-рого стоит король.
13282 КОРОЛЁК КОРОЛЁК, лька, м.

1. Сорт сладкого апельсина с красноватой мякотью.

2. Небольшая лесная птица отряда воробьиных с яркой окраской темени.

3. Слиток благородного металла в виде маленького шарика, а также небольшой шарик, капля застывшего металла (спец.).

| прил. корольковый, ая, ое.
13283 КОРОЛЬ КОРОЛЬ, я, м.

1. Один из титулов монарха, а также лицо, имеющее этот титул. К. Иордании.

2. Игральная карта с изображением мужчины в короне. Бубновый к.

3. Главная фигура в шахматной игре. Шах королю.

4. перен., чего. Предприниматель-монополист в какойн. отрасли промышленности, торговли. Нефтяной к. Газетный к. Короли рынка.

5. перен., чего. В нек-рых сочетаниях: лучший среди других подобных. К. эстрады. К. джаза.

• Голый король (а король-то голый!)о том, чьи достоинства, авторитет оказались мнимыми, вымышленными [по сказке Г. Х. Андерсена «Новое платье короля»].

Король умер, да здравствует король! (книжн. ирон.)о такой смене деятелей, когда ушедший сразу оказывается забытым.

| ж. королева, ы (к 1 знач.).

| прил. королевский, ая, ое.
13284 КОРОМЫСЛО КОРОМЫСЛО, а, мн. сла, сел, слам, ср.

1. Предмет для ношения двух вёдер на плечетолстая изогнутая деревянная планка с крючками или выемками на концах. Поднять к. на плечо. Нести вёдра на коромысле. Снять вёдра с коромысла.

2. Деталь рычажного механизма (напр., у весов) (спец.).

• Дым коромыслом (разг.)шум, полнейший беспорядок.

| прил. коромысловый, ая, ое.
13285 КОРОНА КОРОНА, ы, ж.

1. Золотой или серебряный венец, украшенный резьбой и драгоценными камнями,одна из монархических регалий. Царская к. Возложить корону на когон. (короновать). Борьба за корону (перен.: за власть монарха; устар.). Завоевать шахматную корону (перен.: звание чемпиона мира по шахматам). Уложить косу короной (высоко вокруг головы).

2. Ореол вокруг небесного светила (спец.). Солнечная к. (внешняя часть солнечной атмосферы).

| прил. коронный, ая, ое (к 1 знач.).
13286 КОРОНАРНЫЙ КОРОНАРНЫЙ, ая, ое (спец.). Относящийся к сосудам, питающим сердечную мышцу. Коронарное кровообращение.
13287 КОРОНАЦИЯ КОРОНАЦИЯ, и, ж. Церемония возложения короны на монарха, вступающего на престол, возведение на царство.

| прил. коронационный, ая, ое.
13288 КОРОНКА КОРОНКА, и, ж.

1. Наружная часть зуба.

2. Металлический колпачок, надеваемый на зуб с целью предохранения его от порчи или для укрепления протеза. Золотая к.

3. Режущая часть бура (спец.). Буровая к. Алмазная к.

| прил. коронковый, ая, ое.
13289 КОРОННЫЙ КОРОННЫЙ, ая, ое.

1. см. корона.

2. В монархических государствах: правительственный (устар.). К. суд.

3. О роли, выступлении: такой, к-рый лучше всего удаётся исполнителю. К. номер. Коронная роль. К. выход акробата. Коронная дистанция бегуна.
13290 КОРОНОВАТЬ КОРОНОВАТЬ, ную, нуешь; ованный; сов. и несов., кого (что). Совершить (шать) над кемн. церемонию коронации. К. на царство.

| сущ. коронование, я, ср.
13291 КОРОСТА КОРОСТА, ы, ж. Гнойные струпья на коже.

| прил. коростный, ая, ое.
13292 КОРОСТЕЛЬ КОРОСТЕЛЬ, я, м. Быстро бегающая птица с сильно сжатым с боков телом, живущая в траве, дергач.

| прил. коростелиный, ая, ое.
13293 КОРОТАТЬ КОРОТАТЬ, аю, аешь; несов., что (разг.). Проводить время, заполнять его чемн. К. вечер за беседой. К. жизнь в глуши.

| сов. скоротать, аю, аешь.
13294 КОРОТКИЙ КОРОТКИЙ, ая, ое; короток и (устар.) короток, коротка, коротко, коротко и (устар.) коротко; короче.

1. Небольшой в длину. Короткое расстояние. Короткое платье. Короткие волны (радиоволны длиной от 10 до 100 м). Коротко (нареч.) обстрижен. В коротких словах рассказать (кратко, сжато).

2. только кр. ф. короток, коротка, коротко и коротко. Меньший по длине, чем нужно. Брюки коротки комун. Пальто стало коротко. Штора для этого окна коротка.

3. Непродолжительный, небольшой по времени. К. срок. Говорить коротко (нареч.). Счастье коротко. Разговор к. с кемн. (перен.: без долгих объяснений, выяснений; разг.). К. удар (быстрый и сильный). Короткая расправа (суровая и решительная).

4. перен. Близкий, дружественный. Короткие отношения. Коротко (нареч.) узнать когон.

• Короче (коротко) говоря, вводн. сл.подводя итог, заключая сказанное.

Короткая память у кого (неодобр.)быстро забывает (обычно о том, кто не хочет помнить, вспомнить чтон.).

Волос долог, да ум короток у когостар. посл. о женщине.

На короткой ноге кто с кемв приятельских отношениях, хорошо знаком.

Руки коротки у кого (разг.)нет права, возможности сделать чтон.

| сущ. короткость, и, ж.
13295 КОРОТКО… КОРОТКО... Первая часть сложных слов со знач.: 1) с коротким (в 1 знач.), напр. коротконогий, короткохвостый, короткошёрстный (короткошёрстый), короткошеий, короткометражный, короткостебельный; 2) короткий (в 3 знач.), напр. короткодействующий, короткодневный, короткоживущий, короткопериодный, короткоцикловой; 3) относящийся к короткому замыканию (см. замкнуться), напр. короткозамыкатель.
13296 КОРОТКОВОЛНОВИК КОРОТКОВОЛНОВИК, а, м. Радиолюбитель, занимающийся передачей и приёмом радиосигналов на коротких волнах.
13297 КОРОТКОВОЛНОВЫЙ КОРОТКОВОЛНОВЫЙ, ая, ое и КОРОТКОВОЛНОВЫЙ, ая, ое. Работающий на коротких радиоволнах. Коротковолновая радиостанция.
13298 КОРОТКОМЕТРАЖКА КОРОТКОМЕТРАЖКА, и, ж. (разг.). Короткометражный фильм.
13299 КОРОТКОМЕТРАЖНЫЙ КОРОТКОМЕТРАЖНЫЙ, ая, ое. О фильме: короче обычного по метражу, не полнометражный. Хроникальный к. фильм.
13300 КОРОТЫШ КОРОТЫШ, а, м. и КОРОТЫШКА, и, м. и ж. (разг.). Человек небольшого роста.
13301 КОРОЧКА КОРОЧКА, и, ж.

1. см. корка.

2. мн. Диплом, удостоверение в твёрдом переплете (прост.).
13302 КОРПЕТЬ КОРПЕТЬ, плю, пишь; несов., над чем (разг.). Усердно и долго заниматься чемн. К. над бумагами.
13303 КОРПИЯ КОРПИЯ, и, ж., собир. (устар.). Нащипанные из тряпок нитки для перевязки, обработки ран. Щипать корпию.
13304 КОРПОРАТИВНЫЙ КОРПОРАТИВНЫЙ, ая, ое; вен, вна. Узкогрупповой, замкнутый пределами корпорации. Корпоративные интересы.

| сущ. корпоративность, и, ж.
13305 КОРПОРАЦИЯ КОРПОРАЦИЯ, и, ж.

1. Объединённая группа, круг лиц одной профессии, одного сословия. Учёная к.

2. Одна из форм монополистического объединения.
13306 КОРПУНКТ КОРПУНКТ, а, м. Сокращение: корреспондентский пункт.
13307 КОРПУС КОРПУС, а, мн. а, ов и ы, ов, м.

1. (мн. ы, ов). Туловище человека или животного. Крупный, тяжёлый к.

2. (мн. а, ов). Остов, оболочка чегон. К. корабля. К. часов.

3. (мн. а, ов). Отдельное здание в ряду нескольких или обособленная большая часть здания. Заводские корпуса. Боковой к.

4. (мн. а, ов). Крупное войсковое соединение из нескольких дивизий. Моторизованный, танковый, авиационный, воздушно-десантный к.

5. (мн. ы, ов). Совокупность лиц, объединённых общностью какогон. официального положения. Дипломатический к. Депутатский к. Корреспондентский к. (в какойн. стране: корреспонденты из разных стран).

6. (мн. а, ов). В дореволюционной России: среднее военно-учебное заведение. Кадетский к. Морской к.

7. Типографский шрифт с высотой литер около 3,76 мм.

| прил. корпусной, ая, ое (к 4 и 6 знач.) и корпусный, ая, ое (к 1, 2, 3 и 7 знач.).
13308 КОРРЕКТИВ КОРРЕКТИВ, а, м. (книжн.). Частичное исправление, поправка. Внести коррективы в рукопись.
13309 КОРРЕКТИРОВАТЬ КОРРЕКТИРОВАТЬ, рую, руешь; анный; несов., что.

1. Вносить коррективы во чтон., поправлять. К. стрельбу.

2. Читать корректуру чегон.

| сов. прокорректировать, рую, руешь; анный, скорректировать, рую, руешь; анный (к 1 знач.) и откорректировать, рую, руешь; анный (к 1 знач.).

| сущ. корректирование, я, ср. (к 1 знач.), корректировка, и, ж. (к 1 знач.) и коррекция, и, ж. (к 1 знач.). Корректирование (корректировка) артиллерийского огня. Коррекция зрения (спец.).

| прил. корректировочный, ая, ое (к 1 знач.).
13310 КОРРЕКТИРОВЩИК КОРРЕКТИРОВЩИК, а, м. (спец.).

1. Специалист, ведущий корректировку. Лётчик-к.

2. Летательный аппарат или специальное устройство, ведущее корректировку.

| ж. корректировщица, ы (к 1 знач.).
13311 КОРРЕКТНЫЙ КОРРЕКТНЫЙ, ая, ое; тен, тна.

1. Вежливый и тактичный, учтивый. К. собеседник. Корректное отношение к комун. Корректно (нареч.) вести себя.

2. Правильный, точный (книжн.). К. ответ. Корректное решение.

| сущ. корректность, и, ж.
13312 КОРРЕКТОР КОРРЕКТОР, а, мн. ы, ов и а, ов, м. Работник издательства, редакции, типографии, читающий корректуру.

| прил. корректорский, ая, ое.
13313 КОРРЕКТОРСКИЙ КОРРЕКТОРСКИЙ, ая, ое.

1. см. корректор.

2. корректорская, ой, ж. Отдел в типографии, издательстве, где работают корректоры.
13314 КОРРЕКТУРА КОРРЕКТУРА, ы, ж. Исправление ошибок на оттиске типографского набора, а также самый оттиск. Держать корректуру (читать корректуру с целью исправления её).

| прил. корректурный, ая, ое. Корректурная правка.
13315 КОРРЕЛЯЦИЯ КОРРЕЛЯЦИЯ, и, ж. (книжн.). Взаимная связь, соотношение.

| прил. корреляционный, ая, ое.
13316 КОРРЕСПОНДЕНТ КОРРЕСПОНДЕНТ, а, м.

1. Автор корреспонденции (в 3 знач.). Специальный к. (сотрудник, специально командированный за информацией о чёмн., спецкор). Собственный к. (именно данного средства массовой информации, собкор). Сельский к. (селькор).

2. Лицо, состоящее в переписке с кемн. Мой давний к.

| ж. корреспондентка, и (разг.).

| прил. корреспондентский, ая, ое (к 1 знач.). К. пункт (отделение средства массовой информации в какомн. городе, стране, корпункт).
13317 КОРРЕСПОНДЕНЦИЯ КОРРЕСПОНДЕНЦИЯ, и, ж.

1. Обмен письмами, переписка. Вести корреспонденцию.

2. Письма, почтово-телеграфные отправления. Доставка корреспонденции.

3. Сообщение о текущих событиях, пересланное откудан. в средства массовой информации. К. из Санкт-Петербурга. К. с фестиваля.
13318 КОРРЕСПОНДИРОВАТЬ КОРРЕСПОНДИРОВАТЬ, рую, руешь; несов. (книжн.).

1. Направлять кудан. корреспонденцию (в 3 знач.) (устар.).

2. с чем. Соответствовать чемун., соотноситься. Эти понятия корреспондируют.
13319 КОРРИДА КОРРИДА, ы, ж. Массовое зрелище в Испании и в нек-рых других странахбой тореадора с быком.
13320 КОРРОЗИЯ КОРРОЗИЯ, и, ж. (спец.). Разрушение, разъедание твёрдых тел, вызванное химическими и электрохимическими процессами. К. металлов, дерева, камня.

| прил. коррозийный, ая, ое и коррозионный, ая, ое.
13321 КОРРУМПИРОВАННЫЙ КОРРУМПИРОВАННЫЙ, ая, ое; ан (книжн.). Проникнутый коррупцией. Коррумпированные чиновники.

| сущ. коррумпированность, и, ж.
13322 КОРРУПЦИЯ КОРРУПЦИЯ, и, ж. (книжн.). Моральное разложение должностных лиц и политиков, выражающееся в незаконном обогащении, взяточничестве, хищении и срастании с мафиозными структурами. К. государственных чиновников. К. во властных структурах.
13323 КОРСАЖ КОРСАЖ, а, м.

1. Часть женского платья, охватывающая верхнюю часть тела.

2. Жёсткий пояс у юбки, а также специальная жёсткая лента для такого пояса.

| прил. корсажный, ая, ое.
13324 КОРСАР КОРСАР, а, м. (устар.) Морской разбойник, пират.

| прил. корсарский, ая, ое.
13325 КОРСЕТ КОРСЕТ, а, м.

1. Широкий упругий пояс, охватывающий торс и под платьем стягивающий талию.

2. Жёсткий и широкий ортопедический пояс, примен. при заболеваниях позвоночника. Гипсовый к.

| прил. корсетный, ая, ое.
13326 КОРТ КОРТ, а, м. Площадка для игры в теннис.

| прил. кортовый, ая, ое.
13327 КОРТЕЖ КОРТЕЖ [тэ], а, м. (книжн.). Торжественное шествие, процессия, выезд.

| прил. кортежный, ая, ое.
13328 КОРТИК КОРТИК, а, м. Офицерское короткое колющее оружие.
13329 КОРТОЧКИ КОРТОЧКИ, чек: 1) на корточках (сидеть), на корточки (сесть, опуститься)низко присев с сильно согнутыми коленями; 2) с корточек (подняться)встать, выпрямиться из такого положения.
13330 КОРУНД КОРУНД, а, м. Твёрдый минералкристаллический глинозём с примесью железа, хрома, титана.

| прил. корундовый, ая, ое.
13331 КОРЧАГА КОРЧАГА, и, ж. В старом деревенском быту: большой глиняный сосуд.

| уменьш. корчажка, и, ж.

| прил. корчажный, ая, ое.
13332 КОРЧЕВАТЬ КОРЧЕВАТЬ, чую, чуешь; чёванный; несов., что. Выкапывать (деревья, пни) с корнем. К. кустарник.

| сущ. корчевание, я, ср. и корчёвка, и, ж.

| прил. корчевальный, ая, ое (спец.).
13333 КОРЧИ КОРЧИ, ей, ед. а, и, ж. (разг.). Судорожные стягивания мышц. Валяться в корчах.
13334 КОРЧИТЬ КОРЧИТЬ, чу, чишь; несов., кого (что).

1. (1 и 2 л. не употр.). Сводить корчами, судорогой (разг.). Корчит (безл.) от боли когон.

2. Прикидываться кемн., представлять из себя когон. (прост. неодобр.). К. из себя знатока.

• Корчить гримасы (рожи) (разг.)гримасничать.

| сов. скорчить, чит; ченный (к 1 знач.).
13335 КОРЧИТЬСЯ КОРЧИТЬСЯ, чусь, чишься; несов. (разг.). Изгибаться в корчах, судорогах. К. от боли.
13336 КОРЧМА КОРЧМА, ы, род. мн. чем, ж. В старое время в Белоруссии, на Украине: трактир, постоялый двор.

| прил. корчемный, ая, ое.
13337 КОРЧМАРЬ КОРЧМАРЬ, я, м. (устар.). Владелец, содержатель корчмы.

| ж. корчмарка, и.

| прил. корчмарский, ая, ое.
13338 КОРШУН КОРШУН, а, м. Крупная хищная птица сем. ястребиных. Коршуном налететь на когон. (стремительно и злобно).

| прил. коршуний, ья, ье.
13339 КОРЫСТНЫЙ КОРЫСТНЫЙ, ая, ое; тен, тна.

1. Основанный на корысти. Корыстные намерения. С корыстной целью.

2. То же, что корыстолюбивый. К. заимодавец.

| сущ. корыстность, и, ж.
13340 КОРЫСТОЛЮБЕЦ КОРЫСТОЛЮБЕЦ, бца, м. (книжн.). Корыстолюбивый человек.
13341 КОРЫСТОЛЮБИВЫЙ КОРЫСТОЛЮБИВЫЙ, ая, ое; ив (книжн.). Исполненный корыстолюбия.
13342 КОРЫСТОЛЮБИЕ КОРЫСТОЛЮБИЕ, я, ср. (книжн.). Стремление к личной выгоде, наживе, жадность.
13343 КОРЫСТЬ КОРЫСТЬ, и, ж.

1. Выгода, материальная польза. Какая ему в этом к.?

2. То же, что корыстолюбие.
13344 КОРЫТО КОРЫТО, а, ср. Большой продолговатый открытый сосуд для стирки и для других домашних надобностей. Деревянное, оцинкованное к.

• У разбитого корыта остаться (разг. ирон.)будучи всем недовольным и требуя лучшего, остаться ни с чем; вообще потерять всё, лишиться всего.

| уменьш. корытце, а, род. мн. цев, и тец, ср.

| прил. корытный, ая, ое.
13345 КОРЬ КОРЬ, и, ж. Острая вирусная, преимущ. детская болезнь, сопровождающаяся поражением дыхательных путей, сыпью.

| прил. коревой, ая, ое.
13346 КОРЬЕВОЙ КОРЬЕВОЙ см. кора и корьё.
13347 КОРЬЁ КОРЬЁ, я, ср., собир. Кора, снятая с дерева.

| прил. корьевой, ая, ое.
13348 КОРЮШКА КОРЮШКА, и, ж. Небольшая морская промысловая рыба.

| прил. корюшковый, ая, ое. Семейство корюшковых (сущ.).
13349 КОРЯВЫЙ КОРЯВЫЙ, ая, ое; яв.

1. С неровностями, искривлённый, шероховатый (разг.). К. дуб. Корявые руки (заскорузлые; также перен.: неумелые; неодобр.).

2. перен. Неискусный, некрасивый (разг.). К. почерк. Корявая работа. Корявая речь.

3. О лице: со следами оспы (устар. прост.).

| сущ. корявость, и, ж.
13350 КОРЯГА КОРЯГА, и, ж. Суковатый (часто погрузившийся в воду) кусок сваленного, подгнившего дерева.
13351 КОРЯКИ КОРЯКИ, ов, ед. як, а, м. Народ, составляющий основное коренное население Камчатки.

| ж. корячка, и.

| прил. корякский, ая, ое.
13352 КОРЯКСКИЙ КОРЯКСКИЙ, ая, ое.

1. см. коряки.

2. Относящийся к корякам, к их языку, национальному характеру, образу жизни, культуре, а также к территории их проживания, её внутреннему устройству, истории; такой, как у коряков. К. язык (чукотско-камчатской семьи языков). Корякская сопка (действующий вулкан на Камчатке). По-корякски (нареч.).
13353 КОСА КОСА 1, ы, вин. косу и косу, мн. косы, кос, косам, ж. Сплетённые в виде жгута несколько длинных прядей волос, а также вообще несколько нитей, прядей, сплетённых таким образом. Заплести, расплести косу. Тугая к.

| уменьш. косичка, и, ж.
13354 КОСА КОСА 2, ы, вин. косу и косу, мн. косы, кос, косам, ж. Сельскохозяйственное орудиеизогнутый нож на длинной рукоятке для срезания травы, злаков. Махать косой. Точить косу. Нашла к. на камень. (посл. об упрямом нежелании уступить друг другу).
13355 КОСА КОСА 3, ы, вин. косу и косу, мн. косы, кос, косам, ж. Идущая от берега низкая и узкая полоса земли. Песчаная к.
13356 КОСАРЬ КОСАРЬ 1, я, м. Тот, кто косит траву, злаки.

| прил. косарский, ая, ое.
13357 КОСАРЬ КОСАРЬ 2, я, м. Большой нож с толстым и широким лезвием.
13358 КОСАТКА КОСАТКА, и, ж. Китообразное хищное морское млекопитающее вида дельфинов. Чёрные косатки.
13359 КОСВЕННЫЙ КОСВЕННЫЙ, ая, ое; вен, венна.

1. То же, что косой (в 1 знач.) (устар.). К. луч.

2. Не непосредственный, побочный, с промежуточными ступенями. Косвенные доказательства (устанавливающие чтон. не непосредственно, а через промежуточные обстоятельства; спец.). Дело косвенно (нареч.) касается когон. К. налог (налог на предметы потребления). Косвенные выборы.

3. полн. ф. В грамматике: 1) косвенная речь, косвенный вопросотносящийся к передаче чужой речи, вопроса; 2) косвенные падеживсе падежи, кроме именительного.

| сущ. косвенность, и, ж. (ко 2 знач.).
13360 КОСЕЦ КОСЕЦ, сца, м. То же, что косарь 1.
13361 КОСИЛКА КОСИЛКА, и, ж. Машина для косьбы.
13362 КОСИНУС КОСИНУС, а, м. (спец.). Тригонометрическая функция угла, в прямоугольном треугольнике равная отношению к гипотенузе катета, прилежащего к данному острому углу.
13363 КОСИТЬ КОСИТЬ 1, кошу, косишь; несов.

1. что и чем. Придавать чемун. косое положение, делать кривым, направлять вкось. К. строку. К. глаза на когон. (коситься).

2. (1 и 2 л. не употр.). Иметь косой вид. Платье спереди косит.

3. Быть косым (в 3 знач.), косоглазым. Один глаз косит. К. на оба глаза.

| сов. скосить, скошу, скосишь; скошенный (к 1 и 2 знач.) и покосить, кошу, косишь (к 1 знач.). Скосить рот. Избушку покосило (безл.).
13364 КОСИТЬ КОСИТЬ 2, кошу, косишь; кошенный; несов.

1. что. Срезать косой 2 или косилкой. К. клевер. К. газон. К. сено (траву на сено). К. луг (траву на нём).

2. перен., кого (что). Губить, убивать (многих). Эпидемии косили людей.

| сов. скосить, скошу, скосишь; скошенный.

| сущ. кошение, я, ср. (к 1 знач.), косьба, ы, ж. (к 1 знач.), покос, а, м. (к 1 знач.) и укос, а, м. (к 1 знач.).
13365 КОСИТЬСЯ КОСИТЬСЯ, кошусь, косишься; несов.

1. (1 и 2 л. не употр.). Принимать косое положение. Избушка косится набок.

2. на кого-что. Смотреть искоса, сбоку (разг.).

3. перен., на кого-что. Относиться с подозрением, неодобрительно (разг.). К. на незнакомца.

| сов. покоситься, ошусь, осишься (к 1 и 2 знач.).
13366 КОСИЦА КОСИЦА, ы, ж. (разг.).

1. Отдельная небольшая прядь волос.

2. Тонкая, жидкая коса 1.
13367 КОСИЧКА КОСИЧКА см. коса 1.
13368 КОСМАТИТЬ КОСМАТИТЬ, ачу, атишь; несов., кого-что (разг.). Делать лохматым, взъерошенным. К. волосы.

| сов. раскосматить, ачу, атишь; аченный.
13369 КОСМАТЫЙ КОСМАТЫЙ, ая, ое; ат. С длинной густой торчащей шерстью, космами. К. медведь. Косматая шапка. Косматая голова.

| сущ. косматость, и, ж.
13370 КОСМЕТИКА КОСМЕТИКА, и, ж.

1. Искусственное придание красоты лицу, телу, поддержание их здорового состояния, свежести. Врачебная (лечебная) к. Навести косметику на чтон. (перен.: придать чемун. внешне аккуратный вид).

2. собир. Средства для придания свежести, красоты лицу, телу. Продажа косметики.

| прил. косметический, ая, ое. К. кабинет. Косметические средства.
13371 КОСМЕТИЧЕСКИЙ КОСМЕТИЧЕСКИЙ, ая, ое.

1. см. косметика.

2. перен. О ремонте: не капитальный, улучшающий только внешний вид, внешнюю сторону.
13372 КОСМЕТИЧКА КОСМЕТИЧКА, и, ж. (разг.).

1. Специалистка по косметическому уходу за лицом, телом.

2. Небольшая сумочка для предметов косметики.
13373 КОСМЕТОЛОГ КОСМЕТОЛОГ, а, м. Врачспециалист по косметологии.
13374 КОСМЕТОЛОГИЯ КОСМЕТОЛОГИЯ, и, ж. Раздел медицины, занимающийся лечебной косметикой.

| прил. косметологический, ая, ое.
13375 КОСМИЧЕСКИЙ КОСМИЧЕСКИЙ, ая, ое.

1. см. космос.

2. перен. Грандиозный, громадный. Космические масштабы.
13376 КОСМО… КОСМО... Первая часть сложных слов со знач.: 1) относящийся к космосу, к космологии, напр. космофизика, космохимия, космохронология; 2) относящийся к космонавтике как к науке, напр. космобиология, космомедицина, космопсихология; 3) относящийся к космическим полётам, к пребыванию человека в космосе, напр. космооткрыватель, космоплавание, космоплаватель, космоплан, космопроходец, космоцентр.
13377 КОСМОВИДЕНИЕ КОСМОВИДЕНИЕ, я, ср. Телевизионные передачи из космоса.
13378 КОСМОГОНИЯ КОСМОГОНИЯ, и, ж. (спец.). Учение о происхождении космических тел и их систем. К. Солнечной системы.

| прил. космогонический, ая, ое.
13379 КОСМОДРОМ КОСМОДРОМ, а, м. Комплекс сооружений и технических средств для запуска космических кораблей, искусственных спутников Земли и других космических аппаратов.

| прил. космодромный, ая, ое.
13380 КОСМОЛОГИЯ КОСМОЛОГИЯ, и, ж. Учение о Вселенной.

| прил. космологический, ая, ое.
13381 КОСМОНАВТ КОСМОНАВТ, а, м. Специалист, совершающий полёт в космическом пространстве. Лётчик-к. К.-исследователь.

| ж. космонавтка, и (разг.).

| прил. космонавтский, ая, ое.
13382 КОСМОНАВТИКА КОСМОНАВТИКА, и, ж. Теория и практика полётов в космос.

| прил. космонавтический, ая, ое.
13383 КОСМОПОЛИТ КОСМОПОЛИТ, а, м.

1. Последователь космополитизма.

2. Растение или животное, встречающиеся на большей части обитаемых областей земли (спец.).

| ж. космополитка, и (к 1 знач.).

| прил. космополитический, ая, ое (к 1 знач.) и космополитный, ая, ое (ко 2 знач.). Космополитные виды.
13384 КОСМОПОЛИТИЗМ КОСМОПОЛИТИЗМ, а, м. Идеология так наз. «мирового гражданства», ставящая интересы человечества выше интересов отдельной нации.

| прил. космополитический, ая, ое.
13385 КОСМОС КОСМОС, а, м. Вселенная, мир 1 (в 1 знач.). Ближний к. (исследуемый человеком). Дальний к. (мир звёзд и галактик). Освоение космоса. Пути в к. Космонавт выходит в открытый к. (за борт космического корабля).

| прил. космический, ая, ое. К. век (период развития общественной жизни и науки, характеризующийся началом освоения космоса, полётами человека в космос). Космические лучи. К. полёт. К. корабль. Космическая связь (осуществляемая через запущенные в космос искусственные спутники Земли, а также непосредственная связь Земли с космическим летательным аппаратом). Первая, вторая и третья космические скорости (при к-рых тело, соответственно, превращается в искусственный спутник Земли, преодолевает её притяжение и покидает Солнечную систему).
13386 КОСМЫ КОСМЫ, косм (прост.). Взлохмаченные пряди волос. Торчат к. у когон.
13387 КОСНЕТЬ КОСНЕТЬ, ею, еешь; несов., в чём (устар.). Пребывать, находиться в какомн. тяжёлом, предосудительном состоянии. К. в невежестве. К. в пороках. К. в разврате.

• Коснеющий язык или язык коснеето речи, становящейся нечленораздельной.

| сов. закоснеть, ею, еешь.
13388 КОСНОЯЗЫЧИЕ КОСНОЯЗЫЧИЕ, я, ср. Невнятное, неправильное произношение, расстройство речи.
13389 КОСНОЯЗЫЧНЫЙ КОСНОЯЗЫЧНЫЙ, ая, ое; чен, чна. О речи: невнятный, неправильный.

| сущ. косноязычность, и, ж.
13390 КОСНУТЬСЯ КОСНУТЬСЯ см. касаться.
13391 КОСНЫЙ КОСНЫЙ, ая, ое; сен, сна. Тяготеющий к чемун. привычному, невосприимчивый к новому, консервативный (в 1 знач.). К. ум. К. образ жизни.

| сущ. косность, и, ж.
13392 КОСО… КОСО... Первая часть сложных слов со знач.: 1) с косым (в 1 знач.), напр. кособокий, косозубый, косоногий, косоплечий; 2) косой (в 1 знач.), напр. косоволокнистый, косообрезанный, косоприцельный, косорежущий, кососкользящий, косослой (спиральное расположение волокон древесины; спец.), косослойный, кососрезанный.
13393 КОСОБОКИЙ КОСОБОКИЙ, ая, ое; ок. С косым, кривым боком; покосившийся набок. Кособокая фигура. Кособокая изгородь.

| сущ. кособокость, и, ж.
13394 КОСОБОЧИТЬСЯ КОСОБОЧИТЬСЯ, чусь, чишься; несов. (разг.). Находиться в перекошенном состоянии, клониться набок. Избушка кособочится.

| сов. скособочиться, чусь, чишься.
13395 КОСОВИЦА КОСОВИЦА, ы, ж. Время сенокоса, кошения трав, хлебов; само такое кошение.
13396 КОСОВОРОТКА КОСОВОРОТКА, и, ж. Мужская рубашка со стоячим воротом, застегивающимся сбоку.
13397 КОСОГЛАЗИЕ КОСОГЛАЗИЕ, я, ср. Расстройство координации движения глазнеодинаковое направление зрачков. Расходящееся к. (с отклонением глаза в сторону от носа). Сходящееся к. (в сторону носа).
13398 КОСОГЛАЗЫЙ КОСОГЛАЗЫЙ, ая, ое; аз. Страдающий косоглазием.
13399 КОСОГОР КОСОГОР, а, м. Склон горы, холма.
13400 КОСОЙ КОСОЙ, ая, ое; кос, коса, косо, косы и (разг.) косы.

1. Расположенный наклонно к горизонту, к поверхности, не отвесный. К. дождь. К. почерк.

2. То же, что кривой (в 1 знач.). Косая рама.

3. То же, что косоглазый. К. мальчик. К. заяц.

4. полн. ф. Расположенный сбоку, не посередине; боковой. К. пробор. Косая застёжка. К. ворот (с застёжкой сбоку).

5. перен. Недружелюбно-подозрительный. Косые взгляды. Косо (нареч.) смотреть на кого-чтон.

6. косой, ого, м. Шутливое название зайца.

• Косая сажень в плечах (разг.)о широкоплечем высоком человеке.

Косой парус (спец.)треугольный.
13401 КОСОЛАПЫЙ КОСОЛАПЫЙ, ая, ое; ап.

1. Ступающий пятками врозь, носками внутрь. К. медведь. Косолапая походка (носками внутрь).

2. перен. То же, что косорукий (во 2 знач.).

3. косолапый, ого, м. Шутливое название медведя.

| сущ. косолапость, и, ж. (к 1 и 2 знач.).
13402 КОСОРУКИЙ КОСОРУКИЙ, ая, ое; ук;

1. С косой, перекошенной рукой. Косорукая фигура.

2. перен. Неуклюжий, с неловкими движениями рук (прост.).

| сущ. косорукость, и, ж.
13403 КОСТАРИКАНСКИЙ КОСТА-РИКАНСКИЙ, ая, ое.

1. см. костариканцы.

2. Относящийся к костариканцам, к их языку (испанскому), национальному характеру, образу жизни, культуре, а также к Республике Коста-Рика, её территории, внутреннему устройству, истории; такой, как у костариканцев, как в Коста-Рике.
13404 КОСТАРИКАНЦЫ КОСТАРИКАНЦЫ, ев, ед. анец, нца, м. Латиноамериканский народ, составляющий основное население Коста-Рики.

| ж. костариканка, и.

| прил. коста-риканский, ая, ое.
13405 КОСТЕНЕТЬ КОСТЕНЕТЬ, ею, еешь; несов. Коченеть; затвердевать. Руки костенеют на морозе. Язык костенеет у когон. (утрачивается дар речи; книжн.).

| сов. закостенеть, ею, еешь и окостенеть, ею, еешь.
13406 КОСТЕРИТЬ КОСТЕРИТЬ, рю, ришь; несов., кого-что (прост.). То же, что костить.
13407 КОСТЁЛ КОСТЁЛ, а, м. Польское название католического храма.

| прил. костёльный, ая, ое.
13408 КОСТЁР КОСТЁР, тра, м. Горящие дрова, сучья, хворост, сложенные в кучу. Зажечь или разложить к. Греться у костра. Казнь на костре (в старину: мученическая казнь сожжением). Взойти на к. (о казнимом: принять такую казнь; также перен.: отдать себя на муку; высок.).

| уменьш. костерок, рка, м. и костёрчик, а, м.

| прил. костёрный, ая, ое и костровый, ая, ое.
13409 КОСТИСТЫЙ КОСТИСТЫЙ, ая, ое; ист.

1. С крепкими, широкими, заметно выступающими костями. Костистая фигура.

2. С множеством мелких костей. Костистая рыба.

| сущ. костистость, и, ж.
13410 КОСТИТЬ КОСТИТЬ, кощу, костишь; несов., кого-что (прост.). Ругать, поносить.
13411 КОСТЛЯВЫЙ КОСТЛЯВЫЙ, ая, ое; яв.

1. Худой 1, с выступающими костями. Костлявая фигура. Костлявые руки.

2. То же, что костистый (во 2 знач.). Костлявая рыба.

| сущ. костлявость, и, ж.
13412 КОСТНЫЙ КОСТНЫЙ, ая, ое.

1. см. кость.

2. костные рыбыкласс рыб с костной тканью в скелете и в чешуе (спец.).
13413 КОСТОЕДА КОСТОЕДА, ы, ж. (устар.). Болезньразрушение костной ткани.
13414 КОСТОПРАВ КОСТОПРАВ, а, м. (устар.). Человек, умеющий вправлять суставы при вывихах.
13415 КОСТОРЕЗ КОСТОРЕЗ, а, м. Художник, занимающийся резьбой по кости.
13416 КОСТОРЕЗНЫЙ КОСТОРЕЗНЫЙ, ая, ое. Относящийся к искусству резьбы по кости. Косторезная мастерская.
13417 КОСТОЧКА КОСТОЧКА, и, ж.

1. см. кость.

2. Покрытое деревянистой оболочкой ядро плода. К. сливы, вишни, абрикоса.

3. Кругляшка на счётах 2. Перекидывать косточки.

4. Гибкая пластинка, вшиваемая в корсет, платье. Бандаж на косточках.

5. какая. В нек-рых сочетаниях одобрительно: о чьёмн. давнем происхождении, крепких потомственных корнях, истоках. Военная, рабочая, крестьянская к.

| прил. косточковый, ая, ое (ко 2 знач.; спец.). Косточковые культуры. Выращивание косточковых (сущ.).
13418 КОСТРА КОСТРА, ы, ж. (спец.). Остатки стеблей льна, конопли после трепания и чесания.

| прил. костровый, ая, ое.
13419 КОСТРЕЦ КОСТРЕЦ, а, м.

1. Нижняя часть крестца.

2. Сорт мясаверхняя часть задней ляжки.
13420 КОСТРИЩЕ КОСТРИЩЕ, а, ср. Место, где горел костёр, а также место, специально предназначенное для разведения костра.
13421 КОСТРОВОЙ КОСТРОВОЙ, ого, м. (разг.). Тот, кто разводит и поддерживает костёр.
13422 КОСТЫЛЬ КОСТЫЛЬ, я, м.

1. Устройство для опоры при ходьбераздваивающаяся кверху палка с поперечными упорами для руки и подмышки. Деревянные костыли. Ходить на костылях. Инвалид с костылём.

2. Палка, посох с загнутым верхним концомручкой для опоры. Дубовый к. К.-самоправ (в сказках: палка, к-рая, неожиданно выскочив откуда-н., нападает и бьёт сама по приказанию хозяина).

3. Род гвоздятолстый заострённый стержень с загнутым концом или опора, подпорка такой формы (спец.).

| прил. костыльный, ая, ое.
13423 КОСТЬ КОСТЬ, и, предл. о кости, в кости и в кости, мн. и, ей, ж.

1. Твёрдое образование в теле человека и животного, составная часть скелета. Плечевая, локтевая, тазовая, берцовая к. Кости черепа. Широк в кости ктон. (с широкой фигурой; разг.). Слоновая к. (бивни слона). До костей промокнуть (вымокнуть совершенно, всему). Костей не соберёшь (совсем пропадёшь, погибнешь; прост.). Его кости покоятся в земле (останки). Белая к. (перен.: о дворянах; часто ирон.).

2. мн. Игральные пластинки, кубики, костяшки (в 3 знач.).

• Костьми лечь (устар. и прост.)погибнуть ради достижения какойн. цели.

Как кость в горле кто-что кому (разг.)о ком-чём-н. крайне надоевшем, раздражающем

| уменьш. косточка, и, ж. (к 1 знач.).

• Перемывать косточки кому (разг.)сплетничать о комн.

По косточкам разобрать кого-что (разг.)подробно, до мелочей разобрать, обсудить.

| прил. костный, ая, ое (к 1 знач.). К. мозг. Костная мука (кормовая добавка из перемолотых костей животных).
13424 КОСТЮМ КОСТЮМ, а, м.

1. Одежда, платье. Рабочий к. Вечерний к. (выходной). Театральные костюмы.

2. Мужское (пиджак и брюки) или женское (жакет и юбка или брюки) верхнее платье.

| уменьш. костюмчик, а, м.

| прил. костюмный, ая, ое.
13425 КОСТЮМЕР КОСТЮМЕР, а, м. Специалист по театральным костюмам; работник костюмерной. Художник-к.

| ж. костюмерша, и (разг.).
13426 КОСТЮМЕРНЫЙ КОСТЮМЕРНЫЙ, ая, ое.

1. Относящийся к изготовлению и хранению театральных костюмов. К. цех. Костюмерная мастерская.

2. костюмерная, ой, ж. Отдел в театре, где хранятся костюмы, или мастерская, где они изготовляются.
13427 КОСТЮМИРОВАННЫЙ КОСТЮМИРОВАННЫЙ, ая, ое; ан.

1. Одетый в театральный или маскарадный костюм. Костюмированные исполнители. Костюмированные маски.

2. полн. ф. О бале, вечере: с участниками, одетыми в маскарадные костюмы. К. вечер, бал.
13428 КОСТЮМИРОВАТЬ КОСТЮМИРОВАТЬ, рую, руешь; ованный; сов. и несов., кого (что). Одеть (одевать) в театральный или маскарадный костюм.

| возвр. костюмироваться, руюсь, руешься.

| сущ. костюмировка, и, ж.
13429 КОСТЯК КОСТЯК, а, м.

1. То же, что скелет (в 1 знач.). Крупный к.

2. перен. Основная, кадровая часть чегон. К. организации. К. коллектива.
13430 КОСТЯНИКА КОСТЯНИКА, и, ж. Лесное травянистое растение сем. розоцветных со съедобными ярко-красными кислыми ягодами, а также его ягоды.

| прил. костяничный, ая, ое.
13431 КОСТЯНОЙ КОСТЯНОЙ, ая, ое. Сделанный из кости, добываемый из неё. К. ларец. К. клей. Костяная мука (костная).
13432 КОСТЯШКА КОСТЯШКА, и, ж. (разг.).

1. Выступающая, выдающаяся под кожей косточка. Все костяшки торчат у когон. (очень худ).

2. То же, что косточка (в 3 знач.). Костяшки на счётах.

3. Пластинка домино. Стучать костяшками.
13433 КОСУЛЯ КОСУЛЯ 1, и, ж. Парнокопытное животное, вид оленя.

| прил. косулий, ья, ье.
13434 КОСУЛЯ КОСУЛЯ 2, и, ж. В старину: род сохи, отваливающей землю в одну сторону.
13435 КОСЫНКА КОСЫНКА, и, ж. Треугольный головной или шейный платок. Шёлковая к.

| уменьш. косыночка, и, ж.

| прил. косыночный, ая, ое.
13436 КОСЬБА КОСЬБА см. косить 2.
13437 КОСЯК КОСЯК 1, а, м. Брус дверной или оконной рамы.

| прил. косячный, ая, ое.
13438 КОСЯК КОСЯК 2, а, м.

1. Гурт кобылиц с одним жеребцом.

2. Стая рыб, птиц. К. сельди. Лететь косяком.

• Косяком идёт (идут) кто-что (разг. шутл.)о появлении кого-чегон. в большом количестве. Посетители идут косяком.

| прил. косячный, ая, ое.
13439 КОТ КОТ, а, м.

1. Самец кошки. К. ловит мышей. Сибирский к. Как к. на сметану облизывается ктон. (очень хочет чегон., разохотился; разг.). Коту под хвост (то же, что кошке, псу под хвост; прост.).

2. перен. О похотливом, сластолюбивом мужчине (прост. пренебр.).

• Кот наплакал кого-чего (разг. шутл.)очень мало кого-чегон. Людей собралоськот наплакал.

Кот в мешке (разг.)о ком-чёмн. никому не известном, таящем возможные неприятные неожиданности.

| уменьш. котик, а, м. (к 1 знач.).

| прил. котиный, ая, ое (к 1 знач.).
13440 КОТАНГЕНС КОТАНГЕНС, а, м. (спец.). Тригонометрическая функция, равная отношению косинуса к синусу.
13441 КОТЕЛОК КОТЕЛОК, лка, м.

1. см. котёл.

2. Небольшой металлический сосуд для еды, для варки пищи над огнём. Солдатский к. Туристский к.

3. Жёсткая мужская шляпа с маленькими полями и округлым верхом.

4. перен. То же, что голова (в 3 знач.) (разг.). К. варит хорошо у когон. К. не работает.

| прил. котелковый, ая, ое (ко 2 знач.).
13442 КОТЕЛЬНЫЙ КОТЕЛЬНЫЙ, ая, ое.

1. см. котёл.

2. котельная, ой, ж. Помещение, где находятся паровые котлы, котельные установки.
13443 КОТЕЛЬЩИК КОТЕЛЬЩИК, а, м. Специалист по паровым котлам и их эксплуатации.
13444 КОТЁЛ КОТЁЛ, тла, м.

1. Большой металлический круглый сосуд для нагревания воды, варки пищи. Чугунный к.

2. Закрытая ёмкость, устройство для превращения жидкости в пар. Паровой к.

3. перен. Полное окружение воинской группировки. Попасть в к.

• Общий котёлпитание, довольствие из общей кухни. В артелиобщий котёл.

Вариться в котле каком (неодобр.)постоянно находиться в какойн. активно действующей среде, окружении.

| уменьш. котелок, лка, м. (к 1 знач.).

| прил. котельный, ая, ое (к 1 и 2 знач.) и котловой, ая, ое (к 1 и 2 знач.). Котельная установка. Котловое довольствие (из общего котла; офиц.).
13445 КОТЁНОК КОТЁНОК, нка, мн. тята, тят, м. Детёныш кошки. Как к. ктон. (весел, игрив; обычно о ребёнке).

| прил. котячий, ья, ье.
13446 КОТИК КОТИК 1, а, м. Морское ластоногое млекопитающее сем. ушастых тюленей с ценным мехом, а также мех его. Лежбище котиков.

| прил. котиковый, ая, ое. Котиковая шапка.
13447 КОТИК КОТИК 2 см. кот.
13448 КОТИЛЬОН КОТИЛЬОН [льё], а, м. Старинный французский танец-игра, в к-ром танцующие повторяют вслед за первой парой фигуры из разных танцев (вальса, мазурки, польки, кадрили).
13449 КОТИРОВАТЬ КОТИРОВАТЬ, рую, руешь; анный; сов. и несов., что (спец.). Установить (навливать) стоимость валюты или ценных бумаг.

| сущ. котировка, и, ж.

| прил. котировочный, ая, ое.
13450 КОТИРОВАТЬСЯ КОТИРОВАТЬСЯ (руюсь, руешься, 1 и 2 л. не употр.), руется; несов.

1. О валюте или ценных бумагах: цениться каким-н. образом (спец.).

2. О ценных бумагах: иметь хождение на бирже (спец.).

3. перен. Иметь общественный вес, авторитет. Мнение учёного высоко котируется.
13451 КОТИТЬСЯ КОТИТЬСЯ (кочусь, котишься, 1 и 2 л. не употр.), котится; несов. О кошке и нек-рых других самках (куницы, хорька, зайца): рождать детёнышей.

| сов. окотиться, (окочусь, окотишься, 1 и 2 л. не употр.), окотится.
13452 КОТЛЕТА КОТЛЕТА, ы, ж. Зажаренный кусок мяса (обычно с ребрышкомотбивная котлета) или лепёшка из мясного, рыбного, овощного фарша. Мясные, рыбные, капустные котлеты. Рубленая к. (из рубленого мяса). Картофельные, рисовые, манные котлеты (из соответствующей массы). Котлету сделать из когон. (перен.: сильно разбранить или избить; прост.).

| уменьш. котлетка, и, ж.

| прил. котлетный, ая, ое.
13453 КОТЛОВАН КОТЛОВАН, а, м. Глубокая выемка в земле для закладки фундамента.

| прил. котлованный, ая, ое.
13454 КОТЛОВИНА КОТЛОВИНА, ы, ж. Понижение, глубокая впадина на земной поверхности или на дне океана, моря. Океаническая, вулканическая, ледниковая к.

| прил. котловинный, ая, ое.
13455 КОТОМКА КОТОМКА, и, ж. (устар.). Сумка, носимая за плечами. Холщовая к.
13456 КОТОРЫЙ КОТОРЫЙ, ая, ое, мест.

1. вопросит. и союзн. сл. Какой по порядку или какой именно из нескольких. К. час? Забыл, в котором году это было.

2. союзн. сл. Связывает с главным предложением придаточное, определяющее какоен. существительное главного предложения. Город, в котором прошло детство.

3. неопр. Уже не первый, многий (с сущ., называющими отрезок времени) (разг.). К. раз спрашиваю! (т. е. уже много раз спрашивал).

4. неопр. То же, что некоторый (прост.). Которые ребята дома сидели, которые катались на коньках.
13457 КОТОРЫЙЛИБО КОТОРЫЙ-ЛИБО, мест. неопр. То же, что который-нибудь.
13458 КОТОРЫЙНИБУДЬ КОТОРЫЙ-НИБУДЬ, мест. неопр. Какой-нибудь из следующих по порядку, из нескольких.
13459 КОТТЕДЖ КОТТЕДЖ [тэ], а, м. Небольшой жилой благоустроенный дом в пригороде, в посёлке.
13460 КОТЯГА КОТЯГА, и и КОТЯРА, ы, м. (прост.). То же, что кот (в 1 знач.) (обычно о большом, толстом коте).
13461 КОФЕ КОФЕ, нескл., м.

1. Зёрна (семена) кофейного дерева. К. в зёрнах. Молотый к.

2. Напиток из таких молотых зёрен, а также суррогат такого напитка. Пить к. Натуральный к. К. с цикорием. Желудёвый, ячменный к. Цвет к. с молоком (светло-коричневый, беж).

| уменьш. кофеёк, ейку, м. (ко 2 знач.).

| прил. кофейный, ая, ое. Кофейная гуща.
13462 КОФЕВАРКА КОФЕВАРКА, и, ж. Прибор для варки кофе. Электрическая к.

| прил. кофеварочный, ая, ое.
13463 КОФЕИН КОФЕИН, а, м. Возбуждающее средство, получаемое из кофейных зёрен, чайных листьев и нек-рых других растений.

| прил. кофеиновый, ая, ое.
13464 КОФЕЙНИК КОФЕЙНИК, а, м. Сосуд для варки кофе.
13465 КОФЕЙНЫЙ КОФЕЙНЫЙ, ая, ое.

1. см. кофе.

2. Предназначенный для питья кофе. Кофейная чашка. К. сервиз.

3. Тёмно-коричневый, цвета жжёных зёрен кофе.

• Кофейное деревовечнозелёное тропическое дерево сем. мареновых, из семян к-рого вырабатывается кофе и кофеин.
13466 КОФЕЙНЯ КОФЕЙНЯ, и, род. мн. еен, ж. Маленький ресторан с продажей кофе.
13467 КОФЕМОЛКА КОФЕМОЛКА, и, ж. Прибор для размола кофейных зёрен. Электрическая к. Ручная к. (кофейная мельница).
13468 КОФТА КОФТА, ы, ж.

1. Короткая женская одежда, обычно носимая с юбкой или брюками. Шёлковая, ситцевая к. Шерстяная, вязаная к. К. с воротничком, с рюшками. К. с длинными, короткими рукавами. К. без рукавов. Ночная к. (надеваемая поверх ночной рубашки).

2. Короткая просторная верхняя одежда (устар). Коленкоровая мужицкая к. Женская к. на вате.

| уменьш. кофточка, и, род. мн. чек, ж.

| унич. кофтёнка, и, род. мн. нок, ж.

| прил. кофточный, ая, ое. К. материал.
13469 КОЧАН КОЧАН, а и (разг.) чна, м. Верхушка стебля капустыокруглое утолщение из плотно прилегающих друг к другу крупных широких листьев. Не голова, а к. у когон. (о глупом человеке, а также о человеке с большой взлохмаченной головой; прост. пренебр.).

| уменьш. кочешок, шка, м.

| прил. кочанный, ая, ое. Кочанная капуста.
13470 КОЧЕВАТЬ КОЧЕВАТЬ, чую, чуешь; несов.

1. Вести кочевнический образ жизни, а также, не имея постоянного места жительства, вести неосёдлый, бродячий образ жизни. Кочующие племена. Скотоводы кочуют по степи.

2. О животных: перемещаться с одного места на другое на относительно недалёкие расстояния и ненадолго в поисках пищи, мест размножения, зимовки, мест отдыха. Рыба кочует на большой глубине. Кочующие птицы, насекомые.

3. перен. Переходить или переезжать с одного места на другое (разг.). К. с книгами из комнаты в комнату. К. по гостиницам из города в город.

| сущ. кочевание, я, ср. (к 1 и 3 знач.), кочёвка, и, ж. (к 1 и 2 знач.) и кочевье, я, род. мн. вий, ср. (к 1 и 2 знач.).
13471 КОЧЕВНИК КОЧЕВНИК, а, м. Человек, к-рый ведёт кочевой образ жизни. Скотоводы-кочевники.

| ж. кочевница, ы.

| прил. кочевнический, ая, ое.
13472 КОЧЕВОЙ КОЧЕВОЙ, ая, ое. Не проживающий постоянно на одном месте, переходящий с места на место со своим жильём и имуществом (о народе, племени); связанный с таким образом жизни; противоп. оседлый. Кочевое племя. Кочевая жизнь.
13473 КОЧЕВРЯЖИТЬСЯ КОЧЕВРЯЖИТЬСЯ, жусь, жишься; несов. (прост.).

1. Кривляться, ломаться, важничая или дурачась.

2. Упрямиться, заставляя себя просить, упрашивать, кобениться.
13474 КОЧЕВЬЕ КОЧЕВЬЕ, я, род. мн. вий, ср.

1. см. кочевать.

2. Стоянка кочевников.

3. Местность, по к-рой кочуют. Степные кочевья.
13475 КОЧЕГАР КОЧЕГАР, а, м. Истопник при паровом котле.

| прил. кочегарский, ая, ое.
13476 КОЧЕГАРКА КОЧЕГАРКА, и, ж. Помещение, где находятся топки паровых котлов.

| прил. кочегарный, ая, ое.
13477 КОЧЕНЕТЬ КОЧЕНЕТЬ, ею, еешь; несов. Отвердевать, застывать, теряя подвижность и чувствительность. К. от холода.

| сов. закоченеть, ею, еешь и окоченеть, ею, еешь.
13478 КОЧЕРГА КОЧЕРГА, и, мн. рги, рёг, ргам, ж. Приспособление для перемешивания топлива в печитолстый железный прут с прямо загнутым концом. Мешать угли кочергой.

• Ни богу свечка ни чёрту кочерга (прост. шутл.)о ком-чёмн. невыразительном и малозначительном, ни то ни сё.

| уменьш. кочерёжка, и, мн. жки, жек, жкам, ж.

| прил. кочерговый, ая, ое.
13479 КОЧЕРЫЖКА КОЧЕРЫЖКА, и, ж. Твёрдый утолщённый стебель капусты.

| прил. кочерыжечный, ая, ое.
13480 КОЧЕТ КОЧЕТ, а, м. (обл.). То же, что петух (в 1 знач.).
13481 КОЧЕШОК КОЧЕШОК см. кочан.
13482 КОЧКА КОЧКА, и, ж. Бугорок на сырой или заболоченной земле.
13483 КОЧКОВАТЫЙ КОЧКОВАТЫЙ, ая, ое; ат. С кочками. К. луг.

| сущ. кочковатость, и, ж.
13484 КОШ КОШ, а, м. (стар.). Стан 2 (в 1 знач.) запорожских казаков.

| прил. кошевой, ая, ое. К. атаман. Избрание кошевого (сущ.).
13485 КОШАРА КОШАРА, ы, ж. (обл.). Большой загон для овец.
13486 КОШАТИНА КОШАТИНА, ы, ж. (разг.). Мясо кошки.
13487 КОШАТНИК КОШАТНИК, а, м.

1. Человек, промышляющий ловлей кошек (устар.).

2. Любитель кошек (разг.).

| ж. кошатница, ы (ко 2 знач.).
13488 КОШАЧИЙ КОШАЧИЙ, ья, ье.

1. см. кошка.

2. кошачьи, их. Семейство хищных млекопитающих с гибким вытянутым телом, покрытым густой мягкой шерстью: львы, тигры, леопарды, рыси, кошки, гепарды, ягуары и др. Семейство кошачьих.
13489 КОШЕВОЙ КОШЕВОЙ см. кош.
13490 КОШЕЛЁК КОШЕЛЁК, лька, м.

1. Небольшая с запором карманная сумочка для денег. Кожаный к. Пустой к. у когон. (нет денег). Тугой к. у когон. (также перен.: о наличии у когон. больших денег, капитала). Жизнь или к.! (об ультимативном требовании чегон.; шутл.).

2. То же, что кошель (в 3 знач.) (спец.).

| прил. кошельковый, ая, ое. К. невод.
13491 КОШЕЛЬ КОШЕЛЬ, я, м.

1. То же, что кошелёк (в 1 знач.) (устар.).

2. Большая сумка (прост.).

3. Сетчатый снаряд для ловли рыбы (спец.).
13492 КОШЕНИЛЬ КОШЕНИЛЬ, и, ж. Насекомое, из тела к-рого добывается ярко-красное красящее вещество, а также само это вещество.

| прил. кошенилевый, ая, ое и кошенильный, ая, ое.
13493 КОШЕНЫЙ КОШЕНЫЙ, ая, ое. Скошенный или оставшийся после косьбы. Кошеные травы. К. луг.
13494 КОШЁЛКА КОШЁЛКА, и, ж. (разг.). Небольшая корзинка. Грибы в кошёлке.
13495 КОШКА КОШКА, и, ж.

1. Хищное млекопитающее сем. кошачьих. Дикая к. Лесная, степная к. (разные виды дикой кошки). Камышовые кошки (вид диких кошек, обитающих в зарослях камышей, кустарников). Домашняя к.

2. Домашний вид такого животного, а также мех его. Сибирская, ангорская, персидская, сиамская к. (породы домашних кошек). Мурлыканье кошки (тихое, довольное урчание). К. умывается лапкой (также народная примета: нужно ждать гостей). Чёрная к. пробежала между кемн. (перен.: о возникшем взаимном недружелюбии, ссоре; разг.; по старинной народной примете о том, что чёрная кошка, перебежавшая дорогу, сулит неприятности). Живуч как к. ктон. (о том, кто может приспособиться к лишениям, выжить в любых условиях; разг.). Ночью все кошки серы (посл. о том, кто непонятен, не до конца ясен [или: говорится, когда трудно разобраться кто каков, кто есть кто]). Как дохлая к. ктон. (болезненно вял; прост.). Драная к. (о худом, болезненном человеке; прост.). Знает (чует) к., чьё мясо съела (посл. о виноватом, по поведению к-рого видно, что он знает свою вину). Как к. с собакой живут (о тех, кто постоянно ссорится, враждует; разг.). Как к. с мышью играет ктон. с кемн. (о том, кто, скрывая своё истинное лицо, то мягок, то жесток с тем, кто от него зависит, кто будет его жертвой; разг.). Кошке (коту, псу) под хвост (перен.: о чёмн., что истрачено зря, бесполезно или пропало, о напрасных усилиях; прост.).

3. Самка домашнего кота. В доме живут кот и к. Сукотная к.

4. мн. Род железных шипов (или иных приспособлений), надеваемых на обувь для лазанья на столбы, по отвесным склонам.

5. Небольшой якорь (спец.).

6. мн. В старину: ременная плеть с несколькими хвостами.

• Кошка, которая гуляет (ходит) сама по себео человеке особенном и независимом, действующим в одиночку, по собственному усмотрению, не так как все [по сказке Р. Киплинга «Кошка, гуляющая сама по себе»].

Большие кошки (спец.)род кошачьих, к к-рому относятся самые крупные из них: львы, леопарды, тигры и ягуары.

Кошки скребут на сердце (на душе) у кого (разг.)о состоянии тревоги, беспокойства.

| уменьш. кошечка, и, ж. (ко 2 и 3 знач.) и кошурка, и, ж. (ко 2 и 3 знач.; устар. и обл.). Знай, кошурка, свою печурку (посл.).

| прил. кошачий, ья, ье (к 1, 2 и 3 знач.) и кошечий, ья, ье (к 1, 2 и 3 знач.; устар.). Кошачья шерсть. Кошачьи (и кошечьи) повадки. К. хвост.
13496 КОШКИМЫШКИ КОШКИ-МЫШКИ, кошек-мышек. Детская игра, в к-рой один участник ловит остальных. Играть в кошки-мышки (также перен.: намеренно скрываться, уклоняться от кого-чегон.; разг. неодобр.).
13497 КОШМА КОШМА, ы, мн. кошмы и кошмы, кошм, кошмам и кошмам, ж. Большой кусок войлока, войлочная подстилка.

| прил. кошмовый, ая, ое и кошомный, ая, ое.
13498 КОШМАР КОШМАР, а, м.

1. Тяжёлое, гнетущее сновидение. По ночам мучают кошмары когон.

2. Нечто тягостное, ужасное. Кошмары концлагерей.

3. кошмар, в знач. сказ. О чёмн. проявляющемся сильно или о большом количестве кого-чегон., ужас (в 5 знач.) (прост., обычно неодобр.). Ливеньк. Народук.!
13499 КОШМАРНЫЙ КОШМАРНЫЙ, ая, ое; рен, рна.

1. Сопровождающийся кошмаром (в 1 знач.); представляющий собою кошмар (во 2 знач.). К. сон. Кошмарное зрелище.

2. Скверный, отвратительный (разг.). Кошмарная погода.

| сущ. кошмарность, и, ж.
13500 КОШТ КОШТ, а, м. (устар.). Расходы на содержание. На казённом коште. На свой к.
13501 КОЩЕЙ КОЩЕЙ, я, м.

1. В русских сказках: худой и злой старик, обладатель сокровищ и тайны долголетия. К. Бессмертный.

2. перен. О тощем и высоком человеке, чаще старике, а также о скряге (разг. неодобр.).
13502 КОЩУНСТВЕННЫЙ КОЩУНСТВЕННЫЙ, ая, ое; вен, венна. Являющийся кощунством, глумлением над кем-чемн.

| сущ. кощунственность, и, ж.
13503 КОЩУНСТВО КОЩУНСТВО, а, ср. Глумление, надругательство над кем-чемн. почитаемым, над святыней [первонач. религиозной].
13504 КОЩУНСТВОВАТЬ КОЩУНСТВОВАТЬ, твую, твуешь; несов. Совершать кощунство.
13505 КОЭФФИЦИЕНТ КОЭФФИЦИЕНТ [эн], а, м.

1. Числовой или буквенный множитель в алгебраическом выражении.

2. Относительная величина, определяющая свойство какогон. процесса или устройства. К. трения. К. полезного действия (отношение количества полезной работы механизма, системы к количеству поглощаемой им энергии; спец.). Поправочный к. (устанавливаемый при поправках какихн. величин; спец.).

| прил. коэффициентный, ая, ое.
13506 КРАБ КРАБ, а, м.

1. Десятиногое ракообразное животное.

2. мн. Консервы из мяса этого животного.

3. Эмблема на форменной фуражке моряков (разг.).

| прил. крабовый, ая, ое (к 1 и 2 знач.). К. промысел.
13507 КРАБОЛОВ КРАБОЛОВ, а, м.

1. Ловец крабов.

2. Бот 1 для ловли крабов, а также плавучий завод, занимающийся обработкой и консервированием крабов.

| прил. краболовный, ая, ое (ко 2 знач.).
13508 КРАВЧИЙ КРАВЧИЙ, его, м. В Русском государстве до 18 в.: должностное лицо, ведающее столом, стольниками.
13509 КРАГИ КРАГИ, краг, ед. (разг.) крага, и, ж.

1. Плотные, кожаные накладки, охватывающие икры ног и голени.

2. Раструбы у перчаток.
13510 КРАДЕНЫЙ КРАДЕНЫЙ, ая, ое. Добытый кражей. Краденые вещи. Скупщик краденого (сущ.).
13511 КРАДУЧИСЬ КРАДУЧИСЬ, нареч. (разг.). Украдкой, тихо, скрытно. Войти к.
13512 КРАЕВЕД КРАЕВЕД, а, м. Человек, занимающийся изучением своего края, краеведением.
13513 КРАЕВЕДЕНИЕ КРАЕВЕДЕНИЕ, я, ср. Изучение отдельных местностей страны с точки зрения их географических, культурно-исторических, экономических, этнографических особенностей.

| прил. краеведческий, ая, ое. К. музей. К. кружок.
13514 КРАЕУГОЛЬНЫЙ КРАЕУГОЛЬНЫЙ, ая, ое (книжн.): 1) краеугольный вопроссамый основной, важнейший вопрос; 2) краеугольный камень чегооснова, основная идея чегон. [первонач. крепкий квадратный камень, связывающий стены здания и поддерживающий его].
13515 КРАЖА КРАЖА см. красть.
13516 КРАЙ КРАЙ, я (ю), о крае, в краю и в крае, на краю и на крае, мн. края, краёв, м.

1. Предельная линия, предельная часть чегон. К. одежды. На краю обрыва. На краю села. Налить стакан до краёв. Передний к. (передовые позиции; также перен.). Краем уха слушать чтон. (вполуха; разг.). Краем глаза видеть чтон. (недостаточно хорошо, вполглаза; разг.). Через к. (сверх меры). Хватить через к. (сделать или сказать чтон. лишнее; разг.). К. света (очень далекое место; разг.). На краю могилы быть (при смерти). На краю гибели (об очень опасном положении).

2. Страна, область. Тёплые края. В наших краях (у нас, в нашей местности). Из края в к. (повсюду).

3. (в крае, на крае). В России: крупная административно-территориальная единица, обычно имеющая в своём составе автономную область. Приморский к.

• Край приходит (подходит) кому (прост.)конец, гибель.

Без конца и без краю (разг.)о чёмн. очень пространном или длительном. Леса без конца и без краю.

Непочатый край (работы, дел) (разг.)очень много.

| уменьш. краешек, шка, м. (к 1 знач.).

| прил. краевой, ая, ое (к 1 и 3 знач.).
13517 КРАЙ… КРАЙ... Первая часть сложных слов со знач. относящийся к краю (в 3 знач.), краевой, напр. крайисполком, крайком, крайцентр.
13518 КРАЙНИЙ КРАЙНИЙ, яя, ее.

1. Находящийся на краю чегон.; наиболее далёкий. К. дом на улице. На Крайнем Севере (к северу от Полярного круга).

2. Предельный, последний. К. срок. В крайнем случае (при острой необходимости).

3. Очень сильный в проявлении чегон., исключительный. Крайняя необходимость. Крайние меры. К. реакционер. Крайне (нареч.) важно.

• Крайняя ценатакая, к-рая единственно возможна (самая низкая или самая высокая).

По крайней мерехотя бы только; не меньше чем. Долго трудился, но по крайней мере видны результаты. Жди по крайней мере три часа.
13519 КРАЙНОСТЬ КРАЙНОСТЬ, и, ж.

1. Крайняя степень чегон., чрезмерное проявление чегон. От одной крайности к другой бросаться, переходить (о явной непоследовательности в решениях, поступках; неодобр.). В характере сочетаются две крайности. Крайности сходятся (о людях разных характеров).

2. Тяжёлое, трудное положение, нужда. Дойти до последней крайности. В крайности ктон.

• До крайности (разг.)очень, чрезвычайно. Устал до крайности.

До крайности довести кого (разг.)вывести из себя.

По крайности (прост.)по крайней мере.
13520 КРАКОВЯК КРАКОВЯК, а, м. Польский народный быстрый танец, а также музыка в ритме этого танца.
13521 КРАЛЯ КРАЛЯ, и, ж. (прост.).

1. То же, что красотка.

2. Женщина, за к-рой ктон. ухаживает; любовница. Идёт в обнимку со своей кралей.

| уменьш. кралечка, и, ж.
13522 КРАМОЛА КРАМОЛА, ы, ж. (устар.). Заговор, мятеж, а также (перен.) о чёмн. противозаконном, запрещённом.

| прил. крамольный, ая, ое.
13523 КРАМОЛЬНИК КРАМОЛЬНИК, а, м. (устар.). Заговорщик, бунтовщик, а также вообще человек, к-рый выступает против власти, законов.

| прил. крамольнический, ая, ое.
13524 КРАМОЛЬНИЧАТЬ КРАМОЛЬНИЧАТЬ, аю, аешь; несов. (устар.). Заниматься крамолой, бунтовать.
13525 КРАН КРАН 1, а, м.

1. Запорное устройство в виде трубки для выпуска жидкостей или газа из резервуара или трубопровода. Водопроводный, газовый к. Повернуть, открыть, закрыть к.

2. Прибор для управления тормозами.

| прил. кранный, ая, ое.
13526 КРАН КРАН 2, а, м. Машина для подъёма и перемещения грузов на небольшие расстояния. Подъёмный к. Плавучий к. Башенный к.

| прил. крановый, ая, ое. К. электродвигатель.
13527 КРАНОВЩИК КРАНОВЩИК, а, м. Машинист крана 2.

| ж. крановщица, ы.

| прил. крановщицкий, ая, ое (разг.).
13528 КРАНТЫ КРАНТЫ, в знач. сказ., кому (прост.). Конец (в 5 знач.), каюк, капут.
13529 КРАП КРАП, а, м.

1. Мелкие пятна, брызги на чёмн. Серый мрамор с синим крапом.

2. Расцветка в виде брызг на чёмн., напр. на рубашке игральной карты, на обрезе книги. Шулерский к. (условная пометка на рубашке игральной карты).

| прил. краповый, ая, ое.
13530 КРАПАТЬ КРАПАТЬ (краплю, краплешь и крапаю, крапаешь, 1 и 2 л. не употр.), краплет и крапает; несов. То же, что накрапывать. Дождик крапает.
13531 КРАПИВА КРАПИВА, ы, ж. Травянистое растение с обжигающими волосками на стебле и листьях. Ожечься крапивой (о крапиву).

| прил. крапивный, ая, ое. Семейство крапивных (сущ.).

• Крапивная лихорадка (устар.)то же, что крапивница (во 2 знач.).

Крапивное семя (устар. пренебр.)о подьячем, чиновнике.
13532 КРАПИВНИЦА КРАПИВНИЦА, ы, ж.

1. Род бабочек с чёрной каймой и голубыми пятнами на зубчатых крыльях.

2. Аллергическое заболевание, при к-ром появляются сыпь, зуд.
13533 КРАПИНА КРАПИНА, ы и КРАПИНКА, и, ж. В окраске чегон.: одно из многих мелких пятнышек на основном фоне. Галстук с крапинками. Ситец в крапинку.
13534 КРАПЛЕНИЕ КРАПЛЕНИЕ, я, ср. (спец.). Нанесение крапа на чтон.
13535 КРАПЛЁНЫЙ КРАПЛЁНЫЙ, ая, ое. Об игральных картах: с шулерским крапом.
13536 КРАПЧАТЫЙ КРАПЧАТЫЙ, ая, ое; ат. С крапинками, в крапинку, с пятнистой окраской. К. сеттер.

| сущ. крапчатость, и, ж.
13537 КРАСА КРАСА, ы, ж.

1. То же, что красота (в 1 и 2 знач.) (устар.). Во всей красе (во всём великолепии, красоте, а также ирон.: со всеми недостатками, во всей своей неприглядности). Для красы (чтобы было красиво; прост.).

2. чего. Украшение, слава чегон. (высок.). К. и гордость науки.
13538 КРАСАВЕЦ КРАСАВЕЦ, вца, м.

1. Человек с красивой внешностью. К.-мужчина.

2. О ком-чёмн. очень красивом. К.-орёл. К.-город.

| уменьш. красавчик, а, м. (к 1 знач.; разг.).

| ж. красавица, ы.
13539 КРАСАВКА КРАСАВКА, и, ж. То же, что белладонна.
13540 КРАСИВОСТЬ КРАСИВОСТЬ, и, ж. Чисто внешняя красота, украшения с притязаниями на красоту.
13541 КРАСИВЫЙ КРАСИВЫЙ, ая, ое; ив; красивее и (устар. и высок.) краше.

1. Доставляющий наслаждение взору, приятный внешним видом, гармоничностью, стройностью, прекрасный. Красивое лицо. К. вид. К. голос. Красиво (нареч.) писать. К. танец. Краше становятся города. Краше в гроб кладут (погов. о человеке с больным, измождённым лицом).

2. Полный внутреннего содержания, высоконравственный. К. поступок.

3. (сравн. ст. не употр.). Привлекающий внимание, эффектный, но бессодержательный. Красивые слова. К. жест.
13542 КРАСИЛЬНЯ КРАСИЛЬНЯ, и, род. мн. лен, ж. Мастерская или цех, где производится крашение.
13543 КРАСИЛЬЩИК КРАСИЛЬЩИК, а, м. Рабочий, занимающийся крашением, красильным делом.

| ж. красильщица, ы.
13544 КРАСИТЕЛЬ КРАСИТЕЛЬ, я, м. Красящее вещество. Органические, синтетические красители.
13545 КРАСИТЬ КРАСИТЬ, крашу, красишь; крашенный; несов., кого-что.

1. Покрывать или пропитывать краской, красящим составом. К. крышу. К. ткань, кожу, мех. К. губы, ресницы.

2. Придавать красоту кому-чемун., украшать. Не место красит человека, а человекместо (посл.). Горе не красит (посл.).

| сов. выкрасить, ашу, асишь; ашенный (к 1 знач.), окрасить, ашу, асишь; ашенный (к 1 знач.) и покрасить, ашу, асишь; ашенный (к 1 знач.).

| сущ. крашение, я, ср. (к 1 знач.), краска, и, ж. (к 1 знач.), окраска, и, ж. (к 1 знач.) и покраска, и, ж. (к 1 знач.). Крашение ткани. Отдать платье в краску. Окраска (покраска) стен.

| прил. красильный, ая, ое (к 1 знач.; спец.), окрасочный, ая, ое (к 1 знач.) и покрасочный, ая, ое (к 1 знач.). Красильный цех.
13546 КРАСИТЬСЯ КРАСИТЬСЯ, крашусь, красишься; несов.

1. (1 и 2 л. не употр.). О чёмн. окрашенном: пачкать собой. Стены ещё красятся.

2. (1 и 2 л. не употр.). Покрываться, пропитываться краской. Ткань хорошо красится.

3. Красить себе волосы, лицо, губы (разг.).

| сов. выкраситься, ашусь, асишься (ко 2 знач. и о волосах к 3 знач.), накраситься, ашусь, асишься (к 3 знач. о лице, губах), покраситься, ашусь, асишься (ко 2 знач. и о волосах к 3 знач.) и окраситься, ится (ко 2 знач.).
13547 КРАСКА КРАСКА, и, ж.

1. см. красить.

2. Состав, придающий тот или иной цвет предметам, к-рые им покрываются или пропитываются. Масляные, акварельные краски. Эмалевые, клеевые краски. К. для волос. К. для ткани.

3. мн. Тон, колорит, цвет (на картине, в природе, а также вообще в изображении чегон.). Весёлые краски пейзажа. Описать чтон. яркими красками. Изобразить положение в мрачных красках. Сгустить краски (изображая, рассказывая, представить чтон. в слишком мрачном свете).

4. ед. То же, что румянец. К. стыда. Вогнать в краску когон. (заставить покраснеть от стыда, смущения).

| прил. красочный, ая, ое (ко 2 знач.). К. цех. Красочная печать.
13548 КРАСНЕТЬ КРАСНЕТЬ, ею, еешь; несов.

1. Становиться красным (в 1 знач.), краснее. Небо краснеет на заре.

2. Покрываться румянцем. К. от стыда.

3. перен. То же, что стыдиться. К. за когон.

4. (1 и 2 л. не употр.). О чёмн. красном: виднеться. Краснеют маки.

| сов. покраснеть, ею, еешь (к 1 и 2 знач.).
13549 КРАСНЕТЬСЯ КРАСНЕТЬСЯ (еюсь, еешься, 1 и 2 л. не употр.), еется; несов. То же, что краснеть (в 4 знач.).
13550 КРАСНО КРАСНО, нареч. (разг., обычно ирон.). В сочетании со словами «говорить», «сказать», «писать»: красноречиво, гладко. К. сказано.
13551 КРАСНО… КРАСНО... и КРАСНО-... Первая часть сложных слов со знач.: 1) красный (в 1 знач.), с красным, напр. краснозвёздный, красноносый, краснощёкий; 2) красный (во 2 знач.), напр. красноармеец, красногвардеец, краснофлотец; 3) красный (в 4 знач.), напр. краснодеревщик, краснолесье, краснорыбный; 4) красно, гладко (о речи), напр. краснобай, красноречивый; 5) красноватого или бурого оттенка, напр. красноглинистый, краснозём, краснокочанный, краснокирпичный, краснокожий, красно-пегий.
13552 КРАСНОАРМЕЕЦ КРАСНОАРМЕЕЦ, ейца, м. Боец Красной Армии.

| ж. красноармейка, и.

| прил. красноармейский, ая, ое.
13553 КРАСНОБАЙ КРАСНОБАЙ, я, м. (разг.). Человек, склонный к краснобайству.

| ж. краснобайка, и.

| прил. краснобайский, ая, ое.
13554 КРАСНОБАЙСТВО КРАСНОБАЙСТВО, а, ср. Пустое красноречие, многословие.
13555 КРАСНОГВАРДЕЕЦ КРАСНОГВАРДЕЕЦ, ейца, м. Боец Красной гвардии.

| прил. красногвардейский, ая, ое.
13556 КРАСНОДЕРЕВЕЦ КРАСНОДЕРЕВЕЦ, вца и КРАСНОДЕРЕВЩИК, а, м. Столяр, специалист по дорогим, сложным изделиям [первонач. по изготовлению мебели из красного дерева].
13557 КРАСНОКОЖИЙ КРАСНОКОЖИЙ, ая, ее; ож.

1. С красной кожей, из красной кожи. Краснокожая физиономия. Краснокожая книжка (в красном переплёте).

2. полн. ф. С тёмно-жёлтой, красноватой окраской кожи (об американских индейцах). Краснокожие индейцы. Вождь краснокожих (сущ.).
13558 КРАСНОКОРИЧНЕВЫЕ КРАСНО-КОРИЧНЕВЫЕ, ых. Фашиствующие сторонники коммунистического режима.
13559 КРАСНОЛЕСЬЕ КРАСНОЛЕСЬЕ, я, ср., собир. Хвойный лес.
13560 КРАСНОЛИЦЫЙ КРАСНОЛИЦЫЙ, ая, ое; иц. С красным лицом.
13561 КРАСНОПЁРЫЙ КРАСНОПЁРЫЙ, ая, ое; ёр. С красным оперением (о птицах), с красными плавниками (о рыбах).
13562 КРАСНОРЕЧИВЫЙ КРАСНОРЕЧИВЫЙ, ая, ое; ив.

1. Одарённый красноречием. К. оратор.

2. перен. Выразительный, ярко свидетельствующий о чёмн. К. взгляд. К. факт.

| сущ. красноречивость, и, ж.
13563 КРАСНОРЕЧИЕ КРАСНОРЕЧИЕ, я, ср.

1. Дар хорошо и красиво говорить. Искусство красноречия.

2. То же, что риторика (в 1 знач.).
13564 КРАСНОТА КРАСНОТА, ы, ж.

1. см. красный.

2. Красное пятно, покраснение от прилива крови, воспаление. К. на коже.
13565 КРАСНОТАЛ КРАСНОТАЛ, а, м. Кустарник или дерево сем. ивовых, красная верба.

| прил. красноталовый, ая, ое.
13566 КРАСНОФЛОТЕЦ КРАСНОФЛОТЕЦ, тца, м. В Военно-Морском Флоте СССР с 1918 по 1946 г.: матросское звание, а также лицо, имеющее это звание. Старший к.

| прил. краснофлотский, ая, ое.
13567 КРАСНОЩЁКИЙ КРАСНОЩЁКИЙ, ая, ое; ёк. С румяными щеками. К. мальчуган.

| сущ. краснощёкость, и, ж.
13568 КРАСНУХА КРАСНУХА, и, ж. Острая вирусная преимущ. детская болезнь, сопровождающаяся пятнистой сыпью.
13569 КРАСНЫЙ КРАСНЫЙ, ая, ое; сен, сна, сно и сно.

1. (сно). Цвета крови, спелых ягод земляники, яркого цветка мака. Красное знамя. К. галстук (пионерский). Красное вино.

2. полн. ф. Относящийся к революционной деятельности, к советскому строю, к Красной Армии. Красные войска.

3. Употр. в народной речи и поэзии для обозначения чегон. хорошего, яркого, светлого. К. денёк. К. угол ( в старых крестьянских избах: передний, противоположный печному, обращённый на юго-восток угол, в к-ром ставился стол и вешалась икона). Красная (красна) девица. Долг платежом красен (посл.).

4. полн. ф. Употр. для обозначения наиболее ценных пород, сортов чегон. (спец.). Красная рыба (осетровые). К. зверь. К. дичь. К. лес (из хвойных пород.)

5. красный, ого, м. Сторонник или представитель большевиков, их революционной диктатуры, военнослужащий Красной Армии.

• Красная Армияназвание советской армии в период 19181946 гг.

Красный Флотназвание Советского Военно-Морского Флота в период 19181937 гг.

Красная (охранная) книгамеждународный реестр, в к-рый заносятся сведения о подлежащих охране редких, исчезающих видах животных и растений.

Красная строка1) первая строка абзаца с отступом; 2) заголовочная строка, имеющая с обеих сторон равные отступы (спец.).

Красная цена (разг.)наивысшая, к-рую можно дать за чтон.

Красное словцо (разг.)остроумное, хлёсткое замечание. Для красного словца не пожалеет родного отца (посл.).

Красной нитью (или линией) проходитьотчётливо подчёркиваться, постоянно выделяться (о какойн. мысли, идее).

Красное дереводревесина нек-рых деревьев, преимущ. тропических, употр. для ценных столярных изделий.

Красный товар (устар.)ткани, мануфактура.

Красный уголокпомещение при большом жилом доме, в учреждении, отведённое для культурно-просветительной работы.

Красным-красно (разг.)очень красно (см. красный в 1 знач.). На поляне красным-красно от земляники.

| сущ. краснота, ы, ж. (к 1 знач.).
13570 КРАСОВАТЬСЯ КРАСОВАТЬСЯ, суюсь, суешься; несов.

1. Привлекать к себе внимание (о ком-чёмн. красивом или, ирон., чемн. выделяющемся). К. верхом на коне.

2. Выставлять себя напоказ, любуясь собой, своей наружностью, поведением. К. перед зеркалом.

3. Быть, находиться где-н., привлекая к себе внимание, взор. На вершине горы красуется снежная шапка.

| сов. покрасоваться, суюсь, суешься (ко 2 знач.).
13571 КРАСОТА КРАСОТА, ы, мн. оты, от, отам, ж.

1. ед. Всё красивое, прекрасное, всё то, что доставляет эстетическое и нравственное наслаждение. К. русской природы. К. поэтической речи. Отличаться красотой. Для красоты (чтобы было красиво; разг.).

2. мн. Красивые, прекрасные места (в природе, в художественных произведениях). Красоты юга. Красоты стиля.

3. красота!, в знач. сказ. О чёмн. очень хорошем, впечатляющем, блеск (в 3 знач.) (разг.). Погуляли, искупались. К.!

| увел. красотища, и, ж. (к 1 и 3 знач.; прост.).
13572 КРАСОТКА КРАСОТКА, и, ж. (прост.). Миловидная молодая женщина.
13573 КРАСОЧНЫЙ КРАСОЧНЫЙ, ая, ое; чен, чна.

1. см. краска.

2. Отличающийся яркими красками (в 3 знач.), яркий. Красочная расцветка. Красочная речь.

| сущ. красочность, и, ж.
13574 КРАСТЬ КРАСТЬ, краду, крадёшь; крал, крала; кравший; краденный; крадя; несов., кого-что. Присваивать чужое, воровать.

| сов. украсть, аду, адёшь; аденный. Украденное счастье.

| сущ. кража, и, ж. и покража, и, ж.
13575 КРАСТЬСЯ КРАСТЬСЯ, крадусь, крадёшься; крался, кралась; крадущийся; крадясь; несов. Проходить кудан. тайком, незаметно. К. вдоль забора.
13576 КРАТ КРАТ (книжн.): 1) во сто кратв сто раз (больше или меньше). Во сто крат важнее; 2) во много кратво много раз (больше или меньше).
13577 КРАТЕР КРАТЕР, а, м.

1. Чашеобразное или воронкообразное углубление в вершине вулкана.

2. Кольцевая гора на поверхности Луны и нек-рых других планет. Лунный к.

| прил. кратерный, ая, ое.
13578 КРАТКИЙ КРАТКИЙ, ая, ое; ток, тка, тко; кратче; кратчайший.

1. То же, что короткий (в 1 и 3 знач.). К. путь. К. разговор.

2. Сжатый, коротко изложенный. К. курс лекций. Кратко (нареч.) ответить. Я буду краток (немногословен).

3. полн. ф. О звуках речи: не длительный. К. гласный. «И» краткое (й).

| сущ. краткость, и, ж. К.сестра таланта (афоризм).
13579 КРАТКОВРЕМЕННЫЙ КРАТКОВРЕМЕННЫЙ, ая, ое; нен, нна. Недолго длящийся, непродолжительный. Кратковременная командировка.

| сущ. кратковременность, и, ж.
13580 КРАТКОСРОЧНЫЙ КРАТКОСРОЧНЫЙ, ая, ое; чен, чна. Осуществляемый в короткий срок или предоставляемый, получаемый на короткий срок. Краткосрочная ссуда. К. отпуск.

| сущ. краткосрочность, и, ж.
13581 КРАТНЫЙ КРАТНЫЙ, ая, ое; тен, тна. В математике: делящийся без остатка на какоен. число. Девятьчисло, кратное трём. Девятькратное (сущ.) трёх.

| сущ. кратность, и, ж.
13582 КРАХ КРАХ, а, м.

1. Разорение, банкротство. К. банка.

2. перен. Полная неудача, провал. Потерпеть к.
13583 КРАХМАЛ КРАХМАЛ, а (у), м.

1. Углевод, накапливающийся в клетках в виде зёрен.

2. Мучнистый белый порошок растительного происхождения. Картофельный, рисовый, саговый к.

| прил. крахмальный, ая, ое. К. клей. Крахмальная вода (с растворённым в воде крахмалом).
13584 КРАХМАЛИСТЫЙ КРАХМАЛИСТЫЙ, ая, ое; ист. Содержащий много крахмала.

| сущ. крахмалистость, и, ж.
13585 КРАХМАЛИТЬ КРАХМАЛИТЬ, лю, лишь; ленный; несов., что. Мочить в крахмальной воде для придания жёсткости. К. бельё.

| сов. накрахмалить, лю, лишь; ленный.
13586 КРАХМАЛЬНЫЙ КРАХМАЛЬНЫЙ, ая, ое.

1. см. крахмал.

2. Накрахмаленный, жёсткий от крахмаления. Крахмальное бельё.
13587 КРАЧКА КРАЧКА, и, ж. Обитающая по берегам морей, рек и озёр птица сем. чайковых с прямым острым клювом и с длинными острыми крыльями. Чёрная, полярная, камчатская к. Белоснежные крачки. Колония крачек.
13588 КРАШЕНИНА КРАШЕНИНА, ы, ж. Крашеное домотканое полотно.

| прил. крашенинный, ая, ое.
13589 КРАШЕНЫЙ КРАШЕНЫЙ, ая, ое.

1. Подвергшийся окраске, покрытый краской. К. пол.

2. С выкрашенными волосами, накрашенным лицом (разг.). Крашеная блондинка.
13590 КРАЮШКА КРАЮШКА, и и КРАЮХА, и, ж. (разг.). Большая горбушка хлеба. Отрезать от каравая краюшку.
13591 КРЕАТУРА КРЕАТУРА, ы, ж., кого или чья (книжн.). Чейн. ставленник, тот, кто выдвинулся благодаря чьейн. протекции.
13592 КРЕВЕТКИ КРЕВЕТКИ, ток, ед. креветка, и, ж. Мелкие ракообразные, преимущ. морские животные.

| прил. креветочный, ая, ое.
13593 КРЕДИТ КРЕДИТ, а, м. (спец.). В приходно-расходных книгах: счёт расходов и долгов данного учреждения.

| прил. кредитовый, ая, ое.
13594 КРЕДИТ КРЕДИТ, а, м.

1. Ссуда, предоставление ценностей (денег, товаров) в долг; коммерческое доверие. Отпустить товар в к. Открыть, предоставить к. комун. Купить в к.

2. перен. Доверие, авторитет (в 1 знач.) (книжн.). Политический к.

3. обычно мн. Отпускаемая на чтон. денежная сумма. Кредиты на застройку.

| прил. кредитный, ая, ое (к 1 знач.). К. билет (бумажный денежный знак, банковский билет).
13595 КРЕДИТОВАТЬ КРЕДИТОВАТЬ, тую, туешь; ованный; сов. и несов., кого-что. Предоставить (влять) кредиты (в 3 знач.) комун. К. строительство.
13596 КРЕДИТОР КРЕДИТОР, а, м. Лицо, учреждение, организация, предоставляющие комун. кредит.

| ж. кредиторша, и (разг.).

| прил. кредиторский, ая, ое.
13597 КРЕДИТОСПОСОБНЫЙ КРЕДИТОСПОСОБНЫЙ, ая, ое; бен, бна (книжн.). Способный возвратить взятое в кредит.

| сущ. кредитоспособность, и, ж.
13598 КРЕДО КРЕДО, нескл., ср. (книжн.). Чьин. убеждения, мировоззрение. Научное к. Политическое к.
13599 КРЕЙСЕР КРЕЙСЕР, а, мн. а, ов и ы, ов, м. Большой быстроходный боевой корабль. Броненосный, противолодочный, ракетный к.

| прил. крейсерский, ая, ое.
13600 КРЕЙСИРОВАТЬ КРЕЙСИРОВАТЬ, рую, руешь; несов.

1. Плавая, совершать рейсы. Теплоходы крейсируют регулярно.

2. Осуществлять военное наблюдение в какихн. водах, плавать для охраны, разведки или отдельных боевых действий.

| сущ. крейсерство, а, ср. (ко 2 знач.).

| прил. крейсерский, ая, ое (ко 2 знач.). Крейсерская служба.
13601 КРЕКЕР КРЕКЕР, а, м. Сорт сухого печенья.

| прил. крекерный, ая, ое.
13602 КРЕКИНГ КРЕКИНГ, а, м. Переработка нефти и нефтепродуктов в особых установках для получения бензина и других топлив, а также сырья для химической промышленности.

| прил. крекинговый, ая, ое.
13603 КРЕМ КРЕМ, а (у), м.

1. Сладкое густое кушанье из взбитых сливок, масла с шоколадом, фруктовым соком. Вафельные трубочки с кремом. К.-брюле (добавляемый в мороженое крем со жжёным сахаром).

2. Мазь для обуви. Чёрный, коричневый, бесцветный к.

3. Косметическая мазь. К. для рук, для лица. Ночной к. К. для бритья. К. после бритья.

| прил. кремовый, ая, ое (к 1 знач.).
13604 КРЕМАТОРИЙ КРЕМАТОРИЙ, я, м. Специально оборудованное здание для кремации.

| прил. крематорский, ая, ое.
13605 КРЕМАЦИЯ КРЕМАЦИЯ, и, ж. Сжигание (трупов) в особых печах.

| прил. кремационный, ая, ое. Кремационная печь.
13606 КРЕМЕНЬ КРЕМЕНЬ, мня, м.

1. Очень твёрдый камень, первонач. употр. для высекания огня.

2. перен. О человеке с твёрдым характером (разг.).

| уменьш. кремешок, шка, м.

| прил. кремнёвый, ая, ое (к 1 знач.). Кремнёвые орудия (в древности). Кремнёвое ружье (в 16середине 19 в.: с кремнёвым замком).
13607 КРЕМИРОВАТЬ КРЕМИРОВАТЬ, рую, руешь; анный; сов. и несов., кого-что. Подвергнуть (гать) кремации.
13608 КРЕМЛЬ КРЕМЛЬ, я, м. Крепость в старых русских городах. Московский К.

| прил. кремлёвский, ая, ое. Кремлёвская стена. Кремлёвские звезды (пятиконечные рубиновые звезды на башнях Московского Кремля).
13609 КРЕМНЕЗЁМ КРЕМНЕЗЁМ, а, м. Минерал, двуокись кремния.

| прил. кремнезёмный, ая, ое.
13610 КРЕМНИЙ КРЕМНИЙ, я, м. Химический элемент, тёмно-серые кристаллы с металлическим блеском, одна из главных составных частей горных пород.

| прил. кремниевый, ая, ое.
13611 КРЕМНИСТЫЙ КРЕМНИСТЫЙ, ая, ое и КРЕМНИСТЫЙ 2, ая, ое (спец.). Состоящий из кремнезёма. К. сланец.
13612 КРЕМНИСТЫЙ КРЕМНИСТЫЙ 1, ая, ое; ист (устар.). То же, что каменистый. К. путь.

| сущ. кремнистость, и, ж.
13613 КРЕМОВО… КРЕМОВО-... Первая часть сложных слов со знач. кремовый (во 2 знач.), с кремовым оттенком, напр. кремово-белый, кремово-жёлтый, кремово-розовый.
13614 КРЕМОВЫЙ КРЕМОВЫЙ, ая, ое.

1. см. крем.

2. Бледно-жёлтый, белый с желтоватым оттенком. К. цвет.
13615 КРЕМСОДА КРЕМ-СОДА, ы, ж. Сладкий прохладительный напиток.
13616 КРЕН КРЕН, а, м.

1. Наклон набок (судна, летательного аппарата, транспортного средства). Дать к. Положить самолёт в к.

2. перен. Одностороннее изменение в направлении.
13617 КРЕНДЕЛЬ КРЕНДЕЛЬ, я, мн. и, ей и я, ей, м. Витое хлебное изделие, напоминающее по форме восьмёрку.

• Кренделя писать (выписывать, выделывать) (прост.)идти шатаясь, пьяной походкой, писать вензеля.

| уменьш. кренделёк, лька, м.

| прил. крендельный, ая, ое.
13618 КРЕНИТЬ КРЕНИТЬ, ню, нишь; нённый (ён, ена); несов., что. Приводить в положение крена (в 1 знач.), наклонять. Ветер кренит судно.

| сов. накренить, ню, нишь; нённый (ён, ена).
13619 КРЕНИТЬСЯ КРЕНИТЬСЯ (нюсь, нишься, 1 и 2 л. не употр.), нится; несов. Давать крен (в 1 знач.).

| сов. накрениться (нюсь, нишься, 1 и 2 л. не употр.), нится.
13620 КРЕОЗОТ КРЕОЗОТ, а, м. Маслянистая жидкость с запахом древесного дёгтя, получаемая сухой перегонкой древесины лиственных пород.

| прил. креозотовый, ая, ое и креозотный, ая, ое.
13621 КРЕОЛ КРЕОЛ, а, м.

1. Потомок первых колонистовпереселенцев из Европы (Испании, Португалии) в Южную Америку.

2. На Алеутских островах и Аляске в 1819 вв.: человек, родившийся от смешанного брака русского с алеутом, эскимосом или индейцем.

| ж. креолка, и.

| прил. креольский, ая, ое.
13622 КРЕП КРЕП, а, м.

1. Шёлковая или шерстяная ткань с шероховатой поверхностью.

2. Чёрная прозрачная ткань, а также траурная повязка из такой ткани. К. на рукаве, на шляпе.

| прил. креповый, ая, ое.
13623 КРЕПДЕШИН КРЕПДЕШИН [дэ], а (у), м. Тонкая ткань из натурального шёлка.

| прил. крепдешиновый, ая, ое.
13624 КРЕПЁЖ КРЕПЁЖ, ежа, м., собир. (спец.).

1. Лес, служащий для креплений в горных выработках.

2. Детали для скрепления чегон. (болты, заклёпки).

| прил. крепёжный, ая, ое. К. лес.
13625 КРЕПИЛЬЩИК КРЕПИЛЬЩИК, а, м. Рабочийспециалист по установке креплений (во 2 знач.).
13626 КРЕПИТЬ КРЕПИТЬ, плю, пишь; плённый (ён, ена); несов., что.

1. Скрепляя, делать прочным, крепким. К. леса на постройке.

2. Укреплять, делать прочным, сильным (высок.). К. оборону.

3. Присоединять, закреплять. К. канаты. К. паруса (сворачивать).

4. (1 и 2 л. не употр.). Вызывать запор 2. Черничный кисель крепит желудок.

| сущ. крепление, я, ср. (к 1 и 3 знач.).

| прил. крепёжный, ая, ое (к 1 знач.; спец.) и крепительный, ая, ое (к 1 знач.; спец. и к 4 знач.; устар.). Крепёжные работы. Крепёжные детали. Крепительные средства.
13627 КРЕПИТЬСЯ КРЕПИТЬСЯ, плюсь, пишься; несов. Проявлять стойкость, выдержку.
13628 КРЕПКИЙ КРЕПКИЙ, ая, ое; пок, пка, пко, пки и пки; крепче; крепчайший.

1. Прочный, такой, что трудно разбить, сломать, порвать. К. забор. К. замок. Крепкая ткань. К. караул (перен.: надёжный).

2. Сильный физически, здоровый. К. организм.

3. Твёрдый, стойкий (во 2 знач.). Крепкая дисциплина.

4. Очень сильный, значительный по степени проявления. К. мороз. К. сон (глубокий). Крепко (нареч.) полюбить когон. Крепко (нареч.) поругались.

5. Мало разбавленный, насыщенный. К. раствор. Крепкие напитки (с большим содержанием алкоголя). К. чай. К. табак.

• Крепкое словцо (разг.)резкое, хлёсткое выражение.

Крепко-накрепко (разг.)1) очень крепко. Крепко-накрепко связать; 2) очень строго. Крепко-накрепко приказать.

| сущ. крепость, и, ж. (к 1, 2, 3 и 5 знач.).
13629 КРЕПКОГОЛОВЫЙ КРЕПКОГОЛОВЫЙ, ая, ое; ов (разг. неодобр.). С трудом, медленно соображающий, тупой.

| сущ. крепкоголовость, и, ж.
13630 КРЕПКОЛОБЫЙ КРЕПКОЛОБЫЙ, ая, ое; об (разг. неодобр.). То же, что крепкоголовый.

| сущ. крепколобость, и, ж.
13631 КРЕПЛЕНИЕ КРЕПЛЕНИЕ, я, ср.

1. см. крепить.

2. Совокупность устройств для предохранения горных выработок от обрушения, вспучивания. Рудничное к.

3. Приспособление для закрепления, скрепления чегон. Лыжные крепления.
13632 КРЕПЛЁНЫЙ КРЕПЛЁНЫЙ, ая, ое. О вине: с прибавлением спирта.
13633 КРЕПНУТЬ КРЕПНУТЬ, ну, нешь; креп и крепнул, крепла; несов. Делаться крепким (во 2 и 3 знач.), крепче, сильным, сильнее. Здоровье крепнет. Крепнет уверенность.

| сов. окрепнуть, ну, нешь; окреп, пла.
13634 КРЕПОСТНИК КРЕПОСТНИК, а, м. Владелец крепостных крестьян, поборник крепостничества.

| ж. крепостница, ы.
13635 КРЕПОСТНИЧЕСТВО КРЕПОСТНИЧЕСТВО, а, ср.

1. То же, что крепостное право.

2. Реакционная идеология поборников крепостного права. Закоснелое к.

| прил. крепостнический, ая, ое.
13636 КРЕПОСТНОЙ КРЕПОСТНОЙ 1, ая, ое.

1. Относящийся к общественному строю, при к-ром помещик имел право на принудительный труд, имущество и личность прикреплённых к земле и принадлежащих ему крестьян. Крепостное право (общественный строй, основанный на таком праве помещика). К. труд. К. крестьянин (находящийся в крепостной зависимости).

2. крепостной, ого, м. Крепостной крестьянин.

| ж. крепостная, ой (ко 2 знач.).
13637 КРЕПОСТНОЙ КРЕПОСТНОЙ 2 см. крепость 1.
13638 КРЕПОСТЬ КРЕПОСТЬ 1, и, мн. и, ей, ж. Укреплённое место с долговременными оборонительными сооружениями; в старое время на окраинах России: вообще укреплённый населённый пункт. К.-герой (Брестская крепость, прославившаяся героической обороной в начале Великой Отечественной войны).

• Летающая крепостьв годы второй мировой войны: американский четырёхмоторный тяжёлый бомбардировщик.

| уменьш. крепостца, ы, ж.

| прил. крепостной, ая, ое. К. вал, ров. К. гарнизон.
13639 КРЕПОСТЬ КРЕПОСТЬ 2, и, ж. (устар.).

1. То же, что купчая крепость.

2. Крепостная зависимость.
13640 КРЕПОСТЬ КРЕПОСТЬ 3 см. крепкий.
13641 КРЕПЧАТЬ КРЕПЧАТЬ (аю, аешь, 1 и 2 л. не употр.), ает, несов. (прост.). Становиться крепким (в 4 знач.), крепче, усиливаться. Мороз крепчает.

| сов. покрепчать (аю, аешь, 1 и 2 л. не употр.), ает.
13642 КРЕПЫШ КРЕПЫШ, а, м. (разг.). Человек крепкого телосложения (обычно о ребёнке).
13643 КРЕПЫШКА КРЕПЫШКА, и, м. и ж. (разг.). То же, что крепыш.
13644 КРЕПЬ КРЕПЬ, и, ж. (спец.). То же, что крепление (во 2 знач.). Горная (рудничная, шахтная) к.
13645 КРЕСЛО КРЕСЛО, а, мн. сла, сел, слам, ср. Просторный стул с подлокотниками. Мягкое к. Театральное, садовое к. К.-качалка. К.-кровать (раскладывающееся для спанья). Медицинское к. (устройство в форме сиденья для медицинских процедур, лечения). Председательское к. (также перен.: о должности председателя). Лишиться своего кресла (перен.: потерять административную должность).

| прил. кресельный, ая, ое.
13646 КРЕСТ КРЕСТ, а, м.

1. Фигура из двух пересекающихся под прямым углом линий. Нарисовать к. Сложить руки крестом (скрестив на груди).

2. Символ христианского культапредмет в виде узкой длинной планки с перекладиной под прямым углом (или с двумя перекладинамиверхней, прямой, и нижней, скошенной). К. четырёхконечный (с одной перекладиной). К. шестиконечный (с двумя перекладинами). К. восьмиконечный (с тремя перекладинами). К. на куполе церкви. Могильный к. Нательный к. Наперсный к. (знак награды священника: большой крест, носимый на груди поверх облачения [от стар. персигрудь]). Фигура Христа на кресте (распятие).

3. У христиан: молитвенный жест рукой ото лба к груди, правому и левому плечу, изображающий такую фигуру. Осенить крестом.

4. Орден, а также геральдический знак в виде двух пересекающихся планок. Георгиевский к. (орден). Орден Андреевский к. (с косым пересечением). Или грудь в крестах, или голова в кустах (посл.).

5. перен., ед. Страдания, испытания (устар.). Нести свой к. К. всей жизни ктон. для когон. (источник страданий, мучений).

6. ед. Вышивка перекрещивающимися стежками. Простой, двойной к. Расшить крестом.

7. В древности: вертикально стоящее крестообразное сооружение, на к-ром распинали казнимого. Пригвоздить к кресту. Распять на кресте. Как с креста снят кто-н. (о том, кто болен, бледен, выглядит, как мертвец; разг.).

• Общества Красного Креста и Красного Полумесяцаорганизации для оказания помощи военнопленным, больным, раненым, пострадавшим, для осуществления благотворительной деятельности. Союз обществ Красного Креста и Красного Полумесяца. Международный Красный Крест.

Крест-накрестпересекая одно другим. Перечеркнуть крест-накрест. Обвязаться шалью крест-накрест (скрестив концы).

Ставить крест на ком-чёмсчитать конченым, более не существующим; переставать надеяться на кого-чтон. Ставить крест на задуманном. Рано ставить крест на подростке.

Идти на крест (высок.)быть готовым принять страдания, муки; идти на Голгофу.

Истинный крест ( вот тебе или вам крест) (устар. и прост.)клятвенное уверение, истинный бог. Не виноват яистинный крест (вот тебе крест)!

Креста нет на ком (устар.)об отъявленном негодяе.

| уменьш. крестик, а, м. (к 1, 2, 4 и 6 знач.).

| прил. крестный, ая, ое (ко 2, 3 и 7 знач.) и крестовый, ая, ое (ко 2 и 4 знач.). Крестное знамение (то же, что крест в 3 знач.). Крестное целование (клятва с целованием креста). Крестный ход (церковное шествие с крестами, иконами, хоругвями). Крестные муки (распятого на кресте). Крестовое братство (побратимство с обменом нательными крестами; устар.).

• С нами крестная сила! (устар. и прост.)восклицание, выражающее испуг, ужас.
13647 КРЕСТЕЦ КРЕСТЕЦ, тца, м. Несколько сросшихся позвонковместо соединения костей таза с позвоночником.

| прил. крестцовый, ая, ое. Крестцовая кость.
13648 КРЕСТИК КРЕСТИК, а, м.

1. см. крест.

2. Пометка в виде пересекающихся под прямым углом чёрточек. Отметить что-н. крестиком.
13649 КРЕСТИКИНОЛИКИ КРЕСТИКИ-НОЛИКИ, крестиков-ноликовигра на разграфлённом в клетку квадрате, в к-рой каждый из двух участников поочерёдно заполняет ряды таких клеток (по вертикали, горизонтали или диагонали) своими значкамикрестиками или ноликами.
13650 КРЕСТИНЫ КРЕСТИНЫ, ин. У христиан: обряд крещения, а также праздник после этого обряда. Угощение на крестинах.
13651 КРЕСТИТЬ КРЕСТИТЬ, крещу, крестишь; крещённый (ён, ена); сов. и несов.

1. кого (что). У христиан: совершить (шать) над кемн. обряд (таинство) приобщения к церкви и наречения личного имени. К. младенца в купели.

2. кого (что). Быть восприемником (крёстным отцом), восприемницей (крёстной матерью). Мы с соседом кумовья: я у него сына крестил. Мне с ним не детей к. (также перен.: не буду иметь с ним никакого дела, никаких отношений; разг.)

3. только несов., кого-что. Осенять крестным знамением, делать молитвенный жестзнак креста (в 3 знач.).

| сов. также окрестить, ещу, естишь; ещённый (ён, ена) (к 1 и 2 знач.) и перекрестить, ещу, естишь; ещённый (ён, ена) (к 3 знач.). Окрестили Иваном (т. е. при крещении дали имя Иван). Перекрестить лоб.

| сущ. крещение, я, ср. (к 1 и 2 знач.).

| прил. крестильный, ая, ое (к 1 знач.). К. крест. Крестильная рубашка.
13652 КРЕСТИТЬСЯ КРЕСТИТЬСЯ, крещусь, крестишься; сов. и несов.

1. Принять (нимать) христианскую веру через обряд (таинство) приобщения к церкви и наречения личного имени. К. в зрелом возрасте. Русь крестилась в конце X века.

2. только несов. Осенять себя крестным знамением, делать молитвенный жест креста (в 3 знач.). К. перед иконой. К. на церковь (видя церковь, проходя мимо неё).

| сов. также окреститься, ещусь, естишься (к 1 знач.) и перекреститься, ещусь, естишься (ко 2 знач.). Пока гром не грянет, мужик не перекрестится (посл. о том, кто спохватывается только тогда, когда случится беда или какоен. неотложное дело).

| сущ. крещение, я, ср. (к 1 знач.).
13653 КРЕСТНИК КРЕСТНИК, а, м. Крёстный сын.
13654 КРЕСТНИЦА КРЕСТНИЦА, ы, ж. Крёстная дочь.
13655 КРЕСТНЫЙ КРЕСТНЫЙ см. крест.
13656 КРЕСТОВИК КРЕСТОВИК, а, м. Паук с крестообразным узором на верхней стороне брюшка.
13657 КРЕСТОВИНА КРЕСТОВИНА, ы, ж.

1. Два бруса, соединённых в виде креста, а также крестообразная деталь машины, механизма.

2. Приспособление для перевода подвижного состава с одного рельсового пути на другой (спец.).
13658 КРЕСТОВЫЙ КРЕСТОВЫЙ, ая, ое.

1. см. крест.

2. Относящийся к кресту, его изображению, форме. К. свод (стрельчатый свод, сведённый к центру из четырёх углов).

• Крестовые походы1) в 1113 вв.: осуществлявшиеся под лозунгами католицизма походы западноевропейских рыцарей на Ближний Восток; 2) ед., против кого-чего, активные организованные действия какихн. сил против своих идеологических противников.
13659 КРЕСТОНОСЕЦ КРЕСТОНОСЕЦ, сца, м.

1. Участник крестового похода (в 1 знач.).

2. То же, что куклуксклановец (презр.). Крестоносцы-линчеватели.
13660 КРЕСТООБРАЗНЫЙ КРЕСТООБРАЗНЫЙ, ая, ое; зен, зна. По форме напоминающий крест. К. свод здания. Крестообразная форма листа.

| сущ. крестообразность, и, ж.
13661 КРЕСТОЦВЕТНЫЕ КРЕСТОЦВЕТНЫЕ, ых, ед. ое, ого, ср. Семейство двудольных растений: трав, режеполукустарников и кустарников (овощные, масличные, медоносные, красильные, декоративные растения).
13662 КРЕСТЬЯНИН КРЕСТЬЯНИН, а, мн. яне, ян, м. Сельский житель, занимающийся возделыванием сельскохозяйственных культур и разведением сельскохозяйственных животных как своей основной работой.

| ж. крестьянка, и.

| прил. крестьянский, ая, ое. К. труд. Крестьянское хозяйство.
13663 КРЕСТЬЯНСТВО КРЕСТЬЯНСТВО, а, ср.

1. собир. Крестьяне. Русское к.

2. Крестьянский труд. Заниматься крестьянством.

| прил. крестьянский, ая, ое. Крестьянское происхождение.
13664 КРЕСТЬЯНСТВОВАТЬ КРЕСТЬЯНСТВОВАТЬ, твую, твуешь; несов. Заниматься крестьянским трудом.
13665 КРЕТИН КРЕТИН, а, м.

1. Человек, страдающий кретинизмом.

2. То же, что идиот (во 2 знач.)(разг. бран.).

| ж. кретинка, и.

| прил. кретинский, ая, ое (ко 2 знач.; разг.).
13666 КРЕТИНИЗМ КРЕТИНИЗМ, а, м.

1. Вид эндокринного заболеванияотставание, задержка физического и психического развития, слабоумие.

2. перен. Глупость, тупость.

| прил. кретинический, ая, ое.
13667 КРЕЧЕТ КРЕЧЕТ, а, м. Хищная птица сем. соколиных.

| прил. кречетий, ья, ье.
13668 КРЕЩЕНДО КРЕЩЕНДО и КРЕШЕНДО (спец.).

1. нескл., ср. Нарастающая сила музыкального звучания.

2. нареч. Всё громче, с нарастанием силы звучания. Музыка звучит к. Волнение нарастает к. (перен.).
13669 КРЕЩЕНИЕ КРЕЩЕНИЕ, я, ср.

1. см. крестить, ся.

2. Христианский обряд (таинство) принятия когон. в число верующих, приобщения к церкви и наречения личного имени. Принять к.

3. (К прописное). Зимний церковный праздник крещения Христа.

• Боевое крещение1) о первом участии в бою; 2) о трудном начале какойн. деятельности (высок.).

| прил. крещенский, ая, ое (к 3 знач.). Крещенские морозы (сильные морозы во второй половине января).
13670 КРЕЩЁНЫЙ КРЕЩЁНЫЙ, ая, ое. Принявший обряд крещения (в 1 знач.).
13671 КРЁСТНЫЙ КРЁСТНЫЙ, ая, ое.

1. У христиан: участвующий в обряде крещения когон. в роли восприемника (к. отец) или восприемницы (крёстная мать), а также окрещённый при участии таких лиц (к. сын, крёстная дочь).

2. крёстный, ого, м. Крёстный отец (прост.).

3. крёстная, ой, ж. Крёстная мать (прост.).
13672 КРИВДА КРИВДА, ы, ж. (устар.). Ложь, неправда.
13673 КРИВЕТЬ КРИВЕТЬ, ею, еешь; несов. Становиться кривым (во 2 знач.). К. на один глаз.

| сов. окриветь, ею, еешь.
13674 КРИВИЗНА КРИВИЗНА, ы, ж.

1. см. кривой.

2. Кривое, изогнутое место. К. стола.
13675 КРИВИТЬ КРИВИТЬ, влю, вишь; влённый (ён, ена); несов., что. Делать кривым, изогнутым. К. линию, ряд. К. рот (также перен.: о гримасе недовольства, брезгливости, презрения; разг.).

• Кривить душой (разг.)говорить, поступать против совести, убеждения.

| сов. покривить, влю, вишь; влённый (ён, ена) и скривить, влю, вишь; влённый (ён, ена).
13676 КРИВИТЬСЯ КРИВИТЬСЯ, влюсь, вишься; несов.

1. Становиться кривым, изогнутым, сгибаться. Забор кривится.

2. Кривить рот, губы в знак недовольства, пренебрежения, брезгливости (разг.).

| сов. покривиться, влюсь, вишься (к 1 знач.) и скривиться, влюсь, вишься.
13677 КРИВЛЯКА КРИВЛЯКА, и м. и ж. (разг.). Человек, к-рый кривляется, ломака.
13678 КРИВЛЯТЬСЯ КРИВЛЯТЬСЯ, яюсь, яешься; несов. (разг.). Делать ужимки, гримасы, держать себя неестественно, ломаться 2.

| сущ. кривлянье, я, ср.
13679 КРИВО… КРИВО... Первая часть сложных слов со знач.: 1) с кривым (в 1 знач.), напр. кривозубый, кривоногий, кривошеий; 2) кривой (в 1 знач.), напр. криволесье (низкорослый, с кривыми стволами лес), криволинейный; 3) неправдивый, напр. криводушие, криводушный, кривотолки, кривосудие (неправосудие; устар.).
13680 КРИВОБОКИЙ КРИВОБОКИЙ, ая, ое; ок. То же, что кособокий.

| сущ. кривобокость, и, ж.
13681 КРИВОДУШНЫЙ КРИВОДУШНЫЙ, ая, ое; шен, шна (устар.). Неискренний, лживый. К. человек.

| сущ. криводушие, я, ср.
13682 КРИВОЙ КРИВОЙ, ая, ое; крив, крива, криво.

1. Не прямой, изогнутый. Кривая линия. Кривое зеркало (дающее искажённое изображение; также перен.). Кривая улыбка (также перен.: выражающая презрение, недоброжелательство). Кривая душа (перен.: о неискреннем, лживом человеке; разг.).

2. Слепой на один глаз, окривевший (разг.).

3. кривая, ой, ж. Непрямая линия, а также (в математике) любая линия на плоскости или в пространстве. Провести кривую.

4. кривая, ой, ж. Линия, изображающая рост или падение чегон. в развитии какогон. процесса. Кривая снижения цен.

• Кривая вывезет (разг., обычно ирон.)как-нибудь сойдёт, поможет случай.

На кривой не объедешь кого (прост.)не обманешь, не проведёшь.

| сущ. кривизна, ы, ж. (к 1 и 2 знач.).
13683 КРИВОТОЛКИ КРИВОТОЛКИ, ов (разг.). Неправильные, неосновательные рассуждения, сплетни. Дать повод кривотолкам (для кривотолков).
13684 КРИВОШИП КРИВОШИП, а, м. (спец.). Деталь механизма, служащая для преобразования одного вида движения в другой.

| прил. кривошипный, ая, ое. К. механизм.
13685 КРИЗ КРИЗ, а, м. (спец.). Внезапно наступивший острый приступ болезни. Гипертонический к.
13686 КРИЗИС КРИЗИС, а, м.

1. Резкий, крутой перелом в чёмн. К. болезни. Духовный к. Правительственный к. (вызванная острыми политическими разногласиями частичная или полная отставка правительства).

2. Обусловленное противоречиями в развитии общества расстройство экономической жизни. Экономический к. Финансовый к. К. перепроизводства. В тисках кризиса.

3. Затруднительное, тяжёлое положение (разг.). С деньгами у него к.

| прил. кризисный, ая, ое. Кризисная ситуация.
13687 КРИК КРИК, а (у), м. Громкий, сильный и резкий звук голоса. Раздался к. К. отчаяния (перен.: сильное выражение горести, отчаяния). К. души (перен.: невольное и сильное выражение сокровенных чувств, мыслей). Последний к. моды (перен.: модная новинка; разг.).
13688 КРИКЛИВЫЙ КРИКЛИВЫЙ, ая, ое; ив.

1. Много, часто кричащий. К. ребёнок.

2. Пронзительный, неприятно-резкий. К. голос.

3. перен. Кричащий, вычурный (разг.). К. наряд.

| сущ. крикливость, и, ж.
13689 КРИКНУТЬ КРИКНУТЬ см. кричать.
13690 КРИКУН КРИКУН, а, м. (разг.).

1. Человек, к-рый много кричит (чаще о ребёнке).

2. Человек, к-рый говорит много и попусту.

| ж. крикунья, и, род. мн. ний.
13691 КРИЛЬ КРИЛЬ, я, м. Промысловое название некоторых видов морского рачка.

| прил. крилевый, ая, ое.
13692 КРИМИНАЛ КРИМИНАЛ, а, м.

1. Криминальный случай, уголовное преступление.

2. перен. То, что заслуживает осуждения, порицания (разг.). Забыл позвонить, это не к.
13693 КРИМИНАЛИЗИРОВАТЬ КРИМИНАЛИЗИРОВАТЬ, рую, руешь; анный; сов. и несов. (книжн.). Вовлечь (вовлекать) в сферу влияния преступного мира.

| возвр. криминализироваться, руюсь, руешься.

| сущ. криминализация, и, ж. К. властных структур.
13694 КРИМИНАЛИСТ КРИМИНАЛИСТ, а, м. Специалист по криминалистике.

| ж. криминалистка, и.
13695 КРИМИНАЛИСТИКА КРИМИНАЛИСТИКА, и, ж. Наука о методах расследования преступлений, собирания и исследования судебных доказательств.

| прил. криминалистический, ая, ое.
13696 КРИМИНАЛЬНЫЙ КРИМИНАЛЬНЫЙ, ая, ое; лен, льна (книжн.).

1. Уголовный, относящийся к преступлениям.

2. То же, что преступный. Криминальные группировки. Криминальные структуры. К. случай.

| сущ. криминальность, и, ж. (ко 2 знач.).
13697 КРИМИНОГЕННЫЙ КРИМИНОГЕННЫЙ, ая, ое (спец.). Способный привести к преступлениям. Криминогенная обстановка. Криминогенная ситуация.

| сущ. криминогенность, и, ж.
13698 КРИМИНОЛОГ КРИМИНОЛОГ, а, м. Специалист по криминологии.
13699 КРИМИНОЛОГИЯ КРИМИНОЛОГИЯ, и, ж. Наука о преступности и методах её предупреждения.

| прил. криминологический, ая, ое.
13700 КРИМПЛЕН КРИМПЛЕН, а (у), м. Ткань из искусственного волокна.

| прил. кримпленовый, ая, ое.
13701 КРИНКА КРИНКА, и и КРЫНКА, и, ж. Расширяющийся книзу удлинённый глиняный горшок для молока.

| прил. криночный, ая, ое и крыночный, ая, ое.
13702 КРИНОЛИН КРИНОЛИН, а, м. Юбка, расширяющаяся колоколом на поддерживающих её изнутри тонких обручах (по моде до середины 19 в.).

| прил. кринолинный, ая, ое и кринолиновый, ая, ое.
13703 КРИПТОГРАФИЯ КРИПТОГРАФИЯ, и, ж. То же, что тайнопись.

| прил. криптографический, ая, ое.
13704 КРИПТОН КРИПТОН, а, м. Химический элемент, инертный газ без цвета и запаха, применяемый в электрических лампах и рекламных трубках и дающий чистый белый цвет.

| прил. криптоновый, ая, ое. Криптоновая лампа.
13705 КРИСТАЛЛ КРИСТАЛЛ, а, м. Твёрдое тело, имеющее упорядоченное, симметрическое строение. Кристаллы льда. К. слюды. Симметрия кристаллов.

• Жидкие кристаллы (спец.)жидкости, обладающие упорядоченной симметрической атомной структурой.

| уменьш. кристаллик, а, м.

| прил. кристаллический, ая, ое и кристальный, ая, ое (устар.).
13706 КРИСТАЛЛИЗОВАТЬ КРИСТАЛЛИЗОВАТЬ, зую, зуешь; ованный; сов. и несов., что. Превратить (ащать) в кристаллы.

| сов. также закристаллизовать, зую, зуешь; ованный.

| сущ. кристаллизация, и, ж.
13707 КРИСТАЛЛИЗОВАТЬСЯ КРИСТАЛЛИЗОВАТЬСЯ (зуюсь, зуешьсь, 1 и 2 л. не употр.), зуется; сов. и несов.

1. Превратиться (ащаться) в кристаллы.

2. перен. Сложиться (слагаться), приняв какойн. вид, определённые формы (книжн.). Кристаллизовалась новая идея.

| сов. также выкристаллизоваться (зуюсь, зуешься, 1 и 2 л. не употр.), зуется и закристаллизоваться (зуюсь, зуешься, 1 и 2 л. не употр.), зуется (к 1 знач.).

| сущ. кристаллизация, и, ж.
13708 КРИСТАЛЛО… КРИСТАЛЛО... Первая часть сложных слов со знач. относящийся к кристаллам, напр. кристаллообразование, кристаллофизика, кристаллохимия.
13709 КРИСТАЛЛОГРАФИЯ КРИСТАЛЛОГРАФИЯ, и, ж. Наука о кристаллах и кристаллическом состоянии вещества.

| прил. кристаллографический, ая, ое.
13710 КРИСТАЛЬНЫЙ КРИСТАЛЬНЫЙ, ая, ое; лен, льна.

1. см. кристалл.

2. перен. Прозрачный, чистый. Кристальная вода.

3. перен. Безупречный, чистый в нравственном отношении. Кристальная душа.

| сущ. кристальность, и, ж.
13711 КРИТЕРИЙ КРИТЕРИЙ [тэ], я, м. (книжн.). Мерило оценки, суждения. К. истины. Верный к.
13712 КРИТИК КРИТИК, а, м.

1. Человек, занимающийся критикой (в 1 знач.); тот, кто критикует кого-чтон. Строгий к.

2. Специалист, занимающийся критикой (в 3 знач.). Литературный к. Музыкальный к. Театральный к.

| ж. критикесса, ы (ко 2 знач.; разг. ирон.).
13713 КРИТИКА КРИТИКА, и, ж.

1. Обсуждение, разбор чегон. с целью оценить, выявить недостатки. К. и самокритика. Ниже всякой критики или не выдерживает никакой критики (нечто очень плохое).

2. Отрицательное суждение о чёмн., указание на недостатки (разг.). Навести критику на чтон.

3. Разбор и оценка литературных, музыкальных, театральных и других художественных произведений. Музыкальная к. Театральная к. Отдел критики в толстом журнале.

| прил. критический, ая, ое. Критическое выступление. Критическая рецензия. К. отдел в журнале.
13714 КРИТИКАН КРИТИКАН, а, м. (разг. неодобр.). Человек, склонный всё критиковать, во всём видеть только недостатки.

| ж. критиканка, и и критиканша, и (разг.).

| прил. критиканский, ая, ое.
13715 КРИТИКАНСТВОВАТЬ КРИТИКАНСТВОВАТЬ, твую, твуешь; несов. (разг. неодобр.). Критиковать придирчиво, быть критиканом.

| сущ. критиканство, а, ср.
13716 КРИТИКОВАТЬ КРИТИКОВАТЬ, кую, куешь; ованный; несов., кого-что. Подвергать критике.
13717 КРИТИЦИЗМ КРИТИЦИЗМ, а, м. (книжн.). Критическое отношение к чемун. Проявить к. Здоровый к.
13718 КРИТИЧЕСКИЙ КРИТИЧЕСКИЙ 1, ая, ое.

1. Находящийся в состоянии кризиса. К. возраст (переломный). Критическая температура (температура перехода тела из одного состояния в другое; спец.).

2. Опасный, связанный с возможностью нарушения нормального состояния чегон. Критическое положение. К. уровень воды (при наводнении).
13719 КРИТИЧЕСКИЙ КРИТИЧЕСКИЙ 2, ая, ое.

1. см. критика.

2. Способный относиться с критикой (в 1 знач.) к чемун., видеть недостатки. К. ум. Критически (нареч.) мыслить. Критически (нареч.) настроен.
13720 КРИТИЧНЫЙ КРИТИЧНЫЙ, ая, ое; чен, чна. То же, что критический 2 (во 2 знач.).

| сущ. критичность, и, ж.
13721 КРИЧАТЬ КРИЧАТЬ, чу, чишь; несов.

1. Издавать крик. К. от боли.

2. Говорить слишком громко. Не кричи, говори спокойно.

3. на кого (что). Бранить когон., резко говорить с кемн. К. на озорника.

4. о ком-чём. Много и подробно обсуждать чтон. злободневное (разг.). Газеты кричат о сенсации.

| сов. покричать, чу, чишь (к 1 знач.).

| однокр. крикнуть, ну, нешь (к 1 и 3 знач.).
13722 КРИЧАЩИЙ КРИЧАЩИЙ, ая, ее. Обращающий на себя внимание чемн. необычным, странным, вызывающим. К. наряд. К. заголовок. Кричаще (нареч.) одеваться.
13723 КРОВ КРОВ, а, м.

1. Укрытие, завеса, навес над чемн. (устар.). Под кровом ветвей.

2. перен. Жилище, приют (в 1 знач.) (высок.). Остаться без крова. Дать к. комун.
13724 КРОВАВЫЙ КРОВАВЫЙ, ая, ое; ав.

1. см. кровь.

2. Ярко-красный, цвета крови. Кровавая заря. Кровавые волчьи ягоды.

3. полн. ф. Покрытый кровью, с кровью. Кровавые пятна. К. бифштекс.

4. Кровопролитный, сопровождающийся множеством жертв, гибелью людей (высок.). К. бой. Кровавые преступления.

5. полн. ф. Запятнавший себя зверствами, кровью многих жертв. К. палач.

| сущ. кровавость, и, ж. (к 4 знач.).
13725 КРОВАТЬ КРОВАТЬ, и, ж. Предмет мебели для спаньядлинная рама с ножками и двумя боковыми спинками, на к-рую кладут матрас и постельные принадлежности. Деревянная к. Двуспальная к. Раскладная к.

| уменьш. кроватка, и, ж. Детская к.

| прил. кроватный, ая, ое.
13726 КРОВЕ… КРОВЕ... Первая часть сложных слов со знач.: 1) относящийся к крови (в 1 знач.), напр. кровезаменитель, кроветворение, кроветворный; 2) содержащийся в крови, напр. кровепаразиты.
13727 КРОВЕЛЬЩИК КРОВЕЛЬЩИК, а, м. Рабочий, занимающийся настилом и ремонтом крыш.

| прил. кровельщицкий, ая, ое.
13728 КРОВЕНОСНЫЙ КРОВЕНОСНЫЙ, ая, ое. Служащий для кровообращения. Кровеносная система. К. сосуд.
13729 КРОВИНКА КРОВИНКА, и, ж.

1. Капелька крови (разг.). Ни кровинки в лице (очень бледен).

2. Ласковое обращение (обычно к ребёнку) (устар. и обл.). К. ты моя родная!
13730 КРОВЛЯ КРОВЛЯ, и, род. мн. вель, ж. Крыша, настил на обрешётке. Железная, черепичная, камышовая к.

| уменьш. кровелька, и, ж.

| прил. кровельный, ая, ое. Кровельное железо. Кровельные работы.
13731 КРОВНЫЙ КРОВНЫЙ, ая, ое.

1. Основанный на общем происхождении от одних родителей. Кровное родство. К. брат.

2. перен. Очень близкий, непосредственно касающийся когон. Кровная связь писателя с народом. Кровно (нареч.) заинтересован в чёмн.

3. О животных: то же, что породистый. К. рысак.

• Кровный врагнепримиримый, злейший.

Кровная обидатяжкая.

Кровные деньги (разг.)деньги, заработанные своим трудом.

Свои кровные (прост.)то же, что кровные деньги.

| сущ. кровность, и, ж. (ко 2 знач.).
13732 КРОВО… КРОВО... Первая часть сложных слов со знач. относящийся к крови (в 1 знач.), напр. кровоостанавливающий, кровопотеря, кровоток, кровососущий, кровохарканье.
13733 КРОВОЖАДНЫЙ КРОВОЖАДНЫЙ, ая, ое; ден, дна. Жаждущий крови, убийств, жестокий. К. враг.

| сущ. кровожадность, и, ж.
13734 КРОВОИЗЛИЯНИЕ КРОВОИЗЛИЯНИЕ, я, ср. Истечение крови из кровеносного сосуда в ткани или полости организма. К. в мозг.
13735 КРОВООБРАЩЕНИЕ КРОВООБРАЩЕНИЕ, я, ср. Движение крови в организме по кровеносной системе. Нарушение кровообращения.
13736 КРОВОПИЙЦА КРОВОПИЙЦА, ы, род. мн. ийц, м. и ж. Жестокий, безжалостный человек, угнетатель.
13737 КРОВОПОДТЁК КРОВОПОДТЁК, а, м. Кровянистое пятно от подкожного кровоизлияния после ушиба, удара.

| прил. кровоподтёчный, ая, ое.
13738 КРОВОПРОЛИТИЕ КРОВОПРОЛИТИЕ, я, ср. Массовое убийство, истребление людей. Избежать кровопролития.
13739 КРОВОПРОЛИТНЫЙ КРОВОПРОЛИТНЫЙ, ая, ое; тен, тна. Сопровождающийся кровопролитием. К. бой.

| сущ. кровопролитность, и, ж.
13740 КРОВОПУСКАНИЕ КРОВОПУСКАНИЕ, я, ср. Извлечение нек-рого количества крови из организма с лечебной целью.

| прил. кровопускательный, ая, ое.
13741 КРОВОСМЕШЕНИЕ КРОВОСМЕШЕНИЕ, я, ср. Половая связь между ближайшими родственниками.

| прил. кровосмесительный, ая, ое.
13742 КРОВОСОС КРОВОСОС, а, м.

1. Кровососущее животное. Пиявки-кровососы. Насекомое-к.

2. перен. То же, что кровопийца (разг.).
13743 КРОВОСОСНЫЙ КРОВОСОСНЫЙ, ая, ое. Отсасывающий, оттягивающий кровь. Кровососные банки (то же, что банк 1 во 2 знач.).
13744 КРОВОТЕЧЕНИЕ КРОВОТЕЧЕНИЕ, я, ср. Истечение крови из кровеносных сосудов. Наружное к. Внутреннее к. Остановить к.
13745 КРОВОТОЧИВЫЙ КРОВОТОЧИВЫЙ, ая, ое; ив. Такой, из к-рого сочится кровь, кровоточащий. Кровоточивая рана.

| сущ. кровоточивость, и, ж.
13746 КРОВОТОЧИТЬ КРОВОТОЧИТЬ (чу, чишь, 1 и 2 л. не употр.), чит; несов. Выделять кровь. Рана кровоточит.
13747 КРОВОХАРКАНЬЕ КРОВОХАРКАНЬЕ, я, ср. Выделение крови из дыхательных путей во время кашля.
13748 КРОВЬ КРОВЬ, и, о крови, в крови, ж.

1. У человека и позвоночных животных: обращающаяся в кровеносной системе красная жидкость (жидкая ткань), обеспечивающая питание и обмен веществ всех клеток. Искусственная к. (кровезаменитель). Сердце кровью обливается (перен.: о чувстве сострадания, горести; разг.). К. стынет в жилах (перен.: охватывает ужас; высок.). К. играет у когон. (об избытке жизненных сил). Портить к. комун. (портить настроение, раздражать; разг.). В к. или до крови избить, разбить (так, что потекла кровь). Проливать свою к. за кого-чтон. (жертвовать собой, защищая кого-чтон.; высок.). Пить чьюн. к. (перен.: мучить, угнетать). Крови жаждать (перен.: стремиться к мести, к жестокой каре; иногда шутл.). К. из носу (любой ценой, во что бы то ни стало; прост.)

2. перен. Об узах родства, родственных, давних родовых связях. Своя (родная) к. (о ближней родне). Брат, сестра по крови. Голос (зов) крови (высок.). Узы крови (узы родства; высок.). Мы с тобой одной крови.

3. перен. Кровавое убийство, кровопролитие. Войнаэто к., человеческие трагедии. К. за к. (убийство за убийство). К. друга на совести предателя. Кровью пахнет (готовится убийство, кровопролитие). Обошлось без крови (т. е. никто не убит).

4. (мн. крови, кровей). О породе животных. Хороших, чистых кровей (хорошей породы).

• Малой кровьюо бое, сражении: с малыми потерями, а также вообще без больших усилий. Победить малой кровью.

Кровь с молоком кто (разг.)о румяном, здоровом человеке.

В крови что у когоприсуще от рождения, заложено в характере. Добросовестность у него в крови.

Голубая кровь (устар. и ирон.)о дворянском происхождении.

Плоть и кровь чья (высок.)родное дитя, детище.

| прил. кровяной, ая, ое (к 1 знач.) и кровавый, ая, ое (к 1 знач.). Кровяное давление (давление крови в сосудах).
13749 КРОВЯНИСТЫЙ КРОВЯНИСТЫЙ, ая, ое; ист. С кровью, содержащий в себе нек-рое количество крови. Кровянистое мясо.

| сущ. кровянистость, и, ж.
13750 КРОИТЬ КРОИТЬ, крою, кроишь; кроенный; несов., что. Разрезать (ткань, кожу) на куски определённой формы для шитья, изготовления чегон. К. рубашку. К. обувь.

| сов. выкроить, ою, оишь; оенный и скроить, ою, оишь; оенный.

| сущ. кройка, и, ж. и крой, я, м. Курсы кройки и шитья.

| прил. кроильный, ая, ое (спец.).
13751 КРОЙ КРОЙ, я, м.

1. см. кроить.

2. То, что скроено, раскроено (спец.). Готовый к. Кожевенный, меховой к.
13752 КРОКЕТ КРОКЕТ, а, м. Игра, в к-рой деревянные шары прогоняются деревянными молотками через проволочные воротца.

| прил. крокетный, ая, ое. Крокетная площадка. К. шар. К. молоток.
13753 КРОКОДИЛ КРОКОДИЛ, а, м. Крупное водное пресмыкающееся тёплых стран.

| прил. крокодиловый, ая, ое, крокодилий, ья, ье и крокодилов, а, о. Крокодиловая кожа. Крокодиловая ферма. Крокодилья пасть.

• Крокодиловы слёзы (проливать, лить)о лицемерном раскаянии, сетовании.
13754 КРОКУС КРОКУС, а, м. То же, что шафран (в 1 знач.).

| прил. крокусовый, ая, ое.
13755 КРОЛИК КРОЛИК, а, м. Грызун сем. зайцев, а также мех его.

• Братцы-кролики (разг.)шутливое или панибратское обращение к собеседникам, к окружающим.

| прил. кроличий, ья, ье и кроликовый, ая, ое. Кроликовая шапка. Кроличий мех.
13756 КРОЛИКОВОД КРОЛИКОВОД, а, м. Человек, занимающийся кролиководством.
13757 КРОЛИКОВОДСТВО КРОЛИКОВОДСТВО, а, ср. Промысловое разведение кроликов.

| прил. кролиководческий, ая, ое. Кролиководческое хозяйство.
13758 КРОЛЬ КРОЛЬ, я, м. Стиль спортивного плавания, при к-ром полусогнутые руки поочерёдно выбрасываются над водой. Плыть кролем.
13759 КРОЛЬЧАТНИК КРОЛЬЧАТНИК, а, м. Помещение для кроликов.
13760 КРОЛЬЧИХА КРОЛЬЧИХА, и, ж. Самка кролика.
13761 КРОМАНЬОНЕЦ КРОМАНЬОНЕЦ, нца, м. Ископаемый человек эпохи позднего палеолита.

| прил. кроманьонский, ая, ое.
13762 КРОМЕ КРОМЕ кого-чего, предлог с род. п.

1. За исключением, не считая кого-чегон. К. соседа, ни с кем не знаком.

2. В добавление к кому-чемун. К. яблонь, много ягодных кустов.

• Кроме шуток (разг.)1) вводн. сл., действительно так, совершенно серьёзно. Я, кроме шуток, обижен; 2) выражает удивление, сомнение с оттенком недоверия, неужели серьёзно? Он выиграл автомобиль.Кроме шуток?

Кроме как (в составе обособленного оборота) (прост.)то же, что кроме (в 1 знач.). Кроме как с тобой, ни с кем не поеду. Кроме как у сына, ни у кого не гостила.

Кроме того, вводн. сл.к тому же. Действует разумно, кроме того, гуманно.

И кроме того, в знач. союзаприсоединяет добавление к сказанному, и к тому же, и вдобавок. Устал и кроме того болен.

Но (а) кроме того (и), в знач. союзаприсоединяет противопоставляющее добавление. Лентяй, но (а) кроме того ещё и обманщик.
13763 КРОМЕШНЫЙ КРОМЕШНЫЙ, ая, ое: 1) ад кромешный (разг.)невыносимая обстановка; 2) тьма кромешная (разг.)беспросветная темнота.
13764 КРОМКА КРОМКА, и, ж.

1. Продольный край, узкая полоса по краю ткани.

2. Вообще край чегон. К. льда. К. песка (у берега).

| прил. кромочный, ая, ое (к 1 знач.).
13765 КРОМСАТЬ КРОМСАТЬ, аю, аешь; кромсанный; несов., что (разг.). Грубо, неаккуратно резать на части. К. хлеб.

| сов. искромсать, аю, аешь; омсанный.
13766 КРОНА КРОНА 1, ы, ж. Вся разветвлённая часть дерева с его листвой. Под кронами дубов.
13767 КРОНА КРОНА 2, ы, ж. Денежная единица в Чехии и Словакии, Дании, Норвегии, Швеции (до 1924 г. также в Австрии, Венгрии, с 1928 г. до 1940 г. и с 1992 г. также в Эстонии), равная (в каждой из этих стран) 100 более мелким единицам.
13768 КРОНШНЕП КРОНШНЕП [нэ], а, м. Крупная болотная птица с длинным, изогнутым книзу клювом, род кулика. К.-малютка. Тонкоклювый, большой к. (виды).

| прил. кроншнепиный, ая, ое.
13769 КРОНШТЕЙН КРОНШТЕЙН [тэ], а, м. Выступ или укреплённая деталь на стене, на какомн. сооружении, служащие опорой, подпоркой для чегон. Оконный карниз на кронштейнах.
13770 КРОПАТЬ КРОПАТЬ, аю, аешь; несов., что (разг.). Неумело, с трудом писать, сочинять, а также (устар.) вообще медленно и с трудом делать чтон. К. стихи.

| сов. накропать, аю, аешь и скропать, аю, аешь.

| сущ. кропание, я, ср. и кропательство, а, ср.
13771 КРОПИТЬ КРОПИТЬ, плю, пишь; плённый (ён, ена); несов.

1. кого-что. Слегка обрызгивать. К. водой.

2. (1 и 2 л. не употр.). О дожде: падать мелкими каплями.

| сов. окропить, плю, пишь; плённый (ён, ена) (к 1 знач.).
13772 КРОПОТЛИВЫЙ КРОПОТЛИВЫЙ, ая, ое; ив.

1. Усердный, старательный до мелочей и медлительный. К. работник.

2. Требующий такого усердия. К. труд. Кропотливые разыскания.

| сущ. кропотливость, и, ж.
13773 КРОПОТУН КРОПОТУН, а, м. (разг.). Кропотливый человек.

| ж. кропотунья, и, род. мн. ний.
13774 КРОСС КРОСС, а, м. Спортивный бег, а также нек-рые виды гонок по пересечённой местности. К. на пять километров. Лыжный, велосипедный, мотоциклетный к.

| прил. кроссовый, ая, ое.
13775 КРОССВОРД КРОССВОРД, а, м. Игра-задача, в к-рой фигура из рядов пустых клеток заполняется перекрещивающимися словами со значениями, заданными по условиям игры.

| прил. кроссвордный, ая, ое.
13776 КРОССОВКИ КРОССОВКИ, вок, ед. кроссовка, и, ж. Род спортивной обуви для бега.

| прил. кроссовочный, ая, ое.
13777 КРОТ КРОТ, а, м. Млекопитающее отряда насекомоядных, живущее в норах под землей, а также мех его.

| прил. кротовый, ая, ое.
13778 КРОТКИЙ КРОТКИЙ, ая, ое; ток, тка, тко. Незлобивый, покорный, смирный. К. характер. Кроткая душа.

| сущ. кротость, и, ж.
13779 КРОХА КРОХА, и, мн. крохи, крох, ам, и ам, ж.

1. (ам). То же, что крошка (во 2 знач.) (устар.). В доме нет ни крохи хлеба. Крохи с чужого стола (перен.: остатки от полученного, добытого другими).

2. мн., перен. Ничтожные доли, случайные частицы, обрывки чегон. Питаться крохами чужих мыслей.
13780 КРОХА КРОХА, и, м. и ж. (разг.). Маленький ребёнок, крошка 1.
13781 КРОХОБОР КРОХОБОР, а, м. Человек, склонный к крохоборству.

| ж. крохоборка, и.

| прил. крохоборский, ая, ое.
13782 КРОХОБОРСТВО КРОХОБОРСТВО, а, ср.

1. Мелочная скупость.

2. Внимание к мелочам в ущерб общим, широким вопросам.

| прил. крохоборческий, ая, ое.
13783 КРОХОБОРСТВОВАТЬ КРОХОБОРСТВОВАТЬ, твую, твуешь; несов. Заниматься крохоборством, быть крохобором.
13784 КРОХОТНЫЙ КРОХОТНЫЙ, ая, ое; тен, тна (разг.). То же, что крошечный.

| сущ. крохотность, и, ж.
13785 КРОШЕВО КРОШЕВО, а, ср. (прост.). То, что накрошено, искрошено, а также пища с кусочками (из кусочков) чегон. накрошенного. К. дроблёного льда. К. из хлеба с квасом.
13786 КРОШЕЧНЫЙ КРОШЕЧНЫЙ, ая, ое; чен, чна (разг.). Очень маленький. К. кусочек. К. мальчик.

| сущ. крошечность, и, ж.
13787 КРОШИТЬ КРОШИТЬ, ошу, ошишь и ошишь; ошенный; несов.

1. кого-что. Раздроблять на мелкие части, крошки. К. хлеб. К. врага (перен.: истреблять).

2. чем. Сорить, сыпать крошками чегон. К. табаком.

| сов. искрошить, ошу, ошишь и ошишь; ошенный (к 1 знач.), раскрошить, ошу, ошишь и ошишь; ошенный (к 1 знач.) и накрошить, ошу, ошишь и ошишь; ошенный (ко 2 знач.).

| сущ. крошение, я, ср. и крошка, и, ж. (к 1 знач.; спец.).

| прил. крошильный, ая, ое (к 1 знач.; спец.).
13788 КРОШИТЬСЯ КРОШИТЬСЯ (ошусь, ошишься и ошишься, 1 и 2 л. не употр.), ошится и ошится; несов. Разламываться на мелкие частицы, крошки. Лёд крошится.

| сов. искрошиться (ошусь, ошишься и ошишься, 1 и 2 л. не употр.), ошится и ошится и раскрошиться (ошусь, ошишься и ошишься, 1 и 2 л. не употр.), ошится и ошится.
13789 КРОШКА КРОШКА 1, и, м. и ж. (разг.). Маленький ребёнок, малютка. Милая к.

| уменьш. и уменьш.-ласк. крошечка, и, м. и ж.
13790 КРОШКА КРОШКА 2, и, ж.

1. см. крошить.

2. Мелкая частица чегон. К. хлеба. Ни крошки нет (перен.: нет совсем, нисколько).

3. собир. Сыпучее вещество из мелких, раскрошенных частиц чегон. (спец.). Мраморная к. Керамическая к.
13791 КРУГ КРУГ, а (у), в кругу и в круге, на кругу и на круге, мн. и, ов, м.

1. (в, на круге). Часть плоскости, ограниченная окружностью.

2. (в, на кругу). Круглая площадка. Молодёжь танцует на кругу.

3. (в круге, на круге, на кругу). Предмет в форме окружности. Спасательный к. (кольцеобразное спасательное средство для упавшего за борт). Резиновый к. (род надувной кольцеобразной подушки). Гончарный к. (вращающийся гончарный станочек). Поворотный к. (вращающееся устройство, напр., на железной дороге, на театральной сцене; спец.).

4. (в круге и в кругу), чего. Замкнутая область, сфера, очерчивающая в своих границах развитие, совершение чегон. К. чьихн. обязанностей. К. вопросов.

5. (в кругу), кого или какой. Совокупность, группа людей, объединённых общими интересами, связями. Широкий к. знакомых. В своём кругу.

6. (в кругу), кого или какой. Лица, объединённые общей социальной средой и общей деятельностью. Широкие круги общественности. Писательские, литературные круги. В кругу учёных, специалистов.

• Голова кругом идёт у кого (разг.)теряется способность ясно соображать от обилия дел, хлопот, впечатлений.

Круги под глазами у когосинева под глазами от усталости, болезни.

В круг (встать)цепочкой, окружающей какоен. пространство, чтон.

На круг (разг.)в среднем исчислении. По 50 центнеров на круг.

Порочный круг (книжн.)1) доказательство какогон. положения с помощью другого положения, к-рое само должно быть доказано при посредстве первого; 2) безвыходное положение.

С кругу спиться (прост.)пьянствуя, совсем опуститься.

По кругу (ходить) (разг.)о повторяющемся движении кого-чегон. от одного лица к другому, из одного места в другое. Жалоба ходит по кругу.

На круги своя (вернуться, возвратиться) (устар. и книжн.)к прежнему положению, состоянию.

| уменьш. кружок, жка, м. (к 1 и 3 знач.).

| прил. круговой, ая, ое (к 1, 2 и 3 знач.). Круговая оборона (созданная для отражения атак противника с любых направлений).

• Круговая порукаответственность всех за каждого и каждого за всех [теперь обычно служит для обозначения взаимного укрывательства в неблаговидных делах].
13792 КРУГЛЕТЬ КРУГЛЕТЬ, ею, еешь; несов. Становиться круглым (в 1 знач.), круглее. Круглеет наливающийся плод.

| сов. округлеть, ею, еешь и покруглеть, ею, еешь.
13793 КРУГЛОГОДОВОЙ КРУГЛОГОДОВОЙ, ая, ое и КРУГЛОГОДИЧНЫЙ, ая, ое. Длящийся, существующий круглый год. Круглогодовая работа экспедиций. Круглогодичная полярная станция.
13794 КРУГЛОЛИЦЫЙ КРУГЛОЛИЦЫЙ, ая, ое; иц. С круглым лицом.
13795 КРУГЛОСУТОЧНЫЙ КРУГЛОСУТОЧНЫЙ, ая, ое. Длящийся круглые сутки. Круглосуточное наблюдение.
13796 КРУГЛЫЙ КРУГЛЫЙ, ая, ое; кругл, а, о, ы и ы.

1. Имеющий форму круга или шара. Круглое колесо. К. мяч. Круглое лицо (не удлинённое, а также толстое, полное). Делать круглые глаза (то же, что делать большие или квадратные глаза; разг.).

2. полн. ф. Полный, совершенный. К. невежда. К. сирота (без отца и матери). К. отличник (имеющий только отличные оценки).

3. полн. ф. Считаемый, вычисленный без дробных, мелких единиц счёта. Круглым счётом сто рублей. Круглые цифры. Круглая сумма (большая, значительная). Круглая дата.

4. полн. ф. О мере времени: весь, целый. К. год. Круглые сутки.

| уменьш. кругленький, ая, ое (к 1 и 3 знач.).

| сущ. круглота, ы, ж. (к 1 знач.; прост.).
13797 КРУГЛЯШКА КРУГЛЯШКА, и, ж. (разг.). Всякий небольшой круглый предмет.
13798 КРУГОВЕРТЬ КРУГОВЕРТЬ, и, ж. (разг.). То же, что круговорот (во 2 знач.).
13799 КРУГОВОРОТ КРУГОВОРОТ, а, м.

1. Беспрерывное движение, неизменно повторяющее круг развития. К. времени года.

2. Вообще беспрерывное движение чегон. К. событий. В круговороте жизни.
13800 КРУГОЗОР КРУГОЗОР, а, м.

1. Пространство, окидываемое взором, горизонт (во 2 знач.). Необозримый к. океана.

2. перен. Объём интересов, знаний. Широкий к. у когон. Человек с ограниченным кругозором.
13801 КРУГОМ КРУГОМ.

1. нареч. Сделав круговое движение. Повернуться к. К. марш! (команда повернуться спиной и идти вперёд).

2. нареч. Вокруг, в окрестности; рядом (о многих). Оглядеться к. К. всё тихо. К. друзья.

3. нареч. Совершенно, целиком (разг.). К. виноват.

4. кого-чего, предлог с род. п. Вокруг кого-чегон., огибая кого-чтон. Ограда к. сада. Столпиться к. рассказчика.

• Кругом да около (разг.)то же, что вокруг да около.
13802 КРУГООБОРОТ КРУГООБОРОТ, а, м. Процесс, заканчивающийся возвратом к исходному положению, завершившийся цикл (в 1 знач.).

• Кругооборот капитала (спец.)движение промышленного капитала в сфере производства и обращения.
13803 КРУГООБРАЗНЫЙ КРУГООБРАЗНЫЙ, ая, ое; зен, зна.

1. Сходный по форме с кругом. Двигаться кругообразно (нареч.).

2. Являющийся кругооборотом, цикличный. Кругообразное развитие.

| сущ. кругообразность, и, ж.
13804 КРУГОСВЕТКА КРУГОСВЕТКА, и, ж. (разг.).

1. У моряков: кругосветное плавание. Вернуться из кругосветки.

2. перен. Путешествие по замкнутому маршруту. Московская к. (вокруг Москвы).
13805 КРУГОСВЕТНЫЙ КРУГОСВЕТНЫЙ, ая, ое. О совершаемом вокруг земного шара путешествии. Кругосветное плавание.
13806 КРУЖАЛО КРУЖАЛО, а, ср.

1. Опорная дуга (обычно из досок), по к-рой выкладывается каменный свод (спец.).

2. В старину: питейное заведение, кабак.
13807 КРУЖЕВА КРУЖЕВА, кружев, ам, ед. (в одном знач. с мн.) кружево, а, ср. Узорное сетчатое плетение из нитей. Плести кружево на коклюшках. Кружево молодых листьев (перен.).

| уменьш. кружевца, вец, вцам и кружевца, вцев и вец, вцам, ед. кружевце, а, ср.

| прил. кружевной, ая, ое. Кружевная отделка белья, платья.
13808 КРУЖЕВНИЦА КРУЖЕВНИЦА, ы, ж. Мастерица, плетущая кружева.
13809 КРУЖИТЬ КРУЖИТЬ, кружу, кружишь и кружишь; круженный и кружённый (ён, ена); несов.

1. кого-что. Заставлять двигаться кругообразно. К. свою даму в вальсе. Ветер кружит снежинки.

2. То же, что кружиться. Орёл кружит под облаками.

3. Блуждать, ходить, сбившись с дороги (разг.). К. по лесу.

4. (1 и 2 л. не употр.), перен. О вихре, метели, вьюге: дуть, завивая кругами (снег, песок, пыль, листья и под.). Кружит позёмка.

| сущ. кружение, я, ср.
13810 КРУЖИТЬСЯ КРУЖИТЬСЯ, кружусь, кружишься и кружишься; несов.

1. Совершать круговые движения. К. в танце.

2. (1 и 2 л. не употр.). В сочетаниях «голова кружится», «в голове кружится», «в глазах кружится»: о состоянии головокружения. От усталости всё в глазах кружится.

| сущ. кружение, я, ср.
13811 КРУЖКА КРУЖКА, и, ж.

1. Сосуд в форме стакана с ручкой. Фаянсовая, глиняная, алюминиевая к.

2. Железная коробка с отверстием в крышке для сбора денег. Церковная к.

| уменьш. кружечка, и, ж.

| прил. кружечный, ая, ое.
13812 КРУЖКОВЕЦ КРУЖКОВЕЦ, вца, м. Участник, член кружка.
13813 КРУЖКОВЩИНА КРУЖКОВЩИНА, ы, ж. (неодобр.). Деятельность, ограниченная только узкими интересами какойн. группы, кружка.
13814 КРУЖНЫЙ КРУЖНЫЙ, ая, ое и КРУЖНОЙ, ая, ое: кружный (кружной) путьобходный, окольный, не прямой.
13815 КРУЖОК КРУЖОК, жка, м.

1. см. круг.

2. Группа лиц с общими интересами, объединившихся для постоянных совместных занятий чемн., а также само такое объединение, организация. К. пения, танцев. Драматический, литературный, шахматный к. Заниматься в кружке. Ходить в к. и (разг.) на к.

3. Небольшая группа лиц, объединившихся для какойн. интеллектуальной или политической деятельности.

| прил. кружковой, ая, ое и кружковый, ая, ое.
13816 КРУЗАДО КРУЗАДО, нескл., м. Денежная единица в Бразилии, равная 100 более мелким единицамсентаво.
13817 КРУЗЕЙРО КРУЗЕЙРО [зэ], нескл., м. В Бразилии с 1942 по 1986 г.: денежная единица, равная 100 более мелким единицамсентаво.
13818 КРУИЗ КРУИЗ, а, м. Путешествие по воде (туристическое, увеселительное). Морской к.

| прил. круизный, ая, ое. К. рейс.
13819 КРУП КРУП 1, а, м. Острое, с отёком, поражение гортани. Истинный к. (при дифтерии). Ложный к.

| прил. крупозный, ая, ое.
13820 КРУП КРУП 2, а, м. Задняя часть туловища нек-рых животных (обычно лошади). Крутой, широкий, гладкий к. Лошадь села на к. (при неожиданной остановке как бы присела на задние ноги).
13821 КРУПА КРУПА, ы, мн. крупы, круп, крупам, ж.

1. Цельное или дроблёное зерно нек-рых растений, употр. в пищу. Гречневая, ячневая, перловая, манная к.

2. перен. Снег в виде мелких круглых зёрен. Ледяная к.

| уменьш. крупка, и, ж.

| прил. крупяной, ая, ое (к 1 знач.). Крупяные культуры. Крупяное производство.
13822 КРУПЕНИК КРУПЕНИК, а, м. Кушанье из гречневой каши, запечённой с творогом.
13823 КРУПИНКА КРУПИНКА, и, ж.

1. Мелкая частичка, зёрнышко; одна частица крупы. Перебрать крупу по крупинкам. Ни крупинки нет (перен.: совсем нет).

2. То же, что крупица.
13824 КРУПИТЧАТЫЙ КРУПИТЧАТЫЙ, ая, ое (разг.).

1. Состоящий из мелких частиц, крупинок. Крупитчатая мука (крупчатка). К. мёд (загустевший в крупинки).

2. Выпеченный из крупчатки. К. калач.
13825 КРУПИЦА КРУПИЦА, ы, ж. Небольшое количество чегон. Ни крупицы дарования. К. истины. По крупицам собрать чтон. (тщательно, постепенно и очень понемногу).
13826 КРУПНЕТЬ КРУПНЕТЬ, ею, еешь; несов. Становиться крупным (во 2, 3 и 5 знач.), крупнее. Скот крупнеет. Хозяйства крупнеют. Талант крупнеет.

| сов. покрупнеть, ею, еешь.
13827 КРУПНО… КРУПНО... Первая часть сложных слов со знач.: 1) с крупным (во 2 знач.), напр. крупноволокнистый, крупноголовый, крупнозавитковый, крупнозернистый, крупнокапельный, крупноколосый, крупнокорневой; 2) крупный (в 1 и 2 знач.), напр. крупноблочный, крупногабаритный, крупнозлаковый, крупнокусковой, крупномасштабный, крупнопанельный, крупноразмерный; 3) крупный (в 3 знач.), напр. крупнокрестьянский, крупнопомещичий, крупнопромышленный, крупнофермерский; 4) грубый, не тонкий (об обработке), напр. крупноточёный, крупношлифовальный.
13828 КРУПНОКАЛИБЕРНЫЙ КРУПНОКАЛИБЕРНЫЙ, ая, ое. Большого, больше обычного калибра. Крупнокалиберная артиллерия.
13829 КРУПНОМАСШТАБНЫЙ КРУПНОМАСШТАБНЫЙ, ая, ое; бен, бна.

1. полн. ф. Имеющий крупный масштаб (в 1 знач.). Крупномасштабная карта.

2. Крупный по своему размаху, значительный. Крупномасштабные планы. К. эксперимент.

| сущ. крупномасштабность, и, ж. (ко 2 знач.).
13830 КРУПНОПЛОДНЫЙ КРУПНОПЛОДНЫЙ, ая, ое. С крупными ягодами. Крупноплодная земляника.
13831 КРУПНЫЙ КРУПНЫЙ, ая, ое; пен, пна, пно, пны и пны.

1. Состоящий из частей, элементов, частичек большого размера. К. песок. Крупные капли дождя.

2. Большой по размеру, величине. К. плод. К. мужчина. К. рогатый скот. Крупные деньги (не в мелких купюрах).

3. полн. ф. Большой и экономически мощный. Крупное механизированное хозяйство. К. капитал.

4. полн. ф. Значительный по общественному или экономическому положению. К. чиновник. К. делец.

5. Сильный по своему влиянию, значению. К. общественный деятель. К. писатель, учёный. К. талант.

6. Важный, значительный, очень серьёзный. К. разговор. Крупная неприятность. Крупно (нареч.) повезло (разг.).

| сущ. крупность, и, ж. (к 1, 2, 5 и 6 знач.).
13832 КРУПОЗНЫЙ КРУПОЗНЫЙ, ая, ое.

1. см. круп 1.

2. О воспалении лёгких: с поражением доли лёгкого.
13833 КРУПОРУШКА КРУПОРУШКА, и, ж.

1. Машина для изготовления крупы из зёрен.

2. Предприятие, где изготовляют крупу.
13834 КРУПЧАТКА КРУПЧАТКА, и, ж. Белая пшеничная мука лучшего помола.
13835 КРУПЧАТЫЙ КРУПЧАТЫЙ, ая, ое. Зернистый, подобный крупе. К. мёд.
13836 КРУПЬЕ КРУПЬЕ, нескл., м. В игорных домах: распорядитель игры, банкомёт.
13837 КРУТИЗНА КРУТИЗНА, ы, ж.

1. см. крутой.

2. То же, что круча. Спуститься с крутизны.
13838 КРУТИТЬ КРУТИТЬ, кручу, крутишь; крученный; несов.

1. кого-что. Вертеть, вращать кругообразно. К. кран. К. руль. К. усы (поглаживать, завивая). К. фильм, кино (демонстрировать; прост.). Весь день крутит метель (перен.).

2. что. Вертя, изготовлять, свивать чтон., скручивать. К. цигарку. К. жгут.

3. кого-что. Стягивать, связывать. К. руки назад.

4. Быть неискренним, уклоняться от прямого ответа, обманывать, петлять (разг.). Говори правду, не крути.

5. с кем. Иметь любовные отношения (часто со словами «любовь», «роман») (прост.).

6. кем. То же, что вертеть (в 3 знач.) (разг.). Крутит подружками, как захочет.

7. что. О денежных средствах: пускать в оборот (разг.). К. банковские вклады.

| сов. закрутить, учу, утишь; ученный (ко 2, 5 и 6 знач.), скрутить, учу, утишь; ученный (ко 2 и 3 знач.) и прокрутить, чу, крутишь (к 7 знач.).

| однокр. крутнуть, ну, нёшь (к 1 знач.; разг.) и крутануть, ну, нёшь (к 1 знач.; прост.).

| сущ. кручение, я, ср. (к 1 и 2 знач.), крутка, и, ж. (ко 2 знач.; спец.) и закрутка, и, ж. (ко 2 знач.).

| прил. крутильный, ая, ое (ко 2 знач.; спец.) и закруточный, ая, ое (ко 2 знач.; спец.). Крутильная машина.
13839 КРУТИТЬСЯ КРУТИТЬСЯ, кручусь, крутишься; несов.

1. То же, что вертеться (в 1, 2, 3, 4 и 5 знач.). Колесо крутится. К. перед зеркалом. Малыш крутится около матери.

2. (1 и 2 л. не употр.). То же, что скручиваться. Крутится жгут.

3. перен. Проводить время в хлопотах, беспокойных занятиях (разг.). Целый день к. с делами.

4. О денежных средствах: находиться в обороте.

• Крутиться под ногами (разг.)то же, что вертеться под ногами.

Как ни крутись (разг.)то же, что как ни вертись.

| сов. закрутиться, учусь, утишься (ко 2 и 3 знач.).

| сущ. кручение, я, ср. (к 1, 2 и 3 знач.).
13840 КРУТОЙ КРУТОЙ, ая, ое; крут, а, о, ы и ы; круче.

1. Отвесный, обрывистый. К. берег. К. обрыв, спуск.

2. С резким, внезапным изменением направления. К. поворот.

3. Суровый, строгий. К. характер. Крутые меры.

4. Решительный и быстрый, а также вообще оставляющий сильное впечатление (прост.). К. парень, мужик. Крутая музыка. Круто (нареч.) разделаться с конкурентами.

5. полн. ф. Доведённый варкой, замешиванием до определённой степени плотности, густоты. Крутое яйцо. Крутая каша. Крутое тесто.

• Крутой кипятокбурлящий кипяток.

| сущ. крутость, и, ж. (к 1, 2 и 3 знач.; разг.) и крутизна, ы, ж. (к 1 и 2 знач.).
13841 КРУТОЯР КРУТОЯР, а, м. Крутой обрывистый берег.
13842 КРУЧА КРУЧА, и, ж. Крутой спуск, обрыв. Упасть с кручи. Взобраться на кручу.
13843 КРУЧЁНЫЙ КРУЧЁНЫЙ, ая, ое. Изготовленный кручением. Кручёные нитки.
13844 КРУЧИНА КРУЧИНА, ы, ж. В народной словесности: горе, тоска, печаль. К. извела когон.

| уменьш.-ласк. кручинушка, и, ж.

| прил. кручинный, ая, ое. Кручинная головушка.
13845 КРУЧИНИТЬСЯ КРУЧИНИТЬСЯ, нюсь, нишься; несов. В народной словесности: горевать, печалиться.

| сов. закручиниться, нюсь, нишься.
13846 КРУШЕНИЕ КРУШЕНИЕ, я, ср.

1. Авария (поезда, судна), катастрофа. К. поезда. Потерпеть к. (также перен.).

2. перен. Гибель, полная утрата чегон. К. надежд.
13847 КРУШИНА КРУШИНА, ы, ж. Кустарник с чёрными несъедобными плодами, а также слабительное средство из коры этого кустарника.

| прил. крушиновый, ая, ое и крушинный, ая, ое. Семейство крушиновых (сущ.). Крушинный куст.
13848 КРУШИТЬ КРУШИТЬ, шу, шишь; ённый (ён, ена); несов., кого-что (высок.). С силой ломать, уничтожать. К. всё кругом. К. врага.
13849 КРУШИТЬСЯ КРУШИТЬСЯ, шусь, шишься; несов. (устар. и прост.). Сокрушаться, печалиться.
13850 КРЫЖОВНИК КРЫЖОВНИК, а (у), м. Колючий садовый кустарник с кисло-сладкими ягодами, а также его ягоды.

| прил. крыжовниковый, ая, ое и крыжовенный, ая, ое. Семейство крыжовниковых (сущ.). Крыжовенное варенье.
13851 КРЫЛАН КРЫЛАН, а, м. Рукокрылое млекопитающее, родственное летучей мыши.
13852 КРЫЛАТКА КРЫЛАТКА 1, и, ж. Морское млекопитающее сем. настоящих тюленей, полосатый тюлень.
13853 КРЫЛАТКА КРЫЛАТКА 2, и, ж. (устар.). Широкое мужское пальто в виде накидки, плаща с пелериной.
13854 КРЫЛАТЫЙ КРЫЛАТЫЙ, ая, ое; ат.

1. полн. ф. С крыльями, крылом (в 1 и 2 знач.). Крылатые муравьи. Крылатая ракета (управляемая ракета с крылом).

2. перен. О помыслах: вольный, свободный. Крылатая мечта. Крылатая мысль.

• Крылатые словаобразные, меткие выражения, изречения, вошедшие в общее употребление.

| сущ. крылатость, и, ж. (ко 2 знач.).
13855 КРЫЛО КРЫЛО, а, мн. крылья, ьев и (высок.) крыла, крыл, ам, ср.

1. Орган летания у птиц, насекомых, а также нек-рых млекопитающих. К. летучей мыши. Птенцы поднялись (встали) на к. (начали летать). Подрезать крылья комун. (также перен.: лишить возможности энергично, самостоятельно действовать). Опустить крылья (также перен.: утратить энергию, волю к действию). Крылья выросли за спиной у когон. (перен.: воодушевлён, обрёл уверенность).

2. Аэродинамическая поверхность летательного аппарата, создающая его подъёмную силу, а также несущая плоскость какого-н. движущегося аппарата. Конструкция крыла. Подъёмная сила крыла. Судно на подводных крыльях.

3. Вращающаяся лопасть колеса ветряного двигателя.

4. Ограждающее покрытие над колесом экипажа, автомобиля или другого транспортного средства.

5. Боковая пристройка, флигель. Левое к. дома.

6. Крайняя (правая или левая) часть боевого построения.

7. Крайняя (правая или левая) группировка какойн. организации.

• Крылья носатонкие боковые части носа над ноздрями.

| уменьш. крылышко, а, мн. шки, шек, шкам, ср. (к 1 знач.).

• Под крылышком кого или чьим (ирон.)под покровительством, на полном попечении.

| прил. крыльевой, ая, ое (к 1, 2, 3 и 4 знач.).
13856 КРЫЛЬЦО КРЫЛЬЦО, а, мн. крыльца, лец, льцам, ср. Наружный настил перед входной дверью дома, обычно под навесом, со ступенькой или лесенкой. Взойти на к. Спуститься с крыльца. К. с перилами.

| уменьш. крылечко, а, ср.

| прил. крылечный, ая, ое и крыльцовый, ая, ое.
13857 КРЫМЧАКИ КРЫМЧАКИ, ов, ед. чак, а, м. Название исконно проживающих в Крыму татар (крымских татар) и евреев.

| ж. крымчачка, и.

| прил. крымчакский, ая, ое.
13858 КРЫМЧАКСКИЙ КРЫМЧАКСКИЙ, ая, ое.

1. см. крымчаки.

2. Относящийся к крымчакам, к их языку, национальному характеру, образу жизни, культуре, а также к территории их проживания, её внутреннему устройству, истории; такой, как у крымчаков. Крымчакские диалекты (диалекты крымско-татарского языка).
13859 КРЫНКА КРЫНКА см. кринка.
13860 КРЫСА КРЫСА, ы, ж. Вредный грызун сем. мышей. Крысы бегут с тонущего корабля (также перен.: о тех, кто бросает общее дело в трудный, опасный момент; неодобр.).

• Канцелярская крыса (устар. пренебр.)мелкий служащий, чиновник.

| прил. крысиный, ая, ое. К. яд (для истребления крыс).
13861 КРЫСЁНОК КРЫСЁНОК, нка, мн. сята, сят, м. Детёныш крысы.
13862 КРЫСОЛОВКА КРЫСОЛОВКА, и, ж.

1. Капкан для крыс.

2. Собака, истребляющая крыс.
13863 КРЫТЫЙ КРЫТЫЙ, ая, ое.

1. С навесом, крышей. К. ток. Крытое крыльцо. Крытая повозка.

2. О меховой одежде: с матерчатым верхом, не нагольный. К. полушубок.
13864 КРЫТЬ КРЫТЬ, крою, кроешь; крытый; несов.

1. что. Накладывать кровлю. К. дом шифером. К. крышу.

2. что. В карточной игре: кладя старшую карту на карту партнёра, выводить её из игры. К. тузом.

3. кого-что. Грубо бранить; резко критиковать (прост.). К. матом. Крепко крыли бракоделов на собрании.

4. То же, что дуть (в 5 знач.) (прост.). Крой скорей домой.

• Крыть нечем кому (прост.)нечего ответить, возразить.

| сов. покрыть, рою, роешь; покрытый (к 1, 2 и 3 знач.).
13865 КРЫТЬСЯ КРЫТЬСЯ (кроюсь, кроешься, 1 и 2 л. не употр.), кроется; несов., в чём. Заключаться, содержаться. В расчётах кроется ошибка. Так вот где кроется разгадка!
13866 КРЫША КРЫША, и, ж. Верхняя, покрывающая часть строения. Шиферная, железная, черепичная к. Есть к. над головой у когон. (перен.: есть где жить; разг.). Под одной крышей с кемн. (перен.: в одном доме с кемн.). Убрать урожай под крышу (поместить в хранилища). К. мира (перен.: о Памире).

• Выше крыши (разг. шутл.)о том, что превышает чьин. возможности, слишком обременительно.

Крыша поехала у кого (разг. ирон.)тронулся (в 3 знач.), не совсем нормален, а также вообще крайне устал, растерян.

Под крышей чего, в знач. предлога с род. п.пользуясь поддержкой, а также прикрываясь чемн.
13867 КРЫШКА КРЫШКА, и, ж.

1. Верхняя, закрывающая часть какогон. сосуда, вместилища. К. чайника. К. сундука.

2. в знач. сказ., кому. Конец (в 5 знач.), капут, каюк (прост.). Поймают, всем им будет к.

| прил. крышечный, ая, ое (к 1 знач.).
13868 КРЮК КРЮК, а и у, мн. крюки, ов и крючья, ьев, м.

1. (а). Металлический (или из другого прочного материала) стержень с резко загнутым концом. Стальной, железный, деревянный к. Вбить к. в стену. Повесить картину на к. Зацепить крюком. Дверь заперта на к. К. на конце багра.

2. (а, мн. крюки, ов). Деталь в машинах для подвешивания, цепляния. Грузовой к. Упряжной к. (деталь транспортной машины).

3. (у, мн. крюки, ов). Лишнее расстояние в пути (разг.). Сделать к. Дать крюку (идя окольной дорогой, пройти лишнее расстояние).
13869 КРЮКИ КРЮКИ: руки-крюки (разг. шутл.)нескладные, неумелые руки.
13870 КРЮЧИТЬ КРЮЧИТЬ (чу, чишь, 1 и 2 л. не употр.), чит; несов., обычно безл., кого-что (прост.). То же, что корчить (в 1 знач.). Крючит от боли когон.

| сов. скрючить (чу, чишь, 1 и 2 л. не употр.), чит; ченный.
13871 КРЮЧИТЬСЯ КРЮЧИТЬСЯ, чусь, чишься; несов. (прост.). То же, что корчиться. К. от боли.

| сов. скрючиться, чусь, чишься.
13872 КРЮЧКОВАТЫЙ КРЮЧКОВАТЫЙ, ая, ое; ат. Загнутый крючком, с загибом. К. нос.

| сущ. крючковатость, и, ж.
13873 КРЮЧКОТВОР КРЮЧКОТВОР, а, м. Человек, занимающийся крючкотворством.

| ж. крючкотворка, и.

| прил. крючкотворский, ая, ое.
13874 КРЮЧКОТВОРСТВО КРЮЧКОТВОРСТВО, а, ср. Канцелярская волокита, бюрократические придирки.

| прил. крючкотворский, ая, ое.
13875 КРЮЧНИК КРЮЧНИК, а, м. (устар.). Грузчик, переносящий тяжести на железном крюке на спине.

| прил. крючницкий, ая, ое.
13876 КРЮЧОК КРЮЧОК, чка, м.

1. Металлический или из другого твёрдого материала стерженёк с загнутым концом. Дверной к. (для запора). Рыболовный к. Вязальный к. Застёжка на крючках. Попасться на к. (о рыбе, звере; также перен.: поддаться на обман, мошенничество; разг.). Спусковой к. (рычаг в спусковом механизме огнестрельного оружия).

2. То, что имеет резко изогнутую и кругообразную форму. Выводить крючки и закорючки (при письме; разг.). Нос крючком (с загнутым книзу кончиком). Согнуться крючком.

| прил. крючковый, ая, ое (к 1 знач.) и крючочный, ая, ое (к 1 знач.).
13877 КРЮШОН КРЮШОН, а (у), м. Смесь из белого вина и рома или коньяка с фруктами, а также вообще прохладительный фруктовый напиток.

| прил. крюшонный, ая, ое.
13878 КРЯДУ КРЯДУ, нареч. (прост.). Без перерыва, один за другим. Десять дней к. шёл дождь.
13879 КРЯЖ КРЯЖ, а и а, мн. и, ей и и, ей, м.

1. Холмистая возвышенность, гряда холмов. Лесистый к.

2. Короткий обрубок толстого бревна. Дубовый к.

3. (а, мн. и, ей). Крепкий, коренастый, а также (перен.) упорный и прижимистый человек (прост.).
13880 КРЯЖИСТЫЙ КРЯЖИСТЫЙ, ая, ое; ист. Толстый, как кряж, крепкий, плотный. К. дуб. К. старик.

| сущ. кряжистость, и, ж.
13881 КРЯКАТЬ КРЯКАТЬ, аю, аешь; несов.

1. Об утке: издавать характерные звуки, похожие на «кря-кря». К. по-утиному.

2. Издавать отрывистый горловой звук (обычно как выражение удовлетворения) (разг.). К. от удовольствия.

| однокр. крякнуть, ну, нешь.

| сущ. кряканье, я, ср.
13882 КРЯКВА КРЯКВА, ы, ж. Дикая утка.

| прил. кряковый, ая, ое. Кряковая утка (то же, что кряква).
13883 КРЯХТЕТЬ КРЯХТЕТЬ, хчу, хтишь; несов. (разг.).

1. Издавать глухие неясные звуки (от боли, физического напряжения).

2. перен. Находясь в нерешительности и недовольстве, мяться 2, жаться (в 3 знач.).

| сущ. кряхтенье, я, ср.
13884 КСЕНОН КСЕНОН, а, м. Химический элемент, инертный газ без цвета и запаха, применяемый в мощных осветительных приборах.

| прил. ксеноновый, ая, ое. Ксеноновая трубка.
13885 КСЕНОФОБИЯ КСЕНОФОБИЯ, и, ж. (спец.).

1. Болезненный, навязчивый страх перед незнакомыми лицами.

2. Ненависть, нетерпимость к чемун. чужому, незнакомому, иностранному.
13886 КСЕРОГРАФИЯ КСЕРОГРАФИЯ, и, ж. (спец.). Один из способов электрофотографированияполучение копий различных изображений (текстов, документов).

| прил. ксерографический, ая, ое.
13887 КСЕРОКС КСЕРОКС, а, м.

1. То же, что ксерография (спец.).

2. Устройство для ксерографического электрофотографирования.

3. Изображение, полученное с помощью такого устройства, ксерографическая копия (ксерокопия) (разг.).

| прил. ксероксный, ая, ое.
13888 КСЕРОФОРМ КСЕРОФОРМ, а, м. Жёлтый порошок, вяжущее и антисептическое средство для наружного применения.

| прил. ксероформный, ая, ое.
13889 КСЁНДЗ КСЁНДЗ, ксендза, м. Польский католический священник.
13890 КСИЛОГРАФИЯ КСИЛОГРАФИЯ, и, ж.

1. Вид гравюры (в 1 знач.)получение изображения с плоской деревянной печатной формы. Работать в технике ксилографии. Мастера ксилографии.

2. Вид гравюры (во 2 знач.)изображение, полученное с плоской деревянной печатной формы. Цветные ксилографии. К. на бумаге. Книжная к.

| прил. ксилографический, ая, ое. Ксилографическая доска.
13891 КСИЛОФОН КСИЛОФОН, а, м. Ударный музыкальный инструмент в виде ряда деревянных брусочков, по к-рым ударяют деревянными молоточками.

| прил. ксилофонный, ая, ое.
13892 КСТАТИ КСТАТИ, нареч.

1. Вовремя, в подходящий момент. Посылка пришлась к.

2. Пользуясь случаем, вместе с тем. К. зайди и в магазин.

3. вводн. сл. В дополнение к сказанному, в связи со сказанным. А я, к., этого человека давно знаю.

• Кстати говоря (кстати сказать), вводн. сл.то же, что кстати (в 3 знач.).

Как нельзя кстатиочень своевременно. Разговор возник как нельзя кстати.
13893 КТО КТО, кого, кому, кого, кем, о ком, мест.

1. вопросит. и союзн. сл. Указывает на лицо (лица), о к-ром (к-рых) идёт речь. К. там шевелится? К. там? (оклик-вопрос тому, кто не виден, прячется или стучит, звонит у дверей). Всякий, к. может. К. в лес, к. по дрова (посл. о разнобое, несогласованных действиях). К. где (в разных местах). К. о чём (все говорят о разном). Разбежались к. куда (в разные стороны, места). Мало ли к. (многие). Мало к. знает (почти никто). Кто-кто, а я приду (не знаю о других, а я приду обязательно). Кому как нравится (у каждого свой вкус). К. знает! и К. его знает! (о неизвестном или неясном). К. кого? (к-рый из двух будет победителем?). Узнать, к. есть к. (каков ктон. в действительности, какова его сущность; применительно к нескольким; книжн.).

2. неопр. То же, что кто-нибудь (разг.). Если к. придёт, скажи мне.
13894 КТОЛИБО КТО-ЛИБО, кого-либо, мест. неопр. То же, что кто-нибудь.
13895 КТОНИБУДЬ КТО-НИБУДЬ, кого-нибудь, мест. неопр. Какой-нибудь человек или безразлично кто. Кто-нибудь знает об этом? Позови кого-нибудь.
13896 КТОТО КТО-ТО, кого-то, мест. неопр. Некое существо, некое лицо, некто. Кто-то прячется в кустах.
13897 КУБ КУБ, а, мн. ы, ов и ы, ов, м.

1. (мн. ы, ов). Правильный многогранник, имеющий шесть граней.

2. (мн. ы, ов). В математике: произведение данного числа на квадрат самого себя. Восемьэто к. двух.

3. ед. В математике: показатель степени, равный трём. Два в кубе.

4. (мн. ы, ов). Кубический метр как мера объёма (разг.). К. дров.

5. Сосуд для перегонки и кипячения жидкостей. Кипятильный к.

| прил. кубовой, ая, ое (к 5 знач.).
13898 КУБАНЕЦ КУБАНЕЦ, нца, м. Казак на Кубани, житель Кубани.

| ж. кубанка, и.

| прил. кубанский, ая, ое. Кубанские станицы. Кубанская шапка (кубанка).
13899 КУБАНКА КУБАНКА, и, ж.

1. см. кубанец.

2. Расширяющаяся кверху барашковая шапка с плоским матерчатым или кожаным верхом.
13900 КУБАРЕМ КУБАРЕМ, нареч. (разг.). Вертясь, стремительно (о падении). Скатиться с горы к.
13901 КУБАРЬ КУБАРЬ, я, м.

1. Детская игрушкаволчок (устар.).

2. То же, что кубик (в 3 знач.) (прост.).
13902 КУБАТУРА КУБАТУРА, ы, ж.

1. В математике: вычисление объёма тела.

2. Объём чегон., выраженный в кубических единицах. К. комнаты.

| прил. кубатурный, ая, ое (ко 2 знач.).
13903 КУБИЗМ КУБИЗМ, а, м. В изобразительном искусстве начала 20 в.: формалистическое направление, последователи к-рого представляли предметный мир в простых геометрических формах (куба, конуса, граней).

| прил. кубистический, ая, ое и кубистский, ая, ое.
13904 КУБИК КУБИК, а, м.

1. Небольшой предмет в форме куба. Детские кубики (игра). Бульон в кубиках (концентрат).

2. Кубический сантиметр как мера объёма (разг.). Два кубика донорской крови.

3. Обиходное название квадрата (в 4 знач.). Два кубика в петлице.
13905 КУБИНСКИЙ КУБИНСКИЙ, ая, ое.

1. см. кубинцы.

2. Относящийся к кубинцам, к их языку, национальному характеру, образу жизни, культуре, а также к Республике Куба, её территории, внутреннему устройству, истории; такой, как у кубинцев, как на Кубе. К. вариант испанского языка. К сахарный тростник. Кубинское песо (денежная единица).
13906 КУБИНЦЫ КУБИНЦЫ, ев, ед. нец, нца, м. Население Кубы.

| ж. кубинка, и.

| прил. кубинский, ая, ое.
13907 КУБИСТ КУБИСТ, а, м. Художникпоследователь кубизма.

| ж. кубистка, и.
13908 КУБИЧЕСКИЙ КУБИЧЕСКИЙ, ая, ое. Относящийся к единицам измерения объёма. К. метр.
13909 КУБОВОЙ КУБОВОЙ, ая, ое.

1. см. куб.

2. кубовая, ой, ж. Помещение, где находится кипятильник, кипятильный куб.
13910 КУБОВЫЙ КУБОВЫЙ, ая, ое. Синий густого и яркого оттенка. К. цвет. Кубовая краска.
13911 КУБОК КУБОК, бка, м.

1. Сосуд в виде чаши, бокала (обычно массивный, из ценного материала). Поднять заздравный к.

2. Спортивный (обычно переходящий) приз в форме такого сосуда.

| прил. кубковый, ая, ое (во 2 знач.). К. матч (состязание за спортивный кубок).
13912 КУБОМЕТР КУБОМЕТР, а, м. Кубический метр. К. дров.
13913 КУБРИК КУБРИК, а, м. Жилое помещение для судовой команды на корабле.
13914 КУБЫШКА КУБЫШКА, и, ж.

1. Широкий глиняный сосуд. Держать деньги в кубышке (перен.: прятать свои сбережения дома; разг.).

2. О толстой, маленького роста женщине, девушке (прост.).
13915 КУВАЛДА КУВАЛДА, ы, ж.

1. Большой молот (в 1 знач.).

2. перен. О неуклюжей, толстой женщине (прост. презр.).
13916 КУВЕЙТСКИЙ КУВЕЙТСКИЙ, ая, ое.

1. см. кувейтцы.

2. Относящийся к кувейтцам, к их языку (арабскому), национальному характеру, образу жизни, культуре, а также к Кувейту, его территории, внутреннему устройству, истории; такой, как у кувейтцев, как в Кувейте. Кувейтская нефть. К. динар (денежная единица).
13917 КУВЕЙТЦЫ КУВЕЙТЦЫ, ев, ед. ейтец, тца, м. Арабский народ, составляющий основное население Кувейта.

| ж. кувейтка, и.

| прил. кувейтский, ая, ое.
13918 КУВЕРТ КУВЕРТ, а, м. (устар.). Столовый прибор (обычно на парадном обеде, в ресторане). Стол на двадцать кувертов.
13919 КУВШИН КУВШИН, а, м. Высокий округлый сосуд с горлышком и ручкой. Глиняный к.

| уменьш. кувшинчик, а, м.

| прил. кувшинный, ая, ое.

• Кувшинное рыло (устар. и прост.)о лице с резко вытянутыми вперёд, как бы сходящимися вместе носом и губами.
13920 КУВШИНКА КУВШИНКА, и, ж. Водное растение с крупными плавающими листьями и белыми, бело-розовыми или жёлтыми цветками, водяная лилия.

| прил. кувшинковый, ая, ое. Семейство кувшинковых (сущ.).
13921 КУВЫРКАТЬСЯ КУВЫРКАТЬСЯ, аюсь, аешься; несов.

1. Переваливаться через голову. Дети кувыркаются в траве.

2. То же, что опрокидываться.

| сов. кувыркнуться, нусь, нёшься.

| сущ. кувырканье, я, ср.
13922 КУВЫРКОМ КУВЫРКОМ, нареч. (разг.). Перевалившись через голову. Полететь к. Жизнь пошла к. (перен.: всё сломалось, нарушилось).
13923 КУВЫРНУТЬ КУВЫРНУТЬ, ну, нёшь; сов. (прост.). То же, что опрокинуть.

| несов. кувыркать, аю, аешь.
13924 КУГУАР КУГУАР, а, м. То же, что пума.
13925 КУДА КУДА.

1. мест. нареч. и союзн. сл. В какое место, в какую сторону. К. ты идёшь? Иду, к. нужно. Дом, к. он переехал.

2. мест. нареч. и союзн. сл. Для чего (разг.). К. тебе столько денег? Не понимаю, к. ему все эти вещи?

3. частица. Выражает сомнение, отрицание в сочетании с пренебрежительной оценкой (разг.). К. тебе равняться с ним! Разве он справится!К.! (к. ему!).

4. частица. В сочетании со сравн. ст. имеет значение намного, гораздо (разг.). К. лучше. Он к. умнее. В деревне к. лучше, чем в городе.

• Куда как (прост. ирон.)очень. Куда как мил!

Куда (уж) дальше (разг.)выражает крайнюю степень чегон. отрицательного и осуждение. Мать не уважает. Куда (уж) дальше.

Куда ни кинь (разг.)1) то же, что как ни кинь (см. кидать); 2) куда ни посмотришь, на что ни обратишь внимание, повсюду, везде. Куда ни кинь, везде народ.

Куда ни шло (прост.)так и быть, ладно. Согласен, куда ни шло!

Куда (уж) там (разг.)выражение отрицания, недоверия. Может быть, он согласится?Куда уж там!
13926 КУДАЛИБО КУДА-ЛИБО, мест. нареч. То же, что куда-нибудь.
13927 КУДАНИБУДЬ КУДА-НИБУДЬ, мест. нареч. Безразлично куда; в неопределённое место.
13928 КУДАТО КУДА-ТО, мест. нареч. В какое-то место. Секретарь куда-то вышел.
13929 КУДАХТАТЬ КУДАХТАТЬ, хчу, хчешь; несов.

1. О курице: издавать характерные звуки, похожие на «кудах-тах-тах».

2. перен. Говорить бестолково и взволнованно (обычно о женщине) (разг. неодобр.).

| сущ. кудахтанье, я, ср.
13930 КУДЕЛЬ КУДЕЛЬ, и, ж. Волокнистая часть льна, пеньки.

| прил. кудельный, ая, ое.
13931 КУДЕСНИК КУДЕСНИК, а, м.

1. Волхв, чародей. Предсказания кудесника.

2. перен. То же, что волшебник (во 2 знач.) (высок.). К. резца, кисти.

| ж. кудесница, ы (ко 2 знач.).

| прил. кудеснический, ая, ое.
13932 КУДЛАТЫЙ КУДЛАТЫЙ, ая, ое; ат (прост.). То же, что лохматый.

| сущ. кудлатость, и, ж.
13933 КУДРЕВАТЫЙ КУДРЕВАТЫЙ, ая, ое; ат.

1. Со слегка вьющимися волосами.

2. перен. То же, что кудрявый (в 3 знач.). Кудревато (нареч.) выражаться.

| сущ. кудреватость, и, ж.
13934 КУДРИ КУДРИ, ей. Вьющиеся или завитые волосы.

| уменьш. кудряшки, шек, ед. шка, и, ж. и кудерьки, ов.
13935 КУДРЯВИТЬСЯ КУДРЯВИТЬСЯ (влюсь, вишься, 1 и 2 л. не употр.), вится; несов.

1. Виться кудрями. Волосы кудрявятся.

2. перен. О мелких листьях, зелени: расти пышно, виться. В роще кудрявятся берёзки.
13936 КУДРЯВЫЙ КУДРЯВЫЙ, ая, ое; яв.

1. Вьющийся кудрями, имеющий кудри. Кудрявые волосы. К. мальчик.

2. перен. О дереве: пышный, с обильной мелкой листвой. Кудрявая берёза.

3. перен. Манерный, вычурный. К. стиль. К. росчерк.

| сущ. кудрявость, и, ж.
13937 КУДЫКАТЬ КУДЫКАТЬ, аю, аешь; несов. (прост. шутл.). Спрашивать (идущего) «куда?». Не кудыкай, пути не будет (примета: у спрошенного, куда он идёт, не будет удачи в пути).
13938 КУДЫКИН: на (за) кудыкины горы КУДЫКИН: на (за) кудыкины горы (прост. шутл.)неизвестно куда.
13939 КУЗЕН КУЗЕН [зэ], а, м. (устар.). То же, что двоюродный брат.
13940 КУЗИНА КУЗИНА, ы, ж. (устар.). То же, что двоюродная сестра.
13941 КУЗНЕЦ КУЗНЕЦ, а, м.

1. Мастер, занимающийся ручной ковкой. В кузнице стучат кузнецы. Человекк. своего счастья (перен.).

2. Рабочий кузнечного производства.

| прил. кузнецкий, ая, ое. К. молот.
13942 КУЗНЕЧИК КУЗНЕЧИК, а, м. Прыгающее насекомое отряда прямокрылых, издающее стрекочущие звуки. Зелёный к.

| прил. кузнечиковый, ая, ое.
13943 КУЗНЕЧНЫЙ КУЗНЕЧНЫЙ, ая, ое. Относящийся к обработке металла ручной и машинной ковкой. К. цех. Кузнечные работы.
13944 КУЗНИЦА КУЗНИЦА, ы, ж.

1. Мастерская с горном для ручной ковки металла, для подковывания лошадей, а также (разг.) кузнечный цех.

2. перен., чего. Место, где создаётся, формируется, подготавливается чтон. важное, ценное (высок.). Университетк. кадров.

| прил. кузничный, ая, ое.
13945 КУЗОВ КУЗОВ, а, мн. а, ов и ы, ов, м.

1. Короб из лыка или бересты. К. с грибами.

2. Корпус перевозочного средства, повозки, экипажа. К. автомобиля, фургона, вагона.

| уменьш. кузовок, вка, м. (к 1 знач.).

| прил. кузовной, ая, ое (ко 2 знач.). К. цех.
13946 КУЗЬКИН: кузькину мать показать КУЗЬКИН: кузькину мать показать кому (прост.)выражение грубой угрозы.
13947 КУКАРЕКАТЬ КУКАРЕКАТЬ, аю, аешь; несов. О петухе: кричать, издавая характерные звуки, похожие на «ку-ка-ре-ку». К. по-петушиному.

| сов. прокукарекать, аю, аешь.

| однокр. кукарекнуть, ну, нешь.

| сущ. кукареканье, я, ср.
13948 КУКАРЕКУ КУКАРЕКУ, звукоподр. О крике петуха.
13949 КУКИШ КУКИШ, а, м. (разг.). Кулак с большим пальцем, просунутым между указательным и средним в знак презрения, издёвки. Показать комун. к. К. в кармане (о трусливом, робком выражении несогласия или угрозы). К. с маслом получить (ничего не получить).
13950 КУКЛА КУКЛА, ы, род. мн. кукол, ж.

1. Детская игрушка в виде фигурки человека. Играть в куклы (с такими фигурками).

2. В театральном представлении: фигура человека или животного, сделанная из разных материалов и управляемая актёром (кукловодом). Куклы на нитях (марионетки), тростевые (на тростях), перчаточные (надеваемые на руку), механические. Верховые куклы (перчаточные или тростевые, играющие над ширмой). Теневые куклы (плоскостные тростевые куклы, проектируемые на экран как тени или силуэты). Театр кукол. Быть куклой в чьихн. руках (перен.).

3. Фигура, воспроизводящая человека в полный рост. Куклы в витринах магазинов.

4. Пачка листов бумаги, подделанная под пачку бумажных денег (прост.).

• Чёртова кукла! (прост. бран.)о том, кто мешает, раздражает, сердит.

| уменьш. куколка, и, ж. (к 1 и 2 знач.). Одета как к. (очень нарядно; разг.).

| прил. кукольный, ая, ое (1, 2 и 3 знач.). Кукольное платье. К. театр.
13951 КУКЛОВОД КУКЛОВОД, а, м. Артист кукольного театра, из-за ширмы управляющий куклами при помощи тростей, нитей, специальных перчаток.

| прил. кукловодческий, ая, ое.
13952 КУКЛУКСКЛАН КУ-КЛУКС-КЛАН, а, м. Террористическая расистская организация в США.

| прил. ку-клукс-клановский, ая, ое.
13953 КУКЛУКСКЛАНОВЕЦ КУКЛУКСКЛАНОВЕЦ, вца, м. Член ку-клукс-клана, линчеватель.

| ж. куклуксклановка, и.
13954 КУКОВАТЬ КУКОВАТЬ, кую, куешь; несов.

1. О кукушке: издавать характерные звуки, напоминающие «ку-ку».

2. Испытывать лишения, бедствовать (прост.).

| сов. прокуковать, кую, куешь (к 1 знач.).

| сущ. кукованье, я, ср.
13955 КУКОЖИТЬСЯ КУКОЖИТЬСЯ, жусь, жишься; несов. (разг.). Жаться, ёжиться (от холода, недомогания).

| сов. скукожиться, жусь, жишься.
13956 КУКОЛКА КУКОЛКА, и, ж.

1. см. кукла.

2. Насекомое в стадии развития от личинки к полной зрелости. К. бабочки.
13957 КУКОЛЬ КУКОЛЬ, я, м. Травянистое растение сем. гвоздичныхсорняк с тёмно-розовыми цветками и ядовитыми семенами.
13958 КУКОЛЬНИК КУКОЛЬНИК, а, м.

1. Человек, ведущий кукольное представление, артист кукольного театра. Русские народные кукольники в театре Петрушки. Подготовка актёров-кукольников.

2. Мастер, изготовляющий кукол.

| ж. кукольница, ы.
13959 КУКОЛЬНЫЙ КУКОЛЬНЫЙ, ая, ое.

1. см. кукла.

2. То же, что игрушечный (в 1 знач.). Кукольная мебель. Кукольная посуда.

3. перен. О лице, внешности: красивый, но невыразительный, неодухотворённый.

• Кукольная комедия (книжн. пренебр.)лицемерные действия.
13960 КУКСИТЬСЯ КУКСИТЬСЯ, кшусь, ксишься; несов. (разг.). Хмуриться, быть в плохом настроении или в состоянии недомогания.

| сов. накукситься, кшусь, ксишься и скукситься, кшусь, ксишься.
13961 КУКУ КУ-КУ, звукоподр. О крике кукушки.
13962 КУКУРУЗА КУКУРУЗА, ы, ж. Злак с толстым стеблем и крупными съедобными жёлтыми зёрнами, собранными в початок, а также зёрна этого растения.

| прил. кукурузный, ая, ое. Кукурузная мука. Кукурузные хлопья.
13963 КУКУШКА КУКУШКА, и, ж.

1. Лесная перелётная птица, обычно не вьющая своего гнезда и кладущая яйцо в чужое гнездо. К. хвалит петуха (о неумеренных и неоправданных похвалах друг другу; ирон.). Ночная к. дневную всегда перекукует (посл. о том, что влияние жены на мужчину сильнее материнского влияния). Кукушку на ястреба сменять (плохое на ещё худшее; разг.).

2. Небольшой маневровый паровоз, а также поезд местного назначения на железнодорожных ветках (прост.).

| прил. кукушечий, ья, ье (к 1 знач.).
13964 КУКУШОНОК КУКУШОНОК, нка, мн. шата, шат, м. Птенец кукушки.
13965 КУЛАК КУЛАК 1, а, м.

1. Кисть руки со сжатыми пальцами. Тяжёлый к. (сильный). Погрозить кулаком. Дело дошло до кулаков (до драки; разг.). Биться на кулаках (кулаками, врукопашную).

2. перен. Сосредоточенная ударная группировка войск. Собрать дивизию в к. Бронированный к.

3. Толкающее звено в нек-рых механизмах (спец.).

| прил. кулачный, ая, ое (к 1 знач.). К. бой. Кулачное право (перен.: произвол, грубая сила).

| уменьш. кулачок, чка, м. (к 1 и 3 знач.).

| прил. кулачковый, ая, ое (к 3 знач.).
13966 КУЛАК КУЛАК 2, а, м.

1. Богатый крестьянин-собственник, пользующийся постоянно наёмным трудом.

2. Скупой и корыстолюбивый человек.

| ж. кулачка, и (разг.).

| собир. кулачество, а, ср. и кулачьё, я, ср. (разг. презр.).

| прил. кулацкий, ая, ое. Кулацкое хозяйство.
13967 КУЛАН КУЛАН, а, м. Дикое животное сем. лошадиных, родственное ослу.

| прил. куланий, ья, ье.
13968 КУЛАЧКИ КУЛАЧКИ: на кулачки, на кулачках (разг.)о кулачном бое. Биться на кулачках. Пойти на кулачки (о начале драки).
13969 КУЛЕБЯКА КУЛЕБЯКА, и, ж. Большой продолговатый пирог с начинкой из мяса или рыбы, капусты, каши. Жирная к.

| прил. кулебячный, ая, ое.
13970 КУЛЕШ КУЛЕШ, а, м. (прост.). Густая крупяная похлёбка. Пшённый к.
13971 КУЛЁК КУЛЁК, лька, м.

1. см. куль.

2. Небольшой бумажный мешочек (разг.).
13972 КУЛЁМАТЬ КУЛЁМАТЬ, аю, аешь; несов. (прост.). Делать плохо, кое-как.

| сов. скулёмать, аю, аешь.
13973 КУЛИ КУЛИ, нескл., м. В нек-рых восточных странах: чернорабочий (обычно носильщик, грузчик).
13974 КУЛИК КУЛИК, а, м. Небольшая болотная птица с длинными ногами. Всяк к. своё болото хвалит (посл.).

| прил. куликовый, ая, ое. Подотряд куликовых (сущ.).
13975 КУЛИНАР КУЛИНАР, а, м.

1. Специалист по кулинарии.

2. Человек, искусный в приготовлении кушаний.

| ж. кулинарка, и (ко 2 знач.; разг.).

| прил. кулинарский, ая, ое.
13976 КУЛИНАРИЯ КУЛИНАРИЯ, и и КУЛИНАРИЯ, и, ж.

1. Искусство приготовления пищи.

2. Магазин готовых блюд и пищевых полуфабрикатов.

| прил. кулинарный, ая, ое (к 1 знач.).
13977 КУЛИСА КУЛИСА, ы, ж. (спец.). Плоская часть театральной декорации в боковой части сцены. Мягкая к. (в виде занавеса). За кулисами (за сценой в театре; также перен.: скрытно, тайно). За кулисы (за сцену). За кулисами событий (перен.).

| прил. кулисный, ая, ое.
13978 КУЛИЧ КУЛИЧ, а, м. Сладкий, очень сдобный высокий белый хлеб, приготовленный к Пасхе (во 2 знач.).

| уменьш. куличик, а, м.

| прил. куличный, ая, ое. Куличное тесто.
13979 КУЛИЧКИ: у чёрта на куличках КУЛИЧКИ: у чёрта на куличках или к чёрту на кулички (разг.)очень далеко.
13980 КУЛОН КУЛОН 1, а, м. Шейное украшение с камнями.

| прил. кулонный, ая, ое.
13981 КУЛОН КУЛОН 2, а, род. мн. ов и при счёте преимущ. кулон, м. Единица количества электричества.
13982 КУЛУАРЫ КУЛУАРЫ, ов.

1. Помещения вне зала заседания (в парламенте, на конференции).

2. перен. О неофициальных разговорах в осведомлённых политических, общественных кругах (книжн.). Известно из кулуаров. В кулуарах.

| прил. кулуарный, ая, ое.
13983 КУЛЬ КУЛЬ, я, м.

1. Большой рогожный мешок.

2. Старая русская торговая мера сыпучих тел (от 5 до 9 пудов). К. муки.

| уменьш. кулёк, лька, м. (к 1 знач.).

• Из кулька в рогожку попасть (разг.)попасть из неприятного положения в ещё худшее.

Из кулька в рогожку перебиваться (разг.)жить плохо, в нужде, в бедности.

| прил. кульковый, ая, ое (к 1 знач.) и кулевой, ая, ое.
13984 КУЛЬМАН КУЛЬМАН, а, м. Чертёжный прибор. Стоять за кульманом.
13985 КУЛЬМИНАЦИЯ КУЛЬМИНАЦИЯ, и, ж.

1. Прохождение светила через небесный меридиан (спец.).

2. Точка наивысшего напряжения, подъёма, развития чегон. (книжн.) К. событий.

| прил. кульминационный, ая, ое. К. момент.
13986 КУЛЬТ КУЛЬТ, а, м.

1. В религии: служение божеству и связанные с этим действия, обряды. Христианский к. Служители культа.

2. перен. Преклонение перед кем-чемн., почитание кого-чегон. (книжн.). К. личности.

| прил. культовый, ая, ое (к 1 знач.).
13987 КУЛЬТ… КУЛЬТ... Первая часть сложных слов со знач. относящийся к культурно-просветительной работе, напр. культработник, культпоход.
13988 КУЛЬТИВАТОР КУЛЬТИВАТОР, а, м. (спец.). Орудие для рыхления почвы и уничтожения сорняков. Пропашной к.

| прил. культиваторный, ая, ое.
13989 КУЛЬТИВИРОВАТЬ КУЛЬТИВИРОВАТЬ, рую, руешь; ованный; несов., что.

1. Разводить, выращивать. К. лимоны. Культивированный жемчуг.

2. перен. Насаждать, вводить в употребление. К. новые методы.

3. Обрабатывать (землю) культиваторами (спец.).

| сущ. культивирование, я, ср. и культивация, и, ж. (к 1 и 3 знач.).

| прил. культивационный, ая, ое (к 3 знач.).
13990 КУЛЬТПОХОД КУЛЬТПОХОД, а, м. Коллективное посещение культурно-просветительного учреждения (театра, музея, кино), исторических мест.
13991 КУЛЬТТОВАРЫ КУЛЬТТОВАРЫ, ов. Сокращение: культурные товарыканцелярские и ученические принадлежности как предмет торговли. Магазин культтоваров.

| прил. культтоварный, ая, ое (разг.).
13992 КУЛЬТУРА КУЛЬТУРА, ы, ж.

1. Совокупность производственных, общественных и духовных достижений людей. История культуры. К. древних греков.

2. То же, что культурность (см. культурный во 2 знач.). Человек высокой культуры.

3. Разведение, выращивание какогон. растения или животного (спец.). К. льна. К. шелкопряда.

4. Разводимое растение, а также (спец.) клетки микроорганизмов, выращенные в питательной среде в лабораторных или промышленных условиях. Технические культуры. К. органической ткани.

5. Высокий уровень чегон., высокое развитие, умение. К. производства. К. голоса (у певцов). Физическая к. (физкультура). К. речи.

| прил. культурный, ая, ое (к 1, 3 и 4 знач.).
13993 КУЛЬТУРИЗМ КУЛЬТУРИЗМ, а, м. Система гимнастических упражнений с тяжестями, направленная на развитие мускулатуры.
13994 КУЛЬТУРИСТ КУЛЬТУРИСТ, а, м. Человек, занимающийся культуризмом.
13995 КУЛЬТУРНЫЙ КУЛЬТУРНЫЙ, ая, ое; рен, рна.

1. см. культура.

2. Находящийся на высоком уровне культуры, соответствующий ему. К. человек. Культурное общество. Культурно (нареч.) себя вести.

3. полн. ф. Относящийся к просветительной, интеллектуальной деятельности. Культурные связи. Культурная работа (культурно-просветительная).

4. полн. ф. Обработанный, возделанный, выращенный человеком, не дикий. Культурные растения. К. слой земли (со следами деятельности человека; спец.).

| сущ. культурность, и, ж. (ко 2 знач.).
13996 КУЛЬТУРОЛОГ КУЛЬТУРОЛОГ, а, м. Специалист по культурологии.
13997 КУЛЬТУРОЛОГИЯ КУЛЬТУРОЛОГИЯ, и, ж. Наука о духовной культуре народа.

| прил. культурологический, ая, ое.
13998 КУЛЬТЯ КУЛЬТЯ, и, род. мн. ей, ж. Часть конечности, оставшаяся после ампутации, увечья.
13999 КУЛЬТЯПКА КУЛЬТЯПКА, и, ж. (разг.). То же, что культя.
14000 КУМ КУМ, а, мн. кумовья, ьёв, м. Крёстный отец по отношению к родителям крестника и к крёстной матери.

• Кум королюо том, кто совершенно свободен и доволен, ни от кого не зависит. Сдал работутеперь я кум королю!

| уменьш. куманёк, нька, м. (прост.).
14001 КУМА КУМА, ы, ж. Крёстная мать по отношению к родителям крестника и к крёстному отцу.

| ласк. кумушка, и, ж.
14002 КУМАЧ КУМАЧ, а, м. Хлопчатобумажная ярко-красная ткань.

| прил. кумачный, ая, ое и кумачовый, ая, ое.
14003 КУМАЧОВЫЙ КУМАЧОВЫЙ, ая, ое.

1. см. кумач.

2. Ярко-красный, цвета кумача. Кумачовое знамя.

| сущ. кумачовость, и, ж.
14004 КУМЕКАТЬ КУМЕКАТЬ, аю, аешь; несов., в чём (прост.). Соображать, понимать.
14005 КУМИР КУМИР, а, м.

1. То же, что истукан.

2. перен. Предмет восхищения, преклонения.

• Не сотвори себе кумира (книжн.)призыв иметь свободную совесть, самостоятельный и смелый ум [по Ветхому Завету: божественная заповедь пророку Моисею].
14006 КУМИРНЯ КУМИРНЯ, и, род. мн. рен, ж. Языческая молельня с кумирами.
14007 КУМИТЬСЯ КУМИТЬСЯ, млюсь, мишься; несов., с кем (разг.). Вступать в отношения кумовства (в 1 знач.).

| сов. покумиться, млюсь, мишься.
14008 КУМОВСТВО КУМОВСТВО, а, ср.

1. Связь, отношения, существующие между кумовьями.

2. перен. Служебное покровительство своим друзьям, родственникам в ущерб делу (неодобр.).

| прил. кумовской, ая, ое.
14009 КУМПОЛ КУМПОЛ, а, м. (прост.). В нек-рых сочетаниях: макушка головы. Дать по кумполу (ударить). Получить по кумполу.
14010 КУМУШКА КУМУШКА, и, ж.

1. см. кума.

2. перен. О женщине, занимающейся пересудами, сплетнями (разг.). Досужие кумушки.
14011 КУМЫКИ КУМЫКИ, ов, ед. ык, а, м. Народ, относящийся к коренному населению Дагестана.

| ж. кумычка, и.

| прил. кумыкский, ая, ое.
14012 КУМЫКСКИЙ КУМЫКСКИЙ, ая, ое.

1. см. кумыки.

2. Относящийся к кумыкам, к их языку, национальному характеру, образу жизни, культуре, а также к территории их проживания, её внутреннему устройству, истории; такой, как у кумыков. К. язык (тюркской семьи яыков). По-кумыкски (нареч.).
14013 КУМЫС КУМЫС, а (у), м. Кислый 1 (во 2 знач.) напиток из кобыльего молока. Лечение кумысом.

| прил. кумысный, ая, ое.
14014 КУМЫСО… КУМЫСО... Первая часть сложных слов со знач.: относящийся к кумысу, к лечению кумысом, напр. кумысоделание, кумысолечебница, кумысолечебный, кумысолечение.
14015 КУНАК КУНАК, а, м. У кавказских горцев: друг, приятель.

| прил. кунацкий, ая, ое.
14016 КУНЖУТ КУНЖУТ, а, м. Однолетнее масличное растение тёплых стран.

| прил. кунжутный, ая, ое. Семейство кунжутных (сущ.).
14017 КУНИЦА КУНИЦА, ы, ж. Небольшой хищный зверёк с ценным светло-коричневым пушистым мехом, а также мех его.

| прил. куний, ья, ье. Семейство куньих (сущ.).
14018 КУНСТКАМЕРА КУНСТКАМЕРА, ы, ж. (устар.). Музей, собрание редкостей, диковинных предметов.
14019 КУНТУШ КУНТУШ, а, мн. и, ей, м. Старинный польский и украинский кафтан с широкими откидными рукавами.

| прил. кунтушный, ая, ое.
14020 КУПАЛЬНИК КУПАЛЬНИК, а, м. Женский купальный костюм.
14021 КУПАЛЬНЯ КУПАЛЬНЯ, и, род. мн. лен, ж. Строение для купанья (на воде или у берега).

| уменьш. купаленка, и, ж.
14022 КУПАЛЬЩИК КУПАЛЬЩИК, а, м. Тот, кто купается (в реке, море, водоёме).

| ж. купальщица, ы.
14023 КУПАТЬ КУПАТЬ, аю, аешь; купанный; несов., кого (что). Погружать в воду (для мытья, освежения, лечения). К. детей.

| сов. выкупать, аю, аешь; анный и искупать, аю, аешь; упанный.

| возвр. купаться, аюсь, аешься. К. в лучах славы (перен.: упиваться, наслаждаться своей славой, популярностью; ирон.); сов. выкупаться, аюсь, аешься и искупаться, аюсь, аешься.

| сущ. купанье, я, ср.

| прил. купальный, ая, ое. К. костюм.
14024 КУПЕ КУПЕ [пэ], нескл., ср. Закрывающееся дверью отделение в пассажирском вагоне, а также вообще отделение в таком вагоне. Четырёхместное к.
14025 КУПЕЙНЫЙ КУПЕЙНЫЙ, ая, ое. О вагоне: имеющий закрытые купе. К. вагон.

| сущ. купейность, и, ж.
14026 КУПЕЛЬ КУПЕЛЬ, и, ж. В церковном обряде крещения: сосуд в форме большой чаши, в к-рый окунается младенец. Окунуться в к. страданий (перен.: о начале страданий, испытаний; устар. высок.).

| прил. купельный, ая, ое.
14027 КУПЕЦ КУПЕЦ, пца, м.

1. Богатый торговец, владелец торгового предприятия. К. первой гильдии.

2. Покупатель (устар. и спец.). Найти купца на дом. На пушной аукцион съехались купцы из разных стран.

| уменьш. купчик, а, м. (к 1 знач.).

| увел. купчина, ы, м. (к 1 знач.).

| ж. купчиха, и (к 1 знач.).

| собир. купечество, а, ср. (к 1 знач.).

| прил. купеческий, ая, ое (к 1 знач.) и купецкий, ая, ое (к 1 знач.; устар. прост.). Купеческие корпорации. Купеческая роскошь (перен.: безвкусная, аляповатая). Купеческие замашки (перен.: хвастливое, показное расточительство). Купецкий сын.
14028 КУПИНА КУПИНА, ы, ж.: неопалимая купина (книжн.)горящий и несгорающий куст [по библейской легенде о терновом кусте, освящённом присутствием Бога].
14029 КУПИРОВАННЫЙ КУПИРОВАННЫЙ, ая, ое. То же, что купейный. К. вагон.
14030 КУПИРОВАТЬ КУПИРОВАТЬ, рую, руешь; сов. и несов. (спец.).

1. Локализовать и пресечь (пресекать). К. очаг воспаления. К. боль.

2. Отрезать (отрезать), укоротить (укорачивать). Купированные уши, хвост у собаки.

| сущ. купирование, я, ж.
14031 КУПИТЬ КУПИТЬ, куплю, купишь; купленный; сов.

1. кого-что. Приобрести в собственность. Дорого, дёшево к. К. за большие деньги. К. по случаю (случайно).

2. кого (что). Привлечь на свою сторону (подкупом, обещаниями) (разг.). Лестью к. когон. Его не купишь (честен, принципиален).

3. кого-что. В нек-рых азартных карточных играх: получить в прикупе. К. туза.

• За что купил, за то и продаю (разг. шутл.)говорю то, что слышал, за достоверность не ручаюсь.

| несов. покупать, аю, аешь.

| сущ. покупка, и, ж. (к 1 знач.).

| прил. покупательный, ая, ое (к 1 знач.; спец.) и покупочный, ая, ое (к 1 знач.; спец.). Покупательные фонды населения. Покупательная способность денег. Покупочные цены.
14032 КУПЛЕТ КУПЛЕТ, а, м.

1. Строфа песни, лирического стихотворения.

2. мн. Смешные сатирические песенки, исполняемые на эстраде, в водевиле, оперетте.

| прил. куплетный, ая, ое.
14033 КУПЛЕТИСТ КУПЛЕТИСТ, а, м. Эстрадный артист, исполняющий куплеты (во 2 знач.).

| ж. куплетистка, и.
14034 КУПЛЯ КУПЛЯ, и, ж. Покупка, закупка чегон. К. и продажа. К.-продажа (торговые операции по покупке и продаже).
14035 КУПОЛ КУПОЛ, а, мн. а, ов, м. Выпуклая крыша, свод в виде полушария. К. собора. К. мечети. К. парашюта (раскрывающаяся в воздухе круглая, прямоугольная или конусообразная часть его, обеспечивающая торможение). Под куполом цирка. Небесный к. (небосвод).

| прил. купольный, ая, ое.
14036 КУПОН КУПОН, а, м.

1. Отрезной талон ценной бумаги (акции, облигации). Получить проценты по купону займа. Стричь купоны (жить на ренту).

2. Отрез ткани (часто с отделкой) на платье, блузку, юбку, обычно в раскроенном виде.

3. Суррогат денежного знака.

| прил. купонный, ая, ое.
14037 КУПОРОС КУПОРОС, а (у), м. Название нек-рых солей серной кислоты. Медный к. Железный к.

| прил. купоросный, ая, ое.
14038 КУПОРОСИТЬ КУПОРОСИТЬ, ошу, осишь; несов., что. Покрывать раствором купороса. К. потолок.
14039 КУПЧИЙ КУПЧИЙ, ая, ее: купчая крепость или купчая, ей, ж. (устар.)акт о покупке имущества, о праве на владение им.
14040 КУПЧИХА КУПЧИХА см. купец.
14041 КУПЮРА КУПЮРА 1, ы, ж. (книжн.). Сокращение, пропуск в литературном, научном, музыкальном произведении. Текст печатается с купюрами.

| прил. купюрный, ая, ое.
14042 КУПЮРА КУПЮРА 2, ы, ж. (спец.). Ценная бумагаоблигация или денежный знак. Крупная к. займа. Бумажные деньги в мелких купюрах.
14043 КУР КУР [букв. петух; устар. и обл.]: как кур во щи попасть (разг.)будучи ни при чём, попасть в неожиданную неприятность.
14044 КУРА КУРА, ы, ж. (устар. и обл.). Домашняя курица.

| прил. курий, ья, ье.

• Избушка на курьих ножкахв сказках: домик бабы-яги.

Курья голова (бран.)дурак, глупец.
14045 КУРАГА КУРАГА, и, ж. Сушёные разрезанные пополам абрикосы без косточек.
14046 КУРАЖ КУРАЖ, а (у), м. (устар. и прост.). Непринуждённо-развязное поведение, наигранная смелость. Для куражу (чтобы покуражиться). В кураже (куражась).
14047 КУРАЖИТЬСЯ КУРАЖИТЬСЯ, жусь, жишься; несов., над кем (прост.). Вести себя заносчиво и издевательски.

| сов. покуражиться, жусь, жишься.
14048 КУРАНТЫ КУРАНТЫ, ов. Башенные или большие комнатные часы с музыкальным механизмом. Кремлёвские к. Бой курантов.
14049 КУРАТОР КУРАТОР, а, м. (книжн.). Человек, к-рый курирует кого-чтон.

| прил. кураторский, ая, ое.
14050 КУРГАН КУРГАН, а, м. Древний могильный холм, а также вообще небольшая возвышенность.

| прил. курганный, ая, ое.
14051 КУРГУЗЫЙ КУРГУЗЫЙ, ая, ое; уз (разг.).

1. Короткий и тесный (об одежде). К. пиджак.

2. То же, что куцый (в 1 знач.). К. щенок.

| сущ. кургузость, и, ж.
14052 КУРДСКИЙ КУРДСКИЙ, ая, ое.

1. см. курды.

2. Относящийся к курдам, к их языку, национальному характеру, образу жизни, культуре, а также к местам их проживания, их внутреннему устройству, истории; такой, как у курдов. К. язык (иранской группы индоевропейской семьи языков). По-курдски (нареч.).
14053 КУРДЫ КУРДЫ, ов, ед. курд, а, м. Народ, составляющий коренное население исторической области Курдистана и живущий компактными группами в Иране, Турции, Ираке, других странах Ближнего Востока, отчасти на азиатской территории бывшего СССР.

| ж. курдянка, и.

| прил. курдский, ая, ое.
14054 КУРДЮК КУРДЮК, а, м. У нек-рых пород овец: большое, похожее на мешок жировое отложение у корня хвоста.

| прил. курдючный, ая, ое. Курдючные овцы. Курдючное сало.
14055 КУРЕВО КУРЕВО, а, ср. (прост.). Табак, а также вообще то, что можно курить. Сидеть без курева.
14056 КУРЕНИЕ КУРЕНИЕ, я, ср.

1. см. курить, ся.

2. Вещество, дающее при горении ароматический дым (устар.). Благовонное к.
14057 КУРЕНЬ КУРЕНЬ, я, м.

1. То же, что шалаш (обл.).

2. На Дону и Кубани: изба, дом.

3. В старину: отдельная часть запорожского казачьего войска, а также её стан.

| прил. куренной, ая, ое (к 3 знач.). К. атаман. Выбрать куренного (сущ.).
14058 КУРЁНОК КУРЁНОК, нка, мн. рята, рят, м. (прост.). То же, что цыплёнок.
14059 КУРЗАЛ КУРЗАЛ, а, м. (устар.). Помещение на курорте для концертов, собраний.
14060 КУРИЛКА КУРИЛКА 1, и, ж. (разг.). Курительная комната.
14061 КУРИЛКА КУРИЛКА 2 : жив курилка! (разг. шутл.)всё ещё существует, цел (о том, кто не пропал, несмотря на неудачи, гонения, или о том, кто долго был в безвестности и вдруг объявился).
14062 КУРИЛЬНЯ КУРИЛЬНЯ, и, род. мн. лен, ж.

1. Заведение для курения наркотиков.

2. Курительная комната (устар.).
14063 КУРИЛЬЩИК КУРИЛЬЩИК, а, м.

1. Тот, кто курит (в 1 знач.) чтон. Курильщики опиума.

2. Человек, к-рый привык курить табак, а также вообще тот, кто курит (во 2 знач.). Закоренелый к.

| ж. курильщица, ы.
14064 КУРИНЫЙ КУРИНЫЙ, ая, ое.

1. см. курица.

2. куриные, ых. Отряд птиц, к к-рым относятся домашние куры, индейки, фазаны, цесарки и нек-рые другие.
14065 КУРИРОВАТЬ КУРИРОВАТЬ, рую, руешь; несов., кого-что (книжн.). Осуществлять наблюдение и помощь. К. работу. К. студенческую группу.
14066 КУРИТЬ КУРИТЬ, курю, куришь; куренный; несов.

1. что. Втягивать в себя дым тлеющих растительных продуктов. К. табак. К. опиум, марихуану.

2. что. Втягивать в себя дым измельчённого тлеющего табака как возбуждающее средство; иметь соответствующую привычку. К. сигару, трубку, сигарету, папиросу. Бросить к. У нас не курят (формула запрета). К. запрещается. Для курящих (сущ.; о помещении: для тех, кто курит). Не курит и не пьёт ктон.

3. что и чем. Жечь курение (во 2 знач.). К. ароматной смолкой.

4. что. Добывать перегонкой. К. смолу. К. вино (устар.).

| однокр. курнуть, ну, нёшь (к 1 знач.).

| сущ. курение, я, ср.

| прил. курительный, ая, ое (к 1 и 2 знач.). К. табак. Курительная комната (помещение для курения).
14067 КУРИТЬСЯ КУРИТЬСЯ (курюсь, куришься, 1 и 2 л. не употр.), курится и курится; несов.

1. (курится). Тлеть, гореть при курении. Сырой табак не курится.

2. (курится). Выделять дымок, туманную дымку. Вулкан курится.

3. (курится). О сплошной, лёгкой, воздушной массе: слабо дымить (во 2 знач.), подниматься лёгкой дымкой. Над кострищем курится дымок. Над болотом курятся испарения. Над прудом курится пар.

| сущ. курение, я, ср. (к 3 знач.).
14068 КУРИЦА КУРИЦА, ы, мн. куры, кур, курам и (обл. и прост.) курицы, иц, ам, ж.

1. мн. Одомашненный вид птиц отряда куриных, с кожным выростом на голове (гребнем) и под клювом (серёжками). Мясные, яйценоские (яичные), декоративные, бойцовские породы кур. Держать, разводить кур. Корм для кур. Курятник для кур. Куры на насесте.

2. Самка фазана, цесарки, перепёлки и нек-рых других куриных.

3. Самка домашних кур. К. с цыплятами. К.-несушка. Как к. с яйцом носится ктон. (уделяет слишком много внимания кому-чемун. незначительному; разг. неодобр.). К. не птица, баба не человек (посл.). Голодной курице просо снится (посл.).

4. Мясо домашних кур, курятина; кушанье из такого мяса. Жареная, тушёная, варёная к. Салат с курицей.

• Денег куры не клюют у кого (разг.)очень много.

Как мокрая курица (мокрые курицы) кто (разг.)о жалком на вид человеке. Как мокрая курица ведёт себя кто-н. (вяло, безвольно).

Курам на смех (разг.)о чём-н. совершенно нелепом.

Пишет как курица лапой кто (разг. шутл.)о неразборчивом письме, каракулях.

С курами ложиться, с петухами вставать (разг.)рано ложиться и рано вставать.

Слепая курица (разг. шутл.)о том, кто не разглядел чтон., плохо видит.

Спор о курице и яйцебесполезный и неразрешимый спор.

| уменьш. курочка, и, ж. (ко 2 и 3 знач.).

• Курочка-ряба, курочки-рябыв сказках: рябая курочка. Жили-были дед да баба, и была у них курочка-ряба.

| прил. куриный, ая, ое (к 1 и 3 знач.), курячий, ья, ье (к 1 и 3 знач.; прост. обл.) и курицын, а, о (к 3 знач.). Куриная ферма. Куриные яйца. Куриное мясо (курятина). Куриный бульон. Куриные котлеты. Куриные мозги у когон. (перен.: очень неумён ктон.; разг. пренебр.). Куриная (курья) твоя голова (бранно: обращение к тому, кто действует или поступает глупо).

• Куриная слепота1) то же, что курослеп; 2) резкое ослабление зрения в темноте, при слабом освещении.
14069 КУРИЯ КУРИЯ, и, ж. В нек-рых избирательных системах: разряд избирателей, образуемый разделением на группы по сословному, имущественному или иному признаку. Дворянская к.

• Римская (папская) куриясистема правительственных учреждений, возглавляемая Папой Римским и управляющая католической церковью и государством Ватикан.

| прил. куриальный, ая, ое.
14070 КУРЛЫКАТЬ КУРЛЫКАТЬ, ычу, ычешь и (разг.) аю, аешь; несов. О журавле: издавать характерные звуки, напоминающие «курлы-курлы».
14071 КУРНОЙ КУРНОЙ, ая, ое. Об избе, бане в старину: отапливаемый печью без трубы, по-чёрному (см. чёрный в 4 знач.), с волоковым окном. Курная банька, избушка.
14072 КУРНОСЫЙ КУРНОСЫЙ, ая, ое; ос. Короткий и вздёрнутый (о носе) или (о человеке) с коротким и вздёрнутым носом.

| сущ. курносость, и, ж.
14073 КУРОК КУРОК, рка, м. Часть ударного механизма в ручном огнестрельном оружии. Нажать на к. Спустить к.

| прил. курковый, ая, ое.
14074 КУРОЛЕСИТЬ КУРОЛЕСИТЬ, ешу, есишь; несов. (прост.). Озорничать, безобразничать. К. во хмелю. В поле куролесит метель (перен.).

| сов. накуролесить, ешу, есишь.
14075 КУРОПАТКА КУРОПАТКА, и, ж. Птица сем. тетеревиных и фазановых. Серая, белая к.

| прил. куропатковый, ая, ое.
14076 КУРОРТ КУРОРТ, а, м. Местность с природными лечебными, укрепляющими здоровье средствами и учреждениями для лечения, отдыха. Курорты юга. Город-к. Поехать на к. Приехать с курорта.

| прил. курортный, ая, ое. Курортная зона. К. сезон.
14077 КУРОРТНИК КУРОРТНИК, а, м. Человек, лечащийся, отдыхающий на курорте.

| ж. курортница, ы.
14078 КУРОРТОЛОГИЯ КУРОРТОЛОГИЯ, и, ж. Раздел медицины, изучающий лечебные факторы природы и методы их использования для лечения и профилактики заболеваний.

| прил. курортологический, ая, ое.
14079 КУРОСЛЕП КУРОСЛЕП, а, м. Народное название нек-рых травянистых растений с жёлтыми цветками.
14080 КУРОЧКА КУРОЧКА, и, ж.

1. см. курица.

2. Обиходное название самок нек-рых птиц отряда куриных. К. фазана.
14081 КУРС КУРС 1, а, м.

1. Направление движения, путь (корабля, летательного аппарата, транспортного средства). Идти по заданному курсу. Держать или взять к. на север.

2. перен. Направление какойн. политической, общественной деятельности. Внешнеполитический к. К. на разоружение.

3. Цена, по к-рой продаются ценные бумаги. Валютный к. Биржевой к. Устойчивый, неустойчивый к. валюты. К. рубля падает, растёт.

• В курсе чего (быть) и в курс чего (войти, ввести)об осведомлённости в чёмн. Быть в курсе дела. Он уже в курсе (в курсе дела; разг.). Ввести когон. в курс событий.

Не в курсе кто (разг.)не осведомлён, не знает в чём дело.

| прил. курсовой, ая, ое (к 1 и 3 знач.). Курсовое движение. Курсовая таблица.
14082 КУРС КУРС 2, а, м.

1. Законченный цикл, весь объём специального обучения, какихн. процедур. Кончить к. в университете. К. грязелечения.

2. Отдельная годичная ступень образования в высшей школе и в специальных учебных заведениях, а также группа учащихся этой ступени. Староста курса. Студент третьего курса.

3. Изложение научной дисциплины в высшей школе, в специальном учебном заведении. Прочитать, прослушать к. лекций. К. русской истории.

| прил. курсовой, ая, ое (к 1 и 2 знач.). Курсовая работа (исследовательская работа студента).
14083 КУРСАНТ КУРСАНТ, а, м.

1. Военнослужащий, обучающийся в среднем или высшем учебном заведении, а также проходящий подготовку в воинской учебной части.

2. Учащийся курсов.

| ж. курсантка, и (ко 2 знач.).

| прил. курсантский, ая, ое (к 1 знач.).
14084 КУРСИВ КУРСИВ, а, м. Наклонный (вправо) типографский шрифт, подобный рукописному почерку. Выделить цитату курсивом.

| прил. курсивный, ая, ое.
14085 КУРСИРОВАТЬ КУРСИРОВАТЬ, рую, руешь; несов. Совершать регулярные рейсы, поездки по определённому направлению. Между станцией и селом курсирует автобус.
14086 КУРСИСТКА КУРСИСТКА, и, ж. В дореволюционной России: слушательница высших женских курсов.
14087 КУРСОВКА КУРСОВКА, и, ж. Документ на право лечения и питания на курорте.

| прил. курсовочный, ая, ое.
14088 КУРСЫ КУРСЫ, ов. Название нек-рых учебных заведений. К. стенографии. К. кройки и шитья. К. по повышению квалификации.
14089 КУРТИЗАНКА КУРТИЗАНКА, и, ж. (устар.). Женщина лёгкого поведения, имеющая покровителей в высшем обществе.
14090 КУРТИНА КУРТИНА, ы, ж.

1. Цветочная грядка, клумба (устар.).

2. В старину: часть крепостного вала между бастионами.

| прил. куртинный, ая, ое.
14091 КУРТКА КУРТКА, и, ж. Короткая верхняя одежда на застёжке. Спортивная к. Кожаная к.

| уменьш. курточка, и, ж.

| прил. курточный, ая, ое.
14092 КУРЧАВИТЬСЯ КУРЧАВИТЬСЯ (влюсь, вишься, 1 и 2 л. не употр.), вится; несов. Быть, становиться курчавым. Волосы курчавятся у висков.
14093 КУРЧАВЫЙ КУРЧАВЫЙ, ая, ое; ав. То же, что кудрявый (в 1 и 2 знач.). Курчавая голова. К. мальчик. Курчавая берёза (перен.).

| сущ. курчавость, и, ж.
14094 КУРЧОНОК КУРЧОНОК, нка, мн. чата, чат, м. (прост. и обл.). То же, что цыплёнок.
14095 КУРЫ КУРЫ 1, см. кура и курица.
14096 КУРЫ КУРЫ 2: строить куры кому (устар. шутл.)ухаживать, заигрывать, оказывать внимание. Строить куры девицам. Строить куры богатому жениху.
14097 КУРЬЕР КУРЬЕР, а, м.

1. Посыльный учреждения для разноски деловых бумаг.

2. Должностное лицо для разъездов со спешными поручениями. Дипломатический к.

| ж. курьерша, и (к 1 знач.; разг.).

| прил. курьерский, ая, ое.

• Курьерский поездпрежнее название поезда-экспресса.
14098 КУРЬЁЗ КУРЬЁЗ, а, м. Странный, диковинный или смешной случай. Для или ради курьёза (для смеха, забавы).
14099 КУРЬЁЗНЫЙ КУРЬЁЗНЫЙ, ая, ое; зен, зна. Представляющий собой курьёз, забавный. К. случай.

| сущ. курьёзность, и, ж.
14100 КУРЯТИНА КУРЯТИНА, ы, ж. (разг.). Куриное мясо как пища.
14101 КУРЯТНИК КУРЯТНИК, а, м. Помещение для кур. Лиса в курятнике (перен.: о мошеннике, к-рый чувствует себя гден. вольготно и безнаказанно; разг.).
14102 КУС КУС, а, мн. ы, ов, м. (прост.). Большой кусок (чегон. съедобного). Жирный к. (также перен.: о чёмн. выгодном, заманчивом; неодобр.). Урвать к. (то же, что урвать кусок; неодобр.).
14103 КУСАТЬ КУСАТЬ, аю, аешь; кусанный; несов., кого-что.

1. Хватать, сжимать зубами или жалить, раня. Собака кусает за ногу. Кусает змея, пчела.

2. Захватывать, отделять зубами. К. сахар (откусывать по кусочкам).

3. (1 и 2 л. не употр.). То же, что кусаться (в 3 знач.). Кусает крапива. Грубая шерсть кусает кожу.

| сов. покусать, аю, аешь (к 1 знач.; разг.). Собака покусала прохожего.

| однокр. куснуть, ну, нёшь (к 1 и 2 знач.; разг.).

| сущ. покус, а, м. (к 1 знач.; спец.).
14104 КУСАТЬСЯ КУСАТЬСЯ, аюсь, аешься; несов.

1. Иметь повадку кусать (в 1 знач.). Собаки кусаются.

2. Наносить укусы, кусать (в 1 знач.) когон. Дерётся и кусается ктон. Кусаются мухи, комары.

3. (1 и 2 л. не употр.). Вызывать ощущение жжения, раздражать кожу (разг.). Крапива кусается. Грубошёрстный свитер кусается.

4. (1 и 2 л. не употр.). Быть недоступным, слишком дорогим по цене (разг. шутл.). Редкие меха кусаются. Цена кусается.

| сов. покусаться (аюсь, аешься, 1 и 2 л. ед. не употр.), аемся, аетесь (ко 2 знач.: нанести укусы друг другу; разг.).
14105 КУСАЧИЙ КУСАЧИЙ, ая, ее (разг.). Такой, к-рый кусается (в 1 и 3 знач.). Кусачая собака. К. шарф.
14106 КУСАЧКИ КУСАЧКИ, чек, чкам. Острые щипцы для откусывания проволоки, гвоздей, острогубцы.
14107 КУСОК КУСОК, ска, м.

1. Отдельная часть чегон. (отломанная, отрезанная). К. хлеба (также перен.: о пропитании, пище вообще). К. земли. К. мяса. На кусках сидеть (питаться всухомятку и беспорядочно; разг.). К. в горло не идёт или в горле застревает (о невозможности есть из-за волнения, обиды; разг.). Урвать к. (перен.: добыть для себя чтон. выгодное; разг. неодобр.).

2. перен. Часть чегон., отрезок (во 2 знач.). К. диссертации. Целый к. жизни.

3. В нек-рых сочетаниях: одна штука (в 1 знач.). К. мыла. К. сахара.

4. Свёрнутая в рулон ткань. Сукно в кусках.

| уменьш. кусочек, чка, м. (к 1, 2 и 3 знач.).

| прил. кусковой, ая, ое (к 1 и 3 знач.). К. сахар (в кусках). Кусковые материалы (спец.).
14108 КУСОЧНИЧАТЬ КУСОЧНИЧАТЬ, аю, аешь; несов. (устар. разг.). Нищенствовать, собирая подаяние под окнами.
14109 КУСТ КУСТ, а, м.

1. Растение с древовидными ветвями, не имеющее главного ствола. К. сирени, шиповника, жасмина. В кусты спрятаться или уйти, в кустах отсидеться (также перен.: испугавшись, уклониться от какихн. действий; неодобр.).

2. Травянистое растение с несколькими расходящимися от земли стеблями. К. крапивы, клевера.

3. Групповое объединение (предприятий, артелей). К. мастерских. Школы районного куста.

| уменьш. кустик, а, м. (к 1 и 2 знач.) и кусток, тка, м. (к 1 знач.).

| прил. кустовой, ая, ое. Кустовые ягодные растения. Кустовые сорта зернобобовых. К. вычислительный центр. Кустовое собрание.
14110 КУСТАРНИК КУСТАРНИК, а, м.

1. То же, что куст (в 1 знач.) (спец.). Кустарники и полукустарники.

2. собир. Заросль кустов. Пробираться сквозь к. Ореховый к.

| уменьш. кустарничек, чка, м.

| прил. кустарниковый, ая, ое. Кустарниковые растения. Кустарниковые заросли.
14111 КУСТАРНИЧАТЬ КУСТАРНИЧАТЬ, аю, аешь; несов. (разг.).

1. Быть кустарём, заниматься кустарным промыслом.

2. Заниматься кустарщиной.

| сущ. кустарничество, а, ср.
14112 КУСТАРНИЧЕК КУСТАРНИЧЕК, чка, м.

1. см. кустарник.

2. Низкорослое многолетнее растение с твёрдыми разветвлёнными побегами (спец.). Клюква, вереск, багульниккустарнички.

| прил. кустарничковый, ая, ое.
14113 КУСТАРНЫЙ КУСТАРНЫЙ, ая, ое.

1. Относящийся к производству домашним, ручным, не фабричным способом; производимый таким способом. Кустарная мастерская. Кустарные изделия.

2. перен. Несовершенный, примитивный. Кустарные приёмы. К. способ работы. Кустарно (нареч.) сработано.

| сущ. кустарность, и, ж. (ко 2 знач.).
14114 КУСТАРЩИНА КУСТАРЩИНА, ы, ж. (разг. пренебр.). То, что делается кустарно (во 2 знач.), неумело, неорганизованно.
14115 КУСТАРЬ КУСТАРЬ, я, м. Ремесленник, занимающийся кустарным трудом. Товарищество, артель кустарей.
14116 КУСТИСТЫЙ КУСТИСТЫЙ, ая, ое; ист. Растущий густо, в виде куста, пучка. Кустистая пшеница. Кустистые брови.

| сущ. кустистость, и, ж.
14117 КУСТИТЬСЯ КУСТИТЬСЯ (кущусь, кустишься, 1 и 2 л. не употр.), кустится; несов. Давать много боковых побегов, растущих обычно пучком у основания стебля.

| сущ. кущение, я, ср. (спец.). К. злаков.
14118 КУТАТЬ КУТАТЬ, аю, аешь; несов., кого-что.

1. во что. Плотно завёртывать, одевать во чтон. (тёплое). К. ребёнка в шаль. К. плечи.

2. Одевать слишком тепло. К. детей.

| сов. закутать, аю, аешь; анный (к 1 знач.).

| возвр. кутаться, аюсь, аешься (к 1 знач.); сов. закутаться, аюсь, аешься.
14119 КУТЕРЬМА КУТЕРЬМА, ы, ж. (разг.). Суматоха, беспорядок. Поднялась к.
14120 КУТЁЖ КУТЁЖ, ежа, м. Разгульная попойка, обильное угощение.

| прил. кутёжный, ая, ое.
14121 КУТЁНОК КУТЁНОК, нка, мн. тята, тят, м. (прост.). Щенок собаки.
14122 КУТИЛА КУТИЛА, ы, м. и ж. (разг.). Человек, к-рый проводит время в кутежах.
14123 КУТИТЬ КУТИТЬ, кучу, кутишь; несов.

1. Проводить время в кутежах, в кутеже. К. на свадьбе.

2. перен. То же, что угощаться (разг. шутл.).

| однокр. кутнуть, ну, нёшь (разг.). Кутнём на прощание!
14124 КУТОК КУТОК, тка, м. (прост. и обл.). Отгороженное в какомн. помещении место, уголок, закуток.
14125 КУТЬЯ КУТЬЯ, и, ж. Крутая сладкая каша (из риса, пшеницы) с изюмом, к-рую по обычаю едят на поминках.
14126 КУТЮРЬЕ КУТЮРЬЕ, нескл., м. Художник-модельер, создающий коллекции модной одежды. Платье от известного к. Демонстрация новой коллекции к.
14127 КУХАРКА КУХАРКА, и, ж. Прислуга на кухне, готовящая пищу. Наняться в кухарки.
14128 КУХАРНИЧАТЬ КУХАРНИЧАТЬ, аю, аешь; несов. (разг.). Быть кухаркой, а также (шутл.) вообще заниматься приготовлением пищи.
14129 КУХЛЯНКА КУХЛЯНКА, и, ж. На Севере: верхняя меховая одежда.
14130 КУХМИСТЕРСКАЯ КУХМИСТЕРСКАЯ, ой, ж. (устар.). Небольшой ресторан, столовая.
14131 КУХНЯ КУХНЯ, и, род. мн. хонь, ж.

1. Отдельное помещение (в доме, квартире) с печью, плитой для приготовления пищи. Готовить в (на) кухне. Летняя к. (отдельный домик). У хозяйки много времени занимает к. (приготовление пищи).

2. Комплект мебели для такого помещения.

3. какая. Подбор кушаний. Русская к. Кавказская к.

4. перен. Скрытая сторона какойн. деятельности, чьихн. действий (разг.). Посвятить когон. в свою кухню.

• Домовая кухняпищеблок при доме, жилом комплексе, где отпускают на дом обеды, полуфабрикаты.

Фабрика-кухняпредприятие пищевой промышленности, выпускающее готовые блюда и полуфабрикаты.

| уменьш. кухонька, и, род. мн. нек, ж. (к 1 знач.).

| прил. кухонный, ая, ое (к 1 и 2 знач.). Кухонная посуда. К. гарнитур.
14132 КУЦЫЙ КУЦЫЙ, ая, ее; куц (разг.).

1. О животном: с коротким, обрубленным или обрезанным хвостом. К. щенок.

2. перен. Слишком короткий (неодобр.). К. пиджак.

3. перен. Бессодержательный и неполноценный. Куцые мысли. Куцая фраза.
14133 КУЧА КУЧА, и, ж.

1. Скопление чегон. сыпучего. К. песку. Сгрести сухие листья в кучу.

2. чего. Нагромождение чегон., множество кого-чегон. К. книг. К. дел. К. денег (очень много). Толпа валит кучей.

• Куча мала!возглас в детской игре, по к-рому начинается общая свалка.

| уменьш. кучка, и, ж. (к 1 знач.).
14134 КУЧЕВОЙ КУЧЕВОЙ, ая, ое: кучевые облакаоблака в виде густых белых клубов.
14135 КУЧЕР КУЧЕР, а, мн. а, ов, м. Слуга, работник, к-рый правит лошадьми в экипаже.

| прил. кучерской, ая, ое.
14136 КУЧЕРЯВЫЙ КУЧЕРЯВЫЙ, ая, ое; яв (прост.). Кудрявый (в 1 и 2 знач.), курчавый. К. парень.
14137 КУЧНЫЙ КУЧНЫЙ, ая, ое; кучен, кучна и кучна, кучно. Густой, сосредоточенный. К. полёт дроби.

| сущ. кучность, и, ж. К. боя (у огнестрельного оружия).
14138 КУШ КУШ, а, м. (разг.). Большая сумма денег. Сорвать к.
14139 КУШАК КУШАК, а, м. Пояс, обычно широкий, матерчатый. Ямщицкий к.

| прил. кушачный, ая, ое.
14140 КУШАНЬЕ КУШАНЬЕ, я, род. мн. ний, ср. То, что приготовлено для еды. Вкусное к.
14141 КУШАТЬ КУШАТЬ, аю, аешь; несов., что. Есть, принимать пищу [употр. при вежливом приглашении других к еде]. Кушайте, пожалуйста.

| сов. покушать, аю, аешь и скушать, аю, аешь; анный.
14142 КУШЕТКА КУШЕТКА, и, ж. Мягкая мебель без спинки для лежания, сидения.

| прил. кушеточный, ая, ое.
14143 КУЩА КУЩА, и, род. мн. кущ, ж. (устар.). Тенистая роща, лесная заросль. Райские кущи (о какомн. месте как воплощении обилия и благополучия; книжн. ирон.).
14144 КУЩЕНИЕ КУЩЕНИЕ см. куститься.
14145 КХМЕРСКИЙ КХМЕРСКИЙ, ая, ое.

1. см. кхмеры.

2. Относящийся к кхмерам, к их языку, национальному характеру, образу жизни, культуре, а также к Камбодже, её территории, внутреннему устройству, истории; такой, как у кхмеров, как в Камбодже (19761989 гг.Кампучии). К. язык (австроазиатской семьи языков). Кхмерская империя (913 вв.).
14146 КХМЕРЫ КХМЕРЫ, ов, ед. кхмер, а, м. Народ, составляющий основное население Камбоджи.

| ж. кхмерка, и.

| прил. кхмерский, ая, ое.
14147 КШ КШ и КЫШ, межд. Окрик, к-рым отгоняют птиц.
14148 КЬЯТ КЬЯТ, а, м. Денежная единица в Мьянме (Бирме).
14149 КЮВЕТ КЮВЕТ, а, м. (спец.). Канава для стока воды, идущая вдоль дорожного полотна.

| прил. кюветный, ая, ое.
14150 КЮРЕ КЮРЕ [рэ], нескл., м. Во Франции и нек-рых других странах: католический приходский священник.

ЙН ”G
14151 ЛАБАЗ ЛАБАЗ, а, м.

1. Помещение для торговли зерном, мукой, а также для хранения зерна, муки (устар.). Мучной л.

2. Навес, настил. Охотничий л. на дереве.

| прил. лабазный, ая, ое.
14152 ЛАБАЗНИК ЛАБАЗНИК, а, м. (устар.). Торговец, владелец лабаза (в 1 знач.).

| ж. лабазница, ы.

| прил. лабазницкий, ая, ое и лабазничий, ья, ье.
14153 ЛАБИЛЬНЫЙ ЛАБИЛЬНЫЙ, ая, ое; лен, льна (книжн.). Подвижный, неустойчивый. Лабильное давление. Лабильная температура.

| сущ. лабильность, и, ж.
14154 ЛАБИРИНТ ЛАБИРИНТ, а, м.

1. Запутанная сеть дорожек, ходов, сообщающихся друг с другом помещений [первонач. в Древней Греции и Египте большое здание со сложно расположенными переходами].

2. перен. Сложное, запутанное расположение, сочетание чегон. Л. улиц. Л. мыслей.

3. Внутреннее ухо (спец.).

| прил. лабиринтный, ая, ое (к 1 и 3 знач.) и лабиринтовый, ая, ое (к 1 и 3 знач.; спец.).
14155 ЛАБОРАНТ ЛАБОРАНТ, а, м. Научно-технический сотрудник лаборатории, научного учреждения.

| ж. лаборантка, и.

| прил. лаборантский, ая, ое.
14156 ЛАБОРАТОРИЯ ЛАБОРАТОРИЯ, и, ж.

1. Учреждение, отдел, где проводятся научные и технические опыты, экспериментальные исследования, анализы. Проблемная л. Учебная л.

2. перен. Внутренняя сторона творческой деятельности. Творческая л. писателя.

| прил. лабораторный, ая, ое (к 1 знач.) и лабораторский, ая, ое (к 1 знач.; разг.).
14157 ЛАВА ЛАВА 1, ы, ж. Расплавленная минеральная масса, изливающаяся из вулкана при извержении.

| прил. лавовый, ая, ое.
14158 ЛАВА ЛАВА 2, ы, ж. Казачья атака охват противника в конном рассыпном строю.
14159 ЛАВА ЛАВА 3, ы, ж. Подземная горная выработка с забоем большой протяжённости.

| прил. лавный, ая, ое.
14160 ЛАВАНДА ЛАВАНДА, ы, ж. Пахучее эфироносное травянистое или кустарниковое растение с голубыми или синими цветками.

| прил. лавандовый, ая, ое и лавандный, ая, ое. Лавандовое масло. Лавандный запах.
14161 ЛАВАШ ЛАВАШ, а, м. На юге, в Средней Азии: белый хлеб в виде большой плоской лепёшки.

| прил. лавашный, ая, ое.
14162 ЛАВИНА ЛАВИНА, ы, ж.

1. Массы снега, снежных глыб, низвергающихся с гор. Сходит л.

2. перен. То, что движется стремительной массой. Л. войск.

| прил. лавинный, ая, ое.
14163 ЛАВИРОВАТЬ ЛАВИРОВАТЬ, рую, руешь; несов.

1. О парусном судне, лодке: двигаться против ветра по ломаной линии, а также (о судне, самолёте) вообще двигаться с частыми переменами курса.

2. перен. Двигаться, действовать не прямо, искусно обходя препятствия. Л. между прохожими. Л. в политике.

| сов. славировать, рую, руешь.

| сущ. лавирование, я, ср. и лавировка, и, ж. (к 1 знач., разг.).
14164 ЛАВКА ЛАВКА 1, и, ж. Длинная, чаще без стоек, скамья, обычно укреплённая вдоль стены. Л. в избе. Спать на лавке. Семеро по лавкам у когон. (о том, у кого большая семья, много детей; разг.).

| уменьш. лавочка, и, ж.

| прил. лавочный, ая, ое.
14165 ЛАВКА ЛАВКА 2, и, ж. Небольшой магазин. Сельская л. Сходить в лавку. Передвижная л. Книжная л. писателей.

| уменьш. лавочка, и, ж.

| унич. лавчонка, и, ж.

| прил. лавочный, ая, ое.
14166 ЛАВОЧКА ЛАВОЧКА, и, ж.

1. см. лавка 1 - 2.

2. Небольшая скамейка. Л. у ворот.

3. О незаконных, жульнических махинациях, а также о людях, участвующих в таких махинациях (разг.). Раскрыть, прикрыть чьюн. лавочку.
14167 ЛАВОЧНИК ЛАВОЧНИК [шн], а, м. (устар.). Торговец, владелец лавки 2.

| ж. лавочница, ы.

| прил. лавочницкий, ая, ое и лавочничий, ья, ье.
14168 ЛАВР ЛАВР, а, м.

1. Южное вечнозелёное дерево или кустарник, душистые листья к-рого употр. как специя. Благородный л.

2. мн. Ветви этого дерева, венок из них как символ победы, славы, награды (высок.) Увенчать лаврами победителя. Стяжать лавры (также перен.) Пожинать лавры (перен.: пользоваться плодами успехов; часто ирон.). Почить на лаврах (перен.: успокоиться на достигнутом; неодобр.) Чьин. лавры не дают покоя комун. (перен.: ктон. завидует чьимн. успехам; ирон.).

| прил. лавровый, ая, ое (к 1 знач.) и лавровый ая, ое. Лавровая роща. Семейство лавровых (сущ.). Лавровый лист. Лавровый венок.
14169 ЛАВРА ЛАВРА, ы, ж. Название нек-рых крупных православных мужских монастырей.

| прил. лаврский, ая, ое.
14170 ЛАВРОВИШНЯ ЛАВРОВИШНЯ, и, род. мн. шен, ж. Южное небольшое вечнозелёное дерево или кустарник сем. розоцветных, из листьев к-рого получают лекарственные вещества.

| прил. лавровишневый, ая, ое. Лавровишневые капли.
14171 ЛАВСАН ЛАВСАН, а, м. Род синтетического волокна, а также ткань из этого волокна.

| прил. лавсановый, ая, ое.
14172 ЛАГ ЛАГ, а, м. (спец.). Прибор для определения скорости хода судна и пройденного им расстояния.

| прил. лаговый, ая, ое.
14173 ЛАГЕРНИК ЛАГЕРНИК, а, м. (прост.). Человек, содержащийся в лагере (в 3 знач.).

| ж. лагерница, ы.

| прил. лагерницкий, ая, ое.
14174 ЛАГЕРЬ ЛАГЕРЬ, я, мн. и, ей и я, ей, м.

1. Стоянка (во 2 знач.), обычно под открытом небом, в палатках, во временных постройках. Стоять лагерем. Разбить л. Туристский л. Л. беженцев.

2. Учреждение, место, в к-ром собраны люди для проведения тех или иных мероприятий. Спортивный л. (место тренировочных сборов спортсменов). Пионерский л. (воспитательно-оздоровительное учреждение, работающее в каникулярное время).

3. (я, ей). Место содержания заключённых, концлагерь.

4. (и, ей), перен. Общественно-политическая группировка, направление. Л. демократов.

| прил. лагерный, ая, ое (к 1, 2, и 3 знач.). Л. сбор (сбор в учебном центре военных частей для обучения личного состава в полевых условиях). Лагерная зона.
14175 ЛАГУНА ЛАГУНА, ы, ж.

1. Морской залив, отделённый от моря песчаной косой.

2. Внутренний водоём коралловых островов, а также участок моря между коралловым рифом и берегом.

| прил. лагунный, ая, ое.
14176 ЛАД ЛАД 1, а (у), о ладе, в ладу, мн. ы, ов, м. (разг.).

1. чаще ед. Согласие, мир, порядок. Нет ладу в семье. В ладу или в ладах с кем-чемн. (в полном согласии, в дружеских отношениях). Жить в ладу с кемн. Он с ним не в ладах. Ум с сердцем не в ладу у когон. (о том, кто разумом понимает одно, а сердцем чувствует другое). Ученик не в ладах с математикой (перен.: не успевает по математике).

2. Образец, способ. На другой л. сделать (по-другому). На все лады (по-всякому, по-разному).

• На лад (идти, пойти) (разг.) успешно. Дело пошло на лад.

Ни складу ни ладу нет в чём (разг.) нет ни ясности, ни порядка (обычно о рассказе, речи).
14177 ЛАД ЛАД 2, а, мн. ы, ов, м. (спец.).

1. Строй музыкального произведения, сочетания звуков и созвучий.

2. мн. Поперечное деление на грифе струнного инструмента.

3. мн. Клавиши гармоники, струнного, духового инструмента. Перебирать лады.

• В лад (разг.) стройно, в соответствии с чемн. Петь в лад.

В лад с кем-чем, в знач. предлога с тв. п. (разг.) как ктон., совместно, не расходясь с кем-чемн. Действовать в лад с напарником.

| прил. ладовый, ая, ое.
14178 ЛАДА ЛАДА, ы, м. и ж. В народный поэзии: возлюбленный, возлюбленная.

| ласк. ладушка, и, м. и ж.
14179 ЛАДАН ЛАДАН, а (у), м. Ароматическая смола, употр. для курения при богослужении. На л. дышит кто-чтон. (при смерти ктон.; устар.; также о чёмн. ветхом, изношенном до крайности; разг. шутл.). Как чёрт ладана боится ктон., как чёрт от ладана бежит ктон. (очень боится, всячески старается избежать; разг.).

| прил. ладанный, ая, ое.
14180 ЛАДАНКА ЛАДАНКА, и, ж. Маленький мешочек с какимн. предметом, заговором (первоначально с ладаном), носимый на груди как талисман. Л. на шёлковом шнурке. Л. с горстью родной земли.
14181 ЛАДЕЙНЫЙ ЛАДЕЙНЫЙ см. ладья.
14182 ЛАДИТЬ ЛАДИТЬ 1, лажу, ладишь; несов., с кем (разг.). Быть в ладу, жить в согласии. Л. со всеми.
14183 ЛАДИТЬ ЛАДИТЬ 2, лажу, ладишь; несов.

1. что. Делать, мастерить (прост.). Л. сани.

2. Предполагать, намереваться (прост.). Ладил в город ехать.

3. что. Говорить, повторяя одно и то же (разг.). Л. своё.
14184 ЛАДИТЬСЯ ЛАДИТЬСЯ, ажусь, адишься; несов.

1. (1 и 2 л. не употр.). Удаваться, идти на лад (разг.). Дело не ладится.

2. Стараться, пытаться (прост. и обл.). Л. пойти в ученики. Л. помочь.

3. Сговариваться о каком-н. деле, покупке (прост. и обл.). Л. о цене.

| сов. наладиться, ажусь, адишься (к 1 и 2 знач.) и сладиться, ажусь, адишься (к 1 и 3 знач.).
14185 ЛАДНЫЙ ЛАДНЫЙ, ая, ое; ден, дна, дно (разг.).

1. Во всех отношениях хороший. Парень л. Ладная фигура. Ладно (нареч.) скроен, крепко сшит (о том, кто хорошо сложён, крепок). В семье у него всё ладно (в знач. сказ.).

2. ладно, частица. Выражает согласие, хорошо, да. Ладно, будь по-твоему. Пойдём вместе? Ладно!

3. в знач. сказ., кого-чего и с неопр. То же, что достаточно (прост). Л. тебе плакать. Л. унывать. Л. спать, берись за дело.

• Ладно бы 1) союз, выражает вынужденное допущение при сопоставлении с отрицательно оцениваемой ситуацией, пусть бы, добро бы (в 1 знач.). Ладно бы ворчал! Нет, ещё и ругается. Ладно бы мороз, ещё и ветер; 2) частица. То же, что добро бы (во 2 знач.). За что ему платить? Ладно бы хорошо работал.

Ладно... но, союз то же, что ладно бы. Ладно дети шумят, но взрослые-то?

Ладно же! выражение угрозы. Опять не слушаешься. Ладно же!

| уменьш. ладненький, ая, ое (к 1 знач.).

| сущ. ладность, и, ж. (к 1 знач.).
14186 ЛАДОНЬ ЛАДОНЬ, и, ж. Внутренняя сторона кисти руки. Загрубелые ладони. Как на ладони (о том, что хорошо видно; совершенно ясно). В ладони хлопать, бить, ударять (то же, что в ладоши хлопать, бить, ударять).

| уменьш. ладошка, и, ж. Бить, хлопать в ладошки (ударять одной ладошкой о другую).

| прил. ладонный, ая, ое. Ладонная поверхность рук, пальцев.
14187 ЛАДОШИ ЛАДОШИ: в ладоши хлопать (бить, ударять) 1) ударять одной ладонью о другую в знак одобрения; 2) ударять одной ладонью о другую, отбивая такт.
14188 ЛАДУШКИ ЛАДУШКИ, шек: в ладушки играть (разг.) играть с ребёнком, хлопая ладонями (или его ладошками) и припевая. Ладушки, ладушки, где были? У бабушки (начало песенки-припева к этой игре).
14189 ЛАДЫ ЛАДЫ, частица (прост.).

1. То же, что ладно (см. ладный во 2 знач.).

2. То же, что хорош (см. хороший в 13 знач.).
14190 ЛАДЬЯ ЛАДЬЯ, и, род. мн. дей, ж.

1. Лодка, парусное судно (устар. и обл.).

2. В шахматах: фигура в форме башни, тура.

| прил. ладейный, ая, ое. Ладейная мачта. Ладейное окончание партии.
14191 ЛАЗ ЛАЗ, а, м.

1. То же, что лазейка (в 1 знач.) (разг.).

2. Устройство для доступа кудан., ход (спец.).

| прил. лазной, ая, ое.
14192 ЛАЗАРЕТ ЛАЗАРЕТ, а, м. Небольшая больница при воинской части. Походный л. Дома у меня целый л. (перен.: все больны; разг. шутл.).

| прил. лазаретный, ая, ое.
14193 ЛАЗАРЬ ЛАЗАРЬ, я, м.: 1) наобум лазаря (прост. неодобр.) то же, что наобум. Наобум лазаря поступать; 2) лазаря петь (прост. неодобр.) плакаться, жаловаться, стараясь разжалобить когон. Хватит лазаря петь.
14194 ЛАЗЕЙКА ЛАЗЕЙКА, и, ж.

1. Узкое отверстие, через к-рое можно пролезть, лаз (в 1 знач.). Л. в заборе.

2. перен. Уловка, хитрый, ловкий приём для выхода из неприятного, затруднительного положения (разг.). Л. для обманщиков.
14195 ЛАЗЕР ЛАЗЕР [зэ], а, м. (спец.).

1. Оптический квантовый генератор, устройство для получения мощных узконаправленных пучков света. Импульсный л. Л. непрерывного действия.

2. Пучок света, луч, получаемый при помощи такого генератора. Лечение лазером. Сварка лазером.

| прил. лазерный, ая, ое. Л. луч. Лазерная хирургия.
14196 ЛАЗЕРО… ЛАЗЕРО... [зэ]. Первая часть сложных слов со знач. относящийся к лазеру (во 2 знач.), напр. лазеротерапия.
14197 ЛАЗЕРЩИК ЛАЗЕРЩИК, а, м. (разг.). Специалист по лазерной технологии, по работе с лазерной техникой.
14198 ЛАЗИТЬ ЛАЗИТЬ, лажу, лазишь и (разг.) ЛАЗАТЬ, аю, аешь; несов. То же, что лезть (в 1, 2 и 3 знач., но обозначает действие, совершающееся не в одно время, не за один приём или не в одном направлении). Л. на деревья. Л. в чужой сад. Л. по карманам. Лазящие растения (вьющиеся, ползучие; спец.).

| сов. слазить, слажу, слазишь и (разг.) слазать, аю, аешь.

| сущ. лазанье, я, ср.

| прил. лазательный, ая, ое (спец.).
14199 ЛАЗОРЕВЫЙ ЛАЗОРЕВЫЙ, ая, ое; ев. В народной словесности: голубой, лазурный. Л. цветок.
14200 ЛАЗУРИТ ЛАЗУРИТ, а, м. Минерал синего цвета, ценный поделочный камень.

| прил. лазуритовый, ая, ое.
14201 ЛАЗУРНО… ЛАЗУРНО-... Первая часть сложных слов со знач. лазурный, с лазурным оттенком, напр. лазурно-голубой, лазурно-небесный, лазурно-бирюзовый.
14202 ЛАЗУРНЫЙ ЛАЗУРНЫЙ, ая, ое; рен, рна. Цвета лазури, светло-синий. Лазурное небо. Л. берег (у тёплого южного моря). Лазурные мечты (перен.: идиллические, несбыточные).

| сущ. лазурность, и, ж.
14203 ЛАЗУРЬ ЛАЗУРЬ, и, ж.

1. Светло-синий цвет, синева (устар. и высок.). Небесная л.

2. Природная светло-синяя краска.
14204 ЛАЗУТЧИК ЛАЗУТЧИК, а, м. (устар.). Разведчик (преимущ. в тылу противника). Подослать лазутчика.

| ж. лазутчица, ы.

| прил. лазутчицкий, ая, ое.
14205 ЛАЙ ЛАЙ см. лаять.
14206 ЛАЙКА ЛАЙКА 1, и, ж. Общее название породы ездовых, охотничьих и сторожевых собак. Сибирская л.

| прил. лаечный, ая, ое.
14207 ЛАЙКА ЛАЙКА 2, и, ж. Сорт мягкой кожи из шкур овец и коз.

| прил. лайковый, ая, ое. Лайковые перчатки.
14208 ЛАЙНЕР ЛАЙНЕР, а, м. Большое быстроходное судно, а также большой пассажирский самолёт. Океанский л. Воздушный л. Комфортабельный пассажирский л.

| прил. лайнерный, ая, ое и лайнерский, ая, ое.
14209 ЛАЙЧОНОК ЛАЙЧОНОК, нка, мн. чата, чат, м. Щенок лайки.
14210 ЛАК ЛАК, а (у), м.

1. Раствор смол или синтетических веществ, покрывающий твёрдой блестящей плёнкой какуюн. поверхность. Покрыть лаком. Л. для ногтей, для пола. Навести л. (также перен.: окончательно отделать).

2. мн. Художественные изделия из дерева, папье-маше или металла с покрытием из такого раствора. Русские художественные лаки.

| прил. лаковый, ая, ое. Лаковые туфли (из кожи, покрытой лаком).
14211 ЛАКАТЬ ЛАКАТЬ, аю, аешь; несов., что. О животных: есть (жидкость), вбирая вытянутым языком. Л. молоко.

| сов. вылакать, аю, аешь; анный.
14212 ЛАКЕЙ ЛАКЕЙ, я, м.

1. Слуга в господском доме или в гостинице, ресторане. Выездной л. Придворный л. Ливрейный л. (одетый в ливрею как знак торжественности обстановки, богатства хозяина).

2. перен. Раболепный приспешник, подхалим (презр.).

| прил. лакейский, ая, ое. Лакейская ливрея. Лакейские манеры.
14213 ЛАКЕЙСТВОВАТЬ ЛАКЕЙСТВОВАТЬ, твую, твуешь; несов. (презр.). Вести себя лакеем (во 2 знач.), раболепствовать, угодничать.

| сущ. лакейство, а, ср.
14214 ЛАКИРОВАТЬ ЛАКИРОВАТЬ, рую, руешь; ованный; несов., что.

1. Покрывать лаком. Л. пол. Лакированные туфли (лаковые).

2. перен. Идеализировать, приукрашивать. Л. действительность.

| сов. отлакировать, рую, руешь; ованный (к 1 знач.).

| сущ. лакирование, я, ср. (к 1 знач.) и лакировка, и, ж.

| прил. лакировочный, ая, ое (к 1 знач.) и лакировальный, ая, ое (к 1 знач.).
14215 ЛАКИРОВКА ЛАКИРОВКА, и, ж.

1. см. лакировать.

2. Слой лака на чёмн. Тусклая л.

3. мн. Лакированные женские туфли (прост.).
14216 ЛАКМУС ЛАКМУС, а, м. Красящее растительное вещество, раствор к-рого в щелочной среде окрашивается в синий цвет, а в кислой среде в красный.

| прил. лакмусовый, ая, ое. Лакмусовая бумага (пропитанная раствором лакмуса и меняющая свой цвет под действием кислот и щелочей; также перен.: о способе безошибочной проверки кого-чегон.).
14217 ЛАКОВЫЙ ЛАКОВЫЙ см. лак.
14218 ЛАКОМИТЬ ЛАКОМИТЬ, млю, мишь; несов., кого (что) (устар.). Кормить чемн. вкусным, лакомым.

| сов. полакомить, млю, мишь.
14219 ЛАКОМИТЬСЯ ЛАКОМИТЬСЯ, млюсь, мишься; несов., чем. Есть чтон. вкусное, лакомое. Л. вареньем.

| сов. полакомиться, млюсь, мишься.
14220 ЛАКОМКА ЛАКОМКА, и, м. и ж. (разг.). Человек, к-рый любит лакомиться.
14221 ЛАКОМСТВО ЛАКОМСТВО, а, ср. Сласти, а также вообще лакомое блюдо. Любимое л.
14222 ЛАКОМЫЙ ЛАКОМЫЙ, ая, ое; ом.

1. Очень вкусный. Лакомое блюдо. Л. кусок (также перен.: о чёмн. очень заманчивом, соблазнительном; разг., обычно неодобр.).

2. до чего или на что. Падкий на чтон., пристрастный к чемун. (разг.). Лаком до сладкого. Л. на подношения.
14223 ЛАКОНИЗМ ЛАКОНИЗМ, а, м. Краткость и чёткость изложения. Л. выражения.

| прил. лаконический, ая, ое.
14224 ЛАКОНИЧНЫЙ ЛАКОНИЧНЫЙ, ая, ое; чен, чна. Отличающийся лаконизмом, немногословный. Л. стиль. Лаконичное письмо.

| сущ. лаконичность, и, ж.
14225 ЛАКРИЦА ЛАКРИЦА, ы, ж. и ЛАКРИЧНИК, а, м. То же, что солодка.

| прил. лакричный, ая, ое.
14226 ЛАКТАЦИЯ ЛАКТАЦИЯ, и, ж. (спец.). Образование и выделение молока у женщин, у самок млекопитающих.

| прил. лактационный, ая, ое. Л. период.
14227 ЛАКУНА ЛАКУНА, ы, ж. (книжн.). Пропуск, пробел, недостающее место в тексте; вообще пропуск, пробел в чёмн.
14228 ЛАМА ЛАМА 1, ы, ж. Южноамериканское вьючное животное сем. верблюдовых с ценной шерстью.
14229 ЛАМА ЛАМА 2, ы, м. Ламаистский монах.
14230 ЛАМАИЗМ ЛАМАИЗМ, а, м. Возникшая в 1415 вв. н. э. и распространённая в Тибете, Монголии и нек-рых других странах разновидность буддизма, характеризующаяся множеством бытовых обрядов, магических приёмов и заклинаний.

| прил. ламаистский, ая, ое. Ламаистская церковь.
14231 ЛАМАИСТ ЛАМАИСТ, а, м. Последователь ламаизма.

| прил. ламаистский, ая, ое.
14232 ЛАМПА ЛАМПА, ы, ж. Осветительный или нагревательный прибор различного устройства. Электрическая л. Лампы дневного света. Паяльная л.

• Электронно-волновая лампа (спец.) электрический вакуумный прибор, генерирующий сверхвысокочастотные колебания.

| уменьш. лампочка, и, ж.

| прил. ламповый, ая, ое и лампочный, ая, ое. Ламповый радиоприёмник (на электронных лампах).
14233 ЛАМПАДА ЛАМПАДА, ы и ЛАМПАДКА, и, ж. Небольшой сосуд с фитилём, наполняемый деревянным маслом и зажигаемый перед иконой, перед божницей.

| прил. лампадный, ая, ое. Лампадное масло.
14234 ЛАМПАС ЛАМПАС, а, м. Цветная нашивка полоса по наружному боковому шву форменных брюк. Генеральские лампасы.

| прил. лампасный, ая, ое.
14235 ЛАМПИОН ЛАМПИОН, а, м. Бумажный или стеклянный фонарь для иллюминации, освещения.

| прил. лампионный, ая, ое.
14236 ЛАМПОВЫЙ ЛАМПОВЫЙ, ая, ое.

1. см. лампа.

2. ламповая, ой, ж. Служебное помещение, где хранятся лампы (у шахтёров, железнодорожников).
14237 ЛАМПОЧКА ЛАМПОЧКА, и, ж.

1. см. лампа.

2. Колбообразная осветительная электрическая лампа с тугоплавким накаливающимся проводником. Л. в 60 ватт. Ввернуть, вывернуть лампочку.

• До лампочки что кому (прост.) нет дела до чегон., безразлично. Ему все уговоры до лампочки.
14238 ЛАНГЕТ ЛАНГЕТ, а, м. Род котлеты из продолговатого кусочка мяса.

| прил. лангетный, ая, ое.
14239 ЛАНДТАГ ЛАНДТАГ, а, м. Собрание представителей орган самоуправления областей и земель в нек-рых западноевропейских странах.
14240 ЛАНДШАФТ ЛАНДШАФТ, а, м.

1. Рельеф земной поверхности, общий вид и характер местности. Географический л. Горный л. Ступенчатый л.

2. То же, что пейзаж (в 1 и 2 знач.) Северный л. Акварельный л.

| прил. ландшафтный, ая, ое. Л. заказник. Ландшафтная живопись.
14241 ЛАНДЫШ ЛАНДЫШ, а, м. Травянистое растение сем. лилейных с душистыми мелкими белыми цветками в форме колокольчиков.

| прил. ландышевый, ая, ое. Ландышевые капли (лекарство).
14242 ЛАНИТА ЛАНИТА, ы, ж. (стар.). То же, что щека (в 1 знач.).

| прил. ланитный, ая, ое.
14243 ЛАНОЛИН ЛАНОЛИН, а (у), м. Животный воск, употр. в медицине и косметике.

| прил. ланолиновый, ая, ое. Ланолиновая мазь.
14244 ЛАНЦЕТ ЛАНЦЕТ, а, м. Остроконечный обоюдоострый хирургический ножичек.

| прил. ланцетный, ая, ое.
14245 ЛАНЬ ЛАНЬ, и, ж. Животное сем. оленей, отличающееся быстротой бега и стройностью.

| прил. ланий, ья, ье и ланевый, ая, ое. Ланья шерсть. Ланевый питомник.
14246 ЛАОССКИЙ ЛАОССКИЙ, ая, ое.

1. см. лаосцы.

2. Относящийся к лаосцам, к их языку, национальному характеру, образу жизни, культуре, а также к Лаосу, его территории, внутреннему устройству, истории; такой, как у лаосцев, как в Лаосе. Л. язык (тайской семьи языков). Лаосские провинции. По-лаосски (нареч.)
14247 ЛАОСЦЫ ЛАОСЦЫ, ев, ед. осец, сца, м. Группа народов, составляющих основное население Лаоса, а также частично Таиланда.

| ж. лаоска, и.

| прил. лаосский, ая, ое.
14248 ЛАПА ЛАПА, ы, ж.

1. Стопа ноги или вся нога у животных, имеющих подвижные конечные члены пальцы, а также (прост.) о руке (реже о ноге) человека. Медвежья л. Л. птицы, черепахи. Попасть в лапы к комун. (перен.: стать в зависимое положение от когон.; разг. неодобр.). Наложить свою лапу на чтон. (перен.: распространить своё влияние, власть на кого-чтон.; разг. неодобр.). Забрать когон. в лапы (перен.: подчинить себе; разг. неодобр.). Положить, дать на лапу или в лапу комун. (дать взятку; разг.).

2. Ветвь хвойного дерева. Лапы ели.

3. Шип в конце бревна (спец.). Рубить в лапу.

4. Изогнутый и расплющенный конец нек-рых инструментов, приспособлений. Л. якоря.

| уменьш. лапка, и, ж. (к 1, 2 и 4 знач.) и лапочка, и, ж. (к 1 знач.). На задних лапках ходить (также перен.: перед кемн. прислуживаться, быть подхалимом; разг. неодобр.). Лапки кверху (о животном: упав на спину; также перен.: о том, кто побеждён, сдаётся; разг. шутл.).

| прил. лапный, ая, ое (к 1, 3 и 4 знач.).
14249 ЛАПАТЬ ЛАПАТЬ, аю, аешь; несов., кого-что (прост. неодобр.). Хватать руками. Не твоё, не лапай.
14250 ЛАПИДАРНЫЙ ЛАПИДАРНЫЙ, ая, ое; рен, рна (книжн.). Краткий, отчётливый и ясный. Л. стиль.

| сущ. лапидарность, и, ж.
14251 ЛАПКА ЛАПКА, и, ж.

1. см. лапа.

2. мн. Разновидность кавычек (,,) (спец.).
14252 ЛАПНИК ЛАПНИК, а (у), м., собир. Срубленные хвойные ветки. Еловый л.
14253 ЛАПОТНИК ЛАПОТНИК, а, м. (устар.). Человек к-рый ходит в лаптях, крестьянин. Не будь лапотника, не было бы бархатника (т. е. дворянина; стар. посл.).

| ж. лапотница, ы.
14254 ЛАПОТЬ ЛАПОТЬ, птя, мн. и, ей, м. В старое время: крестьянская обувь, сплетённая из лыка, охватывающая только стопу. Липовые лапти. Лаптем щи хлебает ктон. (совершенно необразован, некультурен; разг. шутл.).

| уменьш. лапоток, тка, м. и лапоточек, чка, м.

| прил. лапотный, ая, ое и лаптевой, ая, ое. Лапотная деревня (перен.: нищая и некультурная; устар.).
14255 ЛАПОЧКА ЛАПОЧКА, и (разг.).

1. см. лапа.

2. м. и ж. Милый симпатичный человек (чаще о молодой женщине, ребёнке). Она такая (он такой) л.!
14256 ЛАПТА ЛАПТА, ы, ж.

1. Русская игра, в к-рой игроки, разделившиеся на две партии, перебрасывают небольшой мяч битой. Играть в лапту.

2. Бита, к-рой ударяют по мячу в этой игре.

| прил. лаптовый, ая, ое.
14257 ЛАПУШКА ЛАПУШКА, и, м. и ж. (разг.). Ласковое обращение (чаще к женщине).
14258 ЛАПЧАТЫЙ ЛАПЧАТЫЙ, ая, ое; ат.

1. Похожий по форме на лапу ( 1 знач.). Л. лист.

2. полн. ф. Имеющий лапы с перепонками. Лапчатая птица.

3. Имеющий лапы (в 4 знач.).

• Гусь лапчатый (прост.) о ловком человеке, пройдохе.
14259 ЛАПША ЛАПША, и, ж.

1. Изделие из пшеничной муки в виде узких тонких полосок теста.

2. Суп, засыпанный таким изделием. Куриная л.

• Лапшу на уши вешать кому (прост.) бессовестно дурачить, лгать.

| уменьш. лапшица, ы, ж.

| прил. лапшовый, ая, ое.
14260 ЛАРЕЦ ЛАРЕЦ, рца, м. Искусно сделанный, украшенный ящичек для хранения драгоценностей; шкатулка, сундучок.

| уменьш. ларчик, а, м.

• А ларчик просто открывался! (разг.) о том, что казалось сложным, а на деле было совершенно простым [по одноимённой басне Крылова о будто бы запертом ларчике, секрет к-рого пытались разгадать, а ларчик был просто не заперт].

| прил. ларцовый, ая, ое.
14261 ЛАРЁК ЛАРЁК, рька, м. Торговая палатка.

| прил. ларёчный, ая, ое.
14262 ЛАРЁЧНИК ЛАРЁЧНИК [шн], а, м. (разг.). Продавец в ларьке.

| ж. ларёчница, ы.
14263 ЛАРИНГИТ ЛАРИНГИТ, а, м. Воспаление слизистой оболочки гортани.

| прил. ларингитный, ая, ое.
14264 ЛАРИНГОЛОГ ЛАРИНГОЛОГ, а, м. Врач специалист по ларингологии.
14265 ЛАРИНГОЛОГИЯ ЛАРИНГОЛОГИЯ, и, ж. Раздел медицины, изучающий заболевания гортани, их лечение и профилактику.

| прил. ларингологический, ая, ое.
14266 ЛАРЬ ЛАРЬ, я, м.

1. Большой деревянный ящик к крышкой для хранения зерна, муки. Мучной л.

2. Торговая палатка, а также большой открытый прилавок (устар.). Книжный л. Торговать с ларя.

| прил. ларевой, ая, ое.
14267 ЛАСА ЛАСА, ы и ЛАСИНА, ы, ж. (разг.). Лоснящееся пятно. Ласы на брюках.
14268 ЛАСКА ЛАСКА 1, и, род. мн. ласк, ж. Проявление нежности, любви, доброе, приветливое, нежное отношение. Материнская л. Расточать ласки.
14269 ЛАСКА ЛАСКА 2, и, род. мн. ласок, ж. Небольшое хищное животное сем. куньих, а также мех его.

| прил. ласочий, ья, ье.
14270 ЛАСКАТЕЛЬНЫЙ ЛАСКАТЕЛЬНЫЙ, ая, ое; лен, льна.

1. см. ласкать.

2. Льстивый, угодливый (устар.). Л. тон.

3. полн. ф. В грамматике: выражающий ласковое отношение, вносящий своим словообразовательным значением оттенок ласки (напр. лисонька, весёленький).
14271 ЛАСКАТЬ ЛАСКАТЬ, аю, аешь; несов., кого-что.

1. Проявлять ласку по отношению к комун. Л. ребёнка. Краски ласкают взор или глаз (перен.: очень приятны для взора).

2. чем. Успокаивать, утешать, обнадёживая чемн. (устар.). Л. себя надеждой.

| сов. приласкать, аю, аешь (к 1 знач.).

| прил. ласкательный, ая, ое (устар.) Ласкательная улыбка.
14272 ЛАСКАТЬСЯ ЛАСКАТЬСЯ, аюсь, аешься; несов. Проявлять ласку по отношению к комун., стремясь вызвать к себе ответную ласку. Л. к матери.

| сов. приласкаться, аюсь, аешься.
14273 ЛАСКОВЫЙ ЛАСКОВЫЙ, ая, ое; ов. Полный ласки, выражающий ласку. Л. ребёнок. Л. взгляд. Л. ветер (перен.).

• Пару ласковых сказать (прост.) обругать, сказать чтон. грубое, резкое.

| сущ. ласковость, и, ж.
14274 ЛАССО ЛАССО, нескл., ср. Аркан со скользящей петлёй у конных пастухов и охотников (у нек-рых народов).
14275 ЛАСТ ЛАСТ, а, м.

1. Укороченная конечность водных животных и нек-рых водоплавающих птиц с пальцами, соединёнными кожной перепонкой. Ласты тюленя, моржа, пингвина.

2. обычно мн. Приспособление для плавания в виде такой конечности. Резиновые ласты.

| прил. ластовый, ая, ое.
14276 ЛАСТИК ЛАСТИК, а, м.

1. Лёгкая шелковистая хлопчатобумажная ткань.

2. Кусочек специально обработанной резины для стирания написанного, нарисованного, резинка (в 1 знач.).

| прил. ластиковый, ая, ое.
14277 ЛАСТИТЬСЯ ЛАСТИТЬСЯ, лащусь, ластишься; несов. (разг.). То же, что ласкаться. Л. к матери.
14278 ЛАСТОНОГИЕ ЛАСТОНОГИЕ, их, ед. ластоногое, ого, ср. Отряд морских млекопитающих (моржи, тюлени) с конечностями-ластами.
14279 ЛАСТОЧКА ЛАСТОЧКА, и, ж.

1. Маленькая, быстро летающая птица отряда воробьиных с длинными острыми крыльями. Деревенская л. (касатка). Земляная л. (стриж). Первая л. (также перен.: первый признак проявления чегон. хорошего).

2. В гимнастике, фигурном катании: упражнение, при к-ром одна нога высоко отведена назад, туловище вытянуто вперёд, а руки разведены в стороны (разг.).

3. Ласковое обращение к девочке, женщине. Л. ты моя!

| прил. ласточкин, а, о (к 1 знач.). Ласточкино гнездо.
14280 ЛАТАНЫЙ ЛАТАНЫЙ, ая, ое; ан (прост.). Со многими заплатами. Латаная рубашка.
14281 ЛАТАТЫ: лататы задать ЛАТАТЫ: лататы задать (прост.) убежать.
14282 ЛАТАТЬ ЛАТАТЬ, аю, аешь; латанный; несов., что (прост.). Чинить, ставить заплаты на чтон.

| сов. залатать, аю, аешь; залатанный.
14283 ЛАТИНИЗИРОВАТЬ ЛАТИНИЗИРОВАТЬ, рую, руешь; анный; сов. и несов. (книжн.).

1. кого-что. Привить (вивать) латинскую культуру кому-чемун.

2. что. Заменить (нять) существующее письмо или шрифт латинским. Л. алфавит.

| сущ. латинизация, и, ж.
14284 ЛАТИНИЗМ ЛАТИНИЗМ, а, м. Слово или оборот речи, заимствованные из латинского языка или созданные по образцу латинского слова или выражения.
14285 ЛАТИНИСТ ЛАТИНИСТ, а, м. Специалист по латинскому языку.

| ж. латинистка, и.
14286 ЛАТИНИЦА ЛАТИНИЦА, ы, ж. Латинский алфавит.
14287 ЛАТИНО… ЛАТИНО... Первая часть сложных слов со знач. латинский, напр. латиноамериканский.
14288 ЛАТИНОАМЕРИКАНСКИЙ ЛАТИНОАМЕРИКАНСКИЙ, ая, ое.

1. см. латиноамериканцы.

2. Относящийся к латиноамериканцам, к их языкам, образу жизни, культуре, а также к Латинской Америке, её странам, их территории, внутреннему устройству, истории; такой, как у латиноамериканцев, как в Латинской Америке. Латиноамериканские народы. Л. вариант испанского языка. Латиноамериканские танцы.
14289 ЛАТИНОАМЕРИКАНЦЫ ЛАТИНОАМЕРИКАНЦЫ, ев, ед. анец, нца, м. Население Латинской Америки.

| ж. латиноамериканка, и.

| прил. латиноамериканский, ая, ое.
14290 ЛАТИНСКИЙ ЛАТИНСКИЙ, ая, ое.

1. см. латины.

2. Относящийся к Древнему Риму, к его истории и культуре. Л. алфавит. Л. шрифт (литературы, воспроизводящей латинский алфавит). Латинское письмо (буквенное).

3. Относящийся к латинам (латинянам), их языку, образу жизни, культуре, а также к территории их проживания, истории; такой, как у латин. Л. язык (язык древнего племени латинов, один из мёртвых индоевропейских языков). По-латински (нареч.). Латинская империя (12041261 гг.).

4. То же, что католический (стар.). Латинская вера.

• Латинская Америка страны Центральной и Южной Америки.
14291 ЛАТИНЫ ЛАТИНЫ, ов, ед. латин, а, м. Древние племена, в I тыс. до н. э. населявшие доисторическую область Лациум, располагавшуюся на территории современной Италии.

| ж. латинка, и.

| прил. латинский, ая, ое.
14292 ЛАТИНЯНЕ ЛАТИНЯНЕ, ян, ед. латинянин, а, м. То же, что латины.

| ж. латинянка, и.

| прил. латинянский, ая, ое.
14293 ЛАТИФУНДИСТ ЛАТИФУНДИСТ, а, м. Владелец латифундии.
14294 ЛАТИФУНДИЯ ЛАТИФУНДИЯ, и, ж. В нек-рых странах: крупное поместье, земельное владение. Древнеримские латифундии. Южноамериканские, южноафриканские латифундии.
14295 ЛАТКА ЛАТКА, и, ж. (прост.) То же, что заплата. Латки на рукавах.
14296 ЛАТНИК ЛАТНИК, а, м. Воин в латах. Средневековые латники.
14297 ЛАТУК ЛАТУК, а, м. Травянистое растение, отдельные виды к-рого разводятся как овощи, применяются в медицине. Салатный л. Ядовитый л.

| прил. латуковый, ая, ое.
14298 ЛАТУНЬ ЛАТУНЬ, и, ж. Сплав меди с цинком и другими элементами. Листовая л.

| прил. латунный, ая, ое.
14299 ЛАТЫ ЛАТЫ, лат. В старину: металлические доспехи, броня (в 1 знач.).

| прил. латный, ая, ое.
14300 ЛАТЫНЬ ЛАТЫНЬ, и, ж. Латинский язык. Вульгарная л. (разговорный латинский язык, на основе к-рого образовались романские языки).
14301 ЛАТЫШИ ЛАТЫШИ, ей, ед. ыш, а, м. Народ, составляющий основное коренное население Латвии.

| ж. латышка, и.

| прил. латышский, ая, ое.
14302 ЛАТЫШСКИЙ ЛАТЫШСКИЙ, ая, ое.

1. см. латыши.

2. Относящийся к латышам, к их языку, национальному характеру, образу жизни, культуре, а также к Латвии, её территории, внутреннему устройству, истории; такой, как у латышей, как в Латвии. Л. язык (балтийской группы индоевропейской семьи языков). Латышские стрелки (в 19151920 гг.: бойцы латышской стрелковой дивизии). По-латышски (нареч.).
14303 ЛАУРЕАТ ЛАУРЕАТ, а, м. Человек, удостоенный особой премии за выдающиеся заслуги в области науки, искусства, за достижения в труде. Л. Нобелевской премии. Л. конкурса пианистов.

| ж. лауреатка, и (разг.).

| прил. лауреатский, ая, ое.
14304 ЛАФА ЛАФА, в знач. сказ., кому (прост.). Свободно и хорошо. Без начальства нам л.!
14305 ЛАФЕТ ЛАФЕТ, а, м. Станок артиллерийского орудия.

| прил. лафетный, ая, ое.
14306 ЛАФИТ ЛАФИТ, а (у), м. Сорт красного виноградного вина.

| прил. лафитный, ая, ое.
14307 ЛАФИТНИК ЛАФИТНИК, а, м. (разг.). Стопка или большая рюмка удлинённой формы.
14308 ЛАЦКАН ЛАЦКАН, а, м. Отворот над застёжкой на груди верхней одежды.

| прил. лацканный, ая, ое.
14309 ЛАЧУГА ЛАЧУГА, и, ж. Бедная хижина, небольшой и плохой дом.

| уменьш. лачужка, и, ж.

| прил. лачужный, ая, ое.
14310 ЛАЯТЬ ЛАЯТЬ, лаю, лаешь; несов.

1. О собаке, лисице и нек-рых других животных: издавать характерные громкие, резкие и отрывистые звуки.

2. перен., кого-что. Бранить, ругать (прост.).

3. перен. Говорить громко и хрипло, отрывисто. Лающий голос.

| сов. пролаять, аю, аешь (к 1 и 3 знач.).

| сущ. лай, я, м. и лаянье, я, ср. Поднять лай. Злобный л.
14311 ЛАЯТЬСЯ ЛАЯТЬСЯ, лаюсь, лаешься; несов. (прост.). Браниться, ругаться. Довольно вам л.!

| сов. полаяться, аюсь, аешься.
14312 ЛГАТЬ ЛГАТЬ, лгу, лжёшь; лгал, лгала, лгало; несов.

1. Говорить неправду. Лжёт и не краснеет (бессовестно лжёт; разг.).

2. на кого (что). Клеветать, наговаривать (устар.).

| сов. солгать, лгу, лжёшь (к 1 знач.) и налгать, лгу, лжёшь.

| сущ. лганьё, я, ср.
14313 ЛГУН ЛГУН, а, м. То же, что лжец.

| унич. лгунишка, и, м.

| ж. лгунья, и, род. мн. ний.
14314 ЛЕБЕДА ЛЕБЕДА, ы, ж. Травянистое или кустарниковое растение, засоряющее посевы.

| прил. лебедовый, ая, ое. Семейство лебедовых (сущ.)
14315 ЛЕБЕДЁНОК ЛЕБЕДЁНОК, нка, мн. дята, дят, м. Птенец лебедя.
14316 ЛЕБЕДЬ ЛЕБЕДЬ, я, мн. и, ей, м. и (устар. и в народной словесности) и, мн. и, ей, ж. Большая водоплавающая птица сем. утиных с длинной, красиво изогнутой шеей. Белый л.

• Лебедь, рак и щука (разг. ирон.) о тех, кто действует несогласованно, вразнобой [по басне Крылова «Лебедь, щука и рак»].

Царевна-Лебедь, царевны-Лебеди в народных сказках: царевна, превращающаяся в лебедя.

Лебедь-кликун белый лебедь, издающий звучные клики.

Лебедь-шипун самый крупный белый лебедь, издающий шипящие звуки.

| прил. лебединый, ая, ое и лебяжий, ья, ье. Лебединая стая. Лебяжий пух. Лебединая поступь (перен.: плавная). Лебединая песня (перен.: последнее проявление таланта).
14317 ЛЕБЕЗИТЬ ЛЕБЕЗИТЬ, ежу, езишь; несов., перед кем (разг.). Заискивать, угодничать.
14318 ЛЕБЁДКА ЛЕБЁДКА 1, и, ж. Самка лебедя.

| ласк. лебёдушка, и, ж. (в народной словесности также ласковое обращение к девушке, женщине).
14319 ЛЕБЁДКА ЛЕБЁДКА 2, и, ж. Машина для подъёма и перемещения грузов вращающийся барабан с наматываемым на него канатом или цепью.

| прил. лебёдочный, ая, ое.
14320 ЛЕВ ЛЕВ 1, льва, м. Крупное хищное животное сем. кошачьих с короткой желтоватой шерстью и с длинной гривой у самцов. Сражается как л. ктон. (храбро).

• Морской лев ластоногое животное сем. ушастых тюленей.

Светский лев (устар.) человек высшего света, пользующийся в нём большим успехом.

| прил. львиный, ая, ое. Львиная доля (перен.: большая и лучшая часть чегон.) Л. зев (название цветка).
14321 ЛЕВ ЛЕВ 2, лева, м. Денежная единица в Болгарии.
14322 ЛЕВАДА ЛЕВАДА, ы, ж.

1. На Украине и на юге России: береговые лиственные леса, заливаемые в половодье.

2. Участок земли близ дома, селения с рощей, садом (обл.).

| прил. левадный, ая, ое.
14323 ЛЕВАК ЛЕВАК, а, м. (разг. неодобр.).

1. Политический деятель крайне левых взглядов.

2. Работник, незаконно использующий рабочее время, орудия или продукты общественного труда для личной наживы. Купить у левака.

| прил. левацкий, ая, ое и леваческий, ая, ое.
14324 ЛЕВАЦКИЙ ЛЕВАЦКИЙ, ая, ое.

1. см. левак.

2. Мнимо радикальный, экстремистский (разг. пренебр.). Л. загиб.
14325 ЛЕВАЧЕСТВО ЛЕВАЧЕСТВО, а, ср. Левацкая политика.

| прил. леваческий, ая, ое.
14326 ЛЕВАЧИТЬ ЛЕВАЧИТЬ, чу, чишь; несов. (прост. неодобр.). Быть леваком (во 2 знач.).

| сов. слевачить, чу, чишь.
14327 ЛЕВЕТЬ ЛЕВЕТЬ, ею, еешь; несов. Становиться левым, более левым по политическим взглядам.

| сов. полеветь, ею, еешь.
14328 ЛЕВИАФАН ЛЕВИАФАН, а, м. (книжн.). О ком-чёмн., поражающем своими размерами, силой [по имени библейского морского чудовища].
14329 ЛЕВИЗНА ЛЕВИЗНА, ы, ж. Левое или мнимо левое направление в общественно-политических взглядах.
14330 ЛЕВКОЙ ЛЕВКОЙ, я, м. Садовое травянистое растение сем. крестоцветных с пахучими цветками.

| прил. левкойный, ая, ое и левкоевый, ая, ое.
14331 ЛЕВО ЛЕВО: 1) где право, где лево (разг. шутл.) где правая, где левая сторона; 2) лево руля! команда на корабле, лодке: поворот руля налево; 3) лево на борт! команда на корабле, лодке: поворот руля налево до отказа.
14332 ЛЕВО… ЛЕВО... Первая часть сложных слов со знач.: 1) левый (в 1 и 2 знач.), напр. левосторонний, левобережье, левобережный, левофланговый, леворадикальный, левоцентристский; 2) направленный влево, на левую сторону, напр. левозавитой, левонаправленный, левооборотный, леворежущий.
14333 ЛЕВОБЕРЕЖЬЕ ЛЕВОБЕРЕЖЬЕ, я, ср. Земельное пространство, расположенное на левом берегу, прилегающее к левому берегу.

| прил. левобережный, ая, ое.
14334 ЛЕВОФЛАНГОВЫЙ ЛЕВОФЛАНГОВЫЙ, ая, ое. Находящийся, расположенный на левом фланге. Л. боец. Левофланговый (сущ.) в шеренге.
14335 ЛЕВРЕТКА ЛЕВРЕТКА, и, ж. Небольшая комнатная собака породы борзых.

| прил. левреточный, ая, ое.
14336 ЛЕВША ЛЕВША, и, род. мн. шей, м. и ж. Человек, к-рый владеет левой рукой лучше, чем правой. Тульский л. (умелый мастер, изощрившийся в тонкой работе; по прозвищу героя одноимённого рассказа Лескова).
14337 ЛЕВЫЙ ЛЕВЫЙ, ая, ое.

1. Расположенный в той стороне тела, где находится сердце, а также вообще определяемый по отношению к этой стороне. Левая рука. Л. бок. Левая сторона дороги. Л. берег реки.

2. Политически радикальный или более радикальный, чем другие, в противоп. правому (во 2 знач.). Левые фракции парламента. Левые экстремисты. Левые радикалы. Выступления левых (сущ.).

3. О работе, заработке: побочный и незаконный (разг.). Л. рейс. Левые деньги.

• Чего моя левая нога хочет (разг. неодобр.) о самодуре.

С левой или не с той ноги встать (разг. шутл.) с утра быть в плохом настроении.

Левой ногой (пяткой) делать что (разг. неодобр.) плохо, кое-как.
14338 ЛЕГАВЫЕ ЛЕГАВЫЕ, ых, ед. легавая, ой. Порода собак, тренируемых для охоты на пернатую дичь. Охота с легавыми.

| прил. легавый, ая, ое. Л. щенок.
14339 ЛЕГАВЫЙ ЛЕГАВЫЙ, ого, м.

1. см. легавые.

2. Сыщик, доносчик (прост. презр.).
14340 ЛЕГАЛИЗОВАТЬ ЛЕГАЛИЗОВАТЬ, зую, зуешь; ованный и ЛЕГАЛИЗИРОВАТЬ, рую, руешь; ованный; сов. и несов., кого-что (книжн.). Перевести (водить) на легальное положение.

| сущ. легализация, и, ж.
14341 ЛЕГАЛИЗОВАТЬСЯ ЛЕГАЛИЗОВАТЬСЯ, зуюсь, зуешься и ЛЕГАЛИЗИРОВАТЬСЯ, руюсь, руешься; сов. и несов. (книжн.). Перейти (переходить) на легальное положение.

| сущ. легализация, и, ж.
14342 ЛЕГАЛЬНЫЙ ЛЕГАЛЬНЫЙ, ая, ое; лен, льна. Признанный, допускаемый законом. Легальная партия. Легальное положение.

| сущ. легальность, и, ж.
14343 ЛЕГАТ ЛЕГАТ, а, м.

1. В Древнем Риме: посол, а также наместник императора в провинции.

2. В католической церкви: дипломатический представитель римского папы. Папский л.

| прил. легатский, ая, ое (разг.).
14344 ЛЕГЕНДА ЛЕГЕНДА, ы, ж.

1. Поэтическое предание о какомн. историческом событии. Средневековые легенды.

2. перен. О героических событиях прошлого (книжн.). Человек из легенды (человек со славным прошлым). Живая л. ( о человеке с героическим славным прошлым).

3. Вымышленные сведения о себе у того, кто выполняет секретное задание (спец.). Л. резидента.

4. Поясняющий текст, а также свод условных знаков при карте, плане, схеме (спец.).

| прил. легендарный, ая, ое (к 1 знач.). Л. жанр.
14345 ЛЕГЕНДАРНЫЙ ЛЕГЕНДАРНЫЙ, ая, ое; рен, рна.

1. см. легенда.

2. перен. Овеянный славой, вызывающий восхищение (высок.). Легендарная храбрость.

3. перен. Вымышленный, неправдоподобный. Л. слух.

| сущ. легендарность, и, ж.
14346 ЛЕГИОН ЛЕГИОН, а, м.

1. В Древнем Риме: крупная войсковая единица.

2. Название особых воинских частей в нек-рых странах. Иностранный л.

3. перен. Неисчислимое множество (высок.). Легионы звёзд.

• Имя им легион (высок.) о бесчисленном множестве кого-чегон.

| прил. легионный, ая, ое (к 1 и 2 знач.).
14347 ЛЕГИОНЕР ЛЕГИОНЕР, а, м. Воин, солдат легиона (в 1 и 2 знач.).

| прил. легионерский, ая, ое.
14348 ЛЕГИРОВАТЬ ЛЕГИРОВАТЬ, рую, руешь; анный; сов. и несов., что (спец.). Добавить (влять) в состав металла другие металлы, сплавы для придания определённых свойств. Легирующие элементы. Легированная сталь.

| сущ. легирование, я, ср.
14349 ЛЕГИТИМНЫЙ ЛЕГИТИМНЫЙ, ая, ое (спец.). Признаваемый законом, соответствующий закону.

| сущ. легитимность, и, ж. Л. власти.
14350 ЛЕГКОАТЛЕТ ЛЕГКОАТЛЕТ [хк], а, м. Спортсмен, занимающийся лёгкой атлетикой.

| ж. легкоатлетка, и.
14351 ЛЕГКОАТЛЕТИЧЕСКИЙ ЛЕГКОАТЛЕТИЧЕСКИЙ [хк], ая, ое. Относящийся к лёгкой атлетике. Легкоатлетические соревнования.
14352 ЛЕГКОВЕРНЫЙ ЛЕГКОВЕРНЫЙ [хк], ая, ое; рен, рна. Слишком доверчивый, легко верящий всему.

| сущ. легковерие, я, ср. и легковерность, и, ж.
14353 ЛЕГКОВЕС ЛЕГКОВЕС [хк], а, м. Спортсмен (борец, боксёр, тяжелоатлет) лёгкой весовой категории.
14354 ЛЕГКОВЕСНЫЙ ЛЕГКОВЕСНЫЙ [хк], ая, ое; сен, сна.

1. полн. ф. Нетяжёлый, небольшой или меньше полагающегося по весу. Легковесная монета (неполновесная).

2. перен. Легкомысленный, поверхностный. Легковесное суждение. Легковесная натура.

| сущ. легковесность, и, ж.
14355 ЛЕГКОВОЙ ЛЕГКОВОЙ [хк], ая, ое. Предназначенный для перевозки людей, ручного багажа. Л. автомобиль. Л. извозчик (устар.).
14356 ЛЕГКОВУШКА ЛЕГКОВУШКА [хк], и, ж. (прост.). Легковой автомобиль.
14357 ЛЕГКОМЫСЛЕННЫЙ ЛЕГКОМЫСЛЕННЫЙ [хк], ая, ое; лен, ленна. Полный легкомыслия. Легкомысленная девица. Легкомысленное обещание.

| сущ. легкомысленность, и, ж.
14358 ЛЕГКОМЫСЛИЕ ЛЕГКОМЫСЛИЕ [хк], я, ср. Несерьёзность, необдуманность в поступках, бездумное поведение. Проявить л. Л. во взглядах.
14359 ЛЕГКОПЛАВКИЙ ЛЕГКОПЛАВКИЙ [хк], ая, ое; вок, вка (спец.). Плавящийся при температуре, не превышающей температуру плавления олова. Легкоплавкие сплавы.

| сущ. легкоплавкость, и, ж.
14360 ЛЕГОНЬКО ЛЕГОНЬКО, нареч. (прост.). Слабо, несильно, осторожно. Л. толкнуть.
14361 ЛЕГЧАТЬ ЛЕГЧАТЬ [хч] (аю, аешь, 1 и 2 л. не употр.), ает; несов. (прост.).

1. Слабеть, уменьшаться в силе. Мороз легчает.

2. безл., кому. О самочувствии: становиться лучше. Больному не легчает.

| сов. полегчать (аю, аешь, 1 и 2 л. не употр.), ает. Поплачь, тебе полегчает.
14362 ЛЕДАЩИЙ ЛЕДАЩИЙ, ая, ее; ащ (прост.). Слабосильный, тщедушный, хилый. Л. парень.
14363 ЛЕДЕНЕТЬ ЛЕДЕНЕТЬ, ею, еешь; несов.

1. (1 и 2 л. не употр.). Превращаться в лёд. Вода леденеет.

2. Коченеть, стынуть от холода. Руки леденеют. Леденеет ум (перен.: цепенеет в бездействии).

| сов. заледенеть, ею, еешь и оледенеть, ею, еешь (ко 2 знач.).
14364 ЛЕДЕНЕЦ ЛЕДЕНЕЦ, нца, м. Сорт фруктовой карамели прозрачная и твёрдая конфета без начинки. Сосать л.

| уменьш.-ласк. леденчик, а, м.

| прил. леденцовый, ая, ое. Л. петушок (леденец в форме петушка, на палочке).
14365 ЛЕДЕНИСТЫЙ ЛЕДЕНИСТЫЙ, ая, ое; ист. Обратившийся в лёд, похожий на лёд. Леденистая масса.

| сущ. леденистость, и, ж.
14366 ЛЕДЕНИТЬ ЛЕДЕНИТЬ (ню, нишь, 1 и 2 л. не употр.), нит; несов., кого-что. Холодить, остужать. Ветер леденит лицо. Ужас леденит сердце (перен.). Леденящие душу подробности (перен.: ужасающие).

| сов. заледенить (ню, нишь, 1 и 2 л. не употр.), нит и оледенить (ню, нишь, 1 и 2 л. не употр.), нит.
14367 ЛЕДИ ЛЕДИ, нескл., ж. В Англии: жена лорда, а также замужняя женщина аристократического круга.
14368 ЛЕДНИК ЛЕДНИК, а, м. Погреб, набитый льдом, а также шкаф, специальное помещение со льдом для скоропортящихся продуктов. Спуститься в л.

| прил. ледниковый, ая, ое.
14369 ЛЕДНИК ЛЕДНИК, а, м.

1. Плотная масса движущегося льда атмосферного происхождения (в горах или полярных областях).

2. То же, что ледник. Вагон-л.

| прил. ледниковый, ая, ое (к 1 знач.). Л. покров. Л. период в истории Земли.
14370 ЛЕДНИКОВЬЕ ЛЕДНИКОВЬЕ, я, ср. (спец.). Ледниковый период в истории Земли.
14371 ЛЕДО… ЛЕДО... Первая часть сложных слов со знач.: 1) относящийся ко льду, напр. ледообразование, ледосброс, ледоспуск, ледозащита, ледогенератор, ледовоз, ледохранилище; 2) содержащий лёд, напр. ледогрунтовый.
14372 ЛЕДОВЫЙ ЛЕДОВЫЙ см. лёд.
14373 ЛЕДОКОЛ ЛЕДОКОЛ, а, м. Судно, оборудованное для прохода сквозь льды, для плавания во льдах. Атомный л. Океанский л. Речной л.

| прил. ледокольный, ая, ое. Л. флот.
14374 ЛЕДОРЕЗ ЛЕДОРЕЗ, а, м.

1. Сваи, забитые перед мостовыми устоями, а также заострённый выступ самого устоя, о к-рый разбивается лёд во время ледохода.

2. То же, что ледокол (устар.).

| прил. ледорезный, ая, ое.
14375 ЛЕДОРУБ ЛЕДОРУБ, а, м. Инструмент, род кирки, топора, применяемый альпинистами для рубки льда при восхождении на горные вершины.

| прил. ледорубный, ая, ое.
14376 ЛЕДОСТАВ ЛЕДОСТАВ, а, м. Замерзание реки, водоёма, образование ледяного покрова.

| прил. ледоставный, ая, ое.
14377 ЛЕДОХОД ЛЕДОХОД, а, м. Движение льда по течению во время таяния или в начале замерзания рек. Весенний л.

| прил. ледоходный, ая, ое.
14378 ЛЕДЫШКА ЛЕДЫШКА, и, ж. (разг.). Кусочек льда. Руки холодные, как ледышки.
14379 ЛЕДЯНОЙ ЛЕДЯНОЙ, ая, ое.

1. см. лёд.

2. Покрытый льдом. Ледяные вершины.

3. Очень холодный. Ледяная вода. Л. ветер.

4. перен. Застывший от холода, окоченевший. Ледяные пальцы.

5. перен. Враждебно-холодный. Л. тон. Л. взгляд.

6. перен. Безучастный, невозмутимый. Ледяное спокойствие. Ледяное равнодушие.

• Ледяная рыба морская рыба отряда окунеобразных. Мороженая ледяная (сущ.).
14380 ЛЕЖАК ЛЕЖАК, а, м.

1. Род жёсткой переносной кровати для лежания на открытом воздухе, на пляже.

2. Находящееся в лежачем положении бревно, брус, труба, балка, часть какогон. устройства (обл. и спец.).
14381 ЛЕЖАЛЫЙ ЛЕЖАЛЫЙ, ая, ое. О товаре, продуктах: долго лежавший, залежавшийся. Л. товар. Лежалая мука.
14382 ЛЕЖАНКА ЛЕЖАНКА, и, ж. Длинный выступ (у печки, у стены) для лежания.

| прил. лежаночный, ая, ое и лежанковый, ая, ое.
14383 ЛЕЖАТЬ ЛЕЖАТЬ, жу, жишь; лёжа; несов.

1. Находиться всем телом на чёмн. в горизонтальном положении. Л. на земле. Л. на боку, на спине, на животе.

2. О больном: находиться в постели. Л. с высокой температурой. Л. после операции.

3. (1 и 2 л. не употр.). О предметах: находиться на поверхности, в неподвижном положении (широкой своей частью, горизонтально). Книга лежит на столе.

4. (1 и 2 л. не употр.). Находиться, быть, храниться. Ключ лежит в кармане. Вещь лежит без употребления. Плохо лежит чтон. (перен.: о том, что плохо хранится, что легко украсть; разг.).

5. Находиться в стационаре (во 2 знач.). Л. в больнице.

6. (1 и 2 л. не употр.). Существовать, занимая собой какое-н. пространство на поверхности чего-н. Снег лежит до весны. Иней лежит на траве. На реке лежит лёд. Кругом лежит мгла.

7. (1 и 2 л. не употр.). В нек-рых сочетаниях: быть, находиться где-н. На сердце лежит печаль. На лице лежат следы страдания. На всём лежит печать запустения.

8. (1 и 2 л. не употр.). Быть расположенным где-н., иметь направление куда-н. Город лежит в долине. Озеро лежит среди холмов. Дорога лежит через лес. Путь лежит на север.

9. (1 и 2 л. не употр.). Находиться в качестве чьейн. обязанности, на чьей-н. ответственности, . На матери лежат все заботы. На каждом лежит долг гражданина. Вина лежит на ком-н.

• Душа (сердце) не лежит к кому-чему (разг.) нет расположения, интереса к кому-чемун.

• Рядом не лежало что с чем (разг. пренебр.) не может равняться что с чем, несравнимо хуже.

| сущ. лежание, я, ср. (к 1, 2, 4, 5 и 6 знач.).

| многокр. лёживать, наст. вр. не употр. (к 1, 2, 3, 4 и 5 знач.).
14384 ЛЕЖАТЬСЯ ЛЕЖАТЬСЯ, жится; безл.; несов., кому, обычно с отриц. (разг.). О расположенности лежать. Ребёнку не лежится в постели.
14385 ЛЕЖАЧИЙ ЛЕЖАЧИЙ, ая, ее.

1. Такой, к-рый лежит (в 1, 2 и 3 знач.), связанный с лежанием. Л. больной. Под л. камень вода не течёт (посл.: у того, кто бездеятелен, пассивен, дело само не сделается, не сдвинется с места). Лежачего (сущ.) не бьют (посл.). Лежачее положение.

2. Предназначенный для лежания. Лежачие места в вагоне.

• Не бей лежачего (прост.) о работе, занятии: очень, простой, нетрудный.
14386 ЛЕЖБИЩЕ ЛЕЖБИЩЕ, а, ср. (спец.).

1. Место на суше, где залегают морские звери. Л. котиков, тюленей, морских черепах.

2. След лежавшего на земле зверя.

| прил. лежбищный, ая, ое.
14387 ЛЕЖЕБОКА ЛЕЖЕБОКА, и, м. и ж. (разг.). Лентяй, бездельник, любящий лежать, валяться (во 2 знач.).
14388 ЛЕЖЕНЬ ЛЕЖЕНЬ, жня, м.

1. Поперечный, лежачий брус в различных сооружениях (спец.).

2. То же, что лежебока (обл.).

| прил. лежневой, ая, ое (к 1 знач.).
14389 ЛЕЖМЯ ЛЕЖМЯ, нареч. (прост.). В лежачем горизонтальном положении. Положить л. Л. лежать (не вставая, не имея сил встать).
14390 ЛЕЖНЁВКА ЛЕЖНЁВКА, и, ж. (спец.). Дорога из настланных брёвен.

| прил. лежнёвочный, ая, ое.
14391 ЛЕЗВИЕ ЛЕЗВИЕ, я, ср.

1. Острый край режущего, рубящего орудия. Л. ножа, топора, бритвы, лемеха.

2. Тонкая стальная пластинка с острыми краями для безопасной бритвы.

| прил. лезвийный, ая, ое.
14392 ЛЕЗГИНКА ЛЕЗГИНКА 1, и, ж. Быстрый кавказский народный танец, а также музыка к нему.
14393 ЛЕЗГИНКА ЛЕЗГИНКА 2 см. лезгины.
14394 ЛЕЗГИНСКИЙ ЛЕЗГИНСКИЙ, ая, ое.

1. см. лезгины.

2. Относящийся к лезгинам, к их языку, национальному характеру, образу жизни, культуре, а также к территории их проживания, внутреннему устройству, истории; такой, как у лезгин. Л. язык (нахско-дагестанской группы кавказских языков). Л. танец (лезгинка). По-лезгински (нареч.).
14395 ЛЕЗГИНЫ ЛЕЗГИНЫ, ин, ед. ин, а, м. Народ, относящийся к коренному населению юго-востока Дагестана и севера Азербайджана.

| ж. лезгинка, и.

| прил. лезгинский, ая, ое.
14396 ЛЕЗТЬ ЛЕЗТЬ, зу, зешь; лез, лезла; лезь и (разг.) полезай; несов.

1. на что, во что. Карабкаясь, взбираться, подниматься, проникать кудан. Л. на гору. Л. на дерево. Л. в окно. Хоть в петлю лезь (о безвыходном положении; разг.).

2. во что. Проникать во чтон., с силой или тайком входить кудан. (разг.). Л. без спросу в комнату. Воры лезут в сад. В голову лезут тяжёлые мысли (перен.).

3. во что. Проникать рукой во чтон. (разг.). Л. в карман за сигаретами. Л. в письменный стол.

4. (лезь). То же, что вмешиваться (разг.). Л. не в своё дело.

5. (1 и 2 л. не употр.), чаще с отриц. Быть впору, по размерам (о надеваемом); входить, проходить кудан. (о вдеваемом, вдвигаемом) (разг.). Сапог с трудом лезет на ногу. Нитка не лезет в иголку. Чемодан не лезет в багажник.

6. (1 и 2 л. не употр.). Сползать, надвигаясь. Шапка лезет на глаза.

7. (лезь), к кому с чем или с неопр. Приставать, назойливо стремиться чтон. делать (прост.). Л. с советами. Л. обниматься. Л. с пустяками.

8. (1 и 2 л. не употр.). О волосах, шерсти: выпадать.

9. (1 и 2 л. не употр.). Рваться, расползаясь. Материя лезет от ветхости. Рубаха лезет по швам.

• Лезть на глаза кому (разг. неодобр.) стараться, чтобы увидели, обратили внимание. Лезть на глаза начальнику.

Лезть вперёд (разг.) вести себя излишне активно, активничать. Не лезь вперёд, что тебе, больше всех надо?
14397 ЛЕЙ ЛЕЙ, лея, м. Денежная единица в Румынии.
14398 ЛЕЙБ… ЛЕЙБ-... Первая часть сложных слов со знач. состоящий при монархе, придворный, напр. лейб-медик, лейб-гвардия, лейб-гусар, лейб-драгун, лейб-эскадрон.
14399 ЛЕЙБОРИСТ ЛЕЙБОРИСТ, а, м. Член «Рабочей партии Великобритании», а также в нек-рых других странах «рабочих партий», проводящих политику реформ.

| ж. лейбористка, и.

| прил. лейбористский, ая, ое.
14400 ЛЕЙКА ЛЕЙКА 1, и, ж.

1. Сосуд в виде ведра с трубкой, через к-рую льют жидкость для поливки. Садовая л.

2. Черпак для выливания воды (спец.).

| прил. леечный, ая, ое.
14401 ЛЕЙКА ЛЕЙКА 2, и, ж. Род плёночного фотоаппарата.
14402 ЛЕЙКОЗ ЛЕЙКОЗ, а, м. Опухолевое заболевание кроветворной ткани.

| прил. лейкозный, ая, ое.
14403 ЛЕЙКОПЛАСТЫРЬ ЛЕЙКОПЛАСТЫРЬ, я, м. Накладываемая на кожу матерчатая полоска с нанесённой на неё скрепляющей клейкой массой. Бактерицидный л. (с бактерицидным составом).

| прил. лейкопластырный, ая, ое.
14404 ЛЕЙКОЦИТЫ ЛЕЙКОЦИТЫ, ов, ед. ит, а, м. (спец.). Составная часть крови бесцветные клетки, поглощающие бактерии и вырабатывающие антитела.

| прил. лейкоцитный, ая, ое и лейкоцитарный, ая, ое.
14405 ЛЕЙТЕНАНТ ЛЕЙТЕНАНТ, а, м. Офицерское звание или чин, а также лицо, носящее это звание или имеющее этот чин. Младший л. (первое офицерское звание). Старший л. (третье офицерское звание).

| прил. лейтенантский, ая, ое.
14406 ЛЕЙТМОТИВ ЛЕЙТМОТИВ, а, м.

1. Основной мотив, повторяющийся в музыкальном произведении.

2. перен. Повторяющаяся в какомн. произведении основная мысль, идея.

3. перен. Основная идея, то, что проходит через что-н. красной нитью. Л. выступления доклада.

| прил. лейтмотивный, ая, ое (к 1 знач.).
14407 ЛЕК ЛЕК, а, м. Денежная единица в Албании.
14408 ЛЕКАЛО ЛЕКАЛО, а, ср.

1. Чертёжный инструмент для вычерчивания кривых линий.

2. Шаблон, модель, применяемые при изготовлении изделий сложного профиля.

| прил. лекальный, ая, ое.
14409 ЛЕКАЛЬЩИК ЛЕКАЛЬЩИК, а, м. Рабочий, специалист по изготовлению лекал (во 2 знач.).

| ж. лекальщица, ы.

| прил. лекальщицкий, ая, ое.
14410 ЛЕКАРКА ЛЕКАРКА, и, ж. (прост.). То же, что знахарка.
14411 ЛЕКАРСТВО ЛЕКАРСТВО, а, ср. Природное или синтетическое лечебное средство. Прописать л. Принять л. Л. от кашля. Л. от всех бед (перен.: о том, что помогает, выручает в любом случае; ирон.).

| прил. лекарственный, ая, ое. Лекарственные растения. Л. препарат. Лекарственные формы (формы, придаваемые лекарственным препаратам: жидкие, мягкие, твёрдые, аэрозольные; спец.).
14412 ЛЕКАРЬ ЛЕКАРЬ, я, мн. и, ей и (устар.) я, ей, м. То же, что врач (устар.), а также вообще тот, кто лечит (разг. шутл.). Уездный л. Доморощенный л.

| прил. лекарский, ая, ое. Л. помощник (фельдшер; устар.).
14413 ЛЕКСЕМА ЛЕКСЕМА, ы, ж. В языкознании: отдельное слово во всей системе его значений и форм.

| прил. лексемный, ая, ое. Л. анализ.
14414 ЛЕКСИКА ЛЕКСИКА, и, ж. Словарный состав языка, какогон. его стиля, сферы, а также чьихн. произведений, отдельного произведения. Русская л. Просторечная л. Л. Пушкина.

| прил. лексический, ая, ое.
14415 ЛЕКСИКОГРАФ ЛЕКСИКОГРАФ, а, м. Специалист по лексикографии.
14416 ЛЕКСИКОГРАФИЯ ЛЕКСИКОГРАФИЯ, и, ж. Теория и практика составления словарей.

| прил. лексикографический, ая, ое.
14417 ЛЕКСИКОЛОГ ЛЕКСИКОЛОГ, а, м. Специалист по лексикологии.
14418 ЛЕКСИКОЛОГИЯ ЛЕКСИКОЛОГИЯ, и, ж. Раздел языкознания наука о словарном составе языка.

| прил. лексикологический, ая, ое.
14419 ЛЕКСИКОН ЛЕКСИКОН, а, м.

1. То же, что словарь (в 1 знач.) (устар.). Французский л.

2. Запас слов, лексика (книжн.). Бедный л. у когон.
14420 ЛЕКТОР ЛЕКТОР, а, мн. ы, ов, м. Человек, читающий лекции, а также вообще тот, кто читает лекцию.

| ж. лекторша, и (прост.).

| прил. лекторский, ая, ое.
14421 ЛЕКТОРИЙ ЛЕКТОРИЙ, я, м.

1. Учреждение, ведающее организацией публичных лекций; сами такие лекции.

2. Помещение для публичных лекций.
14422 ЛЕКЦИЯ ЛЕКЦИЯ, и, ж. Устное изложение учебного предмета или какойн. темы, а также запись этого изложения. Читать лекции. Цикл лекций. Конспект лекций. Тетрадь с лекциями по физике. Целую лекцию прочитал по поводу моего поведения (перен.: длинную нотацию).

| прил. лекционный, ая, ое.
14423 ЛЕЛЕЯТЬ ЛЕЛЕЯТЬ, ею, еешь; еянный; несов., кого-что. Нежить, холить, заботливо ухаживать за кем-чемн. Л. ребёнка. Музыка лелеет слух (перен.: услаждает). Л. мечту, надежду (перен.: горячо желать чегон., вынашивать мечту о чёмн.).

| сов. взлелеять, ею, еешь; еянный.
14424 ЛЕМЕХ ЛЕМЕХ, а, мн. а, ов и ЛЕМЕХ, а, мн. и, ов, м. Часть плуга, подрезающая пласт земли снизу и передающая его на отвал.

| прил. лемешный, ая, ое.
14425 ЛЕММА ЛЕММА, ы, ж. В математике: вспомогательная теорема, необходимая для доказательства другой теоремы.
14426 ЛЕМУР ЛЕМУР, а, м. Небольшой зверёк тропических лесов полуобезьяна с длинным хвостом и удлинёнными задними конечностями.

| прил. лемуровый, ая, ое. Семейство лемуровых (сущ.).
14427 ЛЕН ЛЕН, а, м.

1. В средние века: земельное владение, предоставляемое вассалу, а также само право на такое владение и повинности вассала.

2. В Швеции: административно-территориальная единица.

| прил. ленный, ая, ое.
14428 ЛЕНИВЕЦ ЛЕНИВЕЦ, вца, м.

1. То же, что лентяй.

2. Медленно передвигающееся южноамериканское млекопитающее, живущее на деревьях. Семейство ленивцев.

| ж. ленивица, ы (к 1 знач.).
14429 ЛЕНИВЫЙ ЛЕНИВЫЙ, ая, ое; ив.

1. Любящий безделье, не желающий трудиться. Л. ученик. Только л. (сущ.) не сделает чегон. (т. е. легко, просто сделать каждому, любому; разг.).

2. Исполненный лени, выражающий лень, вялый, медлительный. Ленивая походка. Л. вид.

3. В названиях кушаний: приготовленный облегчённым, сравнительно простым способом. Ленивые щи (щи из свежей капусты, в старое время варившиеся из целого или крупно нарезанного кочана). Ленивые вареники (варёные кусочки теста, смешанного с творогом). Ленивые голубцы (фарш и капуста, тушённые вместе).

| сущ. ленивость, и, ж. (к 1 и 2 знач.; устар.).
14430 ЛЕНИНЕЦ ЛЕНИНЕЦ, нца, м. Последователь ленинизма.

| ж. ленинка, и (разг.).
14431 ЛЕНИНИАНА ЛЕНИНИАНА, ы, ж. Серия произведений искусства, исследований, посвящённых В. И. Ленину. Литературная л. Поэтическая л. Л. в кинематографии.
14432 ЛЕНИНИЗМ ЛЕНИНИЗМ, а, м. Учение В. И. Ленина, развивающее основные положения марксистской теории.
14433 ЛЕНИНСКИЙ ЛЕНИНСКИЙ, ая, ое. Свойственный В. И. Ленину, созданный В. И. Лениным, относящийся к ленинизму. Л. стиль. Ленинская партия.
14434 ЛЕНИТЬСЯ ЛЕНИТЬСЯ, ленюсь, ленишься; несов., с неопр. Испытывать лень, лениво относиться к чемун. Л. работать, заниматься.

| сов. полениться, нюсь, енишься. Не поленился сделать чтон. (сделал, хотя это и было трудно).
14435 ЛЕНОСТЬ ЛЕНОСТЬ, и, ж. Лень, склонность к лени. Не поехал по лености.
14436 ЛЕНТА ЛЕНТА, ы, ж.

1. Узкая полоса ткани, по продольным краям закреплённая тонкой кромкой. Шёлковая, репсовая, бархатная л. Пояс, бант из ленты. Чепчик с лентами. Л. на шляпе. Вплести ленту в косу. Орденская л.

2. Длинная узкая полоса из какогон. материала. Бумажная л. Изоляционная л. Кинематографическая л. (киноплёнка). Магнитная л. (магнитофонная плёнка). Пулемётная л. (с гнёздами для патронов). Л. шоссе (перен.).

3. То же, что фильм (во 2 знач.). Документальная л.

| уменьш. ленточка, и, ж. (к 1 знач.).

| прил. ленточный, ая, ое (к 1 знач.).
14437 ЛЕНТОЧНЫЙ ЛЕНТОЧНЫЙ, ая, ое.

1. см. лента.

2. По форме напоминающий ленту. Ленточные черви. Ленточная пила. Л. транспортёр (конвейер). Л. бор (протянувшийся узкой полосой; спец.).
14438 ЛЕНТЯЙ ЛЕНТЯЙ, я, м. Ленивый человек. Неисправимый л.

| ж. лентяйка, и.

| прил. лентяйский, ая, ое.
14439 ЛЕНТЯЙНИЧАТЬ ЛЕНТЯЙНИЧАТЬ, аю, аешь; несов. (разг.). Вести себя лентяем, бездельничать.
14440 ЛЕНЦА ЛЕНЦА, ы, ж. (разг.). Некоторая степень лени. Человек с ленцой.
14441 ЛЕНЧИК ЛЕНЧИК, а, м. (спец.). Деревянная основа седла.
14442 ЛЕНЬ ЛЕНЬ, и, ж.

1. Отсутствие желания действовать, трудиться, склонность к безделью. Побороть в себе л. Л.-матушка раньше нас родилась (посл.).

2. в знач. сказ., кому, с неопр. Не хочется, неохота (разг.). Л. идти. Все, кому не л. (всякий, кто хочет; неодобр.).
14443 ЛЕОПАРД ЛЕОПАРД, а, м. То же, что барс.

• Морской леопард крупное морское хищное антарктическое ластоногое сем. тюленевых, окраской напоминающее леопарда.

| прил. леопардовый, ая, ое.
14444 ЛЕПЕСТОК ЛЕПЕСТОК, тка, м.

1. Одна из тонких, обычно ярко окрашенных, похожих на листики пластинок, составляющих венчик цветка. Лепестки розы, тюльпана, лилии, фиалки.

2. перен. Предмет такой или сходной формы.

| уменьш. лепесточек, чка, м.

| прил. лепестковый, ая, ое.
14445 ЛЕПЕТ ЛЕПЕТ, а, м. Несвязная, неясная речь (ребёнка). Детский л. (также перен.: о чёмн. невразумительном, неубедительном). Нежный л. Л. ручья (перен.).
14446 ЛЕПЕТАТЬ ЛЕПЕТАТЬ, печу, печешь; несов., что. Несвязно, неразборчиво говорить (обычно о речи ребёнка). Ребёнок лепечет.

| сов. пролепетать, печу, печешь.

| сущ. лепетание, я, ср.
14447 ЛЕПЕТУН ЛЕПЕТУН, а, м. (разг.). Тот, кто лепечет (обычно о ребёнке).

| ж. лепетунья, и, род. мн. ний.
14448 ЛЕПЁХА ЛЕПЁХА, и, ж. (прост.). Большая лепёшка (в 1 и 2 знач.).
14449 ЛЕПЁШКА ЛЕПЁШКА, и, ж.

1. Плоское круглое изделие из печёного теста. Ржаная л. Сдобная л.

2. Тестообразный предмет такой формы. Из-под колёс летят лепёшки грязи. Лепёшку сделать из когон. (избить, изувечить; прост.). Разбиться или расшибиться в лепёшку (перен.: о крайнем усердии, готовности услужить комун.; разг.).

3. Лекарственное или кондитерское изделие в форме плоского кружочка. Мятные лепёшки.

| прил. лепёшечный, ая, ое (к 1 знач.).
14450 ЛЕПИТЬ ЛЕПИТЬ, леплю, лепишь; лепленный; несов.

1. кого-что. Делать изображение, сооружать из пластического, мягкого материала. Л. из глины. Л. соты.

2. что. То же, что приклеивать (разг.). Л. марки на конверты.

3. (1 и 2 л. не употр.). С силой бить, залепляя, забрасывая (разг.). Снег лепит в окна.

| сов. вылепить, плю, пишь; пленный (к 1 знач.), налепить, леплю, лепишь; лепленный (ко 2 знач.), слепить, слеплю, слепишь; слепленный (к 1 знач.) и залепить, лепит; лепленный (к 3 знач.).

| сущ. лепка, и, ж. (к 1 знач.).

| прил. лепной, ая, ое (к 1 знач.). Лепные работы.
14451 ЛЕПИТЬСЯ ЛЕПИТЬСЯ (леплюсь, лепишься, 1 и 2 л. не употр.), лепится; несов. Располагаться, прилепившись к чемун. наклонному. Под крышей лепятся ласточкины гнёзда. На склоне горы лепятся хижины.
14452 ЛЕПКА ЛЕПКА, и, ж.

1. см. лепить.

2. Вид пластики создание скульптурных произведений из пластичных материалов. Художественная л. Класс лепки.

3. собир. Произведения такого искусства. Коллекционировать лепку.

4. перен. О чертах лица, очертаниях головы: форма. Лицо грубой лепки.
14453 ЛЕПНИНА ЛЕПНИНА, ы, ж., собир. (спец.). Лепные украшения. Потолок украшен лепниной.
14454 ЛЕПНОЙ ЛЕПНОЙ, ая, ое.

1. см. лепить.

2. Изготовленный лепкой. Лепные украшения.

3. С рельефными украшениями. Л. потолок.
14455 ЛЕПТА ЛЕПТА, ы, ж.

1. Денежная единица в Греции.

2. перен. Посильный, малый вклад.

• Внести свою лепту во что принять посильное участие [по евангельскому сказанию о скромном приношении вдовицы, отдавшей своё последнее и признанном Иисусом Христом самым дорогим из всех подаяний]. Внести свою лепту в общее дело.

| прил. лептовый, ая, ое (к 1 знач.).
14456 ЛЕПЩИК ЛЕПЩИК, а, м. Специалист по лепным работам.

| ж. лепщица, ы.
14457 ЛЕС ЛЕС, а (у), в лесу и в лесе, мн. а, ов, м.

1. (в лесу). Множество деревьев, растущих на большом пространстве с сомкнутыми кронами. Дремучий л. Красный л. (хвойный; спец.). Чёрный л. (лиственный; спец.). Выйти из лесу и из леса. Идти по лесу и по лесу. Скучать по лесу. Ехать лесом. Как в лесу (ничего не понимая, ни в чём не разбираясь; разг.). Эта наука для него тёмный л. (перен.: совершенно непонятна; разг.). За деревьями лесу не видеть (посл.: о мелочах, заслоняющих собою главное).

2. (в лесе). Срубленные деревья как строительный и промышленный материал. Сплавлять л.

3. чего. О множестве чегон. поднятого, устремлённого вверх. Л. штыков. Л. рук.

| уменьш. лесок, ска, м. (к 1 знач.).

| прил. лесной, ая, ое (к 1 и 2 знач.). Лесное хозяйство (изучение, учёт и воспроизводство лесов).
14458 ЛЕСА ЛЕСА, ов. Временное сооружение из стоек, досок или металлических трубок у стен здания для строительных или ремонтных работ. Здание в лесах.
14459 ЛЕСА ЛЕСА, ы, мн. лесы и лёсы, лес и лёс, лесам и лёсам, ж. Нить, прикрепляемая к удилищу.
14460 ЛЕСБИЯНКА ЛЕСБИЯНКА, и, ж. Женщина, испытывающая сексуальное влечение к лицам своего же пола.

| прил. лесбиянский, ая, ое.
14461 ЛЕСБИЯНСТВО ЛЕСБИЯНСТВО, а, ср. Женский гомосексуализм.
14462 ЛЕСЕНКА ЛЕСЕНКА, и, ж.

1. см. лестница.

2. обычно в форме тв. п. О чёмн., расположенном уступами, с частями, выступающими одна над другой. Строки расположены лесенкой. Подниматься на лыжах лесенкой (боком, ставя лыжи параллельно друг другу).
14463 ЛЕСИНА ЛЕСИНА, ы, ж. (прост.). Срубленное дерево.
14464 ЛЕСИСТЫЙ ЛЕСИСТЫЙ, ая, ое; ист. Обильный лесами, заросший лесом. Лесистые горы. Л. край.

| сущ. лесистость, и, ж.
14465 ЛЕСКА ЛЕСКА, и, ж.

1. Специально обработанная капроновая нить, используемая в технике, в кожевенном и других производствах.

2. Леса из такой нити.

| прил. лесковый, ая, ое.
14466 ЛЕСНИК ЛЕСНИК, а, м.

1. Лесной сторож.

2. Работник лесного хозяйства.
14467 ЛЕСНИЧЕСТВО ЛЕСНИЧЕСТВО, а, ср. Участок леса как хозяйственная единица, а также учреждение, ведающее этим участком.
14468 ЛЕСНИЧИЙ ЛЕСНИЧИЙ, его, м. Служащий лесничества или заведующий им.
14469 ЛЕСНОЙ ЛЕСНОЙ см. лес.
14470 ЛЕСО… ЛЕСО... Первая часть сложных слов со знач.: 1) относящийся к лесу (в 1 и 2 знач.), лесному хозяйству, лесной, напр. лесопитомник, лесопосадки, лесоразведение, лесосеменной, лесотехнический, лесоучасток, лесоустройство, лесоочистка, лесоведение, лесоповал, лесозаготовитель, лесоматериалы, лесоторговля, лесообрабатывающий; 2) содержащий лес (в 1 знач.), существующий вместе с лесом (в 1 знач.), напр. лесолуг, лесопарк, лесосаванна, лесосад, лесостепь, лесотундра, лесокустарниковый, лесогорный.
14471 ЛЕСОВОД ЛЕСОВОД, а, м. Специалист по лесоводству.
14472 ЛЕСОВОДСТВО ЛЕСОВОДСТВО, а, ср. Выращивание леса, а также наука о лесе, его выращивании, рубках и восстановлении.

| прил. лесоводческий, ая, ое.
14473 ЛЕСОВОЗ ЛЕСОВОЗ, а, м. Судно или грузовой автомобиль для перевозки леса.

| прил. лесовозный, ая, ое.
14474 ЛЕСОЗАВОД ЛЕСОЗАВОД, а, м. Промышленное предприятие по обработке лесных материалов.

| прил. лесозаводский, ая, ое.
14475 ЛЕСОЗАГОТОВКИ ЛЕСОЗАГОТОВКИ, вок. Государственная заготовка древесины (во 2 знач.).

| прил. лесозаготовительный, ая, ое.
14476 ЛЕСОЗАЩИТНЫЙ ЛЕСОЗАЩИТНЫЙ, ая, ое.

1. Относящийся к защите леса. Лесозащитная станция.

2. Относящийся к посадке лесонасаждений для защиты сельскохозяйственных культур. Лесозащитная зона. Лесозащитная полоса.
14477 ЛЕСОНАСАЖДЕНИЕ ЛЕСОНАСАЖДЕНИЕ, я, ср.

1. Искусственное разведение леса.

2. Участок искусственно разведённого леса. Полезащитные лесонасаждения.
14478 ЛЕСОПАРК ЛЕСОПАРК, а, м. Лесной массив в городе, в рабочем посёлке.

| прил. лесопарковый, ая, ое. Лесопарковая зона. Л. пояс.
14479 ЛЕСОПИЛКА ЛЕСОПИЛКА, и, ж. (разг.). Лесопильный завод.
14480 ЛЕСОПИЛЬНЫЙ ЛЕСОПИЛЬНЫЙ, ая, ое. Занимающийся пилкой лесных материалов. Л. завод.
14481 ЛЕСОПИЛЬНЯ ЛЕСОПИЛЬНЯ, и, род. мн. лен, ж. Небольшой лесопильный завод.
14482 ЛЕСОПОВАЛ ЛЕСОПОВАЛ, а, м. Валка леса.

| прил. лесоповальный, ая, ое.
14483 ЛЕСОПОЛОСА ЛЕСОПОЛОСА, ы, мн. полосы, ос, осам, ж. Полоса лесных насаждений. Защитная л.
14484 ЛЕСОПОСАДОЧНЫЙ ЛЕСОПОСАДОЧНЫЙ, ая, ое. Относящийся к посадке леса. Лесопосадочные машины.
14485 ЛЕСОПРОМЫШЛЕННИК ЛЕСОПРОМЫШЛЕННИК, а, м. Предприниматель, занимающийся заготовкой и продажей леса (во 2 знач.).
14486 ЛЕСОПРОМЫШЛЕННОСТЬ ЛЕСОПРОМЫШЛЕННОСТЬ, и, ж. Сокращение: лесная промышленность.

| прил. лесопромышленный, ая, ое.
14487 ЛЕСОРАЗРАБОТКИ ЛЕСОРАЗРАБОТКИ, ток. Валка и заготовка леса, а также место, где производятся такие работы.

| прил. лесоразработочный, ая, ое.
14488 ЛЕСОРУБ ЛЕСОРУБ, а, м. Рабочий, занимающийся рубкой, валкой леса.

| прил. лесорубский, ая, ое.
14489 ЛЕСОРУБНЫЙ ЛЕСОРУБНЫЙ, ая, ое. Относящийся к рубке, валке леса. Л. инструмент.
14490 ЛЕСОСЕКА ЛЕСОСЕКА, и, ж. Участок спелого леса, предназначенный для вырубки, повала, а также место, где производятся такие работы.

| прил. лесосечный, ая, ое.
14491 ЛЕСОСПЛАВ ЛЕСОСПЛАВ, а, м. Сплав леса (во 2 знач.). Плотовой л.

| прил. лесосплавный, ая, ое.
14492 ЛЕСОСТЕПЬ ЛЕСОСТЕПЬ, и, ж. Область, зона, в к-рой чередуются степь и лес.

| прил. лесостепной, ая, ое.
14493 ЛЕСОТУНДРА ЛЕСОТУНДРА, ы, ж. Область, зона, в к-рой сочетаются редкий лес, тундра, болота и луга.

| прил. лесотундровый, ая, ое.
14494 ЛЕСПРОМХОЗ ЛЕСПРОМХОЗ, а, м. Сокращение: лесопромышленное хозяйство предприятие, занимающееся заготовкой, вывозом и сплавом леса.

| прил. леспромхозовский, ая, ое (разг.).
14495 ЛЕСТНИЦА ЛЕСТНИЦА, ы, ж. Сооружение в виде ряда ступеней для подъёма и спуска. Мраморная л. Пожарная л. Выдвижная л. Винтовая л. (поднимающаяся спиралью). Верёвочная л. (из толстых верёвок, закрепляемая вверху).

• Служебная лестница ряд должностей от низших к более высоким. Подниматься по служебной лестнице.

| уменьш. лесенка, и, ж.

| прил. лестничный, ая, ое.
14496 ЛЕСТНЫЙ ЛЕСТНЫЙ, ая, ое; тен, тна.

1. Содержащий похвалу, одобрение. Л. отзыв.

2. Дающий удовлетворение самолюбию. Лестное предложение.

| сущ. лестность, и, ж.
14497 ЛЕСТЬ ЛЕСТЬ, и, ж. Лицемерие, угодливое восхваление. Тонкая л.
14498 ЛЕСХОЗ ЛЕСХОЗ, а, м. Сокращение: лесное хозяйство предприятие, занимающееся учётом, воспроизводством, охраной и защитой лесов.

| прил. лесхозный, ая, ое и лесхозовский, ая, ое (разг.).
14499 ЛЕТА ЛЕТА, лет.

1. см. год.

2. Возраст, года. Человек пожилых лет. В летах (о пожилом человеке). На склоне или на старости лет. Одних лет (ровесники). По молодости лет (по молодости). Войти в л. (стать взрослым). С летами поумнеет (когда будет взрослеть, стареть).
14500 ЛЕТАЛЬНЫЙ ЛЕТАЛЬНЫЙ, ая, ое; лен, льна (спец.). То же, что смертельный (в 1 знач.). Л. исход.

| сущ. летальность, и, ж.
14501 ЛЕТАРГИЯ ЛЕТАРГИЯ, и, ж. (спец.). Похожее на длительный сон болезненное состояние с почти неощутимым дыханием и пульсом. Впасть в летаргию.

| прил. летаргический, ая, ое. Л. сон.
14502 ЛЕТАТЬ ЛЕТАТЬ, аю, аешь; несов. То же, что лететь (в 1, 2 и 3 знач., но обозначает действие, совершающееся не в одно время, не за один приём или не в одном направлении).

| сущ. летание, я, ср.

| прил. летательный, ая, ое. Л. аппарат (устройство для полётов в атмосфере или космическом пространстве: космический корабль, самолёт, вертолёт, аэростат, планер, дельтаплан).
14503 ЛЕТЕТЬ ЛЕТЕТЬ, лечу, летишь; несов.

1. Нестись, передвигаться по воздуху. Птица летит. Самолёт летит. Пыль летит. Летят восклицания, возгласы (перен.).

2. То же, что мчаться. Л. стрелой. Тройка летит. Л. в автомобиле.

3. То же, что падать (в 1 знач.) (разг.). Л. со стула. Книги летят с полки.

4. (1 и 2 л. не употр.), перен. О времени: быстро проходить. Часы, минуты летят. Лето летит.

5. (1 и 2 л. не употр.), перен. Быстро изменяться в цене, в уровне (разг.). Цены летят вверх. Акции летят вниз.

6. (1 и 2 л. не употр.). Ломаться, нарушаться (разг.). Авария: летит крестовина. Из-за командировки летят все мои планы.

| сов. полететь, лечу, летишь (к 3 и 6 знач.).

| сущ. летание, я, ср. (к 1 знач.) и лёт, а (у), о лёте, на лету, м. (к 1 знач.; спец.). Утиный л. До столицы два часа лёту.

• На лету 1) во время полёта, летания. Искры гаснут на лету; 2) об усвоении, понимании: быстро, сразу. Ребёнок всё схватывает на лету; 3) наскоро, мимоходом (разг.). Сообщить чтон. на лету.

С лёту (разг.) быстро, сразу. Решать с лёту. С лёту схватывать смысл.

| прил. лётный, ая, ое (к 1 знач.). Лётное отверстие (в гнезде). Лётное время.
14504 ЛЕТНИК ЛЕТНИК, а, м. Однолетнее садовое растение.
14505 ЛЕТО ЛЕТО, а, мн. редко, ср. Самое тёплое время года, следующее за весной и предшествующее осени. Жаркое л. Уехать на л. Провести л. в деревне.

• Сколько лет, сколько зим! (разг.) радостное приветствие при встрече с тем, кого давно не видел.

| прил. летний, яя, ее. Л. день год кормит (посл.) По-летнему (нареч.) одет.
14506 ЛЕТОК ЛЕТОК, тка, м. (спец.). Отверстие в улье для влёта и вылета пчёл.

| прил. летковый, ая, ое.
14507 ЛЕТОМ ЛЕТОМ, нареч. В летнее время.
14508 ЛЕТОПИСАНИЕ ЛЕТОПИСАНИЕ, я, ср. Составление летописей. Древнерусское л.

| прил. летописный, ая, ое.
14509 ЛЕТОПИСЕЦ ЛЕТОПИСЕЦ, сца, м. Составитель летописи.
14510 ЛЕТОПИСЬ ЛЕТОПИСЬ, и, ж.

1. Вид русской повествовательной литературы 1117 вв.: погодная запись исторических событий. Древнерусские летописи.

2. перен. То же, что история (в 3 знач.) (высок.). Л. боевой славы. Семейная л.

| прил. летописный, ая, ое (к 1 знач.). Л. свод.
14511 ЛЕТОСЧИСЛЕНИЕ ЛЕТОСЧИСЛЕНИЕ, я, ср. (книжн.). Система определения времени по годам от какогон. условленного момента.
14512 ЛЕТУН ЛЕТУН, а, м. (разг.).

1. Тот, кто летит, хорошо летает. Эти птицы неутомимые летуны.

2. Человек, к-рый часто меняет место работы в погоне за большим заработком (неодобр.).

| ж. летунья, и, род. мн. ний (к 1 знач.).
14513 ЛЕТУЧИЙ ЛЕТУЧИЙ, ая, ее; уч.

1. Способный летать, носиться в воздухе. Летучие семена. Л. песок.

2. полн. ф. В названиях нек-рых рукокрылых: способный к полёту. Летучая мышь. Летучая белка.

3. Способный быстро перемещаться, передвигаться. Л. отряд.

4. полн. ф. Легко испаряющийся, быстро проходящий. Летучие эфирные масла. Летучая сыпь.

5. перен. Мимолётный, короткий, быстрый. Л. разговор. Летучая встреча.

| сущ. летучесть, и, ж. (к 1 и 4 знач.).
14514 ЛЕТУЧКА ЛЕТУЧКА, и, ж. (разг.).

1. Краткое собрание для решения неотложных дел. Редакционная л.

2. Подвижной, летучий отряд, передвижная бригада, мастерская. Ремонтная л.
14515 ЛЕТЯГА ЛЕТЯГА, и, ж. Родственное белке млекопитающее, грызун с кожистой перепонкой по бокам тела между конечностями. Семейство летяг.
14516 ЛЕЧЕБНИЦА ЛЕЧЕБНИЦА, ы, ж. Лечебное учреждение специального назначения. Ветеринарная л.
14517 ЛЕЧИТЬ ЛЕЧИТЬ, лечу, лечишь; леченный; несов., кого-что.

1. Применять медицинские средства для восстановления здоровья, принимать меры к прекращению болезни. Л. от кашля. Л. лекарством. Л. травами. Л. туберкулёз.

2. (1 и 2 л. не употр.), перен. Обладать целительными свойствами. Холод лечит.

| возвр. лечиться, лечусь, лечишься (к 1 знач.).

| сущ. лечение, я, ср.

| прил. лечебный, ая, ое. Лечебные средства. Лечебные учреждения. Лечебные свойства ванн.
14518 ЛЕЧЬ ЛЕЧЬ, лягу, ляжешь, лягут; лёг, легла; ляг, лягте; сов.

1. Принять лежачее положение. Л. на диван. Л. на бок, на спину, на живот.

2. Расположиться спать. Рано, поздно л. Дети уже легли.

3. Поместиться в стационар (во 2 знач.). Л. в больницу. Л. на обследование, на операцию.

4. (1 и 2 л. не употр.). Распространиться по поверхности чегон., оказаться на чёмн. Снег лёг пеленой.

5. (1 и 2 л. не употр.), перен. Появиться, заполнить собой что-н. (о тяжёлых чувствах, состоянии). На сердце легла печаль. Чувство вины легло на душу. На лицо легла тень страдания.

6. (1 и 2 л. не употр.), перен, на кого-что. Прийтись, оказаться у когон. (о чёмн. обязательном, трудном или обременительном). Ответственность ляжет на руководителя. Все заботы легли на отца.

7. (1 и 2 л. не употр.), перен., на кого-что. Коснуться, задеть кого-что-н., упасть (в 7 знач.). Подозрение легло на новичка. Обвинение легло на свидетеля. На репутацию фирмы легла тень.

8. О судах, самолётах: принять какоен. положение, направление. Л. в дрейф. Л. на заданный курс.

9. (1 и 2 л. не употр.), перен. Расположиться, разместиться ровно, гладко. Платье легло по фигуре. Волосы легли длинными прядями.

• Лечь костьми погибнуть ради достижения какойн. цели.

| несов. ложиться, жусь, жишься.
14519 ЛЕШИЙ ЛЕШИЙ, его, м. В славянской мифологии: человекообразное сказочное существо, живущее в лесу, дух леса, враждебный людям. Иди ты к лешему! (убирайся; прост.). Какого лешего? (выражение досады; прост. бран.). Л. его знает! (кто его знает; прост.).
14520 ЛЕЩ ЛЕЩ, а, м. Пресноводная рыба сем. карповых с плоским телом.

• Дать (отвесить) леща кому (прост.) ударить, сильно шлёпнуть.

| уменьш. лещик, а, м.

| прил. лещовый, ая, ое.
14521 ЛЕЩИНА ЛЕЩИНА, ы, ж. (спец.). Лесной кустарник сем. берёзовых, дающий орехи со съедобным ядром, орешник.

| прил. лещиновый, ая, ое и лещинный, ая, ое.
14522 ЛЁГКИЕ ЛЁГКИЕ [хк], их, ед. ое, ого, ср. Органы дыхания у человека и позвоночных животных. Воспаление лёгких (пневмония).

| прил. лёгочный, ая, ое. Л. больной (с заболеванием лёгких). Лёгочная хирургия.
14523 ЛЁГКИЙ ЛЁГКИЙ [хк], ая, ое; лёгок, легка, легко; легче; легчайший.

1. Незначительный по весу, не отягощающий. Лёгкая ноша. Лёгкая ткань. Л. завтрак.

2. Исполняемый, достигаемый, преодолеваемый без большого труда, усилий. Лёгкая задача, работа. Лёгкая победа. Лёгкая дорога.

3. Небольшой (по силе, крепости); малозаметный. Л. ветерок. Лёгкое вино. Лёгкое прикосновение (мягкое, осторожное). Лёгкая усмешка.

4. Лишённый грузности. Лёгкие шаги. Лёгкая фигура (стройная). Лёгкая походка (быстрая, бесшумная и плавная).

5. Не напряжённый, не затруднительный. Лёгкое дыхание. Л. сон. Легко (нареч.) дышится. Легко (в знач. сказ.) на сердце у когон. (спокоен, ничем не огорчён).

6. Не суровый, не строгий. Лёгкое наказание. Легко (нареч.) отделаться.

7. О болезненных, физиологических состояниях: не опасный, не серьёзный. Лёгкие роды. Болезнь протекает в лёгкой форме.

8. полн. ф. Уживчивый, покладистый. Л. человек. Л. характер.

9. Поверхностный, несерьёзный, легкомысленный, неглубокий. Лёгкие нравы. Лёгкое отношение к жизни.

10. полн. ф. Без тяжёлого вооружения, подвижный. Лёгкая кавалерия. Лёгкие танки.

• Лёгкая промышленность промышленность, производящая предметы потребления.

Лёгок на подъём кто (разг.) легко, без труда решается идти, ехать, делать чтон.

Лёгок на помине кто (разг.) о том, кто пришёл сразу после того, как о нём вспоминали, только что говорили.

Лёгкая рука у кого о том, кто приносит счастье, удачу.

Лёгкое чтение не требующее углублённого восприятия, интеллектуального напряжения.

Женщина лёгкого поведения легко вступающая в непродолжительные случайные связи с мужчинами или занимающаяся проституцией.

Легко сказать (разг.) просто сказать, а сделать трудно.

С лёгким сердцем без тревоги, без раздумья.

С лёгкой руки чьей (разг.) о чьёмн. удачном почине, примере.

С лёгким паром! приветствие тому, кто пришёл из бани, только что помылся, попарился.

Легче на поворотах (разг.) будь осторожнее в словах, действиях.

| уменьш. лёгонький, ая, ое (к 1, 2 и 3 знач.).

| сущ. лёгкость, и, ж. (к 1, 2, 3, 4, 5, 6, 7 и 9 знач.).
14524 ЛЁГОЧНИК ЛЁГОЧНИК, а, м. (разг.).

1. Врач специалист по лёгочным болезням.

2. Лёгочный больной.

| ж. лёгочница, ы (ко 2 знач.).
14525 ЛЁГОЧНЫЙ ЛЁГОЧНЫЙ см. лёгкие.
14526 ЛЁД ЛЁД, льда (льду), о льде, на льду, м. Замёрзшая и затвердевшая вода. Холодный как л. Скользить по льду и по льду. Вечные льды (в полярных морях). Искусственный л. В голосе, во взгляде л. (перен.: холодная враждебность).

• Лёд трогается (тронулся) о том, что приходит (пришло) в движение после застоя, бездействия.

Лёд сломан (разбит) кончилось непонимание, положено начало общению, связям.

Сухой лёд твёрдая двуокись углерода.

| уменьш. ледок, дка (дку), м.

| прил. ледяной, ая, ое и ледовый, ая, ое. Ледяной покров. Ледяные сосульки. Ледовое плавание (во льдах). Ледовая обстановка (состояние льдов в реке, море, озере). Ледовый плен (вынужденное пребывание в окружении льдов). Ледовая дружина (о хоккеистах; разг.). Ледовый бал (о выступлении фигуристов, танцах на льду).
14527 ЛЁЖКА ЛЁЖКА, и, ж.

1. Долгое лежание, хранение (о том, что вылёживается). Отобрать яблоки для лёжки. Табак идёт в лёжку.

2. Место, где лежит, скрывается зверь (спец.). Выследить зверя на лёжке.

• В лёжку лежать (разг.) о больном: лежать, не вставая, не мочь встать.
14528 ЛЁЖКИЙ ЛЁЖКИЙ, ая, ое; жек, жка (спец.). О плодах: выдерживающий долгое хранение. Лёжкие сорта картофеля.
14529 ЛЁН ЛЁН, льна (льну), м.

1. Травянистое растение, из стеблей к-рого получают прядильное волокно, а из семян масло. Л.-долгунец. Л. любит поклон (посл. о трудностях его выращивания и ручной уборке). Волосики как л. (светлые и очень мягкие).

2. Ткань, изделие из такого волокна. Л. на постельное бельё. Летом в моде л.

| прил. льняной, ая, ое и льновый, ая, ое (спец.). Льняная ткань. Льняное масло. Семейство льновых (сущ.).
14530 ЛЁСС ЛЁСС, а, м. (спец.). Рыхлая горная порода светло-жёлтого цвета, на к-рой формируются плодородные почвы.

| прил. лёссовый, ая, ое.
14531 ЛЁТ ЛЁТ см. лететь.
14532 ЛЁТКА ЛЁТКА, и, ж. (спец.). Отверстие в плавильной печи, через к-рое выпускается расплавленный металл, шлак. Пробить лётку.
14533 ЛЁТНЫЙ ЛЁТНЫЙ, ая, ое.

1. см. лететь.

2. Относящийся к авиации, к авиационным полётам. Лётная дорожка. Лётная школа.

3. Удобный для летания, для авиационных полётов. Лётная погода.
14534 ЛЁТЧИК ЛЁТЧИК, а, м. Специалист, управляющий самолётом, вертолётом. Л.-испытатель.

| ж. лётчица, ы.

| прил. лётчицкий, ая, ое.
14535 ЛЖЕ… ЛЖЕ... Первая часть сложных слов со знач.: 1) ложный (в 1 знач.), неверный, напр. лженаука, лжетеория; 2) ложный (во 2 знач.), мнимый или намеренно выдаваемый за истинное, напр. лжеучёный, лжепророк, лжеатака, лжетревога; 3) лгущий, скрывающий истину, напр. лжесвидетель, лжесвидетельство; 4) в составе сложных названий: относящийся к видам, частично сходным с другими, основными видами, напр. лжеакация, лжежасмин, лжекувшинка, лжелиственница, лжескорпион.
14536 ЛЖЕСВИДЕТЕЛЬ ЛЖЕСВИДЕТЕЛЬ, я, м. Свидетель, дающий ложные показания.

| ж. лжесвидетельница, ы.

| прил. лжесвидетельский, ая, ое.
14537 ЛЖЕСВИДЕТЕЛЬСТВО ЛЖЕСВИДЕТЕЛЬСТВО, а, ср. Показание лжесвидетеля.
14538 ЛЖЕСВИДЕТЕЛЬСТВОВАТЬ ЛЖЕСВИДЕТЕЛЬСТВОВАТЬ, твую, твуешь; несов. Давать ложные показания.
14539 ЛЖЕУЧЕНИЕ ЛЖЕУЧЕНИЕ, я, ср. Мнимонаучная теория.
14540 ЛЖЕЦ ЛЖЕЦ, а, м. Лживый человек, тот, кто лжёт.
14541 ЛЖИВЫЙ ЛЖИВЫЙ, ая, ое; лжив.

1. Склонный ко лжи, обману. Л. мальчик. Л. характер.

2. Содержащий ложь, обман; выражающий ложь, неискренний. Лживое заявление. Лживая улыбка.

| сущ. лживость, и, ж.
14542 ЛИ ЛИ.

1. союз. Присоединяет к главному предложению придаточное изъяснительное, косвенный вопрос. Спросил, учится ли он. Не знаю, придут ли.

2. союз. Выражает условие совершения, существования чегон., в том случае если (устар. и книжн.). Беда ли у друзей, он поможет.

3. частица. Употребляется в вопросительных предложениях. Пойдёшь ли с нами? Пришёл ли ответ?

• Не... ли 1) союз. Присоединяет к главному предложению придаточное изъяснительное или косвенный вопрос. Думаю, не пора ли отдохнуть. Спроси, не хочет ли он чаю; 2) оформляет неуверенный вопрос. Гремит, не гроза ли? Не письмо ли он принес?; 3) оформляет уверенный вопрос, выражающий положительную или отрицательную оценку. Спас человека, не герой ли? Бросил детей, ну не негодяй ли?

Ли... ли, союз повторяющийся употр. в знач. разделительном или условно-уступительном. Рано ли, поздно ли, но случится. Дождь ли, снег ли, всё равно придёт.

Ли... или, союз то же, что ли... ли. Идёт ли дождь, или светит солнце, ему всё равно.
14543 ЛИАНА ЛИАНА, ы, ж.

1. Древесное, кустарниковое или травянистое вьющееся или лазящее цепкое растение. Травянистые лианы. Декоративные лианы.

2. Цепкая, вьющаяся часть такого растения. Лианы винограда. Огуречная л.

| прил. лиановый, ая, ое. Л. лес.
14544 ЛИБЕРАЛ ЛИБЕРАЛ, а, м.

1. Сторонник, последователь либерализма (в 1 знач.).

2. Член либеральной партии.

3. Человек, к-рый либеральничает.

| ж. либералка, и (к 1 и 3 знач.).
14545 ЛИБЕРАЛИЗМ ЛИБЕРАЛИЗМ, а, м.

1. Идеологическое и политическое течение, объединяющее сторонников демократических свобод и свободного предпринимательства.

2. Излишняя терпимость, снисходительность, вредное попустительство. Л. в оценке знаний.

| прил. либералистский, ая, ое.
14546 ЛИБЕРАЛИЗОВАТЬ ЛИБЕРАЛИЗОВАТЬ, зую, зуешь; ованный; сов. и несов.,что (спец.). Снять (снимать) ограничение, предоставить (влять) свободу действий.

| сущ. либерализация, и, ж. Л. цен (снятие государственных ограничений на цены).

| прил. либерализационный, ая, ое.
14547 ЛИБЕРАЛЬНИЧАТЬ ЛИБЕРАЛЬНИЧАТЬ, аю, аешь; несов., с кем (разг.). Проявлять либерализм (во 2 знач.) по отношению к комун. Нечего л. с лентяями.

| сов. слиберальничать, аю, аешь.
14548 ЛИБЕРАЛЬНЫЙ ЛИБЕРАЛЬНЫЙ, ая, ое; лен, льна.

1. полн. ф. Относящийся к либерализму (в 1 знач.). Либеральная партия. Л. деятель.

2. Проявляющий либерализм (во 2 знач.). Л. подход к чемун.

| сущ. либеральность, и, ж. (ко 2 знач.).
14549 ЛИБО ЛИБО, союз. То же, что или (в 1, 2 и 3 знач.). Л. пан, л. пропал (о том, кто рискует: или всё получит, или всё потеряет).
14550 ЛИБРЕТТИСТ ЛИБРЕТТИСТ, а, м. Автор либретто.

| ж. либреттистка, и.

| прил. либреттистский, ая, ое.
14551 ЛИБРЕТТО ЛИБРЕТТО, нескл., ср.

1. Словесный текст театрализованного музыкально-вокального произведения. Л. оперы.

2. Краткое изложение содержания пьесы, оперы, балета.

3. План сценария (спец.).
14552 ЛИВАНСКИЙ ЛИВАНСКИЙ, ая, ое.

1. см. ливанцы.

2. Относящийся к ливанцам, к их языку, национальному характеру, образу жизни, культуре, а также к Ливану, его территории, внутреннему устройству, истории; такой, как у ливанцев, как в Ливане. Ливанские арабы (ливанцы). Л. фунт (денежная единица). По-ливански (нареч.).
14553 ЛИВАНЦЫ ЛИВАНЦЫ, ев, ед. нец, нца, м. Общее название народов, населяющих Ливан.

| ж. ливанка, и.

| прил. ливанский, ая, ое.
14554 ЛИВЕНЬ ЛИВЕНЬ, вня, м. Сильный дождь. Хлынул л. Л. свинца или л. пулемётного огня (перен.: о сплошном и непрекращающемся огне).

| прил. ливневый, ая, ое. Ливневые дожди. Ливневые воды (дождевые). Ливневая канализация (комплекс сооружений для удаления дождевых вод; спец.).
14555 ЛИВЕР ЛИВЕР, а (у), м. Продукт из печени, лёгкого, сердца, селезёнки убойных животных. Пирог с ливером.

| прил. ливерный, ая, ое. Ливерная колбаса.
14556 ЛИВИЙСКИЙ ЛИВИЙСКИЙ, ая, ое.

1. см. ливийцы.

2. Относящийся к ливийцам, к их языку, национальному характеру, образу жизни, культуре, а также к Ливии, её территории, внутреннему устройству, истории; такой, как у ливийцев, как в Ливии. Ливийские арабы (ливийцы). Л. диалект арабского языка. Л. язык (язык племён, населявших Северную Африку (Ливию) в античную эпоху). Ливийская пустыня (северо-восточная часть Сахары). По-ливийски (нареч.).
14557 ЛИВИЙЦЫ ЛИВИЙЦЫ, цев, ед. иец, йца, м. Арабский народ, составляющий основное население Ливии.

| ж. ливийка, и.

| прил. ливийский, ая, ое.
14558 ЛИВМЯ: ливмя лить (литься) ЛИВМЯ: ливмя лить (литься) (разг.) очень сильно литься. Дождь ливмя льёт.
14559 ЛИВНЕСТОК ЛИВНЕСТОК, а, м. (спец.). Сток для ливневых вод.

| прил. ливнесточный, ая, ое.
14560 ЛИВР ЛИВР, а, м. Во Франции до 1795 г.: денежная единица, равная 20 су, 1/4 луидора.
14561 ЛИВРЕЯ ЛИВРЕЯ, и, ж. Одежда с галунами и шитьём для швейцаров, лакеев, кучеров.

| прил. ливрейный, ая, ое. Л. лакей (в ливрее).
14562 ЛИВСКИЙ ЛИВСКИЙ, ая, ое.

1. см. ливы.

2. Относящийся к ливам, к их языку, национальному характеру, образу жизни, культуре, а также к территории их проживания, внутреннему устройству; такой, как у ливов. Л. язык (финно-угорской семьи языков). По-ливски (нареч.).
14563 ЛИВЫ ЛИВЫ, ов, ед. лив, а, м. Малочисленный народ, составляющий коренное население Вентспилсского и Талсинского районов Латвии.

| ж. ливка, и.

| прил. ливский, ая, ое.
14564 ЛИГА ЛИГА, и, ж. (книжн.).

1. Союз, объединение лиц, организаций, государств. Международная морская л. Л. арабских государств. Л. Наций (международная организация в 19191946 гг.).

2. В спорте: группа команд, примерно равных по мастерству и соревнующихся друг с другом. Команды высшей лиги.
14565 ЛИГАТУРА ЛИГАТУРА, ы, ж. (спец.).

1. Примесь других металлов к золоту, серебру для придания им большей твёрдости.

2. Вспомогательный сплав с легирующими элементами, добавляемый к металлу в плавильной печи.

3. Нить для перевязывания кровеносных сосудов при операции.

4. Знак, составленный из элементов двух (или более) письменных знаков.

| прил. лигатурный, ая, ое.
14566 ЛИДЕР ЛИДЕР, а, м.

1. Глава, руководитель политической партии, общественно-политической организации или вообще какойн. группы людей; человек, пользующийся авторитетом и влиянием в какомн. коллективе. Политический л.

2. Спортсмен или спортивная команда, идущие первыми в состязании. Л. турнира. Гонка за лидером (в велоспорте: вслед за идущим впереди мотоциклом).

3. Корабль, возглавляющий колонну, группу судов.

| прил. лидерский, ая, ое (к 1 и 2 знач.; разг.).
14567 ЛИДИРОВАТЬ ЛИДИРОВАТЬ, рую, руешь; несов. Быть лидером (во 2 знач.). Л. в шахматном турнире.
14568 ЛИЗАТЬ ЛИЗАТЬ, лижу, лижешь; несов., кого-что. Проводить языком по чемун. Л. тарелку. Огонь лижет стены (перен.). Пятки л. комун. (перен.: подхалимничать перед кемн.; разг. презр.).

| однокр. лизнуть, ну, нёшь.

| сущ. лизание, я, ср.
14569 ЛИЗОБЛЮД ЛИЗОБЛЮД, а, м. (устар. презр.). Человек, к-рый прислуживается к комун., подхалим.

| ж. лизоблюдка, и.
14570 ЛИЗОБЛЮДНИЧАТЬ ЛИЗОБЛЮДНИЧАТЬ, аю, аешь; несов. (устар. презр.). Быть лизоблюдом.
14571 ЛИЗУНЕЦ ЛИЗУНЕЦ, нца, м. Соль в комках, используемая для подкормки животных. Соль-л.

| прил. лизунцовый, ая, ое.
14572 ЛИК ЛИК 1, а, м.

1. Лицо (устар. и высок.), а также изображение лица на иконах. Иконописные лики.

2. перен. Внешние очертания, видимая поверхность чегон. (книжн.). Л. луны.
14573 ЛИК ЛИК 2, а, м. (устар.). Единое множество, сонм. Причислять к лику святых когон. (считать святым).
14574 ЛИКБЕЗ ЛИКБЕЗ, а, м.

1. Сокращение: ликвидация безграмотности, обучение неграмотных взрослых и подростков, а также (разг.) школа, осуществляющая такое обучение. Работники ликбеза в первые годы революции. Учился грамоте в ликбезе. Ходил в л.

2. перен. Сообщение самых необходимых, начальных сведений о чёмн., обучение элементарным навыкам. Агрономический л.

| прил. ликбезовский, ая, ое (к 1 знач.).
14575 ЛИКВИДАТОР ЛИКВИДАТОР, а, м. Тот, кто ликвидирует, ликвидировал чтон.

| прил. ликвидаторский, ая, ое. Ликвидаторские настроения у когон. (у тех, кто настроен прекратить какоен. дело, ликвидировать чтон.).
14576 ЛИКВИДАЦИЯ ЛИКВИДАЦИЯ, и, ж.

1. Прекращение деятельности чегон. (напр. предприятия, учреждения). Л. треста. Л. дел.

2. Уничтожение кого-чегон. Л. неграмотности. Л. оружия массового уничтожения.

| прил. ликвидационный, ая, ое.
14577 ЛИКВИДИРОВАТЬ ЛИКВИДИРОВАТЬ, рую, руешь; анный; сов. и несов., кого-что. Произвести (водить) ликвидацию кого-чегон.
14578 ЛИКВИДИРОВАТЬСЯ ЛИКВИДИРОВАТЬСЯ (руюсь, руешься, 1 и 2 л. не употр.), руется; сов. и несов. Прекратить (ащать) свою деятельность. Контора ликвидировалась.
14579 ЛИКЁР ЛИКЁР, а (у), м. Сладкий пряный спиртной напиток из фруктовых и ягодных соков, настоев трав.

| прил. ликёрный, ая, ое.
14580 ЛИКОВАТЬ ЛИКОВАТЬ, кую, куешь; несов. Торжествовать, восторженно радоваться. Народ ликует. Сердце ликует.

| сущ. ликование, я, ср.
14581 ЛИЛЕЙНЫЙ ЛИЛЕЙНЫЙ, ая, ое.

1. см. лилия.

2. перен. Нежный и белый, как лилия (устар. высок.). Лилейное чело. Лилейная грудь.

| сущ. лилейность, и, ж.
14582 ЛИЛИПУТ ЛИЛИПУТ, а, м.

1. Человек неестественно маленького роста, карлик.

2. перен. О предмете очень маленького размера. Книжка-л.

| ж. лилипутка, и (к 1 знач.).

| прил. лилипутский, ая, ое (к 1 знач.).
14583 ЛИЛИЯ ЛИЛИЯ, и, ж. Луковичное растение с прямым стеблем и крупными красивыми цветками в виде колокола. Белая л. Водяная л. (кувшинка).

| прил. лилейный, ая, ое [от стар. лилея] (спец.). Лилейные растения. Семейство лилейных (сущ.).
14584 ЛИЛОВЕТЬ ЛИЛОВЕТЬ, ею, еешь; несов.

1. Становиться лиловым, лиловее. Губы лиловеют от мороза.

2. (1 и 2 л. не употр.). О чёмн. лиловом: виднеться.

| сов. полиловеть, ею, еешь (к 1 знач.).
14585 ЛИЛОВО… ЛИЛОВО-... Первая часть сложных слов со знач.: 1) лиловый, с лиловым оттенком, напр. лилово-голубой, лилово-красный, лилово-розовый, лилово-синий; 2) лиловый, в сочетании с другим отдельным цветом, напр. лилово-белый, лилово-серый.
14586 ЛИЛОВЫЙ ЛИЛОВЫЙ, ая, ое; ов. Цвета фиалки или тёмных соцветий сирени, фиолетовый. Л. цвет. Лиловое платье.

| сущ. лиловость, и, ж.
14587 ЛИМАН ЛИМАН, а, м. Залив, образованный морем в низовьях реки, а также солёное озеро вблизи моря, обычно богатое целебными грязями.

| прил. лиманный, ая, ое.

• Лиманное орошение (спец.) весеннее увлажнение почвы путём задержания талых, паводковых вод.
14588 ЛИМИТ ЛИМИТ, а, м. Предельная норма. Л. на цены. Л. на электроэнергию.

| прил. лимитный, ая, ое.
14589 ЛИМИТА ЛИМИТА, ы, собир., ж. Лимитчики.
14590 ЛИМИТИРОВАТЬ ЛИМИТИРОВАТЬ, рую, руешь; анный; сов. и несов., что. Установить (навливать) лимит чегон., ограничить (чивать). Л. импорт.
14591 ЛИМИТЧИК ЛИМИТЧИК, а, м. (разг.). Человек, приехавший работать по лимиту на въезд.

| ж. лимитчица, ы.
14592 ЛИМОН ЛИМОН, а, м. Цитрусовое дерево, а также сочный кислый плод его с твёрдой ароматной кожурой. Чай с лимоном. Как выжатый л. ктон. (крайне устал, измучен; разг.).

| прил. лимонный, ая, ое.

• Лимонная кислота органическая кислота, содержащаяся в цитрусовых и нек-рых других растениях.
14593 ЛИМОНАД ЛИМОНАД, а (у), м. Сладкий прохладительный напиток, обычно с лимонным соком.

| прил. лимонадный, ая, ое.
14594 ЛИМОНКА ЛИМОНКА, и, ж. (разг.). Ручная граната, по форме напоминающая лимон.
14595 ЛИМОННИК ЛИМОННИК, а, м. Древесная лиана, стебли, корни и плоды к-рой имеют запах лимона.

| прил. лимонниковый, ая, ое.
14596 ЛИМОННОКИСЛЫЙ ЛИМОННОКИСЛЫЙ, ая, ое (спец.). Содержащий лимонную кислоту или полученный из лимонной кислоты.
14597 ЛИМОННЫЙ ЛИМОННЫЙ, ая, ое.

1. см. лимон.

2. Светло-жёлтый, цвета лимона.
14598 ЛИМУЗИН ЛИМУЗИН, а, м. Большой легковой автомобиль с закрытым кузовом, снабжённым остеклённой перегородкой.

| прил. лимузинный, ая, ое.
14599 ЛИМФА ЛИМФА, ы, ж. Бесцветная жидкость в теле человека и позвоночных животных, образующаяся из плазмы крови и заполняющая межклеточные пространства.

| прил. лимфатический, ая, ое и лимфоидный, ая, ое. Лимфатическая система. Лимфатические узлы. Лимфоидная ткань.
14600 ЛИМФАТИЧЕСКИЙ ЛИМФАТИЧЕСКИЙ, ая, ое.

1. см. лимфа.

2. перен. Безжизненный, вялый (устар.). Лимфатическая натура.
14601 ЛИНГВИСТ ЛИНГВИСТ, а, м. Специалист по лингвистике, языковед.

| ж. лингвистка, и.
14602 ЛИНГВИСТИКА ЛИНГВИСТИКА, и, ж. Наука о языке 2 (в 1 и 2 знач.), языкознание.

| прил. лингвистический, ая, ое.
14603 ЛИНЕЙКА ЛИНЕЙКА 1, и, ж.

1. Прямая черта на бумаге, на какойн. поверхности, помогающая писать прямыми ровными строками. Тетрадь в косую линейку (разлинованная также наискось, сверху вниз). Писать по линейкам.

2. Планка для вычерчивания прямых линий, для измерений. Масштабная л.

3. Одна из дорожек внутри военного (или военизированного) лагеря, разделяющих его на прямоугольные участки (спец.). Передняя л.

4. Строй в шеренгу. Построиться в линейку.

5. Сбор, на к-ром участники выстроены шеренгами. Торжественная л. Прочитать приказ на линейке.

• Линейка готовности построение сельскохозяйственных машин в линию для их окончательной проверки перед выходом на полевые работы.

| уменьш. линеечка, и, ж. (к 1 и 2 знач.).

| прил. линеечный (к 1, 2 и 3 знач.).
14604 ЛИНЕЙКА ЛИНЕЙКА 2, и, ж. (устар.). Многоместный открытый экипаж с боковыми продольными сиденьями. Ехать на линейке.

| прил. линеечный, ая, ое.
14605 ЛИНЕЙНЫЙ ЛИНЕЙНЫЙ, ая, ое.

1. см. линия.

2. Расположенный в линию, по линии. Линейные меры (меры длины). Линейная скорость (скорость движения точки в единицу времени, определяемая по длине пути). Линейная тактика (фронтальная, без построения войск в глубину, без глубокого маневрирования).

3. Напоминающий по форме линию, узкий и длинный. Л. лист растения (прямой и узкий, с заострённым концом).

4. Регулярный (во 2 знач.), составляющий основу какихн. соединений. Линейные войска. Л. стройотряд.

5. О военном корабле: большой, хорошо вооружённый, для крупных боевых операций. Л. крейсер. Л. корабль.

6. линейный, ого, м. Военнослужащий, высылаемый для указания линии и построения войск.
14606 ЛИНЕЙЧАТЫЙ ЛИНЕЙЧАТЫЙ, ая, ое; ат (спец.). Покрытый линиями или бороздками в одном направлении. Л. лист.

| сущ. линейчатость, и, ж.
14607 ЛИНЁК ЛИНЁК 1, нька, м.

1. см. линь 2.

2. Короткая верёвочная плеть (в старое время на кораблях).

| прил. линьковый, ая, ое и линёчный, ая, ое.
14608 ЛИНЁК ЛИНЁК 2 см. линь 1.
14609 ЛИНЗА ЛИНЗА, ы, ж.

1. Тело, ограниченное двумя сферическими (или одной сферической и одной плоской) поверхностями (спец.).

2. Оптическое стекло такой формы. Очковые линзы. Контактные линзы (накладывающиеся непосредственно на поверхность глазного яблока). Л. микроскопа.

| прил. линзовый, ая, ое. Линзовая оптика.
14610 ЛИНИЯ ЛИНИЯ, и, ж.

1. Черта на плоскости, на какойн. поверхности или в пространстве. Прямая л. (кратчайшее растояние между двумя точками). Ломаная л. Тонкая л. Жирная л. Провести линию. Линии руки (ладонные).

2. Черта, определяющая направление, предел, уровень чегон. Л. прицела. Л. полёта снаряда. Л. горизонта. Береговая л.

3. Расположение чегон. в один ряд. Л. укреплений. Построить дома в одну линию. Передовая л. (передовые позиции).

4. Путь сообщения (железнодорожного, воздушного, водного); направление какихн. передач. Л. железной дороги. Трамвайная л. Воздушная л. Морские линии. Телеграфная л. Высоковольтные линии.

5. Последовательный ряд предков или потомков. Родственники по прямой, боковой линии. Родня по женской линии.

6. перен. Направление, образ действий, взглядов. Основная л. развития. Л. поведения. Вести (гнуть) свою линию (упорно добиваться своего; разг.). По линии наименьшего сопротивления (по наиболее лёгкому пути, уклоняясь от трудностей).

7. перен. Область какойн. деятельности. Работать по профсоюзной линии.

8. Старая русская мера длины, равная 1/10 дюйма.

• По линии чего, в знач. предлога с род. п. (офиц.) в области чегон., в чёмн. Работать по линии профобразования.

| уменьш. линийка, и, ж. (к 1 знач.).

| прил. линейный, ая, ое (к 1, 2, 3, 4 и 8 знач.). Линейная функция (в математике: функция, изменение к-рой пропорционально изменению аргументов). Линейное судоходство. Линейная милиция. Л. язык (язык жестов). Л. казак (на пограничной линии; устар.).
14611 ЛИНКОР ЛИНКОР, а, м. Сокращение: линейный корабль (см. линейный в 5 знач.).
14612 ЛИНОВАТЬ ЛИНОВАТЬ, ную, нуешь; ованный; несов., что. Проводить на чёмн. параллельные линейки. Линованная бумага.

| сов. налиновать, ную, нуешь; ованный.

| сущ. линование, я, ср. и линовка, и, ж. (разг.).

| прил. линовальный, ая, ое и линовочный, ая, ое.
14613 ЛИНОГРАВЮРА ЛИНОГРАВЮРА, ы, ж.

1. Вид гравюры ( в 1 знач.) получение изображения с плоской печатной формы из линолеума или других пластических материалов. Техника линогравюры. Мастера линогравюры.

2. Вид гравюры изображение, полученное с плоской печатной формы на линолеуме или других пластических материалах.

| прил. линогравюрный, ая, ое.
14614 ЛИНОЛЕУМ ЛИНОЛЕУМ, а, м. Плотный полимерный рулонный материал, предназначенный для покрытия полов. Безосновный л. Л. на упрочняющей основе. Гравюра на линолеуме (линогравюра).

| прил. линолеумовый, ая, ое и линолеумный, ая, ое.
14615 ЛИНОТИП ЛИНОТИП, а, м. (спец.). Полиграфическая машина, отливающая набор целыми строками.

| прил. линотипный, ая, ое.
14616 ЛИНЧЕВАТЕЛЬ ЛИНЧЕВАТЕЛЬ, я, м. Тот, кто линчует, призывает к суду Линча.

| прил. линчевательский, ая, ое.
14617 ЛИНЧЕВАТЬ ЛИНЧЕВАТЬ, чую, чуешь; чёванный; сов. и несов., кого (что). Подвергнуть (гать) кого-н. самосуду [первонач. о так наз. суде Линча по отношению к неграм].

| сущ. линчевание, я, ср.
14618 ЛИНЬ ЛИНЬ 1, я, м. Пресноводная рыба сем. карповых с широким и толстым слизистым телом.

| уменьш. линёк, нька, м.
14619 ЛИНЬ ЛИНЬ 2, я, м. (спец.). Пеньковый трос для корабельных снастей, для такелажных работ.

| уменьш. линёк, нька, м.

| прил. линевой, ая, ое.
14620 ЛИНЮЧИЙ ЛИНЮЧИЙ, ая, ее; юч (разг.). Легко линяющий, выцветающий. Л. ситец.

| сущ. линючесть, и, ж.
14621 ЛИНЯЛЫЙ ЛИНЯЛЫЙ, ая, ое (разг.). Полинявший, выцветший. Л. фартук.
14622 ЛИНЯТЬ ЛИНЯТЬ (яю, яешь, 1 и 2 л. не употр.), яет; несов.

1. О ткани: терять окраску под действием влаги.

2. О животных: менять шерсть, оперение, сбрасывать старый наружный покров.

| сов. полинять (яю, яешь, 1 и 2 л. не употр.), яет (к 1 знач.), слинять (яю, яешь, 1 и 2 л. не употр.), яет (к 1 знач.), вылинять (яю, яешь, 1 и 2 л. не употр.), яет и облинять (яю, яешь, 1 и 2 л. не употр.), яет.

| сущ. линяние, я, ср. и линька, и, ж. (ко 2 знач.).
14623 ЛИПА ЛИПА 1, ы, ж. Лиственное дерево с сердцевидными зубчатыми листьями и душистыми медоносными цветками.

| уменьш. липка, и, ж. Как липку ободрать (ограбить, обобрать до нитки; разг.).

| прил. липовый, ая, ое. Л. цвет. Л. мёд. Л. чай (настой из засушенных цветков липы). Липовое лыко. Семейство липовых (сущ.).
14624 ЛИПА ЛИПА 2, ы, ж. (разг.). Фальшивка, подделка.

| прил. липовый, ая, ое. Липовая справка.
14625 ЛИПКИЙ ЛИПКИЙ, ая, ое; пок, пка, пко. Легко прилипающий, покрытый чемн. липнущим, клейкий. Липкая грязь. Липкие руки.

| сущ. липкость, и, ж.
14626 ЛИПНУТЬ ЛИПНУТЬ, ну, нешь; лип и липнул, липла; несов., к кому-чему.

1. (1 и 2 л. не употр.). То же, что прилипать (в 1 знач.). Тесто липнет к рукам.

2. перен. Неотвязно приставать, льнуть (разг. неодобр.).

3. (1 и 2 л. не употр.). То же, что слипаться (прост.).
14627 ЛИПНЯК ЛИПНЯК, а, м., собир. Липовый лес, роща.
14628 ЛИПОВЫЙ ЛИПОВЫЙ 1-2 см. липа 1 - 2.
14629 ЛИПУЧИЙ ЛИПУЧИЙ, ая, ее; уч (разг.). Легко прилипающий, клейкий. Л. снег.
14630 ЛИПУЧКА ЛИПУЧКА, и, ж. (разг.). Клейкий, липкий пластырь, бумага, клейкая лента.
14631 ЛИРА ЛИРА 1, ы, ж.

1. Древнегреческий струнный щипковый музыкальный инструмент в форме овальной незамкнутой сверху рамы с плавно отогнутыми округлыми концами.

2. перен. Такой инструмент как символ поэтического творчества (высок.). Л. Пушкина.

3. Старинный струнный музыкальный инструмент украинских, русских и белорусских певцов.

| прил. лирный, ая, ое (к 1 знач.).
14632 ЛИРА ЛИРА 2, ы, ж. Денежная единица в Италии, Ватикане, Турции.
14633 ЛИРИЗМ ЛИРИЗМ, а, м.

1. Лирический характер, лирическое содержание чегон. Л. музыки Чайковского.

2. Чувствительность в переживаниях, в настроениях; мягкость и тонкость эмоционального начала. Л. русского пейзажа.
14634 ЛИРИК ЛИРИК, а, м. Автор лирических произведений.
14635 ЛИРИКА ЛИРИКА, и, ж.

1. Род литературных произведений, преимущ. поэтических, выражающих чувства и переживания. Русская классическая л.

2. Совокупность произведений этого рода поэзии. Л. Пушкина.

3. перен. То же, что лиризм (во 2 знач.).

| прил. лирический, ая, ое. Лирическая поэзия. Лирическое отступление (в эпическом или лиро-эпическом произведении: проникнутое лиризмом отступление, окрашенное интимной обращённостью автора к читателю). Лирическое настроение.
14636 ЛИРИЧЕСКИЙ ЛИРИЧЕСКИЙ, ая, ое.

1. см. лирика.

2. О певческом голосе: мягкий, нежный по тембру. Лирическое сопрано. Л. тенор.
14637 ЛИРИЧНЫЙ ЛИРИЧНЫЙ, ая, ое; чен, чна. Проникнутый лиризмом (во 2 знач.).

| сущ. лиричность, и, ж. Л. русской народной песни.
14638 ЛИРНИК ЛИРНИК, а, м. В старину: бродячий певец, играющий на лире (в 3 знач.).
14639 ЛИС ЛИС, а, м. Лисица-самец.

| прил. лисиный, ая, ое. Л. взгляд (перен.: хитрый).
14640 ЛИСА ЛИСА, ы, мн. лисы, лис, лисам, ж.

1. То же, что лисица. Серебристо-чёрная л. Хитрый как л.

2. перен. Хитрый, льстивый человек (разг.). Опять эта л. ко мне подъезжает с уговорами.

3. Замаскированный в лесу радиопередатчик, периодически подающий кратковременные сигналы (спец.). Охота на лис (спортивная радиопеленгация).

• Лиса Патрикеевна 1) лисица как персонаж русских народных сказок; 2) то же, что лиса (во 2 знач.).

| уменьш.-ласк. лисонька, и, ж. (к 1 знач.).

| прил. лисий, ья, ье (к 1 знач.) и лисиный, ая, ое (к 1 и 2 знач.).
14641 ЛИСЁНОК ЛИСЁНОК, нка, мн. сята, сят, м. Детёныш лисицы.
14642 ЛИСИТЬ ЛИСИТЬ, 1 л. не употр., ишь; несов. (разг.). Хитро льстить, угодничать, подделываться к комун. Л. перед начальством.
14643 ЛИСИЦА ЛИСИЦА, ы, ж. Хищное млекопитающее сем. псовых с длинным пушистым хвостом, а также мех его. Красная л.

| уменьш. лисичка, и, ж.
14644 ЛИСИЧКА ЛИСИЧКА, и, ж.

1. см. лисица.

2. Съедобный пластинчатый гриб жёлтого цвета.
14645 ЛИСТ ЛИСТ 1, а, мн. листья, ьев и (высок. и устар.) листы, ов, м. Орган воздушного питания, газообмена и фотосинтеза растений в виде тонкой, обычно зелёной пластинки. Овальный, округлый, игловидный, стреловидный, чешуйчатый л. Простой л. (с одной пластинкой). Сложный л. (с несколькими пластинками). Сидячий л. (без черешка). Осенние листья (пожелтевшие). Капустный л. (на кочане). Как осиновый л. дрожит ктон. (мелко и часто, обычно в сильном испуге, страхе).

| уменьш. листок, тка, м. и листик, а, м.

| прил. листовой, ая, ое и (спец.) лиственный, ая, ое. Листовая поверхность дерева (спец.). Листовой табак (в листах, не нарезанный). Листовые овощи (капуста, салат). Лиственная пластинка.
14646 ЛИСТ ЛИСТ 2, а, мн. ы, ов, м.

1. Тонкий плоский кусок, пласт какогон. материала. Л. бумаги. Л. железа. Л. из тетради.

2. Единица измерения печатного текста (спец.). Печатный л. (оттиск на одной стороне бумажного листа форматом 60 х 90 см). Авторский л. (текст в 40 000 печатных знаков).

3. Документ, удостоверяющий какоен. право или содержащий какиен. предписания, сведения (спец.). Похвальный л. (похвальная грамота за отличные успехи и поведение; устар.). Опросный л. Исполнительный л. (документ на право взыскания по суду).

• С листа (играть, петь, переводить) по нотам, прямо по тексту, не разучив, не изучив предварительно.

| уменьш. листок, тка, м. (к 1 знач.) и листик, а, м. (к 1 знач.).

| прил. листовой, ая, ое (к 1 знач.). Листовое железо.
14647 ЛИСТАЖ ЛИСТАЖ, а, м. Объём в листах 2 (во 2 знач.). Л. книги.

| прил. листажный, ая, ое.
14648 ЛИСТАТЬ ЛИСТАТЬ, аю, аешь; несов., что. Перебирать листы (книги, тетради, рукописи), кладя один вслед за другим. Л. альбом. Л. газетную подшивку.
14649 ЛИСТВА ЛИСТВА, ы, ж., собир. Листья дерева, куста. Молодая л. Густая л.

| прил. листвяной, ая, ое.
14650 ЛИСТВЕННИЦА ЛИСТВЕННИЦА, ы, ж. Хвойное дерево сем. сосновых с мягкой опадающей на зиму хвоей и ценной древесиной.

| прил. лиственничный, ая, ое. Лиственничная смола.
14651 ЛИСТВЕННЫЙ ЛИСТВЕННЫЙ, ая, ое.

1. см. лист 1.

2. О деревьях: с листьями, не с хвоей. Лиственное дерево.

3. О лесе: состоящий из таких деревьев.
14652 ЛИСТОВКА ЛИСТОВКА, и, ж. Печатный или рукописный листок злободневного агитационного, политического или информационного содержания. Разбрасывать, расклеивать листовки.
14653 ЛИСТОВОЙ ЛИСТОВОЙ 1-2 см. лист 1 - 2.
14654 ЛИСТОК ЛИСТОК 1, тка, м.

1. см. лист 2.

2. Бланк для официальных записей. Контрольный л. Л. нетрудоспособности (документ о временной нетрудоспособности). Больничный л. (то же, что листок нетрудоспособности; разг.). Обходной л. (лист с отметками об отсутствии материальных задолженностей у того, кто увольняется, уходит из учреждения).
14655 ЛИСТОК ЛИСТОК 2 см. лист 1.
14656 ЛИСТОПАД ЛИСТОПАД, а, м. Опадание листьев у деревьев, кустарников. Осенний л. В л. (во время листопада).

| прил. листопадный, ая, ое. Листопадные растения (теряющие листья с наступлением сезона листопада).
14657 ЛИТАВРИСТ ЛИТАВРИСТ, а и ЛИТАВРЩИК, а, м. Музыкант, играющий на литаврах.
14658 ЛИТАВРЫ ЛИТАВРЫ, авр, ед. а, ы, ж. Ударный мембранный музыкальный инструмент полушария, обтянутые кожей. Бить в л. (также перен.: торжествовать по поводу победы, успехов; обычно ирон.).

| прил. литаврный, ая, ое.
14659 ЛИТВИНЫ ЛИТВИНЫ, ов, ед. ин, а, м. (устар.). То же, что литовцы.

| ж. литвинка, и.
14660 ЛИТЕЙНЫЙ ЛИТЕЙНЫЙ см. лить 2.
14661 ЛИТЕЙЩИК ЛИТЕЙЩИК, а, м. Рабочий специалист по литейному делу.

| прил. литейщицкий, ая, ое.
14662 ЛИТЕР ЛИТЕР, а, м. (спец.). Документ на право бесплатного или льготного проезда. Воинский л.

| прил. литерный, ая, ое.
14663 ЛИТЕРА ЛИТЕРА, ы, ж.

1. То же, что буква (в 1 знач.) (устар.).

2. Металлический брусочек с выпуклым изображением печатного знака, употр. в типографском наборе (спец.).

| прил. литерный, ая, ое.
14664 ЛИТЕРАТОР ЛИТЕРАТОР, а, м. Писатель; человек, к-рый занимается литературой (во 2 знач.). Профессиональный л.

| ж. литераторша, и (разг.).

| прил. литераторский, ая, ое.
14665 ЛИТЕРАТУРА ЛИТЕРАТУРА, ы, ж.

1. Произведения письменности, имеющие общественное, познавательное значение. Научная л. Мемуарная л. Художественная л. Древнерусская л.

2. Письменная форма искусства, совокупность художественных произведений (поэзия, проза, драма). Теория литературы.

3. Совокупность произведений какойн. отрасли знания, по какомун. специальному вопросу. Политическая л. Техническая л.

| прил. литературный, ая, ое (к 1 и 2 знач.). Литературные памятники. Л. труд. Литературное произведение. Литературные круги.
14666 ЛИТЕРАТУРНЫЙ ЛИТЕРАТУРНЫЙ, ая, ое; рен, рна.

1. см. литература.

2. Соответствующий нормам литературного языка. Л. стиль. Литературное выражение. Говорить вполне литературно (нареч.).

• Литературный язык обработанная форма общенародного языка, обладающая письменно закреплёнными нормами. Пушкин основоположник современного русского литературного языка.

| сущ. литературность, и, ж.
14667 ЛИТЕРАТУРОВЕД ЛИТЕРАТУРОВЕД, а, м. Специалист по литературоведению.
14668 ЛИТЕРАТУРОВЕДЕНИЕ ЛИТЕРАТУРОВЕДЕНИЕ, я, ср. Наука о художественной литературе.

| прил. литературоведческий, ая, ое.
14669 ЛИТЕРАТУРЩИНА ЛИТЕРАТУРЩИНА, ы, ж. (разг. неодобр.). В литературе (во 2 знач.): плохой вкус, выражающийся в вычурности стиля, в отсутствии простоты и художественной правды.
14670 ЛИТЕРНЫЙ ЛИТЕРНЫЙ, ая, ое.

1. см. литер и литера.

2. Обозначенный не цифрой, а литерой (в 1 знач.) в знак особого, специального назначения. Л. вагон. Л. поезд. Литерная ложа (в театре).
14671 ЛИТОВКА ЛИТОВКА 1, и, ж. Распространённый вид косы 2. Коса-л.
14672 ЛИТОВКА ЛИТОВКА 2 см. литовцы.
14673 ЛИТОВСКИЙ ЛИТОВСКИЙ, ая, ое.

1. см. литовцы.

2. Относящийся к литовцам, к их языку, национальному характеру, образу жизни, культуре, а также к Литве, её территории, внутреннему устройству, истории; такой, как у литовцев, как в Литве. Л. язык (балтийской группы индоевропейской семьи языков). Великое княжество Литовское (1316 вв.). По-литовски (нареч.).
14674 ЛИТОВЦЫ ЛИТОВЦЫ, ев, ед. вец, вца, м. Народ, составляющий основное коренное население Литвы.

| ж. литовка, и.

| прил. литовский, ая, ое.
14675 ЛИТОГРАФ ЛИТОГРАФ, а, м. Мастер литографского дела.
14676 ЛИТОГРАФИЯ ЛИТОГРАФИЯ, и, ж.

1. Печатание с поверхности камня, на к-рой сделан рисунок.

2. Предприятие, где печатают таким способом.

3. Рисунок, напечатанный таким способом.

| прил. литографский, ая, ое и литографический, ая, ое. Литографский камень. Литографический портрет.
14677 ЛИТОЙ ЛИТОЙ, ая, ое. Приготовленный литьём. Литые изделия.
14678 ЛИТР ЛИТР, а, м. Единица объёма и ёмкости, равная 1000 куб. см, а также количество жидкости такого объёма.

| прил. литровый, ая, ое.
14679 ЛИТРАЖ ЛИТРАЖ, а, м. Вместимость чегон. в литрах. Бак небольшого литража.

| прил. литражный, ая, ое.
14680 ЛИТРОВКА ЛИТРОВКА, и, ж. (прост.). Бутылка, банка, ёмкостью в один литр (обычно о бутылке водки).

| прил. литровочный, ая, ое.
14681 ЛИТУРГИЯ ЛИТУРГИЯ, и, ж.

1. Утреннее или дневное христианское богослужение, включающее в себя молитвы, песнопения, чтение священных книг, проповеди и другие обрядовые действия. Служить, слушать литургию. Совершение литургии.

2. Цикл духовных песнопений. Литургии П. И. Чайковского, С. В. Рахманинова.

| прил. литургический, ая, ое. Ранние литургические молитвы (заимствованные из синагогального наследия). Литургическая музыка.

• Литургическая драма средневековое религиозное представление, входившее в пасхальную или рождественскую церковную службу.
14682 ЛИТЬ ЛИТЬ 1, лью, льёшь; лил, лила, лило; лей; литый (лит, лита, лито); несов.

1. что. Заставлять течь, литься, а также (перен.) распространять, излучать. Л. воду из лейки. Л. слёзы (горюя, плакать). Лампа льёт свет.

2. (1 и 2 л. не употр.). Литься струёй, течь непрестанно или с силой (разг.). Вода льёт из крана. Дождь льёт как из ведра. Весь день льёт (безл.; о дожде).
14683 ЛИТЬ ЛИТЬ 2, лью, льёшь; лил, лила, лило; лей; литый (лит, лита, лито); несов., что. Изготовлять чтон. из расплавленного, размягчённого материала. Л. пушки. Л. свечи.

| сов. слить, солью, сольёшь; слитый (слит, слита, слито).

| сущ. литьё, я, ср.

| прил. литейный, ая, ое и литьевой, ая, ое (спец.). Литейное производство. Литейный цех. Литьевое прессование.
14684 ЛИТЬЁ ЛИТЬЁ, я, ср.

1. см. лить 2.

2. собир. Литые изделия. Металлическое, каменное, пластмассовое л. Чугунное л.
14685 ЛИТЬСЯ ЛИТЬСЯ (льюсь, льёшься, 1 и 2 л. не употр.), льётся; лился, лилась, лилось и лилось, лились; лейся; несов.

1. Течь струёй. Вода льётся. Льются слёзы (о горьком плаче). Льётся плавная речь (перен.).

2. перен. О звуках, запахе, свете: распространяться, разливаться, струиться. Льются песни. Льётся аромат.
14686 ЛИФ ЛИФ, а, м. Верхняя часть женского платья.

| прил. лифный, ая, ое и лифовый, ая, ое.
14687 ЛИФТ ЛИФТ, а, м. Вертикально движущийся подъёмник с кабиной для перемещения людей, грузов. Пассажирский л. Грузовой л. Скоростной л. Подняться на лифте.

| прил. лифтовой, ая, ое и лифтовый, ая, ое. Лифтовое хозяйство.
14688 ЛИФТЁР ЛИФТЁР, а, м. Работник, обслуживающий лифт.

| ж. лифтёрша, и.

| прил. лифтёрский, ая, ое.
14689 ЛИФЧИК ЛИФЧИК, а, м. Часть детского или женского нижнего белья без рукавов, охватывающая грудь.

| прил. лифчиковый, ая, ое.
14690 ЛИХАЧ ЛИХАЧ, а, м.

1. Извозчик с щегольским экипажем на хорошей лошади (устар.). Нанять лихача.

2. Шофёр, водитель, из удальства пренебрегающий правилами безопасности езды.

| прил. лихаческий, ая, ое.
14691 ЛИХАЧЕСТВО ЛИХАЧЕСТВО, а, ср. Поведение лихача (во 2 знач.), а также вообще излишнее удальство в поведении. Шофёр наказан за л.
14692 ЛИХВА ЛИХВА, ы, ж.: с лихвой (разг.) с избытком. Затраты окупятся с лихвой.
14693 ЛИХО ЛИХО, а, ср. (устар. и прост.) То же, что зло (в 1 и 2 знач.). Навидаться всякого лиха.

• Поминать лихом (разг.) вспоминать плохо о ком-чёмн.

Хватить, хлебнуть лиха (разг.) узнать горе, беду.

Почём фунт лиха (узнать, понять) (разг.) узнать сполна горе, трудности.
14694 ЛИХОДЕЙ ЛИХОДЕЙ, я, м. (стар.). Злодей, мучитель.

| ж. лиходейка, и.

| прил. лиходейский, ая, ое.
14695 ЛИХОИМЕЦ ЛИХОИМЕЦ, мца, м. (устар.). Жадный вымогатель, взяточник.
14696 ЛИХОЙ ЛИХОЙ 1, ая, ое; лих, лиха, лихо, лихи и лихи; лише (устар. и прост.). Приносящий беду, злой, тяжкий. Л. недуг. Лихая година. Л. враг.

• Лиха беда начало или начать (разг.) трудно только начать.

| сущ. лихость, и, ж.
14697 ЛИХОЙ ЛИХОЙ 2, ая, ое; лих, лиха, лихо, лихи и лихи; лише. Молодецкий, удалой. Л. наездник. Лихая атака. Лихо! (ироническое одобрение).

| сущ. лихость, и, ж.
14698 ЛИХОЛЕТЬЕ ЛИХОЛЕТЬЕ, я, ср. (высок.). Время смут, бедствий.
14699 ЛИХОРАДИТЬ ЛИХОРАДИТЬ, ажу, адишь; несов.

1. Чувствовать озноб, лихорадку (устар.). Больной лихорадит.

2. безл., кого (что). О лихорадочном состоянии, жаре, ознобе. Больного лихорадит.

3. перен., безл., кого-что. О суетливом и беспорядочном, неспокойном состоянии кого-чегон. (разг.). Стройку лихорадит.
14700 ЛИХОРАДКА ЛИХОРАДКА, и, ж.

1. Болезненное состояние, сопровождающееся жаром и ознобом. Трястись как в лихорадке.

2. Возникающая при простуде воспалённая припухлость на губах. Выскочила л. Л. обметала губы.

3. перен. Возбужденное состояние, суетливо-беспокойная деятельность, излишняя поспешность. Биржевая л. Золотая л. (ажиотаж, возбуждение, связанное с добычей золота или с денежными, валютными операциями).

| прил. лихорадочный, ая, ое (к 1 знач.). Лихорадочное состояние. Л. бред.
14701 ЛИХОРАДОЧНЫЙ ЛИХОРАДОЧНЫЙ, ая, ое; чен, чна.

1. см. лихорадка.

2. перен. Болезненно возбуждённый, нервный, излишне поспешный, суетливо-беспорядочный. Лихорадочные движения. Лихорадочная деятельность.

| сущ. лихорадочность, и, ж.
14702 ЛИХТЕР ЛИХТЕР, а, мн. ы, ов и а, ов, м. (спец.). Грузовое несамоходное судно типа баржи, употр. для погрузки и разгрузки больших судов, для местных перевозок. Самоходный л. Несамоходный л.

| прил. лихтерный, ая, ое.
14703 ЛИЦЕВАТЬ ЛИЦЕВАТЬ, цую, цуешь; цованный; несов., что. Перешивать, делая изнанку лицевой стороной. Л. пальто.

| сов. перелицевать, цую, цуешь; цованный.

| сущ. лицовка, и, ж. и перелицовка, и, ж.

| прил. лицовочный, ая, ое и перелицовочный, ая, ое.
14704 ЛИЦЕВОЙ ЛИЦЕВОЙ, ая, ое.

1. см. лицо.

2. У животных: относящийся к передней части головы. Лицевые части.

3. О старинных рукописях: иллюстрированный, с миниатюрами (спец.). Лицевая рукопись.

4. Открываемый, выписываемый на имя физического или юридического лица (спец.). Л. счёт.
14705 ЛИЦЕДЕЙ ЛИЦЕДЕЙ, я, м.

1. То же, что актёр (стар.).

2. перен. То же, что притворщик (устар. книжн.).

| ж. лицедейка, и.

| прил. лицедейский, ая, ое.
14706 ЛИЦЕДЕЙСТВО ЛИЦЕДЕЙСТВО, а, ср.

1. Театральное представление (стар.).

2. перен. То же, что притворство (устар. книжн.).
14707 ЛИЦЕДЕЙСТВОВАТЬ ЛИЦЕДЕЙСТВОВАТЬ, ствую, ствуешь; несов.

1. Играть на сцене, быть актёром (стар.). Л. в ярмарочном балагане.

2. перен. Притворяться, лгать (устар. книжн.). Не верь ему, он лицедействует.

| сущ. лицедействование, я, ср. (ко 2 знач.).
14708 ЛИЦЕЗРЕТЬ ЛИЦЕЗРЕТЬ, рю, ришь; несов., кого (что) (устар. и ирон.). Созерцать, видеть когон. непосредственно, своими глазами.

| сов. улицезреть, рю, ришь.

| сущ. лицезрение, я, ср.
14709 ЛИЦЕИСТ ЛИЦЕИСТ, а, м.

1. Воспитанник дворянского лицея. Поэтические опыты лицеистов. Пушкин-л. (т. е. в годы обучения в Царскосельском лицее).

2. Учащийся среднего учебного заведения лицея.

| ж. лицеистка, и (ко 2 знач.).

| прил. лицеистский, ая, ое.
14710 ЛИЦЕЙ ЛИЦЕЙ, я, м.

1. В дореволюционной России: мужское привилегированное учебное заведение.

2. Среднее учебное заведение в нек-рых странах.

| прил. лицейский, ая, ое.
14711 ЛИЦЕМЕР ЛИЦЕМЕР, а, м. Лицемерный человек.

| ж. лицемерка, и (разг.).

| прил. лицемерский, ая, ое.
14712 ЛИЦЕМЕРИЕ ЛИЦЕМЕРИЕ, я, ср. Поведение, прикрывающее неискренность, злонамеренность притворным чистосердечием, добродетелью.
14713 ЛИЦЕМЕРИТЬ ЛИЦЕМЕРИТЬ, рю, ришь; несов. Вести себя лицемерно.
14714 ЛИЦЕМЕРНЫЙ ЛИЦЕМЕРНЫЙ, ая, ое; рен, рна. Отличающийся лицемерием, исполненный лицемерия. Л. человек. Л. поступок. Лицемерная улыбка.

| сущ. лицемерность, и, ж.
14715 ЛИЦЕНЗИЯ ЛИЦЕНЗИЯ, и, ж. (спец.). Разрешение на ввоз или вывоз какогон. товара, на использование изобретения, ведение какойн. деятельности. Л. на вакцину. Отстрел лосей по лицензиям. Патентная л. (получаемая от владельца патента).

| прил. лицензионный, ая, ое. Лицензионное соглашение. Лицензионная палата. Охота на лицензионные виды зверей и птиц.
14716 ЛИЦЕПРИЯТИЕ ЛИЦЕПРИЯТИЕ, я, ср. (устар.). Пристрастное отношение к кому-чемун.
14717 ЛИЦЕПРИЯТНЫЙ ЛИЦЕПРИЯТНЫЙ, ая, ое; тен, тна (устар.). Основанный на лицеприятии. Лицеприятное решение.

| сущ. лицеприятность, и, ж.
14718 ЛИЦЕПРИЯТСТВОВАТЬ ЛИЦЕПРИЯТСТВОВАТЬ, твую, твуешь; несов., кому (устар.). Лицеприятно относиться к комун.
14719 ЛИЦО ЛИЦО, а, мн. лица, лиц, лицам, ср.

1. Передняя часть головы человека. Черты лица. Румяное л. Знакомое л. Измениться в лице. (о резкой перемене в выражении лица). В л. говорить (прямо, открыто). Знать когон. в л. (по внешнему виду). Лицом к лицу встретиться (вплотную). Лица нет на комн. (испуган, расстроен). На одно л. ктон. с кемн. (очень похожи). На лице написано чтон. у когон. ( 1) видно по выражению лица. На лице написано разочарование; 2) сразу понятен, ясен ктон.). С лица некрасив (внешне; прост.). Лицом в грязь не ударить (удачно сделать чтон., показав себя с лучшей стороны).

2. перен. Индивидуальный облик, отличительные черты. Не иметь своего лица.

3. Человек, личность. Отдельные лица. Подставное л. Действующее л. (в театре: персонаж). В лицах изобразить кого-чтон. (рассказывать живо, как бы непосредственно воспроизводя живую сценку, эпизод). Физическое л. (правоспособный человек; спец.). Доверенное л.

4. Наружная, передняя, верхняя сторона предмета. Л. и изнанка. Товар лицом показать (показать чтон. с лучшей стороны; разг.; первонач. развернуть перед покупателем кусок материи лицевой стороной).

5. В грамматике: категория, показывающая отнесённость к говорящему (первое л.), к собеседнику (второе л.) или к тому, кто не является ни говорящим, ни собеседником (либо к неодушевлённому предмету) (третье л.). Л. глагола (система форм парадигма глагола, показывающих такую отнесённость). Местоимения первого лица (я, мы), второго лица (ты, вы), третьего лица (он, она, оно, они).

• В лице кого-чего, в знач. предлога с род. п. (офиц.) в ком-чёмн. как в представителе кого-чегон., носителе чегон. В лице Иванова мы получили опытного специалиста. Заказчик в лице завода.

К лицу 1) идёт комун., вполне гармонирует с чемн. Это платье тебе к лицу; 2) прилично, подходит комун. Тебе не к лицу сидеть сложа руки.

Лицом к кому-чему обратившись, направив свою деятельность непосредственно к кому-чемун.

От лица кого-чего, в знач. предлога с род. п. от имени кого-чегон., представляя кого-чтон. Действовать от лица общественности.

Перед (пред) лицом, в знач. предлога с род. п. (книжн.) 1) кого-чего, обозначает то (того), по отношению к чему (к кому) совершается какоен. действие, к чему (к кому) обращается какоен. состояние, перед (в 3 знач.). Все равны перед лицом закона; 2) кого-чего, по сравнению с кем-чемн., рядом с кем-чемн. (во 2 знач.). Успех его невелик перед лицом общих достижений; 3) чего, при наличии чегон., в условиях чегон. Неустрашим перед лицом опасности. Сознаться пред лицом неопровержимых улик.

С лица земли стереть (смести) кого-что (высок.) уничтожить, истребить.

Юридическое лицо (спец.) самостоятельная организация, обладающая имущественными и другими гражданскими правами и обязанностями.

| уменьш. личико, а, ср. (к 1 знач.).

| прил. лицевой, ая, ое (к 1, 3 и 4 знач.) и личной, ая, ое (к 1 знач.). Лицевой мускул. Лицевая сторона материи. Личное полотенце.
14720 ЛИЧИНА ЛИЧИНА, ы, ж.

1. То же, что маска (в 1 знач.) (устар.).

2. перен. Лицемерное поведение, притворство (книжн.). Его добродушие одна л.

• Под личиной кого-чего, в знач. предлога с род. п. притворяясь кемн., действуя притворно. Явиться под личиной утешителя. Под личиной дружбы.
14721 ЛИЧИНКА ЛИЧИНКА, и, ж. У земноводных, рыб и многих беспозвоночных: животное в стадии развития от рождения или выхода из яйца до превращения во взрослую особь или в куколку. Л. бабочки (гусеница). Л. лягушки (головастик). Личинки жуков, червей, угрей.

| прил. личиночный, ая, ое и личинковый, ая, ое. Личиночная шкурка (сбрасываемая при линьке).
14722 ЛИЧНОСТЬ ЛИЧНОСТЬ, и, ж.

1. Человек как носитель какихн. свойств, лицо (в 3 знач.). Неприкосновенность, свобода личности. Светлая л. Роль личности в истории. Установить чьюн. л. (узнать, что за человек, его имя; офиц.).

2. мн. Обидные замечания, намёки (устар.). Прошу без личностей. Перейти на личности.

| прил. личностный, ая, ое (к 1 знач.; книжн.). Личностные качества.
14723 ЛИЧНЫЙ ЛИЧНЫЙ, ая, ое; чен, чна.

1. Осуществляемый самим, непосредственно данным лицом, данной личностью. Личное наблюдение. Личное присутствие. Лично (нареч.) ответствен. Я лично (нареч.) проверял (т. е. я сам).

2. Касающийся непосредственно какогон. лица, лиц, принадлежащий какомун. лицу. Личное имущество. Личное счастье. Личная заинтересованность. Личное дело. Соревнования на личное первенство.

3. лично, в знач. частицы. Обычно в сочетании с «я» (реже с «ты», «вы», «он», «она»): что касается собственно меня (тебя, вас, его, её) (разг.). Я лично так не думаю. Ему лично это не нравится.

• Личные местоимения в грамматике: местоимения, указывающие на лицо или предмет (я, ты, он, она, оно, мы, вы, они).

Личные формы глагола в грамматике: формы настоящего и простого будущего времени глагола, обозначающие отнесённость действия к 1, 2 или 3 грамматическому лицу.

Личный состав (офиц.) состав работников учреждения, предприятия.

Личный состав вооружённых сил все военнослужащие и лица, работающие по вольному найму в вооружённых силах страны, в военных организациях.
14724 ЛИШАЙ ЛИШАЙ 1, я, м. Кожная болезнь с характерной мелкой зудящей сыпью.

| прил. лишайный, ая, ое.
14725 ЛИШАЙ ЛИШАЙ 2, я и ЛИШАЙНИК, а, м. Низшее растение, состоящее из гриба и водоросли, растущее на почве, на камнях, на коре деревьев.

| прил. лишайниковый, ая, ое. Л. покров.
14726 ЛИШЕК ЛИШЕК, шка (шку), м. (разг.). Чтон. лишнее, излишек. Два часа с лишком. Хватить лишку (выпить слишком много, а также вообще сказать, сделать больше того, что следует).
14727 ЛИШЕНИЕ ЛИШЕНИЕ, я, ср.

1. см. лишить, ся.

2. Утрата, потеря. Большое л.

3. обычно мн. Недостаток, нищета. Терпеть лишения. Жить в лишениях.
14728 ЛИШИТЬ ЛИШИТЬ, шу, шишь; шённый (ён, ена); сов., кого-что кого-чего.

1. Отнять кого-чтон. у когон. Л. наследства. Л. покоя. Л. свободы. Л. жизни (убить). Л. слова на собрании (прервать выступление, не дать высказаться).

2. лишён чего, часто с отриц. Не имеет. Лишён или не лишён чувства юмора. Ваши опасения не лишены оснований.

| несов. лишать, аю, аешь (к 1 знач.).

| сущ. лишение, я, ср. (к 1 знач.).
14729 ЛИШИТЬСЯ ЛИШИТЬСЯ, шусь, шишься; сов., кого-чего. Потерять, утратить кого-чтон. Л. имущества. Л. чувств (упасть в обморок).

| несов. лишаться, аюсь, аешься.

| сущ. лишение, я, ср.
14730 ЛИШНИЙ ЛИШНИЙ, яя, ее; лишне, лишни.

1. полн. ф. Избыточный, остающийся сверх известного количества. Лишние деньги. Два рубля с лишним (сущ.; с мелочью). Сказать лишнее (сущ.; то, чего не следовало). Я здесь л. (мешаю, присутствие мое нежелательно).

2. Ненужный, бесполезный. Л. расход. Лишние вещи.

3. полн. ф. Добавочный, дополнительный. Л. раз напомнить не мешает (т. е. ещё раз).

• Лишний человек (лишние люди) в русской классической литературе середины 19 в.: образ молодого дворянина, не находящего применения своим силам, знаниям и критически направленному уму.

Позволить себе лишнее 1) допустить расход не по средствам; 2) своим поведением выйти за пределы разумного или дозволенного.

Лишнее (лишним, лишне) будет, было бы, с неопр. не нужно, не следует. Лишнее было бы доказывать очевидное. Не лишним будет привести доказательство (не помешает, хорошо будет).
14731 ЛИШЬ ЛИШЬ.

1. частица. То же, что только (в 1 и 2 знач.). Это л. начало. Л. о тебе думаю.

2. союз. Как только. Л. вошёл, она ему навстречу.

• Лишь только, союз как только, сразу же после того как. Лишь только он замолчал, все заговорили сразу.

Лишь бы то же, что только бы. Ему лишь бы уйти. Лишь бы не заболеть!
14732 ЛОБ ЛОБ 1, лба, о лбе, во (на) лбу, м. Верхняя лицевая часть черепа. Высокий л. (большой). Низкий л. (узкий). Открытый л. (большой и выпуклый). Ударить по лбу и по лбу. Пустить себе пулю в л. (застрелиться). Лбами сталкивать когон. (также перен.: вызывать у когон. ссору, недовольство друг другом; разг. неодобр.). На лбу написано чтон. у когон. (сразу видно, кто он таков; разг.). Что в л., что по лбу (погов.: одно и то же, разницы нет; прост.). Выше лба уши не растут (невозможно сделать больше того, на что способен; разг.).

• В лоб 1) с фронта, фронтальным ударом, в переднюю часть чегон. Атаковать противника в лоб; 2) в упор, прямо, без обиняков (разг.). Спросить, сказать в лоб.

| уменьш. лобик, а, м.

| прил. лобный, ая, ое. Лобная кость.

• Лобное место в старину: возвышение, помост, с к-рого народу читались указы, приговоры, а также на к-ром совершались казни, наказания [от стар. «лоб» возвышение, выпуклость].
14733 ЛОБ ЛОБ 2, лба, м. (прост.). Великовозрастный бездельник, лоботряс.
14734 ЛОБАСТЫЙ ЛОБАСТЫЙ, ая, ое; аст (разг.). С большим лбом. Л. волчонок.

| сущ. лобастость, и, ж.
14735 ЛОББИ ЛОББИ, нескл., ср. Группа представителей экономически сильных структур, оказывающих влияние на государственную политику.

| прил. лоббистский, ая, ое.
14736 ЛОББИСТ ЛОББИСТ, а, м. Человек, принадлежащий к лобби.

| прил. лоббистский, ая, ое.
14737 ЛОБЗАТЬ ЛОБЗАТЬ, аю, аешь; несов., кого-что (устар.) То же, что целовать.

| сущ. лобзание, я, ср.
14738 ЛОБЗИК ЛОБЗИК, а, м. Тонкая обрамлённая пилка для узорного выпиливания.

| прил. лобзиковый, ая, ое.
14739 ЛОБНЫЙ ЛОБНЫЙ 1, ая, ое: лобное место возвышение, с к-рого в старину объявлялись царские указы, а также на к-ром совершались казни.
14740 ЛОБНЫЙ ЛОБНЫЙ 2 см. лоб 1.
14741 ЛОБОВОЙ ЛОБОВОЙ, ая, ое.

1. Направленный в лоб, фронтальный. Лобовая атака. Л. ветер.

2. Находящийся в передней части чегон. Лобовое стекло автомобиля (ветровое).
14742 ЛОБОГРЕЙКА ЛОБОГРЕЙКА, и, ж. Жнейка простой конструкции.
14743 ЛОБОК ЛОБОК, бка, м. (спец.). Возвышение в нижней части живота над сращением передних костей таза.

| прил. лобковый, ая, ое.
14744 ЛОБОТРЯС ЛОБОТРЯС, а, м. (прост.). Бездельник, лентяй.

| ж. лоботряска, и.
14745 ЛОБОТРЯСНИЧАТЬ ЛОБОТРЯСНИЧАТЬ, аю, аешь; несов. (прост.). Быть лоботрясом, бездельничать.
14746 ЛОБЫЗАТЬ ЛОБЫЗАТЬ, аю, аешь; несов., кого-что (устар. и ирон.). Лобзать, целовать.

| сущ. лобызание, я, ср.
14747 ЛОВЕЛАС ЛОВЕЛАС, а, м. (книжн.). Волокита, соблазнитель женщин.
14748 ЛОВЕЦ ЛОВЕЦ, вца, м. Человек, к-рый занимается ловлей, охотой. На ловца и зверь бежит (посл.). Л. жемчуга (ныряльщик за жемчужными раковинами). Ловцы человеческих душ (перен.).

| прил. ловецкий, ая, ое.
14749 ЛОВИТЬ ЛОВИТЬ, ловлю, ловишь; ловленный; несов.

1. кого-что. Стараться схватить (движущееся). Л. мяч.

2. кого-что. Охотиться с сетями, ловушками; захватывать как добычу. Л. птиц. Л. рыбу. Л. мышей.

3. перен., кого-что. Искать, стараться найти, встретить (разг.). Л. такси. Л. жениха.

4. перен., что. Стараться воспринять, получить, использовать чтон. (трудно достижимое, быстро проходящее). Л. случай. Л. момент. Л. взгляд. Л. чьин. слова (стараться не пропустить ни одного слова). Л. сигналы.

5. перен., кого (что) на чём. Внезапно останавливать внимание на чёмн. (на словах, мыслях). Л. когон. на лжи. Л. себя на какойн. мысли. Л. на слове и на слове (требовать исполнения обещанного, а также подмечать ошибку, несообразность в том, что сказано; разг.).

| сов. поймать, аю, аешь.

| сущ. лов, а, м. (ко 2 знач.) и ловля, и, ж. (ко 2 знач.).
14750 ЛОВКАЧ ЛОВКАЧ, а, м. (разг.). Ловкий (во 2 знач.), пронырливый человек.

| ж. ловкачка, и.

| прил. ловкаческий, ая, ое.
14751 ЛОВКИЙ ЛОВКИЙ, ая, ое; вок, вка, вко, вки и вки; ловче.

1. Искусный, обладающий физической сноровкой. Л. удар. Л. прыжок. Л. наездник.

2. Находящий выход из любого положения, хитрый, изворотливый. Л. пройдоха. Ловкая проделка.

3. То же, что удобный (в 1 знач.) (разг.). Ловкое седло.

4. на что, к чему. Способный, хорошо умеющий делать чтон. (разг.). Ловок на работу.

| сущ. ловкость, и, ж. (к 1 и 2 знач.).
14752 ЛОВЛЯ ЛОВЛЯ, и, род. мн. вель, ж.

1. см. ловить.

2. Место, где ловят рыбу (устар.).
14753 ЛОВУШКА ЛОВУШКА, и, ж.

1. Приспособление для поимки, захвата, ловли кого-чегон. Л. для птиц. Л. для шайбы (на вратарской перчатке).

2. Опасное место, где можно погибнуть. Минные ловушки.

3. перен. То же, что западня (во 2 знач.). Подстроить ловушку комун. Избежать ловушки.

• Магнитная ловушка (спец.) конфигурация магнитных полей, способная длительное время удерживать заряженные частицы внутри определённого пространства.

| прил. ловушечный, ая, ое (к 1 знач.).
14754 ЛОВЧИЙ ЛОВЧИЙ 1, ая, ее.

1. Предназначенный, приученный к ловле, охоте. Ловчая собака. Ловчие птицы (соколы, беркуты, ястребы). Л. орган (у насекомоядных растений).

2. Устроенный для ловли зверей (спец.). Л. ров. Ловчая яма.
14755 ЛОВЧИЙ ЛОВЧИЙ 2, его, м.

1. В русском государстве до 17 в.: должностное лицо, ведающее дворцовой охотой.

2. В старом русском быту: старший слуга, ведающий охотой и рыбной ловлей.
14756 ЛОВЧИЛА ЛОВЧИЛА, ы, м. и ж. (прост. неодобр.). Человек, к-рый ловчит, ловкач.
14757 ЛОВЧИТЬ ЛОВЧИТЬ, чу, чишь; несов. (прост.). Действовать ловко, преимущ. неблаговидными способами для достижения какойн. личной выгоды.

| сов. словчить, чу, чишь.
14758 ЛОГ ЛОГ, а, в логе и в логу, мн. а, ов, м. Широкий и длинный овраг.

| уменьш. ложок, жка, м.

| прил. логовой, ая, ое.
14759 ЛОГАРИФМ ЛОГАРИФМ, а, м. В математике: показатель степени, в к-рую надо возвести число, называемое основанием, чтобы получить данное число. Таблица логарифмов.

| прил. логарифмический, ая, ое. Логарифмическая линейка (счётный инструмент).
14760 ЛОГАРИФМИРОВАТЬ ЛОГАРИФМИРОВАТЬ, рую, руешь; анный; сов. и несов. (спец.). Найти (находить) логарифм данного числа.
14761 ЛОГИКА ЛОГИКА, и, ж.

1. Наука о законах и формах мышления. Формальная л. Диалектическая л.

2. Ход рассуждений, умозаключений. У этого человека своя л. Женская л. (непоследовательная, непонятная; шутл.).

3. Разумность, внутренняя закономерность чегон. Л. вещей. Л. событий.

| прил. логический, ая, ое. Л. вывод. Логическая ошибка.
14762 ЛОГИЧНЫЙ ЛОГИЧНЫЙ, ая, ое; чен, чна. Вполне закономерный, разумный, последовательный. Л. поступок.

| сущ. логичность, и, ж.
14763 ЛОГОВИЩЕ ЛОГОВИЩЕ, а и ЛОГОВО, а, ср. Место, где обитает зверь (на земле, в неглубокой яме). Волчье л. Логово врага (перен.; презр.).
14764 ЛОГОПЕД ЛОГОПЕД, а, м. Специалист по логопедии.
14765 ЛОГОПЕДИЯ ЛОГОПЕДИЯ, и, ж. Раздел дефектологии, занимающийся недостатками речи и их исправлением.

| прил. логопедический, ая, ое.
14766 ЛОДЖИЯ ЛОДЖИЯ, и, ж.

1. Открытая галерея, примыкающая к зданию.

2. Род балкона, углублённого в здание. Квартира с лоджией.

| прил. лоджиевый, ая, ое.
14767 ЛОДКА ЛОДКА, и, ж.

1. Небольшое, обычно гребное судно. Кататься на лодке. Двухвёсельная л. Парусная л. Моторная л. Надувная л.

2. Название нек-рых видов военных судов. Канонерская л. Подводная л. (боевой корабль, способный совершать плавание в подводном и надводном положении).

| уменьш. лодочка, и, ж. (к 1 знач.). Сложить ладонь (ладони) лодочкой (перен.: согнув в горсть или соединив горсти).

| унич. лодчонка, и, ж. (к 1 знач.)

| прил. лодочный, ая, ое. Лодочная станция.
14768 ЛОДОЧКА ЛОДОЧКА, и, ж.

1. см. лодка.

2. мн. Открытые женские туфли.
14769 ЛОДОЧНИК ЛОДОЧНИК, а, м. Перевозчик на лодке, а также вообще тот, кто плывёт, плавает на лодке.

| ж. лодочница, ы.
14770 ЛОДЫЖКА ЛОДЫЖКА, и, ж. Выступающее с двух сторон сочленение костей голени с костями стопы, щиколотка.

| прил. лодыжечный, ая, ое и лодыжный, ая, ое.
14771 ЛОДЫРНИЧАТЬ ЛОДЫРНИЧАТЬ, аю, аешь; несов. (разг.). Быть лодырем, бездельничать.
14772 ЛОДЫРЬ ЛОДЫРЬ, я, м. (разг.). Лентяй, бездельник.

• Лодыря гонять (прост.) бездельничать.
14773 ЛОЖА ЛОЖА 1, и, ж.

1. Место в зрительном зале, отделённое для нескольких лиц, а также место (в зале заседаний, на стадионе), отделённое для представителей прессы, гостей. Театральная л. Л. прессы.

2. Отделение, а также место тайных собраний масонской организации. Масонская л. Член ложи.
14774 ЛОЖА ЛОЖА 2 см. ложе 2.
14775 ЛОЖБИНА ЛОЖБИНА, ы, ж. Узкий неглубокий овраг.

| уменьш. ложбинка, и, ж.

| прил. ложбинный, ая, ое.
14776 ЛОЖБИНКА ЛОЖБИНКА, и, ж.

1. см. ложбина.

2. Небольшое удлинённое углубление.
14777 ЛОЖЕ ЛОЖЕ 1, а, ср.

1. Место для спанья, постель (устар.). Брачное л.

2. Углубление, по к-рому течёт водный поток, проходит ледник, а также глубоководная часть водоёма, моря, океана (спец.). Л. реки. Л. ледника. Озёрное л.
14778 ЛОЖЕ ЛОЖЕ 2, а, ср. и ЛОЖА, и, ж. Удлинённая часть ручного огнестрельного оружия, на к-рой укреплён ствол. Л. ружья. Л. автомата.

| прил. ложевой, ая, ое.
14779 ЛОЖЕЧКА ЛОЖЕЧКА 1, и, ж.: под ложечкой (боль или болит, сосёт, щемит) в нижней части груди между ребрами; под ложечку (ударить, попасть) в это место на груди.
14780 ЛОЖЕЧКА ЛОЖЕЧКА 2 см. ложка.
14781 ЛОЖЕЧНИК ЛОЖЕЧНИК, а, м.

1. Мастер, делающий деревянные ложки.

2. Музыкант, играющий на ложках (во 2 знач.).
14782 ЛОЖИТЬСЯ ЛОЖИТЬСЯ см. лечь.
14783 ЛОЖКА ЛОЖКА, и, ж.

1. Предмет для зачерпывания жидкой, рассыпчатой пищи. Столовая л. (для супа). Чайная л. Десертная л. Через час по чайной ложке (очень медленно, с большими перерывами; разг.). Дорога л. к обеду (посл.).

2. мн. Русский ударный музыкальный инструмент, состоящий из двух деревянных ложек с удлинёнными ручками (в старину с подвязанными к ним бубенчиками).

| уменьш. ложечка, и, ж.

| прил. ложечный, ая, ое.
14784 ЛОЖКАРНЫЙ ЛОЖКАРНЫЙ, ая, ое. Относящийся к производству деревянных ложек. Л. промысел.
14785 ЛОЖКАРЬ ЛОЖКАРЬ, я, м. То же, что ложечник (в 1 знач.).

| прил. ложкарский, ая, ое.
14786 ЛОЖКОРЕЗ ЛОЖКОРЕЗ, а, м. Ложкарь, ложечник.
14787 ЛОЖНО… ЛОЖНО... Первая часть сложных слов со знач.: 1) ложный (во 2 знач.), напр. ложнодружелюбный, ложнодобродетельный; 2) ложный (в 4 знач.), напр. ложноакация, ложногусеница, ложноклассицизм, ложноскорпион.
14788 ЛОЖНЫЙ ЛОЖНЫЙ, ая, ое; жен, жна.

1. Содержащий ложь, ошибочный, неправильный. Л. слух. Ложные показания. Стоять на ложном пути или идти по ложному пути (действовать неправильно, ошибочно). Л. шаг (неправильный, опрометчивый поступок). Ложное положение (неловкое, двусмысленное положение). В ложном свете представлять, изображать чтон. (намеренно искажая).

2. Мнимый, намеренно выдаваемый за истинное. Ложная тревога. Ложная атака.

3. Вызванный ошибочными представлениями о нравственности, предрассудками. Ложная скромность. Л. стыд.

4. полн. ф. В составе сложных названий означает виды, явления, по нек-рым признакам сходные с другими, основными (спец.). Ложная акация. Ложные солнца (светлые пятна по обеим сторонам Солнца). Л. круп.

| сущ. ложность, и, ж. (к 1, 2 и 3 знач.).
14789 ЛОЖОК ЛОЖОК см. лог.
14790 ЛОЖЧАТЫЙ ЛОЖЧАТЫЙ, ая, ое. В декоративно-прикладном искусстве о рельефном орнаменте: состоящий из выпуклых или вдавленных удлинённых овалов [от ложок удлинение, вдавленность]. Ложчатая ваза.
14791 ЛОЖЬ ЛОЖЬ, лжи, ж. Намеренное искажение истины, неправда, обман. Уличить во лжи. Мысль изречённая есть л. (афоризм). Л. во спасение и святая л. (оправданная необходимостью, с благой целью; книжн.). У лжи короткие ноги (посл.).
14792 ЛОЗА ЛОЗА, ы, мн. лозы, лоз, лозам, ж.

1. Кустарник нек-рых пород ив (спец.).

2. Длинный гибкий стебель нек-рых кустарников. Виноградная л. Ивовая л. Плетёные изделия из лозы.

| прил. лозовый, ая, ое.
14793 ЛОЗИНА ЛОЗИНА, ы, ж. (разг.).

1. То же, что лоза (в 1 знач.).

2. Ивовый прут.

| прил. лозиновый, ая, ое и лозинный, ая, ое.
14794 ЛОЗНЯК ЛОЗНЯК, а, м., собир. Ивовый кустарник.

| прил. лозняковые, ая, ое. Лозняковые заросли.
14795 ЛОЗУНГ ЛОЗУНГ, а, м.

1. Обращение в лаконичной форме, выражающее руководящую идею, требование. Политические лозунги. Лозунги футуристов.

2. Плакат с таким обращением. Вывесить лозунги.

• Под лозунгом чего, в знач. предлога с род. п. (книжн.) руководствуясь чемн., имея в виду чтон.

| прил. лозунговый, ая, ое (к 1 знач.) и лозунговый, ая, ое (к 1 знач.).
14796 ЛОКАЛИЗОВАТЬ ЛОКАЛИЗОВАТЬ, зую, зуешь; ованный; сов. и несов., что (книжн.). Ограничить (чивать) распространение чегон. какимин. пределами. Л. эпидемию. Л. пожар.

| сущ. локализация, и, ж.
14797 ЛОКАЛИЗОВАТЬСЯ ЛОКАЛИЗОВАТЬСЯ (зуюсь, зуешься, 1 и 2 л. не употр.), зуется; сов. и несов. (книжн.). Сосредоточиться (иваться) в какомн. определённом месте, не выходя за его пределы. Эпидемия локализовалась.

| сущ. локализация, и, ж.
14798 ЛОКАЛЬНЫЙ ЛОКАЛЬНЫЙ, ая, ое; лен, льна (книжн.). Местный, не выходящий за определённые пределы. Локальная война.

| сущ. локальность, и, ж.
14799 ЛОКАТОР ЛОКАТОР, а, м. Устройство для локации оптической, звуковой или по радио. Лазерный л.

| прил. локаторный, ая, ое.
14800 ЛОКАУТ ЛОКАУТ, а, м. Закрытие предприятия и массовые увольнения как средство противодействия требованиям со стороны рабочих. Объявить л.
14801 ЛОКАЦИЯ ЛОКАЦИЯ, и, ж. (спец.). Определение местонахождения чегон. Звуковая л. Оптическая л. Чувство локации у животных.

| прил. локационный, ая, ое.
14802 ЛОКОМОБИЛЬ ЛОКОМОБИЛЬ, я, м. Передвижная или стационарная паросиловая установка.

| прил. локомобильный, ая, ое.
14803 ЛОКОМОТИВ ЛОКОМОТИВ, а, м. Машина (тепловоз, электровоз, паровоз, моторный вагон), движущаяся по рельсам и предназначенная для передвижения поездов.

| прил. локомотивный, ая, ое. Локомотивная бригада.
14804 ЛОКОН ЛОКОН, а, м. Вьющаяся или завитая прядь волос. Локоны падают на плечи.
14805 ЛОКОТНИК ЛОКОТНИК, а, м. То же, что подлокотник.
14806 ЛОКОТЬ ЛОКОТЬ, ктя, мн. локти, ей, м.

1. Место сгиба руки, где плечевая кость соединяется с костями предплечья (лучевой и локтевой). Согнуть руку в локте. Класть локти на стол. Работать локтями (проталкиваться, распихивая других; разг.). Локти кусать (перен.: досадовать по поводу собственной ошибки; разг.). Близок л., да не укусишь (посл.).

2. Часть рукава одежды, облегающая это место. Рваный л.

3. Старинная русская мера длины, равная приблизительно 0,5 м.

• Чувство локтя умение поддерживать связь с соседом в строю, а также вообще чувство товарищества и взаимной поддержки.

| уменьш. локоток, тка, м. (к 1 и 2 знач.).

| прил. локтевой, ая, ое (к 1 знач.).
14807 ЛОМ ЛОМ 1, а, мн. ы, ов и ы, ов, м. Толстый металлический заострённый стержень, к-рым ломают, разбивают чтон. твёрдое. Скалывать лёд ломом.

| уменьш. ломик, а, м.
14808 ЛОМ ЛОМ 2, а, м., собир. Ломаные или годные только для переработки предметы. Шоколадный л. Металлический л.

| прил. ломовый, ая, ое.
14809 ЛОМАКА ЛОМАКА, и, м. и ж. (разг. неодобр.). Человек, к-рый ломается 2, кривляка.
14810 ЛОМАНЫЙ ЛОМАНЫЙ, ая, ое.

1. полн. ф. Подвергшийся ломке. Ломаные вещи.

2. перен. Исковерканный, неправильный. Говорить на ломаном языке.

• Ломаная линия в математике: линия из соединяющихся под углом отрезков прямых линий.
14811 ЛОМАТЬ ЛОМАТЬ, аю, аешь; ломанный; несов.

1. что. Сгибая или ударяя с силой, разделять надвое, на куски, на части, отделять части чегон. Л. сук. Л. лёд. Л. руки (о жесте, выражающем отчаяние).

2. что. Повреждать, приводить в негодность, разрушать. Л. игрушки. Л. старый дом. Л. не строить (посл.).

3. перен., что. Преодолевая сопротивление, уничтожать. Л. сопротивление врага. Л. старые обычаи.

4. перен., кого-что. Резко изменять. Л. свою жизнь. Л. себя (свой характер, привычки).

5. (1 и 2 л. не употр.), кого (что). Об ощущении ломоты (разг.). Ломает лихорадка. Меня всего ломает (безл.).

• Ломать шапку перед кем (устар.) то же, что кланяться (в 1 знач.).

Ломать голову над чем (разг.) стараться понять или придумать чтон. трудное, сложное.

Ломать спину (горб, хребет) (разг. неодобр.) тяжело работать. Ломать спину на (для) других.

Ломать комедию (разг. неодобр.) притворяться, действовать неискренне.

| сов. сломать, аю, аешь; сломанный (к 1, 2, 3 и 4 знач.) и поломать, аю, аешь; ломанный (ко 2 знач.; разг.). С. себе шею (также перен.: то же, что свернуть, свихнуть себе шею; разг. неодобр.).

| сущ. ломанье, я, ср. (к 1 и 2 знач.), ломка, и, ж. (к 1, 2, 3 и 4 знач.), поломка, и, ж. (ко 2 знач.) и слом, а, м. (ко 2 знач.; спец.).
14812 ЛОМАТЬСЯ ЛОМАТЬСЯ 1 (аюсь, аешься, 1 и 2 л. не употр.), ается; несов.

1. Разрушаться, приходить в негодность; распадаться на куски. Непрочное сооружение ломается. Лёд ломается.

2. перен. О мужском голосе в переходном возрасте: менять свой тембр и диапазон. Ломающийся басок.

| сов. сломаться (аюсь, аешься, 1 и 2 л. не употр.), ается и поломаться, (аюсь, аешься, 1 и 2 л. не употр.), ается.

| сущ. поломка, и, ж. (к 1 знач.).
14813 ЛОМАТЬСЯ ЛОМАТЬСЯ 2, аюсь, аешься; несов. (разг.).

1. То же, что кривляться.

2. Упрямо не соглашаться на чтон. Его упрашивают, а он ломается.

| сущ. ломанье, я, ср.
14814 ЛОМБАРД ЛОМБАРД, а, м. Учреждение для выдачи ссуд под залог движимого имущества. Заложить кольцо в л.

| прил. ломбардный, ая, ое.
14815 ЛОМБЕРНЫЙ ЛОМБЕРНЫЙ: ломберный стол обтянутый сукном четырёхугольный раскладной стол для игры в карты [от названия старинной карточной игры ломбер].
14816 ЛОМИТЬ ЛОМИТЬ, ломлю, ломишь; несов.

1. (1 и 2 л. не употр.), что. Нажимая, ломать, отламывать. Ветер ломит деревья. Спелые яблоки ломят сучья. Деток родить не ветки л. (посл.). Сила солому ломит (посл.). Пар костей не ломит (посл.).

2. Идти, входить с силой кудан., ломиться (во 2 знач.) (прост.). Народ ломит в ворота.

3. Наступать, тесня противника (разг.). Мы ломим, враг бежит. Л. стеною.

4. безл., что. Об ощущении ломоты. Ломит поясницу. В висках ломит.
14817 ЛОМИТЬСЯ ЛОМИТЬСЯ, ломлюсь, ломишься; несов.

1. (1 и 2 л. не употр.). Прогибаться или ломаться под тяжестью, под напором чегон. Ветки ломятся от яблок. Столы ломятся от яств (перен.).

2. Идти кудан. насильно, напролом (разг.). Л. в открытую дверь (перен.: доказывать то, что всем хорошо известно).
14818 ЛОМКА ЛОМКА см. ломать.
14819 ЛОМКИЙ ЛОМКИЙ, ая, ое; мок, мка и мка, мко. Легко ломающийся, хрупкий. Л. лёд. Ломкое печенье. Л. голос.

| сущ. ломкость, и, ж.
14820 ЛОМОВИК ЛОМОВИК, а, м. (разг.). Ломовой извозчик.
14821 ЛОМОВОЙ ЛОМОВОЙ, ая, ое. Перевозящий тяжести, грузы (о лошади, повозке). Ломовая подвода. Ломовая лошадь (тяжеловоз; также перен.: о том, кто работает тяжело, много; разг. неодобр.). Л. извозчик. Перевезти вещи на ломовом (сущ.).
14822 ЛОМОТА ЛОМОТА, ы, ж. Болезненное ощущение к костях. Л. во всём теле.

| прил. ломотный, ая, ое. Ломотная боль.
14823 ЛОМОТЬ ЛОМОТЬ, мтя, мн. ломти, ей, м. Отрезанный для еды плоский кусок чегон. Л. хлеба. Л. сала. Л. дыни.

• Отрезанный ломоть (разг.) о том, кто отошёл от семьи, от дома (обычно о дочери или сыне).

| уменьш. ломтик, а, м.

| прил. ломтевой, ая, ое.
14824 ЛОНО ЛОНО, а, ср. (устар. высок.). О теле женщины: грудь или чрево, чресла. Материнское л. Л. земли, вод, моря (перен.: ширь или глубь земли, вод, моря).

• В лоне чего, в знач. предлога с род. п. (книжн.) в сфере какойн. деятельности. В лоне науки. В лоне церкви.

В лоно чего, в знач. предлога с род. п. (книжн.) в сферу какойн. деятельности. В лоно церкви.

На лоне природы вне города, на вольном, свежем воздухе.

На лоно природы за город, на вольный, свежий воздух.

| прил. лонный, ая, ое (относящийся к тазовому поясу; спец.). Лонное сращение.
14825 ЛОПАРИ ЛОПАРИ, ей, ед. арь, я, м. Старое название народа саами.

| ж. лопарка, и, ж.

| прил. лопарский, ая, ое.
14826 ЛОПАРСКИЙ ЛОПАРСКИЙ, ая, ое.

1. см. лопари.

2. То же, что саамский. По-лопарски (нареч.).
14827 ЛОПАСТЬ ЛОПАСТЬ, и, мн. и, ей и ей, ж.

1. Широкий плоский конец чегон. Л. заступа. Л. весла. Л. плавника.

2. Вращающаяся широкая часть какогон. устройства, машины. Л. гребного колеса. Л. колеса турбины. Л. воздушного винта.

| прил. лопастный, ая, ое.
14828 ЛОПАТА ЛОПАТА, ы, ж. Ручное орудие для копания, сгребания с рукояткой и широким плоским отточенным концом. Железная л. Деревянная л. Борода лопатой (широкая). Гребёт деньги лопатой ктон. (перен.: о том, кто очень богат; разг.).

| прил. лопатный, ая, ое.
14829 ЛОПАТИТЬ ЛОПАТИТЬ, ачу, атишь; несов., что (разг.). Перемешивать, перебрасывать лопатой. Л. зерно.
14830 ЛОПАТКА ЛОПАТКА 1, и, ж. Парная плоская широкая кость в верхней части спины. Положить на обе лопатки (в борьбе; также перен.: вообще победить, одолеть).

• Во все лопатки (бежать) (разг.) очень быстро.

| прил. лопаточный, ая, ое.
14831 ЛОПАТКА ЛОПАТКА 2, и, ж.

1. То же, что лопата.

2. То же, что лопасть (во 2 знач.). Турбинные лопатки.

| уменьш. лопаточка, и, ж. (к 1 знач.).

| прил. лопаточный, ая, ое. Лопаточная машина.
14832 ЛОПАТЬ ЛОПАТЬ, аю, аешь; несов., что (прост.). Есть, принимать пищу. Лопай, что дают (также перен.: не привередничай).

| сов. слопать, аю, аешь; анный и полопать, аю, аешь. С потрохами слопает кто-н. кого-н. (перен.: о том, кто безжалостен к другим).
14833 ЛОПАТЬСЯ ЛОПАТЬСЯ, аюсь, аешься; несов.

1. О полых или натянутых предметах, о чёмн. набухшем: получать трещину или, треснув, лопаться, разрываться. Стекло лопается. Шар лопается. С (от) жиру лопается ктон. (перен.: очень толст, тучен; прост. неодобр.).

2. (1 и 2 л. не употр.), перен. Терпеть провал, крах, полную неудачу (устар. и разг.). Афёра лопается.

• Терпение лопается (разг.) не хватает терпения.

| сущ. лопанье, я, ср. (к 1 знач.).
14834 ЛОПНУТЬ ЛОПНУТЬ, ну, нешь; сов.

1. О полых или натянутых предметах, о чёмн. набухшем: получить трещину или, треснув, сломаться, разорваться. Стакан лопнул. Струна лопнула.

2. (1 и 2 л. не употр.), перен. Потерпеть провал, крах, полную неудачу (разг.). Банк лопнул. Карьера лопнула.

• Лопнуть со смеху (прост.) о сильном смехе, хохоте.

Лопнуть от зависти (разг.) о чувстве сильной зависти.

Терпенье лопнуло (разг.) не хватило терпения.

Лопни глаза! (прост.) клятвенное уверение.

Чтоб ты лопнул! (прост.) выражение раздражения, досады.

Хоть лопни (прост.) ничего не получается, несмотря на старания.
14835 ЛОПОТАТЬ ЛОПОТАТЬ, очу, очешь; несов., что (разг.). Говорить быстро, неясно. Л. во сне.

| сов. пролопотать, очу, очешь.

| сущ. лопотанье, я, ср.
14836 ЛОПОТУН ЛОПОТУН, а, м. (разг.). Тот, кто лопочет.

| ж. лопотунья, и, род. мн. ний.
14837 ЛОПОУХИЙ ЛОПОУХИЙ, ая, ое: ух.

1. С оттопыренными ушами; оттопыренный (об ушах). Л. щенок.

2. Глупый, нескладный, нерасторопный (прост.).

| сущ. лопоухость, и, ж.
14838 ЛОПУХ ЛОПУХ, а, м.

1. Репейник, а также широкий лист его.

2. перен. О глупом человеке, простаке (прост.). Ну и л. же ты!

| уменьш. лопушок, шка, м. (к 1 знач.).

| прил. лопуховый, ая, ое (к 1 знач.).
14839 ЛОПУШИСТЫЙ ЛОПУШИСТЫЙ, ая, ое; ист (разг.). Похожий на лопух, широколистый. Л. лист.
14840 ЛОРД ЛОРД, а, м. В Англии: высший дворянский наследственный титул или титул высших должностных лиц, а также лицо, имеющее этот титул. Палата лордов. Л.-канцлер. Л.-мэр.
14841 ЛОРНЕТ ЛОРНЕТ, а, м. Род монокля, а также складные очки без дужек, на ручке. Черепаховый л.

| прил. лорнетный, ая, ое.
14842 ЛОСЁВЫЙ ЛОСЁВЫЙ см. лось.
14843 ЛОСЁНОК ЛОСЁНОК, нка, мн. сята, сят, м. Детёныш лося.
14844 ЛОСИНА ЛОСИНА, ы, ж.

1. Выделанная лосиная кожа.

2. мн. Белые штаны из лосиной кожи как часть военной формы в отдельных полках старой русской и нек-рых других армий. Кирасиры в лосинах.

3. мн. Женские плотно облегающие штаны, доходящие до щиколоток. Трикотажные лосины. Атласные, шёлковые лосины.
14845 ЛОСИНЫЙ ЛОСИНЫЙ см. лось.
14846 ЛОСИХА ЛОСИХА, и, ж. Самка лося.
14847 ЛОСК ЛОСК, а (у), м.

1. Глянец, блеск гладкой поверхности. Навести л. на поверхность.

2. перен. Безукоризненный вид, внешний блеск. Столичный л. В доме наведён л.: чистота, порядок.

• В лоск (прост.) совершенно, окончательно. Износить сапоги в лоск.
14848 ЛОСКУТ ЛОСКУТ, а, м., собир. Остатки, отходы в текстильном, швейном и кожевенном производствах в виде лоскутьев.

| прил. лоскутный, ая, ое.
14849 ЛОСКУТ ЛОСКУТ, а, мн. ы, ов и тья, ьев, м.

1. Оторванный или отрезанный кусок ткани, кожи. Л. ситца. Одеяло из лоскутов.

2. перен. Небольшой участок какойн. поверхности. Л. земли. Лоскутья облаков (их клочья, обрывки).

| уменьш. лоскуток, тка, м. и лоскутик, а, м.

| прил. лоскутный, ая, ое. Лоскутное одеяло (стёганое, с верхом, сшитым из мелких лоскутков квадратиков, уголков). Лоскутная плантация (из многих маленьких участков).
14850 ЛОСНИТЬСЯ ЛОСНИТЬСЯ, нюсь, нишься и ЛОСНИТЬСЯ, нюсь, нишься; несов. Блестеть, отсвечивать. Щёки лоснятся от жира. Рукава лоснятся (истерлись до блеска). Лоснящаяся поверхность.
14851 ЛОСОСИНА ЛОСОСИНА, а, ж. Мясо лосося как пища.

| прил. лососинный, ая, ое.
14852 ЛОСОСЬ ЛОСОСЬ, я и ЛОСОСЬ, я, м. Крупная рыба с нежным мясом розового цвета.

| прил. лососёвый, ая, ое и лососий, ья, ье. Семейство лососёвых (сущ.). Лососий балык.
14853 ЛОСЬ ЛОСЬ, я, мн. лоси, ей и ей, м. Крупное парнокопытное животное сем. оленей с широкими уплощёнными рогами.

| прил. лосиный, ая, ое и лосёвый, ая, ое. Лосиная ферма. Лосёвая шкура.
14854 ЛОСЬОН ЛОСЬОН [сьё], а, м. Косметическое средство питательная жидкость для ухода за кожей.

| прил. лосьонный, ая, ое.
14855 ЛОСЯТИНА ЛОСЯТИНА, ы, ж. Мясо лося как пища.
14856 ЛОТ ЛОТ 1, а, м. Прибор для измерения глубины воды с судна. Ручной, механический л. Звуковой л. (эхолот). Тяжёлый л. (грузило). Бросить л.

| прил. лотовый, ая, ое.
14857 ЛОТ ЛОТ 2, а, м.

1. Русская мера веса, равная 12,8 г.

2. Партия товара, выставляемая при какойн. сделке, на аукцион (спец.).
14858 ЛОТЕРЕЯ ЛОТЕРЕЯ, и, ж.

1. Розыгрыш вещей, денежных сумм по билетам. Беспроигрышная л. Денежно-вещевая л.

2. перен. О деле, в к-ром можно рассчитывать на успех только как на случайность.

| прил. лотерейный, ая, ое (к 1 знач.). Л. билет.
14859 ЛОТО ЛОТО, нескл., ср. Игра на особых картах с номерами, к-рые закрываются фишками, или с картинками. Играть в л. Детское л.

| прил. лотошный, ая, ое (разг.).
14860 ЛОТОК ЛОТОК, тка, м.

1. Открытый прилавок для торговли на улице, а также большой плоский ящик для торговли вразнос. Торговать с лотка.

2. Открытый жёлоб для стока, спуска чегон. (спец.). Мельничный л.

3. Плоский сосуд для чегон., ёмкость.

| прил. лоточный [шн], ая, ое (к 1 знач.) и лотковый, ая, ое. Лоточная торговля. Лотковый спуск.
14861 ЛОТОС ЛОТОС, а, м. Южное земноводное растение с красивыми крупными цветками, а также цветок его.

| прил. лотосовый, ая, ое. Семейство лотосовых (сущ.).
14862 ЛОТОЧНИК ЛОТОЧНИК [шн], а, м. Продавец с лотка.

| ж. лоточница, ы.
14863 ЛОХ ЛОХ, а, м. Эфироносный кустарник или деревце с узкими длинными листьями и съедобными плодами (ягодами).

| прил. лоховый, ая, ое. Семейство лоховых (сущ.).
14864 ЛОХАНКА ЛОХАНКА, и и ЛОХАНЬ, и, ж. Круглая или продолговатая посуда для стирки белья, мытья посуды, сливания жидкости. Деревянная л.

• Почечная лоханка (спец.) полость в почке, непосредственно соединённая с мочеточником.

| прил. лоханочный, ая, ое.
14865 ЛОХМАТИТЬ ЛОХМАТИТЬ, ачу, атишь; аченный; несов., кого-что (разг.). Делать лохматым (во 2 знач.). Л. волосы.

| сов. взлохматить, ачу, атишь; аченный и разлохматить, ачу, атишь; аченный.
14866 ЛОХМАТИТЬСЯ ЛОХМАТИТЬСЯ, ачусь, атишься; несов. (разг.). Становиться лохматым.

| сов. взлохматиться, ачусь, атишься и разлохматиться, ачусь, атишься.
14867 ЛОХМАТЫЙ ЛОХМАТЫЙ, ая, ое; ат.

1. С прядями густой длинной шерсти, меха. Л. пёс. Лохматая шапка. Лохматая ель (перен.: с густыми ветвями, мохнатая).

2. Непричёсанный, с растрепавшимися волосами (разг.).

| сущ. лохматость, и, ж.
14868 ЛОХМОТЬЯ ЛОХМОТЬЯ, ьев.

1. Крайне ветхая, изорванная одежда. Нищий в лохмотьях.

2. То же, что клочья (во 2 знач.). Изорвать в л. чтон.
14869 ЛОХМЫ ЛОХМЫ, лохм (прост.). Пряди свалявшихся волос, шерсти, космы. Л. тумана, облаков (перен.).
14870 ЛОЦИЯ ЛОЦИЯ, и, ж.

1. Раздел судовождения описание морей, водных путей и побережий.

2. Руководство для плавания в определённом бассейне, водном пространстве.
14871 ЛОЦМАН ЛОЦМАН 1, а, м. Специалист по проводке судов, хорошо знающий фарватер.

| прил. лоцманский, ая, ое.
14872 ЛОЦМАН ЛОЦМАН 2, а, м. Небольшая морская рыба, плавающая обычно около судов и крупных рыб.
14873 ЛОШАДИНЫЙ ЛОШАДИНЫЙ, ая, ое.

1. см. лошадь.

2. лошадиные, ых. Сем. непарнокопытных млекопитающих, к к-рому относятся лошадь домашняя и дикая (кулан, мустанг, лошадь Пржевальского, тарпан), осёл и др.
14874 ЛОШАДКА ЛОШАДКА, и, ж.

1. см. лошадь.

2. Детская игрушка на колёсиках или на качалке, изображающая лошадь. Деревянная л.

3. мн. игра в лошадки детская игра, в к-рой участники (верхом на палочке с верёвочкой) изображают скачущих лошадей и соревнуются в беге. Играть в лошадки.
14875 ЛОШАДНИК ЛОШАДНИК, а, м. (разг.).

1. Любитель лошадей.

2. Торговец лошадьми.

| ж. лошадница, ы (к 1 знач.).

| прил. лошаднический, ая, ое (ко 2 знач.) и лошадницкий, ая, ое (ко 2 знач.).
14876 ЛОШАДЬ ЛОШАДЬ, и, мн. и, ей, ям, дьми и дями, ях, ж. Крупное непарнокопытное животное сем. лошадиных. Домашняя л. Дикая л. Верховая л. Пара лошадей. Запрягать лошадей. Седлать л. Ехать на лошадях. Работать как л. (много и тяжело). Ну и л. эта баба (о крупной и нескладной женщине; разг., неодобр.).

| уменьш. лошадка, и, ж.

• Тёмная лошадка (разг.) о человеке, чьи качества, возможности неясны, неизвестны.

Рабочая лошадка (разг.) о трудолюбивом человеке, безотказном работнике.

| унич. лошадёнка, и, ж.

| прил. лошадиный, ая, ое. Лошадиное здоровье (перен.: очень крепкое). Лошадиное лицо (перен.: с тяжёлой и вытянутой нижней частью).

• Лошадиная сила единица мощности (двигателя, машины, равная 736 ваттам).

Лошадиная фамилия (разг. шутл.) о том, что хорошо знакомо, но никак не удаётся вспомнить [по одноимённому рассказу А. П. Чехова].
14877 ЛОШАК ЛОШАК, а, м. Домашнее животное помесь ослицы и жеребца.

| прил. лошачий, ья, ье.
14878 ЛОЩЁНЫЙ ЛОЩЁНЫЙ, ая, ое; ён.

1. полн. ф. С блеском, глянцевитый. Лощёная бумага.

2. перен. Франтоватый, с внешним лоском (разг.) Л. молодой человек.

| сущ. лощёность, и, ж. (ко 2 знач.).
14879 ЛОЩИНА ЛОЩИНА, ы, ж. Долина с пологими склонами.

| уменьш. лощинка, и, ж.

| прил. лощинный, ая, ое.
14880 ЛОЩИТЬ ЛОЩИТЬ, щу, щишь; щённый (ён, ена); несов., что (разг.).

1. Натирать до блеска. Л. воском.

2. Полировать, наводить глянец. Л. бумагу. Л. кожи.

| сов. налощить, щу, щишь; щённый (ён, ена).

| сущ. лощение, я, ср.

| прил. лощильный, ая, ое. Лощильная машина.
14881 ЛОЯЛЬНЫЙ ЛОЯЛЬНЫЙ, ая, ое, лен, льна. Держащийся формально в пределах законности, в пределах благожелательно-нейтрального отношения к кому-чемун. Л. человек. Лояльное отношение.

| сущ. лояльность, и, ж. Соблюдать л.
14882 ЛУБ ЛУБ, а, мн. лубья, ьев, м.

1. Волокнистая ткань растений, по к-рой перемещаются органические вещества (спец.).

2. Пласт, кусок коры липы, вяза и нек-рых других лиственных деревьев вместе с волокнистой внутренней частью.

3. Волокнистая ткань нек-рых растений (льна, конопли), идущая на выделку пряжи (спец.).

| прил. лубовый, ая, ое, лубяной, ая, ое и лубочный, ая, ое (ко 2 знач.). Лубовое, лубяное волокно. Лубочное лукошко.
14883 ЛУБЕНЕТЬ ЛУБЕНЕТЬ (ею, еешь, 1 и 2 л. не употр.), еет; несов. (обл.) Становиться твёрдым, жёстким, костенеть.

| сов. залубенеть (ею, еешь, 1 и 2 л. не употр.), еет.
14884 ЛУБОК ЛУБОК, бка, м.

1. Кусок луба (во 2 знач.).

2. Твёрдая лечебная повязка [первонач. из луба], шина (во 2 знач.). Наложить л. Рука в лубках.

3. Липовая доска, на к-рой гравировалась картинка для печатания, а также простая и доходчивая, обычно с поясняющей надписью картинка такого изготовления. Русский л.

4. То же, что лубочная литература.

| прил. лубковый, ая, ое (к 1, 2 и 3 знач.) и лубочный, ая, ое (к 1, 2 и 3 знач.).
14885 ЛУБОЧНЫЙ ЛУБОЧНЫЙ, ая, ое.

1. см. луб и лубок.

2. Печатавшийся с лубков (в 3 знач.). Лубочные картинки.

• Лубочная литература 1) дореволюционные дешёвые и примитивные по содержанию массовые издания; 2) примитивная литература, рассчитанная на невзыскательный вкус (неодобр.).
14886 ЛУБЯНОЙ ЛУБЯНОЙ, ая, ое.

1. см. луб.

2. О растениях: имеющий волокнистую ткань, луб (в 3 знач.). Лубяные культуры (лён-долгунец, конопля, джут, кенаф).
14887 ЛУГ ЛУГ, а, о луге, на лугу, мн. а, ов, м. Участок, покрытый травянистой растительностью. Зелёный л. Заливной л. Идти по лугу ипо лугу. Альпийские луга (горные).

| уменьш. лужок, жка, м.

| прил. луговой, ая, ое. Луговые растения. Л. волк (койот).
14888 ЛУГОВИНА ЛУГОВИНА, ы, ж. (разг.). Небольшой луг.

| прил. луговинный, ая, ое.
14889 ЛУГОВОДСТВО ЛУГОВОДСТВО, а, ср. Обработка и использование лугов, сенокосов, пастбищ как отрасль растениеводства.

| прил. луговодческий, ая, ое.
14890 ЛУДИТЬ ЛУДИТЬ, лужу, лудишь и лудишь; лужённый (ён, ена); несов., что. Покрывать полудой. Л. посуду.

| сов. вылудить, ужу, удишь; уженный и полудить, ужу, удишь и удишь; уженный и ужённый (ён, ена).

| сущ. лужение, я, ср.

| прил. лудильный, ая, ое.
14891 ЛУЖА ЛУЖА, и, ж.

1. Небольшое углубление на почве, наполненное дождевой или подпочвенной водой. Лужи на дорогах.

2. Пролитая на поверхность жидкость. Л. на полу.

• Сесть в лужу (разг.) оказаться в глупом положении, потерпеть неудачу.

| уменьш. лужица, ы, ж.
14892 ЛУЖАЙКА ЛУЖАЙКА, и, ж. Небольшой луг, полянка. Лесная л.
14893 ЛУЖЁНЫЙ ЛУЖЁНЫЙ, ая, ое. Покрытый полудой. Л. самовар. Лужёная глотка у когон. (перен.: о том, кто способен много и долго кричать, говорить; прост. неодобр.).
14894 ЛУЖИЦКИЙ ЛУЖИЦКИЙ, ая, ое.

1. см. лужичане.

2. Относящийся к лужичанам, к их языку, национальному характеру, образу жизни, культуре, а также к территории их проживания, внутреннему устройству, истории; такой, как у лужичан. Лужицкие сербы (лужичане). Л. язык (западно-славянской группы индоевропейской семьи языков). По-лужицки (нареч.).
14895 ЛУЖИЧАНЕ ЛУЖИЧАНЕ, ан, ед. анин, а, м. Западнославянский народ, живущий на юго-востоке Германии.

| ж. лужичанка, и.

| прил. лужицкий, ая, ое.
14896 ЛУЖОК ЛУЖОК см. луг.
14897 ЛУЗА ЛУЗА, ы, ж. Один из шести сетчатых мешочков под отверстиями у бортов бильярдного стола.

| прил. лузный, ая, ое.
14898 ЛУЗГА ЛУЗГА, и, ж., собир. Шелуха, кожура семян нек-рых растений. Л. подсолнечника. Л. гречихи.
14899 ЛУЗГАТЬ ЛУЗГАТЬ, аю, аешь; несов., что (прост.). Грызть (подсолнухи, орешки). Л. семечки.
14900 ЛУИДОР ЛУИДОР, а, м. Старинная французская монета (1641795 гг.), равная 24 ливрам.
14901 ЛУК ЛУК 1, а (у), мн. (в знач. сорта) луки, ов, м. Огородное или дикорастущее растение сем. лилейных с острым вкусом луковицы и съедобными трубчатыми листьями. Репчатый л. Зелёный л. (листья). Головка лука. Дикие луки.

| уменьш. лучок, чку (чка), м.

| прил. луковый, ая, ое. Луковые овощи (лук, чеснок). Л. соус.

• Горе луковое (разг. шутл.) о незадачливом человеке.
14902 ЛУК ЛУК 2, а, м. Ручное оружие для метания стрел в виде пружинящей дуги, стянутой тетивой. Тугой л. Стрельба из лука (вид спорта).

| прил. лучный, ая, ое. Лучное поле (для стрельбы из лука).
14903 ЛУКА ЛУКА, и, мн. луки, лук, лукам, ж.

1. Изгиб, кривизна чегон. Л. реки.

2. Выступающий изгиб переднего или заднего края седла.
14904 ЛУКАВЕЦ ЛУКАВЕЦ, вца, м. (устар.). Лукавый человек.

| ж. лукавица, ы.
14905 ЛУКАВИНКА ЛУКАВИНКА, и, ж. (разг.). Доля лукавства, хитрости. Глаза с лукавинкой. Л. во взгляде.
14906 ЛУКАВИТЬ ЛУКАВИТЬ, влю, вишь; несов. Хитрить, притворяться, вести себя неискренне.

| сов. слукавить, влю, вишь.
14907 ЛУКАВСТВО ЛУКАВСТВО, а, ср.

1. Хитрость, коварство.

2. Весёлый задор, игривость, Женское л.
14908 ЛУКАВЫЙ ЛУКАВЫЙ, ая, ое, ав.

1. Коварный, хитрый. Л. человек. Л. поступок.

2. Игривый, исполненный добродушной хитрости. Л. взгляд. Лукавая улыбка.

• Лукавый попутал (прост.) выражение сожаления, раскаяния по поводу неудачного, предосудительного или непонятного действия, поступка.

От лукавого (книжн.) о ненужном мудрствовании, излишнем усложнении чегон. Все эти сомнения от лукавого.

| сущ. лукавость, и, ж.
14909 ЛУКОВИЦА ЛУКОВИЦА, ы, ж.

1. У нек-рых лилейных растений: шарообразно утолщённая (обычно подземная) часть побега из плотно прилегающих друг к другу слоёв. Л. тюльпана, гиацинта. Л. чеснока.

2. Головка лука 1.

3. Расширение в нек-рых органах, частях организма (спец.). Л. волоса.

4. Шаровидный церковный купол.

| уменьш. луковка, и, ж. (к 1, 2 и 4 знач.).

| прил. луковичный, ая, ое.
14910 ЛУКОВЫЙ ЛУКОВЫЙ см. лук 1.
14911 ЛУКОМОРЬЕ ЛУКОМОРЬЕ, я, ср. (стар.). Морской залив.
14912 ЛУКОШКО ЛУКОШКО, а, мн. и, шек, шкам, ср. Небольшая корзинка из лубка или прутьев, коробок. Л. для грибов, для ягод.
14913 ЛУКУЛЛОВ ЛУКУЛЛОВ: лукуллов пир (книжн.) роскошный пир, пиршество [по имени древнеримского полководца Лукулла].
14914 ЛУНА ЛУНА, ы, мн. луны, лун, лунам, ж.

1. (в терминологическом значении Л прописное). Небесное тело, спутник Земли, светящийся отражённым солнечным светом. Полёт на Луну. Серп луны. Полная л. С луны свалился ктон. (перен.: не знает того, что всем давно известно; разг. шутл.).

2. Свет, идущий от такого небесного тела. Читать при луне.

3. Спутник любой планеты (спец.). Луны Сатурна.

• Ничто не вечно под луной (шутл.) всё проходит, нет ничего постоянного.

| прил. лунный, ая, ое. Л. свет. Л. грунт. Л. самоходный аппарат. Лунная дорожка на воде. Л. камень (прозрачный минерал зеленовато-голубого цвета).
14915 ЛУНАПАРК ЛУНА-ПАРК, луна-парка, м. Городской парк с аттракционами, увеселительными павильонами.
14916 ЛУНАТИЗМ ЛУНАТИЗМ, а, м. То же, что сомнамбулизм.

| прил. лунатический, ая, ое.
14917 ЛУНАТИК ЛУНАТИК, а, м. То же, что сомнамбула.

| ж. лунатичка, и.
14918 ЛУНКА ЛУНКА, и, ж. Небольшое углубление в чёмн., ямка. Л. зуба. Л. во льду (маленькая прорубь).

| уменьш. луночка, и, ж.

| прил. луночный, ая, ое.
14919 ЛУННЫЙ ЛУННЫЙ, ая, ое.

1. см. луна.

2. Наполненный светом луны. Лунная ночь. Лунная дорожка (полоска лунного света на воде).
14920 ЛУНОХОД ЛУНОХОД, а, м. Автоматический самоходный аппарат с дистанционным управлением, передвигающийся по Луне.

| прил. луноходный, ая, ое.
14921 ЛУНЬ ЛУНЬ, я, м. Хищная птица сем. ястребиных с серовато-белым оперением у самца. Как л. седой или белый (совсем седой).
14922 ЛУПА ЛУПА, ы, ж. Увеличительное стекло (выпуклая или двояковыпуклая линза) в оправе. Рассматривать чтон. в лупу.
14923 ЛУПИТЬ ЛУПИТЬ 1, луплю, лупишь; лупленный; несов.

1. Обдирать (кору, скорлупу, лузгу) с чегон. или очищать (от коры, скорлупы, лузги). Л. лыко с деревьев.

2. Драть (в 3 знач.), обирать (прост.).

| сов. облупить, уплю, упишь; упленный (к 1 знач) и слупить, уплю, упишь; упленный. Облупить липу. Знать когон. как облупленного (очень хорошо; прост.).
14924 ЛУПИТЬ ЛУПИТЬ 2, луплю, лупишь; лупленный; несов. (прост.).

1. кого (что). Сильно бить, хлестать, лупцевать. Л. кнутом.

2. Употр. для обозначения быстрых, энергичных действий (с сохранением связей соответствующего глагола), дуть (в 5 знач.), жарить (в 4 знач.). Дождь так и лупит. Л. во все лопатки. (очень быстро бежать).

| сов. отлупить, уплю, упишь; упленный (к 1 знач.).
14925 ЛУПИТЬСЯ ЛУПИТЬСЯ (луплюсь, лупишься, 1 и 2 л. не употр.), лупится; несов. (разг.).

1. То же, что шелушиться. Лупится кожа.

2. Отпадать, отваливаться кусочками. Штукатурка лупится.

| сов. облупиться (уплюсь, упишься, 1 и 2 л. не употр.), упится и отлупиться, (уплюсь, упишься, 1 и 2 л. не употр.), упится (ко 2 знач.).
14926 ЛУПОГЛАЗЫЙ ЛУПОГЛАЗЫЙ, ая, ое; аз (прост.). С выпуклыми глазами, пучеглазый.

| сущ. лупоглазость, и, ж.
14927 ЛУПЦЕВАТЬ ЛУПЦЕВАТЬ, цую, цуешь; несов., кого (что) (прост.). То же, что лупить 2 (в 1 знач.).

| сов. отлупцевать, цую, цуешь; цованный.

| сущ. лупцовка, и, ж.
14928 ЛУЧ ЛУЧ, а, м.

1. Узкая полоса света, исходящая от яркого светящегося предмета. Солнечный л. Л. прожектора. Л. надежды (перен.: проблеск надежды). Л. света в тёмном царстве (перен.: о чёмн. радостном, светлом в тёмной, отсталой среде).

2. Остронаправленный поток частиц энергии (спец.). Рентгеновские лучи. Ультрафиолетовые лучи. Тепловой луч.

3. Часть прямой линии, лежащая по одну сторону от какойн. её точки (спец.).

| прил. лучевой, ая, ое (ко 2 знач.). Лучевая энергия. Лучевая болезнь (вызываемая ионизирующими излучениями в дозах, превышающих допустимые).
14929 ЛУЧЕВОЙ ЛУЧЕВОЙ, ая, ое.

1. см. луч.

2. Имеющий форму расходящихся лучей. Лучевые просеки.

• Лучевая кость (спец.) одна из двух костей предплечья.
14930 ЛУЧЕЗАРНЫЙ ЛУЧЕЗАРНЫЙ, ая, ое; рен, рна (высок.). Сверкающий, сияющий. Лучезарное светило. Лучезарное будущее (перен.: светлое).

| сущ. лучезарность, и, ж.
14931 ЛУЧИНА ЛУЧИНА, ы, ж., также собир. Тонкая длинная щепка от сухого полена. Засветить лучину (в старину: для освещения избы).

| уменьш. лучинка, и, ж.

| уменьш.-ласк. лучинушка, и, ж. (о лучине, освещающей избу).

| прил. лучинный, ая, ое.
14932 ЛУЧИСТЫЙ ЛУЧИСТЫЙ, ая, ое; ист.

1. Светящийся, исходящий лучами. Л. свет месяца. Л. взгляд (перен.: сияющий и глубокий).

2. полн. ф. Возникающий вследствие излучения какойн. энергии (спец.). Л. поток.

| сущ. лучистость, и, ж. (к 1 знач.).
14933 ЛУЧИТЬ ЛУЧИТЬ, чу, чишь; чённый (ён, ена); несов., кого (что). Охотиться на когон. ночью при специальном ярком освещении. Л. рыбу (бить острогой с освещённой лодки).

| сущ. лучение, я, ср.
14934 ЛУЧИТЬСЯ ЛУЧИТЬСЯ (чусь, чишься, 1 и 2 л. не употр.), чится; несов. (высок.). Испускать лучи. Лучатся звёзды. Лучащийся взгляд (перен.: лучистый).
14935 ЛУЧКОВЫЙ ЛУЧКОВЫЙ, ая, ое. Об инструментах: по форме сходный с луком. Лучковая пила.
14936 ЛУЧНИК ЛУЧНИК, а, м.

1. Стрелок из лука 2.

2. Спортсмен, занимающийся стрельбой из лука 2.

| ж. лучница, ы.
14937 ЛУЧОК ЛУЧОК 1, чка, м. (спец.). Дугообразное приспособление для ловли птиц сетью.
14938 ЛУЧОК ЛУЧОК 2 см. лук 1.
14939 ЛУЧШЕ ЛУЧШЕ.

1. см. хороший.

2. в знач. сказ., кому. Об улучшении состояния больного. Ребёнку сегодня л.

3. вводн.сл. и частица. Предпочтительнее, вернее. Говори или, л., я? Л. не рисковать. Л. и не спорь.

• А лучше сказать, в знач. союза вводит уточнение, а вернее сказать. Он умён, а лучше сказать осмотрителен.

Лучше всего, вводн. сл. то же, что лучше (в 3 знач.). Давай поговорим или, лучше всего, помолчим.

Как нельзя лучше очень хорошо, отлично. Дела идут как нельзя лучше.

И того лучше (ещё того лучше) (обычно ирон.) совсем хорошо.
14940 ЛУЧШИЙ ЛУЧШИЙ, ая, ее.

1. см. хороший.

2. Самого высокого качества, самого хорошего свойства. Лучшие спортсмены года. Лучшее (сущ.) враг хорошего (афоризм).

• В лучший мир (уйти, переселиться) (устар.) то же, что умереть.

В лучшем виде (сделать) (прост.) очень хорошо.

Всего лучшего! пожелание при прощании.
14941 ЛУЩЁНЫЙ ЛУЩЁНЫЙ, ая, ое, ён. Очищенный от шелухи, скорлупы, лузги. Лущёные орехи.
14942 ЛУЩИТЬ ЛУЩИТЬ, щу, щишь; щённый (ён, ена); несов., что.

1. Очищать от скорлупы, шелухи, лузги. Л. горох. Л. орехи.

2. Разрыхлять поверхность почвы (спец.).

| сов. облущить, щу, щишь; щённый (ён, ена) (к 1 знач.) и взлущить, щу, щишь; щённый (ён, ена) (ко 2 знач.).

| сущ. лущение, я, ср. и лущёвка, и, ж. (ко 2 знач.; спец.).

| прил. лущильный, ая, ое (спец.).
14943 ЛЫЖЕРОЛЛЕРЫ ЛЫЖЕРОЛЛЕРЫ, ов, ед. лыжероллер, а, м. Спортивный снаряд в виде коротких лыж на роликах.
14944 ЛЫЖИ ЛЫЖИ, лыж, ед. лыжа, и, ж.

1. Плоские деревянные (или пластиковые) полозья для хождения, бега по снегу. Ходить на лыжах. Охотничьи л. Горные л. (1) предназначенные для скоростного спуска с гор; 2) вид спорта скоростной спуск с гор на лыжах по специальным трассам).

2. Вид спорта хождение, бег на таких полозьях. Зимой особенно полезны л., летом плавание.

• Водные лыжи вид спорта скольжение на буксире по воде на специальных полозьях; сами такие полозья.

Навострить лыжи (разг.) приготовиться бежать, а также убежать.

| прил. лыжный, ая, ое. Л. спорт.
14945 ЛЫЖНИК ЛЫЖНИК, а, м. Спортсмен, занимающийся лыжным спортом, а также вообще тот, кто ходит, идёт на лыжах.

• Водный лыжник спортсмен, занимающийся водными лыжами, воднолыжник.

| ж. лыжница, ы.
14946 ЛЫЖНЯ ЛЫЖНЯ, и, род. мн. ей, ж. След, накатанный лыжами. Проложить лыжню.
14947 ЛЫКО ЛЫКО, а, мн. лыки, лык, лыкам, ср. Луб молодой липы, ивы и нек-рых других деревьев, разделяемый на слои и узкие полосы. Драть л. Лапти из лыка.

• Лыка не вяжет кто (прост.) настолько пьян, что не может связно говорить.

Не лыком шит кто (прост.) понимает, умеет не хуже других. Знает, где чем поживиться, не лыком шит!

| уменьш. лычко, а, ср.

| прил. лыковый, ая, ое.
14948 ЛЫСЕТЬ ЛЫСЕТЬ, ею, еешь; несов. Становиться лысым, лысее.

| сов. облысеть, ею, еешь и полысеть, ею, еешь.

| сущ. облысение, я, ср. и полысение, я, ср.
14949 ЛЫСИНА ЛЫСИНА, ы, ж.

1. Место на голове, где вылезли и не растут волосы, а также место, где вылезла, не растёт шерсть. Л. во всю голову.

2. Прогалина в растительном покрове. Лысины во всходах.

3. Белое пятно в шерсти на лбу у животного. Телёнок с белой лысиной.

| уменьш. лысинка, и, ж.
14950 ЛЫСЫЙ ЛЫСЫЙ, ая, ое; лыс, лыса, лысо.

1. Имеющий лысину (в 1 знач.). Лысая голова. Л. старик.

2. Лишённый растительности. Лысая гора.
14951 ЛЫЧКИ ЛЫЧКИ, чек. Узкие поперечные нашивки на погонах. Матросские, ефрейторские, сержантские л. Старшинские л.
14952 ЛЫЧКО ЛЫЧКО см. лыко.
14953 ЛЬ ЛЬ, союз и частица (книжн.). То же, что ли (употр. после слов, оканчивающихся на гласный).

• Не... ль то же, что не... ли.

Ль... ль, союз повторяющийся то же, что ли... ли.

Ль... или, союз то же, что ли... или.
14954 ЛЬВЁНОК ЛЬВЁНОК, нка, мн. вята, вят, м. Детёныш льва 1.
14955 ЛЬВИЦА ЛЬВИЦА, ы, ж. Самка льва 1.

• Светская львица (устар.) дама высшего света, пользующаяся в нём особым успехом.
14956 ЛЬГОТА ЛЬГОТА, ы, ж. Преимущественное право, облегчение, предоставляемое комун. как исключение из общих правил. Льготы ветеранам войны.

| прил. льготный, ая, ое. Л. тариф.
14957 ЛЬГОТНИК ЛЬГОТНИК, а, м. (разг.). Человек, пользующийся льготой, льготами.

| ж. льготница, ы.
14958 ЛЬДИНА ЛЬДИНА, ы, ж. Глыба льда.
14959 ЛЬДИНКА ЛЬДИНКА, и, ж. Маленький кусочек льда.
14960 ЛЬДИСТЫЙ ЛЬДИСТЫЙ, ая, ое; ист (книжн.). Обильный льдами, покрытый льдом. Льдистые вершины.

| сущ. льдистость, и, ж.
14961 ЛЬДО… ЛЬДО... Первая часть сложных слов со знач.: 1) относящийся ко льду, напр. льдообразование, льдотехника, льдоуборочный, льдохранилище, льдобур, льдобурильный, льдодробилка; 2) содержащий лёд, напр. льдогрунтовой.
14962 ЛЬЕ ЛЬЕ, нескл., ср. Старинная французская мера длины, равная приблизительно 4,5 км.
14963 ЛЬНО… ЛЬНО... Первая часть сложных слов со знач.: 1) относящийся к разведению, обработке льна, напр. льночесальный, льнообрабатывающий, льнотрепальный, льнопрядильный, льномолотилка, льнотеребилка, льнокомбайн, льнозавод; 2) льняной, из льна, напр. льноволокно, льносолома, льнопродукция.
14964 ЛЬНОВОД ЛЬНОВОД, а, м. Специалист по льноводству.
14965 ЛЬНОВОДСТВО ЛЬНОВОДСТВО, а, ср. Возделывание льна как отрасль растениеводства.

| прил. льноводческий, ая, ое.
14966 ЛЬНОВЫЙ ЛЬНОВЫЙ см. лён.
14967 ЛЬНУТЬ ЛЬНУТЬ, льну, льнёшь; несов.

1. к кому-чему. Прижиматься, прикасаться к кому-чемун. (обычно ласкаясь). Ребёнок льнёт к матери. Плющ льнёт к ограде (перен.: плотно её обвивает).

2. перен., к кому. Стремиться сблизиться с кемн., быть ближе к комун. из чувства любви или ради выгоды (разг.).

| сов. прильнуть, ну, нёшь (к 1 знач.).
14968 ЛЬНЯНОЙ ЛЬНЯНОЙ см. лён.
14969 ЛЬСТЕЦ ЛЬСТЕЦ, а, м. Льстивый человек. Окружить себя льстецами.
14970 ЛЬСТИВЫЙ ЛЬСТИВЫЙ, ая, ое; льстив. Выражающий лесть, склонный к лести. Л. человек. Льстиво (нареч.) говорить.

| сущ. льстивость, и, ж.
14971 ЛЬСТИТЬ ЛЬСТИТЬ, льщу, льстишь; несов.

1. кому. Хвалить из лести, из корыстного желания расположить к себе. Л. сильным.

2. кому-чему. Доставлять удовлетворение комун., какомун. чувству. Успехи льстят самолюбию.

• Льстить себя надеждой (книжн.) надеяться, утешать себя надеждой.

| сов. польстить, льщу, льстишь.
14972 ЛЬСТИТЬСЯ ЛЬСТИТЬСЯ, льщусь, льстишься; несов., на что (разг.). Соблазняться чемн. Л. на деньги.

| сов. польститься, льщусь, льстишься.
14973 ЛЬЯЛО ЛЬЯЛО, а, ср. (спец.). Водосток в нижней части трюма.

| прил. льяльный, ая, ое.
14974 ЛЮБ ЛЮБ, люба, любо, кому, в знач. сказ. (прост.). Мил, приятен, нравится. Жених ей л.
14975 ЛЮБВЕОБИЛЬНЫЙ ЛЮБВЕОБИЛЬНЫЙ, ая, ое; лен, льна (книжн.). Способный любить сильно или многих. Любвеобильное сердце.

| сущ. любвеобильность, и, ж. и любвеобилие, я, ср.
14976 ЛЮБЕЗНИЧАТЬ ЛЮБЕЗНИЧАТЬ, аю, аешь; несов., с кем (разг.). Говорить комун. любезности, любезно обращаться с кемн.
14977 ЛЮБЕЗНОСТЬ ЛЮБЕЗНОСТЬ, и, ж.

1. см. любезный.

2. Приветливые и учтивые слова, обходительное и приятное обращение. Наговорить любезностей. Оказать комун. л. Не откажите в любезности (вежливое обращение с просьбой).
14978 ЛЮБЕЗНЫЙ ЛЮБЕЗНЫЙ, ая, ое; зен, зна.

1. Обходительный, предупредительный, учтивый. Л. приём. Л. ответ. Л. человек. Будьте любезны (форма вежливой просьбы или ответа, пожалуйста).

2. полн. ф. Милый, дорогой (устар.). Л. друг.

3. полн. ф. Фамильярное обращение (разг.). А ну-ка подойди сюда, л.

| сущ. любезность, и, ж. (к 1 знач.).
14979 ЛЮБИМЕЦ ЛЮБИМЕЦ, мца, м. Человек, к-рого особенно любят. Л. публики. Общий л.

| ж. любимица, ы.
14980 ЛЮБИМЧИК ЛЮБИМЧИК, а, м. (разг. неодобр.). Человек, к-рый пользуется чьейн. любовью, покровительством в ущерб другим. Л. учителя.
14981 ЛЮБИМЫЙ ЛЮБИМЫЙ, ая, ое.

1. Дорогой для сердца, такой, к к-рому обращена любовь. Л. друг. Любимая женщина. Прощаться с любимым (сущ.).

2. Такой, кто (что) больше всего нравится. Л. писатель. Любимые книги. Л. цвет. Любимое кушанье.
14982 ЛЮБИТЕЛЬ ЛЮБИТЕЛЬ, я, м.

1. чего и с неопр. Человек, к-рый имеет склонность, пристрастие к чемун. Л. музыки. Л. поговорить.

2. Человек, к-рый занимается каким-н. делом не как профессионал, по увлечению, из интереса. Садовод-л. Автомобилист-л.

| ж. любительница, ы.

| прил. любительский, ая, ое (ко 2 знач.). Л. спектакль. Любительская фотография.
14983 ЛЮБИТЕЛЬСТВО ЛЮБИТЕЛЬСТВО, а, ср. Занятие любителя, любителей (во 2 знач.).
14984 ЛЮБИТЬ ЛЮБИТЬ, люблю, любишь; любящий; любимый; несов.

1. кого-что. Испытывать любовь к кому-чемун. Л. родину. Л. детей. Л. женщину. Учитель любим и уважаем.

2. что и с неопр. Иметь склонность, пристрастие к чемун. Л. музыку. Л. читать.

3. кого-что и с союзом чтобы. Быть довольным тем, что нравится, что (кто) приходится по вкусу. Л. красивые вещи. Он любит лесть (льстецов, чтобы ему льстили).

4. (1 и 2 л. не употр.), что и с союзом «чтобы». Нуждаться в какихн. предпочтительных условиях. Цветы любят тепло (чтобы было тепло).
14985 ЛЮБО ЛЮБО, в знач. сказ. (прост.). Приятно, хорошо. Л. посмотреть. Л. послушать. Не л. не слушай, а врать не мешай (шутл. посл.).

• Любо-дорого смотреть приятно посмотреть, увидеть.
14986 ЛЮБОВАТЬСЯ ЛЮБОВАТЬСЯ, буюсь, буешься; несов., кем-чем и на кого-что. Рассматривать, наблюдать с удовольствием, с восхищением. Л. картиной. Л. на себя в зеркало.

| сов. полюбоваться, буюсь, буешься. Полюбуйтесь на этого чудака! (посмотрите, каков чудак; ирон.).

| сущ. любование, я, ср.
14987 ЛЮБОВНИК ЛЮБОВНИК, а, м.

1. Мужчина, к-рый находится в связи (в 3 знач.) с женщиной, не состоя с ней в официальном браке.

2. Влюблённый человек (устар.).

3. мн. Влюблённая пара (стар.).

4. Роль возлюбленного, влюблённого в театральной пьесе (спец.). Первый л. (соответствующее амплуа актёра).

| ж. любовница, ы (ко 2 знач.; устар.).

| прил. любовничий, ья, ье (к 1 знач.; разг.).
14988 ЛЮБОВНИЦА ЛЮБОВНИЦА, ы, ж.

1. см. любовник.

2. Женщина, к-рая находится в связи (в 3 знач.) с мужчиной, не состоя с ним в официальном браке.
14989 ЛЮБОВНЫЙ ЛЮБОВНЫЙ, ая, ое; вен, вна.

1. см. любовь.

2. полн. ф. Выражающий любовь (в 1 знач.), проникнутый любовью. Любовное письмо. Л. взгляд.

3. Внимательно-заботливый. Любовное отношение к делу.

| сущ. любовность, и, ж. (к 3 знач.).
14990 ЛЮБОВЬ ЛЮБОВЬ, любви, тв. любовью, ж.

1. Глубокое эмоциональное влечение, сильное сердечное чувство. Чары, ожидание, муки любви. Признание в любви. Объясниться в любви. Брак по любви, без любви. Выйти замуж по любви (за любимого человека). Л. до гроба (вечная). Л. прошла, ушла, угасла. Страдать, сгореть, умирать от любви. Страстная, взаимная, безответная, платоническая, романтическая л. Л. с первого взгляда (возникшая сразу с первой встречи). Склонить к любви. Любовью не шутят (посл.). Л. не картошка (не пустяк, не безделица; прост. шутл.). Дитя любви (о желанном и любимом ребёнке). Л. зла (о том, что любимого не выбирают).

2. Чувство глубокого расположения, самоотверженной и искренней привязанности. Л. к родине, к родителям, к детям. Слепая л. (всепрощающая). Л. к ближнему. Относиться к своему делу с любовью (любовно).

3. Постоянная, сильная склонность, увлечённость чемн. Л. к правде, к истине. Л. к балету, к чтению, к театру, спорту. Л. к животным.

4. им. п. Предмет любви (тот или та, кого ктон. любит, к кому испытывает влечение, расположение). Он (она) его (её) первая (или последняя) л. Он её очередная л.

5. Пристрастие, вкус 2 к чемун. Л. к спиртному, к сладкому, к нарядам, к комфорту.

6. Интимные отношения, интимная связь (прост.). Заниматься любовью.

• Тайная любовь 1) скрываемые любовные чувства; 2) внебрачные любовные отношения.

Совет да любовь! (разг.) пожелание благополучия вступающим в брак.

Крутить любовь (прост.) об ухаживаниях.

| прил. любовный, ая, ое (к 1, 2 и 6 знач.). Любовные похождения. Любовное признание. Любовное письмо (с признаниями в любви). Любовный напиток (возбуждаемый любовь; устар.).

• Любовные игры у животных: поведение в брачный период.
14991 ЛЮБОЗНАТЕЛЬНЫЙ ЛЮБОЗНАТЕЛЬНЫЙ, ая, ое; лен, льна. Склонный к приобретению новых знаний, пытливый. Л. ученик. Л. ум.

| сущ. любознательность, и, ж.
14992 ЛЮБОЙ ЛЮБОЙ, ая, ое, мест. определит. Какой угодно; всякий, каждый. В любое время. Л. ценой добиться успеха. В любых условиях. Л. (сущ.) из нас.
14993 ЛЮБОПЫТНЫЙ ЛЮБОПЫТНЫЙ, ая, ое; тен, тна.

1. Отличающийся любопытством, выражающий любопытство. Л. человек. Л. взгляд. Толпа любопытных (сущ.).

2. Интересный, занятный. Л. случай. Любопытная точка зрения. Любопытно (в знач. сказ.) услышать.

| сущ. любопытность, и, ж.
14994 ЛЮБОПЫТСТВО ЛЮБОПЫТСТВО, а, ср.

1. Мелочный интерес ко всяким, даже несущественным подробностям. Спрашивать из пустого любопытства. Праздное л.

2. Стремление узнать, увидеть чтон. новое, проявление интереса к чемун. Возбудить, удовлетворить чьён. л.
14995 ЛЮБОПЫТСТВОВАТЬ ЛЮБОПЫТСТВОВАТЬ, твую, твуешь; несов.

1. Проявлять любопытство.

2. То же, что интересоваться (во 2 знач.) (устар.). Любопытствую узнать, с кем имею честь?

| сов. полюбопытствовать, твую, твуешь (ко 2 знач.). Позвольте п., как Вас зовут!
14996 ЛЮБУШКА ЛЮБУШКА, и, ж. (обл.). Любимая женщина, девушка. Не насмотрится на свою любушку. Ты моя л.!
14997 ЛЮД ЛЮД, а (у), м., собир., какой (устар. и разг.). Люди, группа людей. На площади много всякого люду. Рабочий, трудовой л. Крестьянский л. Деловой л.
14998 ЛЮДИ ЛЮДИ, людей, людям, людьми, о людях.

1. Мн. ч. от человек ( в 1 знач.). Люди планеты Земля. Раненый зверь идёт к людям. Первобытные люди.

2. обычно с определением. Лица, принадлежащие к какойн. общественной среде, группе, имеющие какойн. общий признак. Л. труда. Л. науки, искусства. Л. доброй воли. Молодые л. (молодые мужчины, а также вообще молодёжь). Простые л. (небогатые и непритязательные, а также вообще трудовой народ).

3. Все другие, кроме тебя, меня и тех отдельных лиц, о к-рых идёт речь. Думать о людях (т. е. не только о себе). Что л. скажут? (упрёк; разг.). Всё не так, как у людей (осуждение; разг.). Всё как у людей (похвала, одобрение; разг.). Ни себе, ни людям (о том, кто не пользуется сам и не даёт пользоваться другим; разг. неодобр.). Стесняться при людях (в присутствии других). Л. пахать, а мы руками махать (посл.).

4. В действующих боевых соединениях: живая сила, личный состав. Потери в людях и технике.

5. То же, что кадры (во 2 знач.). Предприятию нужны л. Бригада пополнилась людьми.

6. В дворянском, богатом доме: слуги (устар.). Господа и их люди. Изба для людей (людская).

• Вывести в люди кого (устар.) помочь занять хорошее общественное положение.

Выйти, (выбиться, пробиться) в люди (устар.) достичь после усилий хорошего общественного положения.

Дворовые люди живущие в качестве слуг при господском доме крепостные крестьяне, лишённые земельных наделов.

Добрые люди (разг.) 1) люди, доброжелательно, сочувственно настроенные. Добрые люди помогли. Свет не без добрых людей (посл.); 2) обращение, призыв к окружающим. Люди добрые, помогите!

Жить в людях (устар.) работать, жить работником у нанимателя, хозяина. Жил в людях учеником сапожника.

На людях и на людях (прост.) в присутствии других, так, что все видят, слышат. Пристыдить когон. на людях.

На люди показаться (появиться, выйти) (прост.) показаться другим, появиться среди других. В таком наряде на люди показаться не стыдно.

Посадские люди (спец.) в России до 1775 г.: торгово-ремесленное городское население, облагавшееся денежными и натуральными налогами.

Уйти в люди (устар.) уйти из родного дома на заработки.

| унич. людишки, шек (к 1 и 6 знач.).

| прил. людской, ая, ое. Род л. (люди, человечество; устар. и ирон.). Людские пороки (общечеловеческие). Л. поток (движущаяся толпа). Людские судьбы. Суд л. Людские ресурсы. Людские потери в боях. Людская изба. Людская молва что морская волна (посл.). Людское счастье что волна в бредне (посл.). Жить по-людски (нареч.; так, как принято у всех, как другие люди). Поступил не по-людски (нареч.) ктон. (плохо).
14999 ЛЮДНЫЙ ЛЮДНЫЙ, ая, ое; ден, дна. Такой, где много людей, многолюдный. Л. город. Людная улица. На улице людно (в знач. сказ.). Людное сборище.

| сущ. людность, и, ж.
15000 ЛЮДОЕД ЛЮДОЕД, а, м.

1. Тот, кто употребляет в пищу человеческое мясо. Дикари-людоеды. Тигр-л.

2. перен. Кровожадный человеконенавистник.

| ж. людоедка, и.

| прил. людоедский, ая, ое.
15001 ЛЮДОЕДСТВО ЛЮДОЕДСТВО, а, ср.

1. Употребление в пищу человеческого мяса первобытными людьми, дикарями.

2. перен. Кровожадность, человеконенавистничество.
15002 ЛЮДСКАЯ ЛЮДСКАЯ, ой, ж. (устар.). Помещение для слуг при барском доме.
15003 ЛЮДСКОЙ ЛЮДСКОЙ см. люди.
15004 ЛЮК ЛЮК, а, м. Закрывающееся отверстие, напр. на палубе корабля, в полу сцены, в борту судна, самолёта, в танке.

| прил. люковый, ая, ое.
15005 ЛЮКС ЛЮКС 1, а, м. (спец.). Единица освещённости.
15006 ЛЮКС ЛЮКС 2.

1. а, м. Лучший по оборудованию, обслуживанию номер гостиницы, вагон, салон, каюта. Жить (ехать, плыть) в люксе.

2. неизм. Высшего класса, разряда, сорта. Каюта л. Шоколад л. Ателье л.

| прил. люксовый, ая, ое (к 1 знач.; разг.).
15007 ЛЮЛЬКА ЛЮЛЬКА 1, и, ж.

1. Подвесная колыбель (устар. и обл.). Качать младенца в люльке.

2. Небольшой помост для подъёма рабочих, материалов (у строителей, маляров).

| прил. люлечный, ая, ое. Л. транспортёр.
15008 ЛЮЛЬКА ЛЮЛЬКА 2, и, ж. (обл.). Курительная трубка.

| прил. люлечный, ая, ое.
15009 ЛЮМБАГО ЛЮМБАГО, нескл., ср. (спец.). Острая боль, прострел в пояснице.
15010 ЛЮМПЕН ЛЮМПЕН, а, м. (разг.). Деклассированный слой людей (преступники, бродяги, нищие), а также (разг.), человек, принадлежащий к такому слою.

| прил. люмпенский, ая, ое.
15011 ЛЮМПЕНПРОЛЕТАРИАТ ЛЮМПЕН-ПРОЛЕТАРИАТ, а, м. Деклассированный слой людей из пролетариев.
15012 ЛЮНЕТ ЛЮНЕТ, а, м.

1. Арочный проём в своде, сцене (спец.).

2. Род полевого укрепления (устар.).

| прил. люнетный, ая, ое.
15013 ЛЮПИН ЛЮПИН, а, м. Травянистое растение сем. бобовых, выращиваемое как кормовая культура и как декоративное.

| прил. люпиновый, ая, ое.
15014 ЛЮСТРА ЛЮСТРА, ы, ж. Висячий светильник из нескольких подсвечников для ламп. Хрустальная л.

| прил. люстровый, ая, ое.
15015 ЛЮСТРИН ЛЮСТРИН, а, м. Тонкая тёмная ткань с глянцем.

| прил. люстриновый, ая, ое.
15016 ЛЮТЕРАНИН ЛЮТЕРАНИН, а, мн. ане, ан, м. Последователь лютеранства.

| ж. лютеранка, и.
15017 ЛЮТЕРАНСТВО ЛЮТЕРАНСТВО, а, ср. Крупнейшее направление протестантизма, возникшее в 16 в. на основе учения Лютера и распространённое в Германии, скандинавских и прибалтийских странах, в США. Придерживаться лютеранства.

| прил. лютеранский, ая, ое. Лютеранское вероисповедание.
15018 ЛЮТИК ЛЮТИК, а, м. Травянистое растение с едким и ядовитым соком и обычно жёлтыми цветками.

| прил. лютиковый, ая, ое. Семейство лютиковых (сущ.).
15019 ЛЮТНЯ ЛЮТНЯ, и, род. мн. тен, ж. Старинный струнный щипковый музыкальный инструмент.

| прил. лютневый, ая, ое.
15020 ЛЮТОВАТЬ ЛЮТОВАТЬ, тую, туешь; несов. (прост.). Зверствовать, проявлять лютость. Лютует враг. Лютуют морозы (перен.).
15021 ЛЮТЫЙ ЛЮТЫЙ, ая, ое; лют, люта, люто.

1. Злой, свирепый, беспощадный. Л. зверь. Л. враг.

2. перен. Очень сильный, тяжкий, причиняющий мучения. Л. мороз. Лютая ненависть. Лютое горе.

| сущ. лютость, и, ж.
15022 ЛЮФА ЛЮФА, ы, ж.

1. Южное растение сем. тыквенных.

2. Губка из высушенного волокнистого плода этого растения.

| прил. люфовый, ая, ое.
15023 ЛЮЦЕРНА ЛЮЦЕРНА, ы, ж. Кормовое травянистое растение сем. бобовых.

| прил. люцерновый, ая, ое.
15024 ЛЮЦЕРНИК ЛЮЦЕРНИК, а, м. Поле, засеянное люцерной.
15025 ЛЯГАТЬ ЛЯГАТЬ, аю, аешь; несов.

1. кого-что. О копытных животных: бить, ударять ногой или обеими задними ногами.

2. кого (что). Оскорблять придирками, грубыми насмешками (прост.).

| однокр. лягнуть, ну, нёшь.
15026 ЛЯГАТЬСЯ ЛЯГАТЬСЯ, аюсь, аешься; несов.

1. О копытных животных: иметь повадку лягать. Лошади лягаются.

2. Лягать когон. или друг друга.

| однокр. лягнуться, нусь, нёшься (ко 2 знач.).
15027 ЛЯГУШАТНИК ЛЯГУШАТНИК, а, м.

1. Вместилище для лабораторного содержания лягушек.

2. перен. Неглубокий детский бассейн (разг.). Плескаться в лягушатнике.
15028 ЛЯГУШКА ЛЯГУШКА, и, ж. Бесхвостое земноводное с длинными задними ногами, приспособленными для прыгания. Зелёная л. Древесная л. Л.-квакушка (разг.).

| прил. лягушачий, ья, ье, лягушечий, ья, ье и лягушиный, ая, ое (разг.).
15029 ЛЯГУШОНОК ЛЯГУШОНОК, нка, мн. шата, шат, м. Лягушка, недавно вышедшая из личинки (головастика).
15030 ЛЯД ЛЯД: на кой ляд (прост. бран.) зачем, для чего, на кой чёрт.
15031 ЛЯДУНКА ЛЯДУНКА, и, ж. У кавалеристов: сумка для патронов, носимая на перевязи через плечо.
15032 ЛЯЖКА ЛЯЖКА, и, ж. Мышечный покров бедренной кости, бедро. Толстые ляжки. Мускулистые ляжки.

| прил. ляжечный, ая, ое.
15033 ЛЯЗГ ЛЯЗГ, а, м. Звук, производимый ударом металла о металл или о камень, кости о кость. Л. цепей. Л. подков. Л. зубов.
15034 ЛЯЗГАТЬ ЛЯЗГАТЬ, аю, аешь; несов. Производить лязг. Л. цепью. Лязгают листы железа. Л. зубами.

| однокр. лязгнуть, ну, нешь.
15035 ЛЯЛЯ: ляля разводить ЛЯ-ЛЯ: ля-ля разводить (прост. неодобр.) заниматься пустой болтовнёй. Весь день ля-ля разводит по телефону.
15036 ЛЯМЗИТЬ ЛЯМЗИТЬ см. слямзить.
15037 ЛЯМКА ЛЯМКА, и, ж. Широкий ремень, полоса ткани или верёвка, перекидываемая через плечо для тяги или переноски тяжестей. Лямки парашюта. Тянуть на лямках.

• Лямку тянуть (разг.) заниматься тяжёлой и скучной работой.

| уменьш. лямочка, и, ж.

| прил. лямочный, ая, ое.
15038 ЛЯП ЛЯП, а, м. (разг.). Грубая ошибка, промах.

• Тяп да ляп, тяп-ляп (прост.) употр. для обозначения быстрой, но небрежной работы.
15039 ЛЯПАТЬ ЛЯПАТЬ, аю, аешь; несов., что (прост.).

1. Говорить чтон. некстати, бестактно.

2. Делать наспех, плохо. Л. кое-как.

| сов. наляпать, аю, аешь; анный (ко 2 знач.) и сляпать, аю, аешь; анный (ко 2 знач.).

| однокр. ляпнуть, ну, нешь; утый (к 1 знач.). Л. глупость.
15040 ЛЯПИС ЛЯПИС, а, м. Азотнокислое серебро, бесцветный кристаллический порошок, употр. в медицине, фотографии.

| прил. ляписный, ая, ое.
15041 ЛЯПИСЛАЗУРЬ ЛЯПИС-ЛАЗУРЬ, и, ж. То же, что лазурит.
15042 ЛЯПСУС ЛЯПСУС, а, м. (книжн.). Ошибка, обмолвка, упущение.
15043 ЛЯРД ЛЯРД, а, м. Топлёное свиное сало.

| прил. лярдовый, ая, ое.
15044 ЛЯСЫ: лясы точить ЛЯСЫ: лясы точить (прост.) заниматься пустыми разговорами, болтовнёй, балясничать.
15045 МАВЗОЛЕЙ МАВЗОЛЕЙ, я, м. Большое надгробное мемориальное сооружение.

| прил. мавзолейный, ая, ое.
15046 МАВРИТАНСКИЙ МАВРИТАНСКИЙ, ая, ое.

1. см. мавры и мавританцы.

2. Относящийся к маврам (в 1 знач.), к их языку, образу жизни, культуре, а также к территории их проживания, её внутреннему устройству, истории; такой, как у мавров.

2. Относящийся к маврам (во 2 знач.) и к мавританцам, к их языку (арабскому), образу жизни, культуре, а также к Мавритании, её территории, внутреннему устройству, истории; такой, как у мавров (во 2 знач.), как у мавританцев, как в Мавритании. Мавританский стиль в архитектуре (характеризующийся колоннадами, арками, причудливыми орнаментами). Мавританский газон (из красиво цветущих пёстрых однолетних трав).
15047 МАВРИТАНЦЫ МАВРИТАНЦЫ, ев, ед. нец, нца, м. Население Мавритании.

| ж. мавританка, и.

| прил. мавританский, ая, ое.
15048 МАВРСКИЙ МАВРСКИЙ, ая, ое (устар.).

1. см. мавры.

2. То же, что мавританский (во 2 знач.).
15049 МАВРЫ МАВРЫ, ов, ед. мавр, а, м.

1. Древнее название коренного населения африканского государства Мавретании, а также средневековое название мусульманского населения Пиренейского полуострова и западной части Северной Африки.

2. Название части населения Мавритании.

• Мавр сделал своё дело, мавр может уйти (книжн.) о том, чьей помощью, поддержкой пользовались и кто стал больше не нужен [слова из драмы Ф. Шиллера «Заговор Фиеско в Генуе»].

| ж. мавританка, и.

| прил. маврский, ая, ое (к 1 знач.; устар.) и мавританский, ая, ое.
15050 МАГ МАГ 1, а, м. Человек, к-рый владеет тайнами магии, чародей [первонач. жрец]. М. и волшебник (перен.: о человеке, к-рый всё может, всё умеет; шутл.).
15051 МАГ МАГ 2, а, м. (разг.). То же, что магнитофон.
15052 МАГАЗИН МАГАЗИН, а, м.

1. Учреждение, производящее розничную торговлю, а также помещение, в к-ром производится такая торговля. Продуктовый, промтоварный, универсальный м.

2. Склад для хранения чегон. (устар.).

3. Коробка в аппарате, приборе для вкладывания однородных штучных изделий, частей чегон. (напр. патронов в стрелковом оружии), а также набор однотипных элементов, заключённых в общий корпус (спец.). Коробчатый, дисковый, барабанный м. (в оружии).

| прил. магазинный, ая, ое.
15053 МАГАРАДЖА МАГАРАДЖА, и, род. мн. ей, м. В Индии: высший титул князей, а также лицо, носящее этот титул.
15054 МАГАРЫЧ МАГАРЫЧ, а, м. (прост.). Угощение (обычно с вином) как вознаграждение за чтон., по случаю какогон. приятного события. Поставить м. С тебя полагается м.
15055 МАГИСТР МАГИСТР, а, м.

1. В нек-рых странах: учёная степень, средняя между бакалавром и доктором наук, а также лицо, имеющее эту степень. М. философии.

2. В дореволюционной России: первая (низшая) учёная степень, дающая право на занятие университетской кафедры, а также лицо, имеющее эту степень.

3. В средневековой Европе: глава духовно-рыцарского католического ордена.

| прил. магистерский, ая, ое (к 1 и 2 знач.) и магистерский, ая, ое (к 3 знач.).
15056 МАГИСТРАЛЬ МАГИСТРАЛЬ, и, ж.

1. Основное направление, главная линия в системе какойн. коммуникации, сети (транспортной, электрической, телеграфной). Железнодорожная, водная м. Голубые магистрали (перен.: о больших реках; высок.).

2. Широкая и прямая городская улица. Новые магистрали города.

| прил. магистральный, ая, ое (к 1 знач.). Магистральная сеть. Магистральное направление (также перен.: главное).
15057 МАГИСТРАТ МАГИСТРАТ, а, м. В нек-рых странах: городское управление.

| прил. магистратский, ая, ое.
15058 МАГИСТРАТУРА МАГИСТРАТУРА, ы, ж. В нек-рых странах: название судебного ведомства.
15059 МАГИЧЕСКИЙ МАГИЧЕСКИЙ, ая, ое.

1. см. магия.

2. перен. Необыкновенный и неожиданный по силе воздействия на когон. Слова произвели магическое действие.
15060 МАГИЯ МАГИЯ, и, ж. Совокупность считающихся чудодейственными обрядов и заклинаний, призванных воздействовать на природу, людей, животных и богов. Белая м. (чародейство, объясняемое влиянием божественных сил). Чёрная м. (чародейство, волшебство, объясняемое участием и помощью сатанинских сил). Любовная м. (различные способы любовной ворожбы). Лечебная м. (заклинания, молитвы, снадобья, предназначенные излечивать от болезней).

| прил. магический, ая, ое. Магические приёмы, заклинания.
15061 МАГМА МАГМА, ы, ж. (спец.). Расплавленная масса в глубинах Земли.

| прил. магматический, ая, ое и магмовый, ая, ое. Магматические горные породы. Магмовые столбы (при извержении).
15062 МАГНАТ МАГНАТ, а, м.

1. В старой Польше и Венгрии: обладатель больших поместий, богатств.

2. Крупный капиталист, богач. Финансовые, нефтяные магнаты.
15063 МАГНЕЗИЯ МАГНЕЗИЯ, и, ж. Окись магния, белый лёгкий порошок, применяемый в медицине и промышленности.

| прил. магнезиальный, ая, ое.
15064 МАГНЕТИЗЁР МАГНЕТИЗЁР, а, м. (устар.). То же, что гипнотизёр.

| прил. магнетизёрский, ая, ое.
15065 МАГНЕТИЗМ МАГНЕТИЗМ, а, м.

1. Совокупность явлений, связанных с действием свойств магнита (спец.). Земной м.

2. перен. Притягательная сила (устар.). М. чьихн. слов, взгляда.

| прил. магнетический, ая, ое.
15066 МАГНЕТО МАГНЕТО, нескл., ср. (спец.). Устройство для образования электрических разрядов с целью воспламенения горючей смеси в цилиндрах двигателей внутреннего сгорания.
15067 МАГНИЙ МАГНИЙ, я, м. Химический элемент, мягкий лёгкий серебристо-белый металл, горящий ярким белым светом.

| прил. магниевый, ая, ое. Магниевая вспышка.
15068 МАГНИТ МАГНИТ, а, м. Кусок железной руды, обладающий свойством притягивать железные или стальные предметы. Искусственный м. (намагниченное тело, предмет из металла, сплава). Как м. притягивает кто-чтон. когон. (неудержимо тянет, влечёт).

| прил. магнитный, ая, ое. М. железняк (минерал). Магнитное поле.
15069 МАГНИТОЛА МАГНИТОЛА, ы, ж. Аппарат, соединяющий в себе радиоприёмник и магнитофон.
15070 МАГНИТОФОН МАГНИТОФОН, а, м. Аппарат для магнитной записи и воспроизведения звука.

| прил. магнитофонный, ая, ое.
15071 МАГНОЛИЯ МАГНОЛИЯ, и, ж. Вечнозелёное дерево или кустарник южных стран с крупными душистыми цветками.

| прил. магнолиевый, ая, ое. Семейство магнолиевых (сущ.).
15072 МАГОМЕТАНИН МАГОМЕТАНИН, а, мн. ане, ан, м. Прежнее название мусульманина.

| ж. магометанка, и.

| прил. магометанский, ая, ое.
15073 МАГОМЕТАНСТВО МАГОМЕТАНСТВО, а, ср. Старое название мусульманства (ислама).

| прил. магометанский, ая, ое.
15074 МАДАМ МАДАМ, нескл., ж.

1. Во Франции и в нек-рых других странах: вежливое обращение к замужней женщине (обычно перед именем, фамилией), госпожа.

2. В России до 1917 г. в богатых семьях: воспитательница-иностранка в богатой семье.
15075 МАДАПОЛАМ МАДАПОЛАМ, а, м. Хлопчатобумажная бельевая ткань, отбелённый миткаль.

| прил. мадаполамовый, ая, ое.
15076 МАДЕМУАЗЕЛЬ МАДЕМУАЗЕЛЬ [дмуазэ], и, ж.

1. Во Франции и в нек-рых других странах: вежливое обращение к девушке (обычно перед именем, фамилией), барышня.

2. То же, что мадам (во 2 знач.).
15077 МАДЕРА МАДЕРА [дэ], ы, ж. Сорт креплёного виноградного вина.
15078 МАДОННА МАДОННА, ы, ж. В католицизме: Богородица.
15079 МАДРИГАЛ МАДРИГАЛ, а, м. Небольшое стихотворение, обычно любовного содержания, посвящённое даме и восхваляющее её.

| прил. мадригальный, ая, ое.
15080 МАДЬЯРСКИЙ МАДЬЯРСКИЙ, ая, ое.

1. см. мадьяры.

2. То же, что венгерский. По-мадьярски (нареч.).
15081 МАДЬЯРЫ МАДЬЯРЫ, яр, ед. яр, а, м. Самоназвание венгров.

| ж. мадьярка, и.

| прил. мадьярский, ая, ое.
15082 МАЕТА МАЕТА, ы, ж. (прост.). Изнуряющая работа, доводящее до усталости хлопотливое занятие.
15083 МАЕТНЫЙ МАЕТНЫЙ, ая, ое (прост.). Изнурительный, хлопотливый. Маетное занятие.
15084 МАЁВКА МАЁВКА, и, ж. В дореволюционной России: нелегальное собрание революционно настроенных рабочих в день 1-го Мая. Собраться на маёвку.
15085 МАЖАРА МАЖАРА, ы, ж. На Украине и в южных областях России: большая телега с решётчатыми боковыми стенками.
15086 МАЖОР МАЖОР, а, м.

1. Музыкальный лад светлой, радостной окраски, аккорд к-рого строится на большой терции (спец.).

2. перен. Бодрое, весёлое настроение. Быть в мажоре.

| прил. мажорный, ая, ое. М. тон. Мажорное настроение.
15087 МАЖОРИТАРНЫЙ МАЖОРИТАРНЫЙ, ая, ое: мажоритарная система (спец.) система выборов, при к-рой в число избранных попадают лишь кандидаты партии, получившей большинство голосов в данном округе.
15088 МАЗАНКА МАЗАНКА, и, ж. Дом, хата из глины или обмазанного глиной дерева, самана, кирпича. Украинские белёные мазанки.

| прил. мазанковый, ая, ое.
15089 МАЗАТЬ МАЗАТЬ 1, мажу, мажешь; анный; несов.

1. кого-что. Покрывать слоем чегон. жидкого или жирного. М. бумагу клеем. М. краской. М. хлеб маслом. М. губы.

2. кого-что. Грязнить, пачкать (разг.). М. скатерть.

3. что. Плохо рисовать (обычно красками) (разг.).

| сов. замазать, мажу, мажешь; анный (ко 2 знач.), измазать, мажу, мажешь; анный (ко 2 знач.), намазать, мажу, мажешь; анный (к 1 и 3 знач.) и помазать, мажу, мажешь; анный (к 1 знач.).

| однокр. мазнуть, ну, нёшь (к 1 и 2 знач.; разг.).

| сущ. мазанье, я, ср. (разг.) и мазка, и, ж. (к 1 знач.; прост.).
15090 МАЗАТЬ МАЗАТЬ 2, мажу, мажешь; несов. (прост.). Делать промахи (в стрельбе, в играх). М. из ружья.

| сов. промазать, ажу, ажешь.
15091 МАЗАТЬСЯ МАЗАТЬСЯ, мажусь, мажешься; несов.

1. (1 и 2 л. не употр.). О предметах: пачкать при прикосновении (разг.). Крашеная стена мажется.

2. Пачкать себя, пачкаться.

3. Мазать чемн. своё тело, лицо. М. мазью, кремом.

| сов. вымазаться, мажусь, мажешься (ко 2 знач.), измазаться, мажусь, мажешься (ко 2 знач.), намазаться, мажусь, мажешься (к 3 знач.) и помазаться, мажусь, мажешься (к 3 знач.).
15092 МАЗИЛА МАЗИЛА 1, ы, м. и ж. (прост. неодобр.). Тот, кто мажет 1 (во 2 и 3 знач.).
15093 МАЗИЛА МАЗИЛА 2, ы, м. и ж. (прост. неодобр.). Тот, кто мажет 2.
15094 МАЗКИЙ МАЗКИЙ, ая, ое; зок, зка и зка, зко (прост.). Такой, о к-рый можно измазаться, испачкаться.
15095 МАЗНЯ МАЗНЯ, и, ж. (разг.). Неумелое рисование, плохой рисунок, письмо, раскраска; плохая, небрежная работа, пачкотня.
15096 МАЗОК МАЗОК 1, зка, м.

1. Наложение краски отрывистым, коротким движением кисти, а также слой краски, наложенный таким движением. Класть последние мазки (также перен.: об окончательной отделке чегон.).

2. Слой жидкости, положенный на стекло для микроскопического исследования.
15097 МАЗОК МАЗОК 2, зка, м. (прост.). То же, что промах (в стрельбе, в играх).
15098 МАЗУРИК МАЗУРИК, а, м. (прост.). Плут, мошенник, вор.
15099 МАЗУРКА МАЗУРКА, и, ж. Польский народный, сценический и бальный танец, а также музыка в ритме этого танца.

| прил. мазурочный, ая, ое.
15100 МАЗУТ МАЗУТ, а (у), м. Густые маслянистые остатки, получаемые после перегонки нефти.

| прил. мазутный, ая, ое.
15101 МАЗЬ МАЗЬ, и, ж.

1. Наружное лекарство мягкая смесь жиров с лечебными веществами. Цинковая м.

2. Густое вещество для смазки чегон. М. для обуви. Лыжная м.

• На мази (прост.) в благоприятном положении. Дело на мази.

| прил. мазевый, ая, ое (спец.).
15102 МАИС МАИС, а, м. То же, что кукуруза.

| прил. маисовый, ая, ое. М. крахмал. Маисовая лепёшка.
15103 МАЙ МАЙ, я, м.

1. Пятый месяц календарного года. М. холодный год плодородный (посл.).

2. [М прописное]. То же, что Первомай (прост.). На М. вся семья собирается.

• Первое мая день международной солидарности трудящихся.

Девятое мая праздник Победы в Великой Отечественной войне 19411945 гг.

| прил. майский, ая, ое. Майские праздники. Приезжай на майские (сущ.; т. е. на майские праздники; прост.).
15104 МАЙДАН МАЙДАН, а, м. На Украине и в южных областях России: базар, базарная площадь.

| прил. майданный, ая, ое.
15105 МАЙКА МАЙКА, и, ж.

1. Трикотажная, обычно нижняя, рубашка без рукавов и воротника [первонач. спортивная].

2. То же, что футболка. Жёлтая м. (в велогонке: майка лидера).

| уменьш. маечка, и, род. мн. чек, ж.
15106 МАЙНА МАЙНА. У такелажников, строителей выражение: в знач. опускай вниз!. М. помалу! (команда).
15107 МАЙОЛИКА МАЙОЛИКА [йё], и, ж.

1. собир. Керамические изделия, покрытые непрозрачной глазурью. Художественная м.

2. Искусство изготовления таких изделий.

| прил. майоликовый, ая, ое (к 1 знач.).
15108 МАЙОНЕЗ МАЙОНЕЗ [йянэ], а, м. Соус из растительного масла, уксуса, яичного желтка и различных приправ.

| прил. майонезный, ая, ое.
15109 МАЙОР МАЙОР [йё], а, м. Офицерское звание или чин рангом выше капитана и ниже подполковника, а также лицо, носящее это звание или имеющее этот чин.

| прил. майорский, ая, ое.
15110 МАЙОРАТ МАЙОРАТ [йя], а, м. (спец.).

1. Система наследования, при к-рой недвижимое имущество (земельное владение) переходит безраздельно к старшему сыну или к старшему в роде.

2. Недвижимое имущество, на к-рое распространяется такое право наследования.

| прил. майоратный, ая, ое.
15111 МАЙЯ МАЙЯ 1.

1. нескл. мн., ед. майя, м. и ж.Индейский народ в Мексике, создатель одной из древнейших американских цивилизаций.

2. неизм. Относящийся к этому народу, к его языку, национальному характеру, образу жизни, культуре, а также к территории его проживания, её внутреннему устройству, истории; такой, как у майя 1. М. язык. Письмо м. (иероглифическое словесно-слоговое).
15112 МАЙЯ МАЙЯ 2, и, ж. Лёгкая хлопчатобумажная ткань.
15113 МАК МАК, а (у), м.

1. (а). Травянистое растение с длинным стеблем и крупными, чаще красными, цветками. Красные маки. Опиумный м.

2. Семена этого растения, идущие в пищу. Пирожки с маком.

| прил. маковый, ая, ое. Семейство маковых (сущ.). Как маков цвет (очень румян; устар.).
15114 МАКАКА МАКАКА, и, ж. Небольшая узконосая обезьяна.
15115 МАКАР МАКАР, а, м.: 1) каким макаром? (прост. шутл.) как, каким образом. Каким макаром ты сюда попал?; 2) таким макаром (прост. шутл.) так, таким образом. Вот таким макаром.
15116 МАКАРОНИНА МАКАРОНИНА, ы, ж. Одна трубочка макарон.
15117 МАКАРОННИК МАКАРОННИК, а, м. Запеканка из макарон.
15118 МАКАРОНЫ МАКАРОНЫ, он. Изделие из пшеничной муки в виде длинных высушенных трубочек.

| прил. макаронный, ая, ое. Макаронные изделия (макароны, рожки).
15119 МАКАТЬ МАКАТЬ, аю, аешь; несов., что. Опускать во чтон. жидкое. М. хлеб в мёд. М. кисть в краску.

| однокр. макнуть, ну, нёшь.
15120 МАКЕДОНСКИЙ МАКЕДОНСКИЙ, ая, ое.

1. см. македонцы.

2. Относящийся к древним македонцам, их культуре, территории, истории.

3. Относящийся к македонцам (во 2 знач.), к их языку, национальному характеру, образу жизни, культуре, а также к Македонии, её территории, внутреннему устройству, истории; такой, как у македонцев, как в Македонии. М. язык (южнославянской группы индоевропейской семьи языков).
15121 МАКЕДОНЦЫ МАКЕДОНЦЫ, ев, ед. нец, нца, м.

1. Народ, населявший Древнюю Македонию.

2. Народ, составляющий основное население Македонии (исторической области в центральной части Балканского полуострова) и живущий в Республике Македонии, Болгарии, Греции и нек-рых других странах.

| ж. македонка, и.

| прил. македонский, ая, ое.
15122 МАКЕТ МАКЕТ, а, м. Модель, предварительный образец. М. декорации. М. книги.

| прил. макетный, ая, ое.
15123 МАКЕТЧИК МАКЕТЧИК, а, м. Специалист по изготовлению макетов.

| ж. макетчица, ы.
15124 МАКИНТОШ МАКИНТОШ, а, м. Пальто или плащ из прорезиненной ткани.

| прил. макинтошный, ая, ое.
15125 МАКИЯЖ МАКИЯЖ, а, м.

1. Искусство оформления лица с помощью косметических средств красок, кремов, теней, а также само такое оформление. Обучать макияжу. Искусный м.

2. Косметическое средство (краски, кремы, тени) для придания лицу красоты, свежести. Наложить м.

| прил. макияжный, ая, ое.
15126 МАКЛАК МАКЛАК, а, м. (устар.). Посредник при мелких торговых сделках, а также торговец подержанными вещами.

| ж. маклачка, и.

| прил. маклаческий, ая, ое.
15127 МАКЛЕР МАКЛЕР, а, м. Посредник при заключении торговых сделок; вообще посредник при заключении какихн. сделок. Биржевой м.

| прил. маклерский, ая, ое.
15128 МАКНУТЬ МАКНУТЬ см. макать.
15129 МАКОВКА МАКОВКА, и, ж.

1. Плод мака, его семенная коробочка.

2. Конфета из мака (разг.). Маковки на меду.

3. Купол церкви (разг.). Золочёные маковки.

4. То же, что макушка (разг.). В долгах по маковку (перен.).
15130 МАКРАМЕ МАКРАМЕ [мэ].

1. нескл., ср. Художественное изделие из толстых плетёных нитей. Плести м.

2. нескл., ср. Искусство такого плетения. Заниматься м.

3. неизм. Об изделии: сплетённый из таких нитей. Пояс м. Занавес м.
15131 МАКРЕЛЬ МАКРЕЛЬ, и, ж. То же, что скумбрия.

| прил. макрелевый, ая, ое. Семейство макрелевых (сущ.).
15132 МАКРО… МАКРО... Первая часть сложных слов со знач. относящийся к большим размерам, величинам, напр. макроклимат, макромир, макромолекула, макрорельеф, макроструктура, макротело.
15133 МАКРОКОСМ МАКРОКОСМ, а и МАКРОКОСМОС, а, м. (спец.). Вселенная, весь мир; противоп. микрокосм.
15134 МАКРОСКОПИЧЕСКИЙ МАКРОСКОПИЧЕСКИЙ, ая, ое (спец.). Видимый невооружённым глазом.
15135 МАКСИ МАКСИ.

1. нескл., ср. Юбка, платье, пальто максимальной длины. Носить м. В моде м.

2. неизм. О юбке, платье, пальто: максимально длинный. М.-пальто. Юбка м.
15136 МАКСИМАЛИЗМ МАКСИМАЛИЗМ, а, м. (книжн.). Крайность в какихн. требованиях, взглядах. Чрезмерный м.

| прил. максималистский, ая, ое.
15137 МАКСИМАЛИСТ МАКСИМАЛИСТ, а, м. (книжн.). Человек, проявляющий в чёмн. максимализм.

| ж. максималистка, и.
15138 МАКСИМАЛЬНЫЙ МАКСИМАЛЬНЫЙ, ая, ое; лен, льна. Наибольший в ряду других, предельный; противоп. минимальный. М. заработок. Максимальная нагрузка вагона.

| сущ. максимальность, и, ж.
15139 МАКСИМУМ МАКСИМУМ.

1. а, м. Максимальное, наибольшее количество, наибольшая величина в ряду данных; противоп. минимум. М. усилий.

2. нареч. Самое большее (при словах, обозначающих количество). Стоит м. пять рублей.

3. неизм. То же, что максимальный. Программа-м.
15140 МАКУЛАТУРА МАКУЛАТУРА, ы, ж.

1. собир. Использованные бумажные, картонные изделия и бумажные отходы, идущие на переработку. Сбор макулатуры.

2. перен. О бездарном литературном произведении (разг. пренебр.). Читает всякую макулатуру.

| прил. макулатурный, ая, ое.
15141 МАКУХА МАКУХА, и, ж. (обл.). Жмыхи семян масличных растений.
15142 МАКУШКА МАКУШКА, и, ж. (разг.).

1. Верхняя оконечность, вершина чегон. М. дерева.

2. Верхняя часть головы. Шапка на макушке.

• Макушка лета самая середина. Июль макушка лета.

Ушки на макушке у кого (шутл.) насторожился, внимательно прислушивается.

| прил. макушечный, ая, ое.
15143 МАЛАГА МАЛАГА, и, ж. Десертное виноградное вино, род ликёра.
15144 МАЛАЙСКИЙ МАЛАЙСКИЙ, ая, ое.

1. см. малайцы.

2. Относящийся к малайцам, к их языку, национальному характеру, образу жизни, культуре, а также к странам их проживания, их внутреннему устройству, истории; такой, как у малайцев. М. язык (австронезийской семьи языков) М. архипелаг (скопление островов между Азией и Австралией). Малайские государства. Малайские племена. По-малайски (нареч.).
15145 МАЛАЙЦЫ МАЛАЙЦЫ, ев, ед. аец, айца, м. Группа народов, живущих в Малайзии, Индонезии, Сингапуре.

| ж. малайка, и.

| прил. малайский, ая, ое.
15146 МАЛАХАЙ МАЛАХАЙ, я, м.

1. Род старинного крестьянского головного убора большая шапка на меху с наушниками.

2. Род старинной крестьянской одежды широкий кафтан без пояса.
15147 МАЛАХИТ МАЛАХИТ, а, м. Непрозрачный минерал ярко-зелёного цвета, ценный поделочный камень.

| прил. малахитовый, ая, ое. М. ларец. М. цвет (зелёный).
15148 МАЛЕВАТЬ МАЛЕВАТЬ, люю, люешь; лёванный; несов., кого-что (разг.). Раскрашивать, рисовать красками (обычно неумело, небрежно). Не так страшен чёрт, как его малюют (посл.).

| сов. намалевать, люю, люешь; лёванный.
15149 МАЛЕЙШИЙ МАЛЕЙШИЙ, ая, ее. Самый малый, самый незначительный. Не иметь ни малейшего представления о чёмн. (совсем не знать, не представлять чегон.).
15150 МАЛЕНЬКИЙ МАЛЕНЬКИЙ, ая, ое; меньше.

1. Небольшой по размерам, по количеству. М. домик. М. рост. М. отряд. Маленькая буква (строчная).

2. Незначительный, ничтожный. Маленькая неприятность.

3. То же, что малолетний. Маленькие дети. Не обижай маленьких (сущ.).

• По маленькой играть делать небольшую ставку в игре.

По маленькой (выпить) (разг.) немного.

Моё (твоё и т. д. ) дело маленькое (разг.) это меня не касается, я не отвечаю за это.
15151 МАЛЕНЬКО МАЛЕНЬКО, нареч. (прост.). Немного, а также недолго. Устал м. Подожди м.
15152 МАЛЕЦ МАЛЕЦ, льца, м. (прост.). Парень, подросток, мальчик.
15153 МАЛЁК МАЛЁК, лька, м. Маленькая рыбка или моллюск, недавно вышедшие из личинки, из яйца. М. щуки. М. осьминога.

| прил. мальковый, ая, ое.
15154 МАЛИНА МАЛИНА 1, ы, ж.

1. Полукустарниковое растение сем. розоцветных со сладкими, обычно красными, ягодами, а также сами ягоды его. Лесная, садовая м.

2. Напиток из сушёных ягод этого растения. Лечиться от простуды малиной.

• Не жизнь (не житьё), а малина (разг.) об очень хорошей, привольной жизни.

| уменьш. малинка, и, ж.

| прил. малиновый, ая, ое (к 1 знач.) и малинный, ая, ое (к 1 знач.). Малиновое варенье. Малинный жук.
15155 МАЛИНА МАЛИНА 2, ы, ж. (прост.). Воровская квартира, воровской притон.
15156 МАЛИННИК МАЛИННИК, а, м., собир. Заросль малины.
15157 МАЛИНОВКА МАЛИНОВКА, и, ж. Небольшая певчая птица сем. дроздовых.
15158 МАЛИНОВО… МАЛИНОВО-... Первая часть сложных слов со знач. малиновый (во 2 знач.), с малиновым оттенком, напр. малиново-красный, малиново-розовый.
15159 МАЛИНОВЫЙ МАЛИНОВЫЙ, ая, ое.

1. см. малина 1.

2. Густо-красный с фиолетовым оттенком, цвета малины. Малиновые щёки.

• Малиновый звон приятный, красивый, мягкий по тембру звон (о звоне колоколов, бубенчиков).
15160 МАЛИЦА МАЛИЦА, ы, ж. На севере: одежда из оленьих шкур с капюшоном.

| прил. маличный, ая, ое.
15161 МАЛО МАЛО, меньше.

1. нареч. и в знач. сказ. Немного, недостаточно. М. сделал. Наказать м., нужно научить.

2. числит. неопр.-колич. Малое, недостаточное количество. М. денег. М. кто знает (немногие). М. где бывал (в немногих местах). Меньше слов! (не нужно лишних разговоров).

• Мало ли что (разг.) неважно, несущественно, что... Мало ли что устали, отдыхать некогда.

Мало того, вводн. сл. помимо того, помимо всего.

Мало сказать, вводн. сл. этого ещё недостаточно, это ещё не всё, слишком слабо сказано. Мало сказать, внимателен, он очень добр.

Мало того что, союз в добавление, не только, но и ещё. Мало того что грубит, он ещё и лжёт.
15162 МАЛО… МАЛО... Первая часть сложных слов со знач.: 1) с малым, с малым количеством, напр. малоалкогольный, маловодный, малоглинистый, маложирный, малокалорийный, малолесье, малооблачный, малоотходный, малоплодный, малоформатный, малошёрстный, малоэтажный; 2) слабо, не очень, напр. маловыраженный, малодейственный, малоисследованный, малообитаемый; 3) плохо, неудовлетворительно, напр. малограмотный, малодойный, малоискусный, малообеспеченный, малообоснованный, малообразованный, малопорядочный; 4) недолго, короткое время, напр. малодержаный, малоношеный.
15163 МАЛОВАЖНЫЙ МАЛОВАЖНЫЙ, ая, ое; жен, жна. Неважный, незначительный. Маловажные обстоятельства.

| сущ. маловажность, и, ж.
15164 МАЛОВЕР МАЛОВЕР, а, м. Маловерный человек.

| ж. маловерка, и.
15165 МАЛОВЕРНЫЙ МАЛОВЕРНЫЙ, ая, ое; рен, рна. Недостаточно убеждённый в чёмн., мало верящий во чтон.

| сущ. маловерие, я, ср.
15166 МАЛОВОДЬЕ МАЛОВОДЬЕ, я, род. мн. дий, ср.

1. Низкий уровень воды в реке, водоёме. Период маловодья.

2. Недостаток воды, орошения. Борьба с маловодьем.
15167 МАЛОГАБАРИТНЫЙ МАЛОГАБАРИТНЫЙ, ая, ое; тен, тна. Небольших размеров, малого габарита. Малогабаритная мебель.

| сущ. малогабаритность, и, ж.
15168 МАЛОГОВОРЯЩИЙ МАЛОГОВОРЯЩИЙ, ая, ее. Не дающий ясного представления о чёмн., недостаточно выразительный, недостаточно убедительный. М. факт.
15169 МАЛОГРАМОТНЫЙ МАЛОГРАМОТНЫЙ, ая, ое; тен, тна.

1. Неумело, с трудом пишущий и читающий. В стране не осталось малограмотных (сущ.).

2. Выполненный без достаточного знания, без соблюдения нужных правил, неграмотный (в 3 знач.). М. чертёж.

3. Плохо владеющий своей специальностью, неграмотный (во 2 знач.). М. техник.

| сущ. малограмотность, и, ж.
15170 МАЛОДУШЕСТВОВАТЬ МАЛОДУШЕСТВОВАТЬ, твую, твуешь; несов. Быть малодушным, вести себя малодушно.

| сов. смалодушествовать, твую, твуешь.
15171 МАЛОДУШИЕ МАЛОДУШИЕ, я, ср. Отсутствие твёрдости духа, решительности, мужества. Проявить м.
15172 МАЛОДУШНИЧАТЬ МАЛОДУШНИЧАТЬ, аю, аешь; несов. (разг.). То же, что малодушествовать.

| сов. смалодушничать, аю, аешь.
15173 МАЛОДУШНЫЙ МАЛОДУШНЫЙ, ая, ое; шен, шна. Проявляющий малодушие, слобовольный. М. человек. М. поступок.
15174 МАЛОЕЗЖИЙ МАЛОЕЗЖИЙ, ая, ее. О дороге: такой, по к-рому редко, мало ездят. Малоезжая дорога.
15175 МАЛОЗЕМЕЛЬЕ МАЛОЗЕМЕЛЬЕ, я, ср. Недостаточная обеспеченность землёй для обработки, пахоты.
15176 МАЛОЗЕМЕЛЬНЫЙ МАЛОЗЕМЕЛЬНЫЙ, ая, ое; лен, льна. Недостаточно обеспеченный землёй для обработки, пахоты. М. крестьянин.

| сущ. малоземельность, и, ж.
15177 МАЛОКАЛИБЕРНЫЙ МАЛОКАЛИБЕРНЫЙ, ая, ое. Об оружии: имеющий калибр ствола менее обычного. Малокалиберная винтовка. Малокалиберная артиллерия.
15178 МАЛОКРОВИЕ МАЛОКРОВИЕ, я, ср. Уменьшение количества красных кровяных клеток и гемоглобина в крови, анемия. Страдать малокровием.
15179 МАЛОКРОВНЫЙ МАЛОКРОВНЫЙ, ая, ое; вен, вна. Страдающий малокровием. М. ребёнок.
15180 МАЛОЛЕТКА МАЛОЛЕТКА, и, м. и ж. и МАЛОЛЕТОК, тка, м. (разг.). Ребёнок, маленький мальчик или девочка.
15181 МАЛОЛЕТНИЙ МАЛОЛЕТНИЙ, яя, ее. Детский, детского возраста. М. возраст. Малолетняя дочь.
15182 МАЛОЛЕТСТВО МАЛОЛЕТСТВО, а, ср. (прост.). Детский, отроческий возраст. Простить когон. по малолетству. Работать с малолетства.
15183 МАЛОЛИТРАЖКА МАЛОЛИТРАЖКА, и, ж. (разг.). Малолитражный автомобиль.
15184 МАЛОЛИТРАЖНЫЙ МАЛОЛИТРАЖНЫЙ, ая, ое.

1. Небольшой по литражу, по вместимости. Малолитражные ёмкости.

2. С цилиндрами небольшого литража, расходующий мало горючего. М. автомобиль.
15185 МАЛОЛЮДНЫЙ МАЛОЛЮДНЫЙ, ая, ое; ден, дна. Не очень людный, с небольшим количеством людей. М. район.

| сущ. малолюдность, и, ж.
15186 МАЛОЛЮДЬЕ МАЛОЛЮДЬЕ, я и МАЛОЛЮДСТВО, а, ср. Недостаточное количество людей.
15187 МАЛОМАЛЬСКИ МАЛО-МАЛЬСКИ, нареч. (разг.). Хоть немного, хоть в какойн. степени. Мало-мальски пригодное помещение.
15188 МАЛОМАЛЬСКИЙ МАЛОМАЛЬСКИЙ, ая, ое (разг.). Самый маленький, незначительный. Проявить маломальское внимание.
15189 МАЛОМЕРНЫЙ МАЛОМЕРНЫЙ, ая, ое. Небольшой или недостаточный по размеру. Маломерная обувь.
15190 МАЛОМОЧНЫЙ МАЛОМОЧНЫЙ, ая, ое; чен, чна. Бедный, без достаточных средств для ведения собственного хозяйства. М. крестьянин.

| сущ. маломочность, и, ж.
15191 МАЛОМОЩНЫЙ МАЛОМОЩНЫЙ, ая, ое; щен, щна.

1. То же, что маломочный.

2. Малой мощности. М. двигатель.

| сущ. маломощность, и, ж.
15192 МАЛОПОМАЛУ МАЛО-ПОМАЛУ, нареч. (разг.). Постепенно, понемногу. Мало-помалу разговорились.
15193 МАЛОРОСЛЫЙ МАЛОРОСЛЫЙ, ая, ое; осл. Небольшого роста. М. человек. М. скот.

| сущ. малорослость, и, ж.
15194 МАЛОРОССКИЙ МАЛОРОССКИЙ, ая, ое (устар.).

1. см. малороссы.

2. То же, что украинский. М. язык (украинский). По-малоросски (нареч.).
15195 МАЛОРОССЫ МАЛОРОССЫ, ов, ед. осс, а, м. (устар.). То же, что украинцы.

| ж. малоросска, и.

| прил. малоросский, ая, ое. М. язык (украинский).
15196 МАЛОСЕМЕЙНЫЙ МАЛОСЕМЕЙНЫЙ, ая, ое; еен, ейна. Имеющий небольшую семью. Квартиры для малосемейных (сущ.).

| сущ. малосемейность, и, ж.
15197 МАЛОСИЛЬНЫЙ МАЛОСИЛЬНЫЙ, ая, ое; лен, льна. Обладающий небольшой мощностью или силой, слабый. Малосильная лошадёнка. М. двигатель.

| сущ. малосильность, и, ж.
15198 МАЛОСОЛЬНЫЙ МАЛОСОЛЬНЫЙ, ая, ое; лен, льна. Немного просоленный. М. огурец.

| сущ. малосольность, и, ж.
15199 МАЛОСТЬ МАЛОСТЬ, и, ж.

1. см. малый 1.

2. Маловажное, незначительное дело, мелочь, пустяки (разг.). Ссориться из-за каждой малости.

3. нареч. Немного, чуть-чуть (прост.). М. посплю.
15200 МАЛОЧИСЛЕННЫЙ МАЛОЧИСЛЕННЫЙ, ая, ое; лен, ленна.

1. Небольшой по численности. М. отряд.

2. Встречающийся редко, в небольшом количестве. Малочисленные поселения.

| сущ. малочисленность, и, ж.
15201 МАЛЫЙ МАЛЫЙ 1, ая, ое; мал, мала; меньше.

1. То же, что маленький (в 1 знач.). Платья на м. рост. С малыми потерями. Мал, да удал (посл.). С малых лет (с детства). Малая вода (самый низкий уровень воды при отливе).

2. только кр. ф. Недостаточный по размеру, узкий, тесный. Сапоги малы. Квартира мала для семьи.

3. То же, что малолетний (устар. и прост.). Дети малые. От мала до велика (все без различия возрастов; разг.). Мал мала меньше (о маленьких детях в многодетной семье: один меньше другого). Старый да м. (сущ.; о старом человеке и ребёнке, находящихся вместе, вдвоём; разг.).

4. малое, ого, ср. Нечто немногое или незначительное. Начать с малого. Довольствоваться малым. За малым дело стало (из-за пустяка дело останавливается).

• Без малого (разг.) почти. Без малого сорок лет прошло.

Самое малое не меньше чем, по меньшей мере, самое меньшее. Опаздываем самое малое на полчаса.

За малой нуждой (прост.) выйти, чтобы помочиться.

| сущ. малость, и, ж. (к 1 знач.; устар.).
15202 МАЛЫЙ МАЛЫЙ 2, ого, м.

1. То же, что парень (в 1 знач.) (прост.). Двадцатилетний м.

2. Со словами, выражающими оценку, употр. в знач. мужчина, человек (разг.). Славный м. Он м. не промах. Ловкий м.
15203 МАЛЫШ МАЛЫШ, а, м. (разг.). Ребёнок, маленький мальчик.

| прил. малышовый, ая, ое. Малышовая группа в детском саду.
15204 МАЛЫШКА МАЛЫШКА, и, м. и ж. Ласково о маленьком ребёнке. Ещё совсем м.
15205 МАЛЫШНЯ МАЛЫШНЯ, и, ж., собир. (разг.). Малыши. Любит возиться с малышнёй.
15206 МАЛЬВА МАЛЬВА, ы, ж. Травянистое растение с крупными яркими цветками.

| прил. мальвовый, ая, ое. Семейство мальвовых (сущ.).
15207 МАЛЬЧИК МАЛЬЧИК, а, м.

1. Ребёнок мужского пола. Мальчики и девочки.

2. Слуга-подросток в частном доме, в каком-н. заведении, у хозяина-мастера (устар.). М. в купеческой лавке, в парикмахерской, у сапожника. Служить мальчиком/ в мальчиках. М. на посылках, на побегушках.

• Мальчик для битья о том, кого заставляют расплачиваться за чужую вину [по роману М. Твена «Принц и нищий»: о мальчике при дворе, получающем вместо принца полагающиеся ему наказания].

Мальчик с пальчик, мальчика с пальчик (разг. шутл.) очень маленький мальчик [по названию сказочного персонажа очень маленького, но смышлёного и ловкого мальчика].

Был ли мальчик? действительно ли это было?, а может быть, этого вообще не было?

Мальчики в глазах у кого в глазах рябит, мелькает.

| уменьш. мальчуган, а, м., мальчонка, и, м., мальчишечка, и, м. и мальчонок, нка, мн. мальчата и мальчонки, м. (прост.); прил. мальчоночий, ья, ье.

| пренебр. мальчишка, и, м. (также вообще о мальчиках). В нашем классе мальчишек больше чем девчонок. Разве этот м. может воспитать сына! (о молодом и неопытном мужчине). Дочка выросла, нравится мальчишкам. Умный м.; прил. мальчишеский, ая, ое и мальчишечий, ья, ье.

| прил. мальчиковый, ая, ое и мальчиковый, ая, ое (спец.). Мальчиковый размер обуви.
15208 МАЛЬЧИШЕСКИЙ МАЛЬЧИШЕСКИЙ, ая, ое и МАЛЬЧИШЕЧИЙ, ья, ье.

1. см. мальчик.

2. Свойственный мальчику, мальчишке, шаловливо-задорный. Мальчишеский задор. По-мальчишески (нареч.) весел. Мальчишеские поступки (несерьёзные, неосмотрительные). Мальчишечье поведение (несерьёзное).
15209 МАЛЬЧИШЕСТВО МАЛЬЧИШЕСТВО, а, ср. Несерьёзное, неосмотрительное, легкомысленное поведение мужчины. Непростительное м.
15210 МАЛЬЧИШНИК МАЛЬЧИШНИК, а, м. Прощальная вечеринка с товарищами в доме жениха перед свадьбой, а также вообще мужская вечеринка, пирушка.
15211 МАЛЬЧИШНИЧАТЬ МАЛЬЧИШНИЧАТЬ, аю, аешь; несов. (разг.). Вести себя по-мальчишески, школьничать.

| сов. смальчишничать, аю, аешь.
15212 МАЛЮСЕНЬКИЙ МАЛЮСЕНЬКИЙ, ая, ое (разг.). Очень маленький. М. кусочек.
15213 МАЛЮТКА МАЛЮТКА, и, м. и ж.

1. Маленький ребёнок, младенец.

2. О ком-чёмн. очень маленьком (в 1 знач.). Книжка-м. Фотоаппарат-м.

| ласк. малюточка, и, м. и ж. (к 1 знач.).
15214 МАЛЯВКА МАЛЯВКА, и.

1. ж. Очень маленькая рыбка.

2. м. и ж. О человеке маленького роста (пренебр.) или о ребёнке (разг.). М., а туда же, рассуждает.
15215 МАЛЯР МАЛЯР, а, м. Рабочий, занимающийся окраской зданий, помещений.

| ж. малярша, и (разг.).

| прил. малярский, ая, ое.
15216 МАЛЯРИК МАЛЯРИК, а, м. (разг.). Больной малярией.
15217 МАЛЯРИЯ МАЛЯРИЯ, и, ж. Инфекционная болезнь, передающаяся нек-рыми видами комаров, сопровождающаяся приступами лихорадки, малокровием.

| прил. малярийный, ая, ое. М. комар (переносчик малярии).
15218 МАЛЯРНЫЙ МАЛЯРНЫЙ, ая, ое. Относящийся к работе маляра. Малярные работы. Малярная кисть.
15219 МАМА МАМА, ы, ж. То же, что мать (в 1 знач.).

| ласк. мамочка, и, ж., мамуля, и, ж., мамуся, и, ж., мамусенька, и, ж., мамулечка, и, ж. и мамусечка, и, ж.

| прил. мамин, а, о.

• По-маминому (разг.) 1) по маминой воле, желанию; 2) так, как поступает мама.
15220 МАМАЛЫГА МАМАЛЫГА, и, ж. Густая каша из кукурузной муки или крупы.
15221 МАМАНЯ МАМАНЯ, и, род. мн. ань, ж. (прост.). То же, что мама.

| уменьш.-ласк. маманюшка, и, род. мн. шек, ж.
15222 МАМАША МАМАША, и, ж. (прост.).

1. Мама, мать.

2. Обращение к пожилой женщине.

| ласк. мамашенька, и, ж. и мамашечка, и, ж.
15223 МАМЕНЬКА МАМЕНЬКА, и, ж. (устар. разг.). Мама, мать.

| прил. маменькин, а, о. М. сынок, маменькина дочка (об избалованном, изнеженном ребёнке, юноше или девушке; разг. ирон.).
15224 МАМКА МАМКА, и, ж.

1. То же, что мать (в 1 знач.) (прост.).

2. Кормилица, нянька (устар.).
15225 МАМОНТ МАМОНТ, а, м. Ископаемое млекопитающее сем. слонов с длинной шерстью и большими загнутыми бивнями.

| прил. мамонтовый, ая, ое. Мамонтовая кость.
15226 МАМОНТЁНОК МАМОНТЁНОК, нка, мн. тята, тят, м. Детёныш мамонта.
15227 МАНАТКИ МАНАТКИ, ток (прост.). Мелкие вещи, пожитки. Собирай свои м.
15228 МАНГАЛ МАНГАЛ, а, м. (обл.). То же, что жаровня.
15229 МАНГО МАНГО, нескл., ср. Тропическое плодовое дерево, а также душистый сладкий плод его. Сок м.

| прил. манговый, ая, ое.
15230 МАНГУСТ МАНГУСТ, а, м. и МАНГУСТА, ы, ж. Хищное млекопитающее с пушистым хвостом, похожее на крупную крысу.
15231 МАНДАРИН МАНДАРИН 1, а, м. В феодальном Китае: крупный чиновник.

| прил. мандаринский, ая, ое.
15232 МАНДАРИН МАНДАРИН 2, а, м. Цитрусовое дерево, а также сочный ароматный сладкий плод его с мягкой оранжевой кожурой.

| прил. мандаринный, ая, ое и мандариновый, ая, ое. Мандаринная корка. Мандариновое дерево.
15233 МАНДАТ МАНДАТ, а, м. Документ, удостоверяющий те или иные полномочия предъявителя, право на чтон. Депутатский м.

| прил. мандатный, ая, ое.
15234 МАНДОЛИНА МАНДОЛИНА, ы, ж. Струнный щипковый музыкальный инструмент с овальным корпусом.

| прил. мандолинный, ая, ое.
15235 МАНДОЛИНИСТ МАНДОЛИНИСТ, а, м. Музыкант, играющий на мандолине.

| ж. мандолинистка, и.
15236 МАНЕВРИРОВАТЬ МАНЕВРИРОВАТЬ, рую, руешь; несов.

1. Производить манёвр (в 1, 3 и 4 знач.), манёвры.

2. перен. Ловко и предусмотрительно действовать, обходя возможные неприятности. М. в сложной обстановке.

3. перен., чем. Умело распоряжаться чемн., использовать чтон. М. резервами.

| сов. сманеврировать, рую, руешь (к 1 и 2 знач., разг.).

| сущ. маневрирование, я, ср. Оперативное м.
15237 МАНЕЖ МАНЕЖ, а, м.

1. Место или специальное большое здание для верховой езды и конных упражнений, а также специально оборудованная площадка для дрессировки животных. М. для обучения служебных собак.

2. Арена цирка.

3. Большое закрытое помещение для спортивных игр, для занятий гимнастикой, лёгкой атлетикой. Спортивный м.

4. Небольшая переносная загородка для ещё не умеющих или только начинающих ходить детей.

| прил. манежный, ая, ое (к 1, 2 и 3 знач.). Манежная езда.
15238 МАНЕЖИТЬ МАНЕЖИТЬ, жу, жишь; несов., кого (что) (прост. неодобр.). Томить, заставлять долго ждать чегон.
15239 МАНЕКЕН МАНЕКЕН, а, м.

1. Фигура в форме человеческого корпуса, употр. при шитье или отделке одежды. Портновский м.

2. Кукла (в 3 знач.) в рост человека для демонстрации одежды. Манекены в витрине магазина.

3. Кукла (в 3 знач.) с подвижными конечностями, применяемая художниками для зарисовок. Двигаться как м. (механически, машинально).

| прил. манекенный, ая, ое (к 1 и 2 знач.).
15240 МАНЕКЕНЩИК МАНЕКЕНЩИК, а, м. Работник, к-рый демонстрирует на себе новые модели одежды.

| ж. манекенщица, ы.

| прил. манекенщицкий, ая, ое.
15241 МАНЕР МАНЕР, а, м. (прост.): 1) манером каким какимн. способом, образом. Живым манером (быстро). Таким манером (так, таким образом); 2) на манер какой на какойн. образец. На новый манер; 3) на манер кого-чего, в знач. предлога с род. п. по образцу, наподобие кого-чегон. Бантик на манер бабочки.
15242 МАНЕРА МАНЕРА, ы, ж.

1. Способ чтон. делать, та или иная особенность поведения, образ действия. М. вести себя. Новая м. пения. У него странная м. разговаривать.

2. мн. Внешние формы поведения. Плохие манеры. Учить хорошим манерам.
15243 МАНЕРКА МАНЕРКА, и, ж. (устар.). Походная фляжка.

| прил. манерочный, ая, ое.
15244 МАНЕРНИЧАТЬ МАНЕРНИЧАТЬ, аю, аешь; несов. (разг.). Вести себя манерно.
15245 МАНЕРНЫЙ МАНЕРНЫЙ, ая, ое; рен, рна. Лишённый простоты и естественности, с жеманными манерами. Манерные жесты. М. стиль.

| сущ. манерность, и, ж.
15246 МАНЁВР МАНЁВР, а, м.

1. Передвижение войск (или флота) на театре военных действий с целью нанести удар противнику. Обходный м. М. на окружение противника.

2. перен. Ловкое действие, приём (разг.). Удачный м.

3. мн. Военные учения оперативно-стратегического масштаба в обстановке, приближающейся к боевой. Весенние манёвры.

4. мн. Передвижение локомотивов или вагонов на станционных путях для составления поездов.

| прил. маневровый, ая, ое (к 4 знач.).
15247 МАНЁВРЕННЫЙ МАНЁВРЕННЫЙ, ая, ое.

1. Ведущийся с применением манёвров (в 1 знач.), без долговременных укреплений. Манёвренная война.

2. Способный быстро менять направление движения. М. крейсер. Манёвренная тактика (быстро изменяющаяся).

| сущ. манёвренность, и, ж. (ко 2 знач.). Высокая м. войск.
15248 МАНЖЕТА МАНЖЕТА, ы, ж.

1. Пристёгивающийся или пришитый отворот на конце рукава. Кружевные манжеты.

2. Отглаженный отворот штанины, а также пришитая застёгивающаяся полоса ткани, стягивающая низ штанины. Гольфы, спортивные бриджи на манжетах.

| уменьш. манжетка, и, род. мн. ток, ж.

| прил. манжетный, ая, ое.
15249 МАНИАКАЛЬНЫЙ МАНИАКАЛЬНЫЙ см. мания.
15250 МАНИЕ МАНИЕ, я, ср. (стар. высок.). То же, что мановение. По манию владыки. Исполнить чтон. по манию руки, бровей.
15251 МАНИКЮР МАНИКЮР, а, м. Уход за ногтями на пальцах рук. Сделать м.

| прил. маникюрный, ая, ое. Маникюрные ножницы.
15252 МАНИКЮРША МАНИКЮРША, и, ж. (разг.). Специалистка по маникюру.
15253 МАНИЛОВЩИНА МАНИЛОВЩИНА, ы, ж. Мечтательное и бездеятельное отношение к окружающему, беспочвенное благодушие [по имени Манилова, одного из героев поэмы Гоголя «Мёртвые души»].
15254 МАНИПУЛИРОВАТЬ МАНИПУЛИРОВАТЬ, рую, руешь; несов., чем. Производить манипуляции.
15255 МАНИПУЛЯТОР МАНИПУЛЯТОР, а, м.

1. Цирковой артист, выполняющий фокусы, основанные на ловкости рук.

2. Человек, к-рый занимается манипуляциями (во 2 знач.).

3. Название нек-рых механических устройств для производства сложных движений, действий, аналогичных действиям руки (спец.).

| прил. манипуляторский, ая, ое (к 1 и 2 знач.) и манипуляторный, ая, ое (к 3 знач.). Манипуляторские махинации, приёмы. Машины манипуляторного типа.
15256 МАНИПУЛЯЦИЯ МАНИПУЛЯЦИЯ, и, ж.

1. Сложный приём, действие над чемн. при работе руками, ручным способом (книжн.).

2. перен. Проделка, махинация (неодобр.).
15257 МАНИТЬ МАНИТЬ, маню, манишь и (устар.) манишь; манящий; маненный и манённый (ён, ена); несов., кого (что).

1. Звать, подзывать, делая знаки рукой, взглядом. М. к себе щенка.

2. перен. Прельщать, привлекать, соблазнять. Юг манит теплом.

| сов. поманить, маню, манишь и (устар.) манишь; маненный и манённый (ён, ена) (к 1 знач.) и взманить, ню, нишь; маненный и манённый (ён, ена) (ко 2 знач.).
15258 МАНИФЕСТ МАНИФЕСТ, а, м.

1. Торжественное письменное обращение верховной власти к народу (устар.).

2. Письменное обращение, воззвание, изложение какихн. положений программного характера. Литературный м. М. к народам мира.
15259 МАНИФЕСТАНТ МАНИФЕСТАНТ, а, м. Участник манифестации.

| ж. манифестантка, и.
15260 МАНИФЕСТАЦИЯ МАНИФЕСТАЦИЯ, и, ж. Массовое уличное шествие в поддержку чегон. или в знак протеста.
15261 МАНИФЕСТИРОВАТЬ МАНИФЕСТИРОВАТЬ, рую, руешь; несов. Участвовать в манифестации. М. по улицам города.
15262 МАНИШКА МАНИШКА, и, ж. Часть одежды, пришиваемая или пристёгиваемая на грудь мужской сорочки или женского платья. Кружевная м. Крахмальная м.

| прил. манишечный, ая, ое.
15263 МАНИЯ МАНИЯ, и, ж.

1. Психическое расстройство состояние повышенной психической активности, возбуждения (спец.).

2. Исключительная сосредоточенность сознания, чувств на какойн. одной идее. М. величия (убеждённость в своём превосходстве над всеми другими людьми). М. преследования (болезненная подозрительность, страх за себя и недоверие к людям).

3. Сильное, почти болезненное влечение, пристрастие к чемун. М. писать стихи.

| прил. маниакальный, ая, ое.
15264 МАНКА МАНКА, и, ж. (разг.). Манная крупа.
15265 МАНКИРОВАТЬ МАНКИРОВАТЬ, рую, руешь; сов. и несов., кем-чем (устар.). Небрежно отнестись (носиться) к кому-чемун., пренебречь (регать) чемн. М. службой.
15266 МАННА МАННА, ы, ж. По библейской легенде: пища, падавшая с неба для иудеев, странствовавших по пустыне. Как манны небесной ждать (ждать с нетерпением; книжн.). Манной небесной питаться (перен.: существовать впроголодь; книжн. ирон.).
15267 МАННЫЙ МАННЫЙ, ая, ое.

1. манная крупа мелкая крупа из пшеницы.

2. Приготовленный из манной крупы. Манная каша. Манные котлеты.
15268 МАНОВЕНИЕ МАНОВЕНИЕ, я, ср. (устар. высок.). Движение рукой, головой, выражающее приказание. По мановению руки сделать чтон. (также перен.: по первому велению, сразу).
15269 МАНОК МАНОК, нка, м. (спец.). Свисток, дудочка для подманивания зверей, птиц. Свистеть в м.

| прил. манковый, ая, ое.
15270 МАНОМЕТР МАНОМЕТР, а, м. Прибор для измерения давления газа, жидкостей.

| прил. манометрический, ая, ое и манометровый, ая, ое. Манометрические измерения. Манометровый завод.
15271 МАНСАРДА МАНСАРДА, ы, ж. Жилое помещение на чердаке под скатом высокой крыши.

| прил. мансардный, ая, ое и мансардовый, ая, ое.
15272 МАНСИ МАНСИ.

1. нескл., мн., ед. манси, м. и ж. Народ, относящийся к коренному населению Ханты-Мансийского округа.

2. неизм. Относящийся к этому народу, к его языку, национальному характеру, образу жизни, культуре, а также к местам его проживания, их внутреннему устройству, истории; такой, как у манси.

| прил. также мансийский, ая, ое (к 1 знач.).
15273 МАНСИЙСКИЙ МАНСИЙСКИЙ, ая, ое.

1. см. манси и мансийцы.

2. То же, что манси (во 2 знач.). Язык манси (финно-угорской семьи языков).
15274 МАНСИЙЦЫ МАНСИЙЦЫ, ев, ед. иец, ийца, м. То же, что манси (в 1 знач.).

| ж. мансийка, и.

| прил. мансийский, ая, ое.
15275 МАНТИЛЬЯ МАНТИЛЬЯ, и, род. мн. лий, ж.

1. У испанок: кружевная накидка на голову и плечи.

2. Короткая, не доходящая до колен накидка без рукавов.
15276 МАНТИЯ МАНТИЯ, и, ж.

1. Широкая и длинная одежда в виде плаща. Пунцовая м. кардинала. Королевская м. с горностаями.

2. Складка кожи у нек-рых беспозвоночных животных, охватывающая тело (спец.).

3. Внутренняя сфера Земли, находящаяся под её корой и доходящая до её ядра (спец.).

| прил. мантийный, ая, ое (к 1 знач.) и мантийный, ая, ое (ко 2 и 3 знач.).
15277 МАНТО МАНТО, нескл., ср. Широкое женское пальто, обычно меховое. М. из норки.
15278 МАНТУ МАНТУ.

1. нескл., ж. Внутрикожная проба для ранней диагностики туберкулёза.

2. неизм. Относящийся к такой пробе. Реакция м.
15279 МАНУАЛЬНЫЙ МАНУАЛЬНЫЙ, ая, ое (спец.). Производимый руками, воздействием рук. Мануальная терапия. Мануальная техника дирижёра.
15280 МАНУСКРИПТ МАНУСКРИПТ, а, м. (книжн.). Рукопись, преимущ. древняя. Старинные манускрипты.
15281 МАНУФАКТУРА МАНУФАКТУРА, ы, ж.

1. Форма производства, характеризующаяся применением ручных орудий и разделением труда между наёмными рабочими.

2. Фабрика, преимущ. текстильная (устар.). Работать на мануфактуре.

3. собир. Ткани, текстильные изделия (устар.). Накупить мануфактуры.

| прил. мануфактурный, ая, ое.
15282 МАНЬЧЖУРСКИЙ МАНЬЧЖУРСКИЙ, ая, ое.

1. см. маньчжуры.

2. Относящийся к маньчжурам, к их языку, национальному характеру, образу жизни, культуре, а также к Маньчжурии, её территории, внутреннему устройству, истории; такой, как у маньчжуров, как в Маньчжурии. М. язык (тунгусо-маньчжурской группы алтайской семьи языков). Маньчжурское письмо (буквенно-звуковое, восходящее к уйгурскому, через посредство монгольского письма). Маньчжурская равнина (на северо-востоке Китая). М. орех (род деревьев). По-маньчжурски (нареч.).
15283 МАНЬЧЖУРЫ МАНЬЧЖУРЫ, ов, ед. ур, а, м. Народ, составляющий коренное население Маньчжурии (историческое название современного северо-восточного района Китая).

| ж. маньчжурка, и.

| прил. маньчжурский, ая, ое.
15284 МАНЬЯК МАНЬЯК, а, м. Человек, одержимый манией.

| ж. маньячка, и (разг.).

| прил. маньяческий, ая, ое (разг.).
15285 МАРАБУ МАРАБУ, нескл., м. Большая птица сем. аистов с неоперённой головой и длинным клювом.
15286 МАРАЗМ МАРАЗМ, а, м. Состояние полного упадка психофизической деятельности. Старческий м. Впасть в м. Дойти до маразма (также перен.: до полного духовного вырождения).

| прил. маразматический, ая, ое.
15287 МАРАЗМАТИК МАРАЗМАТИК, а, м. Человек, к-рый впал в маразм.

| ж. маразматичка, и (разг.).
15288 МАРАКОВАТЬ МАРАКОВАТЬ, кую, куешь; несов., в чём (прост. шутл.). Немного понимать, разбираться в чёмн. М. в технике.
15289 МАРАЛ МАРАЛ, а, м. Крупный сибирский и среднеазиатский олень с большими рогами.

| прил. маралий, ья, ье.
15290 МАРАТЬ МАРАТЬ, аю, аешь; маранный; несов. (разг.).

1. кого-что. Пачкать, грязнить. М. одежду в грязи. М. руки (также перен.: делать чтон. предосудительное или недостойное). М. честное имя (перен.: позорить, порочить).

2. что. Вычёркивать из написанного. М. строки в рукописи.

3. что. Плохо рисовать, писать, сочинять. М. стишки. М. акварелью.

| сов. вымарать, аю, аешь; анный (к 1 знач.), замарать, аю, аешь; аранный (к 1 знач.), измарать, аю, аешь; аранный (к 1 знач.) и намарать, аю, аешь; аранный (к 3 знач.).

| сущ. маранье, я, ср.
15291 МАРАТЬСЯ МАРАТЬСЯ, аюсь, аешься; несов. (разг.).

1. Пачкаться, становиться грязным. М. в грязи.

2. перен. Портить свою репутацию, поступать против совести.

3. (1 и 2 л. не употр.). То же, что мазаться (в 1 знач.). Стена марается.

| сов. вымараться, аюсь, аешься (к 1 знач.), замараться, аюсь, аешься (к 1 и 2 знач.) и измараться, аюсь, аешься (к 1 знач.).
15292 МАРАФЕТ МАРАФЕТ, а, м. (прост.): навести марафет навести порядок, внешний лоск. В квартире к празднику навела м.
15293 МАРАФОН МАРАФОН, а, м.

1. Спортивный бег на 42 км 195 м; вообще спортивное соревнование на самой большой дистанции или в течение длительного времени. Лыжный, конькобежный м. М. по спортивной ходьбе.

2. перен. Длительный и напряжённый ход развития чего-н. Шахматный м. (длительный и напряжённый шахматный матч). Рабочий м. в конце года. Предвыборный м. Телевизионный м. (длительная телевизионная передача, объединённая функционально или тематически).

| прил. марафонский, ая, ое. М. бег.
15294 МАРАФОНЕЦ МАРАФОНЕЦ, нца, м. Спортсмен участник марафона.
15295 МАРГАНЕЦ МАРГАНЕЦ, нца, м. Химический элемент, металл серебристо-белого цвета.

| прил. марганцевый, ая, ое и марганцовый, ая, ое. Марганцевая руда.
15296 МАРГАНЦОВКА МАРГАНЦОВКА, и, ж. (разг.). Кристаллы марганцовокислой соли, а также раствор этих кристаллов, употребляемый как дезинфицирующее средство.
15297 МАРГАНЦОВОКИСЛЫЙ МАРГАНЦОВОКИСЛЫЙ, ая, ое: марганцовокислые соли чёрные с зеленоватым отливом кристаллические вещества, растворимые в воде.
15298 МАРГАНЦОВЫЙ МАРГАНЦОВЫЙ, ая, ое.

1. см. марганец.

2. Содержащий марганцовокислую соль. М. раствор.
15299 МАРГАРИН МАРГАРИН, а (у), м. Пищевой жир, имеющий вид сливочного масла смесь растительных масел с животными жирами. Жарить на маргарине.

| прил. маргариновый, ая, ое.
15300 МАРГАРИТКА МАРГАРИТКА, и, ж. Травянистое растение сем. сложноцветных с похожими на маленькую пушистую ромашку соцветиями на невысоком стебле. Белые, розовые маргаритки.

| прил. маргаритковый, ая, ое.
15301 МАРЕВО МАРЕВО, а, ср.

1. Мираж, призрачное видение.

2. Туманная дымка, непрозрачность воздуха.

| прил. маревый, ая, ое.
15302 МАРЕНА МАРЕНА, ы, ж. Кустарниковое, полукустарниковое или травянистое растение, из корней к-рого добываются яркие красящие вещества.

| прил. мареновый, ая, ое и маренный, ая, ое. Семейство мареновых (сущ.). Мареновый цвет (ярко-красный).
15303 МАРЕНГО МАРЕНГО, неизм. Чёрный с серым отливом. Драп м.
15304 МАРИ МАРИ.

1. нескл., мн., ед. мари, м. и ж. Народ, составляющий коренное население республики Марий Эл.

2. неизм. Относящийся к этому народу, к его языку, национальному характеру, образу жизни, культуре, а также к республике Марий Эл, её территории, внутреннему устройству, истории; такой, как у мари, как в Марий Эл.

| прил. также марийский, ая, ое (к 1 знач.).
15305 МАРИЙСКИЙ МАРИЙСКИЙ, ая, ое.

1. см. мари и марийцы.

2. То же, что мари (во 2 знач.). М. язык (финно-угорской семьи языков).
15306 МАРИЙЦЫ МАРИЙЦЫ, ев, ед. иец, ийца, м. То же, что мари (в 1 знач.).

| ж. марийка, и.

| прил. марийский, ая, ое.
15307 МАРИНАД МАРИНАД, а (у), м.

1. Соус из уксуса, пряностей и масла. Сельдь в маринаде.

2. обычно мн. Маринованный продукт. Домашние маринады.

| прил. маринадный, ая, ое.
15308 МАРИНИСТ МАРИНИСТ, а, м. Художник, изображающий морские виды, жизнь моря.

| ж. маринистка, и.
15309 МАРИНОВАТЬ МАРИНОВАТЬ, ную, нуешь; ованный; несов.

1. что. Заготовлять чтон. в маринаде (в 1 знач.). М. грибы.

2. (прич. не употр.), перен., кого-что. Намеренно задерживать когон., откладывать надолго решение, исполнение чегон. (разг. неодобр.). М. дело.

| сов. замариновать, ную, нуешь; ованный (к 1 знач.).

| сущ. маринование, я, ср. (к 1 знач.) и мариновка, и, ж. (к 1 знач.; разг.).
15310 МАРИОНЕТКА МАРИОНЕТКА, и, ж.

1. Театральная кукла, приводимая в движение при помощи нитей. Театр марионеток.

2. перен. Человек, действующий по чужой воле, полностью ей подчиняющийся. М. в руках политикана.

| прил. марионеточный, ая, ое (к 1 знач.). М. театр.
15311 МАРИОНЕТОЧНЫЙ МАРИОНЕТОЧНЫЙ, ая, ое.

1. см. марионетка.

2. перен. Лишённый подлинной самостоятельности, действующий по воле других. Марионеточное правительство.
15312 МАРИХУАНА МАРИХУАНА, ы, ж. Наркотик, получаемый из индийской конопли.
15313 МАРКА МАРКА, и, ж.

1. Маленький, обычно четырёхугольный бумажный знак оплаты почтовых и нек-рых других сборов, с рисунком и обозначением цены. Почтовая м. Гербовая м.

2. Торговый знак, клеймо на изделии, товаре. Фабричная м. Держать свою марку (перен.: заботиться о сохранении своей репутации).

3. Сорт, качество. Новая м. стали. Товар высшей марки.

4. Значок, жетон, по к-рому производится последующая оплата чегон. (устар.).

5. Денежная единица в Германии и в Финляндии, равная в каждой из этих стран ста более мелким единицам. Немецкая м. (равная 100 пфеннигам). Финляндская м. (равная 100 пенни).

| уменьш. марочка, и, ж. (к 1 и 4 знач.).

| прил. марочный, ая, ое (к 1, 2, 3 и 4 знач.). Марочные вина.
15314 МАРКЕТИНГ МАРКЕТИНГ, а, м. (спец.). Система организации хозяйственной деятельности, основанная на изучении рыночного спроса, возможностей сбыта продукции, реализации услуг.

| прил. маркетинговый, ая, ое.
15315 МАРКЁР МАРКЁР 1, а, м. Человек, прислуживающий игрокам на бильярде, ведущий счёт в игре.

| прил. маркёрский, ая, ое.
15316 МАРКЁР МАРКЁР 2, а, м. (спец.).

1. Управляющее устройство на АТС.

2. Сельскохозяйственное орудие приспособление к сеялке, сажалке для проведения борозд или линий, по к-рым производится посадка.

3. Цветной фломастер для нанесения какихн. прозрачных линий, отметок по тексту.

| прил. маркёрный, ая, ое.
15317 МАРКИЗ МАРКИЗ, а, м. В нек-рых странах Западной Европы: дворянский титул, средний между графом и герцогом, а также лицо, носящее этот титул.
15318 МАРКИЗА МАРКИЗА 1, ы, ж. Жена или дочь маркиза.

• Все хорошо, прекрасная маркиза (разг. шутл.) говорится, когда на самом деле всё плохо.
15319 МАРКИЗА МАРКИЗА 2, ы, ж. Лёгкий, обычно опускаемый и поднимаемый навес над окном, балконом, витриной для защиты от солнца. Полотняные маркизы.
15320 МАРКИЗЕТ МАРКИЗЕТ, а (у), м. Лёгкая, полупрозрачная ткань из тонкой кручёной пряжи.

| прил. маркизетовый, ая, ое.
15321 МАРКИЙ МАРКИЙ, ая, ое; рок, рка и рка, рко. Легко пачкающийся. Маркие обои. Маркое платье.

| сущ. маркость, и, ж.
15322 МАРКИРОВАТЬ МАРКИРОВАТЬ, рую, руешь; ованный и МАРКИРОВАТЬ, рую, руешь; ованный; сов. и несов., что (спец.).

1. Провести (водить) борозды, полосы маркёром 2 (во 2 знач.).

2. Поставить (ставить) марки (во 2 знач.) на изделиях.

| сущ. маркирование, я, ср., маркирование, я, ср. и маркировка, и, ж.

| прил. маркировочный, ая, ое и маркировальный, ая, ое (ко 2 знач.).
15323 МАРКИТАНТ МАРКИТАНТ, а, м. В 1819 вв.: торговец съестными припасами, напитками и разными мелкими товарами при армии в походе. Палатка маркитанта.

| ж. маркитантка, и.

| прил. маркитантский, ая, ое.
15324 МАРКСИЗМ МАРКСИЗМ, а, м. Созданное К. Марксом и Ф. Энгельсом учение о законах общественного развития, о неизбежности социалистической революции, практическое применение этого учения.

| прил. марксистский, ая, ое.
15325 МАРКСИСТ МАРКСИСТ, а, м. Последователь марксизма.

| ж. марксистка, и.
15326 МАРКШЕЙДЕР МАРКШЕЙДЕР [дэ], а, м. Специалист по геодезическим съёмкам горных разработок и эксплуатации недр.

| прил. маркшейдерский, ая, ое.
15327 МАРЛЯ МАРЛЯ, и, ж. Тонкая хлопчатобумажная ткань из редко сплетённых нитей, применяемая гл. образом в медицине.

| прил. марлевый, ая, ое. Марлевая повязка. М. бинт.
15328 МАРМЕЛАД МАРМЕЛАД, а (у), м. Конфеты или густая сладкая масса, вырабатываемая из фруктово-ягодных соков, желейных веществ и сахара. Яблочный м. Пластовой м.

| прил. мармеладный, ая, ое.
15329 МАРМЕЛАДКА МАРМЕЛАДКА, и, ж. (разг.). Одна конфета мармелада.
15330 МАРОДЁР МАРОДЁР, а, м.

1. Грабитель, разоряющий население в местах военных действий, снимающий вещи с убитых и раненых на поле сражения, занимающийся грабежом в местах катастроф [первонач. в армии].

2. О торговце-спекулянте, продающем чтон. по непомерно высоким ценам (разг.).

| ж. мародёрка, и (ко 2 знач.).

| прил. мародёрский, ая, ое.
15331 МАРОДЁРСТВО МАРОДЁРСТВО, а, ср. Занятие мародёра.
15332 МАРОДЁРСТВОВАТЬ МАРОДЁРСТВОВАТЬ, твую, твуешь; несов. Заниматься мародёрством.
15333 МАРОКЕН МАРОКЕН, а, м. Плотная шёлковая ткань.

| прил. марокеновый, ая, ое.
15334 МАРОЧНЫЙ МАРОЧНЫЙ см. марка.
15335 МАРСЕЛЬЕЗА МАРСЕЛЬЕЗА, ы, ж. Песня, сложенная в 1792 г. во время Великой французской революции; государственный гимн Франции.
15336 МАРСИАНЕ МАРСИАНЕ, ан, ед. анин, а, м. В научной фантастике: жители планеты Марс.

| ж. марсианка, и.
15337 МАРСИАНСКИЙ МАРСИАНСКИЙ, ая, ое. Относящийся к планете Марс. Марсианские бури. М. метеорит. М. пейзаж (перен.: мрачный и таинственный).
15338 МАРТ МАРТ, а, м. Третий месяц календарного года.

• Восьмое марта Международный женский день.

| прил. мартовский, ая, ое.
15339 МАРТЕН МАРТЕН [тэ], а, м. То же, что мартеновская печь.

| прил. мартеновский, ая, ое.
15340 МАРТЕНОВСКИЙ МАРТЕНОВСКИЙ [тэ], ая, ое.

1. см. мартен.

2. Относящийся к выплавке стали в специальных пламенных печах. Мартеновская печь (пламенная печь для производства стали из чугуна и стального лома). Мартеновская сталь.
15341 МАРТЫШКА МАРТЫШКА, и, ж. Маленькая узконосая обезьяна с длинными задними ногами и длинным хвостом. Не ребёнок, а м. (перен.: о ребёнке, склонном всё перенимать, подражать комун.; разг.).

| прил. мартышкин, а, о.

• Мартышкин труд (разг.) совершенно бесполезная работа.
15342 МАРУСЯ МАРУСЯ, и, ж. (разг.). В годы сталинских репрессий: закрытый автомобиль для перевозки арестованных.
15343 МАРЦИПАН МАРЦИПАН, а, м. Кондитерское изделие из миндального теста.

| прил. марципанный, ая, ое и марципановый, ая, ое.
15344 МАРШ МАРШ 1, а, м.

1. Способ строго размеренной ходьбы в строю. Церемониальный м.

2. Походное движение войск, а также (перен.) вообще организованное движение больших групп людей. На марше. Вступить в бой с марша. М.-парад. М.-бросок. М.-манёвр. М. мира (одна из форм народной дипломатии поход борцов за мир в знак протеста против войны, военных приготовлений).

3. Музыкальное произведение чёткого ритма, мужественного звучания, предназначенное для сопровождения коллективного шествия. Военный м. Походный м. Похоронный м.

| прил. маршевый, ая, ое.
15345 МАРШ МАРШ 2, частица. Команда, приказ двигаться, идти. Шагом м.! (команда). Кругом м.! (команда повернуться спиной и идти вперёд). М. отсюда! (уходи, вон; разг.). Сейчас же м. домой!
15346 МАРШ МАРШ 3, а, м. Часть лестницы между двумя площадками. Лестничные марши.

| прил. маршевый, ая, ое.
15347 МАРШАЛ МАРШАЛ, а, м. Воинское звание выше генеральского, присваиваемое за выдающиеся заслуги в руководстве войсками, а также лицо, имеющее это звание. Главный м. авиации. М. бронетанковых войск.

| прил. маршальский, ая, ое.
15348 МАРШЕВЫЙ МАРШЕВЫЙ 1, ая, ое.

1. см. марш 1.

2. О временном воинском формировании: отправляемый из запасных войск в действующую армию для пополнения (спец.). Маршевое пополнение. Маршевое подразделение.

• Маршевый двигатель (спец.) основной двигатель летательного аппарата.
15349 МАРШЕВЫЙ МАРШЕВЫЙ 2 см. марш 3.
15350 МАРШИРОВАТЬ МАРШИРОВАТЬ, рую, руешь; несов. Идти маршем 1 (в 1 знач.), шагать по-военному.

| сов. промаршировать, рую, руешь.

| сущ. маршировка, и, ж.
15351 МАРШРУТ МАРШРУТ, а, м.

1. Путь следования. М. перелёта. М. для путешествия. Туристские маршруты.

2. Товарный поезд, идущий без изменения состава и груза до места назначения (спец.).

| прил. маршрутный, ая, ое. Маршрутное такси (микроавтобус, курсирующий по определённому маршруту).
15352 МАРШРУТКА МАРШРУТКА, и, ж. (разг.). Маршрутное такси.
15353 МАСКА МАСКА, и, ж.

1. Специальная накладка, скрывающая лицо (иногда с изображением человеческого лица, звериной морды), с вырезами для глаз. Ритуальные маски (культовые). Ряженые в масках. Носить маску (также перен.: притворяться). Сбросить маску (также перен.: прекратить притворство). Сорвать маску с когон. (также перен.: разоблачить когон.).

2. Человек в такой накладке. Танцуют маски. М., я вас знаю (узнал, кто вы).

3. перен. Притворный вид, видимость (какогон. чувства, отношения; книжн.). М. равнодушия.

4. Гипсовый слепок с лица умершего. Снять маску с когон.

5. Предохранительная повязка, покрышка или медицинская накладка на лицо. М. вратаря. Кислородная м.

6. В косметике: слой наложенного на лицо, шею крема, лекарственного, питательного состава (спец.). Горячая м. Яичная м. Витаминная, фруктовая м.

| прил. масочный, ая, ое (к 5 и 6 знач.).
15354 МАСКАРАД МАСКАРАД, а, м. Бал, гулянье, участники к-рого надевают маски, характерные костюмы. Новогодний м. Всё это один м. (перен.: обман, притворство).

| прил. маскарадный, ая, ое. М. костюм.
15355 МАСКИРОВАТЬ МАСКИРОВАТЬ, рую, руешь; ованный; несов.

1. кого (что). Надевать на когон. маску или одевать в маскарадный костюм. М. детей для новогоднего бала.

2. кого-что. Делать незаметным, невидимым для когон. М. военные объекты. М. орудия. М. окна при затемнении. М. свои намерения (перен.).

| сов. замаскировать, рую, руешь; ованный.

| возвр. маскироваться, руюсь, руешься; сов. замаскироваться, руюсь, руешься.

| сущ. маскировка, и, ж. (ко 2 знач.).

| прил. маскировочный, ая, ое (ко 2 знач.). М. халат.
15356 МАСКИРОВКА МАСКИРОВКА, и, ж.

1. см. маскировать.

2. Приспособление, к-рым маскируют (во 2 знач.). Снять маскировку. Световая м. (светомаскировка). Звуковая м. (звукомаскировка).
15357 МАСЛЕНИЦА МАСЛЕНИЦА, ы, ж. Старинный славянский праздник проводов зимы, во время к-рого пекутся блины и устраиваются увеселения. Гулянья на масленице. Широкая м. (последние дни масленицы). Не жизнь, а м. (о хорошей, привольной жизни; разг. шутл.). Не всё коту м. (посл.).

| прил. масленичный, ая, ое.
15358 МАСЛЕНЫЙ МАСЛЕНЫЙ, ая, ое; лен, лена.

1. полн. ф. Намазанный, пропитанный или запачканный маслом. М. блин. Масленые пальцы.

2. перен. Льстивый, заискивающий (разг.). Масленые речи.

3. перен. Чувственный, сластолюбивый (разг.). М. взгляд. Масленые глазки.

• Масленая неделя то же, что масленица. Наступила масленая (сущ.).

| сущ. масленость, и, ж. (ко 2 и 3 знач.).
15359 МАСЛЁНКА МАСЛЁНКА, и, ж.

1. Столовая посуда для сливочного масла.

2. Устройство для подачи и нанесения смазочного масла.

| прил. маслёночный, ая, ое.
15360 МАСЛЁНОК МАСЛЁНОК, нка, мн. лята, лят, м. Съедобный трубчатый гриб со слизистой кожицей на жёлто-коричневой шляпке.
15361 МАСЛИНА МАСЛИНА, ы, ж. Вечнозелёное дерево и кустарник, а также съедобный плод его, внешне похожий на маленькую сливу. М. культурная (оливковое дерево).

| прил. масличный, ая, ое, маслиновый, ая, ое и маслинный, ая, ое. Масличная ветвь. Семейство маслиновых (сущ.) или маслинных (сущ.).
15362 МАСЛИТЬ МАСЛИТЬ, лю, лишь; ленный; несов., что. Мазать, поливать маслом (во 2 знач.), класть масло в пищу. М. противень. М. блины. М. кашу.

| сов. намаслить, лю, лишь; ленный и помаслить, лю, лишь; ленный.
15363 МАСЛИТЬСЯ МАСЛИТЬСЯ (люсь, лишься, 1 и 2 л. не употр.), лится; несов.

1. Оставлять масляные следы, жирные пятна. Замазка маслится.

2. О лице, глазах: лосниться, блестеть (разг.).
15364 МАСЛИЧНЫЙ МАСЛИЧНЫЙ см. маслина.
15365 МАСЛИЧНЫЙ МАСЛИЧНЫЙ, ая, ое. О растениях: дающий масло. Масличные культуры (подсолнечник, соя, арахис, маслина и др.). Масличная пальма.

| сущ. масличность, и, ж. М. семян.
15366 МАСЛО МАСЛО, а, мн. (в знач. сорта) масла, масел, маслам, ср.

1. Жировое вещество, приготовляемое из веществ животного, растительного или минерального происхождения. Растительное м. Животное м. Сливочное м. Как маслом по сердцу (о чёмн. очень приятном, успокаивающем). Подлить масла в огонь (перен.: усилить раздоры, ссору, а также вообще обострить неприятную ситуацию). М. масляное (о ничего не объясняющем повторении; разг.). Как по маслу (без затруднений, легко). Смазочные масла.

2. Такое вещество как пищевой продукт. Хлеб с маслом. Жарить на масле. Сбивать м. (бить). Маслом кашу не испортишь (посл.).

3. Масляные краски, а также картина, написанная ими. Писать маслом. Среди выставленных полотен преобладает м.

| прил. масляный, ая, ое. Масляное пятно. Масляные краски (разведённые на олифе). Масляная живопись (масляными красками). М. фильтр. М. выключатель (действующий с применением минерального масла).
15367 МАСЛО… МАСЛО... и МАСЛО-... Первая часть сложных слов со знач.: 1) относящийся к маслу (в 1 знач.), напр. маслобак, масло-бензиновый, маслоёмкость, маслозаправщик, маслоналивной, маслонасос, маслоотстойник, маслораспылитель; 2) относящийся к маслу (во 2 знач.), напр. масло-молочный, маслосбиватель, маслосепаратор, маслосыроваренный, маслофасовочный.
15368 МАСЛОБОЙКА МАСЛОБОЙКА, и, ж.

1. Аппарат для сбивания животного масла.

2. Специально оборудованное помещение, где сбивают масло, маслобойня (разг.).
15369 МАСЛОБОЙНЫЙ МАСЛОБОЙНЫЙ, ая, ое. Относящийся к производству животного масла. М. завод.
15370 МАСЛОБОЙНЯ МАСЛОБОЙНЯ, и, род. мн. оен, ж. Предприятие для производства животного масла.
15371 МАСЛОДЕЛ МАСЛОДЕЛ, а, м. Работник маслодельного производства.
15372 МАСЛОДЕЛИЕ МАСЛОДЕЛИЕ, я, ср. Производство животных масел.

| прил. маслодельный, ая, ое. Маслодельное производство.
15373 МАСЛОЗАВОД МАСЛОЗАВОД, а, м. Завод, изготовляющий пищевое масло.
15374 МАСЛЯНИСТЫЙ МАСЛЯНИСТЫЙ, ая, ое; ист. Пропитанный или покрытый маслом, жирный, лоснящийся. Маслянистая жидкость. Маслянистая поверхность.

| сущ. маслянистость, и, ж.
15375 МАСЛЯНЫЙ МАСЛЯНЫЙ см. масло.
15376 МАСОН МАСОН, а, м. Последователь масонства, член масонской ложи [первонач. фармазон и франкмасон].

| прил. масонский, ая, ое.
15377 МАСОНСТВО МАСОНСТВО, а, ср. Религиозно-этическое течение с мистическими обрядами, обычно соединяющее задачи нравственного самоусовершенствования с целями мирного объединения человечества в религиозном братском союзе.

| прил. масонский, ая, ое. Масонская ложа.
15378 МАССА МАССА, ы, ж.

1. Одна из основных физических характеристик материи, определяющая её инертные и гравитационные свойства (спец.). Единица массы.

2. Тестообразное, бесформенное вещество, густая смесь. Древесная м. (полуфабрикат для выделки бумаги). Расплавленная м. чугуна. Сырковая м.

3. Совокупность чегон., а также чтон. большое, сосредоточенное в одном месте. Воздушные массы. Тёмная м. здания.

4. ед., кого-чего. Множество, большое количество кого-чегон. (разг.). М. народу. Тратить массу сил.

5. мн. Широкие слои трудящегося населения. Воля масс. Оторваться от масс (утратить связь с народом).

• В массе в большинстве своём, в целом.

| прил. массовый, ая, ое (к 1 знач.; спец.) и массный, ая, ое (ко 2 знач.; спец.). Массовая сила (пропорциональная массе частиц). Массный слой.
15379 МАССАЖ МАССАЖ, а, м. Растирание тела, лица с лечебными или гигиеническими целями. Лечение массажем. М. сердца (ритмичное сжимание остановившегося сердца в целях оживления человека).

| прил. массажный, ая, ое.
15380 МАССАЖИСТ МАССАЖИСТ, а, м. Специалист по массажу.

| ж. массажистка, и.

| прил. массажистский, ая, ое.
15381 МАССИВ МАССИВ, а, м.

1. Горная возвышенность с плоской вершиной, однородная по геологическому строению. Горные массивы.

2. Большое пространство, однородное по какимн. признакам. Лесные массивы. Степной, водный м. Жилой м. (несколько жилых кварталов).

| прил. массивный, ая, ое (спец.).
15382 МАССИВНЫЙ МАССИВНЫЙ, ая, ое; вен, вна.

1. см. массив.

2. Тяжёлый, большой. Массивное сооружение. Массивная фигура.

| сущ. массивность, и, ж.
15383 МАССИРОВАТЬ МАССИРОВАТЬ 1, рую, руешь; анный; несов. (прош. также сов.), кого-что. Делать массаж. М. больного. М. больному руку.

| сущ. массирование, я, ср.
15384 МАССИРОВАТЬ МАССИРОВАТЬ 2, рую, руешь; анный; сов. и несов., кого-что (спец.). Сосредоточить (очивать) в одном месте (войска, артиллерийский огонь). Массированный налёт авиации.

| сущ. массирование, я, ср.
15385 МАССОВИК МАССОВИК, а, м. Работник, организующий массовый культурный отдых, занятия, игры. М. в доме отдыха.

| ж. массовичка, и (разг.).
15386 МАССОВКА МАССОВКА, и, ж. (разг.).

1. В дореволюционной России: сходка революционно настроенных рабочих. Собраться на массовку.

2. Массовая сцена (в кино, театре). Актёр занят в массовке.
15387 МАССОВЫЙ МАССОВЫЙ, ая, ое; ов.

1. см. масса.

2. Совершаемый большим количеством людей, свойственный массе людей. М. героизм. Массовое движение «зелёных». Массовые сцены в кино.

3. Производимый в большом количестве, распространяющийся на множество, многих. Массовое производство.

4. Предназначенный для широких масс. Товары массового спроса.

5. полн. ф. Принадлежащий к широким кругам населения. М. читатель.

| сущ. массовость, и, ж. ( ко 2, 3 и 4 знач.).
15388 МАСТАК МАСТАК, а, м., в чём, на что и с неопр. (разг.). Искусный и опытный в чёмн. человек, мастер (в 4 знач.). М. в своём деле. М. на выдумки. М. выдумывать.
15389 МАСТЕР МАСТЕР, а, мн. а, ов, м.

1. Квалифицированный работник в какойн. производственной области. Часовых дел м. Скрипичный м.

2. чего. Специалист, достигший высокого искусства в своём деле. Мастера искусств. М. спорта (спортивное звание). М. пчеловодства. Мастера высоких урожаев. М. золотые руки.

3. Руководитель отдельной специальной отрасли какогон. производства, цеха. Сменный м. М. сборочного цеха. Работать мастером.

4. в чём, на что и с неопр. Человек, к-рый умеет хорошо, ловко делать чтон., мастак. М. на выдумки. М. рассказывать.

• Дело мастера боится посл. о том, что дело ладится в умелых руках.

Мастер на все руки (разг.) о том, кто всё умеет делать.

| ж. мастерица, ы (к 1 и 4 знач.).

| прил. мастерский, ая, ое.
15390 МАСТЕРИТЬ МАСТЕРИТЬ, рю, ришь; несов., что (разг.). Изготовлять самому, ручным способом. М. игрушки.

| сов. смастерить, рю, ришь; рённый (ён, ена).
15391 МАСТЕРОВОЙ МАСТЕРОВОЙ, ая, ое (устар.).

1. Относящийся к ремесленникам, мастерам, к рабочим людям. М. человек. М. люд.

2. мастеровой, ого, м. Фабрично-заводской рабочий, а также ремесленник.
15392 МАСТЕРОК МАСТЕРОК, рка, м. Род лопаточки, которой наносят раствор штукатуры, каменщики.
15393 МАСТЕРСКАЯ МАСТЕРСКАЯ, ой, ж.

1. Небольшое производственное или ремонтное предприятие, а также (мн.) промышленное ремонтное предприятие. М. ремесленника. Столярная, сапожная м. Авторемонтные мастерские.

2. Помещение, в к-ром работает живописец или скульптор. М. художника.

3. Часть цеха. Инструментальная м.
15394 МАСТЕРСКОЙ МАСТЕРСКОЙ, ая, ое. Весьма искусный, образцовый. Мастерское исполнение. Мастерски (нареч.) сработано.
15395 МАСТЕРСТВО МАСТЕРСТВО, а, ср.

1. Умение, владение профессией, трудовыми навыками. Обучаться мастерству.

2. Высокое искусство в какойн. области. Педагогическое м. Достигнуть мастерства в своём деле.
15396 МАСТИКА МАСТИКА, и, ж.

1. Род густой массы различного состава, применяемой в технике, строительстве. Кровельные мастики.

2. Состав для натирания полов.

3. Ароматическая смола нек-рых деревьев.

| прил. мастиковый, ая, ое и мастичный, ая, ое. Мастиковая смола. Мастичное производство.
15397 МАСТИТ МАСТИТ, а, м. Воспаление молочной железы.

| прил. маститный, ая, ое.
15398 МАСТИТЫЙ МАСТИТЫЙ, ая, ое; ит (книжн.). О человеке преклонных лет: почтенный, заслуженный. М. учёный. М. старец.

| сущ. маститость, и, ж.
15399 МАСТОДОНТ МАСТОДОНТ, а, м. Крупное ископаемое млекопитающее отряда хоботных. Не человек, а м. (о комн. большом и неуклюжем).

| прил. мастодонтовый, ая, ое.
15400 МАСТЬ МАСТЬ, и, мн. и, ей, ж.

1. Цвет шерсти животного. Лошадь гнедой масти.

2. Часть колоды игральных карт, отличающаяся по цвету и форме очков. Бубновая м.

• Всех мастей (неодобр.) о ком-чёмн., представляющем собой совокупность различных направлений, взглядов. Жулики всех мастей.
15401 МАСШТАБ МАСШТАБ, а, м.

1. Отношение длины линий на карте, чертеже к действительной длине. М. 25 километров в сантиметре.

2. Размах, охват, значение. Широкий м. работ. В мировом масштабе.

| прил. масштабный, ая, ое. Масштабная линейка. Масштабная стройка.
15402 МАСШТАБНЫЙ МАСШТАБНЫЙ, ая, ое; бен, бна.

1. см. масштаб.

2. Отличающийся глубиной и большим охватом чегон. Масштабное произведение.

| сущ. масштабность, и, ж.
15403 МАТ МАТ 1, а, м. В шахматах: такое положение короля, при к-ром ему нет защиты; поражение в игре. М. в три хода. Объявить м. сопернику. М. пришёл комун. (перен.: конец; прост.).

| прил. матовый, ая, ое. М. финал.
15404 МАТ МАТ 2, а, м.

1. Плетёный половик.

2. В спорте: мягкая толстая подстилка, используемая при выполнении нек-рых упражнений.
15405 МАТ МАТ 3, а, м. (спец.). Незначительная шероховатость на гладкой поверхности предмета, лишающая его прозрачности, блеска. Навести м. на стекло.

| прил. матовый, ая, ое. Матовое стекло.
15406 МАТ МАТ 4, а, м.: благим матом (кричать, вопить) (прост.) отчаянно и изо всех сил.
15407 МАТ МАТ 5, а, м. (прост. груб.). Неприличная брань. Ругаться матом.

| прил. матерный, ая, ое.
15408 МАТАДОР МАТАДОР, а, м. В бое быков: тореадор, наносящий шпагой смертельный удар быку.
15409 МАТЕМАТИЗАЦИЯ МАТЕМАТИЗАЦИЯ, и, ж. Использование математических методов в какойн. науке, сфере деятельности. М. естественных наук.
15410 МАТЕМАТИК МАТЕМАТИК, а, м. Специалист по математике.
15411 МАТЕМАТИКА МАТЕМАТИКА, и, ж. Наука, изучающая величины, количественные отношения и пространственные формы. Высшая м. Прикладная м.

| прил. математический, ая, ое. Математическая задача. М. ум. (перен.: точный, ясный).
15412 МАТЕРИАЛ МАТЕРИАЛ [рья], а, м.

1. Предметы, вещества, идущие на изготовление чегон. Строительный м.

2. Источник, сведения, служащие основой для чегон. М. для биографии писателя. М. для наблюдений.

3. обычно мн. Собрание документов по какомун. вопросу. Папка для служебных материалов. Материалы следствия.

4. Тканьёвое, трикотажное или синтетическое изделие, предназначенное для шитья. Шерстяной м. Нетканые материалы. М. на платье.

• Материал на кого, против кого собранные факты о чьейн. виновности или причастности к чемун.

| прил. материальный, ая, ое (к 1 знач.).
15413 МАТЕРИАЛИЗМ МАТЕРИАЛИЗМ, а, м.

1. Философское направление, утверждающее, в противоположность идеализму, первичность материи и вторичность сознания, материальность мира, независимость его существования от сознания людей и его познаваемость.

2. Трезвое, реалистическое отношение к действительности.

3. Узкий односторонний практицизм.

| прил. материалистический, ая, ое. Материалистическая философия. Материалистическое понимание явлений природы.
15414 МАТЕРИАЛИЗОВАТЬ МАТЕРИАЛИЗОВАТЬ, зую, зуешь; ованный; сов. и несов., что (книжн.). Воплотить (ощать) в материальные, вещественные формы.

| возвр. материализоваться, зуюсь, зуешься.

| сущ. материализация, и, ж.
15415 МАТЕРИАЛИСТ МАТЕРИАЛИСТ, а, м.

1. Последователь материализма.

2. Человек, относящийся к действительности реалистически, оценивающий её трезво. Разумный м.

3. Человек, крайне практический по своим интересам, заботящийся об узколичных житейских выгодах, удобствах (устар.).

| ж. материалистка, и (ко 2 и 3 знач.).

| прил. материалистский, ая, ое.
15416 МАТЕРИАЛИСТИЧЕСКИЙ МАТЕРИАЛИСТИЧЕСКИЙ, ая, ое.

1. см. материализм.

2. Узкопрактический, направленный только на личные интересы. М. подход к искусству.
15417 МАТЕРИАЛИСТИЧНЫЙ МАТЕРИАЛИСТИЧНЫЙ, ая, ое; чен, чна (устар.). То же, что материалистический. Материалистичные взгляды.

| сущ. материалистичность, и, ж.
15418 МАТЕРИАЛОВЕДЕНИЕ МАТЕРИАЛОВЕДЕНИЕ [рья], я, ср. Наука о прочности и деформируемости материалов (в 1 знач.).

| прил. материаловедческий, ая, ое.
15419 МАТЕРИАЛЬНЫЙ МАТЕРИАЛЬНЫЙ [рья], ая, ое; лен, льна.

1. см. материал.

2. Вещественный, реальный, в противоп. духовному. М. мир.

3. полн. ф. Относящийся к уровню жизни, к доходу, к заработку. Материальное положение. Материальное стимулирование.

• Материальная часть (спец.) техническое оборудование и средства.

| сущ. материальность, и, ж. (ко 2 знач.).
15420 МАТЕРИК МАТЕРИК, а, м.

1. Обширное пространство суши, омываемое морями и океанами. Материки современной геологической эпохи (Евразия, Северная Америка, Южная Америка, Африка, Австралия, Антарктида).

2. У моряков: суша, земля в отличие от водного пространства или островов.

| прил. материковый, ая, ое (к 1 знач.).
15421 МАТЕРИНСКИЙ МАТЕРИНСКИЙ, ая, ое.

1. см. мать.

2. Свойственный матери, такой, как у матери. Окружить когон. материнской любовью, заботой. По-матерински (нареч.) относится к комун.

3. Такой, к-рым порождается, от к-рого образуется чтон., исходный (спец.). Материнская особь. Материнское растение. Материнская горная порода. Материнская фирма (та, от к-рой отделилась фирма, ей подчинённая).
15422 МАТЕРИНСТВО МАТЕРИНСТВО, а, ср.

1. Состояние женщины-матери (преимущ. о периоде беременности и младенческих лет ребёнка). Охрана материнства и детства.

2. Свойственное матери сознание родственной связи её с детьми. Чувство материнства.
15423 МАТЕРИТЬСЯ МАТЕРИТЬСЯ, рюсь, ришься; несов. (прост.). Ругаться матом 5, грубо и непристойно.
15424 МАТЕРИЯ МАТЕРИЯ, и, ж.

1. Объективная реальность, существующая вне и независимо от человеческого сознания. Формы существования материи. Живая м. Неживая м.

2. Основа (субстрат), из к-рой состоят физические тела. Строение материи.

3. То же, что материал (в 4 знач.) (разг.). Шёлковая м.

4. перен. Предмет речи, разговора (устар. и ирон.). Говорить о высоких материях.
15425 МАТЕРНЫЙ МАТЕРНЫЙ см. мат 5.
15426 МАТЕРЧАТЫЙ МАТЕРЧАТЫЙ, ая, ое. Сделанный из материала (в 4 знач.), из ткани. М. переплёт.
15427 МАТЕРЩИНА МАТЕРЩИНА, ы, ж., собир. (прост. груб.). Неприличная брань.

| прил. матерщинный, ая, ое.
15428 МАТЕРЩИННИК МАТЕРЩИННИК, а, м. (прост. груб.). Человек, к-рый ругается матом.

| ж. матерщинница, ы.
15429 МАТЕРЬ МАТЕРЬ, и, ж.

1. То же, что мать (в 1 знач.) (стар. и обл.). М. родную не почитает.

2. перен. Мать (во 2 знач.), матушка (во 2 знач.) (стар.).

• Матерь Божия то же, что Богородица.
15430 МАТЁРЫЙ МАТЁРЫЙ, ая, ое; ёр и (прост.) МАТЕРОЙ, ая, ое.

1. О звере: достигший полной зрелости, крепкий. М. волк.

2. (матёрый), перен. Опытный, знающий (разг.). М. охотник.

3. (матёрый), перен. Неисправимый, отъявленный. М. враг.

| сущ. матёрость, и, ж.
15431 МАТИЦА МАТИЦА, ы, ж. Потолочная балка.

| прил. матичный, ая, ое.
15432 МАТКА МАТКА, и, ж.

1. Внутренний орган женщины и самок многих живородящих и яйцекладущих животных, в к-ром развивается зародыш.

2. Самка-производительница у животных. Оленья м. Пчелиная м.

3. То же, что мать (в 1 знач.) (обл.).

4. Специальное военное судно, обслуживающее другие суда во время стоянки (спец.). Судно-м.

| прил. маточный, ая, ое (к 1 и 2 знач.).
15433 МАТОВО… МАТОВО-... Первая часть сложных слов со знач. матовый 1, с матовым оттенком, напр. матово-белый, матово-голубой, матово-серебристый, матово-серый, матово-молочный.
15434 МАТОВЫЙ МАТОВЫЙ 1, ая, ое; ов.

1. см. мат 3.

2. Не имеющий блеска, глянца. Матовая кожа лица.

| сущ. матовость, и, ж.
15435 МАТОВЫЙ МАТОВЫЙ 2 см. мат 1.
15436 МАТРАС МАТРАС, а и МАТРАЦ, а, м. Мягкая толстая стёганая подстилка на кровать или предмет для спанья с твёрдым каркасом. Волосяной м. Пружинный м.

| уменьш. матрасик, а, м.

| прил. матрасный, ая, ое и матрацный, ая, ое.
15437 МАТРЁШКА МАТРЁШКА, и, ж. Полуовальная полая разнимающаяся посередине деревянная расписная кукла, в к-рую вставляются другие такие же куклы меньшего размера. Русская м.
15438 МАТРИАРХАТ МАТРИАРХАТ, а, м. При первобытнообщинном строе: сменившаяся патриархатом эпоха главенствующего положения женщины в родовой группе, при установлении родства (по женской линии), в хозяйственной и общественной жизни.

| прил. матриархальный, ая, ое.
15439 МАТРИМОНИАЛЬНЫЙ МАТРИМОНИАЛЬНЫЙ, ая, ое (устар. книжн.). Относящийся к женитьбе, к браку. Матримониальные намерения.
15440 МАТРИЦА МАТРИЦА, ы, ж. (спец.).

1. Зеркальная копия печатной формы, служащая для отливки стереотипов. Картонная, пластмассовая, свинцовая м.

2. Таблица какихн. математических элементов, состоящая из строк и столбцов.

3. В нек-рых инструментах: деталь для обработки металла давлением.

| прил. матричный, ая, ое. М. пресс. М. цех.
15441 МАТРИЦИРОВАТЬ МАТРИЦИРОВАТЬ, рую, руешь; анный; сов. и несов., что (спец.). Сделать (делать) матрицы (в 1 знач.). М. набор.

| сов. также заматрицировать, рую, руешь; анный.

| сущ. матрицирование, я, ср.
15442 МАТРОНА МАТРОНА, ы, ж.

1. В Древнем Риме: почтенная женщина, мать семейства.

2. перен. О полной, солидной женщине (разг. ирон.).
15443 МАТРОС МАТРОС, а, м. Моряк, не принадлежащий к командному составу, рядовой флота, а также служащий судовой команды.

| прил. матросский, ая, ое.
15444 МАТРОСКА МАТРОСКА, и, ж.

1. Матросская блуза с большим прямым отложным воротником, а также детская блуза сходного покроя.

2. Жена матроса (прост.).
15445 МАТУШКА МАТУШКА, и, ж.

1. То же, что мать (в 1 знач.) (устар. и разг.). Барыня-м. (употр. как выражение почтительности).

2. перен. В нек-рых выражениях: то же, что мать (во 2 знач.). Лень-м. раньше нас родилась (посл.). Земля-м. (в народной словесности). Русь-м. (высок.). Волга-м.

3. Обращение к женщине, обычно пожилой (прост.).

4. Жена священника, а также обращение к ней. Попадья-м.

5. То же, что монахиня (устар. разг.). Игуменья-м.

• Матушки мои! (разг.) выражение удивления, радости или испуга и разных других чувств.

По матушке пустить (к такой-то матушке послать) кого (прост.) грубо выругаться.
15446 МАТЧ МАТЧ, а, м. В спортивных играх: состязание. Футбольный м. Отборочный м. М. между спортивными клубами. М.-турнир (вид состязания по шахматам.)

| прил. матчевый, ая, ое. Матчевые встречи.
15447 МАТЬ МАТЬ, матери, матерью, мн. матери, матерей, матерям, матерями, о матерях, ж.

1. Женщина по отношению к своим детям. Родная м. Многодетная м. М. семейства (мать как глава семьи). М.-одиночка (женщина, родившая вне официального брака и воспитывающая своего ребёнка без мужа). Неродная м. (мачеха).

2. перен. Источник (во 2 знач.), начало чегон., а также о том, что дорого, близко каждому. Киев м. городов русских (высок. устар.). М.-сыра земля (в народной словесности). Повторенье м. ученья (посл.). Гречневая каша м. наша (старая посл.). Лень м. всех пороков (посл.).

3. Самка по отношению к своим детёнышам.

4. Обращение к пожилой женщине или к жене как к матери своих детей (прост.).

5. Название монахини, а также (разг.) обращение к ней. М.-игуменья.

• В чём мать родила (разг.) без одежды, голый.

Мать честная! (разг.) восклицание, выражающее удивление, радость, огорчение.

Мать моя! (разг.) 1) то же, что мать честная; 2) фамильярное обращение к женщине. Ты что, мать моя, вырядилась, как попугай?

По матери (выругаться) (прост.) матерно.

Мать твою за ногу (прост.) грубая брань.

| прил. материнский, ая, ое (к 1, 2 и 3 знач.) и материн, а, о (к 1 знач.). Материнские обязанности. Материна шаль.
15448 МАТЬИМАЧЕХА МАТЬ-И-МАЧЕХА, мать-и-мачехи, ж. Многолетнее травянистое растение сем. сложноцветных с листьями, сверху гладкими и холодными, а снизу мягкими, опушёнными.
15449 МАТЮГАТЬСЯ МАТЮГАТЬСЯ, аюсь, аешься; несов. (прост.). То же, что материться.

| однокр. матюгнуться, нусь, нёшься.
15450 МАУЗЕР МАУЗЕР, а, м. Род автоматического пистолета (в конце 19 в. также винтовка и револьвер особой системы) [по имени немецких изобретателей братьев В. и П. Маузеров].

| прил. маузерный, ая, ое.
15451 МАФИОЗИ МАФИОЗИ и МАФИОЗО, нескл., м. Член мафии (в 1 знач.).
15452 МАФИЯ МАФИЯ, и, ж.

1. Тайная разветвлённая террористическая организация крупных уголовных преступников. Сицилийская, американская м. Крёстный отец мафии (глава такой организации по отношению к её членам).

2. перен. Организованная группа людей, тайно и преступно действующих в своих интересах. Торговая м.

| прил. мафиозный, ая, ое (к 1 знач.). Мафиозные структуры.
15453 МАХ МАХ, а (у), м.

1. Один оборот, один взмах. М. колеса. М. крыла.

2. Размах ног животного при беге. Широкий м. Во весь м. (во весь опор).

3. В спорте: одно движение ногой, рукой или корпусом вперёд, назад или в сторону. М. вперёд.

• Маху дать (разг.) ошибиться, допустить оплошность, промах.

Одним (единым) махом или с одного маху (разг.) сразу, в один приём.

С маху (разг.) 1) изо всей силы, наотмашь. Ударить с маху (и со всего маху); 2) вдруг, не раздумывая. Решать с маху.

Одним махом семерых побивахом (шутл.) легко и быстро разделаться со многими.
15454 МАХАНУТЬ МАХАНУТЬ, ну, нёшь; сов. (прост.). То же, что махнуть. М. через забор. Маханём на юг?
15455 МАХАОН МАХАОН, а, м. Крупная бабочка жёлтого цвета с чёрными пятнами.

| прил. махаоновый, ая, ое.
15456 МАХАТЬ МАХАТЬ, машу, машешь и (разг.) аю, аешь; несов., чем. Делать взмахи, движения по воздуху чемн. М. веткой. М. платком. М. рукой комун. (подавать знак рукой).

| однокр. махнуть, ну, нёшь.

• Махнуть рукой на кого-что (разг.) перестать заниматься, интересоваться кем-чемн., убедившись в бесполезности своих усилий.

| сущ. махание, я, ср.
15457 МАХИНА МАХИНА, ы, ж. (разг.). Большой, громоздкий предмет.
15458 МАХИНАТОР МАХИНАТОР, а, м. (разг.). Человек, который занимается махинациями.

| ж. махинаторша, и.

| прил. махинаторский, ая, ое.
15459 МАХИНАЦИЯ МАХИНАЦИЯ, и, ж. Жульнические действия, нечестная проделка.
15460 МАХНУТЬ МАХНУТЬ, ну, нёшь; сов.

1. см. махать.

2. Броситься, прыгнуть, ринуться (прост.). М. через забор.

3. Поехать, отправиться кудан. (прост.). М. на лето в деревню.

4. кого-что на кого-что. То же, что обменять (прост.). М. портсигар на ножик.
15461 МАХНУТЬСЯ МАХНУТЬСЯ, нусь, нёшься; сов., чем (прост.). То же, что обменяться (в 1 знач.). Давай махнёмся шапками?
15462 МАХОВИК МАХОВИК, а, м. То же, что маховое колесо.
15463 МАХОВОЙ МАХОВОЙ, ая, ое. Относящийся к взмаху, маханию, предназначенный для махания. Маховые движения. Маховые упражнения (в гимнастике). Маховое перо (большое перо в крыле птицы).

• Маховое колесо (спец.) тяжёлое, с массивным ободом колесо для обеспечения равномерного вращения вала.
15464 МАХОНИСТЫЙ МАХОНИСТЫЙ, ая, ое; ист (разг.). Об одежде: слишком свободный, чересчур широкий.
15465 МАХОНЬКИЙ МАХОНЬКИЙ, ая, ое (прост.). Совсем маленький.
15466 МАХОРКА МАХОРКА, и, ж. Курительный табак низшего сорта, а также растение сем. паслёновых, из листьев к-рого изготовляется этот табак.

| прил. махорочный, ая, ое.
15467 МАХРА МАХРА, ы, ж. (прост.). То же, что махорка.
15468 МАХРОВЫЙ МАХРОВЫЙ, ая, ое.

1. О цветке: с увеличенным количеством лепестков. М. мак.

2. перен. Ярко выраженный со стороны какогон. отрицательного качества. Махровое мещанство. М. реакционер.

3. О тканях: мохнатый, с ворсом из петелек основных нитей. Махровое полотенце.

| сущ. махровость, и, ж.
15469 МАХРЫ МАХРЫ, ов.

1. Висящие бахромой лоскутья, нитки по краям старой, изношенной одежды (разг.). М. на брюках.

2. То же, что бахрома (устар.). Шаль с махрами.
15470 МАЦА МАЦА, ы, ж. У верующих евреев: пасхальные пресные тонкие коржи (в 1 знач.) из пшеничной муки.
15471 МАЧЕХА МАЧЕХА, и, ж. Жена отца по отношению к его детям от прежнего брака.
15472 МАЧТА МАЧТА, ы, ж. Вертикальная конструкция на палубе (на парусных судах для установки парусов), а также сооружение в виде укреплённого столба (ствола) для разных технических целей. Носовая, кормовая м. М.-антенна.

| прил. мачтовый, ая, ое. М. лес (прямые и высокие сосны, годные для изготовления мачт).
15473 МАШБЮРО МАШБЮРО, нескл., ср. Сокращение: машинописное бюро.
15474 МАШИНА МАШИНА, ы, ж.

1. Механическое устройство, совершающее полезную работу с преобразованием энергии, материалов или информации. Электрическая м. Вычислительная м. Транспортные м. Паровая м. Вязальная, швейная м. М. времени (в научной фантастике: устройство, способное переносить человека из одной эпохи в другую).

2. перен. Об организации, действующей подобно механизму, налаженно и чётко. Государственная м. Военная м.

3. То же, что автомобиль. Служебная, личная м. Гараж для машины.

4. У спортсменов: мотоцикл, велосипед.

| прил. машинный, ая, ое (к 1 знач.). М. перевод (перевод, осуществляемый электронной вычислительной машиной). Машинное время (в вычислительной технике: время, затрачиваемое электронной вычислительной машиной на определённую работу).
15475 МАШИНАЛЬНЫЙ МАШИНАЛЬНЫЙ, ая, ое; лен, льна. Бессознательный, непроизвольный. М. жест. Отвечать машинально (нареч.).

| сущ. машинальность, и, ж.
15476 МАШИНЕРИЯ МАШИНЕРИЯ, и, ж. О большом количестве машин, механизмов.
15477 МАШИНИСТ МАШИНИСТ, а, м.

1. Механик, управляющий транспортной или другой самодвижущейся машиной, механическим устройством. М. горного комбайна. М. сцены (в театре).

2. Специалист по вождению поездов. М. локомотива.

3. Специалист, печатающий на машинке.
15478 МАШИНИСТКА МАШИНИСТКА, и, ж. Специалистка, печатающая на пишущей машинке. Секретарь-м.
15479 МАШИНКА МАШИНКА, и, ж. Механический прибор для производства какойн. работы. Пишущая м. М. для стрижки волос. Шить на машинке (на швейной машине).
15480 МАШИНО… МАШИНО... и МАШИНО-... Первая часть сложных слов со знач.: 1) относящийся к машине, машинам (в 1 знач.), напр. машиносчётный, машиноснабжение, машино-час; 2) относящийся к машине, машинам (в 3 знач.), напр. машиновладелец, машинопрокатный.
15481 МАШИНОВЕДЕНИЕ МАШИНОВЕДЕНИЕ, я, ср. Наука о машинах и механизмах.

| прил. машиноведческий, ая, ое.
15482 МАШИНОПИСЬ МАШИНОПИСЬ, и, ж. Печатание на пишущей машинке, а также самый напечатанный на ней текст. Курсы машинописи. Сто страниц машинописи.

| прил. машинописный, ая, ое. Машинописное бюро. М. текст.
15483 МАШИНОСТРОЕНИЕ МАШИНОСТРОЕНИЕ, я, ср. Промышленность, занятая производством машин, оборудования и продукции оборонного значения.

| прил. машиностроительный, ая, ое.
15484 МАШИНОСТРОИТЕЛЬ МАШИНОСТРОИТЕЛЬ, я, м. Специалист по машиностроению.
15485 МАШИСТЫЙ МАШИСТЫЙ, ая, ое; ист (разг.). О походке, беге: с широким махом, размашистый. Машистая рысь. М. шаг.
15486 МАШТАК МАШТАК, а, м. (обл.). Малорослая лошадка.
15487 МАЭСТРО МАЭСТРО, нескл., м. (книжн.). Почётное название крупных музыкантов, живописцев, а также звание выдающихся шахматистов; обращение к музыканту, композитору.
15488 МАЯК МАЯК, а, м. Башня с сигнальными огнями на берегу моря, на острове, в устье реки. Береговой м. Плавучий м. (на якорях).

| уменьш. маячок, чка, м. Проблесковый м. (мигающий световой фонарь на специальных автомашинах).

| прил. маячный, ая, ое. М. смотритель. М. огонь.
15489 МАЯТНИК МАЯТНИК, а, м.

1. Стержень с небольшим отвесом-кружком, совершающий колебания около неподвижной точки или оси. Стенные часы с маятником. Ходит как м. (непрерывно взад и вперёд).

2. Колесо, регулирующее ход часов.

| прил. маятниковый, ая, ое.
15490 МАЯТНИКОВЫЙ МАЯТНИКОВЫЙ, ая, ое.

1. см. маятник.

2. перен. Подобный движению маятника (спец.). Маятниковые миграции животных.
15491 МАЯТЬСЯ МАЯТЬСЯ, маюсь, маешься; несов. (прост.). Томиться, мучиться.

| сов. умаяться, аюсь, аешься. У. за день.
15492 МАЯЧИТЬ МАЯЧИТЬ, чу, чишь; несов. (разг.).

1. О чёмн. высоком или неясно видимом: виднеться в отдалении. Вдали маячат телеграфные столбы.

2. (1 и 2 л. не употр.) перен., кому. О чём-н. неопределённом, неясном: предстоять, быть возможным. Маячит интересная поездка.
15493 МАЯЧНИК МАЯЧНИК, а, м. Смотритель маяка.
15494 МГА МГА, мги, ж. (обл.). То же, что мгла.
15495 МГЛА МГЛА, мглы, ж. Непрозрачный воздух (от тумана, пыли, дыма, сгущающихся сумерек). Поля покрылись мглой. Ночная м. окутала город.
15496 МГЛИСТЫЙ МГЛИСТЫЙ, ая, ое; ист. Туманный, затянутый мглой. М. сумрак.

| сущ. мглистость, и, ж.
15497 МГНОВЕНИЕ МГНОВЕНИЕ, я, ср. Очень короткий промежуток времени, момент, миг. В то же м. В одно м. (мгновенно).

• В мгновение ока (книжн.) в один миг, мгновенно, сразу.
15498 МГНОВЕННЫЙ МГНОВЕННЫЙ, ая, ое; енен, енна.

1. Возникающий сразу. Мгновенное решение.

2. Быстро возникающий и исчезающий, кратковременный. Мгновенная вспышка.

| сущ. мгновенность, и, ж.
15499 МЕБЕЛЬ МЕБЕЛЬ, и, ж. Предметы для сидения, лежания, размещения вещей и других потребностей быта. Мягкая, жёсткая м. Кухонная, дачная, садовая м. Детская м. Школьная м.

• Для мебели (разг. шутл.) о комн., чье присутствие совершенно бесполезно, не нужно для чегон. Позвали в гости для мебели.

| прил. мебельный, ая, ое. М. гарнитур. Мебельная ткань (обивочная).
15500 МЕБЕЛЬЩИК МЕБЕЛЬЩИК, а, м. Мастер, изготовляющий мебель; работник мебельного производства.
15501 МЕБЛИРОВАТЬ МЕБЛИРОВАТЬ, рую, руешь; ованный; сов. и несов., что (устар.). Обставить (влять) мебелью. М. квартиру.

• Меблированные комнаты (устар.) небольшая гостиница с номерами, сдающимися обычно постоянным жильцам.

| сущ. меблировка, и, ж.
15502 МЕБЛИРОВКА МЕБЛИРОВКА, и, ж.

1. см. меблировать.

2. собир. Мебель, обстановка. Роскошная м.
15503 МЕГА… МЕГА... Первая часть сложных слов со знач.: 1) единица, равная 1000000 тех единиц, к-рые названы во второй части сложения, напр. мегатонна, мегаграмм, мегагерц; 2) большой, большого размера, напр. мегаспора.
15504 МЕГАПОЛИС МЕГАПОЛИС, а, м. Город с многомиллионным населением.

| прил. мегаполисный, ая, ое.
15505 МЕГАФОН МЕГАФОН, а, м. Рупор, усилитель голоса. Электроакустический м. (прибор, усиливающий звук).

| прил. мегафонный, ая, ое.
15506 МЕГЕРА, МЕГЕРА, ы, ж. (разг.). Очень злая женщина [по имени богини мщения в греческой мифологии].
15507 МЕГРЕЛЫ МЕГРЕЛЫ, ел и елов, ед. ел, а, м. и МИНГРЕЛЫ, ел и елов, ед. ел, а, м. Этническая группа грузин, составляющих коренное население одной из территорий Западной Грузии Мегрелии (Мингрелии) (в 1619 вв. Мегрельского княжества).

| ж. мегрелка, и и мингрелка, и.

| прил. мегрельский, ая, ое и мингрельский, ая, ое.
15508 МЕГРЕЛЬСКИЙ МЕГРЕЛЬСКИЙ, ая, ое и МИНГРЕЛЬСКИЙ, ая, ое.

1. см. мегрелы и мингрелы.

2. Относящийся к мегрелам (мингрелам), к их языку, национальному характеру, образу жизни, культуре, а также к Мегрелии (Мингрелии), её территории, внутреннему устройству, истории; такой, как у мегрелов (мингрелов), как в Мегрелии (Мингрелии). Мегрельский (мингрельский) язык (картвельской группы кавказских языков). Мегрельское княжество (феодальное княжество в Западной Грузии 1619 вв.). По-мегрельски, по-мингрельски (нареч.).
15509 МЕД… МЕД... Первая часть сложных слов со знач. медицинский, напр. медпункт, медработник, мединструмент, медпомощь, медосмотр.
15510 МЕДАЛИСТ МЕДАЛИСТ, а, м.

1. Человек, к-рый награждён медалью (на конкурсах, за успехи в учёбе, как победитель в состязаниях). Золотой м. (получивший золотую медаль). Серебряный, бронзовый м.

2. Домашнее животное, на выставке отмеченное медалью за свои высокие качества. Служебная собака-м.

| ж. медалистка, и.

| прил. медалистский, ая, ое.
15511 МЕДАЛЬ МЕДАЛЬ, и, ж. Знак в виде круглой металлической пластинки с различными изображениями, присуждаемый в награду за чтон. или отливаемый в память о какомн. событии. М. «За трудовую доблесть». Золотая м. Памятная, юбилейная, сувенирная м. Оборотная сторона медали (также перен.: другая, обычно отрицательная сторона чегон.).

| прил. медальный, ая, ое.
15512 МЕДАЛЬЕР МЕДАЛЬЕР, а, м. Художник, изготовляющий формы для монет и медалей.

| прил. медальерский, ая, ое.
15513 МЕДАЛЬЕРНЫЙ МЕДАЛЬЕРНЫЙ, ая, ое. Относящийся к работе медальера. Медальерное искусство.
15514 МЕДАЛЬОН МЕДАЛЬОН [льё], а, м.

1. Носимый на шее на цепочке маленький, обычно овальный футлярчик с каким-н. изображением, с чем-н. вложенным внутрь на память. Серебряный, золотой м. М. с акварельным портретом. М. с монограммой. Локон волос в медальоне. Часики-м.

2. Украшающее фасад здания, стены или мебель художественное изображение в овальной или круглой раме; сама такая рама (спец.). Лепной, резной, живописный м. Мозаика в медальоне.

| прил. медальонный, ая, ое.
15515 МЕДБРАТ МЕДБРАТ, а, м. Сокращение: медицинский брат лицо среднего медицинского персонала в лечебных учреждениях.
15516 МЕДВЕДИЦА МЕДВЕДИЦА, ы, ж. Самка медведя.
15517 МЕДВЕДКА МЕДВЕДКА, и, ж. Насекомое сем. сверчковых вредитель полевых и овощных культур.
15518 МЕДВЕДЬ МЕДВЕДЬ, я, м.

1. Крупное хищное млекопитающее с длинной шерстью и толстыми ногами, а также его мех. Белый м. Бурый м. Двум медведям в одной берлоге не ужиться (посл.). Делить шкуру неубитого медведя (погов. о тех, кто делит между собой доходы, выгоды, к-рых ещё нет и, возможно, вообще не будет; разг. ирон.). М. на ухо наступил комун. (о том, кто полностью лишён музыкального слуха; разг. шутл.).

2. перен. О неуклюжем, неповоротливом человеке (разг.).

| прил. медвежий, ья, ье. Семейство медвежьих (сущ.).

• Медвежий угол захолустье.

Медвежья болезнь (разг.) расстройство кишечника при волнении, испуге.

Медвежьи объятия (разг. шутл.) тяжёлые и неловкие.

Медвежья услуга неловкая помощь, услуга, причиняющая только вред.
15519 МЕДВЕЖАТИНА МЕДВЕЖАТИНА, ы, ж. Медвежье мясо как пища.
15520 МЕДВЕЖАТНИК МЕДВЕЖАТНИК, а, м. Охотник на медведей.
15521 МЕДВЕЖОНОК МЕДВЕЖОНОК, нка, мн. жата, жат, м. Детёныш медведя.
15522 МЕДВЯНЫЙ МЕДВЯНЫЙ, ая, ое; ян (устар.). Имеющий вкус или запах мёда, а также (полн. ф.) приготовленный на меду. М. дух. Медвяная брага.
15523 МЕДЕПЛАВИЛЬНЫЙ МЕДЕПЛАВИЛЬНЫЙ, ая, ое. Относящийся к выплавке меди. М. завод.
15524 МЕДИАНА МЕДИАНА, ы, ж. В математике: отрезок прямой линии, соединяющий вершину треугольника с серединой противоположной стороны.
15525 МЕДИК МЕДИК, а, м. Специалист по медицине, по медицинской помощи, а также студент медицинского учебного заведения.

| ж. медичка, и (разг.).
15526 МЕДИКАМЕНТЫ МЕДИКАМЕНТЫ, ов, ед. ент, а, м. Лекарства, лечебные средства.

| прил. медикаментозный, ая, ое (спец.).
15527 МЕДИКО… МЕДИКО-... Первая часть сложных слов со знач. относящийся к медицине, напр. медико-инструментальный, медико-профилактический, медико-санитарный, медико-фармацевтический.
15528 МЕДИТАЦИЯ МЕДИТАЦИЯ, и, ж.

1. Состояние глубокой умственной сосредоточенности на чём-н. одном, отрешённость от всего остального; действие, приводящее в такое состояние (спец.). Погрузиться в медитацию. Заниматься медитацией.

2. Вообще глубокие размышления, сосредоточенность на чём-н. (книжн.)
15529 МЕДИТИРОВАТЬ МЕДИТИРОВАТЬ, рую, руешь; сов. и несов. (книжн.). Погрузиться (погружаться) в медитацию.
15530 МЕДИУМ МЕДИУМ, а, м.

1. В парапсихологии: человек, обладающий сверхчувственным восприятием, экстрасенс. Сеансы медиума.

2. В спиритизме: участник спиритического сеанса, общающийся с душами умерших.
15531 МЕДИЦИНА МЕДИЦИНА, ы, ж. Совокупность наук о здоровье и болезнях, о лечении и предупреждении болезней, а также практическая деятельность, направленная на сохранение и укрепление здоровья людей, предупреждение и лечение болезней.

| прил. медицинский, ая, ое. Медицинская помощь.
15532 МЕДЛЕННЫЙ МЕДЛЕННЫЙ, ая, ое; ен, енна.

1. Совершающийся с небольшой скоростью, осуществляющийся неторопливо. М. ход баржи. Медленно (нареч.) тянется время.

2. Происходящий длительно, неспешный. М. рост. Медленная речь.

• Медленно, но верно (часто ирон.) о том, что делается последовательно и настойчиво.

Медленно поспешаем (разг. шутл.) о неспешных, неторопливых действиях.

На медленном огне о приготовлении чегон. на слабом жару, на тихом огне. Калить орехи на медленном огне.

На медленном огне сгорать (гореть) (книжн.) о постоянных нравственных муках, страданиях.

| сущ. медленность, и, ж.
15533 МЕДЛИТЕЛЬНЫЙ МЕДЛИТЕЛЬНЫЙ, ая, ое; лен, льна. Медленно действующий, медленно выполняемый. М. ум. Медлительные движения.

| сущ. медлительность, и, ж.
15534 МЕДЛИТЬ МЕДЛИТЬ, лю, лишь; несов., с чем и с неопр. Слишком долго чтон. делать, долго не приступать к делу. М. с окончанием работы. М. с ответом. Нельзя м. ни минуты.
15535 МЕДНО… МЕДНО-... Первая часть сложных слов со знач. медный (во 2 знач.), с медным оттенком, напр. медно-бронзовый, медно-бурый, медно-жёлтый, медно-красный.
15536 МЕДНЫЙ МЕДНЫЙ, ая, ое.

1. см. медь.

2. Красновато-жёлтый с блестящим отливом, цвета меди. Медные волосы.
15537 МЕДОВАР МЕДОВАР, а, м. Специалист, занимающийся медоварением.
15538 МЕДОВАРЕНИЕ МЕДОВАРЕНИЕ, а, ср. Промысловое изготовление мёда (во 2 знач.).

| прил. медоваренный, ая, ое.
15539 МЕДОВО… МЕДОВО-... Первая часть сложных слов со знач. медовый (во 2 знач.), с золотисто-жёлтым оттенком, напр. медово-жёлтый, медово-золотистый, медово-золотой.
15540 МЕДОВУХА МЕДОВУХА, и, ж. Медовый напиток.
15541 МЕДОВЫЙ МЕДОВЫЙ, ая, ое.

1. см. мёд.

2. Золотисто-жёлтый, янтарный, цвета мёда.
15542 МЕДОНОС МЕДОНОС, а, м. Медоносное растение.
15543 МЕДОНОСНЫЙ МЕДОНОСНЫЙ, ая, ое; сен, сна.

1. О пчёлах: вырабатывающий мёд. Пчела медоносная.

2. О растениях: такой, с к-рого собирают нектар пчёлы. Медоносные травы.

| сущ. медоносность, и, ж.
15544 МЕДОСБОР МЕДОСБОР, а, м. Сбор нектара и цветочной пыльцы пчёлами, а также количество мёда, собранное пчелиной семьёй за какойн. промежуток времени.

| прил. медосборный, ая, ое.
15545 МЕДОТОЧИВЫЙ МЕДОТОЧИВЫЙ, ая, ое; ив (устар.). Льстивый, сладкоречивый. Медоточивые речи.

| сущ. медоточивость, и, ж.
15546 МЕДПУНКТ МЕДПУНКТ, а, м. Сокращение: медицинский пункт амбулаторный пункт при какомн. учреждении, предприятии. М. на заводе.

| прил. медпунктовский, ая, ое (разг.).
15547 МЕДСАНБАТ МЕДСАНБАТ, а, м. Сокращение: медико-санитарный батальон.

| прил. медсанбатовский, ая, ое и медсанбатский, ая, ое (разг.).
15548 МЕДСАНБАТОВЕЦ МЕДСАНБАТОВЕЦ, вца, м. Военнослужащий медсанбата.

| ж. медсанбатовка, и (разг.).
15549 МЕДСЕСТРА МЕДСЕСТРА, ы, мн. сёстры, сестёр, сёстрам, ж. Сокращение: медицинская сестра.

| прил. медсестринский, ая, ое.
15550 МЕДУЗА МЕДУЗА, ы, ж. Беспозвоночное морское животное с прозрачным студенистым телом, по краям снабженным щупальцами.
15551 МЕДУНИЦА МЕДУНИЦА, ы, ж. Многолетнее травянистое растение с мелкими душистыми цветками.
15552 МЕДЬ МЕДЬ, и, ж.

1. Химический элемент, металл красновато-жёлтого цвета, вязкий и ковкий. Добыча меди. М. оркестра (о медных музыкальных инструментах). М. волос (перен.: о ярком, рыжем цвете волос).

2. Мелкие разменные монеты из этого металла или из сплава этого металла с никелем и алюминием. Получить сдачу медью.

| прил. медный, ая, ое. Медная руда. М. лоб (перен.: о бестолковом, тупом человеке; разг.). Учиться на медные гроши или на медные деньги (получить недостаточное образование по бедности; устар.).
15553 МЕДЯК МЕДЯК, а, м. (разг.). Медная монета.
15554 МЕДЯНИЦА МЕДЯНИЦА, ы, ж. Змеевидная ящерица медно-серого цвета.
15555 МЕДЯНКА МЕДЯНКА, и, ж. Змея сем. ужей бурого (самцы) или серого (самки) цвета.
15556 МЕДЯШКА МЕДЯШКА, и, ж. (прост.). Медный предмет, кусок меди.
15557 МЕЖ МЕЖ кого-чего и кем-чем, предлог с род. и тв. п. (устар.). То же, что между. Меж делом и досугом. Согласие меж друзей.
15558 МЕЖ… МЕЖ..., приставка. Образует существительные и прилагательные со знач. между, напр. межбровье, межгорье, межсезонье, межнациональный, межзональный, межпородный, межконтинентальный, межбригадный, межвузовский, межпарламентский.
15559 МЕЖА МЕЖА, и, мн. межи, межей, межам и межи, меж, межам, ж. Граница земельных участков. Знак на меже.

| прил. межевой, ая, ое. М. знак.
15560 МЕЖДОМЕТИЕ МЕЖДОМЕТИЕ, я, ср. В грамматике: неизменяемое слово, непосредственно выражающее эмоциональную реакцию, чувство, ощущение, напр. ай, ах, ба, ого, ох, ух, фи, эх.

| прил. междометный, ая, ое. Междометные глаголы (неизменяемые глагольные формы типа бах, бух, прыг, хвать, хлоп, выражающие мгновенное действие).
15561 МЕЖДОУСОБИЕ МЕЖДОУСОБИЕ, я, ср. и МЕЖДУУСОБИЦА, ы, ж. Несогласие, раздор между какимин. общественными группами в государстве (обычно о старине, далёком прошлом).

| прил. междоусобный, ая, ое.
15562 МЕЖДУ МЕЖДУ, предлог с тв. п. (с род. устар.).

1. кем-чем и кого-чего. Обозначает положение предмета, лица посредине, среди кого-чегон. или проявление действия в промежутке времени. М. домом и рекой. М. двух огней (перен.). М. двумя войнами.

2. кем. Служит для указания на нахождение, совершение, утверждение чегон. в среде, группе (людей). Договориться м. собой. М. ними полное согласие. М. нами (по секрету).

• Между прочим 1) нареч., не уделяя особого внимания, попутно; 2) вводн. сл., кстати, к слову сказать. Я, между прочим, ещё не обедал.

Между тем (а между тем), союз тем временем, в то же время. Как будто слушает, (а) между тем занят своими мыслями.

Между тем как, союз 1) то же, что в то время как; 2) то же, что тогда как.
15563 МЕЖДУ… МЕЖДУ..., приставка. Образует существительные и прилагательные с теми же значениями, что и у предлога «между», напр. междуречье, междуцарствие, междупутье, междусоюзнический.
15564 МЕЖДУВЕДОМСТВЕННЫЙ МЕЖДУВЕДОМСТВЕННЫЙ, ая, ое.

1. Происходящий между разными ведомствами. Междуведомственная переписка.

2. Объединяющий деятельность разных ведомств. Междуведомственная комиссия.
15565 МЕЖДУГОРОДНЫЙ МЕЖДУГОРОДНЫЙ, ая, ое и МЕЖДУГОРОДНИЙ, яя, ее. Действующий, существующий между городами. Междугородная (междугородняя) телефонная связь.
15566 МЕЖДУНАРОДНИК МЕЖДУНАРОДНИК, а, м. Специалист по вопросам международной политики, международного права. Журналист-м.
15567 МЕЖДУНАРОДНЫЙ МЕЖДУНАРОДНЫЙ, ая, ое.

1. Касающийся отношений между народами, государствами, связей между ними. Международное право. Международная политика. М. аэропорт. М. банк. Международная безопасность. М. обзор.

2. Существующий между народами, распространяющийся на многие народы, интернациональный. М. женский день (8 Марта).
15568 МЕЖДУПУТЬЕ МЕЖДУПУТЬЕ, я, род. мн. тий, ср. Расстояние, пространство между двумя железнодорожными путями.
15569 МЕЖДУРЕЧЬЕ МЕЖДУРЕЧЬЕ, я, род. мн. чий, ср. Местность между двумя или несколькими реками, включающая водоразделы и прилегающие склоны долин.

| прил. междуречный, ая, ое.
15570 МЕЖДУРЯДЬЕ МЕЖДУРЯДЬЕ, я, род. мн. дий, ср. Пространство, расстояние между рядами посаженных растений.

| прил. междурядный, ая, ое.
15571 МЕЖДУСОБОЙЧИК МЕЖДУСОБОЙЧИК, а, м. (разг. шутл.). Приятельская встреча, пирушка в узком кругу. Устроить м.
15572 МЕЖДУУСОБИЦА МЕЖДУУСОБИЦА см. междоусобие.
15573 МЕЖЕВАТЬ МЕЖЕВАТЬ, жую, жуешь; жёванный; несов., что. Проводить межи, границы земельных участков. М. поля.

| сущ. межевание, я, ср. и межёвка, и, ж.

| прил. межевальный, ая, ое и межевой, ая, ое. Межевальный инструмент. Межевые книги, записи.

• Межевой институт прежнее название Института инженеров землеустройства..
15574 МЕЖЕВОЙ МЕЖЕВОЙ см. межа.
15575 МЕЖЕНЬ МЕЖЕНЬ, и, ж. (спец.). Низкий уровень воды в реке, озере, а также период, когда сохраняется такой уровень.

| прил. меженный, ая, ое.
15576 МЕЖЕУМОК МЕЖЕУМОК, мка, м. (прост.). Недалёкий, во всём посредственный человек.
15577 МЕЖЕУМОЧНЫЙ МЕЖЕУМОЧНЫЙ, ая, ое (устар.). Лишённый чёткости, точности, половинчатый или промежуточный. Межеумочное решение. Межеумочное положение.
15578 МЕЖПЛАНЕТНЫЙ МЕЖПЛАНЕТНЫЙ, ая, ое. Находящийся, происходящий между планетами, в космическом пространстве. М. перелёт. Межпланетная станция.
15579 МЕЖРЁБЕРНЫЙ МЕЖРЁБЕРНЫЙ, ая, ое. Находящийся между рёбрами. Межрёберные мышцы.
15580 МЕЖСЕЗОНЬЕ МЕЖСЕЗОНЬЕ, я, род. мн. ний, ср. Промежуток между двумя сезонами.

| прил. межсезонный, ая, ое.
15581 МЕЗГА МЕЗГА, и, ж. (спец.).

1. Мягкий внутренний слой коры дерева.

2. Измельчённая масса зёрен, ягод, овощей, картофеля, предназначенная для переработки или оставшаяся после обработки. Виноградная, картофельная, свекловичная м.

| прил. мезговый, ая, ое.
15582 МЕЗДРА МЕЗДРА, ы, ж. (спец.). Слой подкожной клетчатки на невыделанной коже, шкуре.

| прил. мездровый, ая, ое и мездряной, ая, ое. М. клей. Мездряное сало.
15583 МЕЗОЗОЙСКИЙ МЕЗОЗОЙСКИЙ, ая, ое: мезозойская эра (спец.) эра геологической истории Земли, следующая за палеозойской и предшествующая кайнозойской эре.
15584 МЕЗОНИН МЕЗОНИН, а, м. Надстройка над средней частью небольшого жилого дома.

| прил. мезонинный, ая, ое.
15585 МЕКАТЬ МЕКАТЬ, аю, аешь; несов. (разг.).

1. Об овцах, козах: издавать характерные звуки, напоминающие «ме-е».

2. Говорить неясно, с остановками, растягивая слова (неодобр.).

| сов. промекать, аю, ешь

| однокр. мекнуть, ну, нешь.

| сущ. меканье, я, ср.
15586 МЕКСИКАНСКИЙ МЕКСИКАНСКИЙ, ая, ое.

1. см. мексиканцы.

2. Относящийся к мексиканцам, к их языку (испанскому), национальному характеру, образу жизни, культуре, а также к Мексике, её территории, внутреннему устройству, истории; такой, как у мексиканцев, как в Мексике. М. народ. Мексиканские штаты. М. залив (Атлантического океана у берегов Северной Америки). Мексиканское сомбреро. Мексиканское песо (денежная единица). По-мексикански (нареч.).
15587 МЕКСИКАНЦЫ МЕКСИКАНЦЫ, ев, ед. анец, анца, м. Латиноамериканский народ, составляющий основное население Мексики.

| ж. мексиканка, и.

| прил. мексиканский, ая, ое.
15588 МЕЛ МЕЛ, а (у), о меле, в мелу, м. Мягкий белый известняк, употр. в промышленности, для окраски, писания. Писать мелом на доске. Белый как м.

| прил. меловой, ая, ое. Меловые горы.
15589 МЕЛАНЖ МЕЛАНЖ, а, м. (спец.). Пряжа из смеси окрашенных в разные цвета волокон.

| прил. меланжевый, ая, ое. Меланжевая ткань. М. комбинат.
15590 МЕЛАНХОЛИК МЕЛАНХОЛИК, а, м.

1. Человек меланхолического темперамента (спец.).

2. Человек, склонный к меланхолии, к грусти, к мрачным мыслям.

| ж. меланхоличка, и (разг.).
15591 МЕЛАНХОЛИЧЕСКИЙ МЕЛАНХОЛИЧЕСКИЙ, ая, ое.

1. см. меланхолия.

2. меланхолический темперамент (спец.) темперамент, характеризующийся слабой возбудимостью, глубиной и длительностью эмоций.
15592 МЕЛАНХОЛИЧНЫЙ МЕЛАНХОЛИЧНЫЙ, ая, ое; чен, чна. Склонный к меланхолии, выражающий меланхолию. М. характер. М. вид.

| сущ. меланхоличность, и, ж.
15593 МЕЛАНХОЛИЯ МЕЛАНХОЛИЯ, и, ж. Болезненно-угнетённое состояние, тоска, хандра. Впасть в меланхолию.

| прил. меланхолический, ая, ое. Меланхолическое настроение.
15594 МЕЛЕТЬ МЕЛЕТЬ (ею, еешь, 1 и 2 л. не употр.), еет; несов. Делаться мелким, мельче. Река мелеет.

| сов. обмелеть (ею, еешь, 1 и 2 л. не употр.), еет.
15595 МЕЛИОРАТОР МЕЛИОРАТОР, а, м. Специалист по мелиорации.

| прил. мелиораторский, ая, ое.
15596 МЕЛИОРАЦИЯ МЕЛИОРАЦИЯ, и, ж. Улучшение плодородия земель путём их осушения или орошения. М. болот.

| прил. мелиоративный, ая, ое и мелиорационный, ая, ое. Мелиоративные (мелиорационные) работы.
15597 МЕЛИТЬ МЕЛИТЬ, лю, лишь; лённый (ён, ена); несов., что. Натирать мелом. М. кий.

| сов. намелить, лю, лишь; лённый (ён, ена).
15598 МЕЛКИЙ МЕЛКИЙ, ая, ое; лок, лка, лко, лки и лки; мельче; мельчайший.

1. Состоящий из небольших по величине однородных частиц. М. песок. М. дождь.

2. Небольшой, незначительный по величине, размеру. М. скот. М. почерк. Мелко (нареч.) писать. Мелкие деньги (не в крупных купюрах).

3. полн. ф. Небольшой и экономически маломощный. Мелкое хозяйство. М. производитель. М. собственник.

4. Малозначительный по общественному положению. М. чиновник. М. служащий.

5. полн. ф. Не имеющий большого значения, несущественный; не требующий больших затрат, усилий. Мелкие подробности. Мелкие недоделки. М. ремонт.

6. Ничтожный, низменный. Мелкие интересы. Мелкая душонка.

7. Небольшой по глубине. Мелкая река. Мелкое бурение. У берега мелко (в знач. сказ.).

| сущ. мелкость, и, ж. (ко 2, 5, 6 и 7 знач.).
15599 МЕЛКО… МЕЛКО... Первая часть сложных слов со знач.: 1) с мелким (в 1 знач.), напр. мелкобороздчатый, мелковолокнистый, мелкозернистый, мелкокапельный, мелкокристальный, мелколиственный, мелколесье; 2) мелкий (в 3 знач.), напр. мелкобуржуазный, мелкокрестьянский, мелкособственнический, мелкотоварный; 3) мелкий (в 6 знач.), напр. мелкотемье, мелкодумие, мелкодушный, мелкоэгоистический; 4) мелкий (в 7 знач.), напр. мелкобортный, мелкобухтовый, мелководье, мелкозалегающий; 5) с малым, маленьким, напр. мелкокалиберный, мелкоплодный, мелкоразмерный, мелкорослый, мелкоцветковый.
15600 МЕЛКОБУРЖУАЗНЫЙ МЕЛКОБУРЖУАЗНЫЙ, ая, ое; зен, зна. Относящийся к мелкой буржуазии, отражающий её идеологию, интересы.

| сущ. мелкобуржуазность, и, ж.
15601 МЕЛКОВОДНЫЙ МЕЛКОВОДНЫЙ, ая, ое; ден, дна. О водоёмах: неглубокий, мелкий. Мелководная река.

| сущ. мелководность, и, ж.
15602 МЕЛКОВОДЬЕ МЕЛКОВОДЬЕ, я, род. мн. дий, ср. Низкий уровень воды в реке, водоёме. Летнее м.
15603 МЕЛКОКАЛИБЕРНЫЙ МЕЛКОКАЛИБЕРНЫЙ, ая, ое. То же, что малокалиберный.
15604 МЕЛКОПОМЕСТНЫЙ МЕЛКОПОМЕСТНЫЙ, ая, ое. О дворянах: владеющий небольшим поместьем; относящийся к их жизни. Мелкопоместное дворянство. М. уклад.
15605 МЕЛКОСИДЯЩИЙ МЕЛКОСИДЯЩИЙ, ая, ее. О судах: имеющий небольшую осадку.
15606 МЕЛКОСОБСТВЕННИЧЕСКИЙ МЕЛКОСОБСТВЕННИЧЕСКИЙ, ая, ое. Принадлежащий, свойственный мелким собственникам. Мелкособственнические интересы.
15607 МЕЛКОТА МЕЛКОТА, ы, ж., собир. (разг.). Мелочь, мелкие существа, предметы.
15608 МЕЛКОТЕМЬЕ МЕЛКОТЕМЬЕ, я, ср. Незначительная мелкая тематика, не затрагивающая существенных вопросов.
15609 МЕЛКОТОВАРНЫЙ МЕЛКОТОВАРНЫЙ, ая, ое. Принадлежащий, свойственный мелким производителям. Мелкотоварное хозяйство.
15610 МЕЛКОТРАВЧАТЫЙ МЕЛКОТРАВЧАТЫЙ, ая, ое; ат (разг. пренебр.). То же, что мелкий (в 6 знач.). Мелкотравчатая личность.

| сущ. мелкотравчатость, и, ж.
15611 МЕЛОВОЙ МЕЛОВОЙ см. мел.
15612 МЕЛОДЕКЛАМАТОР МЕЛОДЕКЛАМАТОР, а, м. Артист, занимающийся мелодекламацией.

| прил. мелодекламаторский, ая, ое.
15613 МЕЛОДЕКЛАМАЦИЯ МЕЛОДЕКЛАМАЦИЯ, и, ж. Декламация стихов или прозы, сопровождаемая музыкой.

| прил. мелодекламационный, ая, ое.
15614 МЕЛОДИКА МЕЛОДИКА, и, ж.

1. Учение о мелодии.

2. Основанное на определённой мелодии построение музыкального произведения, стиха.

| прил. мелодический, ая, ое (ко 2 знач.).
15615 МЕЛОДИЧНЫЙ МЕЛОДИЧНЫЙ, ая, ое; чен, чна. Благозвучный, приятный для слуха. М. напев. Мелодичная речь.

| сущ. мелодичность, и, ж.
15616 МЕЛОДИЯ МЕЛОДИЯ, и, ж. Благозвучная последовательность звуков, образующая музыкальное единство, напев.

| прил. мелодический, ая, ое.
15617 МЕЛОДРАМА МЕЛОДРАМА, ы, ж.

1. Драма с острой интригой, с резким противопоставлением добра и зла, с преувеличенной эмоциональностью [первонач. драма с музыкой и пением].

2. перен. Событие, поведение, окрашенное преувеличенным драматизмом (неодобр.).

| прил. мелодраматический, ая, ое.
15618 МЕЛОДРАМАТИЧНЫЙ МЕЛОДРАМАТИЧНЫЙ, ая, ое; чен, чна. Мелодраматический, являющийся мелодрамой или похожий на неё.

| сущ. мелодраматичность, и, ж.
15619 МЕЛОК МЕЛОК, лка, м. Кусочек мела для писания, черчения, рисования. Цветные мелки (окрашенные).
15620 МЕЛОМАН МЕЛОМАН, а, м. (книжн.). Страстный любитель пения и музыки.

| ж. меломанка, и.

| прил. меломанский, ая, ое.
15621 МЕЛОЧЁВКА МЕЛОЧЁВКА, и, ж., собир. (прост.). То же, что мелочь (в 1 и 2 знач.).
15622 МЕЛОЧИТЬ МЕЛОЧИТЬ, чу, чишь и МЕЛОЧИТЬСЯ, чусь, чишься; несов. (прост.). Заниматься мелкими делами, пустяками, вести себя мелочно.
15623 МЕЛОЧНОЙ МЕЛОЧНОЙ, ая, ое.

1. см. мелочь.

2. То же, что мелочный.
15624 МЕЛОЧНЫЙ МЕЛОЧНЫЙ, ая, ое; чен, чна.

1. Придающий значение пустякам, мелочам. М. характер. Мелочная натура.

2. Пустяковый, ничтожный, мелкий (в 6 знач.). Мелочные придирки. М. факт. Мелочные ссоры. Мелочные интересы.

| сущ. мелочность, и, ж.
15625 МЕЛОЧЬ МЕЛОЧЬ, и, мн. и, ей, ж.

1. собир. Мелкие, менее крупные (по сравнению с другими однородными) предметы. Из яблок осталась одна м.

2. также собир. Разный мелкий товар, мелкие недорогие предметы. Хлебная м. (мелкие хлебопекарные изделия).

3. собир. Мелкие монеты. Получить сдачу мелочью.

4. Ничтожное обстоятельство, пустяк. Житейские мелочи. Размениваться на мелочи или по мелочам (заниматься чемн. несерьёзным, отвлекающим от основного дела). Расстраиваться из-за мелочей.

• Тысяча мелочей название магазина промышленных хозяйственных товаров повседневного спроса.

| уменьш. и унич. мелочишка, и, ж.

| прил. мелочной, ая, ое (ко 2 знач.; устар.). Мелочная лавочка. Мелочная торговля.
15626 МЕЛЬ МЕЛЬ, и, о мели, на мели, ж. Мелководное место в реке, водоёме. Сесть на м., сидеть на мели (также перен.: о затруднительном положении, чаще о безденежье; разг.).
15627 МЕЛЬЗАВОД МЕЛЬЗАВОД, а, м. Сокращение: (мукомольный) завод-мельница.
15628 МЕЛЬКАТЬ МЕЛЬКАТЬ, аю, аешь; несов.

1. Являться, показываться на короткое время, на мгновение; появляться и исчезать, сменяясь другим. Между деревьями мелькают фигуры людей. Мелькают догадки.

2. (1 и 2 л. не употр.). Прерывисто светиться, мерцать. Мелькают звёзды.

| однокр. мелькнуть, ну, нёшь (к 1 знач.).

| сущ. мелькание, я, ср.
15629 МЕЛЬКОМ МЕЛЬКОМ и МЕЛЬКОМ, нареч. В самое короткое время, бегло. М. взглянуть. М. ознакомиться.
15630 МЕЛЬНИК МЕЛЬНИК, а, м. Владелец мельницы или работник на мельнице.

| прил. мельницкий, ая, ое и мельничий, ья, ье.
15631 МЕЛЬНИЦА МЕЛЬНИЦА, ы, ж.

1. Предприятие, здание с приспособлениями для размола зерна. Водяная, паровая, ветряная м. Воевать с ветряными мельницами (перен.: против воображаемого противника). На чьюн. мельницу воду лить (перен.: приводить доводы или действовать в чьюн. пользу).

2. Ручная машинка для размола зерна. Кофейная м.

3. Аппарат для тонкого помола какихн. материалов (спец.). Барабанная, вибрационная м.

| прил. мельничный, ая, ое (к 1 и 3 знач.).
15632 МЕЛЬТЕШИТЬ МЕЛЬТЕШИТЬ, шу, шишь; несов. (прост.). Надоедливо мелькать (перед глазами); виднеться (о мелькающем). Мельтешат в глазах бесконечные цифры.

| сущ. мельтешение, я, ср. и (прост.) мельтешня, и, ж.
15633 МЕЛЬХИОР МЕЛЬХИОР, а, м. Серебристо-белый сплав меди с никелем и нек-рыми другими элементами.

| прил. мельхиоровый, ая, ое.
15634 МЕЛЬЧАТЬ МЕЛЬЧАТЬ, аю, аешь; несов. Становиться мелким (в 3, 6 и 7 знач.), мельче. Хозяйства крестьян мельчают. Интересы мельчают. Озеро мельчает.

| сов. измельчать, аю, аешь.

| сущ. измельчение, я, ср.
15635 МЕЛЬЧИТЬ МЕЛЬЧИТЬ, чу, чишь; несов., что.

1. Делать мелким (в 1 знач.), дробить. М. в порошок чтон.

2. Лишать глубины, значительности. М. образ героя.

| сов. измельчить, чу, чишь; чённый (ён, ена) и размельчить, чу, чишь; чённый (ён, ена) (к 1 знач.).
15636 МЕЛЮЗГА МЕЛЮЗГА, и, ж., собир. (разг. пренебр.). О живых существах: то же, что мелкота.
15637 МЕМБРАНА МЕМБРАНА, ы, ж. Упругая перепонка, тонкая плёнка или пластинка, способная совершать колебания. М. телефона.

| прил. мембранный, ая, ое. Мембранные музыкальные инструменты.
15638 МЕМОРАНДУМ МЕМОРАНДУМ, а, м. (офиц.). Вручаемый представителю другой страны дипломатический документ с изложением взглядов правительства на какойн. вопрос.
15639 МЕМОРИАЛ МЕМОРИАЛ, а, м.

1. Мемориальное архитектурное сооружение, мемориальный комплекс. Аксаковский м.

2. Спортивное соревнование в память выдающихся спортсменов. М. братьев Знаменских. М. Ивана Поддубного.
15640 МЕМОРИАЛЬНЫЙ МЕМОРИАЛЬНЫЙ, ая, ое. Служащий для увековечения памяти кого-чегон. М. комплекс. Мемориальная доска.
15641 МЕМУАРИСТ МЕМУАРИСТ, а, м. Автор мемуаров.

| ж. мемуаристка, и.

| прил. мемуаристский, ая, ое.
15642 МЕМУАРЫ МЕМУАРЫ, ов. Записки, литературные воспоминания о прошлых событиях, сделанные современником или участником этих событий. Военные м.

| прил. мемуарный, ая, ое. М. жанр.
15643 МЕНА МЕНА, ы, ж.

1. см. менять, ся.

2. Договор об обмене одного имущества на другое (спец.).
15644 МЕНЕДЖЕР МЕНЕДЖЕР [нэ], а, м. Специалист по управлению производством, работой предприятия. Школа менеджеров.
15645 МЕНЕДЖМЕНТ МЕНЕДЖМЕНТ [нэ], а, м. (спец.). Искусство управления интеллектуальными, финансовыми, материальными ресурсами.
15646 МЕНЕЕ МЕНЕЕ, нареч.

1. То же, что меньше (см. маленький, мало). Чем настойчивее он оправдывается, тем м. я ему верю. Знает не м. других.

2. В сочетании с прилагательными и наречиями обозначает сравнение. М. спокойный. М. интересно.

• Тем не менее, союз однако, несмотря на то. Он настаивает, тем не менее я не могу с ним согласиться.

И (а, но) тем не менее, союз то же, что тем не менее.
15647 МЕНЗУРКА МЕНЗУРКА, и, ж. Аптечный или лабораторный сосуд с делениями для отмеривания жидкостей.

| прил. мензурочный, ая, ое.
15648 МЕНИНГИТ МЕНИНГИТ, а, м. Острое заболевание воспаление мозговых оболочек.

| прил. менингитный, ая, ое.
15649 МЕНОВОЙ МЕНОВОЙ см. меняться.
15650 МЕНСТРУАЦИЯ МЕНСТРУАЦИЯ, и, ж. Ежемесячные выделения крови из матки женщины (а также у самок приматов).

| прил. менструальный, ая, ое. М. цикл.
15651 МЕНТ МЕНТ, а, м. (прост.). То же, что милиционер.
15652 МЕНТАЛИТЕТ МЕНТАЛИТЕТ, а, м. (книжн.). Мировосприятие, умонастроение. М. русского народа.
15653 МЕНТАЛЬНЫЙ МЕНТАЛЬНЫЙ, ая, ое; лен, льна (книжн.). Относящийся к уму, к умственной деятельности. Ментальные способности.
15654 МЕНТИК МЕНТИК, а, м. Короткая гусарская накидка с меховой опушкой.
15655 МЕНТОЛ МЕНТОЛ, а, м. Прозрачное пахучее холодящее вещество, получаемое из мятного масла, употр. в медицине, пищевой промышленности.

| прил. ментоловый, ая, ое.
15656 МЕНТОР МЕНТОР, а, м. (устар.). Наставник, воспитатель.

| прил. менторский, ая, ое.
15657 МЕНТОРСКИЙ МЕНТОРСКИЙ, ая, ое.

1. см. ментор.

2. перен. Строгий и поучающий (книжн.). М. тон. Менторски (нареч.) наставлять когон.
15658 МЕНУЭТ МЕНУЭТ, а, м. Старинный французский народный и бальный танец, а также музыка в ритме этого танца.

| прил. менуэтный, ая, ое.
15659 МЕНЬШЕ МЕНЬШЕ.

1. см. маленький, мало и малый 1.

2. нареч. В сочетании с количественными именами обозначает уменьшение указанного количества. Ждать м. часа. Стоит м. трёх тысяч рублей.
15660 МЕНЬШЕВИЗМ МЕНЬШЕВИЗМ, а, м. Течение в русской социал-демократии, возникшее в противовес большевизму.

| прил. меньшевистский, ая, ое.
15661 МЕНЬШЕВИК МЕНЬШЕВИК, а, м. Член меньшевистской партии, последователь меньшевизма.

| ж. меньшевичка, и (разг.).

| прил. меньшевистский, ая, ое.
15662 МЕНЬШИЙ МЕНЬШИЙ, ая, ее.

1. Уступающий другому (в остальном сходному) по величине, количеству, значительности. Нужны ботинки меньшего размера. Из двух зол выбирать меньшее.

2. То же, что младший (в 1 знач.). М. сын.

• По меньшей мере 1) не меньше чем. Заниматься по меньшей мере три часа; 2) вводн. сл., то же, что по крайней мере. Это, по меньшей мере, странно.

Самое меньшее не меньше чем, не меньше как. Опаздываем самое меньшее на час.

| ласк. меньшенький, ая, ое (ко 2 знач.; прост.). Это мой м. (о сыне).
15663 МЕНЬШИНСТВО МЕНЬШИНСТВО, а, ср., собир. Меньшая часть (обычно о людях, о живых существах). М. участников. Остаться в меньшинстве (в числе тех, чье мнение не было принято, с кем не согласились.

• Национальные меньшинства люди какойн. национальности, составляющие меньшую часть по отношению к основному населению страны. Национальные меньшинства в США, в Китае, в Индии, в Австрии, на Украине.
15664 МЕНЬШОЙ МЕНЬШОЙ, ая, ое (прост.). О сыне, дочери: то же, что младший (в 1 знач.). Женил меньшого (сущ.).
15665 МЕНЮ МЕНЮ, нескл., ср. Подбор кушаний, а также листок с их перечнем. Разнообразное м. Ресторанное м.
15666 МЕНЯТЬ МЕНЯТЬ, яю, яешь; несов., кого-что.

1. Отдавать своё и получать вместо него другое, обычно равноценное. М. квартиру на дачу.

2. Замещать одно другим, брать одно вместо другого. М. бельё. М. работу. М. крупные деньги (разменивать).

3. Делать иным, изменять. М. вкусы. М. мнения.

| сов. поменять, яю, яешь (к 1 и 2 знач.).

| сущ. мена, ы, ж. (к 1 и 2 знач.).

| прил. меняльный, ая, ое (ко 2 знач.; о размене денег, обмене ценностей). Меняльная контора.
15667 МЕНЯТЬСЯ МЕНЯТЬСЯ, яюсь, яешься; несов.

1. кем-чем с кем. Менять (в 1 знач.) друг у друга. М. книгами.

2. (1 и 2 л. не употр.). Замещать друг друга, сменяться. В команде меняются тренеры.

3. Подвергаться перемене, изменяться. Привычки меняются. Ветер меняется.

4. Менять (в 1 знач.) друг у друга квартиры, комнаты (разг.). Решил м. с соседом.

| сов. поменяться, яюсь, яешься (к 1 и 4 знач.).

| сущ. мена, ы, ж. (к 1 знач.).

| прил. меновой, ая, ое (к 1 знач.; спец.). Меновая стоимость. Меновая торговля.
15668 МЕРА МЕРА, ы, ж.

1. Единица измерения. Квадратные меры. М. длины. М. веса.

2. Граница, предел проявления чегон. Знать меру. Чувство меры. Без меры (очень). Сверх меры (слишком). В меру (как раз). В какой мере (насколько).

3. Средство для осуществления чегон., мероприятие. Меры предосторожности. Решительные меры. Принять нужные меры.

4. Старая русская единица ёмкости сыпучих тел, а также сосуд для измерения их. М. овса.

• В полной мере вполне. В полной мере удовлетворён.

По мере того как, союз в течение того времени, в к-рое чтон. происходит. По мере того как поступают новые сведения, обстановка проясняется.

По мере чего, предлог с род. п. в соответствии с чемн., совпадая с чемн. По мере приближения к дому беспокойство усиливалось. Помогать по мере сил, по мере возможности.

По крайней мере хотя бы только; не меньше чем. Не мог прийти, по крайней мере мог бы позвонить. Ехать осталось по крайней мере километр.

| прил. мерный, ая, ое (к 1 и 4 знач.).
15669 МЕРЕЖКА МЕРЕЖКА, и, ж. Вышивка узкой сквозной полоской по продольным нитям ткани.

| прил. мережечный, ая, ое.
15670 МЕРЕТЬ МЕРЕТЬ (мру, мрёшь, 1 и 2 л. ед. не употр.), мрёт; мёр, мёрла; мёрший; несов.

1. Умирать (во множестве) (разг.). Мрут как мухи (быстро, один за другим).

2. (1 и 2 л. не употр.). О сердце, дыхании: то же, что замирать (прост.). Сердце мрёт.
15671 МЕРЕХЛЮНДИЯ МЕРЕХЛЮНДИЯ, и, ж. (разг. шутл.). Плохое настроение, хандра. М. напала на когон. В мерехлюндии ктон.
15672 МЕРЕЩИТЬСЯ МЕРЕЩИТЬСЯ, щусь, щишься; несов. (разг.). Казаться, представляться в воображении, грезиться.

| сов. померещиться, щусь, щишься. Это тебе померещилось (тебе показалось, ты ошибся).
15673 МЕРЁЖА МЕРЁЖА, и, ж. (обл.). Рыболовная сеть, натянутая на обручи.

| прил. мерёжный, ая, ое.
15674 МЕРЗАВЕЦ МЕРЗАВЕЦ, вца, м. (разг.). Подлый, мерзкий человек, негодяй.

| уменьш. мерзавчик, а, м. Красавчик, да м. (шутл.).

| ж. мерзавка, и.
15675 МЕРЗАВЧИК МЕРЗАВЧИК, а, м. (разг.).

1. см. мерзавец.

2. Маленькая (около половины стакана) бутылочка с водкой (прост.). Выпить м. на посошок.
15676 МЕРЗКИЙ МЕРЗКИЙ, ая, ое; зок, зка, зко; зче.

1. Отвратительный, гадкий. М. поступок. Мерзкие слова. Мерзкая личность.

2. Очень неприятный, скверный (разг.). Мерзкое настроение.

| сущ. мерзость, и, ж.
15677 МЕРЗЛОТА МЕРЗЛОТА, ы, ж. Состояние почвы, содержащей в себе лёд. Вечная м.

| прил. мерзлотный, ая, ое. Мерзлотная станция.
15678 МЕРЗЛОТОВЕДЕНИЕ МЕРЗЛОТОВЕДЕНИЕ, я, ср. Наука о мёрзлых толщах в земной коре и о мёрзлых горных породах.

| прил. мерзлотоведческий, ая, ое.
15679 МЕРЗЛЯК МЕРЗЛЯК, а, м. (разг. шутл.). Слишком чувствительный к холоду, всегда зябнущий человек.

| ж. мерзлячка, и.

| прил. мерзляческий, ая, ое.
15680 МЕРЗОПАКОСТНЫЙ МЕРЗОПАКОСТНЫЙ, ая, ое; тен, тна (разг.). Гадкий, отвратительный.

| сущ. мерзопакостность, и, ж.
15681 МЕРЗОСТНЫЙ МЕРЗОСТНЫЙ, ая, ое; тен, тна (разг.). То же, что мерзкий.

| сущ. мерзостность, и, ж.
15682 МЕРЗОСТЬ МЕРЗОСТЬ, и, ж. (разг.).

1. см. мерзкий.

2. Предмет, вызывающий омерзение. Убери со стола эту м.

3. Гадкий поступок; отвратительные слова. Говорить мерзости.

• Мерзость запустения (устар. и ирон.) полное опустошение, разорение.
15683 МЕРИДИАН МЕРИДИАН, а, м. Воображаемая линия, проходящая через полюсы земного шара и пересекающая экватор. Географический м. Начальный м. (меридиан Гринвичской обсерватории в Великобритании, от к-рого условно ведется счёт географической долготы).

• Небесный меридиан (спец.) большой круг небесной сферы, проходящий через зенит и полюсы мира.

| прил. меридианный, ая, ое и меридиональный, ая, ое. Меридианный круг (астрономический инструмент). Меридиональное время.
15684 МЕРИЛО МЕРИЛО, а, ср. (книжн.). Признак, свойство, на основе к-рого можно определить, оценить чтон. М. художественности. М. доброты.
15685 МЕРИН МЕРИН, а, м. Кастрированный жеребец.

• Врёт как сивый мерин (прост.) беззастенчиво лжёт.

Глуп как сивый мерин (прост.) безнадёжно глуп.
15686 МЕРИНОС МЕРИНОС, а, м. Длинношёрстная овца с тонкой белой шерстью. Порода мериносов.

| прил. мериносовый, ая, ое. Мериносовая шерсть.
15687 МЕРИТЬ МЕРИТЬ, рю, ришь и (разг.) ряю, ряешь; ренный; несов.

1. кого-что. Определять величину, протяжённость кого-чегон. какойн. мерой. М. расстояние. М. рулеткой. М. комнату шагами (перен.: ходить по комнате взад и вперёд).

2. что. То же, что примерять.

| сов. смерить, рю, ришь и (разг.) ряю, ряешь (к 1 знач.) и померить, рю, ришь и (разг.) ряю, ряешь (ко 2 знач.). С. взглядом когон. (перен.: пристально, гордо или насмешливо оглядеть когон.).

| прил. мерочный, ая, ое, мерительный, ая, ое (к 1 знач.; спец.) и мерильный, ая, ое (к 1 знач.; спец.). Мерительный прибор. Мерильная машина.
15688 МЕРИТЬСЯ МЕРИТЬСЯ, рюсь, ришься и (разг.) ряюсь, ряешься; несов., чем с кем. Мерить (в 1 знач.) себя с кемн. в какомн. отношении; состязаться в чёмн. с кемн. М. ростом. М. силами.

| сов. помериться, рюсь, ришься и (разг.) ряюсь, ряешься.
15689 МЕРКА МЕРКА, и, ж.

1. Определённый размер. Снять мерку с кого-чегон. (измерить в нужных направлениях для изготовления чегон.). Сшить по мерке.

2. Предмет, служащий мерой при измерении чегон. Подходить ко всем с одной меркой или мерить всех одной меркой (перен.: одинаково, не учитывая особенностей каждого; неодобр.).

3. То же, что мера (в 4 знач.). М. картофеля.
15690 МЕРКАНТИЛИЗМ МЕРКАНТИЛИЗМ, а, м.

1. В Западной Европе в 1518 вв.: экономическая теория и политика, ставящие во главу угла внешнюю торговлю (обращение товаров) и накопление капиталов внутри страны.

2. перен. Мелочная расчётливость, торгашество (книжн.).

| прил. меркантилистический, ая, ое (к 1 знач.) и меркантилистский, ая, ое (ко 2 знач.).
15691 МЕРКАНТИЛИСТ МЕРКАНТИЛИСТ, а, м.

1. Сторонник меркантилизма (в 1 знач.).

2. перен. Расчётливый и мелочный человек (устар.).

| ж. меркантилистка, и (ко 2 знач.).

| прил. меркантилистский, ая, ое.
15692 МЕРКАНТИЛЬНЫЙ МЕРКАНТИЛЬНЫЙ, ая, ое; лен, льна (книжн.). Излишне расчётливый, торгашеский. М. дух.

| сущ. меркантильность, и, ж.
15693 МЕРКНУТЬ МЕРКНУТЬ (ну, нешь, 1 и 2 л. не употр.), нет; мерк и меркнул, меркла; несов. Постепенно утрачивать яркость, блеск. Звёзды меркнут. Взгляд меркнет. Меркнет слава (перен.).

| сов. померкнуть (ну, нешь, 1 и 2 л. не употр.), нет; мерк и меркнул, меркла.
15694 МЕРЛУШКА МЕРЛУШКА, и, ж. Густой, с крупными завитками мех из шкуры ягнёнка.

| прил. мерлушковый, ая, ое.
15695 МЕРНЫЙ МЕРНЫЙ, ая, ое; рен, рна.

1. см. мера.

2. Ритмичный, размеренно-неторопливый. М. звук прибоя. Идти мерным шагом. Мерная речь (также о стихотворной речи; устар.).

3. полн. ф. Имеющий установленную меру, величину (устар.). Мерные доски.

| сущ. мерность, и, ж. (ко 2 знач.).
15696 МЕРОПРИЯТИЕ МЕРОПРИЯТИЕ, я, ср. Совокупность действий, объединённых одной общественно значимой задачей. Провести важное м. Культурно-просветительные мероприятия. М. для галочки (осуществляемое формально, без заинтересованности; разг. неодобр.).
15697 МЕРТВЕННОБЛЕДНЫЙ МЕРТВЕННО-БЛЕДНЫЙ, ая, ое; ден, дна, дно, дны и дны. О цвете лица: бледный до синевы. Мертвенно-бледный лоб. Мертвенно-бледные губы.
15698 МЕРТВЕННЫЙ МЕРТВЕННЫЙ, ая, ое; вен, венна (книжн.).

1. Такой, как у мертвеца. М. взгляд. Мертвенная бледность.

2. Холодный, безжизненный. М. свет. Мертвенная тишина.

| сущ. мертвенность, и, ж.
15699 МЕРТВЕТЬ МЕРТВЕТЬ, ею, еешь; несов.

1. Утрачивать чувствительность, неметь. Пальцы мертвеют от холода.

2. Приходить в оцепенение, терять живость. М. от страха.

| сов. омертветь, ею, еешь (к 1 знач.) и помертветь, ею, еешь (ко 2 знач.).

| сущ. омертвение, я, ср. (к 1 знач.). О. тканей.
15700 МЕРТВЕЦ МЕРТВЕЦ, а, м. Умерший человек, покойник.

| прил. мертвецкий, ая, ое.
15701 МЕРТВЕЦКАЯ МЕРТВЕЦКАЯ, ой, ж. (разг.). Морг при больнице, покойницкая.
15702 МЕРТВЕЦКИЙ МЕРТВЕЦКИЙ, ая, ое.

1. см. мертвец.

2. В нек-рых сочетаниях: очень сильный, крепкий (разг.). М. сон (непробудный). Мертвецки (нареч.) пьян.
15703 МЕРТВЕЧИНА МЕРТВЕЧИНА, ы, ж.

1. Падаль, трупы животных. Запах мертвечины.

2. перен. О том, что характеризуется умственным застоем, лишено жизненности, движения (разг. неодобр.).
15704 МЕРТВИТЬ МЕРТВИТЬ, влю, вишь; несов., кого-что (книжн.). Лишать жизненности, бодрости, энергии, действовать удручающе. Мертвящая обстановка, среда.
15705 МЕРТВОРОЖДЁННЫЙ МЕРТВОРОЖДЁННЫЙ, ая, ое. Рождённый мёртвым. М. младенец. Мертворождённая идея (перен.: нежизненная, бесплодная).
15706 МЕРЦАТЬ МЕРЦАТЬ (аю, аешь, 1 и 2 л. не употр.), ает; несов.

1. Слабо светиться колеблющимся светом. Мерцают огоньки.

2. перен. Производить частые колебательные движения, вибрировать (спец.).

| сущ. мерцание, я, ср. М. звёзд.

| прил. мерцательный, ая, ое (ко 2 знач.). Мерцательные движения. Мерцательная аритмия (аритмия сердца).
15707 МЕСИВО МЕСИВО, а, ср. (разг.).

1. Полужидкая смесь, то, что перемешено в вязкую массу. Под ногами м. из снега и глины. Ледовое м.

2. Корм для скота, птицы из смеси отрубей, мякины, травы, корнеплодов.
15708 МЕСИТЬ МЕСИТЬ, мешу, месишь; мешенный; несов., что. Мять, перемешивая. М. тесто. М. глину. М. грязь (перен.: идти по грязной дороге, по глубокой, жидкой грязи; разг.).

| сов. смесить, смешу, смесишь; смешенный.

| прил. месильный, ая, ое (спец.) и смесительный, ая, ое (спец.). М. цех хлебозавода. Смесительная установка.
15709 МЕССА МЕССА, ы, ж.

1. В католической церкви: литургия.

2. Хоровое музыкальное произведение, предназначенное для литургии.
15710 МЕССИЯ МЕССИЯ, и, м. В иудаизме и христианстве: ниспосланный свыше божественный спаситель человечества. Пришествие мессии.

| прил. мессианский, ая, ое.
15711 МЕСТЕЧКО МЕСТЕЧКО 1, а, ср. На Украине, в Белоруссии до революции: посёлок полугородского типа.

| прил. местечковый, ая, ое.
15712 МЕСТЕЧКО МЕСТЕЧКО 2 см. место.
15713 МЕСТИ МЕСТИ, мету, метёшь; мёл, мела; мётший; метённый (ён, ена); метя; несов., что.

1. Очищая чтон. метлой, веником, щёткой, удалять (с пола, с земли). М. сор.

2. Очищать от сора (пол, землю). М. пол, двор.

3. (1 и 2 л. не употр.). Развевать, перенося с места на место. Ветер метёт пыль, листья.

4. (1 и 2 л. не употр.). О метели, вьюге; задувать, кружить. Метёт метель, пурга. По дороге метёт позёмка. В степи метёт (безл.).

| сов. подмести, мету, метёшь; мётший; метённый (ён, ена); метя (к 1 и 2 знач.).
15714 МЕСТКОМ МЕСТКОМ, а, м. Сокращение: местный комитет (профсоюзной организации) прежнее название профкома.

| прил. месткомовский, ая, ое (разг.).
15715 МЕСТНИЧЕСТВО МЕСТНИЧЕСТВО, а, ср.

1. В России в 1417 вв.: порядок замещения должностей в зависимости от знатности рода и от того, какие должности занимали предки.

2. Соблюдение своих узкоместных интересов в ущерб общему делу. Проявлять м.

| прил. местнический, ая, ое. Местнические интересы, претензии.
15716 МЕСТНОСТЬ МЕСТНОСТЬ, и, мн. и, ей, ж.

1. Какоен. определённое место, пространство, участок на земной поверхности. Гористая степная м. Открытая м.

2. Территория (обычно сельская), на к-рой расположено неколько населённых мест. Густонаселённая, малонаселённая м. Пригородная м. Дачная м. (район дачных посёлков). МЕСТНЫЙ, ая, ое.

1. Относящийся только к определённой местности, не общий. М. обычай. Местные говоры. Бои местного значения.

2. Не общегосударственный, действующий или имеющий значение в пределах определённой территории, района, коллектива. Местные Советы народных депутатов. Местная промышленность. М. бюджет.

3. Здешний, не приезжий; не привозной. Местные жители. Местные продукты. Спросить о дороге у местных (сущ.).

4. Относящийся к определённому месту, части чегон., не общий. Местное воспаление. Местное повреждение сети.
15717 МЕСТО МЕСТО, а, мн. места, мест, местам, ср.

1. Пространство, к-рое занято кем-чемн., на к-ром чтон. происходит, находится или где можно расположиться. Двигать с места на м. М. в вагоне. Положить на м. (туда, куда следует). На месте кто-чтон. (там, где надо). Проводить до места (до нужного пункта). На месте убить (наповал). Ни с места! (не двигайся!). Рабочее м. (место, где производится работа). На месте решить (никуда не обращаясь). Места себе не находить (перен.: быть в волнении). Сердце или душа не на месте у когон. (перен.: чувствует себя неспокойно, тревожится).

2. Участок на земной поверхности, местность (в 1 знач.). Живописные места.

3. Помещение, пространство, предназначенное для временного пребывания когон. одного. М. в вагоне, каюте. Плацкартное м. Больничная палата на четыре места. Номер люкс на одно м. (одноместный). Свободных мест нет (объявление в ресторане, гостинице).

4. Роль, отведённая комучему-н. в какойн. деятельности, а также положение, занимаемое кемн. среди когон. М. отца в семье. М. искусства в жизни человека. Занять первое м. в соревновании.

5. Должность, служба. Вакантное м. Искать м. Остаться без места.

6. Какаян. определённая часть, отдельный момент из книги, повествования, текста. Самое интересное м. в пьесе. Существенные места в статье. На самом интересном месте (также перен.: в самый интересный момент; разг.).

7. мн. Периферийные организации или учреждения, в противоп. центральным, центру. Сообщить на места. Делегаты с мест.

8. Отдельная вещь багажа, груза. Сдать в багаж пять мест.

9. нескл., чаще с отриц., кому-чему и с неопр. Подобает, уместно (быть, находиться гден., делать чтон. гден.). Здесь не м. разговорам. Здесь не м. говорить о пустяках. Бездельникам здесь не м. Специалисту м. на заводе.

10. местами, в знач. нареч. Не повсюду, кое-где. Местами ещё лежит снег. Изложение местами сложно.

• Детское место то же, что плацента.

Места общего пользования бытовые помещения в коммунальной квартире, в общежитии, к-рыми пользуются все жильцы.

Места лишения свободы (офиц.) тюрьмы, а также все другие места заключения.

К месту кстати, уместно, в подходящий момент. Разговоры сейчас не к месту.

На месте кого или чьём будучи в положении когон. Другой бы на твоём месте так не поступил.

На место поставить кого (разг.) осадить, призвать к порядку того, кто зарвался.

Нет места или не должно быть места чему недопустимо. Нет места равнодушию.

На местах в провинции, на периферии. Власть на местах.

Общие места (книжн.) известные всем, избитые суждения.

Пустое место (разг.) о том, чья роль в какомн. деле ничтожна, от кого нет никакой пользы.

С места (берёт, развивает ход) сразу переходя на быстрый ход, бег. С места рвануться вперёд.

Уступить место чему (книжн.) смениться чемн. (обычно о чувствах). Раздражение уступило место жалости.

С мест из провинции, с периферии. Делегаты с мест.

| уменьш. местечко, а, ср. (к 1, 2, 3, 4 и 5 знач.).
15718 МЕСТО… МЕСТО... Первая часть сложных слов со знач. относящийся к месту (в 1 знач.), напр. местожительство, местонахождение, местообитание, местопребывание, месторасположение, местопроизрастание.
15719 МЕСТОЖИТЕЛЬСТВО МЕСТОЖИТЕЛЬСТВО, а, ср. (офиц.). Место постоянного проживания. Переменить м.
15720 МЕСТОИМЕНИЕ МЕСТОИМЕНИЕ, я, ср. В грамматике: слово (существительное, прилагательное, числительное или наречие) в предложении, указывающее на предмет или признак и замещающее соответствующие знаменательные имена и наречия. Личные, возвратные, указательные местоимения.

| прил. местоименный, ая, ое.
15721 МЕСТОНАХОЖДЕНИЕ МЕСТОНАХОЖДЕНИЕ, я, ср. (офиц.). Место, в к-ром находится кто-чтон. Определить чьён. м.
15722 МЕСТОПОЛОЖЕНИЕ МЕСТОПОЛОЖЕНИЕ, я, ср. (книжн.). Географическое положение, расположение чегон. на местности. М. населённого пункта.
15723 МЕСТОПРЕБЫВАНИЕ МЕСТОПРЕБЫВАНИЕ, я, ср. (офиц.). Местонахождение когон.
15724 МЕСТОРОЖДЕНИЕ МЕСТОРОЖДЕНИЕ, я, ср. Место нахождения полезных ископаемых (залежей), целебных источников. Коренное м. (не россыпное, залежи в горных породах). М. золота, янтаря, нарзана, целебных грязей, нефти. Газовое м.
15725 МЕСТЬ МЕСТЬ, и, ж. Действие в отплату за причинённое зло, возмездие за чтон. Жажда мести. Сделать чтон. из мести. Кровная м. (убийство в отмщение за убитого родственника).
15726 МЕСЯЦ МЕСЯЦ, а, мн. ы, ев, м.

1. Единица исчисления времени по солнечному календарю, равная одной двенадцатой части года (от 28 до 31 суток); срок в 30 суток. Календарный м. (январь, февраль, март и т. д.). Отпуск на м. Месяцами (по целым месяцам) не пишет (в течение нескольких месяцев).

2. Тридцать дней, посвящённых какомун. общественному мероприятию, пропаганде чегон., месячник.

3. Диск луны или его часть. Полный м. Серп молодого месяца.

| унич. месячишко, а, м. (к 1 знач.). Погостить с м.

| прил. месячный, ая, ое (к 1 знач.). М. запас (на месяц).
15727 МЕСЯЦЕСЛОВ МЕСЯЦЕСЛОВ, а, м. Церковно-богослужебная книга, содержащая имена святых, расположенные по дням месяца, а также сведения о церковных праздниках.
15728 МЕСЯЧНИК МЕСЯЧНИК, а, м. Какаян. работа, общественная кампания, проводимая в течение месяца. М. по озеленению города.
15729 МЕСЯЧНЫЙ МЕСЯЧНЫЙ, ая, ое; чен, чна.

1. см. месяц.

2. О ночи: освещённый ярким месяцем, лунный.

3. месячные, ых. То же, что менструация (разг.).
15730 МЕТАЛЛ МЕТАЛЛ, а, м. Химически простое вещество, обладающее особым блеском, ковкостью, хорошей теплопроводностью и электропроводностью. Чёрные металлы (железо и его сплавы). Цветные металлы (все металлы, кроме чёрных). Благородные (драгоценные) металлы (золото, серебро, платина и металлы платиновой группы). Лёгкие металлы (обладающие малой плотностью). Тяжёлые металлы (цветные металлы с плотностью, большей чем у железа). Жёлтый м. (о золоте). Презренный м. (о деньгах; шутл.). М. в голосе (перен.: о резком и холодно-враждебном голосе, интонации).

| прил. металлический, ая, ое. М. завод. Металлические деньги. М. блеск. М. звук (лязгающий). М. голос (перен.: звонкий и резкий). Металлические нотки в голосе (перен.: холодные, враждебные).
15731 МЕТАЛЛИСТ МЕТАЛЛИСТ, а, м. Работник металлопромышленности, специалист по металлам, по металловедению.
15732 МЕТАЛЛО… МЕТАЛЛО... Первая часть сложных слов со знач.: 1) относящийся к металлу, металлический, напр. металлодобавки, металлоёмкость, металлозаготовительный, металлоизделие, металлоискатель, металлоплавильный, металлопокрытие; 2) содержащий металл, соединённый с металлом, напр. металлобумажный, металлодеревянный, металложелезобетон, металлопластмасса, металлостеклянный, металлоцемент; 3) сходный с металлом, напр. металловидный, металлоподобный; 4) относящийся к металлургии, напр. металлокомбинат, металлопромышленность, металлопродукция.
15733 МЕТАЛЛОВЕД МЕТАЛЛОВЕД, а, м. Специалист по металловедению.
15734 МЕТАЛЛОВЕДЕНИЕ МЕТАЛЛОВЕДЕНИЕ, я, ср. Наука о строении и физических свойствах металлов и сплавов.

| прил. металловедческий, ая, ое.
15735 МЕТАЛЛОИД МЕТАЛЛОИД, а, м. Прежнее название неметаллов.

| прил. металлоидный, ая, ое.
15736 МЕТАЛЛОЛОМ МЕТАЛЛОЛОМ, а, м. Металлический лом 2, идущий на переработку. Сбор металлолома.
15737 МЕТАЛЛОНОСНЫЙ МЕТАЛЛОНОСНЫЙ, ая, ое; сен, сна. Содержащий металлы. М. пласт.

| сущ. металлоносность, и, ж.
15738 МЕТАЛЛООБРАБАТЫВАЮЩИЙ МЕТАЛЛООБРАБАТЫВАЮЩИЙ, ая, ее. Относящийся к обработке металлов и сплавов. Металлообрабатывающая промышленность.
15739 МЕТАЛЛОПРОКАТНЫЙ МЕТАЛЛОПРОКАТНЫЙ, ая, ое. Относящийся к прокатке металлов и сплавов. М. завод.
15740 МЕТАЛЛОРЕЖУЩИЙ МЕТАЛЛОРЕЖУЩИЙ, ая, ее. Служащий для обработки металлов и сплавов резанием. М. станок.
15741 МЕТАЛЛУРГ МЕТАЛЛУРГ, а, м. Специалист по металлургии.
15742 МЕТАЛЛУРГИЯ МЕТАЛЛУРГИЯ, и и МЕТАЛЛУРГИЯ, и, ж.

1. Наука о промышленных способах производства металлов и сплавов и их первичной обработке.

2. Промышленное производство металлов и сплавов, их механическая и химическая обработка. М. сплавов. Порошковая м. Чёрная м. Цветная м.

| прил. металлургический, ая, ое. Металлургическое производство.
15743 МЕТАМОРФОЗ МЕТАМОРФОЗ, а, м. (спец.). Видоизменение, превращение, переход в другую форму развития с приобретением нового внешнего вида и функций. М. гусеницы в бабочку. М. головастика в лягушку.
15744 МЕТАМОРФОЗА МЕТАМОРФОЗА, ы, ж.

1. То же, что метаморфоз (спец.). М. головастика в лягушку.

2. Полная, совершенная перемена, изменение (книжн.). С ним произошла м.
15745 МЕТАН МЕТАН, а, м. Горючий болотный или рудничный газ без цвета и запаха, соединение углерода с водородом.

| прил. метановый, ая, ое.
15746 МЕТАСТАЗ МЕТАСТАЗ, а, м. (спец.). Развитие вторичных очагов болезненного процесса в новых местах организма. Метастазы рака.

| прил. метастатический, ая, ое.
15747 МЕТАТЕЛЬ МЕТАТЕЛЬ, я, м. Спортсмен, занимающийся метанием. М. копья. М. диска. М. молота.

| ж. метательница, ы.

| прил. метательский, ая, ое.
15748 МЕТАТЕОРИЯ МЕТАТЕОРИЯ, и, ж. (спец.). Теория, представляющая основные свойства какой-н. другой теории, специально для этого формализованной.

| прил. метатеоретический, ая, ое.
15749 МЕТАТЬ МЕТАТЬ 1, мечу, мечешь; несов., что.

1. Бросать с размахом, кидать, целясь кудан. М. копьё. М. гранату. Что есть в печи, всё на стол мечи (старая погов.). М. банк (о банкомёте: держать банк 2). М. громы и молнии (перен.: произносить гневные речи). М. гневные взгляды (перен.: взглядывать быстро и сердито).

2. Кидая, складывать (сено, солому). М. сено в копны. М. стог.

3. (1 и 2 л. не употр.). О рыбах и нек-рых других животных: производить потомство. М. икру.

• Рвать и метать (разг.) находиться в сильном гневе, раздражении.

| однокр. метнуть, ну, нёшь (к 1 знач.). М. гранату.

| сов. сметать, смечу, смечешь; смётанный (ко 2 знач.) и выметать, ечет (к 3 знач.). Сметать скирд. Зайчиха выметала зайчат.

| сущ. метание, я, ср.

| прил. метательный, ая, ое (к 1 знач.; спец.).
15750 МЕТАТЬ МЕТАТЬ 2, аю, аешь; несов., что.

1. Прошивать крупными стежками, намечая линию шва. М. шов.

2. Шить крупными стежками, готовя для примерки. М. рукава.

• Метать петли обшивать края петель мелкими частыми стежками.

| сов. выметать, аю, аешь (к 1 знач.), наметать, аю, аешь; мётанный (к 1 знач.), прометать, аю, аешь; мётанный (к 1 знач.) и сметать, аю, аешь; смётанный (ко 2 знач.).

| сущ. намётка, и, ж. и смётка, и, ж. (ко 2 знач.).

| прил. намёточный, ая, ое (к 1 знач.) и смёточный, ая, ое (ко 2 знач.).
15751 МЕТАТЬСЯ МЕТАТЬСЯ, мечусь, мечешься; несов.

1. Лёжа, беспокойно двигаться из стороны в сторону. М. в бреду.

2. Суетливо, в волнении ходить, двигаться в разных направлениях. М. по комнате. Мечется как угорелый.

| однокр. метнуться, нусь, нёшься.
15752 МЕТАФИЗИК МЕТАФИЗИК, а, м.

1. Последователь метафизической философии.

2. Человек, к-рый мыслит метафизически.
15753 МЕТАФИЗИКА МЕТАФИЗИКА, и, ж.

1. Философское учение, утверждающее неизменность раз навсегда данных и недоступных опыту начал мира.

2. Недиалектический способ мышления рассмотрение явлений вне их взаимной связи и развития.

3. Чтон. непонятное, заумное, чересчур отвлечённое (разг.).

| прил. метафизический, ая, ое (к 1 и 2 знач.).
15754 МЕТАФОРА МЕТАФОРА, ы, ж.

1. Вид тропа скрытое образное сравнение, уподобление одного предмета, явления другому (напр. чаша бытия), а также вообще образное сравнение в разных видах искусств (спец.). Символическая, романтическая м. М. в кино, в живописи. Развёрнутая м.

2. В лингвистике: переносное употребление слова, образование такого значения.

| прил. метафорический, ая, ое. М. образ птицы-тройки в «Мёртвых душах». Метафорическое мышление.
15755 МЕТАФОРИЧЕСКИЙ МЕТАФОРИЧЕСКИЙ, ая, ое.

1. см. метафора.

2. То же, что метафоричный.
15756 МЕТАФОРИЧНЫЙ МЕТАФОРИЧНЫЙ, ая, ое; чен, чна. Насыщенный метафорами. М. стиль.

| сущ. метафоричность, и, ж.
15757 МЕТАЯЗЫК МЕТАЯЗЫК, а, м. (спец.). Специальный язык, на к-ром осуществляется представление другого языка, формализованного для соответствующего описания.
15758 МЕТЕЛИСТЫЙ МЕТЕЛИСТЫЙ, ая, ое; ист (разг.). Обильный метелями. Метелистая зима.
15759 МЕТЕЛИЦА МЕТЕЛИЦА, ы, ж. (разг.). То же, что метель. Замела м.
15760 МЕТЕЛЬ МЕТЕЛЬ, и, ж. Сильный ветер со снегом, вьюга. Метёт, завывает м. Поднялась м.

| прил. метельный, ая, ое.
15761 МЕТЕЛЬНЫЙ МЕТЕЛЬНЫЙ 1 см. метель.
15762 МЕТЕЛЬНЫЙ МЕТЕЛЬНЫЙ 2 см. метла.
15763 МЕТЕЛЬЧАТЫЙ МЕТЕЛЬЧАТЫЙ, ая, ое (спец.). С соцветием метёлкой (во 2 знач.). Метельчатые злаки.
15764 МЕТЕО… МЕТЕО... Первая часть сложных слов со знач.: 1) относящийся к метеорологии, напр. метеоцентр, метеостанция; 2) относящийся к исследованиям земной атмосферы, к метеорологическим явлениям, напр. метеослужба, метеонаблюдения, метеоусловия, метеосводка.
15765 МЕТЕОР МЕТЕОР, а, м.

1. Вспышка небольшого небесного тела, влетающего в верхнюю атмосферу из космоса. Мелькнул как м. (внезапно появившись, исчез).

2. Быстроходное пассажирское судно на подводных крыльях, ракета (в 3 знач.).

| прил. метеорный, ая, ое (к 1 знач.). Метеорное тело. М. поток. М. дождь (звёздный).
15766 МЕТЕОРИТ МЕТЕОРИТ, а, м. Металлическое или каменистое тело, падающее на Землю из межпланетного пространства.М.-призрак (состоящий из льда и газа).

| прил. метеоритный, ая, ое и метеорический, ая, ое.
15767 МЕТЕОРОЛОГ МЕТЕОРОЛОГ, а, м. Специалист по метеорологии.
15768 МЕТЕОРОЛОГИЧЕСКИЙ МЕТЕОРОЛОГИЧЕСКИЙ, ая, ое.

1. см. метеорология.

2. Относящийся к земной атмосфере, к атмосферным процессам. Метеорологическая сводка. Метеорологические наблюдения.
15769 МЕТЕОРОЛОГИЯ МЕТЕОРОЛОГИЯ, и, ж. Наука о физическом состоянии земной атмосферы и о происходящих в ней процессах. Синоптическая м. (изучение атмосферных процессов в связи с прогнозированием погоды).

| прил. метеорологический, ая, ое.
15770 МЕТЁЛКА МЕТЁЛКА, и, ж.

1. см. метла.

2. Сложное соцветие с кистями, колосками или с корзинками на концах ветвей, в свою очередь ветвящихся. Сжатая, раскидистая м. М. проса.

| уменьш. метёлочка, и, ж.

| прил. метёлочный, ая, ое.
15771 МЕТИЗЫ МЕТИЗЫ, ов (спец.). Сокращение: металлические изделия. Промышленные м. (гвозди, болты, стальная проволока и др.).

| прил. метизный, ая, ое. М. завод.
15772 МЕТИЛ МЕТИЛ, а, м. Входящий в состав многих органических соединений радикал 2 (во 2 знач.) группа из одного атома углерода и трёх атомов водорода.

| прил. метиловый, ая, ое. М. спирт.
15773 МЕТИС МЕТИС, а, м.

1. Потомок от брака между людьми разных рас.

2. То же, что помесь (в 1 знач.).

| ж. метиска, и.

| прил. метисный, ая, ое (ко 2 знач.). М. скот.
15774 МЕТИТЬ МЕТИТЬ 1, мечу, метишь; меченный; несов., кого-что. Ставить на ком-чёмн. отличительный знак, метку. М. бельё. М. овец.

| сов. пометить, мечу, метишь; меченный.

| сущ. метка, и, ж.

| прил. меточный, ая, ое. Меточная краска.
15775 МЕТИТЬ МЕТИТЬ 2, мечу, метишь; несов.

1. в кого-что. Стараться попасть в кого-чтон. М. в цель. Метил в ворону, а попал в корову (посл. о смешном неудачнике).

2. в кого (мн.) (что) или куда. Стремиться занять какоен. положение, должность (разг.). М. в начальники. Он метит на твоё место.

| сов. наметить, мечу, метишь (к 1 знач.).
15776 МЕТИТЬСЯ МЕТИТЬСЯ, мечусь, метишься; несов., в кого-что. То же, что метить 2 (в 1 знач.). М. в цель.

| сов. наметиться, мечусь, метишься.
15777 МЕТКА МЕТКА, и, ж.

1. см. метить 1.

2. Отличительный знак на какойн. вещи, предмете. М. на белье. М. на сосне.

| прил. меточный, ая, ое.
15778 МЕТКИЙ МЕТКИЙ, ая, ое; ток, тка, тко; метче.

1. Точно попадающий в цель; верно направленный в цель. М. стрелок. М. удар.

2. перен. Выразительно и точно подмечающий, называющий суть чегон. Меткое сравнение. Меткое наблюдение. Метко (нареч.) выражаться.

| сущ. меткость, и, ж.
15779 МЕТЛА МЕТЛА, ы, мн. мётлы, мётел, мётлам, ж. Предмет хозяйственного обихода для подметания прикреплённый к палке пучок прутьев. Дворницкая м. Взять метлу в руки (также перен.: приняться за наведение порядка, за устранение недостатков; разг.). Новая м. чисто метёт (посл.). Баба-яга на метле (в сказках).

• Новая метла (разг. ирон.) о новом и поначалу требовательном начальнике.

| уменьш. метёлка, и, ж.

• Под метёлку (вымести, вычистить, съесть) (разг.) не оставив ничего, без остатков.

| прил. метельный, ая, ое.
15780 МЕТЛИЦА МЕТЛИЦА, ы, ж. Сорный злак с метельчатым соцветием.
15781 МЕТНУТЬ МЕТНУТЬ см. метать 1.
15782 МЕТНУТЬСЯ МЕТНУТЬСЯ, нусь, нёшься; сов.

1. см. метаться.

2. Резким движением броситься кудан. (разг.). М. к выходу. М. вдогонку.
15783 МЕТОД МЕТОД, а, м.

1. Способ теоретического исследования или практического осуществления чегон. Новые методы в медицине. Поточный м. производства.

2. Способ действовать, поступать какимн. образом, приём (в 3 знач.). М. воздействия, внушения.
15784 МЕТОД… МЕТОД... Первая часть сложных слов со знач. относящийся к методике, методический, напр. методобъединение, методкабинет, методразработка.
15785 МЕТОДА МЕТОДА, ы, ж. (устар.). Система практических способов осуществления чегон. Педагогическая м.
15786 МЕТОДИКА МЕТОДИКА, и, ж.

1. Наука о методах преподавания.

2. Совокупность методов обучения чемун., практического выполнения чегон. М. опытов.

| прил. методический, ая, ое.
15787 МЕТОДИСТ МЕТОДИСТ, а, м. Специалист по методике (в 1 знач.).

| ж. методистка, и.

| прил. методистский, ая, ое.
15788 МЕТОДИЧЕСКИЙ МЕТОДИЧЕСКИЙ, ая, ое.

1. см. методика.

2. Строго последовательный, систематичный, точно следующий плану. Методически (нареч.) заниматься.
15789 МЕТОДИЧНЫЙ МЕТОДИЧНЫЙ, ая, ое; чен, чна. То же, что методический (во 2 знач.). Методичная работа.

| сущ. методичность, и, ж.
15790 МЕТОДОЛОГИЯ МЕТОДОЛОГИЯ, и, ж.

1. Учение о научном методе познания; принципы и способы организации теоретической и практической деятельности. М. естественных наук.

2. Совокупность методов, применяемых в какойн. науке. М. истории.

| прил. методологический, ая, ое.
15791 МЕТОНИМИЯ МЕТОНИМИЯ, и, ж.

1. Вид тропа употребление одного слова, выражения вместо другого на основе близости, сопредельности, смежности понятий, образов, напр. лес поёт (т. е. птицы в лесу), нужда скачет, нужда плачет, нужда песенки поёт (т. е. люди в нужде) (спец.).

2. В лингвистике: оборот речи употребление слов и выражений в переносном смысле на основе аналогии, сходства, сравнения, стол вместо еда.

| прил. метонимический, ая, ое. М. стиль.
15792 МЕТОЧНЫЙ МЕТОЧНЫЙ см. метить 1 и метка.
15793 МЕТР МЕТР 1, а, м.

1. Основная единица длины в Международной системе единиц, равная 100 см. Квадратный м. (единица измерения площади). Кубический м. (единица измерения объёма).

2. Измерительная линейка, планка такой длины с делениями на сантиметры. Складной м.

| прил. метровый, ая, ое (к 1 знач.).
15794 МЕТР МЕТР 2, а, м. (спец.). Упорядоченное чередование ударных и безударных слогов в стихе. Ямбический м.
15795 МЕТРАЖ МЕТРАЖ, а, м. Величина, количество чегон. в метрах. М. квартиры. М. ткани.

| прил. метражный, ая, ое.
15796 МЕТРАНПАЖ МЕТРАНПАЖ, а, м. (спец.). Старший наборщик, верстающий набор в страницы или руководящий такой вёрсткой.
15797 МЕТРДОТЕЛЬ МЕТРДОТЕЛЬ [тэ], я, м. Распорядитель в ресторане, руководящий работой официантов.
15798 МЕТРИКА МЕТРИКА 1, и, ж. Учение о стихотворных размерах и метрах 2, а также сами стихотворные размеры и метры 2. Учебник метрики. Русская м.

| прил. метрический, ая, ое. Метрическое стихосложение (основанное на чередовании долгих и кратких слогов).
15799 МЕТРИКА МЕТРИКА 2, и, ж. Свидетельство о рождении.

| прил. метрический, ая, ое. Метрическое свидетельство.
15800 МЕТРИЧЕСКИЙ МЕТРИЧЕСКИЙ 1, ая, ое. Относящийся к десятичной системе мер, в к-рой за единицы измерения приняты метр и килограмм. Метрическая система мер.
15801 МЕТРИЧЕСКИЙ 23 МЕТРИЧЕСКИЙ 2-3 см. метрика 1 - 2.
15802 МЕТРО МЕТРО, нескл., ср.

1. То же, что метрополитен. Ехать на м. Станция м.

2. Станция метрополитена (разг.). Встретиться у м. Жить рядом с м.
15803 МЕТРО МЕТРО 1 ... Первая часть сложных слов со знач. относящийся к метрополитену, напр. метрострой, метровокзал, метротрасса, метромост, метростанция, метростроитель.
15804 МЕТРО МЕТРО 2 ... Первая часть сложных слов со знач. относящийся к измерению, напр. метроритм, метротектонический.
15805 МЕТРОВЫЙ МЕТРОВЫЙ см. метр 1.
15806 МЕТРОЛОГИЯ МЕТРОЛОГИЯ, и, ж. Наука об измерениях, их единстве и точности.

| прил. метрологический, ая, ое. Метрологическая экспертиза.
15807 МЕТРОНОМ МЕТРОНОМ, а, м. Маятниковый прибор, отмечающий ударами короткие промежутки времени, употр. при определении темпа в музыке и для отсчёта времени на слух.

| прил. метрономный, ая, ое.
15808 МЕТРОПОЛИТЕН МЕТРОПОЛИТЕН [тэ], а, м. Подземная, наземная или надземная (на эстакадах) городская электрическая железная дорога. Столичный м.

| прил. метрополитенный, ая, ое и метрополитеновский, ая, ое (разг.).
15809 МЕТРОПОЛИЯ МЕТРОПОЛИЯ, и, ж. Государство по отношению к своим колониям, эксплуатируемым территориям, экономически зависимым странам.
15810 МЕХ МЕХ 1, а (у), о мехе, на меху, мн. а, ов, м.

1. Густой волосяной покров животного, шерсть.

2. Выделанная шкура животного с сохранённым волосяным покровом. М. пушного, морского зверя, домашних животных. Лисий м. Пальто на рыбьем меху (холодное, не греющее; разг. шутл.).

3. мн. Одежда из меха, на меху, отделанная мехом (разг.). Ходить в мехах. Кутаться в меха.

| прил. меховой, ая, ое (к 1 и 2 знач.). М. магазин (торгующий мехами, изделиями из меха).
15811 МЕХ МЕХ 2, а, мн. и, ов и а, ов, м.

1. Приспособление с растягивающимися складчатыми стенками для нагнетания воздуха. Кузнечные меха.

2. Мешок из шкуры животного. М. с кумысом. Вино в мехах.
15812 МЕХ… МЕХ... Первая часть сложных слов со знач.: 1) относящийся к механике, механический, напр. мехмат (механико-математический факультет); 2) механизированный, напр. мехколонна, мехотряд, мехдойка.
15813 МЕХАНИЗАТОР МЕХАНИЗАТОР, а, м.

1. Специалист по механизации.

2. Специалист по обслуживанию механизированных орудий. Сельские механизаторы.

| прил. механизаторский, ая, ое.
15814 МЕХАНИЗИРОВАТЬ МЕХАНИЗИРОВАТЬ, рую, руешь; анный; сов. и несов., что. Перевести (водить) на механическую тягу, энергию; снабдить (бжать) машинами, механизмами. М. строительство. М. сельское хозяйство.

| сущ. механизация, и, ж. М. трудоёмких процессов. Комплексная м. (всех основных и вспомогательных работ).
15815 МЕХАНИЗМ МЕХАНИЗМ, а, м.

1. Внутреннее устройство (система звеньев) машины, прибора, аппарата, приводящее их в действие. Звено механизма. М. часов. Заводной м.

2. перен. Система, устройство, определяющие порядок какогон. вида деятельности. Государственный м.

3. перен. Последовательность состояний, процессов, определяющих собою какоен. действие, явление. М. кровообращения.

| прил. механический, ая, ое (к 1 знач.).
15816 МЕХАНИК МЕХАНИК, а, м.

1. Специалист по механике (в 1 знач.).

2. Специалист, наблюдающий за работой машин. Инженер-м.
15817 МЕХАНИКА МЕХАНИКА, и, ж.

1. Наука о движении в пространстве и о силах, вызывающих это движение. Теоретическая м.

2. Отрасль техники, занимающаяся вопросами применения учения о движении и силах к решению практических задач. Строительная м. Прикладная м.

3. перен. Сложное устройство, подоплёка чегон. (разг.). Хитрая м.

• Небесная механика раздел астрономии, изучающий движение тел Солнечной системы.

| прил. механический, ая, ое (к 1 знач.).
15818 МЕХАНИЦИЗМ МЕХАНИЦИЗМ, а, м. Философское направление, сводящее всё многообразие мира к механическому движению однородных частиц материи, а сложные закономерности развития к законам механики.

| прил. механистический, ая, ое.
15819 МЕХАНИЧЕСКИЙ МЕХАНИЧЕСКИЙ, ая, ое.

1. см. механика и механизм.

2. Машинальный, сознательно не регулируемый. Механически (нареч.) запоминать чтон.
15820 МЕХАНИЧНЫЙ МЕХАНИЧНЫЙ, ая, ое; чен, чна. То же, что механический (во 2 знач.). Механичные движения.

| сущ. механичность, и, ж.
15821 МЕХАНО… МЕХАНО... Первая часть сложных слов со знач. относящийся к механизмам, механике, напр. механовооружённость, механосборочный, механогидравлический, механотерапия.
15822 МЕХОВОЙ МЕХОВОЙ см. мех 1.
15823 МЕХОВЩИК МЕХОВЩИК, а, м. Специалист по обработке мехов 1, а также (устар.) торговец мехами 1.

| ж. меховщица, ы.
15824 МЕЦЕНАТ МЕЦЕНАТ, а, м. Богатый покровитель наук и искусств; вообще тот, кто покровительствует какомун. делу, начинанию. Спортивные меценаты.

| ж. меценатка, и.

| прил. меценатский, ая, ое.
15825 МЕЦЦОСОПРАНО МЕЦЦО-СОПРАНО, нескл.

1. ср. Женский голос, средний по высоте между сопрано и контральто. Красивое меццо-сопрано.

2. ж. Певица с таким голосом.
15826 МЕЧ, МЕЧ, а, м. Холодное оружие с обоюдоострым длинным прямым клинком. Поднять м. на когон. (также перен.: начать войну; устар. и высок.). Пройти огнём и мечом (беспощадно уничтожить, разорить войной; высок.). Вложить м. в ножны (также перен.: кончить войну; высок.). М. правосудия (перен.; высок.).
15827 МЕЧЕНОСЕЦ МЕЧЕНОСЕЦ, сца, м. В средние века: воин, вооружённый мечом, а также слуга рыцаря, носящий за ним его меч.
15828 МЕЧЕНЫЙ МЕЧЕНЫЙ, ая, ое. Подвергшийся метке, помеченный. М. скот. Меченое бельё.

• Меченые атомы (спец.) изотопные индикаторы, используемые в качестве «метки» при исследовании в различных процессах.
15829 МЕЧЕТЬ МЕЧЕТЬ, и, ж. Мусульманский храм.
15830 МЕЧРЫБА МЕЧ-РЫБА, ы, ж. Крупная морская рыба с похожим на меч отростком на вытянутой верхней челюсти.
15831 МЕЧТА МЕЧТА, ы, в знач. род. мн. употр. мечтаний, ж.

1. Нечто, созданное воображением, мысленно представляемое. М. о счастье. М. сбылась.

2. ед. Предмет желаний, стремлений. М. всей жизни.

3. мечта, в знач. сказ. О чёмн. очень хорошем (разг. шутл.). Не вещь, а м.
15832 МЕЧТАНИЕ МЕЧТАНИЕ, я, ср. То же, что мечта (в 1 знач.). Предаваться мечтаниям.
15833 МЕЧТАТЕЛЬ МЕЧТАТЕЛЬ, я, м. Человек, к-рый предаётся мечтам, склонен к мечтательности.

| ж. мечтательница, ы.
15834 МЕЧТАТЕЛЬНЫЙ МЕЧТАТЕЛЬНЫЙ, ая, ое; лен, льна. Склонный мечтать, присущий мечтателю. Мечтательная натура. М. вид.

| сущ. мечтательность, и, ж.
15835 МЕЧТАТЬ МЕЧТАТЬ, аю, аешь; несов., о ком-чём и с неопр. Предаваться мечтам о ком-чёмн. М. о будущем. М. о путешествии. М. стать музыкантом. Только м. можно о ком-чёмн. (о ком-чёмн. очень хорошем; разг.).
15836 МЕШАЛКА МЕШАЛКА, и, ж. (прост.). Палка или какойн. предмет, к-рым перемешивают чтон.
15837 МЕШАНИНА МЕШАНИНА, ы, ж. (разг. пренебр.). Смесь чегон. разнородного, путаница. М. в голове у когон.
15838 МЕШАТЬ МЕШАТЬ 1, аю, аешь; несов., кому-чему или с неопр. Создавать препятствия в чёмн., служить помехой. М. работать.

• Не мешает или не мешало бы с неопр. (разг.) следует, надо или следовало бы, надо было бы. Не мешало бы отдохнуть.

| сов. помешать, аю, аешь.
15839 МЕШАТЬ МЕШАТЬ 2, аю, аешь; мешанный; несов.

1. что. Переворачивать, взбалтывать круговым движением с помощью чегон. М. кашу. М. чай ложкой.

2. что с чем. То же, что смешивать (в 1 знач.). М. вино с водой.

| сов. помешать, аю, аешь; помешанный (к 1 знач.) и смешать, аю, аешь; смешанный (ко 2 знач.).

| сущ. смешение, я, ср. (ко 2 знач.).
15840 МЕШАТЬСЯ МЕШАТЬСЯ 1, аюсь, аешься; несов. (разг.).

1. Служить помехой комун. Не помогать, а только м. М. под ногами (мешать комун. своим присутствием; разг.).

2. То же, что вмешиваться (в 1 знач.). М. не в своё дело.
15841 МЕШАТЬСЯ МЕШАТЬСЯ 2, аюсь, аешься; несов.

1. (1 и 2 л. не употр.). Переставать различаться, путаться. Мысли мешаются.

2. Смущаться, конфузиться (устар. и разг.).

| сов. смешаться, аюсь, аешься.
15842 МЕШКАТЬ МЕШКАТЬ, аю, аешь; несов., с чем и с неопр. (разг.). Медлить, не торопиться чтон. делать. М. с отъездом.

| сов. замешкать, аю, аешь.
15843 МЕШКОВАТЫЙ МЕШКОВАТЫЙ, ая, ое; ат.

1. Об одежде: слишком широкий. М. костюм.

2. Медлительный и неловкий, неуклюжий. Мешковатая фигура.

| сущ. мешковатость, и, ж.
15844 МЕШКОВИНА МЕШКОВИНА, ы, ж. Грубая ткань для мешков.
15845 МЕШКОТНЫЙ МЕШКОТНЫЙ, ая, ое; тен, тна (разг.).

1. Медлительный, вялый. М. человек.

2. Кропотливый, требующий много времени. Мешкотное дело.

| сущ. мешкотность, и, ж.
15846 МЕШОК МЕШОК, шка, м.

1. Сделанное из мягкого материала вместилище для чегон. сыпучего, для различных мелких предметов. Холщовый, рогожный, кожаный, бумажный м. Вещевой м. М. с мукой. Сидит мешком (о слишком широкой и плохо сшитой одежде; разг.).

2. Старая русская обиходная мера сыпучих тел. М. муки, овса.

3. перен. Окружение вражескими войсками. Попасть в м. Быть в мешке. Вырваться из мешка.

4. Вместилище в теле животного, в растении (спец.). Защечный м. Зародышевый м.

5. О неповоротливом, неуклюжем человеке (разг.).

• Спальный мешок род утеплённого чехла для спанья на открытом воздухе, в палатке, спальник.

Денежный (золотой) мешок о большом богатстве.

Мешки под глазами (разг.) отёки под глазами.

| уменьш. мешочек, чка, м. (к 1 и 4 знач.).

• В мешочек о варке яйца: гуще, чем всмятку, но не вкрутую.

| прил. мешочный, ая, ое (к 1 и 4 знач.).
15847 МЕШОЧНИК МЕШОЧНИК, а, м. Человек, занимающийся скупкой, перевозкой вручную и продажей какихн. товаров [первонач. о том, кто в голодные годы скупал и перевозил хлеб в мешках].

| ж. мешочница, ы.

| прил. мешочнический, ая, ое.
15848 МЕЩАНИН МЕЩАНИН, а, мн. ане, ан, м.

1. В царской России: лицо податного сословия, состоящего из мелких домовладельцев, торговцев, ремесленников. Городской м. Служащий из мещан.

2. Человек с мелкими, сугубо личными интересами, с узким кругозором и неразвитыми вкусами, безразличный к интересам общества.

| ж. мещанка, и.

| прил. мещанский, ая, ое.
15849 МЕЩАНСТВО МЕЩАНСТВО, а, ср.

1. В царской России: сословие мещан, мещанское звание.

2. Психология и поведение мещанина (во 2 знач.).

| прил. мещанский, ая, ое. Мещанское звание. Мещанские взгляды.
15850 МЁД МЁД, а (у), о мёде, в меду, мн. (при обозначении сортов) меды, ов, м.

1. Сладкое густое вещество, вырабатываемое пчёлами из нектара. Липовый, цветочный, гречишный м. Сбор мёда.

2. Старинный лёгкий хмельной напиток.

• Не мёд кто-что (разг.) не сахар, не подарок. Сынок ваш, сами знаете, не мёд.

| прил. медовый, ая, ое. М. вкус. М. пряник (на меду).

• Медовый месяц первый месяц супружеской жизни.

Медовые речи то же, что сахарные речи.
15851 МЁРЗЛЫЙ МЁРЗЛЫЙ, ая, ое.

1. Затвердевший от мороза. Мёрзлая земля. Мёрзлые горные породы (содержащие лёд).

2. Испорченный морозом. М. картофель.

| сущ. мёрзлость, и, ж.
15852 МЁРЗНУТЬ МЁРЗНУТЬ, ну, нешь; мёрз, мёрзла; мёрзший; мёрзши; несов.

1. Превращаться в лёд, а также застывать, коченеть от холода. Вода мёрзнет в ведре.

2. Очень сильно зябнуть. Руки мёрзнут.

3. (1 и 2 л. не употр.). Приходить в негодность от мороза, холода. Картофель мёрзнет под снегом.

4. Погибать от холода. Птицы мёрзнут на лету.

| сов. замёрзнуть, ну, нешь; ёрз, ёрзла.
15853 МЁРТВЫЙ МЁРТВЫЙ, ая, ое; мёртв, мертва, мёртво и мертво.

1. Умерший, лишённый жизни. Мёртвое тело. Хоронить мёртвых (сущ.). Мёртвых (сущ.) назад не носят (посл.).

2. Лишённый жизненности, оживления. М. взгляд. В переулках ночью мертво (в знач. сказ.). М. свет (тусклый).

3. полн. ф. Бесплодный, бесполезный. М. капитал (ценность, не приносящая дохода). Мёртвые знания (лишние, ни к чему не применяемые). Мёртвым грузом лежит чтон. (никак не используется).

• Мёртвый инвентарь предметы хозяйственного оборудования.

Мёртвый час то же, что тихий час.

Мёртвая зыбь (спец.) волны при полном штиле.

Мёртвая петля (спец.) фигура высшего пилотажа полёт по замкнутой кривой в вертикальной плоскости.

Мёртвая тишина полная, ничем не нарушаемая.

Мёртвый сезон период временного затишья в делах, торговле.

Мёртвая точка (спец.) состояние мгновенного равновесия движущихся частей механизма.

Сдвинуть(ся) с мёртвой точки о какомн. деле: привести или прийти в движение, дать или получить ход.

Мёртвая хватка 1) сильная хватка у собаки, зверя, при к-рой с трудом разжимаются челюсти; 2) о действиях того, кто не отступит, пока не добьётся своего.

Мёртвое пространство (спец.) не простреливаемое.

Мёртвый якорь постоянно лежащий на дне и служащий для установки плавучих маяков, буёв, причалов.

Стать на мёртвый якорь обосноваться гден. навсегда.

Пить мёртвую (разг.) пить запоем.

Спать мёртвым сном очень крепко.
15854 МЗДА МЗДА, ы, ж. Награда, плата (устар.), а также (ирон.) взятка. За соответствующую мзду сделать чтон.
15855 МЗДОИМЕЦ МЗДОИМЕЦ, мца, м. (книжн.). Стяжатель, взяточник.
15856 МИАЗМЫ МИАЗМЫ, азм (устар.). Гнилостные испарения, запахи.

| прил. миазматический, ая, ое.
15857 МИГ МИГ, а, м. Мгновение, очень короткий промежуток времени. В один м. (в одно мгновение, в один момент).
15858 МИГАЛКА МИГАЛКА, и, ж. (разг.).

1. Яркий мигающий фонарь.

2. Коптилка со слабым мигающим огоньком.
15859 МИГАТЬ МИГАТЬ, аю, аешь; несов.

1. То же, что моргать. М. глазами. Многозначительно м. соседу.

2. (1 и 2 л. не употр.), перен. Мелькать, мерцая (разг.). Вдали мигает огонёк.

| однокр. мигнуть, ну, нёшь.

| сущ. мигание, я, ср.

| прил. мигательный, ая, ое (к 1 знач.; спец.). Мигательная перепонка глаза. М. рефлекс.
15860 МИГОМ МИГОМ, нареч. (разг.). Очень быстро, скоро или сразу. М. сбегаю. М. понял, в чём дело.
15861 МИГРАЦИЯ МИГРАЦИЯ, и, ж. (книжн.). Переселение, перемещение (о многих, многом). М. населения. Сезонные миграции животных. М. рыб. М. клеток (спец.).

| прил. миграционный, ая, ое.
15862 МИГРЕНЬ МИГРЕНЬ, и, ж. Приступы боли в одной половине головы. Страдать мигренью.

| прил. мигреневый, ая, ое и мигренозный, ая, ое (спец.).
15863 МИГРИРОВАТЬ МИГРИРОВАТЬ, рую, руешь; сов. и несов. (книжн.). Совершить (шать) миграцию.
15864 МИДИ МИДИ.

1. нескл., ср. Юбка, платье, пальто средней длины. Носить м. Мода на м.

2. неизм. О юбке, платье, пальто: средней длины. Платье м. Пальто м.
15865 МИДИЯ МИДИЯ, и, ж. Съедобный двустворчатый морской моллюск.
15866 МИЗАНСЦЕНА МИЗАНСЦЕНА, ы, ж. Размещение актёров и сценической обстановки в разные моменты исполнения пьесы.

| прил. мизансценический, ая, ое.
15867 МИЗАНТРОП МИЗАНТРОП, а, м. (книжн.). Человек, склонный к мизантропии.

| ж. мизантропка, и.
15868 МИЗАНТРОПИЯ МИЗАНТРОПИЯ, и, ж. (книжн.). Нелюбовь, ненависть к людям, отчуждение от них.

| прил. мизантропический, ая, ое.
15869 МИЗЕРНЫЙ МИЗЕРНЫЙ, ая, ое; рен, рна и МИЗЕРНЫЙ, ая, ое; рен, рна. Весьма незначительный, ничтожный. Мизерная плата. Мизерные интересы.

| сущ. мизерность, и, ж. и мизерность, и, ж.
15870 МИЗИНЕЦ МИЗИНЕЦ, нца, м. Пятый, самый маленький палец на руке, на ноге. С м. кто-чтон. (очень мал). Не стоит чьегон. мизинца ктон. (перен.: недостоин когон., совершенно незначителен по сравнению с кемн.; разг.).

| уменьш. мизинчик, а, м.

| прил. мизинцевый, ая, ое.
15871 МИКРО… МИКРО... Первая часть сложных слов со знач.: 1) относящийся к малым размерам, величинам, напр. микроорганизм, микроинфаркт, микрорайон, микрофильм, микрофильмирование, микрочастица, микрометеорит, микроавтомобиль, микродвигатель, микровзрыв, микропроцесс, микросистема, микропримеси, микролитражный; микроЭВМ; 2) единицы, равной одной миллионной части той единицы, к-рая названа во второй части сложения, напр. микровольт, микрорентген, микрометр.
15872 МИКРОБ МИКРОБ, а, м. То же, что микроорганизм. Болезнетворные микробы. М. равнодушия (перен.; неодобр.).

| прил. микробный, ая, ое.
15873 МИКРОБИОЛОГ МИКРОБИОЛОГ, а, м. Специалист по микробиологии.
15874 МИКРОБИОЛОГИЯ МИКРОБИОЛОГИЯ, и, ж. Раздел биологии, изучающий микроорганизмы.

| прил. микробиологический, ая, ое.
15875 МИКРОКЛИМАТ МИКРОКЛИМАТ, а, м.

1. Особенности климата на небольшом участке земной поверхности или искусственно созданные в закрытом помещении.

2. перен. Обстановка, взаимоотношения в небольшом коллективе, в семье. Нравственный м.

| прил. микроклиматический, ая, ое (к 1 знач.).
15876 МИКРОКОСМ МИКРОКОСМ, а и МИКРОКОСМОС, а, м. (спец.). Мир малых величин; противоп. макрокосм.
15877 МИКРОМЕТР МИКРОМЕТР, а, м. (спец.). Инструмент для точных измерений линейных размеров.

| прил. микрометрический, ая, ое.
15878 МИКРОН МИКРОН, а, м. Единица длины миллионная часть метра.

| прил. микронный, ая, ое.
15879 МИКРООРГАНИЗМ МИКРООРГАНИЗМ, а, м. Мельчайший, преимущественно одноклеточный животный или растительный организм, различимый лишь в микроскоп.

| прил. микроорганизменный, ая, ое (спец.).
15880 МИКРОПРОЦЕССОР МИКРОПРОЦЕССОР, а, м. Программно управляемое устройство обработки информации, применяемое в микроЭВМ, системах автоматического управления.

| прил. микропроцессорный, ая, ое. Микропроцессорная техника.
15881 МИКРОСКОП МИКРОСКОП, а, м. Увеличительный прибор для рассматривания предметов, неразличимых простым глазом. Оптический м. Электронный м. (дающий увеличенное изображение с помощью пучков электронов). Под микроскопом (в микроскоп) рассматривать чтон.

| прил. микроскопный, ая, ое.
15882 МИКРОСКОПИЧЕСКИЙ МИКРОСКОПИЧЕСКИЙ, ая, ое.

1. Производимый с помощью микроскопа. М. анализ.

2. Очень малый, видимый только в микроскоп. Микроскопические детали.

3. перен. Очень маленький, ничтожный по величине (разг.). Микроскопическая доза.
15883 МИКРОСКОПИЧНЫЙ МИКРОСКОПИЧНЫЙ, ая, ое; чен, чна. То же, что микроскопический (во 2 и 3 знач.).

| сущ. микроскопичность, и, ж.
15884 МИКРОФОН МИКРОФОН, а, м. Прибор, преобразующий звуковые колебания в электрические для усиления звучания. Электродинамический м.

| прил. микрофонный, ая, ое.
15885 МИКСЕР МИКСЕР, а, м. То же, что смеситель.

| прил. миксерный, ая, ое.
15886 МИКСТУРА МИКСТУРА, ы, ж. Жидкое лекарство из смеси нескольких веществ. М. от кашля.

| прил. микстурный, ая, ое.
15887 МИЛАШКА МИЛАШКА, и, м. и ж. (разг.). Милый, симпатичный человек.
15888 МИЛЕДИ МИЛЕДИ, нескл., ж. У англичан: почтительное обращение к замужней женщине из привилегированных классов.
15889 МИЛЕНЬКИЙ МИЛЕНЬКИЙ, ая, ое (разг.).

1. Привлекательный на вид, хорошенький. Миленькое личико. Миленькое платьице.

2. То же, что милый (во 2 знач.). Мой м. дружок. Ждет своего миленького (сущ.).

• Как миленький (неодобр.) о том, кто вынужден, кому пришлось сделать чтон., согласиться на чтон. Меня этот сорванец будет слушаться как миленький.

Миленькое дело! выражение удивления или недовольства.
15890 МИЛИТАРИЗИРОВАТЬ МИЛИТАРИЗИРОВАТЬ, рую, руешь; анный; сов. и несов., что. Подчинить (нять) (экономику, промышленность) целям милитаризма.

| сов. также милитаризовать, зую, зуешь; ованный.

| сущ. милитаризация, и, ж. М. промышленности.
15891 МИЛИТАРИЗМ МИЛИТАРИЗМ, а, м. Политика усиления военной мощи, наращивания вооружений и активизации военных приготовлений.

| прил. милитаристический, ая, ое и милитаристский, ая, ое.
15892 МИЛИТАРИСТ МИЛИТАРИСТ, а, м. Сторонник милитаризма.

| прил. милитаристский, ая, ое.
15893 МИЛИЦИОНЕР МИЛИЦИОНЕР, а, м. Рядовой или сержант милиции (в 1 знач.).

| ж. милиционерша, и (разг.).

| прил. милицейский, ая, ое и милиционерский, ая, ое (разг.). Милицейские обязанности.
15894 МИЛИЦИЯ МИЛИЦИЯ, и, ж.

1. В нек-рых странах: административно-исполнительный орган, занимающийся борьбой с преступностью и правонарушениями, охраной порядка, а также личной безопасности граждан и их имущества.

2. собир. Работники этого учреждения (разг.). Вызвать милицию. Приехала м.

3. В нек-рых странах: название народного ополчения.

| прил. милицейский, ая, ое (к 1 и 2 знач.) и милиционный, ая, ое (к 3 знач.).
15895 МИЛЛИ… МИЛЛИ... Первая часть сложных слов со знач. единицы, равной одной тысячной доле той единицы, к-рая названа во второй части сложения, напр. миллимикрон, милливольт, миллиампер.
15896 МИЛЛИАРД МИЛЛИАРД [илиа и илья], а, м. Число и количество, равное тысяче миллионов. Миллиарды звёзд (неисчислимое множество).

| прил. миллиардный, ая, ое.
15897 МИЛЛИАРДЕР МИЛЛИАРДЕР [дэ], а, м. Обладатель богатства, оцениваемого в миллиарды (какихн. денежных единиц.).

| ж. миллиардерша, и (разг.).
15898 МИЛЛИГРАММ МИЛЛИГРАММ, а, род. мн. грамм и граммов, м. Одна тысячная доля грамма.

| прил. миллиграммовый, ая, ое.
15899 МИЛЛИМЕТР МИЛЛИМЕТР, а, м. Одна тысячная доля метра.

| прил. миллиметровый, ая, ое.
15900 МИЛЛИМЕТРОВКА МИЛЛИМЕТРОВКА, и, ж. (разг.). Чертёжная бумага, размеченная на клетки в один квадратный миллиметр.
15901 МИЛЛИОН МИЛЛИОН [илио и ильё], а, м. Число и количество, равное тысяче тысяч. Миллионы людей (огромное множество). Нажить миллионы (огромные деньги; разг.).

| прил. миллионный, ая, ое.
15902 МИЛЛИОНЕР МИЛЛИОНЕР, а, м.

1. Обладатель доходов, богатства, исчисляемых миллионами денежных единиц. Биржевик-м. Хозяйство-м.

2. Человек, к-рый выполнил работу, результаты к-рой измеряются миллионами единиц. Лётчики-миллионеры (налетавшие свыше миллиона километров).

| ж. миллионерша, и (к 1 знач.; разг.).
15903 МИЛОВАТЬ МИЛОВАТЬ, лую, луешь; несов., кого (что). Щадить, прощать комун. вину. Никого не милует ктон. (перен.: ко всем строг).

| сов. помиловать, лую, луешь; анный.

• Помилуй Бог (разг.) выражение опасения; как бы не случилось чего-н. плохого.

Бог милует кого (разг.) пока всё благополучно, жаловаться не на что.

| сущ. помилование, я, ср. Просьба о помиловании (офиц.).
15904 МИЛОВАТЬ МИЛОВАТЬ, лую, луешь; несов., кого (что). В народной словесности: ласкать. Будет любить-м.
15905 МИЛОВАТЬСЯ МИЛОВАТЬСЯ, луюсь, луешься; несов. (разг.). Ласкать друг друга. Целуются и милуются (также ирон.).
15906 МИЛОВИДНЫЙ МИЛОВИДНЫЙ, ая, ое; ден, дна. Приятный, милый на вид. Миловидное лицо. Миловидная девушка.

| сущ. миловидность, и, ж.
15907 МИЛОРД МИЛОРД, а, м. У англичан: почтительное обращение к мужчине из привилегированных классов.
15908 МИЛОСЕРДИЕ МИЛОСЕРДИЕ, я, ср. Готовность помочь комун. или простить когон. из сострадания, человеколюбия. Проявить м. Взывать к чьемун. милосердию. Общество «М.». Действовать без милосердия (жестоко).

• Сестра милосердия женщина, ухаживающая за больными, ранеными.
15909 МИЛОСЕРДНЫЙ МИЛОСЕРДНЫЙ, ая, ое; ден, дна и МИЛОСЕРДЫЙ, ая, ое, серд, серда. Проявляющий милосердие, вызванный милосердием. М. человек. М. поступок. Бог милосерд.
15910 МИЛОСТИВЫЙ МИЛОСТИВЫЙ, ая, ое; ив (устар.). Проявляющий, выражающий милость (в 3 знач.). Милостиво (нареч.) поступить с кемн. М. взгляд.
15911 МИЛОСТЫНЯ МИЛОСТЫНЯ, и, ж. То, что подаётся нищему, подаяние. Собирать, просить милостыню. Подать милостыню.
15912 МИЛОСТЬ МИЛОСТЬ, и, ж.

1. Доброе, человеколюбивое отношение. Оказать м. Сменить гнев на м. (перестать сердиться; ирон.). Сдаться на м. победителя (о сдаче без всяких условий). Из милости сделать чтон. (по снисхождению).

2. мн. Благодеяния, дар. Осыпать милостями когон.

3. Благосклонность, полное доверие, расположение к комун. низшему со стороны высшего (устар.). Быть в милости у когон.

• Ваша (твоя, его) милость (устар.) обращение низшего к высшему.

Милости просим вежливое приглашение.

По милости кого или чьей (ирон.) из-за когон., по вине когон. По твоей милости опоздали.

Сделай(те) милость (устар. и ирон.) выражение согласия или просьбы, пожалуйста. Сделай милость, помолчи немножко.

Скажи(те) на милость (ирон. устар.), вводн. сл. скажите пожалуйста, вот удивительно.
15913 МИЛОЧКА МИЛОЧКА, и, ж. (разг.). Ласковое обращение к женщине, девочке.
15914 МИЛЫЙ МИЛЫЙ, ая, ое; мил, мила, мило, милы и милы.

1. Славный, привлекательный, приятный. М. ребёнок. Милая улыбка.

2. Дорогой, любимый. М. друг. Насильно мил не будешь (посл.). Встретить своего милого (сущ.). Милые (сущ.) бранятся только тешатся (посл.).

3. мило! Выражение удивления или недовольства, миленькое дело (разг. ирон.). Забрал себе все вещи, мило!

• Милое дело! (разг.) 1) о чёмн. хорошем, приятном; 2) то же, что миленькое дело.
15915 МИЛЯ МИЛЯ, и, ж. Путевая мера длины, различная в разных странах. Морская м. (1852 или 1853 м). Сухопутная м. (1609 м). Старая русская м. (7468 м).
15916 МИЛЯГА МИЛЯГА, и, м. и ж. (прост.). Милый человек, располагающее к себе существо. М.-парень.
15917 МИМ МИМ, а, м. Артист исполнитель пантомимы. Театр мимов.
15918 МИМАНС МИМАНС, а, м. Сокращение: мимический ансамбль (группа мимов).
15919 МИМИКА МИМИКА, и, ж. Движения лица, выражающие внутреннее душевное состояние. Выразительная м.

| прил. мимический, ая, ое.
15920 МИМИКРИЯ МИМИКРИЯ, и, ж. (спец.). У нек-рых животных и растений: сходство окраски и формы с окружающей средой, способствующее им в борьбе за существование.
15921 МИМИСТ МИМИСТ, а, м. Артист, искусно владеющий мимикой.

| ж. мимистка, и.
15922 МИМИЧЕСКИЙ МИМИЧЕСКИЙ, ая, ое.

1. см. мимика.

2. Относящийся к игре мимов, к пантомиме. М. ансамбль (ансамбль мимов).
15923 МИМО МИМО.

1. нареч. Минуя чтон. Пройти м.

2. кого-чего, предлог с род. п. Не достигая кого-чегон., не сближаясь с кем-чемн. Бить м. цели.

• Не проходите мимо! призыв не быть равнодушным ко злу, не относиться безучастно к несправедливости, к беспорядку.
15924 МИМОЕЗДОМ МИМОЕЗДОМ, нареч. (разг.). Проезжая мимо, проездом. М. побывать гден.
15925 МИМОЗА МИМОЗА, ы, ж.

1. Южное растение (травы, кустарники, деревья), нек-рые виды к-рого известны тем, что свёртывают листья при прикосновении к ним. Не человек, а м. (перен.: о недотроге).

2. Обиходное название южной акации с мелкими пушистыми жёлтыми цветками, собранными в кисти.

| прил. мимозовый, ая, ое. Семейство мимозовых (сущ.).
15926 МИМОЛЁТНЫЙ МИМОЛЁТНЫЙ, ая, ое; тен, тна.

1. Быстрый, не длительный. М. взгляд. Мимолётная встреча.

2. Непрочный, недолговечный. Мимолётное счастье.

| сущ. мимолётность, и, ж.
15927 МИМОХОДОМ МИМОХОДОМ, нареч.

1. По пути, проходя мимо. М. зайти кудан.

2. перен. Между прочим, вскользь (разг.). М. сказать, услышать.
15928 МИНА МИНА 1, ы, ж.

1. Средство заграждения взрывной снаряд, помещаемый обычно под водой или под землёй. Морская м. Инженерная м. (противопехотная, противотанковая, противодесантная, противотранспортная).

2. Снаряд миномёта и нек-рых других гладкоствольных орудий.

3. То же, что торпеда.

| прил. минный, ая, ое. Минное поле (заминированная территория, участок).
15929 МИНА МИНА 2, ы, ж. Выражение лица, его выразительное движение. Недовольная м.

• Хорошая мина в плохой игре о внешнем спокойствии, предназначенном скрыть чтон. плохое. Делать хорошую мину в плохой игре.
15930 МИНАРЕТ МИНАРЕТ, а, м. Башня при мечети, с к-рой муэдзин призывает на молитву.

| прил. минаретный, ая, ое.
15931 МИНДАЛИНА МИНДАЛИНА 1, ы, ж. Парный орган лимфатической системы, расположенный в слизистой оболочке на стенке ротовой полости и глотки. Нёбные миндалины. Носоглоточные миндалины. Воспаление миндалин.
15932 МИНДАЛИНА МИНДАЛИНА 2, ы, ж. Один орех миндаля.
15933 МИНДАЛЬ МИНДАЛЬ, я (ю), м. Южное дерево или кустарник сем. розоцветных, с плодами светлыми удлинёнными орехами, а также сами орехи.

| прил. миндальный, ая, ое. Миндальное масло. Миндальное пирожное (с миндалём).
15934 МИНДАЛЬНИЧАТЬ МИНДАЛЬНИЧАТЬ, аю, аешь; несов. (разг.).

1. Нежничать, быть приторно-сентиментальным.

2. с кем. Проявлять без основания излишнюю мягкость к комун. Нельзя м. с прогульщиками.
15935 МИНЕРАЛ МИНЕРАЛ, а, м. Естественное неорганическое образование кристаллической структуры, приблизительно однородное по химическому составу и физическим свойствам, залегающее в глубинах или на поверхности Земли и обычно служащее предметом добычи как полезное ископаемое. Образцы минералов.

| прил. минеральный, ая, ое. Минеральное сырьё. Минеральные воды (натуральные воды, содержащие минералы). Минеральные удобрения (соединения, содержащие элементы для питания растений).
15936 МИНЕРАЛКА МИНЕРАЛКА, и, ж. (разг.). Столовая минеральная вода.
15937 МИНЕРАЛОГ МИНЕРАЛОГ, а, м. Специалист по минералогии.
15938 МИНЕРАЛОГИЯ МИНЕРАЛОГИЯ, и, ж. Наука о минералах.

| прил. минералогический, ая, ое.
15939 МИНЕЯ МИНЕЯ, и, ж. Православная богослужебная книга, содержащая молитвы, песнопения, повествования о жизни святых и службы, расположенные по месяцам и дням года.

• Минеи-Четьи (Четьи-Минеи) минея, содержащая повествование о жизни святых.

| прил. минейный, ая, ое.
15940 МИНЁР МИНЁР, а, м. Военнослужащий сапёрных частей специалист по минированию и разминированию.

| прил. минёрский, ая, ое.
15941 МИНЁРНЫЙ МИНЁРНЫЙ, ая, ое. Относящийся к минированию, к минёрам.
15942 МИНИ МИНИ.

1. нескл., ср. Юбка, платье, пальто минимальной длины. Носить м. Мода на м.

2. неизм. Максимально короткий (о юбке, платье, пальто) или очень маленький. Юбка м. М.-транзистор. М.-автомобиль. М.-компьютер. М.-ЭВМ. М.-футбол (футбол с малым числом участников на небольших площадках).
15943 МИНИАТЮРА МИНИАТЮРА, ы, ж.

1. Небольшой рисунок в красках в старинной рукописи, книге.

2. Небольшая картина тщательной и изящной отделки, с тонким наложением красок. Миниатюры на бумаге, на фарфоре, на кости. Акварельные миниатюры.

3. Драматическое или музыкальное произведение малой формы (напр. интермедия, скетч, реприза). Театр миниатюр. Оркестровые миниатюры.

4. Изящное изделие очень маленького размера. Книжка-м.

• Почтовые миниатюры картинки, рисунки на почтовых марках.

В миниатюре в малом виде, уменьшенном размере.

| прил. миниатюрный, ая, ое. Миниатюрная живопись. Миниатюрная техника.
15944 МИНИАТЮРИСТ МИНИАТЮРИСТ, а, м.

1. Художник, рисующий миниатюры.

2. Автор миниатюр (в 3 знач.).

| ж. миниатюристка, и.
15945 МИНИАТЮРНЫЙ МИНИАТЮРНЫЙ, ая, ое; рен, рна.

1. см. миниатюра.

2. перен. Маленький и изящный. Миниатюрная фигурка.

| сущ. миниатюрность, и, ж.
15946 МИНИМАЛЬНЫЙ МИНИМАЛЬНЫЙ, ая, ое; лен, льна. Наименьший в ряду других; противоп. максимальный. Минимальные издержки.

| сущ. минимальность, и, ж.
15947 МИНИМУМ МИНИМУМ.

1. а, м. Минимальное, наименьшее количество, наименьшая величина в ряду данных; противоп. максимум. М. затрат. Прожиточный м. (средства, необходимые для существования, для того, чтобы прожить, для поддержания трудоспособности).

2. а, м. Совокупность специальных знаний, необходимых для работы в какойн. области, а также соответствующий экзамен. Технический м. Кандидатский м. Сдать м. по агротехнике.

3. нареч. Самое меньшее (при словах, обозначающих количество). Стоит м. пять рублей.

4. неизм. То же, что минимальный. Программа-м.
15948 МИНИРОВАТЬ МИНИРОВАТЬ, рую, руешь; анный; сов. и несов., что. Заложить (закладывать) мины для взрыва чегон. М. мост.

| сов. также заминировать, рую, руешь; анный.

| сущ. минирование, я, ср.
15949 МИНИСТЕРСТВО МИНИСТЕРСТВО, а, ср.

1. Центральное правительственное учреждение, ведающее какойн. отраслью управления. М. финансов.

2. собир. При парламентаризме: министры данного правительства. Смена министерства. Кризис министерства.

| прил. министерский, ая, ое.
15950 МИНИСТР МИНИСТР, а, м. Член правительства, возглавляющий министерство (в 1 знач.). М. здравоохранения. М. путей сообщения.

| прил. министерский, ая, ое.
15951 МИННЕЗИНГЕР МИННЕЗИНГЕР [нэ], а, м. В средние века: немецкий рыцарский поэт-певец.
15952 МИНОВАТЬ МИНОВАТЬ, ную, нуешь.

1. сов. и несов., кого-что. Пройти (проходить), проехать (проезжать) мимо кого-чегон. М. деревню.

2. сов., преимущ. с отриц., чего и с неопр. Избавиться, освободиться от чегон. (разг.). Чему быть, того не м. (посл.). Тебе не м. неприятностей.

3. (1 и 2 л. не употр.), сов. Пройти, окончиться, а также (об опасности) больше не существовать, не быть. Гроза миновала. Опасность миновала (больше не грозит).

4. минуя кого-что, в знач. предлога с вин. п. Исключая кого-чтон., не прибегая к кому-чемун., не касаясь кого-чегон. Действовать минуя руководителя.

| сущ. минование, я, ср. (к 3 знач.; устар.). За минованием надобности (офиц.).
15953 МИНОГА МИНОГА, и, ж. Низшее водное позвоночное животное со змеевидным телом.

| прил. миножий, ья, ье.
15954 МИНОИСКАТЕЛЬ МИНОИСКАТЕЛЬ, я, м. Электромагнитный прибор для нахождения мин.
15955 МИНОМЁТ МИНОМЁТ, а, м. Артиллерийское орудие навесного огня, стреляющее минами. Гладкоствольный м. Нарезной м.

| прил. миномётный, ая, ое.
15956 МИНОМЁТЧИК МИНОМЁТЧИК, а, м. Военнослужащий миномётных частей и подразделений.
15957 МИНОНОСЕЦ МИНОНОСЕЦ, сца, м. Военный корабль с сильным торпедным вооружением предшественник эсминца. Эскадренный м.
15958 МИНОР МИНОР, а, м.

1. Музыкальный лад грустной, скорбной окраски, аккорд к-рого строится на малой терции (спец.).

2. перен. Грустное, подавленное настроение. Быть в миноре.

| прил. минорный, ая, ое. М. тон. Минорное настроение.
15959 МИНУВШИЙ МИНУВШИЙ, ая, ее. Прошедший, прошлый. Минувшие годы. Минувшее (сущ.) встает в памяти.
15960 МИНУС МИНУС, а, м.

1. Знак в виде тире ( ), обозначающий вычитание или отрицательную величину в математике. Под знаком м. (перен.: о ком-чёмн., оцениваемом отрицательно; разг.).

2. нескл. Без чегон., вычтя. Пять м. два.

3. нескл. При указании на температуру воздуха обозначает: ниже нуля. Сегодня ночью было м. десять градусов.

4. перен. Недостаток, отрицательная сторона (разг.). Проект имеет много минусов. М. в работе.

| прил. минусовый, ая, ое (к 3 и 4 знач.). Минусовые температуры (ниже нуля).
15961 МИНУТА МИНУТА, ы, ж.

1. Единица времени, равная 1/60 часа и состоящая из 60 секунд; промежуток времени такой протяжённости. На часах пять минут седьмого (т. е. шесть часов и пять минут). М. в минуту (точно, в точно назначенный срок). Прошла одна м.

2. Короткий промежуток времени, мгновение (разг.). Придёт с минуты на минуту (очень скоро, сейчас). Зайти кудан. на минуту. В ту самую минуту, когда... (или как...) (именно тогда). Минуты покоя нет. В первую минуту (сначала). Помочь в трудную минуту (когда трудно). В одну минуту и в минуту (тотчас, очень быстро). Сию минуту (сейчас, очень скоро или только что). Минутами больной теряет сознание (иногда, в отдельные короткие промежутки времени).

3. Единица измерения углов и дуг, равная 1/60 градуса (спец.).

• Минута молчания (высок.) несколько мгновений полной тишины в знак выражения горести об умерших.

Без пяти минут кто (разг. шутл.) очень скоро станет кемн. Без пяти минут инженер.

| уменьш. минутка, и, ж. (к 1 и 2 знач.) и минуточка, и, ж. (к 1 и 2 знач.). Улучить минутку. Минутку! и Минуточку! (призыв к вниманию, терпению; просьба немного подождать).

| прил. минутный, ая, ое. Минутная стрелка (на часах: показывающая минуты). Минутное замешательство (очень недолгое).
15962 МИНУТЬ МИНУТЬ, мину, минёшь; минул, минула и МИНУТЬ (мину, минешь, 1 и 2 л. не употр.), минет; минул, минула; сов.

1. (минуть). То же, что миновать (в 1 знач.). М. поворот.

2. (1 и 2 л. не употр.). Пройти, исчезнуть, миновать (в 3 знач.). Минули тяжёлые годы.

3. (минуть) (1 и 2 л. не употр.), кому. О возрасте: исполниться. Ему минуло двадцать лет.
15963 МИОКАРД МИОКАРД, а, м. (спец.). Мышечная ткань сердца. Инфаркт миокарда.
15964 МИОМА МИОМА, ы, ж. (спец.). Доброкачественная опухоль из мышечной ткани.

| прил. миомный, ая, ое.
15965 МИР МИР 1, а, мн. ы, ов, м.

1. Совокупность всех форм материи в земном и космическом пространстве, Вселенная. Происхождение мира.

2. Отдельная область Вселенной, планета. Звёздные миры.

3. ед. Земной шар, Земля, а также люди, население земного шара. Объехать весь м. Первые в мире. Чемпион мира. М. тесен (о неожиданно обнаружившихся общих знакомых, связях; книжн.).

4. Объединённое по какимн. признакам человеческое общество, общественная среда, строй. Античный м. Научный м.

5. Отдельная область жизни, явлений, предметов. М. животных, растений. М. звуков. Внутренний м. человека. М. увлечений.

6. ед. (предл. в миру). Светская жизнь, в противоп. монастырской жизни, церкви.

7. (предл. на миру). Сельская община с её членами (устар.). С миру по нитке голому рубашка (посл.).

• Всем миром (разг.) все вместе, сообща.

На миру и смерть красна (посл.) всё можно перенести не в одиночку, вместе с другими.

Не от мира сего о человеке, не думающем о практической стороне жизни, не приспособленном к жизни.

По миру (пойти, пустить, ходить) о нищенстве.

В иной мир (уйти, переселиться) (устар.) умереть.

Сильные мира сего (устар. и ирон.) люди, занимающие высокое положение в обществе.

| уменьш. мирок, рка, м. (к 5 знач.; разг.). Замкнутый м.

| прил. мировой, ая, ое (к 1, 2 и 3 знач.) и мирской, ая, ое (к 6 и 7 знач.). Мировое пространство. Мировое сообщество. Мирская жизнь. Мирская молва что морская волна (посл.).
15966 МИР МИР 2, а, м.

1. Согласие, отсутствие вражды, ссоры, войны. Жить в мире. В семье м. Сохранить мир на Земле.

2. Соглашение воюющих сторон о прекращении войны. Заключить м.

3. Спокойствие, тишина (высок.). М. полей. М. вашему дому! М. праху его (добрые слова об умершем).

• С миром отпустить кого дать комун. уйти спокойно.

| прил. мирный, ая, ое. Мирное время. М. договор. М. труд.
15967 МИРАБЕЛЬ МИРАБЕЛЬ, и, ж. Сорт мелкой кисловатой сливы.

| прил. мирабелевый, ая, ое и мирабельный, ая, ое. Мирабелевое варенье. Мирабельная косточка.
15968 МИРАЖ МИРАЖ, а и а, мн. и, ей и и, ей, м.

1. Оптическое явление появление в атмосфере мнимых изображений отдалённых предметов. М. в пустыне.

2. перен. Обманчивый призрак чегон.; нечто кажущееся (книжн.). М. счастья.

| прил. миражный, ая, ое.
15969 МИРВОЛИТЬ МИРВОЛИТЬ, лю, лишь; несов., кому-чему (устар.). Попустительствовать в чёмн., давать поблажку.
15970 МИРИАДЫ МИРИАДЫ, ад (книжн.). Неисчислимое множество. М. звёзд.
15971 МИРИТЬ МИРИТЬ, рю, ришь; рённый (ён, ена); несов.

1. кого (что). Восстанавливать согласие, мирные отношения между кемн. М. враждующих.

2. кого (что) с кем-чем. Заставлять терпимо относиться к кому-чемун. Доброта этого человека мирит с его недостатками.

| сов. помирить, рю, ришь; рённый (ён, ена) (к 1 знач.) и примирить, рю, ришь; рённый (ён, ена).

| сущ. примирение, я, ср.
15972 МИРИТЬСЯ МИРИТЬСЯ, рюсь, ришься; несов.

1. с кем. Прекращать вражду, восстанавливать согласие, мирные отношения.

2. с чем. Терпимо относиться к чемун. М. с неудобствами.

| сов. помириться, рюсь, ришься (к 1 знач.) и примириться, рюсь, ришься.

| сущ. примирение, я, ср.
15973 МИРНЫЙ МИРНЫЙ, ая, ое; рен, рна.

1. см. мир 2.

2. Миролюбивый, исполненный согласия, дружбы. М. народ. М. разговор. М. характер.

3. Спокойный, чуждый волнений. Мирное настроение.
15974 МИРО МИРО, а, ср. Деревянное масло с красным вином и благовониями, употр. в христианских обрядах. Одним миром мазаны (перен.: о людях с одинаковыми недостатками; шутл.).
15975 МИРОВАЯ МИРОВАЯ, ой, ж. (разг.). Полюбовное соглашение, разрешение спора, тяжбы без суда. Пойти на мировую.
15976 МИРОВОЗЗРЕНИЕ МИРОВОЗЗРЕНИЕ, я, ср. Система взглядов, воззрений на природу и общество.

| прил. мировоззренческий, ая, ое.
15977 МИРОВОЙ МИРОВОЙ 1, ая, ое.

1. см. мир 1.

2. Распространяющийся на весь мир 1, имеющий значение для всего мира 1. Мировая война. Мировая слава.

3. Высший, первый во всём мире 1. М. рекорд. М. рекордсмен.

4. перен. Очень хороший, замечательный (прост.). Он парень м. М. фильм.
15978 МИРОВОЙ МИРОВОЙ 2, ая, ое (устар.). Относящийся к установлению мирных отношений между спорящими сторонами. М. суд (в России до революции и в нек-рых странах: суд для разбора мелких гражданских и уголовных дел). М. судья. Пожаловаться мировому (сущ.; мировому судье).
15979 МИРОВОСПРИЯТИЕ МИРОВОСПРИЯТИЕ, я, ср. (книжн.). То или иное восприятие мира 1, действительности. Детское м.
15980 МИРОЕД МИРОЕД, а, м. (устар. презр.). То же, что кулак 2.

| прил. мироедский, ая, ое.
15981 МИРОЗДАНИЕ МИРОЗДАНИЕ, я, ср. (книжн.). То же, что мир 1 (в 1 знач.). Тайны мироздания.
15982 МИРОЛЮБИВЫЙ МИРОЛЮБИВЫЙ, ая, ое; ив. Проникнутый миролюбием. М. характер. Миролюбивая политика.

| сущ. миролюбивость, и, ж.
15983 МИРОЛЮБИЕ МИРОЛЮБИЕ, я, ср. Стремление к сохранению мира 2, мирных отношений. Проявить м.
15984 МИРООЩУЩЕНИЕ МИРООЩУЩЕНИЕ, я, ср. (книжн.). Отношение человека к окружающей действительности, обнаруживающееся в его настроениях, чувствах, поступках.
15985 МИРОПОМАЗАНИЕ МИРОПОМАЗАНИЕ, я, ср. Христианское таинство обряд помазания миром лица, глаз, ушей, груди, рук, ног в знак приобщения к божественной благодати.
15986 МИРОПОНИМАНИЕ МИРОПОНИМАНИЕ, я, ср. (книжн.). То или иное понимание мира 1, действительности, система взглядов, идей.
15987 МИРОСОЗЕРЦАНИЕ МИРОСОЗЕРЦАНИЕ, я, ср. (книжн.). Совокупность взглядов на мир 1, на действительность, миропонимание.

| прил. миросозерцательный, ая, ое.
15988 МИРОТВОРЕЦ МИРОТВОРЕЦ, рца, м.

1. Военнослужащий, в составе своей части введённый в какуюн. страну для устранения междуусобицы, установления мира.

2. Тот, кто способствует прекращению ссоры, чьемун. примирению (устар. ирон.).

| ж. миротворица, ы (ко 2 знач.).

| прил. миротворческий, ая, ое. Миротворческая миссия. Миротворческие силы в горячих точках.
15989 МИРРА МИРРА, ы, ж. Ароматическая смола из коры нек-рых тропических деревьев.

| прил. мирровый, ая, ое.
15990 МИРСКОЙ МИРСКОЙ см. мир 1.
15991 МИРТ МИРТ, а, м. и МИРТА, ы, ж. Южный вечнозелёный кустарник или дерево с белыми душистыми цветками.

| прил. миртовый, ая, ое. Миртовая ветвь (также перен.: символ мира). Семейство миртовых (сущ.).
15992 МИРЯНИН МИРЯНИН, а, мн. яне, ян, м. (устар.). Человек, живущий в миру 1 (в 6 знач.).

| ж. мирянка, и.
15993 МИСКА МИСКА, и, ж. Посуда в форме маленького таза 1. Эмалированная м.

| прил. мисочный, ая, ое.
15994 МИСС МИСС, нескл., ж.

1. В англоговорящих странах: вежливое обращение к девушке (обычно перед именем, фамилией).

2. В сочетании со следующим далее существительным обозначает: лучшая среди девушек, молодых женщин (с точки зрения тех качеств, свойств, к-рые названы существительным, или с точки зрения того места, где проводится конкурс). М.-Россия (победительница на конкурсе красоты в России). Конкурс «м.-водитель».
15995 МИССИОНЕР МИССИОНЕР, а, м. Духовное лицо, посылаемое церковью для распространения своей религии среди иноверцев; вообще человек, распространяющий среди других учение какойн. религии, секты.

| ж. миссионерка, и.

| прил. миссионерский, ая, ое. Миссионерская деятельность. Миссионерская школа.
15996 МИССИС МИССИС, нескл., ж. В англоговорящих странах: вежливое обращение к замужней женщине (обычно перед именем, фамилией).
15997 МИССИЯ МИССИЯ, и, ж.

1. Ответственное задание, роль, поручение (книжн.). Возложить важную миссию на когон. Великая м. поэта.

2. Постоянное дипломатическое представительство во главе с посланником или поверенным в делах. Сотрудники миссии.

3. Дипломатическая делегация специального назначения. Иностранная военная м. М. дружбы, м. доброй воли (перен.: о делегации, явившейся с дружественными, доброжелательными намерениями).

4. Миссионерская организация.
15998 МИСТЕР МИСТЕР, а, м. В англоговорящих странах: вежливое обращение к мужчине (обычно перед именем, фамилией).
15999 МИСТЕРИЯ МИСТЕРИЯ, и, ж. В Западной Европе: средневековая драма на библейские темы, сопровождавшаяся интермедиями.
16000 МИСТИК МИСТИК, а, м. Человек, к-рый склонен к мистике, к религиозно-мистическому миросозерцанию.
16001 МИСТИКА МИСТИКА, и, ж.

1. Вера в божественное, в таинственный, сверхъестественный мир и в возможность непосредственного общения с ним. Средневековая м.

2. Нечто загадочное, необъяснимое (разг.). Все события последних дней какая-то м.

| прил. мистический, ая, ое.
16002 МИСТИФИКАТОР МИСТИФИКАТОР, а, м. (книжн.). Человек, к-рый занимается мистификациями.

| ж. мистификаторша, и (разг.).

| прил. мистификаторский, ая, ое.
16003 МИСТИФИКАЦИЯ МИСТИФИКАЦИЯ, и, ж. (книжн.). Намеренное введение в обман, в заблуждение. Жертва мистификации.
16004 МИСТИФИЦИРОВАТЬ МИСТИФИЦИРОВАТЬ, рую, руешь; анный; сов. и несов., кого (что) (книжн.). Намеренно ввести (вводить) в обман, в заблуждение когон.
16005 МИСТИЦИЗМ МИСТИЦИЗМ, а, м. Мистическое мировоззрение, склонность к мистике (в 1 знач.). Религиозный м.

| прил. мистический, ая, ое.
16006 МИСТРАЛЬ МИСТРАЛЬ, я, м. На юге Франции: сильный северо-западный ветер.
16007 МИТИНГ МИТИНГ, а, м. Массовое собрание для обсуждения политических, злободневных вопросов. Собраться на м. М. протеста. М. в защиту демократии.

| прил. митинговый, ая, ое.
16008 МИТИНГОВАТЬ МИТИНГОВАТЬ, гую, гуешь; несов. (разг.). Устраивать митинг, участвовать в митинге, обсуждать чтон. на митинге.
16009 МИТКАЛЬ МИТКАЛЬ, я, м. Неотделанная тонкая хлопчатобумажная ткань полотняного переплетения.

| прил. миткалевый, ая, ое и миткальный, ая, ое.
16010 МИТРА МИТРА, ы, ж. Позолоченный головной убор, надеваемый во время богослужения представителями высшего православного духовенства и нек-рыми заслуженными священниками.
16011 МИТРОПОЛИТ МИТРОПОЛИТ, а, м. Высшее почётное звание (духовный сан) архиерея, а также архиерей, имеющий это звание.

| прил. митрополитский, ая, ое и митрополичий, ья, ье.
16012 МИТРОФАНУШКА МИТРОФАНУШКА, и, м. (разг.). Великовозрастный неуч [по имени героя комедии Фонвизина «Недоросль»].
16013 МИФ МИФ, а, м.

1. Древнее народное сказание о легендарных героях, богах, о явлениях природы. М. о Прометее.

2. перен. Недостоверный рассказ, выдумка. М. о пришельцах.

3. То же, что вымысел (в 1 знач.). Вечная любовь миф.

| прил. мифический, ая, ое.
16014 МИФОЛОГИЯ МИФОЛОГИЯ, и, ж.

1. Совокупность мифов (в 1 знач.) какогон. народа. Древнегреческая м. Славянская м.

2. Наука, изучающая мифы (в 1 знач.).

| прил. мифологический, ая, ое.
16015 МИЧМАН МИЧМАН, а, мн. ы, ов и (разг.) а, ов, м.

1. В военно-морском флоте: воинское звание лиц, добровольно проходящих службу сверх установленного срока, а также лицо (помощник офицера), имеющее это звание.

2. В старом русском и нек-рых других флотах: первый офицерский чин, а также лицо, имеющее этот чин.

| прил. мичманский, ая, ое.
16016 МИЧМАНКА МИЧМАНКА, и, ж. Род форменной фуражки.
16017 МИШЕНЬ МИШЕНЬ, и, ж.

1. Предмет или изображение, служащие целью для учебной, тренировочной или спортивной стрельбы. Стрельба по мишеням. Движущаяся м.

2. перен., чего и для чего. Тот, кто (или то, что) является предметом какихн. действий, нападок. М. для насмешек.

| прил. мишенный, ая, ое (к 1 знач.; спец.).
16018 МИШКА МИШКА, и, м. (разг. ласк.). То же, что медведь (в 1 знач.). М. косолапый. Плюшевый м. (игрушка).

| уменьш. мишутка, и, м.
16019 МИШУРА МИШУРА, ы, ж.

1. Металлические, посеребрённые или позолоченные нити, идущие на изготовление галунов, парчовых тканей. Елочная м. (украшение из блестящих пушистых нитей).

2. перен. Внешняя броскость, блеск без внутреннего содержания. Показная м.

| прил. мишурный, ая, ое.

| сущ. мишурность, и, ж. (ко 2 знач.).
16020 МЛАДЕНЕЦ МЛАДЕНЕЦ, нца, м. Дитя, маленький ребёнок. Грудной м. Он сущий м. (совсем как ребёнок). Связался чёрт с младенцем (осуждение того, кто равняется со слабым, обижает его; разг.).

| прил. младенческий, ая, ое. М. возраст. М. лепет (также перен.: о наивном, незрелом рассуждении).
16021 МЛАДЕНЧЕСКИЙ МЛАДЕНЧЕСКИЙ, ая, ое.

1. см. младенец и младенчество.

2. Связанный с годами младенчества; свойственный младенцу, такой, как у младенца. Младенческие воспоминания. Младенческая улыбка.
16022 МЛАДЕНЧЕСТВО МЛАДЕНЧЕСТВО, а, ср. Ранний детский возраст. В младенчестве.

| прил. младенческий, ая, ое.
16023 МЛАДО… МЛАДО... Первая часть сложных слов со знач. новый, напр. младогегельянцы, младописьменный (о языке: получивший письменность в недавнее время).
16024 МЛАДОЙ МЛАДОЙ, ая, ое; млад, млада, младо (устар.). То же, что молодой (в 1 и 4 знач.). Младая дева. Стар и млад (все без исключения и старые и молодые). Младые мечты.

| сущ. младость, и, ж.
16025 МЛАДОСТЬ МЛАДОСТЬ, и, ж. (устар.).

1. см. младой.

2. То же, что молодость (в 1 знач.). В радостях прошла его м.

3. перен., собир. То же, что молодость (во 2 знач.). Ликует ветреная м.
16026 МЛАДШИЙ МЛАДШИЙ, ая, ее; младше.

1. Более молодой сравнительно с кем-чемн.; самый молодой по возрасту. Младшее поколение. М. брат. М. в семье. Старшие заботятся о младших (сущ.).

2. Низший в сравнении с более старшими по званию, должности, служебному положению. М. лейтенант. М. научный сотрудник. Младшие чином.

3. Стоящий ниже по степени, значению. Младшая карта ( в игре).

4. О классе, учебной группе, ученике: относящийся к началу учебного курса, далёкий от выпуска. Младшие классы.

| ласк. младшенький, ая, ое (к 1 знач.; о ребёнке в семье; разг.). Он у нас м.
16027 МЛЕКО МЛЕКО, а, ср. (устар.). То же, что молоко (в 1 знач.).

| прил. млечный, ая, ое. Млечные протоки (протоки млечной железы; спец.).
16028 МЛЕКОПИТАЮЩИЕ МЛЕКОПИТАЮЩИЕ, их, ед. млекопитающее, его, ср. Класс высших позвоночных животных, выкармливающих детёнышей своим молоком.
16029 МЛЕТЬ МЛЕТЬ, млею, млеешь; несов. Замирать, быть в томном состоянии от какогон. переживания, волнения. М. от восторга.

| сущ. мление, я, ср.
16030 МЛЕЧНЫЙ МЛЕЧНЫЙ, ая, ое

1. см. млеко.

2. По виду напоминающий молоко. М. сок (у нек-рых растений).

• Млечный Путь звёздное скопление в виде неяркой полосы, пересекающей звёздное небо.
16031 МНЕМОНИКА МНЕМОНИКА, и, ж. (спец.). Совокупность правил и приёмов, помогающих запоминать нужные сведения.

| прил. мнемонический, ая, ое. М. приём.
16032 МНЕНИЕ МНЕНИЕ, я, ср. Суждение, выражающее оценку чегон., отношение к кому-чемун., взгляд на чтон. Высказать своё м. Благоприятное м. Обмен мнениями. Двух мнений быть не может о чёмн. (о том, что совершенно ясно, бесспорно). Общественное м. (суждение общества о ком-чёмн.).
16033 МНИМЫЙ МНИМЫЙ, ая, ое; мним.

1. Воображаемый, кажущийся. Мнимая опасность.

2. полн. ф. Притворный, ложный. М. больной.

3. мнимое число в математике: корень квадратный из отрицательного числа.

| сущ. мнимость, и, ж. (к 1 и 2 знач.).
16034 МНИТЕЛЬНЫЙ МНИТЕЛЬНЫЙ, ая, ое; лен, льна. Видящий во всём для себя чтон. неблагоприятное, всего опасающийся. М. человек. М. характер.

| сущ. мнительность, и, ж.
16035 МНИТЬ МНИТЬ, мню, мнишь; несов. (устар.). Думать, полагать. М. о себе (быть слишком высокого мнения о себе).
16036 МНИТЬСЯ МНИТЬСЯ, мнится, безл.; несов. (устар.). Думаться, казаться.
16037 МНОГИЙ МНОГИЙ, ая, ое.

1. мн. О ряде однородных единиц, предметов: значительные по количеству. Прошли многие годы. Со многими людьми говорил. Многие (сущ.) так думают.

2. многое, ого, ср. Нечто большое по количеству, содержанию. Многое надо сделать. О многом переговорить. Во многом прав. Многое сбылось.

• Многая лета в церковном песнопении: возглас-пожелание долгой жизни, благополучия.
16038 МНОГО МНОГО, больше.

1. нареч. и в знач. сказ. Вполне достаточно или в избытке. М. знает. М. народу. Здесь м. интересного. Посетителей м.

2. (дат. п. по многу), числит. неопр.-колич. Большое, достаточное количество. М. лет прошло. По многу раз повторять.

3. нареч. Не больше чем (со словами, обозначающими количество). Пройдёт год, м. два.

4. нареч. Гораздо, значительно (в сочетании со сравнительной степенью). М. лучше. М. веселее.

• Много-много (разг.) самое большее. В этом тюке много-много 20 килограммов.

Ни много ни мало именно столько, ни больше и ни меньше. Израсходовал ни много ни мало сто рублей.
16039 МНОГО… МНОГО... Первая часть сложных слов со знач.: 1) много, с большим количеством, напр. многовековой, многозарядный, многокамерный, многоканальный, многомиллионный, многокилометровый, многокрасочный, многоразовый, многотомный, многоснежный, многолесье, многочасовой; 2) со многими, напр. многоголосный, многоземельный, многоместный, многофазный, многоэтажный, многоквартирный, многопредметный, многопрофильный, многосерийный, многопрограммный, многослойный, многочастный; 3) очень, напр. многолюбящий, многоучёный, многошумный; 4) долгое время, напр. многоношеный.
16040 МНОГОБОЖИЕ МНОГОБОЖИЕ, я, ср. (книжн.). Вера во многих богов, политеизм; противоп. единобожие.
16041 МНОГОБОРЕЦ МНОГОБОРЕЦ, рца, м. Спортсмен, участвующий в многоборье.

| ж. многоборка, и.
16042 МНОГОБОРЬЕ МНОГОБОРЬЕ, я, ср. Спортивное состязание по нескольким видам спорта или по нескольким видам упражнений в одном виде спорта. Конькобежное, воднолыжное, гимнастическое, легкоатлетическое, конное м. Скальное м. (состязания по спортивному скалолазанию).
16043 МНОГОБРАЧИЕ МНОГОБРАЧИЕ, я, ср. Форма официального брака, при к-рой мужчина имеет несколько жён, а женщина несколько мужей, полигамия.

| прил. многобрачный, ая, ое.
16044 МНОГОВЛАСТИЕ МНОГОВЛАСТИЕ, я, ср. То же, что многоначалие.
16045 МНОГОВОДНЫЙ МНОГОВОДНЫЙ, ая, ое; ден, дна. Обильный водой. Многоводная река.

| сущ. многоводность, и, ж.
16046 МНОГОВОДЬЕ МНОГОВОДЬЕ, я, род. мн. дий, ср. Избыток воды в реке, водоёме. Весеннее м. Период многоводья.
16047 МНОГОГЛАГОЛАНИЕ МНОГОГЛАГОЛАНИЕ, я, ср. (устар. и ирон.). То же, что многословие.
16048 МНОГОГОВОРЯЩИЙ МНОГОГОВОРЯЩИЙ, ая, ее. Свидетельствующий о многом, открывающий значительное, важное. М. факт. Многоговорящее признание.
16049 МНОГОГОЛОСИЕ МНОГОГОЛОСИЕ, я, ср. (спец.). Музыкальный склад, основанный на одновременном сочетании в произведении нескольких самостоятельных мелодий, голосов или на сочетании мелодии с аккомпанементом. Народное м.

| прил. многоголосный, ая, ое. Многоголосное сочинение.
16050 МНОГОГРАННИК МНОГОГРАННИК, а, м. Геометрическое тело, ограниченное со всех сторон плоскими многоугольниками.
16051 МНОГОГРАННЫЙ МНОГОГРАННЫЙ, ая, ое; нен, нна.

1. полн. ф. Имеющий несколько граней. М. камень.

2. перен. Всесторонний, разносторонний. М. талант.

| сущ. многогранность, и, ж. (ко 2 знач.).
16052 МНОГОДЕТНЫЙ МНОГОДЕТНЫЙ, ая, ое; тен, тна. Имеющий много детей. Многодетная семья.

| сущ. многодетность, и, ж. Пособие по многодетности.
16053 МНОГОДНЕВНЫЙ МНОГОДНЕВНЫЙ, ая, ое. Продолжающийся много дней. М. путь.
16054 МНОГОДОМНЫЙ МНОГОДОМНЫЙ, ая, ое (спец.). О растениях: обладающий цветками обоих полов (мужскими тычиночными и женскими пестичными), расположенными на одной особи, а также обоеполыми цветками.
16055 МНОГОЖЕНЕЦ МНОГОЖЕНЕЦ, нца, м. Мужчина, состоящий в официальном браке одновременно с несколькими женщинами.
16056 МНОГОЖЁНСТВО МНОГОЖЁНСТВО, а, ср. Пребывание в официальном браке одновременно с несколькими женщинами.
16057 МНОГОЗНАЧИТЕЛЬНЫЙ МНОГОЗНАЧИТЕЛЬНЫЙ, ая, ое; лен, льна.

1. Имеющий большое значение. Многозначительное событие.

2. Исполненный выразительности, намекающий на чтон. важное. Многозначительное молчание. Многозначительно (нареч.) посмотреть.

| сущ. многозначительность, и, ж.
16058 МНОГОЗНАЧНЫЙ МНОГОЗНАЧНЫЙ 1, ая, ое; чен, чна. О числе: состоящий из многих цифровых знаков. Многозначное число.

| сущ. многозначность, и, ж.
16059 МНОГОЗНАЧНЫЙ МНОГОЗНАЧНЫЙ 2, ая, ое; чен, чна. Имеющий много значений. Многозначное слово.

| сущ. многозначность, и, ж.
16060 МНОГОКРАТНЫЙ МНОГОКРАТНЫЙ, ая, ое; тен, тна. Происходящий, производимый, имеющий место много раз. Многократные вопросы. Многократные поездки.

• Многократный глагол в грамматике: глагол, обозначающий неоднократную повторяемость действия, напр. говаривать, хаживать.

| сущ. многократность, и, ж.
16061 МНОГОЛЕТИЕ МНОГОЛЕТИЕ, я, ср. Провозглашение слов «многая лета» во время церковного богослужения как пожелание долгой жизни и благополучия.
16062 МНОГОЛЕТНИЙ МНОГОЛЕТНИЙ, яя, ее. Живущий, существующий, продолжающийся много лет, долголетний. Многолетние травы. М. труд.
16063 МНОГОЛЕТНИК МНОГОЛЕТНИК, а, м. Древесное или травянистое растение, живущее более двух лет. Цветы-многолетники.
16064 МНОГОЛИКИЙ МНОГОЛИКИЙ, ая, ое; ик (книжн.).

1. О собрании, множестве людей: очень большой и разнообразный. Многоликая толпа.

2. перен. То же, что многообразный. Искусство многолико.

| сущ. многоликость, и, ж.
16065 МНОГОЛЮДНЫЙ МНОГОЛЮДНЫЙ, ая, ое; ден, дна. Очень людный, с большим количеством людей. Многолюдное собрание. На улицах многолюдно (в знач. сказ.).

| сущ. многолюдность, и, ж.
16066 МНОГОЛЮДСТВО МНОГОЛЮДСТВО, а и МНОГОЛЮДЬЕ, я, ср. Большое скопление людей. М. больших городов.
16067 МНОГОНАЦИОНАЛЬНЫЙ МНОГОНАЦИОНАЛЬНЫЙ, ая, ое; лен, льна. Состоящий из многих наций, народностей. Многонациональное государство.

| сущ. многонациональность, и, ж.
16068 МНОГОНАЧАЛИЕ МНОГОНАЧАЛИЕ, я, ср. (офиц.). Наличие нескольких, многих руководящих лиц, начальников без точного разграничения их обязанностей, отсутствие единого руководства.
16069 МНОГОНОЖКА МНОГОНОЖКА, и, ж. Членистоногое животное с червеобразным телом и большим количеством ножек.
16070 МНОГООБЕЩАЮЩИЙ МНОГООБЕЩАЮЩИЙ, ая, ее. Предвещающий чтон. важное, значительное, интересное. М. ученик. Многообещающее заглавие книги.
16071 МНОГООБРАЗНЫЙ МНОГООБРАЗНЫЙ, ая, ое; зен, зна. Существующий во многих видах и формах. Многообразные явления.

| сущ. многообразие, я, ср. и многообразность, и, ж.
16072 МНОГОПАРТИЙНЫЙ МНОГОПАРТИЙНЫЙ, ая, ое. Об общественной системе: имеющий несколько или много политических партий (в 1 знач.). Выборы на многопартийной основе.

| сущ. многопартийность, и, ж.
16073 МНОГОПЛАНОВЫЙ МНОГОПЛАНОВЫЙ, ая, ое; ов. Сложный по своему характеру, внутреннему содержанию. Многоплановая деятельность.

| сущ. многоплановость, и, ж.
16074 МНОГОПОЛЬЕ МНОГОПОЛЬЕ, я, ср. Севооборот, при к-ром многократно чередуются посевы различных культур.

| прил. многопольный, ая, ое.
16075 МНОГОРАЗОВЫЙ МНОГОРАЗОВЫЙ, ая, ое. Осуществляющийся, используемый несколько или много раз. Космический корабль многоразового использования.

| сущ. многоразовость, и, ж.
16076 МНОГОРЕЧИВЫЙ МНОГОРЕЧИВЫЙ, ая, ое; ив (книжн. ирон.). Склонный к многословию; многословный. М. оратор. Многоречивое послание.
16077 МНОГОСЕМЕЙНЫЙ МНОГОСЕМЕЙНЫЙ, ая, ое; еен, ейна. Имеющий, содержащий большую семью. Помощь многосемейным (сущ.).

| сущ. многосемейность, и, ж.
16078 МНОГОСЛОВИЕ МНОГОСЛОВИЕ, я, ср. Излишество слов, отсутствие чёткости и краткости в речи, в изложении чегон. Утомительное м.
16079 МНОГОСЛОВНЫЙ МНОГОСЛОВНЫЙ, ая, ое; вен, вна. Страдающий многословием. М. рассказ. М. лектор.

| сущ. многословность, и, ж.
16080 МНОГОСЛОЖНЫЙ МНОГОСЛОЖНЫЙ 1, ая, ое. Состоящий из нескольких слогов. Многосложное слово.

| сущ. многосложность, и, ж.
16081 МНОГОСЛОЖНЫЙ МНОГОСЛОЖНЫЙ 2, ая, ое; жен, жна (устар. и ирон.). Очень сложный. Многосложные обязанности.

| сущ. многосложность, и, ж.
16082 МНОГОСТАНОЧНИК МНОГОСТАНОЧНИК, а, м. Рабочий, обслуживающий сразу много станков.

| ж. многостаночница, ы.
16083 МНОГОСТЕПЕННЫЙ МНОГОСТЕПЕННЫЙ, ая, ое; енен, енна. Проходящий через ряд стадий, ступеней, не прямой. Многостепенные выборы (косвенные).

| сущ. многостепенность, и, ж.
16084 МНОГОСТОРОННИЙ МНОГОСТОРОННИЙ, яя, ее; онен, оння.

1. полн. ф. Имеющий несколько граней, сторон. Многосторонняя призма.

2. Относящийся к нескольким заинтересованным сторонам, участникам. М. договор.

3. перен. То же, что многогранный (во 2 знач.). Многосторонние интересы.

| сущ. многосторонность, и, ж.
16085 МНОГОСТРАДАЛЬНЫЙ МНОГОСТРАДАЛЬНЫЙ, ая, ое; лен, льна (книжн.). Испытавший много страданий, исполненный страданий. М. народ. Многострадальная жизнь.

| сущ. многострадальность, и, ж.
16086 МНОГОСТУПЕНЧАТЫЙ МНОГОСТУПЕНЧАТЫЙ, ая, ое; ат. Состоящий из нескольких частей, ступеней. Многоступенчатая ракета.

| сущ. многоступенчатость, и, ж.
16087 МНОГОТИРАЖКА МНОГОТИРАЖКА, и, ж. (разг.). Печатная газета предприятия, издающаяся значительным тиражом. Заводская м.
16088 МНОГОТИРАЖНЫЙ МНОГОТИРАЖНЫЙ, ая, ое. С большим тиражом. Многотиражное издание.
16089 МНОГОТОЧИЕ МНОГОТОЧИЕ, я, ср.

1. Знак препинания в виде трёх рядом поставленных точек (...), означающий недоговорённость, возможность продолжения текста.

2. То же, что отточие.
16090 МНОГОТРУДНЫЙ МНОГОТРУДНЫЙ, ая, ое; ден, дна (высок.). Очень трудный, тяжкий. М. путь.

| сущ. многотрудность, и, ж.
16091 МНОГОУВАЖАЕМЫЙ МНОГОУВАЖАЕМЫЙ, ая, ое. Достойный большого уважения (обычно в обращении).
16092 МНОГОУГОЛЬНИК МНОГОУГОЛЬНИК, а, м. В математике: геометрическая фигура, ограниченная замкнутой ломаной линией.
16093 МНОГОУГОЛЬНЫЙ МНОГОУГОЛЬНЫЙ, ая, ое. Со многими углами.
16094 МНОГОЦВЕТНЫЙ МНОГОЦВЕТНЫЙ, ая, ое; тен, тна.

1. Содержащий много разных цветов, окрашенный во многие цвета. Многоцветная ткань. М. ковёр.

2. полн. ф. Выполненный в нескольких красках, цветах, многокрасочный (спец.). Многоцветная печать. Многоцветные иллюстрации.

| сущ. многоцветность, и, ж.
16095 МНОГОЧИСЛЕННЫЙ МНОГОЧИСЛЕННЫЙ, ая, ое; лен, ленна.

1. Состоящий из большого числа кого-чегон. М. отряд.

2. Имеющийся в большом количестве. Многочисленные примеры.

| сущ. многочисленность, и, ж.
16096 МНОГОЧЛЕН МНОГОЧЛЕН, а, м. Алгебраическое выражение, представляющее сумму или разность нескольких одночленов.

| прил. многочленный, ая, ое.
16097 МНОГОЧЛЕННЫЙ МНОГОЧЛЕННЫЙ, ая, ое.

1. см. многочлен.

2. Состоящий из многих членов (во 2 знач.).

| сущ. многочленность, и, ж.
16098 МНОГОЯЗЫЧНЫЙ МНОГОЯЗЫЧНЫЙ, ая, ое; чен, чна.

1. Состоящий из людей, говорящих на многих разных языках. Многоязычное население. Многоязычная толпа.

2. Составленный на нескольких или многих языках. М. словарь.

| сущ. многоязычность, и, ж. и многоязычие, я, ср. (к 1 знач.).
16099 МНОЖЕСТВЕННЫЙ МНОЖЕСТВЕННЫЙ, ая, ое; вен, венна (книжн.). Существующий во множестве, проявляющийся во множестве форм, видов.

• Множественное число грамматическая категория, обозначающая, что предмет представлен в количестве, большем, чем один. Имя существительное в форме множественного числа. Глагол в прошедшем времени в форме множественного числа.

| сущ. множественность, и, ж.
16100 МНОЖЕСТВО МНОЖЕСТВО, а, ср.

1. Очень большое количество, число кого-чегон. М. людей. М. случаев. Всяких запасов во множестве.

2. В математике: совокупность элементов, объединённых по какомун. признаку. Теория множеств.
16101 МНОЖИТЕЛЬ МНОЖИТЕЛЬ, я, м. Один из сомножителей.
16102 МНОЖИТЕЛЬНЫЙ МНОЖИТЕЛЬНЫЙ, ая, ое (спец.). Предназначенный для размножения, копирования чегон. М. аппарат (ротатор, гектограф, ксерокс). Множительная техника.
16103 МНОЖИТЬ МНОЖИТЬ, жу, жишь; несов.

1. что на что. Производить действие умножения над какимин. числами. М. пять на два.

2. кого-что. Увеличивать в числе (высок.). М. успехи.

| сов. помножить, жу, жишь; женный (к 1 знач.) и умножить, жу, жишь; женный.

| сущ. умножение, я, ср.
16104 МНОЖИТЬСЯ МНОЖИТЬСЯ (жусь, жишься, 1 и 2 л. ед. не употр.), жится; несов. (высок.). Увеличиваться в числе. Множатся ряды сторонников реформ.

| сов. умножиться (жусь, жишься, 1 и 2 л. ед. не употр.), жится.

| сущ. умножение, я, ср.
16105 МОБИЛИЗАЦИЯ МОБИЛИЗАЦИЯ, и, ж.

1. Перевод вооружённых сил из мирного состояния в полную боевую готовность; призыв военнообязанных запаса в армию во время войны; перевод на военное положение экономики и государственных институтов страны. Общая м. Частичная м.

2. Приведение кого-чегон. в состояние, обеспечивающее успешное выполнение какойн. задачи. М. всех ресурсов.

| прил. мобилизационный, ая, ое (к 1 знач.).
16106 МОБИЛИЗОВАННЫЙ МОБИЛИЗОВАННЫЙ, ого, м. Человек, призванный в армию по мобилизации.

| ж. мобилизованная, ой.
16107 МОБИЛИЗОВАТЬ МОБИЛИЗОВАТЬ, зую, зуешь; ованный; сов. и несов.

1. кого-что. Произвести (водить) мобилизацию кого-чегон. М. вооружённые силы. Мобилизовать все средства для чегон.

2. кого (что) на что. Проведя необходимую подготовку, поднять (нимать), воодушевить (влять). М. на выполнение задания.

| сов. также отмобилизовать, зую, зуешь; ованный (к 1 знач.).
16108 МОБИЛЬНЫЙ МОБИЛЬНЫЙ, ая, ое; лен, льна.

1. Подвижный, способный к быстрому передвижению. Мобильные войска.

2. перен. Способный быстро действовать, принимать решения.

| сущ. мобильность, и, ж. М. подвижного состава.
16109 МОГИКАНЕ МОГИКАНЕ, ан, ед. могиканин, а, м. Племя североамериканских индейцев, немногочисленные представители к-рого проживают в США.

• Последний из могикан (книжн.) последний представитель чегон. отмирающего, исчезающего [по названию романа Ф. Купера].

| ж. могиканка, и.

| прил. могиканский, ая, ое.
16110 МОГИЛА МОГИЛА, ы, ж.

1. Яма для погребения тела умершего, а также насыпь на месте погребения. Возложить венок на могилу. На краю могилы (также перен.: при смерти). Одной ногой в могиле стоит ктон. (о старике: близок к смерти; разг.). Рыть могилу комун. (также перен.: готовить гибель). Свести в могилу когон. (перен.: довести до смерти). Сойти в могилу (перен.: умереть; высок.). Найти себе могилу гден. (перен.: умереть, погибнуть гден.; высок.). В могилу смотрит ктон. (перен.: скоро умрёт; разг.).

2. перен., в знач. сказ. О том, кто умеет хранить тайну, а также о том, что будет сохранено в тайне (прост.). Никому не скажешь? М.! На этого человека можно положиться м.!

• Могила Неизвестного солдата мемориальное сооружение на месте захоронения останков неизвестного воина в память погибших на войне.

| уменьш. могилка, и, ж. (к 1 знач.).

| прил. могильный, ая, ое (к 1 знач.). М. холм.
16111 МОГИЛЬНИК МОГИЛЬНИК, а, м.

1. Древнее кладбище, место захоронения. Скифские могильники. Курганный м.

2. Место захоронения радиоактивных отходов (спец.).
16112 МОГИЛЬНЫЙ МОГИЛЬНЫЙ, ая, ое.

1. см. могила.

2. То же, что гробовой (во 2 знач.). М. мрак. Могильная тишина.
16113 МОГИЛЬЩИК МОГИЛЬЩИК, а, м. Рабочий, занимающийся рытьём и засыпкой могил на кладбище.
16114 МОГУЧИЙ МОГУЧИЙ, ая, ее; уч. Мощный, сильный. М. богатырь. М. дуб. М. талант.

| сущ. могучесть, и, ж.
16115 МОГУЩЕСТВЕННЫЙ МОГУЩЕСТВЕННЫЙ, ая, ое; вен, венна. Обладающий могуществом. Могущественное государство.

| сущ. могущественность, и, ж.
16116 МОГУЩЕСТВО МОГУЩЕСТВО, а, ср. Большая сила, власть, влияние, мощь. М. государства.
16117 МОДА МОДА, ы, ж.

1. Совокупность вкусов и взглядов, господствующих в определённой общественной среде в определённое, обычно недолгое время. Войти в моду. Выйти из моды. Дань моде. Одет по последней моде. М. на короткую одежду. Ввести в моду новый фасон.

2. мн. Образцы предметов, отвечающие таким вкусам (обычно об одежде). Журнал мод.

3. Манера поведения, обычай (прост.). Взял моду ругаться.

• В моде моден (в 1 и 2 знач.). В моде макси. Кружево не в моде.
16118 МОДАЛЬНОСТЬ МОДАЛЬНОСТЬ, и, ж.

1. В теории познания: статус явления с точки зрения его отношения к действительности, а также сама возможность познания такого отношения.

2. В языкознании: категория, обозначающая отношение говорящего к содержанию высказывания (к действительности) и выражающаяся категориями наклонения глагола, интонацией, модальными словами (напр. должен, возможно, необходимо). Субъективная м. (выражающая отношение говорящего). Объективная м. (выражающая отношение сообщения к действительности).
16119 МОДЕЛИЗМ МОДЕЛИЗМ [дэ], а, м. Изготовление моделей (во 2 знач.). Спортивный м. (изготовление моделей транспортных средств в спортивных целях).
16120 МОДЕЛИРОВАТЬ МОДЕЛИРОВАТЬ [дэ], рую, руешь; анный; сов. и несов., что. Изготовить (влять) модель (в 1 и 4 знач.). М. платье. М. искусственный язык.

| сов. также смоделировать, рую, руешь; анный.

| сущ. моделирование, я, ср.
16121 МОДЕЛИСТ МОДЕЛИСТ [дэ], а, м. Человек, занимающийся изготовлением моделей (во 2 знач.). Кружок юных моделистов.

| ж. моделистка, и.

| прил. моделистский, ая, ое.
16122 МОДЕЛИСТКА МОДЕЛИСТКА [дэ], и, ж.

1. см. моделист.

2. Работница швейной промышленности портниха высшей квалификации.
16123 МОДЕЛЬ МОДЕЛЬ [дэ], и, ж.

1. Образец какогон. изделия или образец для изготовления чегон., а также предмет, с к-рого воспроизводится изображение. Новая м. платья. М. для литья. Модели для скульптур.

2. Уменьшенное (или в натуральную величину) воспроизведение или макет чегон. М. корабля. Летающая м. самолёта.

3. Тип, марка конструкции. Новая м. автомобиля.

4. Схема какогон. физического объекта или явления (спец.). М. атома. М. искусственного языка.

5. Манекенщик или манекенщица, а также (устар.) натурщик или натурщица.

• Это не модель (прост.) так делать не годится.

| прил. модельный, ая, ое (к 1, 2, 3 и 5 знач.).
16124 МОДЕЛЬЕР МОДЕЛЬЕР [дэ], а, м. Специалист по изготовлению моделей одежды. М. женского платья.

| ж. модельерша, и (разг.).
16125 МОДЕЛЬНЫЙ МОДЕЛЬНЫЙ [дэ], ая, ое.

1. см. модель.

2. Об одежде: высшего качества, соответствующий модным образцам. Модельная обувь.
16126 МОДЕЛЬЩИК МОДЕЛЬЩИК [дэ], а, м. Специалист, изготовляющий модели (в 1 и 2 знач.).

| ж. модельщица, ы.
16127 МОДЕРН МОДЕРН [дэ].

1. а, м. Направление в изобразительном и декоративно-прикладном искусстве конца 19 начала 20 в., противопоставлявшее себя искусству прошлого и стремившееся к конструктивности, чистоте линий, к лаконизму и целостности форм. Архитектура модерна.

2. а, м. То, что современно и модно (разг.). В погоне за модерном.

3. неизм. Современный, модный (разг.). Мебель м. Танцы м.

| прил. модерн, неизм. (к 1 знач.). Стиль м.
16128 МОДЕРНИЗИРОВАТЬ МОДЕРНИЗИРОВАТЬ [дэ], рую, руешь; анный и МОДЕРНИЗОВАТЬ [дэ], зую, зуешь; ованный; сов. и несов., что.

1. Вводя усовершенствования, сделать (делать) отвечающим современным требованиям. М. оборудование.

2. Изображая старину, придать (авать) черты, ей не свойственные, современные. М. былину.

| сущ. модернизация, и, ж.
16129 МОДЕРНИЗМ МОДЕРНИЗМ [дэ], а, м. Общее название разных направлений в искусстве конца 19 начала 20 в., провозгласивших разрыв с реализмом, отказ от старых форм и поиск новых эстетических принципов.

| прил. модернистский, ая, ое.
16130 МОДЕРНИСТ МОДЕРНИСТ [дэ], а, м. Последователь модернизма.

| ж. модернистка, и.
16131 МОДЕРНЫЙ МОДЕРНЫЙ [дэ], ая, ое и МОДЕРНОВЫЙ [дэ], ая, ое (прост.). То же, что модерн (в 3 знач.). Модерные танцы.
16132 МОДИСТКА МОДИСТКА, и, ж. (устар.). Мастерица, изготовляющая дамские шляпы, а также портниха.
16133 МОДИФИЦИРОВАТЬ МОДИФИЦИРОВАТЬ, рую, руешь; анный; сов. и несов., что (книжн.). То же, что видоизменить (нять).

| возвр. модифицироваться, руюсь, руешься.

| сущ. модификация, и, ж.

| прил. модификационный, ая, ое.
16134 МОДНИК МОДНИК, а, м. (разг.). Человек, во всём следующий моде, франт.

| ж. модница, ы.
16135 МОДНИЧАТЬ МОДНИЧАТЬ, аю, аешь; несов. (разг.). Одеваться по моде, франтить.
16136 МОДНЫЙ МОДНЫЙ, ая, ое; ден, дна и дна, дно.

1. Соответствующий моде. М. костюм. М. интерьер.

2. Пользующийся всеобщим успехом, вниманием. Модная песенка.

3. полн. ф. Относящийся к шитью по последним образцам, по моде. М. журнал.
16137 МОДУЛИРОВАТЬ МОДУЛИРОВАТЬ (рую, руешь, 1 и 2 л. не употр.), рует; несов. (спец.).

1. Изменяться, преобразовываться (об электрических колебаниях).

2. О музыкальных звуках: переходить из одной тональности в другую.

| сущ. модулирование, я, ср. и модуляция, и, ж. М. колебаний. М. света.
16138 МОДУЛЬ МОДУЛЬ, я, м. (спец.).

1. В точных науках: название нек-рых коэффициентов, какихн. величин.

2. Сложный инженерный узел 1 (в 3 знач.), выполняющий самостоятельную функцию в техническом устройстве. М. космического аппарата. М. термоядерной установки.

3. перен. Вообще отделяемая, относительно самостоятельная часть какойн. системы, организации. Магазин типа м.

| прил. модульный, ая, ое.
16139 МОЕЧНАЯ МОЕЧНАЯ, ой, ж. Специальное помещение для мытья, мойки.
16140 МОЕЧНЫЙ МОЕЧНЫЙ см. мыть.
16141 МОЖЕТ МОЖЕТ, вводн. сл. (разг.). То же, что может быть (см. мочь 1).
16142 МОЖЕТСЯ МОЖЕТСЯ: как живётся-можется? (разг.) то же, что как живёте-можете (см. мочь 1).
16143 МОЖЖЕВЕЛЬНИК МОЖЖЕВЕЛЬНИК, а, м. Хвойное дерево или кустарник сем. кипарисовых.

| прил. можжевёловый, ая, ое.
16144 МОЖНО МОЖНО, в знач. сказ., с неопр.

1. Возможно, есть возможность. М. сделать в два дня.Ещё м. успеть.

2. Разрешается, позволительно. Здесь м. курить? М.? (вопрос о позволении, напр. М. войти? М. взять?). Разве м. так поступать? (т. е. нельзя).

• Как можно (разг.) 1) никак нельзя. Как можно так поступать? (выражение осуждения); 2) в ответной реплике: выражение уверенного отрицания. Тебя обидели? Как можно! (т. е., конечно, нет).

Разве можно? (разг.) выражение резкого неодобрения, осуждения. Обижаешь ребёнка, разве можно?

Можно сказать, вводн. сл. (разг.) выражение уверенности, можно утверждать. Шестьдесят лет возраст, можно сказать, почтенный.
16145 МОЗАИКА МОЗАИКА, и, ж.

1. Узор из скреплённых друг с другом кусочков смальты, разноцветных камешков, эмали, дерева. М. из стекла. Детская м. (набор из кусочков твёрдого материала для выкладывания узоров). М. из цитат (перен.: о злоупотреблении цитированием; неодобр.).

2. Искусство составления таких узоров. Заниматься мозаикой.

| прил. мозаичный, ая, ое. Мозаичная плитка.
16146 МОЗАИЧНЫЙ МОЗАИЧНЫЙ, ая, ое; чен, чна.

1. см. мозаика.

2. перен. Состоящий из отдельных небольших смыкающихся частей, элементов. М. ландшафт.

| сущ. мозаичность, и, ж.
16147 МОЗГ МОЗГ, а (у), в мозгу, мн. и, ов, м.

1. (а). Центральный отдел нервной системы человека и животных нервная ткань, заполняющая череп и канал позвоночника; орган высшей нервной деятельности. Головной м. Спинной м. Работа мозга.

2. (а), ед., перен. Основное ядро, руководящий центр чегон. Лаборатория м. завода.

3. ед. Мягкая ткань, заполняющая полости костей. Костный м.

4. перен. Ум, умственные способности (разг.). Раскинь ( или пошевели) мозгами! (сообрази, подумай хорошенько). Мозги набекрень у когон. (о неумном, со странностями человеке). Вправить мозги комун. (заставить одуматься, образумиться)

5. мн. Ткань, заполняющая череп нек-рых животных и употр. как пища. Телячьи мозги.

• До мозга костей (разг.) до последней степени, всем своим существом. Испорчен до мозга костей.

| прил. мозговой, ая, ое (к 1, 3 и 4 знач.).
16148 МОЗГЛЫЙ МОЗГЛЫЙ, ая, ое; мозгл (разг.). То же, что промозглый. Мозглая погода.

| сущ. мозглость, и, ж.
16149 МОЗГЛЯВЫЙ МОЗГЛЯВЫЙ, ая, ое; яв (прост.). Тщедушный, слабосильный.
16150 МОЗГОВАТЬ МОЗГОВАТЬ, гую, гуешь; несов. (прост.). Думать, обдумывать чтон. М. над задачей.
16151 МОЗГОВОЙ МОЗГОВОЙ см. мозг.
16152 МОЗЖЕЧОК МОЗЖЕЧОК, чка, м. Участок ствола головного мозга, расположенный в задней части черепной коробки.

| прил. мозжечковый, ая, ое.
16153 МОЗОЛЕНОГИЕ МОЗОЛЕНОГИЕ, их, ед. огое, ого, ср. Отряд копытных млекопитающих с мозолистыми утолщениями на ступнях: верблюды, ламы и нек-рые другие животные.
16154 МОЗОЛИСТЫЙ МОЗОЛИСТЫЙ, ая, ое; ист. Покрытый мозолями. Мозолистые руки.

| сущ. мозолистость, и, ж.
16155 МОЗОЛИТЬ МОЗОЛИТЬ, лю, лишь; несов., что. Натирать мозоли на чёмн. М. руки

• Мозолить глаза кому (разг.) надоедать постоянным присутствием.

| сов. намозолить, лю, лишь; ленный.
16156 МОЗОЛЬ МОЗОЛЬ, и, ж. Местное утолщение кожи от частого трения. Руки в мозолях.

• На любимую мозоль наступить кому (разг. шутл.) обидеть, задев самый больной вопрос, уязвимую тему.

| прил. мозольный, ая, ое. М. пластырь (для выведения мозолей).
16157 МОЙ МОЙ, моего, м.; ж. моя, моей; ср. моё, моего, мн. мои, моих, мест. притяж. Принадлежащий мне, имеющий отношение ко мне. М. дом. Знает лучше моего (т. е. лучше, чем я; разг.). Мои уехали (сущ.; мои родные, близкие).

• По-моему 1) нареч., по моей воле, желанию. Всё будет по-моему; 2) нареч., так, как делаю я. У тебя задачка не получается, попробуй решать по-моему; 3) вводн. сл., по моему мнению. По-моему, он прав.

С моё (разг.) столько, так много, сколько я. Поживи-ка с моё.
16158 МОЙВА МОЙВА, ы, ж. Маленькая рыбка сем. корюшек.
16159 МОЙКА МОЙКА, и, ж.

1. см. мыть.

2. Приспособление, специальное оборудование для мытья чегон.
16160 МОЙЩИК МОЙЩИК, а, м. Рабочий, занимающийся мойкой, мытьём чегон.

| ж. мойщица, ы.
16161 МОКАСИНЫ МОКАСИНЫ, ин, ед. ин, а, м.

1. Мягкая кожаная обувь североамериканских индейцев.

2. Название обуви из мягкой кожи с особым (без разреза посередине) раскроем верха и носка.

| прил. мокасинный, ая, ое.
16162 МОККО МОККО.

1. нескл., м. Один из высших сортов кофе. Пить м.

2. неизм. О кофе: такого сорта. Кофе м.
16163 МОКНУТЬ МОКНУТЬ, ну, нешь; мок, мокла; несов.

1. Под действием влаги становиться мокрым, сырым. М. под дождём. Рана мокнет (выделяет жидкость, сукровицу).

2. (1 и 2 л. не употр.). Портиться от обилия влаги (разг.). Посевы мокнут от дождей.

3. (1 и 2 л. не употр.). Быть замоченным, лежать в воде, в жидкости для приобретения какихн. нужных свойств. Лён мокнет.
16164 МОКРИЦА МОКРИЦА, ы, ж. Живущее в сырых местах мелкое ракообразное животное с большим количеством ножек.
16165 МОКРОТА МОКРОТА, ы, ж. Слизистое выделение из дыхательных путей и лёгких. Кашель с мокротой.

| прил. мокротный, ая, ое.
16166 МОКРОТА МОКРОТА, ы, ж. (разг.). Сырость, влажность. На улице м.
16167 МОКРЫЙ МОКРЫЙ, ая, ое; мокр, мокра, мокро, мокры и мокры.

1. Сырой, влажный, совершенно пропитавшийся влагой. Мокрая одежда. М. снег. Мокрая погода (с дождём, изморосью). Мокр от пота ктон. (вспотел).

2. мокро, в знач. сказ. О сырой погоде, а также о замоченной чемн. поверхности. В лесу осенью мокро. На полу мокро.

3. полн. ф. Относящийся к пребыванию в водной среде (спец.). Мокрое обогащение ископаемых. Мокрые процессы.

• Глаза на мокром месте у кого (разг.) о том, кто часто плачет.

Мокрого места не останется от кого (разг.) угроза уничтожить когон., расправиться с кемн.

Мокрое дело (прост.) убийство.
16168 МОКРЯДЬ МОКРЯДЬ, и, ж. (разг.). Сырость, дождливая погода.
16169 МОКША МОКША.

1. и, собир., ж., ед. мокша, и, м. и ж. Этническая группа мордва, составляющая коренное население южной и западной части Мордовии.

2. неизм. Относящийся к мокше, к их языку, национальному характеру, образу жизни, культуре, а также к территории их проживания, её внутреннему устройству; такой, как у мокши.

| прил. также мокшанский, ая, ое (к 1 знач.).
16170 МОКШАНЕ МОКШАНЕ, ан, ед. анин, а, м. То же, что мокша (в 1 знач.).

| ж. мокшанка, и.

| прил. мокшанский, ая, ое.
16171 МОКШАНСКИЙ МОКШАНСКИЙ, ая, ое.

1. см. мокша и мокшане.

2. То же, что мокша (во 2 знач.). М. язык (мокша-мордовский; финно-угорской семьи языков).
16172 МОЛ МОЛ 1, а, предл. на молу, м. Примыкающее одним концом к берегу оградительное сооружение для защиты портовой акватории от морских волн.
16173 МОЛ МОЛ 2, вводн. сл. и частица (разг.). Употр. при передачи чужой речи, при ссылке на чужую речь. Сказал, занят, приходи, мол, завтра. Уверяет: я м. не виноват.
16174 МОЛВА МОЛВА, ы, ж. Вести; слухи, толки. Людская м., что морская волна (посл.). Идёт м. о чёмн.
16175 МОЛВИТЬ МОЛВИТЬ, влю, вишь; сов., что (устар.). Сказать, произнести. Молви хоть словечко!
16176 МОЛДАВАНЕ МОЛДАВАНЕ, ан, ед. анин, а, м. Народ, составляющий основное коренное население Молдавии (Молдовы).

| ж. молдаванка, и.

| прил. молдаванский, ая, ое и молдавский, ая, ое.
16177 МОЛДАВСКИЙ МОЛДАВСКИЙ, ая, ое и МОЛДАВАНСКИЙ, ая, ое.

1. см. молдаване.

2. Относящийся к молдаванам, к их языку, национальному характеру, образу жизни, культуре, а также к Молдавии (Молдове), её территории, внутреннему устройству, истории; такой, как у молдаван, как в Молдавии (Молдове). Молдавский язык (романской группы индоевропейской семьи языков). Молдаванский господарь (титул молдавского князя в 1419 вв.). Молдавское княжество (1419 вв.). Молдавские вина. По-молдавски, по-молдавански (нареч.).
16178 МОЛЕБЕН МОЛЕБЕН, бна, м. У христиан: краткое богослужение (о здравии, благополучии или хвалебное). Отслужить м.

| прил. молебный, ая, ое. Молебное песнопение (совместное пение всех присутствующих на молебне).
16179 МОЛЕБСТВИЕ МОЛЕБСТВИЕ, я, ср. (устар.). То же, что молебен.

| прил. молебственный, ая, ое.
16180 МОЛЕКУЛА МОЛЕКУЛА, ы, ж. Мельчайшая частица вещества, обладающая всеми его химическими свойствами. М. состоит из атомов.

| прил. молекулярный, ая, ое. Молекулярная масса.
16181 МОЛЕЛЬНЫЙ МОЛЕЛЬНЫЙ см. молиться.
16182 МОЛЕЛЬНЯ МОЛЕЛЬНЯ, и, род. мн. лен, ж. Помещение для религиозных собраний, служб и молитв (преимущ. у сектантов, нехристиан), молитвенный (молельный) дом.
16183 МОЛЕНИЕ МОЛЕНИЕ, я, ср.

1. см. молить, ся.

2. Мольба, страстная просьба (книжн.).
16184 МОЛЕСКИН МОЛЕСКИН, а, м. Плотная, обычно тёмная хлопчатобумажная ткань.

| прил. молескиновый, ая, ое.
16185 МОЛЁНЫЙ МОЛЁНЫЙ, ая, ое (прост.). Такой, к-рого очень хотели, о к-ром молились. М. сынок.
16186 МОЛИБДЕН МОЛИБДЕН [дэ], а, м. Химический элемент твёрдый блестящий серебристо-белый металл.

| прил. молибденовый, ая, ое.
16187 МОЛИТВА МОЛИТВА, ы, ж.

1. В религии: установленный канонический текст, произносимый при обращении к Богу, к святым. Читать молитву. Молитвы «Верую», «Отче наш».

2. Моление, обращённое к Богу, к святым. Благодарственная м. М.-покаяние.

• Стоять на молитве молиться, стоя перед иконами, перед образами.

Вашими молитвами (разг. шутл.) говорится в ответ на вопрос: «Как поживаете?» или «Как ваше здоровье?» в знач. спасибо, ничего как выражение благодарности за участливое отношение.

| прил. молитвенный, ая, ое. М. дом (то же, что молельня).
16188 МОЛИТВЕННИК МОЛИТВЕННИК, а, м. Сборник молитв.
16189 МОЛИТЬ МОЛИТЬ, молю, молишь; несов., кого (что) (высок.). Просить, умолять. М. о пощаде.

• Молить Бога о ком-чём и за кого-что молиться, обращаться с молитвой, а также вообще очень сильно желать. Молить Бога о прощении, об отпущении грехов. Молить Бога за сына. Моли Бога, чтобы всё кончилось благополучно.

| сущ. моление, я, ср.
16190 МОЛИТЬСЯ МОЛИТЬСЯ, молюсь, молишься; несов.

1. кому-чему. Читать, произносить молитву. М. Богу.

2. Обращаться с мольбами, с просьбой к Богу, к небесам. М. о спасении души, о ниспослании чуда.

3. перен., на кого-что. Беспредельно любить, боготворить кого-чтон. М. на сына.

• Какому богу молиться (разг.) выражение радостного удивления, а также сильного желания. Явился-таки, наконец: какому богу молиться! Какому богу молиться, чтобы беды не случилось.

Молись Богу (разг.) 1) то же, что благодари Бога. Молись Богу, что цел остался; 2) угроза в знач.: конец твой пришёл. Наконец-то я тебя поймал, ну, негодяй, молись Богу!

| сущ. моление, я, ср. (ко 2 знач.; книжн.).

| прил. молельный, ая, ое (к 1 знач.) и молебный, ая, ое (к 1 знач.; устар.). Молельный дом (то же, что молельня). Молебное пение.
16191 МОЛКНУТЬ МОЛКНУТЬ, ну, нешь; молк и молкнул, молкла; несов. (книжн.). Умолкать, замолкать. Молкнут птичьи голоса.
16192 МОЛЛЮСК МОЛЛЮСК, а, м. Беспозвоночное, с мягким телом животное, обычно покрытое раковиной.

| прил. моллюсковый, ая, ое.
16193 МОЛНИЕНОСНЫЙ МОЛНИЕНОСНЫЙ, ая ое; сен, сна. Стремительный, мгновенный. М. удар.

| сущ. молниеносность, и, ж.
16194 МОЛНИЕОТВОД МОЛНИЕОТВОД, а, м. Заземлённый вертикальный металлический стержень, служащий для предохранения сооружений от попадания молнии, громоотвод.

| прил. молниеотводный, ая, ое.
16195 МОЛНИРОВАТЬ МОЛНИРОВАТЬ, рую, руешь; анный; сов. и несов., что и о чём (разг.). Сообщить (щать) телеграммой-молнией.
16196 МОЛНИЯ МОЛНИЯ, и, ж.

1. Мгновенный искровой разряд в воздухе скопившегося атмосферного электричества. Сверкнула м. Линейная, зигзагообразная м. Шаровая м. (шаровидное тело, образующееся вслед за ударом линейной молнии). Сухая м. (без дождя).

2. Экстренный выпуск бюллетеня, газеты, книги, а также особо срочная телеграмма. Стенгазета-м. Брошюра печатается молнией. Телеграмма-м.

3. Род металлической или пластмассовой быстро задёргивающейся застёжки. Куртка на молнии.

| прил. молниевый, ая, ое (к 1 знач.) и молнийный, ая, ое (к 1 знач.).
16197 МОЛОДЕТЬ МОЛОДЕТЬ, ею, еешь; несов.

1. Становиться моложе. М. от радости.

2. (1 и 2 л. не употр.). Распространяться на молодых, охватывать собою более молодых. Близорукость молодеет. Население деревни молодеет (становится моложе по составу).

| сов. помолодеть, ею, еешь.
16198 МОЛОДЕЦ МОЛОДЕЦ, дца, м. В народной словесности: удалец, храбрец. Добрый м.
16199 МОЛОДЕЦ МОЛОДЕЦ, дца, м.

1. Молодой человек, сильный, крепкого сложения. Бравый м.

2. Выражение похвалы тому, кто делает чтон. хорошо, ловко, умело (разг.). Она у нас м. М., что вовремя пришёл.

3. обычно мн. Человек, обычно сильный, смелый, бесшабашный (разг.). Разбойные молодцы. Ловкачи-молодцы.

4. молодцом, в знач. сказ. По-молодецки, бодро, а также выражение одобрения тому, кто ведёт себя хорошо, так, как нужно (разг.). Больной у нас сегодня молодцом.

• Молодец против овец, а на (против) молодца сам овца посл. о том, кто смел со слабым и труслив перед сильным.
16200 МОЛОДЕЦКИЙ МОЛОДЕЦКИЙ, ая, ое (разг.). Свойственный молодцу или молодцу, удалой. М. вид.
16201 МОЛОДЕЧЕСТВО МОЛОДЕЧЕСТВО, а, ср. Удаль, отвага.
16202 МОЛОДЁЖЬ МОЛОДЁЖЬ, и, ж., собир. Молодое поколение, молодые люди. День молодёжи (праздник молодёжи).

| прил. молодёжный, ая, ое. Молодёжные бригады. Молодёжное кафе.
16203 МОЛОДИТЬ МОЛОДИТЬ, ожу, одишь; несов., кого-что. Делать более молодым на вид. Причёска её молодит.
16204 МОЛОДИТЬСЯ МОЛОДИТЬСЯ, ожусь, одишься; несов. Придавать себе вид человека более молодого, чем на самом деле. Молодящаяся старуха.
16205 МОЛОДИЦА МОЛОДИЦА, ы, ж. (устар. и обл.). Молодая женщина.
16206 МОЛОДКА МОЛОДКА, и, ж. (обл.). То же, что молодица.
16207 МОЛОДНЯК МОЛОДНЯК, а, м., собир.

1. Молодые животные, приплод.

2. Поросль молодого леса.
16208 МОЛОДОГВАРДЕЕЦ МОЛОДОГВАРДЕЕЦ, ейца, м. Член героической подпольной организации «Молодая гвардия», действовавшей в годы Великой Отечественной войны в тылу врага в г. Краснодоне.

| прил. молодогвардейский, ая, ое.
16209 МОЛОДОЖЁНЫ МОЛОДОЖЁНЫ, ов, ед. ён, а, м. Только что поженившиеся супруги, а также (ед.) только что женившийся мужчина. Квартиры для молодожёнов.
16210 МОЛОДОЙ МОЛОДОЙ, ая, ое; молод, молода, молодо; моложе.

1. Не достигший зрелого возраста; ещё не старый. Молодое поколение. Молодые учёные. М. человек (о юноше, обычно в обращении). Молод ещё стариков учить (разг. неодобр.). Из молодых (сущ.) да ранний (о молодом выскочке, а также вообще о молодом человеке, рано обнаруживающем какиен. способности, возможности; разг.).

2. Недавно начавший расти, существовать. Молодое дерево. М. картофель. Молодое учреждение.

3. полн. ф. Недавнего приготовления (без достаточной крепости, остроты; о напитках, продуктах, приготовление к-рых связано с брожением). М. сыр. М. квас.

4. полн. ф. Свойственный, присущий молодости. М. задор. Молодая отвага.

5. молодой, ого, м. Человек, только что вступивший в брак.

• Молодо-зелено (разг.) о незрелой молодёжи.

| ж. молодая, ой (к 5 знач.).

| уменьш. молоденький, ая, ое (к 1 и 2 знач.).
16211 МОЛОДОСТЬ МОЛОДОСТЬ, и, ж.

1. Возраст между отрочеством и зрелостью; период жизни в таком возрасте. В дни молодости. Не первой молодости ктон. (немолод). Вторая м. (прилив новых сил в пожилом возрасте).

2. перен., собир. О молодом поколении, о молодёжи (высок.). На этом форуме собралась вся м. мира.
16212 МОЛОДУХА МОЛОДУХА, и, ж. (прост. и обл.). Молодая замужняя женщина.
16213 МОЛОДЦЕВАТЫЙ МОЛОДЦЕВАТЫЙ, ая, ое; ат. Удалой, бравый. М. вид.

| сущ. молодцеватость, и, ж.
16214 МОЛОДЧАГА МОЛОДЧАГА, и, м. и ж. (прост.). Молодчина, молодец (во 2 знач.).
16215 МОЛОДЧИК МОЛОДЧИК, а, м. (разг. презр.). Человек, обычно молодой, опасный или подозрительный для окружающих. Около дома ходят какие-то молодчики. Фашистские молодчики.
16216 МОЛОДЧИНА МОЛОДЧИНА, ы, м. и ж. (разг.). То же, что молодец (во 2 знач.). Не струсил, не растерялся, м.
16217 МОЛОДЬ МОЛОДЬ, и, ж., собир.

1. Молодые рыбы, а также вообще молодые животные, ещё не достигшие нормальной величины. М. нерпы.

2. То же, что поросль. Хвойная м. М. кедра. Зелёная м.
16218 МОЛОЖАВЫЙ МОЛОЖАВЫЙ, ая, ое; ав. О взрослом или пожилом человеке: выглядящий моложе своих лет. М. мужчина. М. вид.

| сущ. моложавость, и, ж.
16219 МОЛОЖЕ МОЛОЖЕ см. молодой.
16220 МОЛОЗИВО МОЛОЗИВО, а, ср. Беловатая жидкость ( секрет 3), выделяемая грудными железами женщин и самок млекопитающих перед родами и в первые дни после них.

| прил. молозивный, ая, ое.
16221 МОЛОКАНИН МОЛОКАНИН, а, мн. ане, ан, м.

1. мн. Одна из русских сект «духовных христиан», отвергающая священников и церковь и совершающая моления в обычных домах.

2. Член такой секты.

| ж. молоканка, и.

| прил. молоканский, ая, ое.
16222 МОЛОКИ МОЛОКИ, ок, ед. (в одном знач. с мн.) молока, и, ж. Семенные железы и семенная жидкость рыб.
16223 МОЛОКО МОЛОКО, а, ср.

1. Белая жидкость ( секрет 3), выделяемая грудными железами женщин и самок млекопитающих после родов для вскармливания младенца, детеныша. Грудное м. (женское). Козье, коровье, овечье м. М. на губах не обсохло у когон. (о том, кто ещё молод и неопытен; разг. неодобр.).

2. Такая жидкость, получаемая от домашних коров, продукт питания. Сырое, кипячёное м. М. в пакетах. Кислое м. (прокисшее, а также, разг., простокваша). Сгущённое м. Топлёное м. Каша с молоком.

3. Беловатый сок нек-рых растений, млечный сок.

• В молоко попасть (разг.) промахнуться при прицельной (спортивной, учебной) стрельбе.

| уменьш. молочко, а, ср.

| унич. молочишко, а, ср. (ко 2 знач.). Детишкам на м. (о деньгах: очень немного; шутл.).

| прил. молочный, ая, ое. Молочная железа. Молочная промышленность. М. скот (дающий молоко). Молочная каша (сваренная на молоке). Молочные реки, кисельные берега (о сказочном изобилии; обычно ирон.).

• Молочная кухня пункт, обеспечивающий готовое питание для детей грудного возраста.
16224 МОЛОКО… МОЛОКО... Первая часть сложных слов со знач.: 1) относящийся к молоку (во 2 знач.), напр. молокозавод, молоковоз, молокопровод; 2) относящийся к молоку (в 1 знач.), напр. молокообразование, молокоотсос.
16225 МОЛОКОСОС МОЛОКОСОС, а, м. (разг. пренебр.). Человек, к-рый слишком молод для суждения о чёмн., для какогон. дела.
16226 МОЛОТ МОЛОТ, а, м.

1. Большой тяжёлый молоток для ручной ковки, дробления камней. Удары молота по наковальне. Между молотом и наковальней (быть, находиться) (перен.: об опасности, грозящей с двух сторон; книжн.).

2. Механизм ударного действия для обработки металла давлением. Паровоздушный (паровой) м. Штамповочный м. Гидравлический м.

3. Спортивный снаряд для метания ядро на тросе с ручкой.

| прил. молотовый, ая, ое (ко 2 знач.; спец.) и молотовой, ая, ое (ко 2 знач.; спец.).
16227 МОЛОТИЛКА МОЛОТИЛКА, и, ж. Сельскохозяйственная машина (или часть машины) для молотьбы.
16228 МОЛОТИЛЬЩИК МОЛОТИЛЬЩИК, а, м. Работник, занятый молотьбой.

| ж. молотильщица, ы.
16229 МОЛОТИТЬ МОЛОТИТЬ, очу, отишь; оченный; несов.

1. что. Извлекать, выбивать зёрна, семена из колосьев, метёлок, початков, стручков. М. рожь, горох.

2. кого-что. Бить, колотить, ударять (разг.). М. кулаками. М. в дверь.

| сущ. молотьба, ы, ж. (к 1 знач.).

| прил. молотильный, ая, ое (к 1 знач.).
16230 МОЛОТОБОЕЦ МОЛОТОБОЕЦ, бойца, м. Кузнец, работающий молотом (в 1 знач.).
16231 МОЛОТОК МОЛОТОК, тка, м.

1. Инструмент для забивания, ударов металлический или деревянный брусок, насаженный под прямым углом на рукоятку. Столярный, сапожный м.

2. Ручная машина ударного действия с механическим приводом. Отбойный м. Клепальный м. Бурильный м.

3. перен. О деятельном и настойчивом, упорном человеке (прост.). Парень-м.

• С молотка (продавать, пойти) с аукциона (во время к-рого удар молотка аукциониста означает состоявшуюся продажу).

| уменьш. молоточек, чка, м.

| прил. молотковый, ая, ое (к 1 и 2 знач.).
16232 МОЛОТОЧЕК МОЛОТОЧЕК, чка, м.

1. см. молоток.

2. Название различных ударных приспособлений в механизмах. М. в рояле.

3. Одна из слуховых косточек среднего уха (спец.).

| прил. молоточковый, ая, ое.
16233 МОЛОТЬ МОЛОТЬ 1, мелю, мелешь; молотый; несов., что. Превращать в муку, порошок; измельчать. М. зерно. М. камень (дробить). Молотый кофе.

| сов. смолоть, смелю, смелешь; смолотый и помолоть, мелю, мелешь; молотый.

| сущ. помол, а, м. Зерно первого помола.

| прил. помольный, ая, ое (спец.).
16234 МОЛОТЬ МОЛОТЬ 2, мелю, мелешь; несов., что (разг.). Говорить чтон. вздорное. М. чепуху, вздор, ерунду. Мели, Емеля, твоя неделя (погов. о пустом болтуне).
16235 МОЛОТЬБА МОЛОТЬБА см. молотить.
16236 МОЛОХ МОЛОХ, а, м. (книжн.). О слепой и беспощадно убивающей силе [первонач. у древних народов: бог солнца, огня и войны, к-рому приносились человеческие жертвоприношения]. М. войны.
16237 МОЛОЧАЙ МОЛОЧАЙ, я, м. Травянистое растение с ядовитым млечным соком.

| прил. молочайный, ая, ое. Семейство молочайных (сущ.).
16238 МОЛОЧЕНЫЙ МОЛОЧЕНЫЙ, ая, ое. Подвергшийся молотьбе, обмолоченный. Молоченая рожь.
16239 МОЛОЧНАЯ МОЛОЧНАЯ [шн], ой, ж. Магазин, где продаётся молоко и молочные продукты.
16240 МОЛОЧНИК МОЛОЧНИК [шн], а, м. Кувшинчик для молока. Фарфоровый м.
16241 МОЛОЧНИЦА МОЛОЧНИЦА 1 [шн], ы, ж. Женщина, торгующая молоком вразнос по домам или с рук.
16242 МОЛОЧНИЦА МОЛОЧНИЦА 2, ы, ж. Грибковое заболевание слизистой оболочки полости рта у грудных детей.
16243 МОЛОЧНО… МОЛОЧНО-... Первая часть сложных слов со знач. молочный (в 4 знач.), с молочным оттенком, напр. молочно-кремовый, молочно-бежевый.
16244 МОЛОЧНОСТЬ МОЛОЧНОСТЬ, и, ж. Способность давать то или иное количество молока. М. коровы.
16245 МОЛОЧНЫЙ МОЛОЧНЫЙ, ая, ое; чен, чна.

1. см. молоко.

2. Дающий молоко или много молока. М. скот. Молочная корова.

3. полн. ф. О молодых животных: выкармливаемый молоком. М. телёнок, поросёнок.

4. полн. ф. Голубовато-белый, цвета молока. Молочные белки. Молочное стекло (матовое).

• Молочные зубы зубы у детей, выпадающие после шести лет.

Молочный брат, молочная сестра о неродных людях, вскормленных молоком одной женщины.

Молочная спелость (спец.) первая стадия созревания зерна.
16246 МОЛЧА МОЛЧА, нареч. Ничего не говоря. М. отошёл.
16247 МОЛЧАЛИВЫЙ МОЛЧАЛИВЫЙ, ая ое; ив.

1. Не любящий много говорить, немногословный. М. человек.

2. полн. ф. Выражаемый или понимаемый без слов. Молчаливое одобрение.

| сущ. молчаливость, и, ж. (к 1 знач.).
16248 МОЛЧАЛЬНИК МОЛЧАЛЬНИК, а, м.

1. Человек, к-рый дал обет молчания из религиозных побуждений (устар.).

2. Молчаливый человек, а также (неодобр.) человек, предпочитающий из осторожности не высказывать своего мнения, отмалчиваться (разг.).

| ж. молчальница, ы.
16249 МОЛЧАНКА МОЛЧАНКА, и, ж. (разг.). Детская игра, в к-рой проигрывает заговоривший первым. Играть в молчанку (также перен.: молчать тогда, когда нужно говорить, высказать своё мнение; неодобр.).
16250 МОЛЧАТЬ МОЛЧАТЬ, чу, чишь; несов.

1. Не произносить ничего, не издавать никаких звуков. Его спрашивают, а он молчит. Молчи! (требование замолчать). Раньше писали письма, но давно молчат (не пишут). Батарея молчит (не стреляет). Молчат поля (перен.: погружены в безмолвие).

2. о чём. Соблюдать чтон. в тайне, не рассказывать о чёмн., не высказываться. М. о происшедшем.

| сущ. молчание, я, ср.
16251 МОЛЧКОМ МОЛЧКОМ, нареч. (разг.). Не говоря ни слова, молча. Действовать м.
16252 МОЛЧОК МОЛЧОК, нескл., в сказ., м. (разг.). Полное молчание, а также требование молчать. Всё знает, а сам м. Никому ни звука: об этом м.!
16253 МОЛЧУН МОЛЧУН, а, м. (разг.). Неразговорчивый, молчаливый человек.

| ж. молчунья, и, род. мн. ний.
16254 МОЛЬ МОЛЬ 1, и, ж. Маленькая бабочка, гусеница к-рой является вредителем меха, шерсти, хлебных зёрен, растений. Молью изъедено (также перен.: о чёмн. явно устарелом, отжившем; неодобр.).

| прил. молевый, ая, ое.
16255 МОЛЬ МОЛЬ 2, я, м. (спец.). Сплав леса россыпью, отдельными брёвнами, а также лес, сплавляемый таким способом. Сплав леса молем.

| прил. молевой, ая, ое. М. сплав.
16256 МОЛЬ МОЛЬ 3, я, м. Единица количества вещества.

| прил. мольный, ая, ое и молярный, ая, ое. М. объём.
16257 МОЛЬБА МОЛЬБА, ы, ж. (высок.). Горячая просьба. Услышать чьюн. мольбу. Внять мольбе.
16258 МОЛЬБЕРТ МОЛЬБЕРТ, а, м. Подставка, на к-рой художник укрепляет подрамник с холстом, доску, картон.

| прил. мольбертный, ая, ое.
16259 МОМЕНТ МОМЕНТ, а, м.

1. Миг, мгновение, короткое время, в к-рое происходит чтон. Сделать в один м. (быстро). Упустить нужный м. Благоприятный м. В данный м. (в настоящее время). В тот самый м. как... или когда... (именно тогда). Сейчас самый м. (самое подходящее время; разг.).

2. Обстоятельство, отдельная сторона какогон. явления. Отрицательный м. Положительные моменты в работе.

• Текущий момент (книжн.) период, промежуток времени, характеризующий состояние чегон. сейчас, в настоящем.
16260 МОМЕНТАЛИСТ МОМЕНТАЛИСТ, а, м. Рисовальщик, фотограф, к-рый изготовляет изображение сразу, моментально.
16261 МОМЕНТАЛЬНЫЙ МОМЕНТАЛЬНЫЙ, ая, ое; лен, льна. Мгновенный, осуществляемый в один момент. М. снимок. Моментально (нареч.) исчез.

| сущ. моментальность, и, ж.
16262 МОНАРХ МОНАРХ, а, м. Глава монархии, общее название царей, королей, императоров, султанов, шахов. Самодержавный м. Воля монарха.

| ж. монархиня, и.

| прил. монарший, ая, ее. Монаршая власть. Монаршие регалии.
16263 МОНАРХИЗМ МОНАРХИЗМ, а, м. Политическое направление, признающее монархию единственной формой государственной власти.

| прил. монархистский, ая, ое.
16264 МОНАРХИСТ МОНАРХИСТ, а, м. Сторонник монархизма.

| прил. монархистка, и.

| прил. монархистский, ая, ое.
16265 МОНАРХИЯ МОНАРХИЯ, и, ж. Форма правления, при к-рой верховная власть принадлежит единоличному (обычно наследственному) правителю, а также государство во главе с таким правителем. Самодержавная м. Конституционная м. (государство, в к-ром власть монарха ограничена парламентом).

| прил. монархический, ая, ое.
16266 МОНАСТЫРЬ МОНАСТЫРЬ, я, м.

1. Религиозная община монахов или монахинь, представляющая собой отдельную церковно-хозяйственную организацию. Мужской м. Женский м.

2. Территория, храм и все помещения такой общины. М. на берегу озера. Ограда монастыря.

• В чужой монастырь со своим уставом не ходят посл. о том, что в чужом месте не следует наводить свои порядки.

Подвести под монастырь кого (прост.) подвести под неприятность, наказание.

| прил. монастырский, ая, ое.
16267 МОНАХ МОНАХ, а, м. Член религиозной общины, давший обет вести аскетическую жизнь. Постричься в монахи. Буддийские монахи. Жить монахом (о мужчине: вести строгий, суровый образ жизни).

• Ни монаха (прост.) нисколько, совсем ничего. Ни монаха не видно, не слышно.

| ласк. монашек, шка, м.

| ж. монахиня, и, монашенка, и (разг.) и монашка, и (прост.).

| прил. монашеский, ая, ое. М. образ жизни (перен.: суровый, аскетический).
16268 МОНАШЕСТВО МОНАШЕСТВО, а, ср.

1. Монашеская жизнь, монашеское состояние, постриг. Принять м.

2. собир. Монахи.
16269 МОНАШЕСТВУЮЩИЙ МОНАШЕСТВУЮЩИЙ, ая, ее. Пребывающий в монашестве, ведущий жизнь монаха. Монашествующие аскеты, праведники.
16270 МОНГОЛИСТИКА МОНГОЛИСТИКА, и, ж. То же, что монголоведение.
16271 МОНГОЛОВЕДЕНИЕ МОНГОЛОВЕДЕНИЕ, я, ср. Совокупность наук, изучающих историю, языки, литературу, фольклор монгольских народов.

| прил. монголоведческий, ая, ое.
16272 МОНГОЛОИДНЫЙ МОНГОЛОИДНЫЙ, ая, ое: монголоидная раса (спец.) раса людей с желтоватой кожей, прямыми чёрными волосами, слабо выступающим носом и нек-рыми другими признаками.
16273 МОНГОЛЫ МОНГОЛЫ, ов, ед. ол, а, м.

1. Народ, составляющий основное население Монголии.

2. Историческое название всех народов, говорящих на монгольских языках.

| ж. монголка, и.

| прил. монгольский, ая, ое.
16274 МОНГОЛЬСКИЙ МОНГОЛЬСКИЙ, ая, ое.

1. см. монголы.

2. Относящийся к монголам (в 1 знач.), к их языку, национальному характеру, образу жизни, культуре, а также к Монголии, её территории, внутреннему устройству, истории; такой, как у монголов, как в Монголии. М. язык (собственно монгольский, предположительно алтайской семьи языков). М. аймак. По-монгольски (нареч.).

3. Относящийся к народам, говорящим на монгольских языках (монгольском, бурятском, калмыцком и нек-рых других), к их образу жизни, культуре, истории. Монгольские языки (предположительно алтайской семьи языков: собственно монгольский, бурятский, калмыцкий и нек-рые др.). Монгольские народы.
16275 МОНЕТА МОНЕТА, ы, ж. Металлический денежный знак. Медные, латунные, золотые монеты. Звонкая м. (металлические деньги, обычно высокого достоинства). Разменная м. Чеканить или (устар.) бить монету.

• Гони монету! (прост.) давай деньги.

Платить той же монетой отплачивать тем же самым (обычно о плохом).

Принимать за чистую монету принимать чтон. за истину, всерьёз.

| прил. монетный, ая, ое. М. двор.
16276 МОНЕТНИЦА МОНЕТНИЦА, ы, ж. Коробочка с отделениями для монет, род кошелька.
16277 МОНИЗМ МОНИЗМ, а, м. Философское направление, признающее, в противоп. дуализму, основой мира одно начало (материю или дух).

| прил. монистический, ая, ое.
16278 МОНИСТО МОНИСТО, а, ср. Ожерелье из бус, монет, камней. М. из серебряных полтинников, из стеклянных бусин.
16279 МОНИТОР МОНИТОР, а, м. (спец.). Контролирующее или видеоконтролирующее устройство.

| прил. мониторный, ая, ое.
16280 МОНО… МОНО... Первая часть сложных слов со знач. состоящий из одного, единого, относящийся к одному; одиночный, напр. монотеизм, монокристалл, моноволокно, монокультура, монорельс, мономолекулярный.
16281 МОНОГАМИЯ МОНОГАМИЯ, и, ж. (спец.).

1. То же, что единобрачие.

2. Спаривание самца с одной и той же самкой.

| прил. моногамный, ая, ое.
16282 МОНОГРАММА МОНОГРАММА, ы, ж. Вязь из двух или более букв.

| прил. монограммный, ая, ое.
16283 МОНОГРАФИЯ МОНОГРАФИЯ, и, ж. Научное исследование, книга, посвящённая одному вопросу, теме.

| прил. монографический, ая, ое.
16284 МОНОКЛЬ МОНОКЛЬ, я, м. Оптический прибор для одного глаза, вставляемый в глазную впадину. М. на шнурке.
16285 МОНОЛИТ МОНОЛИТ, а, м.

1. Цельная каменная глыба, а также предмет, высеченный из неё.

2. Твёрдые материалы, слитые в единый массив (спец.).

| прил. монолитный, ая, ое. Монолитная колонна.
16286 МОНОЛИТНЫЙ МОНОЛИТНЫЙ, ая, ое; тен, тна.

1. см. монолит.

2. перен. Представляющий собой единство, цельный, сплочённый (высок.). Монолитная партия.

| сущ. монолитность, и, ж.
16287 МОНОЛОГ МОНОЛОГ, а, м. Речь одного лица, обращённая к слушателям или к самому себе. Сценический м. Внутренний м.

| прил. монологический, ая, ое. Монологическая речь.
16288 МОНОПЛАН МОНОПЛАН, а, м. Самолёт с одним крылом.

| прил. монопланный, ая, ое.
16289 МОНОПОЛИЗИРОВАТЬ МОНОПОЛИЗИРОВАТЬ, рую, руешь; анный; сов. и несов., что. Сделать (делать) чтон. предметом монополии (в 1 и 3 знач.). М. промышленность. М. внешнюю торговлю.

| сущ. монополизация, и, ж.
16290 МОНОПОЛИСТ МОНОПОЛИСТ, а, м.

1. Тот, кто пользуется монополией (в 1 и 3 знач.) в какойн. области.

2. Крупный капиталист, представитель монополистического капитала.

| ж. монополистка, и (по 3 знач. слова «монополия»; разг.).

| прил. монополистский, ая, ое.
16291 МОНОПОЛИЯ МОНОПОЛИЯ, и, ж.

1. Исключительное право на производство или на продажу чегон., а также исключительное пользование чемн. Государственная м. М. внешней торговли. Получить монополию на чтон.

2. Крупное объединение, возникшее на основе концентрации производства и капитала с целью установления господства в какойн. области хозяйства и получения максимальной прибыли.

3. перен. Преимущественное право, особое положение когон. по сравнению с другими (разг.). Рыбачить в заводи его м.

| прил. монополистический, ая, ое (ко 2 знач.) и монопольный, ая, ое (к 1 и 3 знач.). Монополистический капитал. Монопольное право.
16292 МОНОРЕЛЬС МОНОРЕЛЬС, а, м. Подвесной однорельсовый железнодорожный путь.

| прил. монорельсовый, ая, ое. Монорельсовая дорога.
16293 МОНОТЕИЗМ МОНОТЕИЗМ [тэ], а, м. (спец.). Вера в одно единственное божество, в единого бога, единобожие; противоп. политеизм.

| прил. монотеистический, ая, ое. Монотеистические религии (иудаизм, христианство, ислам).
16294 МОНОТИП МОНОТИП, а, м. (спец.). Полиграфическая машина, отливающая строку отдельными печатными знаками.

| прил. монотипный, ая, ое. М. набор.
16295 МОНОТОННЫЙ МОНОТОННЫЙ, ая, ое; онен, онна. Однообразный по тону, интонации. Монотонное пение. М. голос. Монотонная жизнь (перен.: лишённая разнообразия).

| сущ. монотонность, и, ж.
16296 МОНПАНСЬЕ МОНПАНСЬЕ [асье], нескл., ср. Сорт леденцов.
16297 МОНСТР МОНСТР, а, м. (книжн.). Чудовище, урод.
16298 МОНТАЖ МОНТАЖ, а, м.

1. см. монтировать.

2. Соединённые в целое различные части чегон. Фотографический м. Литературный м.

| прил. монтажный, ая, ое.
16299 МОНТАЖЁР МОНТАЖЁР, а, м. Специалист по монтажу (в кинематографии, фотографии). М. кинофильма.
16300 МОНТАЖИСТ МОНТАЖИСТ, а, м. Специалист, монтирующий печатный набор, стереотипы, клише.

| ж. монтажистка, и.
16301 МОНТАЖНИК МОНТАЖНИК, а, м. Специалист по монтажу конструкций. М.-верхолаз.

| ж. монтажница, ы.
16302 МОНТЁР МОНТЁР, а, м.

1. Сборщик, установщик машин, механизмов. М.-механик. М.-турбинщик.

2. Специалист по электрическому оборудованию, проводке, электромонтёр.

| прил. монтёрский, ая, ое.
16303 МОНТИРОВАТЬ МОНТИРОВАТЬ, рую, руешь; анный; несов., что. Собирать (отдельные части) в единое целое.

| сов. смонтировать, рую, руешь; анный.

| сущ. монтирование, я, ср., монтаж, а, м. и монтировка, и, ж. Монтаж кинофильма.

| прил. монтажный, ая, ое и монтировочный, ая, ое. Монтажные работы.
16304 МОНТИРОВЩИК МОНТИРОВЩИК, а, м. Специалист по монтированию, сборке изделий. М. электроприборов.

| ж. монтировщица, ы.
16305 МОНУМЕНТ МОНУМЕНТ, а, м. (книжн.). Архитектурное или скульптурное сооружение в память о какомн. историческом лице, событии. Величественный м.

| прил. монументный, ая, ое.
16306 МОНУМЕНТАЛИСТ МОНУМЕНТАЛИСТ, а, м. Художник, занимающийся монументальным искусством.

| ж. монументалистка, и.
16307 МОНУМЕНТАЛЬНЫЙ МОНУМЕНТАЛЬНЫЙ, ая, ое; лен, льна.

1. полн. ф. Об искусстве: относящийся к созданию монументов, памятников, к оформлению архитектурных сооружений. Монументальное искусство. Монументальная скульптура. Монументальная живопись (настенная роспись).

2. Величественный, производящий впечатление величиной, мощностью. Монументальное здание.

3. Основательный, глубокий по содержанию. Монументальное исследование.

| сущ. монументальность, и, ж. (ко 2 и 3 знач.).
16308 МОПЕД МОПЕД, а, м. Сокращение: мотоцикл педальный лёгкий мотоцикл с педальным приводом.

| прил. мопедный, ая, ое.
16309 МОПС МОПС, а, м. Маленькая комнатная собака, сходная с бульдогом.

| уменьш. мопсик, а, м.
16310 МОР МОР, а, м. (устар.). Повальная смерть, эпидемия. М. зверей. М. рыбы.
16311 МОРАЛИЗИРОВАТЬ МОРАЛИЗИРОВАТЬ, рую, руешь; несов. (книжн.). Проповедовать строгую мораль, заниматься нравоучениями. Морализирующий тон.

| сущ. морализирование, я, ср.
16312 МОРАЛИСТ МОРАЛИСТ, а, м. (книжн.). Человек, любящий морализировать.

| ж. моралистка, и.
16313 МОРАЛЬ МОРАЛЬ, и, ж.

1. Нравственные нормы поведения, отношений с людьми, а также сама нравственность. Общечеловеческая м. Человек высокой морали.

2. Логический, поучительный вывод из чегон. Отсюда м.: так поступать не годится. М. басни.

3. Нравоучение, наставление (разг.). Читать м. комун.

| прил. моральный, ая, ое (к 1 знач.).
16314 МОРАЛЬНЫЙ МОРАЛЬНЫЙ, ая, ое; лен, льна.

1. см. мораль.

2. Высоконравственный, соответствующий правилам морали (книжн.). М. поступок.

3. полн. ф. Внутренний, душевный. Моральное удовлетворение. Моральная поддержка. Высокий м. дух.

• Моральный износ (спец.) устаревание (техники, аппаратуры) вследствие появления новых, более совершенных образцов.

Моральное устаревание (спец.) то же, что моральный износ, а также устаревание (научных трудов, изысканий) вследствие появления новых, более прогрессивных исследований, методов.

| сущ. моральность, и, ж. (ко 2 знач.).
16315 МОРАТОРИЙ МОРАТОРИЙ, я, м. (спец.). Устанавливаемая правительством отсрочка выполнения обязательств на определённый срок или на время действия какихн. чрезвычайных обстоятельств. Общий м. (распространяемый на все виды обязательств). М. на ядерные испытания (приостановка, отсрочка их проведения).

| прил. мораторный, ая, ое.
16316 МОРГ МОРГ, а, м. Учреждение или специальное помещение для хранения трупов, их вскрытия и выдачи для захоронения.

| прил. морговский, ая, ое (разг.).
16317 МОРГАТЬ МОРГАТЬ, аю, аешь; несов.

1. Непроизвольно опускать и поднимать веки. М. глазами. Смотреть не моргая. Огонёк моргает вдали (перен.).

2. Подавать знак, подмигивая. Моргает мне, чтобы я замолчал.

| однокр. моргнуть, ну, нёшь. Глазом не моргнёт (не остановится перед тем, чтобы сделать чтон.; разг.). Не моргнув глазом (долго не раздумывая; разг.).

| сущ. моргание, я, ср.
16318 МОРГУН МОРГУН, а, м. (разг.). Человек, к-рый часто моргает.

| ж. моргунья, и, род. мн. ний.
16319 МОРДА МОРДА, ы, ж.

1. Передняя часть головы животного. Собачья м.

2. То же, что лицо (в 1 знач.) (прост.).

| уменьш. мордочка, и, ж. и мордашка, и, ж. (ко 2 знач.; шутл.).
16320 МОРДАСТЫЙ МОРДАСТЫЙ, ая, ое; аст и МОРДАТЫЙ, ая, ое; ат (прост.). С большой толстой мордой. Мордастый щенок. М. мужик.
16321 МОРДАХА МОРДАХА, и, ж. (разг. шутл.). Морда (в 1 знач.), лицо (в 1 знач.). Приятная, симпатичная м.

| уменьш.-ласк. мордашка, и, ж. и мордашечка, и, ж.
16322 МОРДВА МОРДВА, ы, ж., собир., ед. мордвин, а, м. Народ, составляющий основное коренное население Мордовии.

| ж. мордовка, и.

| прил. мордовский, ая, ое.
16323 МОРДВИНЫ МОРДВИНЫ, ин, ед. ин, а, м. То же, что мордва.

| ж. мордвинка, и.

| прил. мордвинский, ая, ое.
16324 МОРДОБОЙ МОРДОБОЙ, я, м. и МОРДОБИТИЕ, я, ср. (прост.). Драка, битьё по лицу.
16325 МОРДОВАТЬ МОРДОВАТЬ, дую, дуешь; несов., кого (что) (прост.).

1. То же, что избивать.

2. перен. Зло преследовать, обижать.

| сов. замордовать, дую, дуешь.
16326 МОРДОВОРОТ МОРДОВОРОТ, а, м. (прост.). О ком-чёмн. отвратительном, отталкивающем.
16327 МОРДОВСКИЙ МОРДОВСКИЙ, ая, ое.

1. см. мордва и мордовцы.

2. Относящийся к мордве (мордовцам), её языкам, национальному характеру, образу жизни, культуре, а также к Мордовии, её территории, внутреннему устройству, истории; такой, как у мордвы (мордовцев), как в Мордовии. Мордовские языки (эрзянский и мокшанский языки финно-угорской семьи языков). По-мордовски (нареч.).
16328 МОРДОВЦЫ МОРДОВЦЫ, цев, ед. овец, вца, м. То же, что мордва.

| ж. мордовка, и.

| прил. мордовский, ая, ое.
16329 МОРЕ МОРЕ, я, мн. я, ей, ср.

1. Часть океана большое водное пространство с горько-солёной водой. Плыть морем. По морю и по морю. На море и на море. За морем (в заморских странах; устар.). За море (в заморские страны; устар.). Уйти в море (отправиться в мореплавание).

2. перен., кого-чего. Большое количество кого-чегон. (высок.). М. огней. М. слов. М. людей.

• Открытое море (спец.) морское пространство за пределами территориальных вод какогон. государства.

Закрытое море (спец.) морское пространство, представляющее собой территориальные воды какогон. государства.

| прил. морской, ая, ое (к 1 знач.). М. флот. Морская пехота (род военно-морских сил, предназначенных для морских десантов и для обороны побережья). Морская болезнь (болезненное состояние, вызываемое качкой). Морская свинка (маленькое животное-грызун).
16330 МОРЕНА МОРЕНА, ы, ж. (спец.). Скопление обломков горных пород, образуемое передвижением ледников.

| прил. моренный, ая, ое. М. ландшафт.
16331 МОРЕПЛАВАНИЕ МОРЕПЛАВАНИЕ, я, ср. Плавание по морям, океанам, а также искусство кораблевождения.

| прил. мореплавательный, ая, ое.
16332 МОРЕПЛАВАТЕЛЬ МОРЕПЛАВАТЕЛЬ, я, м. (устар. и высок.). То же, что моряк. Славные русские мореплаватели.

| ж. мореплавательница, ы.

| прил. мореплавательский, ая, ое.
16333 МОРЕТРЯСЕНИЕ МОРЕТРЯСЕНИЕ, я, ср. (спец.). Сильное колебание морского дна на большой глубине.
16334 МОРЕХОД МОРЕХОД, а, м. В старину: мореплаватель, открыватель морских путей. Русские землепроходцы и мореходы.
16335 МОРЕХОДКА МОРЕХОДКА, и, ж. (разг.). Мореходное училище.
16336 МОРЕХОДНОСТЬ МОРЕХОДНОСТЬ, и, ж. (спец.). Мореходные качества судна.
16337 МОРЕХОДНЫЙ МОРЕХОДНЫЙ, ая, ое (спец.). Относящийся к мореплаванию. Мореходное училище. Мореходные инструменты (навигационные). Мореходные качества судна. Мореходные испытания.
16338 МОРЕХОДСТВО МОРЕХОДСТВО, а, ср. (устар.). То же, что мореплавание.
16339 МОРЁНЫЙ МОРЁНЫЙ, ая, ое. Тёмный, обработанный морением, морилкой. М. дуб.
16340 МОРЖ МОРЖ, а, м.

1. Крупное ластоногое морское северное млекопитающее с длинными клыками и усатой мордой.

2. перен. Человек, занимающийся плаванием зимой в открытых водоёмах. Секция моржей.

| ж. моржиха, и (ко 2 знач.; разг.).

| прил. моржовый, ая, ое (к 1 знач.). М. ус. М. клык, бивень. Моржовая кость.
16341 МОРЖИХА МОРЖИХА, и, ж.

1. см. морж.

2. Самка моржа (в 1 знач.).
16342 МОРЖОНОК МОРЖОНОК, нка, мн. жата, жат, м. Детёныш моржа (в 1 знач.).
16343 МОРЗЯНКА МОРЗЯНКА, и, ж. (разг.). Телеграфный аппарат, передающий сообщения азбукой Морзе, а также сама эта азбука. Передать по морзянке. Стук морзянки.
16344 МОРИЛКА МОРИЛКА, и, ж.

1. Тёмная жидкость для пропитывания поверхности дерева с целью окраски.

2. Жидкость, к-рой морят насекомых (разг.).
16345 МОРИСТЫЙ МОРИСТЫЙ, ая, ое (спец.). Удалённый от берегов в сторону открытого моря.
16346 МОРИТЬ МОРИТЬ, рю, ришь; рённый (ён, ена); несов.

1. кого (что). Уничтожать, травить. М. тараканов.

2. кого (что). Мучить, изнурять. М. голодом.

3. кого (что). Доводить до состояния слабости, изнеможения (разг.). М. со смеху. М. смешными рассказами. Зной морит.

4. что. Держать (древесину) в воде, в специальном растворе для придания тёмного цвета, а также окрашивать морилкой. М. дуб.

• Сон морит кого (разг.) очень хочется спать.

| сов. заморить, рю, ришь; рённый (ён, ена) (ко 2 и 4 знач.), поморить, рю, ришь (к 1 знач.) и уморить, рю, ришь; рённый (ён, ена) (ко 2 и 3 знач.).

| сущ. замор, а, м. (к 1 знач.; спец.). З. рыбы.
16347 МОРКОВКА МОРКОВКА, и, ж. (разг.). Один корешок моркови.

• Держи хвост морковкой! (прост. шутл.) бодрись, не робей!
16348 МОРКОВКИН МОРКОВКИН: до морковкина заговенья (разг. шутл.) неопределённо долго, неизвестно до какого времени.
16349 МОРКОВНЫЙ МОРКОВНЫЙ, ая, ое.

1. см. морковь.

2. Светло-оранжевый, цвета моркови.
16350 МОРКОВЬ МОРКОВЬ, и, ж. Огородное растение, корнеплод с оранжевым сладковатым утолщённым корнем.

| прил. морковный, ая, ое. М. сок.
16351 МОРМЫШКА МОРМЫШКА, и, ж. Искусственная приманка для рыбы, разновидность блесны. Ловить на мормышку.
16352 МОРОВОЙ МОРОВОЙ, ая, ое: моровое поветрие или моровая язва (стар.) массовая эпидемия, вызывающая большую смертность.
16353 МОРОЖЕНИЦА МОРОЖЕНИЦА, ы, ж. Прибор для приготовления мороженого.
16354 МОРОЖЕНОЕ МОРОЖЕНОЕ, ого, ср. Замороженное сладкое кушанье из сливок, сахара, сока ягод, ароматических веществ. Сливочное, фруктовое, шоколадное м.
16355 МОРОЖЕНЩИК МОРОЖЕНЩИК, а, м. Продавец мороженого.

| ж. мороженщица, ы.
16356 МОРОЖЕНЫЙ МОРОЖЕНЫЙ, ая, ое. Подвергшийся замораживанию, а также испортившийся от мороза. Мороженое мясо. М. картофель.
16357 МОРОЗ МОРОЗ, а (у), м.

1. То же, что холод (в 1 знач.). Продрогнуть на морозе. Пятнадцать градусов мороза. М. по коже (по спине) подирает или пошёл (о чувстве сильного холода или внезапного ужаса; разг.).

2. обычно мн. Очень холодная погода. Ударили морозы. Стоят морозы. М. крепчает.

• Мороз Красный нос в сказках: старик, олицетворяющий зимний мороз, стужу.

| уменьш. морозец, зца (зцу), м.
16358 МОРОЗИЛКА МОРОЗИЛКА, и, ж. (разг.). Морозильная камера в холодильнике; отдельная небольшая морозильная камера.
16359 МОРОЗИЛЬНИК МОРОЗИЛЬНИК, а, м. Морозильная камера. Домашний м.
16360 МОРОЗИТЬ МОРОЗИТЬ, ожу, озишь; несов.

1. кого-что. Подвергать действию холода, мороза; уничтожать холодом, морозом. М. тараканов. М. рыбу.

2. безл. О морозной погоде. На дворе морозит. К утру стало м.

| прил. морозильный, ая, ое (к 1 знач.; спец.). М. траулер. М. цех. Морозильная камера.
16361 МОРОЗНЫЙ МОРОЗНЫЙ, ая, ое; зен, зна. Бывающий во время мороза, морозов, очень холодный. М. ветер. Морозные дни. На улице морозно (в знач. сказ.).
16362 МОРОЗОСТОЙКИЙ МОРОЗОСТОЙКИЙ, ая, ое; оек, ойка. Хорошо переносящий мороз, холод. Морозостойкие растения. М. бетон.

| сущ. морозостойкость, и, ж.
16363 МОРОЗОУСТОЙЧИВЫЙ МОРОЗОУСТОЙЧИВЫЙ, ая, ое; ив. То же, что морозостойкий. Морозоустойчивые культуры, сорта.

| сущ. морозоустойчивость, и, ж.
16364 МОРОКА МОРОКА, и, ж. (прост.). Нечто путаное, непонятное, в чём трудно разобраться. С этим делом одна м.
16365 МОРОСИТЬ МОРОСИТЬ (ошу, осишь, 1 и 2 л. не употр.), осит; несов. О дожде: накрапывать мелкими каплями. С утра моросит (безл.).
16366 МОРОСЬ МОРОСЬ, и, ж. То же, что изморось.
16367 МОРОЧИТЬ МОРОЧИТЬ, чу, чишь; несов., кого-что (разг.). Вводить в заблуждение, обманывать. М. людей. М. голову комун. (обманывать, одурачивать).

| сов. обморочить, чу, чишь; ченный и заморочить, чу, чишь; ченный.
16368 МОРОШКА МОРОШКА, и, ж. Болотное травянистое растение сем. розоцветных со съедобными рыжевато-жёлтыми душистыми ягодами, а также ягоды его. Мочёная м.

| прил. морошковый, ая, ое.
16369 МОРС МОРС, а (у), м. Прохладительный сладкий напиток из разбавленного водой сока ягод или плодов. Клюквенный м.

| прил. морсовый, ая, ое.
16370 МОРСКОЙ МОРСКОЙ см. море.
16371 МОРТИРА МОРТИРА, ы, ж. Короткоствольное артиллерийское орудие.

| прил. мортирный, ая, ое.
16372 МОРФЕМА МОРФЕМА, ы, ж. В языкознании: минимальная значимая часть слова (корень, приставка, суффикс, постфикс).

| прил. морфемный, ая, ое.
16373 МОРФИЙ МОРФИЙ, я (ю) и МОРФИН, а, м. Наркотическое и болеутоляющее вещество, добываемое из млечного сока опиумного мака. Впрыснуть м.

| прил. морфийный, ая, ое, морфийный, ая, ое и морфинный, ая, ое.
16374 МОРФИНИЗМ МОРФИНИЗМ, а, м. Болезненное пристрастие к морфину, морфию как наркотику.
16375 МОРФИНИСТ МОРФИНИСТ, а, м. Наркоман, страдающий морфинизмом.

| ж. морфинистка, и.

| прил. морфинистский, ая, ое.
16376 МОРФОЛОГИЯ МОРФОЛОГИЯ, и, ж. (спец.).

1. В названиях нек-рых естественных наук: строение, форма. М. человека. М. животных. М. растений. М. почвы.

2. Раздел грамматики наука о частях речи, об их категориях и о формах слов.

3. Принадлежащая языку система частей речи, их категорий и форм слов. Описание морфологии русского языка.

| прил. морфологический, ая, ое.
16377 МОРФОНОЛОГИЯ МОРФОНОЛОГИЯ, и, ж. Раздел языкознания наука о фонемном строении слов и морфем и об ударении.

| прил. морфонологический, ая, ое.
16378 МОРЩИНА МОРЩИНА, ы, ж. Складка, бороздка на коже лица, тела, а также складка, неровность на поверхности чегон. Морщины на лбу. Глубокие морщины. Кожа в морщинах.

| уменьш. морщинка, и, ж. Без единой морщинки (о чёмн. совершенно гладком).
16379 МОРЩИНИСТЫЙ МОРЩИНИСТЫЙ, ая, ое; ист. С глубокими или многими морщинами. М. лоб.

| сущ. морщинистость, и, ж.
16380 МОРЩИНИТЬСЯ МОРЩИНИТЬСЯ (нюсь, нишься, 1 и 2 л. не употр.), нится; несов. (разг.). То же, что морщиться (во 2 знач.).
16381 МОРЩИТЬ МОРЩИТЬ, щу, щишь; несов., что. Сдвигать в морщины; собирать складками (какиен. части лица). М. лоб. М. лицо от боли.

| сов. наморщить, щу, щишь; щенный и сморщить, щу, щишь; щенный.
16382 МОРЩИТЬ МОРЩИТЬ (щу, щишь, 1 и 2 л. не употр.), щит; несов. Об одежде, ткани: лежать не гладко, с морщинками. Платье морщит.
16383 МОРЩИТЬСЯ МОРЩИТЬСЯ, щусь, щишься; несов.

1. Морщить лоб, лицо. М. от неудовольствия, от боли.

2. (1 и 2 л. не употр.). Об одежде, ткани: покрываться морщинками, складками (разг.).

| сов. наморщиться, щусь, щишься (к 1 знач.) и сморщиться, щусь, щишься.
16384 МОРЯК МОРЯК, а, м.

1. Человек, к-рый служит во флоте. Военные моряки.

2. Человек, опытный в морском деле. Старый м.

| уменьш. морячок, чка, м. (к 1 знач.).

| ж. морячка, и (ко 2 знач.; разг.).

| прил. моряцкий, ая, ое.
16385 МОСКАЛИ МОСКАЛИ, ей, ед. аль, я, м. (устар. пренебр.). На Украине и в Белоруссии: прозвище русских, а также (стар.) солдат.
16386 МОСКАТЕЛЬ МОСКАТЕЛЬ, и, ж., собир. (устар.). Краски, клей, непищевое масло и другие химические вещества как предмет торговли.

| прил. москательный, ая, ое. Москательные товары.
16387 МОСКИТ МОСКИТ, а, м. Мелкое двукрылое насекомое южных стран, причиняющее болезненные укусы.

| прил. москитный, ая, ое. Москитная сетка (для защиты от укусов москитов).
16388 МОСЛАК МОСЛАК, а, м. (прост.). То же, что мосол.
16389 МОСОЛ МОСОЛ, сла, м. (прост.). Кость (обычно большая, выступающая под кожей). Мослы торчат у когон. (очень худ).
16390 МОСТ МОСТ, моста и моста, о мосте, на мосту, мн. ы, ов, м.

1. Сооружение для перехода, переезда через реку, овраг, железнодорожный путь, какиен. препятствия. Железнодорожный, автодорожный, пешеходный м. Железобетонный, металлический, каменный, деревянный м. Понтонный м. Разводной м. По мосту, по мосту и по мосту (идти). За мост и за мост (заехать). На мост и на мост (подняться). За мостом, за мостом и за мостом (находиться). Сжечь за собой мосты (также перен.: исключить возможность отступления).

2. перен. Линия дальней воздушной радио- или телевизионной связи, сообщения. Воздушный м. (о сообщении по воздуху между пунктами, не имеющими других, прямых средств связи). Космический телевизионный м. (прямая телесвязь через посредство космического аппарата или с космическим кораблём).

3. В спорте: вытянутое изогнутое положение тела, обращённого грудью вверх и опирающегося на поверхность ступнями и ладонями.

4. Часть шасси автомобиля (спец.).

5. Зубной протез: планка с искусственными зубами, укреплённая на коронках.

| уменьш. мостик, а, м. (к 1, 3 и 5 знач.) и мосток, тка, м. (к 1 знач.).

| прил. мостовой, ая, ое (к 1, 4 и 5 знач.).
16391 МОСТИК МОСТИК, а, м.

1. см. мост.

2. На судне, на больших машинах, агрегатах: высоко расположенная ограждённая площадка для управления, наблюдения. Капитанский м. Судовой м. М. комбайна.

| прил. мостиковый, ая, ое.
16392 МОСТИТЬ МОСТИТЬ, мощу, мостишь; мощённый (ён, ена); несов., что.

1. Покрывать поверхность чегон. (дороги, улицы) камнем, брусчаткой. М. дорогу булыжником.

2. Делать настил из досок, брёвен (спец.). М. пол.

| сов. вымостить, ощу, остишь; ощенный (к 1 знач.), замостить, ощу, остишь; ощённый (ён, ена) (к 1 знач.) и намостить, ощу, остишь; ощённый (ён, ена) (ко 2 знач.).

| сущ. мощение, я, ср.
16393 МОСТКИ МОСТКИ, ов.

1. Деревянный настил в виде мостика для перехода через чтон. М. через болото.

2. Помост, деревянная площадка в воде у берега реки, пруда.

3. Площадка на лесах 2 у стены строящегося или ремонтируемого здания.
16394 МОСТОВАЯ МОСТОВАЯ, ой, ж. Вымощенная или покрытая асфальтом проезжая часть улицы. Асфальтовая, булыжная м.
16395 МОСТОВИК МОСТОВИК, а, м. Специалист по постройке мостов (в 1 знач.).
16396 МОСТОПОЕЗД МОСТОПОЕЗД, а, м. Специальный поезд для ремонта и строительства мостов и путепроводов.
16397 МОСЬКА МОСЬКА, и, ж. (разг.). Маленькая собачка, мопс.
16398 МОТ МОТ, а, м. Расточительный человек, тот, кто мотает 2 свои деньги, имущество.

| ж. мотовка, и (разг.).

| прил. мотовской, ая, ое.
16399 МОТАЛКА МОТАЛКА, и, ж. (разг.). Приспособление для наматывания чегон.
16400 МОТАТЬ МОТАТЬ 1, аю, аешь; мотанный; несов.

1. что. Круговым движением навивать, наслаивать на чтон. М. нитки. М. шерсть на клубок.

2. чем. Поводить в стороны, качать (разг.). М. головой.

3. Уходить, убегать, сматываться (прост.). Мотай отсюда! (проваливай!).

4. В сочетаниях «мотать нервы», «мотать душу» комун.: нервировать, изматывать (разг.).

5. кого (что). Не давать покоя, постоянно требуя, поручая что-н. (прост.). М. курьера туда-сюда. М. сотрудников по пустякам.

| сов. намотать, аю, аешь; отанный (к 1 знач.), помотать, аю, аешь; отанный (ко 2 знач.) и умотать, аю, аешь; отанный (к 3 знач.).

| однокр. мотнуть, ну, нёшь (ко 2 знач.).

| сущ. мотание, я, ср., намотка, и, ж. (к 1 знач.) и мотка, и, ж. (к 1 знач.; спец.).

| прил. мотальный, ая, ое (к 1 знач.; спец.) и намоточный, ая, ое (к 1 знач.; спец.). Мотальный цех. Мотальная машина. Намоточный автомат.
16401 МОТАТЬ МОТАТЬ 2, аю, аешь; несов., что (разг.). Нерасчётливо тратить на развлечения, удовольствия, заниматься мотовством. М. деньги.

| сов. промотать, аю, аешь; отанный.

| сущ. мотание, я, ср.
16402 МОТАТЬСЯ МОТАТЬСЯ, аюсь, аешься; несов.

1. (1 и 2 л. не употр.). Качаться, двигаться из стороны в сторону (разг.). Конец верёвки мотается.

2. Проводить время в хлопотливых, утомительных занятиях, ходьбе (прост.). Целый день м. по городу.

| сущ. мотание, я, ср.
16403 МОТЕЛЬ МОТЕЛЬ [тэ], я, м. Гостиница для автотуристов, обычно с техническим обслуживанием автомобилей. М. у автострады.

| прил. мотельный, ая, ое.
16404 МОТИВ МОТИВ 1, а, м.

1. Побудительная причина, повод к какомун. действию. По личным мотивам. Важный м.

2. Довод в пользу чегон. Привести мотивы в пользу своего решения. Убедительный м.
16405 МОТИВ МОТИВ 2, а, м.

1. Единица музыкальной формы; мелодия, напев. Весёлый м.

2. Проходящие через художественное произведение, творчество художника или через целое направление компоненты формы, элементы сюжета или темы, настроения (спец.). Повторяющиеся мотивы русских сказок.

| уменьш. мотивчик, а, м. (к 1 знач.).

| прил. мотивный, ая, ое (к 1 знач.; спец.).
16406 МОТИВИРОВАТЬ МОТИВИРОВАТЬ, рую, руешь; анный; сов. и несов., что чем. Привести (водить) мотивы, доводы в пользу чегон. М. свой отказ болезнью.

| сущ. мотивирование, я, ср., мотивировка, и, ж. и мотивация, и, ж.
16407 МОТИВИРОВКА МОТИВИРОВКА, и, ж.

1. см. мотивировать.

2. Совокупность мотивов, доводов для обоснования чегон. Убедительная м.

| прил. мотивировочный, ая, ое.
16408 МОТКА, МОТНУТЬ МОТКА, МОТНУТЬ см. мотать 1.
16409 МОТНЯ МОТНЯ 1, и, род. мн. ей, ж. (прост. и обл.).

1. Мешок в средней части невода, куда попадает рыба.

2. Место в брюках, в шагу, где сходятся штанины.
16410 МОТНЯ МОТНЯ 2, и, ж. (прост.). Суетня, хлопотливые занятия с утомительной ходьбой.
16411 МОТО… МОТО... Первая часть сложных слов со знач.: 1) моторный 2, напр. мотобот, мотосани, мотонарты, мотодрезина, мотоколяска, мотоотсек; 2) моторизированный, напр. мотодивизия, мотомеханизированный, мотострелковый; 3) мотоциклетный, напр. мототуризм, мотогонки, моторалли, мотоспорт, мотолюбитель, мотогонщик.
16412 МОТОБОЛ МОТОБОЛ, а, м. Спортивная командная игра: род футбола на мотоциклах, а также соответствующий вид спорта.

| прил. мотобольный, ая, ое.
16413 МОТОБОЛИСТ МОТОБОЛИСТ, а, м. Спортсмен, занимающийся мотоболом.
16414 МОТОВОЗ МОТОВОЗ, а, м. Локомотив с двигателем внутреннего сгорания небольшой мощности.

| прил. мотовозный, ая, ое.
16415 МОТОВСКОЙ МОТОВСКОЙ см. мот.
16416 МОТОВСТВО МОТОВСТВО, а, ср. Поведение мота, расточительность.
16417 МОТОГОНКИ МОТОГОНКИ, нок, ед. а, и, ж. Гонки на мотоциклах.
16418 МОТОГОНЩИК МОТОГОНЩИК, а, м. Спортсмен участник мотогонок.

| ж. мотогонщица, ы.
16419 МОТОК МОТОК, тка, м. Ровно смотанные, намотанные на чтон. нитки, пряжа, проволока. Шерсть в мотках.

| прил. моточный, ая, ое.
16420 МОТОПЕД МОТОПЕД, а, м. То же, что мопед.

| прил. мотопедный, ая, ое.
16421 МОТОПЕХОТА МОТОПЕХОТА, ы, ж. Моторизованная пехота.

| прил. мотопехотный, ая, ое.
16422 МОТОПЕХОТИНЕЦ МОТОПЕХОТИНЕЦ, нца, м. Военнослужащий мотопехоты.
16423 МОТОР МОТОР, а, м. Двигатель (преимущ. внутреннего сгорания или электрический). Запустить, остановить м.

| прил. моторный, ая, ое. Моторное топливо. Моторная лодка (с мотором).
16424 МОТОРИЗИРОВАТЬ МОТОРИЗИРОВАТЬ, рую, руешь; анный и МОТОРИЗОВАТЬ, зую, зуешь; ованный; сов. и несов., что. Снабдить (бжать) моторами, автотранспортом. Моторизованная пехота.

| сущ. моторизация, и, ж.
16425 МОТОРИКА МОТОРИКА, и, ж. Двигательная активность.
16426 МОТОРИСТ МОТОРИСТ, а, м. Рабочий, обслуживающий моторы, двигатели.

| ж. мотористка, и.

| прил. мотористский, ая, ое.
16427 МОТОРКА МОТОРКА, и, ж. (разг.). Моторная лодка.
16428 МОТОРНЫЙ МОТОРНЫЙ 1, ая, ое (спец.). То же, что двигательный. М. рефлекс.

| сущ. моторность, и, ж.
16429 МОТОРНЫЙ МОТОРНЫЙ 2 см. мотор.
16430 МОТОРОЛЛЕР МОТОРОЛЛЕР, а, м. Разновидность мотоцикла с колёсами малого диаметра, с двигателем, расположенным позади седла или под ним.

| прил. мотороллерный, ая, ое.
16431 МОТОЦИКЛ МОТОЦИКЛ, а, м., (устар.) МОТОЦИКЛЕТ, а, м. и (устар.) МОТОЦИКЛЕТКА, и, ж. Открытая транспортная машина с двумя или тремя колёсами, с двигателем внутреннего сгорания, расположенным впереди седла. Ехать на мотоцикле. Мотоцикл с коляской (с боковым прицепом).

| прил. мотоциклетный, ая, ое. М. спорт.
16432 МОТОЦИКЛИСТ МОТОЦИКЛИСТ, а, м. Ездок на мотоцикле; спортсмен, занимающийся мотоциклетным спортом.

| ж. мотоциклистка, и.

| прил. мотоциклистский, ая, ое.
16433 МОТЫГА МОТЫГА, и, ж. Ручное земледельческое орудие для рыхления, копки металлический или каменный наконечник, насаженный под углом на длинную рукоятку.

| прил. мотыжный, ая, ое. Мотыжное земледелие.
16434 МОТЫЖИТЬ МОТЫЖИТЬ, жу, жишь; несов., что. Обрабатывать (землю) мотыгой.
16435 МОТЫЛЁК МОТЫЛЁК, лька, м. Небольшая бабочка. Порхает как м. ктон.

| прил. мотыльковый, ая, ое.
16436 МОТЫЛЬ МОТЫЛЬ, я, м. Личинка комара, служащая наживкой при ловле рыбы на удочку или для кормления аквариумных рыб. Ловить на мотыля.
16437 МОХ МОХ, мха, моха и моху, во (на) мху, мн. мхи, мхов, м. Стелющееся или прямо стоящее споровое растение, обычно растущее в сырых местах на земле, на деревьях, на камнях. Мохом обрасти (также перен.: чуждаясь людей, одичать, закоснеть; разг.).

| прил. моховой, ая, ое. Моховое болото.
16438 МОХЕР МОХЕР, а, м. Шерсть ангорской породы коз или изделие из неё. Кофта из мохера.

| прил. мохеровый, ая, ое. М. шарф.
16439 МОХНАТЫЙ МОХНАТЫЙ, ая, ое; ат.

1. Обросший шерстью, волосами, косматый. М. зверь.

2. С густой растительностью, с густой хвоей. Мохнатая ель.

3. полн. ф. О ткани: ворсистый, махровый (в 3 знач.). Мохнатое полотенце.

| сущ. мохнатость, и, ж. (к 1 и 3 знач.).
16440 МОХНОНОГИЙ МОХНОНОГИЙ, ая, ое; ог. О животных: с ногами, обросшими шерстью, перьями. Мохноногая лошадка. М. голубь.
16441 МОХОВИК МОХОВИК, а, м. Съедобный трубчатый гриб с бархатистой шляпкой.
16442 МОЦИОН МОЦИОН, а, м. (книжн.). Прогулка, ходьба для отдыха, лечения. Совершать м. Для моциона.

| прил. моционный, ая, ое.
16443 МОЧА МОЧА, и, ж. Выделяемая почками жидкость, содержащая воду и отработанные организмом вещества. Анализ мочи.

| прил. мочевой, ая, ое. М. пузырь (орган, в к-ром накапливается моча).
16444 МОЧАЛИСТЫЙ МОЧАЛИСТЫЙ, ая, ое; ист. Волокнистый, похожий на мочало.
16445 МОЧАЛКА МОЧАЛКА, и, ж. Пучок мочал или какихн. волокон, употр. для мытья, стирания грязи, протирки; вообще мягкое изделие, предназначенное для мытья. Борода мочалкой (взлохмаченная, бесформенная).

| прил. мочалочный, ая, ое и мочалковый, ая, ое.
16446 МОЧАЛО МОЧАЛО, а, ср. Вымоченная лубяная часть коры молодой липы, разделённая на узкие полоски волокна, идущие на изготовление рогожи, кулей.

• Мочало (или мочалку) жевать (разг. неодобр.) говорить об одном и том же, повторять хорошо известное.

| прил. мочальный, ая, ое.
16447 МОЧЕГОННЫЙ МОЧЕГОННЫЙ, ая, ое. Усиливающий выделение мочи. Мочегонные средства.
16448 МОЧЕИСПУСКАНИЕ МОЧЕИСПУСКАНИЕ, я, ср. (спец.). Испускание мочи.

| прил. мочеиспускательный, ая, ое.
16449 МОЧЕОТДЕЛЕНИЕ МОЧЕОТДЕЛЕНИЕ, я, ср. (спец.). Выделение мочи из организма.

| прил. мочеотделительный, ая, ое.
16450 МОЧЕПОЛОВОЙ МОЧЕПОЛОВОЙ, ая, ое (спец.). Относящийся к мочевой и половой системам организма.
16451 МОЧЕТОЧНИК МОЧЕТОЧНИК, а, м. (спец.). Выводной проток почки, соединяющий почечную лоханку с мочевым пузырём.

| прил. мочеточниковый, ая, ое.
16452 МОЧЁНЫЙ МОЧЁНЫЙ, ая, ое. Подвергшийся мочению, приготовленный мочением. Мочёные яблоки. Мочёная брусника.
16453 МОЧИТЬ МОЧИТЬ, мочу, мочишь; моченный; несов.

1. кого-что. Поливая жидким или погружая в жидкое, делать мокрым, влажным. М. руки в воде. Дождь мочит прохожих.

2. что. Держа в воде, пропитывая влагой, обрабатывать, приготовлять для чегон.; замачивать. М. лён. М. яблоки.

| сов. замочить, очу, очишь; оченный и намочить, очу, очишь; оченный (к 1 знач.).

| сущ. мочение, я, ср., мочка, и, ж. (ко 2 знач.) и замочка, и, ж. (ко 2 знач.).

| прил. мочильный, ая, ое (ко 2 знач.; спец.). М. чан.
16454 МОЧИТЬСЯ МОЧИТЬСЯ, мочусь, мочишься; несов. Испускать мочу.

| сов. помочиться, очусь, очишься.
16455 МОЧКА МОЧКА 1, и, ж. Нижняя мясистая часть уха.
16456 МОЧКА МОЧКА 2 см. мочить.
16457 МОЧЬ МОЧЬ 1, могу, можешь, могут; мог, могла; могущий; моги (в нек-рых сочетаниях; разг.); несов., с неопр. Быть в состоянии, иметь возможность (делать чтон.). Можем помочь. Не могу понять. Может хорошо учиться. Этого не может быть, потому что этого не может быть никогда (шутл.).

• Может быть или быть может 1) вводн. сл., как можно думать, возможно. Вернётся, может быть, только к вечеру; 2) выражение неуверенного подтверждения, вероятно, по-видимому. Он придёт? Может быть.

Не могу знать (устар. разг.) вежливый официальный ответ в знач. не знаю, мне неизвестно (обычно у военных).

Не может быть! восклицание, выражающее удивление и недоверие, сомнение в чёмн. Видели снежного человека. Не может быть!

Не моги! (устар. и разг.) не делай, не вздумай сделать что-н. Слабого обидеть не моги (афоризм). При начальнике и пискнуть не моги. И думать не моги! (строгий запрет).

Как живёте-можете? (разг.) как живёте, как поживаете?

Через не могу (делать, сделать чтон.) (разг.) преодолевая невозможность, отсутствие сил.

| сов. смочь, смогу, сможешь, смогут; смог, смогла; смоги.
16458 МОЧЬ МОЧЬ 2, и, ж. (прост.). В нек-рых выражениях: сила, способность, возможность чтон. делать. Что есть мочи или во всю м. (изо всех сил). Мочи нет, как холодно (очень холодно). Изо всей мочи (изо всех сил). Нет мочи (нет сил, возможности).

| уменьш. моченька, и, ж. Моченьки моей нет (нет сил, устал или болен).
16459 МОШЕННИК МОШЕННИК, а, м. Человек, к-рый занимается мошенничеством, плут, жулик. Мелкий м.

| ж. мошенница, ы.

| прил. мошеннический, ая, ое. Мошеннические махинации.
16460 МОШЕННИЧАТЬ МОШЕННИЧАТЬ, аю, аешь; несов. Совершать мошенничества.

| сов. смошенничать, аю, аешь.
16461 МОШЕННИЧЕСТВО МОШЕННИЧЕСТВО, а, ср. Обман, жульнические действия с корыстной целью.

| прил. мошеннический, ая, ое.
16462 МОШКА МОШКА, и, ж., собир. (обл.). То же, что мошкара.
16463 МОШКА МОШКА, и, ж. Мелкое двукрылое насекомое.
16464 МОШКАРА МОШКАРА, ы, ж., собир. Мошки. Болотная м.
16465 МОШНА МОШНА, ы, род. мн. мошон, ж. (устар.). Мешочек для хранения денег. Набить мошну (также перен.: накопить, получить много денег; прост. неодобр.). Большая, тугая м. у когон. (перен.: о том, кто богат; прост.). Тряхнуть мошной (перен.: не поскупившись, истратить много; прост.).
16466 МОШОНКА МОШОНКА, и, ж. Кожно-мышечное образование, мешочек, где находятся мужские половые железы.

| прил. мошоночный, ая, ое.
16467 МОЩЁНЫЙ МОЩЁНЫЙ, ая, ое. Вымощенный камнем, брусчаткой. М. двор. Мощёная улица.
16468 МОЩИ МОЩИ, ей. Высохшие останки людей, почитаемые церковью святыми и чудотворными.

• Живые мощи (разг.) об очень исхудалом человеке.
16469 МОЩНОСТЬ МОЩНОСТЬ, и, ж.

1. см. мощный.

2. Физическая величина, характеризующая работу (в 1 знач.), совершаемую в единицу времени. Мощностью в 100 ватт.

3. мн. Производственные объекты (электростанции, заводы, машины). Ввести в действие новые энергетические мощности.
16470 МОЩНЫЙ МОЩНЫЙ, ая, ое; щен, щна, щно; мощнее.

1. Очень сильный, значительный (по степени, величине), могучий. М. удар. М. толчок. М. промышленный комплекс.

2. полн. ф. Обладающий большой мощностью (во 2 знач.). М. двигатель. М. землесос.

3. Большой величины, массивный, толстый. М. пласт угля.

| сущ. мощность, и, ж. (к 1 и 3 знач.).
16471 МОЩЬ МОЩЬ, и, ж. (высок.). Могущество, сила. Военная м. Всей мощью обрушиться на когон. (также перен.: воздействовать всеми возможными средствами).
16472 МРАЗЬ МРАЗЬ, и, ж. (разг. презр.). О комн. дрянном, ничтожном.
16473 МРАК МРАК, а, м.

1. Глубокая, непроглядная тьма. Во мраке ночи (высок.). Город погружён во м.

2. перен. Глубокое уныние, печаль. М. на душе.

• Мрак невежества (книжн.) полнейшее невежество, необразованность.

Покрыто мраком неизвестности что (обычно шутл.) о том, что скрыто, никому неизвестно.
16474 МРАКОБЕС МРАКОБЕС, а, м. Реакционер, враг прогресса, культуры, науки.
16475 МРАКОБЕСИЕ МРАКОБЕСИЕ, я, ср. Взгляды и поведение мракобеса.

| прил. мракобесный, ая, ое.
16476 МРАМОР МРАМОР, а, м. Твёрдый и блестящий, обычно с красивым узором камень известковой породы, употр. преимущ. для скульптурных и архитектурных работ.

| прил. мраморный, ая, ое.
16477 МРАМОРНЫЙ МРАМОРНЫЙ, ая, ое.

1. см. мрамор.

2. Рисунком, цветом похожий на мрамор. М. узор. Мраморная бумага.

3. перен. О лице, коже: матово-белый. М. лоб. Мраморные плечи.

| сущ. мраморность, и, ж. (к 3 знач.).
16478 МРАЧНЕТЬ МРАЧНЕТЬ, ею, еешь; несов. Становиться мрачным, мрачнее. Небо мрачнеет. Мрачнеет взор.

| сов. помрачнеть, ею, еешь.

| сущ. помрачнение, я, ср.
16479 МРАЧНЫЙ МРАЧНЫЙ, ая, ое; чен, чна, чно, чны и чны.

1. Тёмный, погружённый во мрак. Мрачная ночь.

2. перен. Исполненный печали, наводящий грусть, безрадостный, угрюмый. М. вид. Мрачная мысль. Мрачные предчувствия.

3. перен. Тяжёлый, беспросветный. Мрачные времена.

| сущ. мрачность, и, ж.
16480 МСТИТЕЛЬ МСТИТЕЛЬ, я, м. Тот, кто мстит, отомстил. Неуловимые мстители.

| ж. мстительница, ы.
16481 МСТИТЕЛЬНЫЙ МСТИТЕЛЬНЫЙ, ая, ое; лен, льна. Склонный к мести; злопамятный. М. человек.

| сущ. мстительность, и, ж.
16482 МСТИТЬ МСТИТЬ, мщу, мстишь; несов., кому. Совершать акт мести по отношению к комун. М. врагу.

| сов. отомстить, мщу, мстишь; мщённый (ён, ена) и отмстить, мщу, мстишь; мщённый (ён, ена) (устар.).

| сущ. мщение, я, ср. и отмщение, я, ср. (устар. и высок.).
16483 МУАР МУАР, а, м. Плотная шёлковая ткань с волнообразными цветовыми переливами.

| прил. муаровый, ая, ое.
16484 МУДРЕЦ МУДРЕЦ, а, м. Мудрый человек. На всякого мудреца довольно простоты (посл. о том, что и умный может ошибиться, может быть обманут).
16485 МУДРЁНЫЙ МУДРЁНЫЙ, ая, ое; ён, ена и ёна, ено и ёно; ёнее (разг.).

1. Загадочный, непонятный. М. человек. Мудрено или мудрёно (нареч.) написано. Мудрено (нареч.) сотворено (о совершенно непонятном; шутл.). Не мудрено (в знач. сказ.), что он рассердился (легко понять, что...).

2. Трудный, замысловатый. Мудрёная задача.

3. мудрено, в знач. сказ. Трудно, сложно. Мудрено успеть.

• Утро вечера мудренее посл. о том, что утром легче принять правильное решение.

| сущ. мудрёность, и, ж.
16486 МУДРИТЬ, МУДРИТЬ, рю, ришь; несов. (разг.). Действовать с ненужными сложностями, умничать, мудрствовать.

| сов. намудрить, рю, ришь и смудрить, рю, ришь.
16487 МУДРОСТЬ МУДРОСТЬ, и, ж.

1. см. мудрый.

2. Глубокий ум, опирающийся на жизненный опыт. М. провидца. Народная м. (также о сложившихся в народе изречениях, отражающих его жизненный опыт, знания).

• Зуб мудрости третий коренной зуб, появляющийся после 20 лет.
16488 МУДРСТВОВАТЬ МУДРСТВОВАТЬ, твую, твуешь; несов. Делать чтон., умничая, мудря. Не мудрствуя лукаво (просто, без затей; книжн.).

| сущ. мудрствование, я, ср.
16489 МУДРЫЙ МУДРЫЙ, ая, ое; мудр, мудра, мудро, мудры и мудры; мудрее.

1. Обладающий большим умом. М. старец.

2. Основанный на больших знаниях, опыте. Мудрая политика. Мудрое решение. Мудро (нареч.) поступать.

| сущ. мудрость, и, ж.
16490 МУЖ МУЖ, а, м.

1. (мн. мужья, мужей, мужьям). Мужчина по отношению к женщине, с к-рой он состоит в официальном браке (к своей жене). Дачный м. (перен.: о том, на ком лежит много разных повседневных обязанностей по отношению к семье, живущей на даче; разг. шутл.).

2. (мн. мужи, ей, ам). Мужчина в зрелом возрасте (устар.), а также деятель на какомн. общественном поприще (высок.). Мужи науки. Государственный м. Слышу речь не мальчика, но мужа (одобрение по поводу разумных, зрелых суждений; книжн.).

| уменьш. муженёк, нька, м. (к 1 знач.).

| прил. мужнин, а, о (к 1 знач.; разг.) и мужний, яя, ее (к 1 знач.; устар.). Мужняя жена (о замужней женщине).
16491 МУЖАТЬ МУЖАТЬ, аю, аешь; несов.

1. Становиться зрелым, зрелее, взрослым, взрослее (книжн.). Юноша мужает.

2. перен. Становиться сильнее, крепче, выносливее, мужественнее (высок.). Солдаты мужают в бою.

| сов. возмужать, аю, аешь.

| сущ. возмужание, я, ср.
16492 МУЖАТЬСЯ МУЖАТЬСЯ, аюсь, аешься, употр. преимущ. в пов. накл.; несов. (высок.). Проявлять стойкость, мужество. Не поддавайся отчаянию, мужайся!
16493 МУЖЕПОДОБНЫЙ МУЖЕПОДОБНЫЙ, ая, ое; бен, бна. О женщине, её внешности: подобный мужчине, такой, как у мужчины. Мужеподобная фигура. Мужеподобное лицо.

| сущ. мужеподобность, и, ж.
16494 МУЖЕСТВЕННЫЙ МУЖЕСТВЕННЫЙ, ая, ое; вен, венна. Обладающий мужеством, выражающий мужество. М. характер. М. вид.

| сущ. мужественность, и, ж.
16495 МУЖЕСТВО МУЖЕСТВО, а, ср. Храбрость, присутствие духа в опасности. Проявить м. и стойкость.
16496 МУЖИК МУЖИК, а, м.

1. Крестьянин (в противопоставлении горожанину) (устар.).

2. То же, что мужчина (прост.). Дельный м. Он м. ничего.

3. То же, что муж (в 1 знач.) (прост.).

4. Невоспитанный, грубый человек (устар.).

| уменьш. мужичок, чка, м. (к 1 знач.) и мужичонка, и, м. (к 1 и 2 знач.; унич.).

• Мужичок с ноготок, мужичка с ноготок (разг. шутл.) маленький мальчик, по виду, осанке похожий на взрослого [по поэме Некрасова «Крестьянские дети»].

| собир. мужичьё, я, ср. (к 1 и 4 знач.; прост.).

| прил. мужицкий, ая, ое (к 1 и 4 знач.) и мужичий, ья, ье (к 1 знач.).
16497 МУЖИКОВАТЫЙ МУЖИКОВАТЫЙ, ая, ое; ат (разг.). Грубоватый, простоватый. М. вид.

| сущ. мужиковатость, и, ж.
16498 МУЖНИЙ, МУЖНИН МУЖНИЙ, МУЖНИН см. муж.
16499 МУЖСКОЙ МУЖСКОЙ, ая, ое.

1. см. мужчина.

2. Такой, как у мужчины, характерный для мужчины. Мужское рукопожатие (сильное, крепкое). Мужская походка. По-мужски (нареч.) поступить. М. характер. М. разговор (дельный).

• Мужской род грамматическая категория: 1) у имён (в 6 знач.): класс слов, характеризующийся своими особенностями склонения, согласования и (в части слов, называющих одушевлённые предметы) способностью обозначать отнесённость к мужскому полу, напр. (новый) дом, (сильный) конь, (спортивный) комментатор; 2) у глаголов: формы ед. числа прош. времени и сослагательного наклонения, обозначающие отнесённость действия к имени (в 6 знач.) такого класса или к лицу мужского пола, напр. конь прискакал (прискакал бы), учитель научил (научил бы).
16500 МУЖЧИНА МУЖЧИНА, ы, м.

1. Лицо, противоположное женщине по полу. Будь мужчиной! (веди себя так, как подобает мужчине). Поговорим как м. с мужчиной (как подобает мужчинам).

2. Такое взрослое лицо, в отличие от мальчика, юноши. Сын вырос, уже совсем м.

| уменьш. мужчинка, и, м. (прост. шутл.).

| прил. мужской, ая, ое и мужчинский, ая, ое (прост. шутл.). Мужской пол.
16501 МУЗА МУЗА, ы, ж.

1. В греческой мифологии: богиня покровительница искусств и наук. Девять муз (дочери Зевса, покровительствовавшие наукам, искусствам).

2. перен. Источник поэтического вдохновения, а также само вдохновение, творчество (книжн.). М. Пушкина.
16502 МУЗЕЕВЕД МУЗЕЕВЕД, а, м. Специалист по музееведению.
16503 МУЗЕЕВЕДЕНИЕ МУЗЕЕВЕДЕНИЕ, я, ср. Наука об истории музеев, их назначении и организации.

| прил. музееведческий, ая, ое.
16504 МУЗЕЙ МУЗЕЙ, я, м. Учреждение, занимающееся собиранием, изучением, хранением и экспонированием предметов памятников естественной истории, материальной и духовной культуры, а также просветительской и популяризаторской деятельностью. Исторический, литературный, краеведческий м. М. изобразительных искусств. Международный день музеев. М.-квартира, дом.-м. (квартира, дом писателя, художника, исторического лица, сохранённые после его смерти как музей).

| прил. музейный, ая, ое. Музейное дело. Музейная редкость (о редкой ценной вещи).
16505 МУЗЕЙЩИК МУЗЕЙЩИК, а, м. (разг.). Работник музея, специалист по музейному делу.
16506 МУЗИЦИРОВАТЬ МУЗИЦИРОВАТЬ, рую, руешь; несов. Играть на музыкальном инструменте, заниматься музыкой. Любит м. ктон. М. по вечерам.

| сущ. музицирование, я, ср.
16507 МУЗЫКА МУЗЫКА, и, ж.

1. Искусство, отражающее действительность в звуковых художественных образах, а также сами произведения этого искусства. Классическая м. Переложить (слова, текст) на музыку (написать музыкальное произведение к данному тексту).

2. Исполнение таких произведений на инструментах, а также само звучание этих произведений. М. и пение. Слышится, играет, доносится м. Колонна идёт под музыку. Международный день музыки.

3. перен., чего. Мелодия какогон. звучания (книжн.). М. речи. М. голоса.

• Долгая музыка (разг. неодобр.) о длительном, тянущемся деле.

Испортить всю музыку (разг.) испортить всё дело, навредить.

Не делает музыки что (разг.) не имеет решающего значения.

Кто платит, тот (и) заказывает музыку (книжн.) господин положения может требовать, диктовать свои условия.

Помирать, так с музыкой (разг. шутл.) была не была, нечего бояться, надо рисковать.

Блатная музыка (прост.) воровское арго.

| прил. музыкальный, ая, ое (к 1 и 2 знач.). Музыкальная форма (строение музыкального произведения).
16508 МУЗЫКАЛЬНЫЙ МУЗЫКАЛЬНЫЙ, ая, ое; лен, льна.

1. см. музыка.

2. Способный к музыке, тонко понимающий, воспринимающий музыку. М. ребёнок. М. слух.

3. Приятный по звуку, мелодичный. М. голос.

| сущ. музыкальность, и, ж.
16509 МУЗЫКАНТ МУЗЫКАНТ, а, м. Артист, играющий на музыкальном инструменте, а также вообще человек, занимающийся такой игрой. Полковые музыканты.

| ж. музыкантша, и (разг.).

| прил. музыкантский, ая, ое.
16510 МУЗЫКОВЕД МУЗЫКОВЕД, а, м. Специалист по музыковедению.
16511 МУЗЫКОВЕДЕНИЕ МУЗЫКОВЕДЕНИЕ, я, ср. Раздел искусствоведения, изучающий историю и теорию музыки, музыкальную культуру народов.

| прил. музыковедческий, ая, ое.
16512 МУКА МУКА, и, ж.

1. Размолотые в порошок зёрна. М. ржаная, пшеничная, гречневая, ячневая, кукурузная, соевая, гороховая.

2. Размолотые зёрна пшеницы или ржи. М. высшего сорта. М.-крупчатка. Ларь для муки.

3. Порошок из какогон. измельчённого вещества. Травяная мука (кормовая добавка: измельчённая сухая трава). Костная м. Рыбная м. (кормовая добавка: измельчённая сушёная рыба и отходы её переработки).

| уменьш. мучка, и, ж. (также спец.) и мучица, ы, ж. Рисовая мучка (отходы обработки риса).

| прил. мучной, ая, ое. М. мешок (для муки).
16513 МУКА МУКА, и, ж. Сильное физическое или нравственное страдание. Муки голода. Муки одиночества. Муки творчества. Муки слова (о тяжести писательского труда). Хождение по мукам (ряд тяжёлых жизненных испытаний). Не жизнь, а м. М. мученическая (о сильной муке, мучении; разг.).
16514 МУКО… МУКО... Первая часть сложных слов со знач. относящийся к муке, к мукомольному производству, напр. муковоз, мукомольный, мукомольня, мукомол.
16515 МУКСУН МУКСУН, а, м. Северная пресноводная рыба, родственная сигу.
16516 МУЛ МУЛ, а, м. Домашнее животное, помесь осла и кобылы.

| прил. мулий, ья, ье.
16517 МУЛАТ МУЛАТ, а, м. Потомок от брака белого человека и негра.

| ж. мулатка, и.

| прил. мулатский, ая, ое.
16518 МУЛИНЕ МУЛИНЕ [нэ].

1. нескл., ср. Сорт тонких кручёных ниток для вышивания. Вышивать м.

2. неизм. О нитках: такого сорта. Нитки м.
16519 МУЛИЦА МУЛИЦА, ы, ж. Самка мула.
16520 МУЛЛА МУЛЛА, ы, м. У мусульман: служитель культа.
16521 МУЛЬТИК МУЛЬТИК, а, м. (разг.) и МУЛЬТЯШКА, и, ж. (прост.). То же, что мультфильм.
16522 МУЛЬТИМИЛЛИОНЕР МУЛЬТИМИЛЛИОНЕР, а, м. Миллионер, обладающий многомиллионным состоянием.
16523 МУЛЬТИПЛИКАТОР МУЛЬТИПЛИКАТОР, а, м.

1. Устройство для усиления действия какогон. механизма, а также вообще для усиления чегон. (спец.).

2. Специалист в области мультипликации.

| прил. мультипликаторский, ая, ое (ко 2 знач.).
16524 МУЛЬТИПЛИКАЦИЯ МУЛЬТИПЛИКАЦИЯ, и, ж. Киносъёмка рисунков или кукол, изображающих отдельные моменты движения, а также фильм, полученный такой съёмкой.

| прил. мультипликационный, ая, ое. Мультипликационное кино. М. фильм.
16525 МУЛЬТФИЛЬМ МУЛЬТФИЛЬМ, а, м. Сокращение: мультипликационный фильм. Фабрика мультфильмов.
16526 МУЛЯЖ МУЛЯЖ, а и а, м. Слепок или модель предмета в натуральную величину. Восковой м. М. из папье-маше.

| прил. муляжный, ая, ое.
16527 МУМИЁ МУМИЁ, нескл. и (разг.) я, ср. Горная смола (горное масло) биологически активное вещество сложного состава, вытекающее из расщелин скал. М. горный бальзам.
16528 МУМИФИЦИРОВАТЬ МУМИФИЦИРОВАТЬ, рую, руешь; анный; сов. и несов., кого-что (спец.). Превратить (ащать) в мумию 1. М. тело.
16529 МУМИФИЦИРОВАТЬСЯ МУМИФИЦИРОВАТЬСЯ (руюсь, руешься, 1 и 2 л. не употр.), руется; сов. и несов. (спец.).

1. Превратиться (ащаться) в мумию 1.

2. О частях организма: подвергнуться (гаться) омертвению.

| сущ. мумификация, и, ж.
16530 МУМИЯ МУМИЯ 1, и, ж. Забальзамированный труп человека или животного. Египетские мумии. Сухой как м. (об исхудавшем человеке).
16531 МУМИЯ МУМИЯ 2, и, ж. Минеральное красящее вещество, красная краска.
16532 МУНДИР МУНДИР, а, м. Военная или гражданская форменная одежда. Офицерский м.

• Честь мундира (ирон.) о чьёмн. официальном авторитете, репутации. Защитить честь мундира.

Картофель в мундире картофель, сваренный в кожуре.

| прил. мундирный, ая, ое.
16533 МУНДШТУК МУНДШТУК [нш], а, м.

1. Часть курительной трубки или папиросы, сигареты, к-рую берут в рот при курении, а также небольшая трубочка, в к-рую вставляют папиросу, сигарету.

2. Часть духового музыкального инструмента, к-рая при игре берётся в рот или приставляется к губам.

3. Железные удила с подъёмной распоркой у нёба.

| прил. мундштучный, ая, ое.
16534 МУНИЦИПАЛИЗАЦИЯ МУНИЦИПАЛИЗАЦИЯ, и, ж. Осуществляемая государством передача частной собственности (земель, строений) в ведение органов местного самоуправления. М. домов.
16535 МУНИЦИПАЛИЗИРОВАТЬ МУНИЦИПАЛИЗИРОВАТЬ, рую, руешь; анный; сов. и несов., что. Произвести (водить) муниципализацию чегон.
16536 МУНИЦИПАЛИТЕТ МУНИЦИПАЛИТЕТ, а, м.

1. В нек-рых странах: орган местного самоуправления.

2. В нек-рых странах: административно-территориальная единица.

| прил. муниципальный, ая, ое.
16537 МУРА МУРА, ы, ж. (прост.). Чепуха, ерунда. Читает какую-то муру.
16538 МУРАВА МУРАВА 1, ы, ж. (устар. и в народной поэзии). Молодая трава. Зелёная м.

| уменьш. муравка, и, ж. и муравушка, и, ж. Травка-муравка.
16539 МУРАВА МУРАВА 2, ы, ж. (спец.). Полива, глазурь (в 1 знач.) зелёного цвета.
16540 МУРАВЕЙ МУРАВЕЙ, вья, м. Жалящее общественное насекомое, живущее большими колониями. Крылатые муравьи (в брачный период летающие).

| прил. муравьиный, ая, ое. Муравьиные яйца.
16541 МУРАВЕЙНИК МУРАВЕЙНИК, а, м. Надземная часть жилища муравьев в виде кучи из хвои, листьев, комочков земли. Лесные муравейники.
16542 МУРАВИТЬ МУРАВИТЬ, влю, вишь; вленный; несов., что (спец.). Покрывать муравой 2 (глиняную посуду, изразцы).

| сущ. муравление, я, ср.
16543 МУРАВЛЕНЫЙ МУРАВЛЕНЫЙ, ая, ое (спец.). Облицованный муравой 2. М. изразец.
16544 МУРАВЬЕД МУРАВЬЕД, а, м. Беззубое млекопитающее тропической Америки, питающееся гл. образом муравьями и термитами.
16545 МУРАЛИСТ МУРАЛИСТ, а, м. Художник, создающий мурали.
16546 МУРАЛЬ МУРАЛЬ, и, ж. (спец.). Произведение настенного изобразительного искусства, монументальной живописи.
16547 МУРАШ МУРАШ, а, м. и МУРАШКА, и, ж. (прост.). Мелкий муравей, а также вообще букашка.
16548 МУРАШКИ МУРАШКИ, шек, ед. мурашка, и, ж. Пупырышки, появляющиеся на коже от холода, озноба. М. по телу бегают (пошли). Весь покрылся мурашками.
16549 МУРКА МУРКА, и, ж. (разг.). Кошка [по распространённой кличке].
16550 МУРЛАСТЫЙ МУРЛАСТЫЙ, ая, ое; аст (прост.). С большой некрасивой физиономией, мордой.
16551 МУРЛО МУРЛО, а, ср. (прост.). Некрасивая физиономия, морда.
16552 МУРЛЫКАТЬ МУРЛЫКАТЬ, ычу, ычешь и (разг.) ыкаю, ыкаешь; несов.

1. О кошке: тихо урчать.

2. перен., что. Тихонько напевать. М. про себя. М. песенку.

| сов. промурлыкать, ычу, ычешь и (разг.) ыкаю, ыкаешь (ко 2 знач.).

| сущ. мурлыканье, я, ср.
16553 МУРОВАТЬ МУРОВАТЬ, рую, руешь; ованный; несов., что (спец.). Обкладывать камнем, кирпичом, скрепляя глиной, цементом. М. котёл.

| сов. обмуровать, рую, руешь; ованный.

| сущ. обмуровка, и, ж.

| прил. обмуровочный, ая, ое.
16554 МУРУГИЙ МУРУГИЙ, ая, ое. О масти животных: рыже-бурый и буро-чёрный. М. кобель.
16555 МУРЫЖИТЬ МУРЫЖИТЬ, жу, жишь; несов., кого-что (прост.). Тянуть канитель, устраивать волокиту.
16556 МУСКАТ МУСКАТ, а (у), м.

1. Ароматическое семя плодов мускатника.

2. Сорт ароматного винограда, а также вино из этого винограда. Розовый м.

| прил. мускатный, ая, ое. М. орех.
16557 МУСКАТНИК МУСКАТНИК, а, м. То же, что мускатное дерево.
16558 МУСКАТНЫЙ МУСКАТНЫЙ, ая, ое.

1. см. мускат.

2. мускатное дерево вечнозелёное тропическое дерево, из плодов к-рого (преимущ. муската душистого) получают пряности.
16559 МУСКУЛ МУСКУЛ, а, м. То же, что мышца. Развитые мускулы. Гора мускулов (о физически очень сильном, но интеллектуально неразвитом человеке). Демонстрировать мускулы (также перен.: угрожать грубой силой). Ни один м. не дрогнул у когон. (ничем не обнаружил волнения).

| прил. мускульный, ая, ое. Мускульное напряжение.
16560 МУСКУЛАТУРА МУСКУЛАТУРА, ы, ж., собир. Совокупность мускулов. Богатырская м.

| прил. мускулатурный, ая, ое.
16561 МУСКУЛИСТЫЙ МУСКУЛИСТЫЙ, ая, ое; ист и МУСКУЛИСТЫЙ, ая, ое; ист. С развитыми мускулами. Мускулистое тело.

| сущ. мускулистость, и, ж. и мускулистость, и, ж.
16562 МУСКУС МУСКУС, а, м. Сильно пахнущее вещество, вырабатываемое железами ондатры, самца кабарги и нек-рых других животных, а также содержащееся в нек-рых растениях.

| прил. мускусный, ая, ое и мускусовый, ая, ое. Мускусная крыса (ондатра). Мускусный бык (овцебык).
16563 МУСЛИН МУСЛИН, а (у), м. Лёгкая и тонкая ткань.

| прил. муслиновый, ая, ое.
16564 МУСЛИТЬ МУСЛИТЬ, лю, лишь и МУСОЛИТЬ, лю, лишь; несов., кого-что (разг.). Смачивать или пачкать слюной, а также вообще пачкать мокрыми, липкими руками. М. карандаш. М. книгу.

| сов. замуслить, лю, лишь; ленный и замусолить, лю, лишь; ленный; намуслить, лю, лишь; ленный и намусолить, лю, лишь; ленный.

| возвр. муслиться, люсь, лишься и мусолиться, люсь, лишься; сов. замуслиться, люсь, лишься и замусолиться, люсь, лишься.
16565 МУСОР МУСОР, а (у), м. Отбросы, сор. Корзина для мусора.

| прил. мусорный, ая, ое. М. ящик.
16566 МУСОРИТЬ МУСОРИТЬ, рю, ришь; несов. Сорить, оставлять мусор. М. в комнате.

| сов. намусорить, рю, ришь.
16567 МУСОРОПРОВОД МУСОРОПРОВОД, а, м. Вертикальный канал в стене дома с отверстиями на этажах для сбрасывания мусора.

| прил. мусоропроводный, ая, ое.
16568 МУСОРЩИК МУСОРЩИК, а, м. Работник, занимающийся уборкой и вывозом мусора.

| ж. мусорщица, ы.

| прил. мусорщицкий, ая, ое.
16569 МУСС МУСС, а, м. Сладкое кушанье из фруктовой, ягодной, молочной или шоколадной массы, сбитой с манной крупой или желатином.

| прил. муссовый, ая, ое.
16570 МУССИРОВАТЬ МУССИРОВАТЬ, рую, руешь; несов., что (книжн.). Распространять, преувеличивая значение (какихн. известий). М. слухи.

| сущ. муссирование, я, ср.
16571 МУССОН МУССОН, а, м. Устойчивый сезонный ветер, дующий зимой с суши на море, а летом с моря на сушу. Тропические муссоны.

| прил. муссонный, ая, ое. Муссонные ливни.
16572 МУСТАНГ МУСТАНГ, а, м. Одичавшая домашняя лошадь североамериканских прерий.
16573 МУСУЛЬМАНИН МУСУЛЬМАНИН, а, мн. ане, ан, м. Последователь мусульманства.

| ж. мусульманка, и.

| прил. мусульманский, ая, ое.
16574 МУСУЛЬМАНСТВО МУСУЛЬМАНСТВО, а, ср. Религия, по преданию основанная Магометом (Мухаммедом) в 7 в., ислам.

| прил. мусульманский, ая, ое.
16575 МУТАГЕН МУТАГЕН, а, м. (спец.). Общее название физических, химических, биологических факторов, способных стимулировать мутацию (в 1 знач.).

| прил. мутагенный, ая, ое.
16576 МУТАНТ МУТАНТ, а, м. (спец.). Вид организма, возникший в результате мутаций.
16577 МУТАЦИЯ МУТАЦИЯ, и, ж. (спец.).

1. Изменение наследственных свойств организма.

2. Перелом голоса у подростков.

| прил. мутационный, ая, ое.
16578 МУТИТЬ МУТИТЬ, мучу, мутишь и мутишь; несов.

1. что. Делать мутным (жидкость). М. воду (также перен.: вносить смуту, мутить в 3 знач.; разг. неодобр.).

2. (мутишь), перен., что. Делать неясным, смутным. Боль мутит сознание.

3. (мутишь), кого (что). Возбуждать, приводить в неспокойное состояние (разг.). М. людей.

4. (мутит), безл., кого (что). То же, что подташнивать (разг.). Мутит от лекарств.

| сов. взмутить, учу, утишь и утишь (к 1 знач.), замутить, учу, утишь и утишь (к 1 знач.) и помутить, учу, утишь и утишь (ко 2 знач.). Воды не замутит ктон. (перен.: внешне очень тих, скромен; разг. ирон.).
16579 МУТИТЬСЯ МУТИТЬСЯ (мучусь, мутишься, 1 и 2 л. не употр.), мутится и мутится; несов.

1. О жидкости: становиться мутным. Вода в ручье мутится.

2. (мутится), перен. Становиться смутным, неясным. Ум, сознание мутится.

3. (мутится), безл. О головокружении, полуобморочном состоянии (разг.). В голове мутится.

| сов. замутиться (учусь, утишься, 1 и 2 л. не употр.), утится и утится (к 1 знач.) и помутиться (учусь, утишься, 1 и 2 л. не употр.), утится (ко 2 и 3 знач.).
16580 МУТНЕТЬ МУТНЕТЬ (ею, еешь, 1 и 2 л. не употр.), еет; несов. Становиться мутным, мутнее. Вода мутнеет. Сознание мутнеет.

| сов. помутнеть (ею, еешь, 1 и 2 л. не употр.), еет.
16581 МУТНО… МУТНО-... Первая часть сложных слов со знач. мутный (во 2 знач.), с мутным оттенком, напр. мутно-белый, мутно-голубой, мутно-молочный, мутно-серый, мутно-сизый.
16582 МУТНЫЙ МУТНЫЙ, ая, ое; тен, тна, тно, тны и тны.

1. О жидкости: непрозрачный, нечистый (от засорения, смешения с чемн.). М. раствор. В мутной воде рыбу ловить (перен.: извлекать выгоду для себя, пользуясь неясностью обстановки, чьимин. затруднениями; неодобр.).

2. Потускневший, затуманенный. Мутное зеркало. Мутные глаза. М. взгляд.

3. перен. О сознании: помрачённый, смутный. Мутная голова.

| сущ. мутность, и, ж.
16583 МУТОВКА МУТОВКА, и, ж.

1. Группа листьев, ветвей или частей цветка, расположенных на стебле на одной высоте (спец.).

2. Палочка с разветвлениями на конце или со спиралью для взбалтывания или взбивания чегон. Деревянная м. Взбивать белки мутовкой.

| прил. мутовочный, ая, ое.
16584 МУТОРНЫЙ МУТОРНЫЙ, ая, ое; рен, рна (прост.). Тоскливо-неприятный, тяжкий и тревожный. Муторное настроение. Муторное дело. Муторно (в знач. сказ.) на душе.

| сущ. муторность, и, ж.
16585 МУТЬ МУТЬ, и, ж.

1. Мельчайшие частицы в жидкости, делающие её непрозрачной, мутной, а также осадок от находящихся в жидкости мелких частиц. М. в бутылке.

2. перен. Помрачённость, отсутствие ясности сознания. М. в голове. М. на душе (о тяжёлом, тревожном душевном состоянии; разг.).
16586 МУФТА МУФТА 1, ы, ж. Предмет одежды для согревания кистей рук в виде короткого и широкого открытого с двух сторон тёплого мягкого рукава. Меховая м. М. на вате. Засунуть руки в муфту.
16587 МУФТА МУФТА 2, ы, ж. (спец.). Устройство для соединения цилиндрических частей машин, механизмов, стальных канатов, тросов. Жёсткая м.

| прил. муфтовый, ая, ое.
16588 МУФТИЙ МУФТИЙ, я, м. У мусульман: высшее духовное лицо, учёный-богослов, толкователь Корана.
16589 МУХА МУХА, и, ж. Общее название широко распространённых двукрылых насекомых. Семейство мух. Комнатные мухи. М. цеце. Как сонная м. ктон. (вял и сонлив; разг. неодобр.). Из мухи слона делать (перен.: сильно преувеличивать чтон.; неодобр.). Какая тебя м. укусила? (что с тобой происходит, почему ты сердит, недоволен?; разг.). Мухи не обидит ктон. (о кротком, незлобивом человеке; разг.). Мухи дохнут или мрут (перен.: о невыносимой скуке; разг.).

• Белые мухи порхающие снежинки ранней зимы. Досиделись на даче до белых мух.

Мух давить (устар. прост.) пьянствовать.

Под мухой кто (прост.) в нетрезвом состоянии.

| уменьш. мушка, и, ж.

| прил. мушиный, ая, ое.
16590 МУХЛЕВАТЬ МУХЛЕВАТЬ, люю, люешь; несов. (прост.). То же, что жульничать.

| сов. смухлевать, люю, люешь.

| сущ. мухлёвка, и, ж.
16591 МУХОЛОВКА МУХОЛОВКА, и, ж.

1. Приспособление для истребления мух.

2. Небольшая птица отряда воробьиных. Серая м.

| прил. мухоловочный, ая, ое (к 1 знач.) и мухоловковый, ая, ое (ко 2 знач.). Семейство мухоловковых (сущ.).
16592 МУХОМОР МУХОМОР, а, м. Ядовитый пластинчатый гриб с белой или красной в белых крапинках шляпкой.
16593 МУХОРТЫЙ МУХОРТЫЙ, ая, ое. О масти лошадей: гнедой с желтоватыми подпалинами.
16594 МУЧЕНИЕ МУЧЕНИЕ, я, ср.

1. Мука, страдание. Обречь на мучения.

2. в знач. сказ. О том, что очень трудно, отяготительно (разг.). М. мне с этим лодырем! Не ребёнок, а м.
16595 МУЧЕНИК МУЧЕНИК, а, м. Человек, к-рый подвергается физическим или нравственным мучениям, испытывает много страданий.

| ж. мученица, ы.

| прил. мученический, ая, ое.
16596 МУЧЕНИЧЕСТВО МУЧЕНИЧЕСТВО, а, ср. (высок.). Состояние мученика, мучение.
16597 МУЧИТЕЛЬ МУЧИТЕЛЬ, я, м. Тот, кто мучит когон.

| ж. мучительница, ы.

| прил. мучительский, ая, ое.
16598 МУЧИТЕЛЬНЫЙ МУЧИТЕЛЬНЫЙ, ая, ое; лен, льна. Причиняющий мучение, муку. М. кашель. М. вопрос.

| сущ. мучительность, и, ж.
16599 МУЧИТЬ МУЧИТЬ, чу, чишь и чаю, чаешь; мучащий и мучающий; мученный; несов., кого (что). Причинять комун. муки, страдания. М. подозрениями.

| сов. замучить, чу, чишь и чаю, чаешь; ченный и измучить, чу, чишь и чаю, чаешь; ченный.
16600 МУЧИТЬСЯ МУЧИТЬСЯ, чусь, чишься и чаюсь, чаешься; несов.

1. Испытывать муки, страдания от чегон. М. от боли. М. сомнениями.

2. с кем-чем и над чем. Делать чтон. длительно и испытывая большие затруднения (разг.). М. над задачей и с задачей.

| сов. замучиться, чусь, чишься и чаюсь, чаешься и измучиться, чусь, чишься и чаюсь, чаешься.
16601 МУЧИЦА, МУЧКА МУЧИЦА, МУЧКА см. мука.
16602 МУЧНИК МУЧНИК, а, м. (устар.). Торговец мукой.
16603 МУЧНИСТЫЙ МУЧНИСТЫЙ, ая, ое; ист. Содержащий муку или крахмал. М. картофель.

| сущ. мучнистость, и, ж.
16604 МУЧНОЙ МУЧНОЙ, ая, ое.

1. см. мука.

2. Приготовленный из муки, с большим количеством муки. Мучные блюда. Мучные кондитерские изделия. Любить мучное (сущ.).
16605 МУШИНЫЙ МУШИНЫЙ см. муха.
16606 МУШКА МУШКА 1, и, ж.

1. см. муха.

2. Род лечебного пластыря из особого порошка, а также сам такой порошок (устар.). Поставить больному мушку.

3. Кусочек чёрного пластыря, к-рый в старину приклеивали на лицо в виде родинки. М. на щеке.

4. Узелок, вытканный на ровной ткани. Мушки на вуали.
16607 МУШКА МУШКА 2, и, ж. Небольшой выступ на передней части ствола стрелкового оружия, служащий для прицеливания. Взять на мушку когон. (прицелиться в когон.; также перен.: взять на примету; разг.). Держать на мушке кого-чтон. (под прицелом; также перен.: держать под постоянной угрозой; разг.).
16608 МУШКЕТ МУШКЕТ, а, м. Старинное ружьё крупного калибра с фитильным замком.

| прил. мушкетный, ая, ое.
16609 МУШКЕТЁР МУШКЕТЁР, а, м.

1. Солдат, вооружённый мушкетом.

2. перен. То же, что фехтовальщик.

| прил. мушкетёрский, ая, ое.
16610 МУШТРА МУШТРА, ы, ж. Суровая система воспитания, обучения [первонач. военного].
16611 МУШТРОВАТЬ МУШТРОВАТЬ, рую, руешь; ованный; несов., кого (что). Обучать, подвергая муштре.

| сов. вымуштровать, рую, руешь; анный.

| сущ. муштрование, я, ср. и муштровка, и, ж.
16612 МУЭДЗИН МУЭДЗИН, а, м. Служитель мечети, возглашающий с минарета призыв к молитве.
16613 МЧАТЬ МЧАТЬ, мчу, мчишь; несов.

1. кого-что. Очень быстро везти, нести. Конь мчит всадника.

2. То же, что мчаться (разг.). М. на велосипеде.
16614 МЧАТЬСЯ МЧАТЬСЯ, мчусь, мчишься; несов. Очень быстро ехать, бежать, нестись 1 (в 1 знач.). Мчатся автомобили. М. со всех ног. Время мчится (перен.).
16615 МШИСТЫЙ МШИСТЫЙ, ая, ое; мшист. Обильный мхом. М. пень. Мшистое болото.

| сущ. мшистость, и, ж.
16616 МЩЕНИЕ МЩЕНИЕ, я, ср.

1. см. мстить.

2. Желание мстить. Дышит мщением ктон. (думает только об отмщении; высок.).
16617 МЫ МЫ, нас, нам, нами, о нас, мест. личн. 1 л. мн. ч.

1. Служит говорящему для обозначения себя и собеседника или нескольких лиц, включая себя. Мы с тобой. Мы с братом. Мы в редакции обсудили статью.

2. Употр. вместо «я» в обращении одного лица ко многим в авторской речи или (устар.) от лица монарха в дореволюционной России. Авторское «мы».

3. Употр. вместо «ты» или «вы» при сочувственном или ироническом обращении (разг.). Ну, больной, как мы себя чувствуем?
16618 МЫЗА МЫЗА, ы, ж. Усадьба, хутор (преимущ. в Прибалтике).

| прил. мызный, ая, ое.
16619 МЫКАТЬ МЫКАТЬ, аю, аешь и (устар.) мычу, мычешь; несов.: горе мыкать (устар. и прост.) подвергаться жизненным невзгодам.
16620 МЫКАТЬСЯ МЫКАТЬСЯ, аюсь, аешься; несов. (прост.). Скитаться, подвергаясь невзгодам, а также вообще проводить время в утомительном хождении, хлопотах. М. по свету. М. с делами, с поручениями.
16621 МЫЛИТЬ МЫЛИТЬ, лю, лишь; несов.

1. кого-что. Натирать мылом, мыть мыльной пеной. М. руки, волосы.

2. что. Взбалтывая жидкость, растворять в ней мыло. М. воду.

• Мылить голову кому (прост.) делать строгий выговор, бранить.

| сов. намылить, лю, лишь; ленный.

| возвр. мылиться, люсь, лишься (к 1 знач.); сов. намылиться, люсь, лишься (к 1 знач.).
16622 МЫЛИТЬСЯ МЫЛИТЬСЯ, люсь, лишься; несов.

1. см. мылить.

2. (1 и 2 л. не употр.). В соединении с водой давать пену. Мыло хорошо мылится.
16623 МЫЛКИЙ МЫЛКИЙ, ая, ое; лок, лка, лко; мыльче. Дающий обильную пену. Мылкое мыло.

| сущ. мылкость, и, ж.
16624 МЫЛО МЫЛО, а, мн. (при обозначении сортов) мыла, мыл, мылам, ср.

1. Растворяющаяся в воде моющая масса (кусок или густая жидкость), получаемая соединением жиров и щелочей. Кусок мыла. Туалетное, детское, хозяйственное м. Жидкое, техническое м.

2. То же, что пена (в 3 знач.). Лошадь в мыле. Весь в мыле ктон. (перен.: в поту от беготни, усталости; разг.).

• Судью на мыло (прост. шутл.) выкрик болельщиков, недовольных действиями спортивного судьи.

| уменьш. мыльце, а, ср.

| прил. мыльный, ая, ое.

• Мыльная опера телесериал с нарочито растянутым мелодраматическим сюжетом, расcчитанный на массового зрителя [назв. по рекламе мыла, сопровождавшей американские телешоу].
16625 МЫЛОВАРЕНИЕ МЫЛОВАРЕНИЕ, я, ср. Производство мыла.

| прил. мыловаренный, ая, ое. М. завод.
16626 МЫЛЬНИЦА МЫЛЬНИЦА, ы, ж. Коробочка или специальное блюдечко для мыла. Дорожная м.
16627 МЫЛЬНЫЙ МЫЛЬНЫЙ см. мыло.
16628 МЫМРА МЫМРА, ы, м. и ж. (прост. неодобр.). Скучный, мрачный и неинтересный человек.
16629 МЫС МЫС, а, на мысу и на мысе, мн. мысы, ов, м.

1. Часть суши, выдающаяся острым углом в море, озеро или реку.

2. Выдающийся остриём участок, часть чегон. Лесок вдаётся в пашню мысом.

| уменьш. мысик, а, м. и мысок, ска, м.

| прил. мысовый, ая, ое (спец.).
16630 МЫСИК МЫСИК, а, м.

1. см. мыс.

2. Заострённый выступ какогон. предмета. Воротничок с мысиками. Бородка мысиком.
16631 МЫСЛЕННЫЙ МЫСЛЕННЫЙ, ая, ое.

1. см. мысль.

2. Воображаемый, существующий в мыслях. М. образ. Мысленное пожелание. Мысленно (нареч.) осуждать.
16632 МЫСЛЕТЕ МЫСЛЕТЕ, нескл., ср. Старинное название буквы «м».

• Мыслете выписывать (или писать, выделывать) (устар. прост.) то же, что вензеля писать.
16633 МЫСЛИМЫЙ МЫСЛИМЫЙ, ая, ое; им. Возможный, могущий случиться. М. случай.

• Мыслимое ли дело? (разг.) выражение удивления, несогласия: может ли это быть, возможно ли?
16634 МЫСЛИТЕЛЬ МЫСЛИТЕЛЬ, я, м. Человек, обладающий даром глубокого оригинального мышления. Великие мыслители прошлого.
16635 МЫСЛИТЬ МЫСЛИТЬ, лю, лишь; несов.

1. Работой мысли, ума сопоставлять данные опыта и обобщать познанное. М. образами. Человек, правильно мыслящий.

2. кого-что. Представлять в мыслях. Не мыслит себя вне коллектива.

3. о ком-чём и с неопр. Думать, размышлять, предполагать (устар.). М. о путешествии. Он и не мыслил возражать.

| сущ. мышление, я, ср. (к 1 знач.) и мышление, я, ср.

| прил. мыслительный, ая, ое (к 1 знач.). М. процесс.
16636 МЫСЛИТЬСЯ МЫСЛИТЬСЯ, люсь, лишься (1 и 2 л. редко); несов. (книжн.). Представляться в мыслях. Будущее мыслится прекрасным комун. Сын мыслится отцу учёным (т. е. отец думает, что сын будет учёным).
16637 МЫСЛЬ МЫСЛЬ, и, ж.

1. Мыслительный процесс, мышление. Сила человеческой мысли.

2. То, что явилось в результате размышления, идея. Интересная м.

3. То, что заполняет сознание, дума. М. о сыне. Иметь в мыслях чтон.

4. мн. Убеждения, взгляды. Быть одних мыслей с кемн.

5. мысль! Хорошая идея, хорошо придумано (разг.). Встретиться с друзьями это м.!

| прил. мысленный, ая, ое (к 1, 2 и 3 знач.; устар.).
16638 МЫТАРИТЬ МЫТАРИТЬ, рю, ришь; несов., кого (что) (разг.). Подвергать мытарствам, мучить.

| сов. замытарить, рю, ришь; ренный.
16639 МЫТАРИТЬСЯ МЫТАРИТЬСЯ, рюсь, ришься; несов. (прост.). Испытывать мытарства, муки.

| сов. замытариться, рюсь, ришься. З. с делами.
16640 МЫТАРСТВО МЫТАРСТВО, а, ср. (разг.). Страдание, мука.
16641 МЫТАРЬ МЫТАРЬ, я, м. В библейских сказаниях: сборщик податей в Иудее.
16642 МЫТЬ МЫТЬ, мою, моешь; мытый; несов.

1. кого-что. Очищать от грязи при помощи воды, воды с мылом, какойн. жидкости. М. руки. М. посуду. Рука руку моет (посл. о сообщниках в какомн. неблаговидном деле).

2. что. Добывать (обычно о золоте), промывая песок, землю. М. золотой песок, самородки.

3. что. Обливать, окатывать; размывать. Река моет берега.

| сов. вымыть, мою, моешь; ытый (к 1 знач.) и помыть, мою, моешь; ытый (к 1 знач.).

| возвр. мыться, моюсь, моешься (к 1 знач.); сов. вымыться, моюсь, моешься и помыться, моюсь, моешься.

| сущ. мытьё, я, ср. (к 1 и 2 знач.), мойка, и, ж. (к 1 знач.) и помывка, и, ж. (к 1 знач.; спец.).

| прил. моечный, ая, ое (к 1 и 2 знач.). Моечное отделение (в бане). Моечная машина.
16643 МЫЧАТЬ МЫЧАТЬ, чу, чишь; несов.

1. О корове, быке: издавать характерные звуки, напоминающие «му-у». Не мычит и не телится ктон. (не говорит или не решает ничего определённого; разг. шутл.). Чья бы корова мычала, а чья бы молчала (посл. о том, кому бы лучше помолчать о других, потому что он сам не без греха, в чём-то замешан).

2. перен. Говорить невнятно, издавать тягучие, нечленораздельные звуки (разг.). М. что-то в ответ.

| сов. промычать, чу, чишь.

| однокр. мыкнуть, ну, нешь.

| сущ. мычание, я, ср.
16644 МЫШАСТЫЙ МЫШАСТЫЙ, ая, ое; аст. О масти животных: серый, цвета мыши.
16645 МЫШЕЛОВКА МЫШЕЛОВКА, и, ж. Ловушка для мышей. Бесплатно бывает только сыр в мышеловке (посл.).

| прил. мышеловочный, ая, ое.
16646 МЫШИЙ, МЫШИНЫЙ МЫШИЙ, МЫШИНЫЙ см. мышь.
16647 МЫШКА МЫШКА 1: 1) под мышками или под мышкой под плечевым сгибом или прижав плечевой частью руки к боку. Нести папку под мышкой; 2) под мышки или под мышку держа руками под плечевым сгибом. Взять папку под мышку.
16648 МЫШКА МЫШКА 2 см. мышь.
16649 МЫШКОВАТЬ МЫШКОВАТЬ (кую, куешь, 1 и 2 л. не употр.), кует; несов. В речи охотников, о лисице: охотиться на мышей.
16650 МЫШЛЕНИЕ МЫШЛЕНИЕ, я и МЫШЛЕНИЕ, я, ср.

1. см. мыслить.

2. Высшая ступень познания процесс отражения объективной действительности в представлениях, суждениях, понятиях. Формы и законы мышления.
16651 МЫШОНОК МЫШОНОК, нка, мн. шата, шат, м. Детёныш мыши.
16652 МЫШЦА МЫШЦА, ы, ж. Орган тела человека и животного, состоящий из ткани, способной сокращаться под влиянием нервных импульсов.

| прил. мышечный, ая, ое.
16653 МЫШЬ МЫШЬ, и, мн. и, ей, ж. Небольшой грызун с острой мордочкой, усиками и длинным хвостом. Домашняя м. Полевая м. Белая м. Как м. на крупу надулся ктон. (недоволен, обижен; разг. шутл.). Под каждой крышей свои мыши (посл.). Как церковная м. беден ктон. (совсем ничего не имеет; устар.).

• Мышей не ловит кто (разг. шутл.) совсем обленился, ничего не хочет делать.

| уменьш. мышка, и, ж. Как м. сидит ктон. (очень тихо ведёт себя; разг.).

| прил. мыший, ья, ье (устар.) и мышиный, ая, ое. Мышья (мышиная) норка. Мышиная возня (также перен.: о мелких тайных интригах; неодобр.). Мышиный цвет (серый). Семейство мышиных (сущ).

• Мышиный жеребчик (устар. ирон.) молодящийся старик, любящий ухаживать за женщинами.

Мышиный горошек травянистое растение сем. бобовых.
16654 МЫШЬЯК МЫШЬЯК, а (у), м. Химический элемент, твёрдое ядовитое вещество, входящее в состав нек-рых минералов, а также препараты из этого вещества, употр. в медицине и технике.

| прил. мышьяковый, ая, ое и мышьячный, ая, ое (устар.).
16655 МЭР МЭР, а, м. Глава муниципалитета. М. города.
16656 МЭРИЯ МЭРИЯ, и, ж. Орган местной городской исполнительной власти.
16657 МЭТР МЭТР, а, м. (книжн.).

1. Учитель, наставник. Строгий м.

2. Деятель искусства или науки почитаемый авторитет среди своих учеников, своего окружения (часто при обращении или упоминании).
16658 МЮЗИКЛ МЮЗИКЛ, а, м. Музыкальное представление, фильм, сочетающие в себе элементы эстрады, оперетты и балета.
16659 МЯГКИЙ МЯГКИЙ [хк], ая, ое; гок, гка, гко, гки и гки; мягче; мягчайший.

1. Легко поддающийся давлению, сжатию, малоупругий, эластичный. М. хлеб. М. диван. Мягкая шерсть. Мягкие волосы. Мягкая обувь.

2. Приятный при ощущении, не раздражающий. М. свет. М. голос.

3. Плавный, размеренный. Мягкие движения. Мягко (нареч.) ступать. Мягкая посадка (о летательном аппарате: при минимальной скорости).

4. Кроткий, лишённый грубости, резкости. М. характер. Сделать замечание в мягкой форме.

5. Не очень строгий, снисходительный, не суровый. М. приговор.

6. Тёплый, приятный. М. климат.

7. О воде: содержащий мало солей кальция и магния, легко смывающий мыло, не жёсткий (в 5 знач.).

8. полн. ф. О транспортных средствах: с мягкими сидениями или предназначенный для использования мягких сидений. М. вагон. Мягкая плацкарта.

9. полн. ф. О согласных звуках: произносимый с приближением средней части языка к твёрдому нёбу; противоп. твёрдый (в 5 знач.) (спец.).

• Мягкий знак название буквы «ь».

| уменьш. мяконький, ая, ое (к 1 знач.) и мягонький, ая, ое (к 1 знач.).

| сущ. мягкость, и, ж.
16660 МЯГКО… МЯГКО... Первая часть сложных слов со знач.: 1) мягкий ( в 1 знач.), напр. мягкотканый, мягконёбный; 2) с мягким (в 1 знач.), напр. мягкокожий, мягкотелый, мягкопёрый, мягкохвостый; 3) мягкий (в 3 знач.), напр. мягкодействующий, мягкоочерченный, мягкорисующий, мягкоупругий; 4) с мягким (в 4 знач.), напр. мягкосердечие, мягкосердечный.
16661 МЯГКОСЕРДЕЧИЕ МЯГКОСЕРДЕЧИЕ [хк], я, ср. Душевная мягкость, доброта, отзывчивость.
16662 МЯГКОСЕРДЕЧНЫЙ МЯГКОСЕРДЕЧНЫЙ [хк], ая, ое; чен, чна. Обладающий мягкосердечием. М. человек.

| сущ. мягкосердечность, и, ж.
16663 МЯГКОСТЬ МЯГКОСТЬ [хк], и, ж.

1. см. мягкий.

2. Доброта и тактичность в поведении, в поступках. М. характера.
16664 МЯГКОТЕЛЫЙ МЯГКОТЕЛЫЙ [хк], ая, ое; ел.

1. С мягким, полным телом. Мягкотелая старуха.

2. перен. Слабохарактерный, вялый. М. человек.

| сущ. мягкотелость, и, ж. (ко 2 знач.).
16665 МЯГОНЬКИЙ МЯГОНЬКИЙ см. мягкий.
16666 МЯГЧИТЬ МЯГЧИТЬ [хч] (чу, чишь, 1 и 2 л. не употр.), чит; несов., что. Делать мягким, мягче. Крем мягчит кожу.

| прил. мягчительный, ая, ое (спец.). Мягчительные вещества (вводимые в состав резины, лаков, красок, пластмасс для придания эластичности).
16667 МЯКИНА МЯКИНА, ы, ж. Остатки колосьев, стеблей и другие отходы при молотьбе. На мякине не проведёшь когон. (о бывалом, знающем человеке, к-рого трудно обмануть).

| прил. мякинный, ая, ое.
16668 МЯКИШ МЯКИШ, а, м. Мягкая (под коркой) часть печёного хлеба. Хлебный м.
16669 МЯКНУТЬ МЯКНУТЬ, ну, нешь; мяк и мякнул, мякла; мякший и мякнувший; мякши и мякнув; несов. Делаться мягким или дряблым. Солома мякнет в скирдах. Тело мякнет от слабости. Сердце, душа мякнет (перен.: становится мягче, добрее; разг.).

| сов. намякнуть, ну, нешь; мяк, мякла и размякнуть, ну, нешь; мяк, мякла.
16670 МЯКОНЬКИЙ МЯКОНЬКИЙ см. мягкий.
16671 МЯКОТЬ МЯКОТЬ, и, ж.

1. Мягкие части тела животных и человека. Купить мякоти (мяса без костей).

2. Подкожная мягкая часть плодов, клубней. М. яблока, сливы, арбуза.

| прил. мякотный, ая, ое.
16672 МЯЛКА МЯЛКА, и, ж. Разминающая машина, устройство. М. для льна. М. для глины.
16673 МЯМЛИТЬ МЯМЛИТЬ, лю, лишь; несов. (разг.). Говорить медленно, невнятно и вяло.

| сов. промямлить, лю, лишь.
16674 МЯМЛЯ МЯМЛЯ, и, род. мн. ей, м. и ж. (разг. пренебр.). Вялый, нерешительный человек, тот, кто мямлит.
16675 МЯСИСТЫЙ МЯСИСТЫЙ, ая, ое; ист.

1. Толстый, обильный мясом. Мясистая часть туши.

2. Тучный, жирный. Мясистое лицо.

3. Содержащий много мякоти (во 2 знач.), с сочной подкожной частью. М. плод. Мясистые листья.

| сущ. мясистость, и, ж.
16676 МЯСНАЯ МЯСНАЯ, ой, ж. (разг.). Магазин, торгующий мясом.
16677 МЯСНИК МЯСНИК, а, м. Торговец мясом, продавец в мясном магазине.

| прил. мясницкий, ая, ое (устар.). М. товар.
16678 МЯСО МЯСО, а, ср.

1. Обиходное название мышц. Были бы кости, а м. будет (посл. о живучести человека).

2. Часть туши убитого животного, употр. в пищу. Говяжье, свиное, кроличье м. М. криля, краба. Жареное, варёное м.

3. То же, что говядина (разг.). Суповое м.

4. Мякоть плодов, ягод (разг.).

• С мясом вырвать (разг.) о пришитом: с куском ткани. Вырвать пуговицу с мясом.

Пушечное мясо о солдатах, насильственно или бессмысленно посылаемых на смерть.

| уменьш. мясцо, а, ср. (ко 2 и 3 знач.).

| прил. мясной, ая, ое (ко 2 и 3 знач.). Есть мясное (сущ). М. скот (выращиваемый для убоя).
16679 МЯСО… МЯСО... и МЯСО-... Первая часть сложных слов со знач. относящийся к мясу (во 2 знач.), к производству и обработке мяса, напр. мясопродукты, мясокомбинат, мясоконсервный, мясоперерабатывающий, мясо-молочный.
16680 МЯСОРУБКА МЯСОРУБКА, и, ж.

1. Машинка для размалывания мяса, для приготовления фарша. Пропустить мясо через мясорубку.

2. перен. О бессмысленном кровопролитии, уничтожении людей. Кровавая м.

| прил. мясорубочный, ая, ое (к 1 знач.).
16681 МЯСТИСЬ МЯСТИСЬ, мятусь, мятёшься; несов. (устар. и книжн.). Быть в смятении. Мятётся ум. Мятущаяся душа.
16682 МЯТА МЯТА, ы, ж. Душистая многолетняя трава, употр. в медицине, в парфюмерной, пищевой промышленности.

| прил. мятный, ая, ое. Мятное масло. Мятные капли. Мятные леденцы.
16683 МЯТЕЖ МЯТЕЖ, а, м. Стихийное восстание, вооружённое выступление против власти. Контрреволюционный м. Подавить м.
16684 МЯТЕЖНИК МЯТЕЖНИК, а, м. Участник мятежа.

| ж. мятежница, ы.

| прил. мятежнический, ая, ое.
16685 МЯТЕЖНЫЙ МЯТЕЖНЫЙ, ая, ое; жен, жна.

1. полн. ф. Причастный к мятежу, поднимающий мятеж. Мятежные войска.

2. Тревожный, неспокойный, бурный (высок.). Мятежная душа.

| сущ. мятежность, и, ж. (ко 2 знач.).
16686 МЯТЛИК МЯТЛИК, а, м. Дикорастущий кормовой злак.

| прил. мятликовый, ая, ое.
16687 МЯТЫЙ МЯТЫЙ, ая, ое.

1. Негладкий, со складками, морщинами. Мятая одежда. М. бархат (тиснёный).

2. Раздавленный, измятый, а также превращённый в сплошную массу давлением. Мятые сливы. Мятая глина.

3. О лице: то же, что помятый. Мятая физиономия.
16688 МЯТЬ МЯТЬ, мну, мнёшь; мнущий; мятый; несов.

1. что. Давя, превращать в мягкую массу, делать мягким. М. глину. М. кожу, лён. М. сухарь во рту (разжёвывать).

2. что. Давлением лишать гладкости, ровности. М. бумагу. М. платье.

3. кого-что. Тискать, сжимать (разг.). М. бока комун. (1) стискивать в толпе, в давке; 2) бить (прост.).

| сов. измять, изомну, изомнёшь; мятый (ко 2 знач.), размять, зомну, зомнёшь; мятый (к 1 знач.), смять, сомну, сомнёшь; смятый (ко 2 и 3 знач.) и замять, мну, мнёшь; мятый (ко 2 знач.).

| прил. мяльный, ая, ое (к 1 знач.; спец.).
16689 МЯТЬСЯ МЯТЬСЯ 1 (мнусь, мнёшься, 1 и 2 л. не употр.), мнётся; мнущийся; несов. Становиться мятым (в 1 и 2 знач.). Платье мнётся. Спелые фрукты мнутся.

| сов. измяться (изомнусь, изомнёшься, 1 и 2 л. не употр.), изомнётся, помяться (мнусь, мнёшься, 1 и 2 л. не употр.), мнётся, смяться (сомнусь, сомнёшься, 1 и 2 л. не употр.), сомнётся и замяться (мнусь, мнёшься, 1 и 2 л. не употр.), мнётся (по 1 знач. прил. мятый).
16690 МЯТЬСЯ МЯТЬСЯ 2, мнусь, мнёшься; мнущийся; несов. (разг.). Быть в нерешительности, смущаться, колебаться.
16691 МЯУКАТЬ МЯУКАТЬ, аю, аешь; несов. О кошке: издавать характерные звуки, напоминающие «мяу».

| сов. промяукать, аю, аешь.

| однокр. мяукнуть, ну, нешь.

| сущ. мяуканье, я, ср.
16692 МЯЧ МЯЧ, а, м. Предмет для игры сплошной или полый внутри шар из упругого материала, при ударе отскакивающий от твёрдой поверхности. Играть в м. Кожаный м. Теннисный, футбольный, волейбольный м. Регбийный м. (овальный). Ручной м. (то же, что гандбол). Хоккей с мячом.

| уменьш. мячик, а, м. Детский м. Резиновый м.

QВ 16693 НА НА 1, предлог.

I. с вин. и предл. п.

1. (на) кого-что и (на) ком-чём. Употр. при обозначении поверхности, на к-рой сверху располагается или куда направляется чтон. Писать на бумаге. Перевести на бумагу. На столе. На стол. На крыше. На крышу. Лежать на диване. Лечь на диван. На ноге. На ногу. Рисунок на фарфоре.

2. (на) что и (на) чём. Употр. при обозначении места, области или времени деятельности. Орудие на позиции. Выйти на позицию. Быть на работе. Идти на работу. Быть на собрании. Вынести вопрос на собрание. Решить на пленуме. Вынести вопрос на пленум. Встреча на будущей неделе. Отложить на будущую неделю. Быть на выставке. Идти на выставку.

3. (на) кого-что и (на) ком-чём. Употр. при обозначении лица или предмета, являющегося объектом действия. Нажать на рычаг. Остановить взгляд на собеседнике. Взглянуть на собеседника.

4. (на) что и (на) чём. Употр. при обозначении предметов, являющихся орудием действия, частью устройства, способом выражения чегон. Вагон на рессорах. Поставить на рессоры. Пальто на вате. Сидеть на вёслах. Сесть на вёсла. Книга на английском языке. Перевести на чешский язык. Играть на рояле.

II. с вин. п.

1. (на) что. Употр. при обозначении срока, промежутка времени. Запас на зиму. План на год. Опоздать на час. Положение на сегодняшний день.

2. (на) кого-что. Употр. при обозначении меры, количества, предела. Купить на сто рублей. На рубль меньше. Разделить на несколько частей. Разбить текст на параграфы. Обед на пять человек. Слава на весь мир.

3. (на) кого-что. Употр. при указании цели, назначения, предмета достижения. Манёвр на окружение противника. Кредиты на ремонт. Лес на постройку. На всякий случай. Разведка на нефть. Право на труд. Учиться на инженера (т. е. с целью стать инженером; разг.).

4. (на) что. Употр. при указании образа действия, состояния. Верить на слово. Читать стихи на память.

III. с предл. п.

1. (на) чём. Во время чегон. На всём скаку. Птицы замерзают на лету.

2. (на) чём. При помощи чегон., с чемн. Жарить на масле. Развести краску на воде. Тесто на дрожжах.

3. (на) ком. В сочетании с одушевлённым существительным обозначает субъект, испытывающий состояние. На руководителе большая ответственность. На матери заботы о детях.

4. (на) ком-чём. При повторении существительного указывается наличие большого количества, обилия чегон. (разг.). Дыра на дыре. Ухаб на ухабе.
16694 НА 2, НАТЕ НА >2, НАТЕ, частица (разг.). Сопровождает жест передачи, вручения: вот, возьми(те). На книгу. Нате вам спички. Дай спички. На.

• На тебе (нате вам) выражение удивления и оценки по поводу чегон. неожиданного. Только лёг и вдруг на тебе (нате вам) зовут куда-то!
16695 НА… НА..., приставка.

I. Образует глаголы со знач.: 1) направленности действия на чтон., напр. накинуть, накатить, налететь, набросить; 2) полноты действия и большого количества его объектов, напр. наговорить, накупить, народить, напрясть, накомкать, накидать; 3) проявления действия в незначительной степени, слабо, неинтенсивно, напр. напевать, наигрывать, насвистывать, накрапывать; 4) с постфиксом «ся» полной завершённости действия, удовлетворённости им, напр. наесться, навоеваться, нашалиться; 5) тщательности или интенсивности действия, напр. начистить (пуговицы), нагладить (рубашку), наговаривать, названивать; 6) приучения к действию, напр. натренировать, наездить (лошадь), намуштровать; 7) собственно предела действия, напр. написать, нарисовать, начертить, намочить, насмешить, напугать.

II. Образует прилагательные и существительные со знач. находящийся поверх чегон., на чёмн., напр. настенный, наплечный, напольный, наскальный, наугольный, нарукавник, наколенник, намордник, нагорье, надворье, наледь, насыпь.

III. Образует наречия, напр. набок, накрест, назло, наудачу, навеселе, налегке, наготове, надвое, натрое, нараспашку, навытяжку, насовсем, насквозь, нарасхват, наугад, наново, набело, начерно, наверное, наутро.
16696 НАБАВИТЬ НАБАВИТЬ, влю, вишь; вленный; сов., что и чего. Сделать прибавку к чемун., преимущ. к цене. Н. сто рублей.

| несов. набавлять, яю, яешь.

| сущ. набавление, я, ср. и набавка, и, ж.
16697 НАБАЛАМУТИТЬ НАБАЛАМУТИТЬ см. баламутить.
16698 НАБАЛДАШНИК НАБАЛДАШНИК, а, м. Род колпачка или утолщение на верхнем конце трости, палки. Серебряный, костяной н.
16699 НАБАЛОВАТЬ НАБАЛОВАТЬ, лую, луешь; ованный; сов., кого (что) (разг.). Слишком избаловать. Н. ребёнка.
16700 НАБАЛОВАТЬСЯ НАБАЛОВАТЬСЯ, луюсь, луешься; сов. (разг.). Вдоволь побаловаться, пошалить.
16701 НАБАЛТЫВАТЬ НАБАЛТЫВАТЬ 1-2 см. наболтать 1 - 2.
16702 НАБАЛЬЗАМИРОВАТЬ НАБАЛЬЗАМИРОВАТЬ см. бальзамировать.
16703 НАБАТ НАБАТ, а, м. Удары в колокол как сигнал к сбору людей в случае пожара, тревоги. Бить, ударить в н. (также перен.: о тревожном призыве на помощь, о необходимости срочного вмешательства во чтон.).

| прил. набатный, ая, ое. Н. колокол.
16704 НАБЕГ НАБЕГ, а, м.

1. Внезапное нападение, вторжение. Набеги кочевников, печенегов. Жестокий, буйный н.

2. Внезапный стремительный и короткий удар по противнику (спец.). Кавалерийский н. в тыл врага.

| прил. набеговый, ая, ое (ко 2 знач.).
16705 НАБЕГАТЬ НАБЕГАТЬ, аю, аешь; анный; сов., что (разг.).

1. Беганьем причинить, сделать себе чтон. (чаще о плохом). Н. себе одышку.

2. Бегая, покрыть какоен. расстояние за какоен. время. Н. сотни километров.
16706 НАБЕГАТЬ НАБЕГАТЬ, аю, аешь; несов.

1. см. набежать.

2. (1 и 2 л. не употр.). Собираться складками, морщить (об одежде) (разг.). Платье в талии набегает.
16707 НАБЕГАТЬСЯ НАБЕГАТЬСЯ, аюсь, аешься; сов. Бегая, утомиться или вдоволь побегать. Н. за день. Дети набегались, наигрались.
16708 НАБЕДОКУРИТЬ НАБЕДОКУРИТЬ см. бедокурить.
16709 НАБЕДРЕННЫЙ НАБЕДРЕННЫЙ, ая, ое. Носимый, расположенный на бедре, бёдрах. Набедренная повязка.
16710 НАБЕЖАТЬ НАБЕЖАТЬ, егу, ежишь, егут; еги; сов.

1. на кого-что. Натолкнуться с разбега, с разгона; быстро перемещаясь, достигнуть чегон. Н. на прохожего. Волна набежала на берег. Набежал ветер (внезапно подул).

2. (1 и 2 л. ед. не употр.). Сбегаясь, собраться в одном месте, скопиться (разг.). Набежали люди. Народу набежало! (безл.).

3. (1 и 2 л. не употр.), перен. Накапливаясь, увеличиться в количестве, числе (разг.). Набежали проценты. Рублей пять набежит. Набежала неделя дополнительного отпуска.

| несов. набегать, аю, аешь.
16711 НАБЕЗОБРАЗНИЧАТЬ НАБЕЗОБРАЗНИЧАТЬ см. безобразничать.
16712 НАБЕКРЕНЬ НАБЕКРЕНЬ, нареч. (разг.). О головном уборе: с наклоном набок, сдвинувшись к уху. В шапке н.

• Мозги набекрень у кого (прост.) о неумном, со странностями человеке или о том, кто потерял способность соображать.
16713 НАБЕЛИТЬ, СЯ НАБЕЛИТЬ, СЯ см. белить.
16714 НАБЕЛО НАБЕЛО, нареч. Начисто, окончательно. Переписать н. (с черновика на беловик).
16715 НАБЕРЕЖНАЯ НАБЕРЕЖНАЯ, ой, ж. Берег, укреплённый стенкой из бетона, камня, дерева, а также улица, идущая вдоль такого берега или вообще вдоль берега. Гранитная н. Дом на набережной.
16716 НАБИВКА НАБИВКА, и, ж.

1. см. набить.

2. Материал, к-рым набито, наполнено чтон. Волосяная н. матраца.

3. То же, что набойка (во 2 знач.) (спец.).

| прил. набивочный, ая, ое.
16717 НАБИВНОЙ НАБИВНОЙ, ая, ое.

1. см. набить.

2. Приготовляемый набивкой, набиваемый чемн. Н. матрац.

3. Набитый, набиваемый на чтон. Набивные обручи.

4. О ткани: с отпечатанным рисунком. Н. ситец.
16718 НАБИРАТЬ, СЯ НАБИРАТЬ, СЯ см. набрать, ся.
16719 НАБИТЫЙ НАБИТЫЙ, ая, ое: набитый дурак (прост.) очень глупый, тупой человек.
16720 НАБИТЬ НАБИТЬ, бью, бьёшь; бей; итый; сов.

1. что чем. Наполнить, плотно вкладывая чтон. внутрь чегон. Н. чучело. Н. погреб льдом. Чемодан, набитый вещами.

2. (обычно в форме прич. страд. прош.), что кем-чем. Заполнить собой, скопляясь в большом количестве гден. (разг.). Зал, набитый публикой. В вагоне набито (в знач. сказ.) до отказа.

3. что и чего. Вложить, плотно вместить внутрь чегон. Н. табаку в трубку.

4. что. Ударом или ударами насадить, надеть. Н. обруч на кадку. Н. холст на подрамник.

5. что. Ударом или ударами причинить вред кому-чемун. Н. шишку на лбу. Н. холку хомутом.

6. что. Отпечатать узор (на ткани) (спец.). Н. ситец.

7. что и чего. Вколотить во чтон. в какомн. количестве. Н. гвоздей в стенку.

8. что и чего. Разбить в какомн. количестве. Н. посуды.

9. кого-чего. Настрелять в какомн. количестве. Н. уток.

• Набить руку на чём (разг.) приобрести сноровку в чёмн.

Набить цену (разг.) поднять цену.

Набить себе цену (разг. неодобр.) возвысить себя во мнении других.

Набить морду кому (прост.) избить, нанося удары в лицо.

| несов. набивать, аю, аешь.

| сущ. набивка, и, ж. (к 1, 3, 4 и 6 знач.) и набойка, и, ж. (к 6 знач.; о набивке ручным способом).

| прил. набивочный, ая, ое (к 1 и 6 знач.), набойный, ая, ое (к 6 знач.; спец.) и набивной, ая, ое (к 4 и 6 знач.; спец.).
16721 НАБИТЬСЯ НАБИТЬСЯ, бьюсь, бьёшься; бейся; сов.

1. (1 и 2 л. ед. не употр.). Скопиться в большом количестве гден. (разг.) В вагон набилось много народу.

2. Навязаться, напроситься (прост.). Н. на приглашение. Н. в друзья.

| несов. набиваться, аюсь, аешься.
16722 НАБЛУДИТЬ НАБЛУДИТЬ см. блудить 1.
16723 НАБЛЮДАТЕЛЬ НАБЛЮДАТЕЛЬ, я, м. Лицо, занятое наблюдением за кем-чемн., осуществляющее наблюдение, а также вообще тот, кто наблюдает за кем-чемн. Артиллерийский н. (военнослужащий, назначенный для специального наблюдения). Политический н. Беспристрастный н. Внимательный н.

| ж. наблюдательница, ы.

| прил. наблюдательский, ая, ое.
16724 НАБЛЮДАТЕЛЬНЫЙ НАБЛЮДАТЕЛЬНЫЙ, ая, ое; лен, льна.

1. см. наблюдать.

2. Внимательный, умеющий хорошо наблюдать, подмечать. Н. ребёнок.

| сущ. наблюдательность, и, ж.
16725 НАБЛЮДАТЬ НАБЛЮДАТЬ, аю, аешь; несов.

1. кого-что, за кем-чем, с союзом «что» или «как». Внимательно следить глазами за кем-чемн., а также вообще внимательно следить за кем-чемн., не упускать из виду, из поля зрения. Н. восход солнца. Н. за полётом птицы. Н., что делают (как играют) дети. Н. повадки животных.

2. кого-что. Изучать, исследовать. Н. больного. Н. развитие событий.

3. за кем-чем. Осуществлять надзор за кем-чемн. Н. за порядком. Н. за детьми.

| сущ. наблюдение, я, ср. Под наблюдением врача.

| прил. наблюдательный, ая, ое (спец.). Н. пункт. Наблюдательная комиссия. Наблюдательные фотоприборы.
16726 НАБЛЮДАТЬСЯ НАБЛЮДАТЬСЯ, аюсь, аешься; несов.

1. Быть под наблюдением (см. наблюдать во 2 знач.). Н. у врача.

2. (1 и 2 л. не употр.). Иметь место, отмечаться, обнаруживаться. Наблюдается снижение заболеваемости. Наблюдаются ошибки.
16727 НАБЛЮСТИ НАБЛЮСТИ, юду, юдёшь; юл, юла; юдший; юдённый (ён, ена); юдя; сов., что (устар.). Сделать какоен. наблюдение над чемн.
16728 НАБОЖНЫЙ НАБОЖНЫЙ, ая, ое; жен, жна. То же, что богомольный.

| сущ. набожность, и, ж.
16729 НАБОЙКА НАБОЙКА, и, ж.

1. см. набить.

2. Ткань с набитым вручную узором, а также сам узор (спец.).

3. Слой твёрдого материала, на к-рый опирается каблук. Резиновые, кожаные набойки. Стоптанные набойки.

| прил. набоечный, ая, ое.
16730 НАБОК НАБОК, нареч. На сторону, вкривь. Накрениться н. Склонить голову н. Галстук съехал н.
16731 НАБОКОВИАНА НАБОКОВИАНА, ы, ж. Серия произведений искусства, исследований, посвящённых В. Набокову.
16732 НАБОЛЕТЬ НАБОЛЕТЬ (лею и лю, леешь и лишь, 1 и 2 л. не употр.), еет и лит; сов.

1. (лит). Стать особенно болезненным после длительной боли. Рука наболела. Наболевшее место. На душе наболело (перен.: тягостно от переживаний; безл.).

2. О чёмн. трудном, тяжёлом: назреть, требовать неотложного решения. Наболевший вопрос.

| несов. наболевать (аю, аешь, 1 и 2 л. не употр.), ает.
16733 НАБОЛТАТЬ НАБОЛТАТЬ 1, аю, аешь; олтанный; сов., что и чего во что (разг.). Взбалтывая, прибавить чегон. во чтон. Н. яиц в тесто.

| несов. набалтывать, аю, аешь.
16734 НАБОЛТАТЬ НАБОЛТАТЬ 2, аю, аешь; сов., что и чего (разг.). Наговорить лишнего, вздорного. Н. глупостей. Тебе наболтали, а ты и поверил.

| несов. набалтывать, аю, аешь.
16735 НАБОР НАБОР, а, м.

1. см. набрать.

2. Совокупность предметов, образующих нечто целое, подбор. Н. инструментов. Н. слов (перен.: пустые речи, не содержащие ясного смысла).

3. Типографские литеры и пробельный материал. Рассыпать н. (разобрать набранное вручную).

4. Украшение в виде мелких блях на упряжи, на ременном поясе.

| прил. наборный, ая, ое (к 3 и 4 знач.). Н. цех. Наборная сбруя.
16736 НАБОРНЫЙ НАБОРНЫЙ, ая, ое.

1. см. набор.

2. Составленный из мелких однородных частей. Н. каблук. Наборное одеяло (лоскутное).
16737 НАБОРЩИК НАБОРЩИК, а, м. Рабочий, специалист по типографскому набору.

| ж. наборщица, ы.

| прил. наборщицкий, ая, ое.
16738 НАБРАСЫВАТЬ НАБРАСЫВАТЬ см. набросать и набросить.
16739 НАБРАСЫВАТЬСЯ НАБРАСЫВАТЬСЯ см. наброситься.
16740 НАБРАТЬ НАБРАТЬ, беру, берёшь; ал, ала, ало; набранный; сов.

1. кого-чего и что. Взять, собрать какоен. количество кого-чегон. или, собирая, составить. Н. товаров в магазине. Н. цветов. Н. заказов. Н. дождевой воды в ведро. Н. учащихся на курсы. Н. букет.

2. что. Составить из типографских литер текст для печатания. Н. заметку петитом.

3. что. Составить из какихн. знаков, цифр, отдельных частей. Н. номер телефона. Н. код.

4. что. Достигнуть чегон., какойн. степени в чёмн. (в соответствии со знач. существительного). Н. скорость. Н. высоту. Н. темпы в работе.

| несов. набирать, аю, аешь.

| сущ. набирание, я, ср. (к 3 и 4 знач.) и набор, а, м. (к 1, 2 и 4 знач.). Набор в училище. Сдать книгу в набор. Набор высоты.
16741 НАБРАТЬСЯ НАБРАТЬСЯ, берусь, берёшься; ался, алась, алось и алось; сов.

1. (1 и 2 л. ед. не употр.). Скопиться, оказаться в какомн. количестве. У него столько денег не наберётся. Набралось много народу.

2. чего. Найти в себе (какиен. возможности, внутренние силы) (разг.). Н. храбрости, терпения, сил.

3. чего. Приобрести, позаимствовать чтон. (разг.). Н. разных предрассудков. С кем поведёшься, от того и наберёшься (посл.). Н. страху (испытать чувство страха). Н. ума-разума (поумнеть).

4. чего. То же, что напастись (разг.). На его прихоти денег не наберёшься.

5. Напиться пьяным, сильно захмелеть (прост.).

| несов. набираться, аюсь, аешься.
16742 НАБРЕСТИ НАБРЕСТИ, еду, едёшь; ёл, ела; едший; едя; сов. (разг.).

1. на кого-что. Бредя, натолкнуться на кого-чтон. Н. на земляничную полянку. Н. на удачную мысль (перен.).

2. (1 и 2 л. ед. не употр.). Идя, бредя, собраться в одном месте. Набрело немало зевак.

| несов. набредать, аю, аешь.
16743 НАБРОНЗИРОВАТЬ НАБРОНЗИРОВАТЬ см. бронзировать.
16744 НАБРОСАТЬ НАБРОСАТЬ, аю, аешь; осанный; сов.

1. что и чего. Бросить кудан. в какомн. количестве, в несколько приёмов. Н. окурков.

2. что. Бегло, в предварительной форме, в общих чертах изобразить (рисуя, излагая), наметить 1. Н. эскиз. Н. план.

| несов. набрасывать, аю, аешь.
16745 НАБРОСИТЬ НАБРОСИТЬ, ошу, осишь; ошенный; сов., что. Бросить, быстрым движением поместить чтон. поверх кого-чегон., накинуть. Н. шаль на плечи. Н. пальто. Облако набросило тень на дорогу (перен.).

| несов. набрасывать, аю, аешь.
16746 НАБРОСИТЬСЯ НАБРОСИТЬСЯ, ошусь, осишься; сов.

1. на кого (что). Бросившись, напасть на когон. Хищник набросился на свою добычу.

2. на что. Начать делать чтон. стремительно, с усердием, с жадностью (разг.). Н. на еду. Н. на работу.

3. на кого (что). Вдруг обратиться к комун. с упрёками, с бранью, с взволнованной речью (разг.). Н. с упрёками. За что ты на меня набросился?

| несов. набрасываться, аюсь, аешься.
16747 НАБРОСОК НАБРОСОК, ска, м. Рисунок или изложение, сделанные предварительно, в общих чертах. Карандашный н. Н. выступления, плана.
16748 НАБРЫЗГАТЬ НАБРЫЗГАТЬ, аю, аешь; анный; сов., что, чего и чем. Замочить или испачкать брызгами. Н. краску (краски, краской) на стены. Н. воды (воду, водой) на пол.

| несов. набрызгивать, аю, аешь.
16749 НАБРЮШНИК НАБРЮШНИК, а, м. Повязка, накладка на живот. Тёплый н.
16750 НАБРЯКНУТЬ НАБРЯКНУТЬ, ну, нешь; як, якла; якший; якши; сов.

1. То же, что разбухнуть (в 1 знач.). Рамы, двери набрякли.

2. Распухнуть и отяжелеть; увеличиться от отёка. Вымя набрякло. Набрякшие веки. Руки с набрякшими венами.

| несов. набрякать, аю, аешь.
16751 НАБУЗИТЬ НАБУЗИТЬ см. бузить.
16752 НАБУХНУТЬ НАБУХНУТЬ (ну, нешь, 1 и 2 л. не употр.), нет; ух, ухла; ухший; ухнув; сов.

1. Увеличиться в процессе роста, наполнившись соком, питательными веществами; распухнуть. Набухли почки. Вены набухли.

2. От сырости, влаги раздаться, расшириться. Желатин набух. Снег набух и потемнел.

| несов. набухать (аю, аешь, 1 и 2 л. не употр.), ает.
16753 НАБУЯНИТЬ НАБУЯНИТЬ, ню, нишь; сов. (разг.). Натворить чегон., буйствуя, буяня.
16754 НАБЫЧИТЬСЯ НАБЫЧИТЬСЯ, чусь, чишься; сов. (прост.). Склонив голову, угрюмо насупиться, нахмуриться.

| несов. набычиваться, аюсь, аешься.
16755 НАВАГА НАВАГА, и, ж. Северная морская рыба сем. тресковых.

| прил. наважий, ья, ье.
16756 НАВАЖДЕНИЕ НАВАЖДЕНИЕ, я, ср.

1. По старым народным представлениям: то, что внушено злой силой с целью соблазнить, увлечь чемн., запутать. Дьявольское, сатанинское н.

2. Непонятное явление, необъяснимый случай. Что за н.! (выражение крайнего удивления; разг.).
16757 НАВАКСИТЬ НАВАКСИТЬ см. ваксить.
16758 НАВАЛИТЬ НАВАЛИТЬ, алю, алишь; аленный; сов.

1. кого-чего и что на кого-что. Наложить поверх, сверху. Н. один тюк на другой.

2. перен., что на кого (что). Поручить комун. чтон. обременительное, многое (разг.). Н. кучу поручений на когон.

3. кого-чего и что. Положить в беспорядке, в большом количестве. Н. дрова или дров. Навалило снегу (безл.; выпало много снегу; разг.).

4. (1 и 2 л. ед. не употр.), перен., кого-чего. Собраться, сойтись в большом количестве (разг.). Народу навалило (безл.). Навалила толпа.

| несов. наваливать, аю, аешь.

| сущ. навал, а, м. (к 1 и 3 знач.; спец.) и навалка, и, ж. (к 1 и 3 знач.; спец.). Навалка угля.

| прил. навалочный, ая, ое (к 1 и 3 знач.; спец.) и навальный, ая, ое (к 1 и 3 знач.; спец.). Навалочный пункт. Навалочная машина. Навалочное судно.
16759 НАВАЛИТЬСЯ НАВАЛИТЬСЯ, алюсь, алишься; сов.

1. на кого-что. С силой налечь, придавить всей тяжестью. Н. грудью.

2. перен., на кого-что. Внезапно напасть, обрушиться (прост.). Н. на противника.

3. (1 и 2 л. не употр.). Упасть, нападать в большом количестве. В канаву навалилось много земли.

4. То же, что наброситься (во 2 знач.) (прост.). Н. на еду. Н. на работу.

5. (1 и 2 л. не употр.), перен. О чём-н. тяжёлом: появиться с силой. Тоска навалилась на сердце. Навалились непрошенные воспоминания.

| несов. наваливаться, аюсь, аешься.
16760 НАВАЛОМ НАВАЛОМ, нареч.

1. Наваливая, грузя без упаковки, без тары. Грузить уголь н.

2. Беспорядочно, большой грудой. Накидать чтон. н.

3. перен., в знач. сказ. Много, в избытке (прост.). Этого добра у нас н. Фруктов там н.
16761 НАВАЛООТБОЙЩИК НАВАЛООТБОЙЩИК, а, м. Горнорабочий, занятый отбойкой угля и наваливанием его на конвейер в забое.
16762 НАВАЛЯТЬ НАВАЛЯТЬ, яю, яешь; алянный; сов.

1. см. валять.

2. что и чего. Наготовить валянием. Н. валенок, войлоку, кошм.

| несов. наваливать, аю, аешь.
16763 НАВАЛЯТЬСЯ НАВАЛЯТЬСЯ, яюсь, яешься; сов. (разг.). Вдоволь поваляться. Н. на сене.
16764 НАВАР НАВАР, а (у), м.

1. Жидкость, насыщенная варящимся в ней продуктом. Куриный, грибной, рыбный н.

2. Жир, образующийся в жидком кушанье при варке. Щи с наваром.

3. перен. Прибыль, нажива, барыш (прост.). В расчёте на солидный н.
16765 НАВАРИСТЫЙ НАВАРИСТЫЙ, ая, ое; ист. С наваром (в 1 и 2 знач.), с хорошим наваром. Н. суп.

| сущ. наваристость, и, ж.
16766 НАВАРИТЬ НАВАРИТЬ, арю, аришь; аренный; сов.

1. что и чего. Сварить в какомн. количестве. Н. варенья.

2. чего. Изготовить плавлением в какомн. количестве. Н. стали.

3. что. Обрабатывая металлическое изделие, приварить к нему металл.

| несов. наваривать, аю, аешь.

| сущ. наварка, и, ж. (к 3 знач.) и наваривание, я, ср. (к 3 знач.).

| прил. наварной, ая, ое (к 3 знач.; спец.).
16767 НАВАРНЫЙ НАВАРНЫЙ, ая, ое; рен, рна (разг.). То же, что наваристый.
16768 НАВЕДАТЬСЯ НАВЕДАТЬСЯ, аюсь, аешься; сов. (разг.). Зайти, прийти с целью осведомиться о чёмн., а также вообще ненадолго навестить. Н. к другу. Наведайтесь через недельку.

| несов. наведываться, аюсь, аешься.
16769 НАВЕЗТИ НАВЕЗТИ, зу, зёшь; вёз, везла; вёзший; зённый (ён, ена); сов.

1. кого-что. Везя, натолкнуть на кого-чтон. Н. на столб.

2. кого-чего и что. Привезти в какомн. количестве. Н. товаров.

| несов. навозить, ожу, озишь.
16770 НАВЕК НАВЕК и НАВЕКИ, нареч. (высок.). То же, что навсегда. Прощай н. Навеки вместе.
16771 НАВЕРБОВАТЬ НАВЕРБОВАТЬ, бую, буешь; ованный; сов., кого (что). Вербуя, набрать какоен. количество когон. Н. сезонников.
16772 НАВЕРНО НАВЕРНО и НАВЕРНОЕ.

1. нареч. Несомненно, верно, точно. Я это знаю н.

2. вводн. сл. По всей вероятности. Он, н., приедет.
16773 НАВЕРНУТЬ НАВЕРНУТЬ, ну, нёшь; вёрнутый; сов., что.

1. см. наворачивать.

2. То же, что навинтить. Н. гайку.

3. Намотать вокруг чегон. Н. канат на вал. Н. портянки.

| несов. навёртывать, аю, аешь.
16774 НАВЕРНУТЬСЯ НАВЕРНУТЬСЯ, нусь, нёшься; сов.

1. (1 и 2 л. не употр.). О том, что накручивается, навинчивается: укрепиться.

2. То же, что подвернуться (во 2 знач.) (прост.). Навернулось выгодное дельце.

3. (1 и 2 л. не употр.). О слезах: выступить, появиться.
16775 НАВЕРНЯКА НАВЕРНЯКА (разг.).

1. нареч. Несомненно, обязательно. Приду н.

2. нареч. С верным расчётом, безошибочно. Действовать н.

3. вводн. сл. Конечно, несомненно, разумеется. Он, н., опять опоздает.
16776 НАВЕРСТАТЬ НАВЕРСТАТЬ, аю, аешь; вёрстанный; сов., что. Восполнить упущенное. Н. потерянное время.

| несов. навёрстывать, аю, аешь.
16777 НАВЕРТЕТЬ НАВЕРТЕТЬ, ерчу, ертишь; ерченный; сов.

1. что. Вертя, намотать.

2. что и чего. Вертя, наготовить. Н. отверстий.

| несов. навёртывать, аю, аешь (к 1 знач.) и наверчивать, аю, аешь (ко 2 знач.).

| сущ. навёртка, и, ж. (к 1 знач.).

| прил. навёрточный, ая, ое (к 1 знач.; спец.).
16778 НАВЕРХ НАВЕРХ, нареч.

1. На верхнюю часть чегон. (на верхнюю полку, на верхний этаж, в гору, на поверхность чегон.). Положить чемодан н. Подняться н. Жир всплыл н.

2. Вверх, ввысь. Посмотреть н.
16779 НАВЕРХУ НАВЕРХУ.

1. нареч. В верхней части, вверху, на высоте. Сидеть н.

2. нареч., перен. В руководящих кругах, у начальства (разг.). Н. решили. Н. знают, что делают.

3. чего, предлог с род. п. В верхней части чегон. Флаг н. дома. Гнездо н. ели.
16780 НАВЕРШИЕ НАВЕРШИЕ, я и НАВЕРШЬЕ, я, ср. (спец. и обл.). Верхушка какого-н. сооружения, устройства. Н. терема, купола. Н. посоха. Н. стога.
16781 НАВЕС НАВЕС, а, м.

1. см. навесить.

2. Крыша или завеса для защиты от солнца или непогоды. Н. над крыльцом. Полотняный н.

3. Выступающая, нависающая часть чегон. Н. скалы.

| прил. навесный, ая, ое.
16782 НАВЕСЕЛЕ НАВЕСЕЛЕ, нареч. (разг.). В состоянии лёгкого опьянения. Пришёл домой н.
16783 НАВЕСИТЬ НАВЕСИТЬ, ешу, есишь; ешенный; сов.

1. что. Повесить, надеть на чтон. (на петли, крюки, на гвоздь). Н. дверь. Н. замок на ворота.

2. что и чего. То же, что навешать (в 1 знач.) (разг.). Н. картин.

3. что. В спорте: направить (мяч, шайбу) крутым ударом в сторону ворот, корзины. Н. мяч на ворота.

| несов. навешивать, аю, аешь.

| сущ. навеска, и, ж. (к 1 знач.; спец.) и навес, а, м. (к 3 знач.; спец.).

| прил. навесной, ая, ое (к 1 знач.). Навесная дверь. Навесная сеялка.
16784 НАВЕСНОЙ НАВЕСНОЙ, ая, ое и НАВЕСНЫЙ, ая, ое.

1. см. навесить, навес.

2. Летящий, направленный по крутой траектории. Н. снаряд. Н. огонь. Н. удар. Навесная стрельба.
16785 НАВЕСТИ НАВЕСТИ, еду, едёшь; ёл, ела; едший; едённый (ён, ена); едя; сов.

1. кого (что). Ведя, направить к кому-чемун., привести кудан. Н. отряд на деревню. Н. на след.

2. что. Нацелить, направить на кого-чтон., в кого-чтон. Н. орудие. Н. свет фонаря на незнакомца.

3. что. В сочетании с нек-рыми существительными употр. в знач. придать какойн. вид (окраской, лакировкой). Н. лоск, глянец. Н. красоту (разг.).

4. что. В сочетании с нек-рыми существительными употр. в знач. устроить, сделать (то, что указывается существительным). Н. мост (построить мост для переправы). Н. переправу (устроить переправу). Н. страх на когон. (устрашить). Н. тоску на когон. Н. порядок. Н. критику на когон. (раскритиковать когон.).

5. кого (что). Привести в какомн. количестве (разг.). Н. гостей в дом.

6. кого (что). Указать место для совершения кражи, быть наводчиком (в 3 знач.) (прост.). Н. вора.

• Навести на мысль кого (что) заставить подумать о чёмн., задуматься над чемн.

Навести на подозрение кого (что) вызвать подозрение.

Навести справку (офиц.) дать запрос, потребовать сведения о ком-чёмн.

Навести справки разузнать, разведать.

| несов. наводить, ожу, одишь.

| сущ. наведение, я, ср. (ко 2, 3 и 4 знач.) и наводка, и, ж. (ко 2 и 6 знач.). Наведение лоска. Наведение мостов (также перен.: установление связей, контактов; книжн.).

| прил. наводной, ая, ое (к 4 знач. в нек-рых сочетаниях). Н. мост. Наводная переправа.
16786 НАВЕСТИТЬ НАВЕСТИТЬ, ещу, естишь; ещённый (ён, ена); сов., кого-что. Посетить, намереваясь пробыть недолго. Н. больного. Шёл мимо, решил н. приятеля. Н. друзей. Н. родные места.

| несов. навещать, аю, аешь.
16787 НАВЕТ НАВЕТ, а, м. (устар.). Клевета, ложное обвинение. Вражьи наветы.
16788 НАВЕТРЕННЫЙ НАВЕТРЕННЫЙ, ая, ое. Обращённый в ту сторону, откуда дует ветер. С наветренной стороны. Н. борт корабля.
16789 НАВЕЧНО НАВЕЧНО, нареч. На вечные времена, навсегда. Имя героя н. занесено в списки воинской части.
16790 НАВЕШАТЬ НАВЕШАТЬ, аю, аешь; анный; сов., что и чего.

1. Повесить в какомн. количестве. Н. украшений.

2. Взвешивая на весах, наготовить. Н. конфет.

| несов. навешивать, аю, аешь.
16791 НАВЕШИВАТЬ НАВЕШИВАТЬ см. навесить и навешать.
16792 НАВЕЯТЬ НАВЕЯТЬ, ею, еешь; янный; сов., что и чего.

1. Вея (в 1 знач.), принести с собой чтон. Ветер навеял прохладу. Н. грусть (перен.).

2. Вея (в 3 знач.), наготовить. Н. много зерна.

| несов. навевать, аю, аешь (к 1 знач.) и навеивать, аю, аешь (ко 2 знач.).
16793 НАВЗНИЧЬ НАВЗНИЧЬ, нареч. Опрокинувшись на спину, вверх лицом. Упасть н.
16794 НАВЗРЫД НАВЗРЫД, нареч.: плакать навзрыд плакать громко, с рыданиями.
16795 НАВИГАТОР НАВИГАТОР, а, м. Специалист по навигации.

| прил. навигаторский, ая, ое.
16796 НАВИГАЦИЯ НАВИГАЦИЯ, и, ж.

1. Наука о вождении судов и летательных аппаратов. Школа навигации. Воздушная н. Межпланетная (космическая) н.

2. Время, в течение к-рого возможно судоходство, а также само судоходство. Начало, конец навигации. Н. открыта.

| прил. навигационный, ая, ое. Навигационные приборы. Н. период. Навигационные сигналы.
16797 НАВИНТИТЬ НАВИНТИТЬ, нчу, нтишь и интишь; инченный; сов., что. Винтя, надеть, укрепить. Н. гайку на болт.

| несов. навинчивать, аю, аешь.
16798 НАВИСНУТЬ НАВИСНУТЬ, ну, нешь; ис, исла; сов.

1. Склониться, опуститься (о чёмн. висящем, выступающем), повиснуть. Нависшие брови. Скалы нависли над морем. Тучи нависли над лесом (перен.). Войска нависли над флангами врага (перен.: сосредоточились, угрожая).

2. (1 и 2 л. не употр.), перен., над кем-чем. О чёмн. грозящем: появиться, возникнуть или приблизиться вплотную. Нависла опасность. Нависла угроза наводнения, эпидемии.

| несов. нависать, аю, аешь.
16799 НАВИТЬ НАВИТЬ, вью, вьёшь; ил, ила, ило; вей; итый (ит, ита и ита, ито); сов., что и чего.

1. Намотать на чтон. Н. нити на катушку.

2. Наготовить (витых изделий). Н. верёвок.

3. Наложить кудан. вилами. Н. сено на воз.

| несов. навивать, аю, аешь.

| сущ. навивка, и, ж. (к 1 знач.) и навой, я, м. (к 1 знач.; спец.).
16800 НАВЛЕЧЬ НАВЛЕЧЬ, еку, ечёшь, екут; ёк, екла; ёкший и екший; ечённый (ён, ена); ёкши; сов., что на кого-что. Вызвать чтон. неприятное для кого-чегон. Н. на себя подозрение. Н. беду.

| несов. навлекать, аю, аешь.
16801 НАВОДИТЬ НАВОДИТЬ см. навести.
16802 НАВОДКА НАВОДКА, и, ж.

1. см. навести.

2. Придание стволу артиллерийского орудия положения, необходимого для попадания в цель (спец.). Бить прямой наводкой.
16803 НАВОДНЕНИЕ НАВОДНЕНИЕ, я, ср. Затопление суши водой, выступившей из берегов. Грозит н. Н. вследствие ливней, таяния снегов, льдов.
16804 НАВОДНИТЬ НАВОДНИТЬ, ню, нишь; нённый (ён, ена); сов., что кем-чем. Наполнить, заполнить слишком большим количеством кого-чегон. Рынок наводнён товарами.

| несов. наводнять, яю, яешь.
16805 НАВОДЧИК НАВОДЧИК, а, м.

1. Военнослужащий специалист, к-рый наводит оружие на цель и производит выстрел.

2. Специалист, к-рый направляет когон. на разыскиваемый объект (спец.). Наводчики рыболовецких судов.

3. Пособник воровской шайки, указывающий место для совершения кражи (разг.).

| ж. наводчица, ы (к 3 знач.).
16806 НАВОЕВАТЬСЯ НАВОЕВАТЬСЯ, воююсь, воюешься; сов. (разг.). Много, вдоволь повоевать.
16807 НАВОЗ НАВОЗ, а (у), м. Помёт 1, а также смесь помёта со стойловой подстилкой, употр. как удобрение. Конский, коровий, овечий н. Вывезти н. на поле.

| прил. навозный, ая, ое.
16808 НАВОЗИТЬ НАВОЗИТЬ см. навезти.
16809 НАВОЗИТЬ НАВОЗИТЬ, ожу, озишь; оженный; несов., что. То же, что унавоживать. Н. землю.

| сов. унавозить, ожу, озишь; оженный.
16810 НАВОЙ НАВОЙ, я, м. (спец.).

1. см. навить.

2. Большая катушка для навивки нитей основы (в 4 знач.).

| прил. навойный, ая, ое.
16811 НАВОЛГНУТЬ НАВОЛГНУТЬ см. волгнуть.
16812 НАВОЛОЧКА НАВОЛОЧКА, и и (устар.) НАВОЛОКА, и, ж. Предмет постельного белья, чехол на подушку. Полотняная, льняная н. Н. на пуговицах.

| прил. наволочный, ая, ое.
16813 НАВОЛОЧЬ НАВОЛОЧЬ, оку, очёшь, окут; ок, окла; окший; очённый (ён, ена); окши; сов., что и чего (прост.) То же, что натащить (во 2 знач.). Н. для костра веток.

| несов. наволакивать, аю, аешь.
16814 НАВОНЯТЬ НАВОНЯТЬ см. вонять.
16815 НАВОРАЧИВАТЬ НАВОРАЧИВАТЬ, аю, аешь; несов.

1. см. наворотить.

2. что. Много и с аппетитом есть (прост.).

| сов. навернуть, ну, нёшь.
16816 НАВОРОВАТЬ НАВОРОВАТЬ, рую, руешь; ованный; сов., что и чего (разг.). Воровством присвоить много чегон.

| несов. наворовывать, аю, аешь.
16817 НАВОРОЖИТЬ НАВОРОЖИТЬ, жу, жишь; жённый (ён, ена); сов., что и чего (разг.). Нагадать ворожбой. Гадалка наворожила счастливую судьбу.

| несов. навораживать, аю, аешь.
16818 НАВОРОТИТЬ НАВОРОТИТЬ, очу, отишь; оченный; сов., что и чего (разг.). Наложить, навалить в беспорядке. Н. кучу камней. Н. глупостей (перен.: наделать глупостей).

| несов. наворачивать, аю, аешь.
16819 НАВОРСОВАТЬ НАВОРСОВАТЬ см. ворсовать.
16820 НАВОРЧАТЬ НАВОРЧАТЬ, чу, чишь; сов., на кого (что) (прост.). Ворча, в неудовольствии пробрать когон. Н. на внука.
16821 НАВОРЧАТЬСЯ НАВОРЧАТЬСЯ, чусь, чишься; сов. (разг.). Вдоволь поворчать.
16822 НАВОСТРИТЬ НАВОСТРИТЬ, рю, ришь; сов.: 1) навострить уши (разг.) с любопытством прислушаться; 2) навострить лыжи (разг.) приготовиться бежать, а также убежать.
16823 НАВОСТРИТЬСЯ НАВОСТРИТЬСЯ, рюсь, ришься; сов., с неопр. (прост.). То же, что наловчиться.
16824 НАВОЩИТЬ НАВОЩИТЬ см. вощить.
16825 НАВРАТЬ НАВРАТЬ см. врать.
16826 НАВРЕДИТЬ НАВРЕДИТЬ см. вредить.
16827 НАВРЯД НАВРЯД, частица (устар. и разг.). То же, что вряд.

• Навряд ли навряд, вряд ли. Навряд ли можно верить этому человеку.
16828 НАВСЕГДА НАВСЕГДА, нареч. На все время, на всю жизнь. Расстались н. Н. запомнить.
16829 НАВСТРЕЧУ НАВСТРЕЧУ.

1. нареч. В направлении, противоположном кому-чемун., движущемуся для сближения. Идти н. (также перен.: сочувствуя, оказывать содействие кому-чемун.).

2. кому-чему, предлог с дат. п. По направлению к кому-чемун. Ехать н. друг другу. Выйти н. гостям.

• Навстречу к кому-чему, предлог с дат. п. то же, что навстречу (во 2 знач.). Выйти навстречу к посетителю.
16830 НАВЫВОРОТ НАВЫВОРОТ, нареч.

1. То же, что наизнанку (разг.). Овчинный тулуп н.

2. перен. То же, что наоборот (в 1 и 2 знач.) (прост. неодобр.). Все получилось н.
16831 НАВЫК НАВЫК, а, м. Умение, выработанное упражнениями, привычкой. Приобрести н. к чемун. Н. в работе.
16832 НАВЫКАТ НАВЫКАТ и НАВЫКАТЕ: глаза навыкат или глаза навыкате о выпуклых глазах.
16833 НАВЫКНУТЬ НАВЫКНУТЬ, ну, нешь; ык, ыкла; сов., к чему и с неопр. (прост.). Приобрести навык в чёмн.

| несов. навыкать, аю, аешь.
16834 НАВЫЛЕТ НАВЫЛЕТ, нареч. О чёмн. летящем: то же, что насквозь (в 1 знач.). Стрела прошла н. Ранен пулей н.
16835 НАВЫНОС НАВЫНОС, нареч. (разг.). О продаже напитков: без питья на месте продажи, не распивочно.
16836 НАВЫПУСК НАВЫПУСК, нареч. О ношении брюк поверх голенищ, а также рубахи, кофты, не заправленной в брюки, юбку. Ходить в брюках н. Русская рубаха н.
16837 НАВЫРЕЗ НАВЫРЕЗ, нареч. Вырезая кусок на пробу. Арбузы продаются н.
16838 НАВЫТЯЖКУ НАВЫТЯЖКУ, нареч. О позе: стоя прямо и вытянув руки по швам.
16839 НАВЬЮЧИВАТЬ НАВЬЮЧИВАТЬ, аю, аешь; несов., кого-что. То же, что вьючить. Н. мула.
16840 НАВЬЮЧИТЬ НАВЬЮЧИТЬ см. вьючить.
16841 НАВЬЮЧИТЬСЯ НАВЬЮЧИТЬСЯ, чусь, чишься; сов. (разг.). Нагрузить на себя чтон. Н. узлами, чемоданами.

| несов. навьючиваться, аюсь, аешься.
16842 НАВЯЗАТЬ НАВЯЗАТЬ 1, яжу, яжешь; язанный; сов.

1. что. То же, что привязать (в 1 знач.). Н. леску на удочку.

2. что и чего. Наготовить вязанием. Н. варежек.

3. перен., кого-что кому. Принудить, заставить принять, купить чтон. Н. ненужную вещь. Н. свою мысль.

| несов. навязывать, аю, аешь.

| сущ. навязка, и, ж. (к 1 знач.).
16843 НАВЯЗАТЬ НАВЯЗАТЬ 2 см. навязнуть.
16844 НАВЯЗАТЬСЯ НАВЯЗАТЬСЯ, яжусь, яжешься; сов., кому (разг.). Неотвязно пристать с чемн., напроситься (в 1 знач.). Н. помогать. Н. со своими советами. Н. в знакомые. Н. на чьюн. голову, шею (пристать или напроситься; неодобр.).

| несов. навязываться, аюсь, аешься.
16845 НАВЯЗНУТЬ НАВЯЗНУТЬ (ну, нешь, 1 и 2 л. не употр.), нет; яз, язла; сов. Застряв, накопиться. Водоросли навязли на весле.

• В зубах навязло (разг.) очень надоело.

| несов. навязать (аю, аешь, 1 и 2 л. не употр.), ает.
16846 НАВЯЗЧИВЫЙ НАВЯЗЧИВЫЙ, ая, ое; ив.

1. Назойливый, надоедливо пристающий с чемн. Н. посетитель. Навязчиво (нареч.) предлагать чтон.

2. Против воли внедрившийся в сознание, неотступный. Навязчивая мысль. Навязчивая идея. Н. мотив.

| сущ. навязчивость, и, ж.
16847 НАГАДАТЬ НАГАДАТЬ, аю, аешь; аданный; сов., кого-что и чего (разг.). Гадая, предсказать, напророчить. Гадалка нагадала жениха. Н. на картах дальнюю дорогу.

| несов. нагадывать, аю, аешь.
16848 НАГАДИТЬ НАГАДИТЬ см. гадить.
16849 НАГАЙКА НАГАЙКА, и, ж. Короткая ременная плеть. Казачья н.

| прил. нагаечный, ая, ое.
16850 НАГАН НАГАН, а, м. Револьвер особой системы [по имени бельгийского оружейного промышленника и конструктора Л. Нагана].

| прил. наганный, ая, ое.
16851 НАГАР НАГАР, а (у), м.

1. Обуглившийся при горении кончик фитиля. Н. на свечке.

2. То же, что окалина (спец.).

| прил. нагарный, ая, ое.
16852 НАГИБАТЬ, СЯ НАГИБАТЬ, СЯ см. нагнуть, ся.
16853 НАГИШОМ НАГИШОМ, нареч. (разг.). В голом виде, совсем без одежды.
16854 НАГЛАДИТЬ НАГЛАДИТЬ, ажу, адишь; аженный; сов.

1. что и чего. Выгладить в какомн. количестве. Н. много белья.

2. что. Сделать гладким, хорошо отгладить. Н. платье.

| несов. наглаживать, аю, аешь.
16855 НАГЛАДИТЬСЯ НАГЛАДИТЬСЯ, ажусь, адишься; сов. (разг.). Старательно выгладить себе одежду.

| несов. наглаживаться, аюсь, аешься.
16856 НАГЛАЗНИК НАГЛАЗНИК, а, м. Щиток или повязка, предохраняющие глаз.
16857 НАГЛАЗНЫЙ НАГЛАЗНЫЙ, ая, ое. Помещаемый, надеваемый на глаза. Н. щиток.
16858 НАГЛЕТЬ НАГЛЕТЬ, ею, ешь; несов. (разг.). Становиться наглым, наглее.

| сов. обнаглеть, ею, еешь.
16859 НАГЛЕЦ НАГЛЕЦ, а, м. Наглый человек, нахал.

| прил. наглецкий, ая, ое (устар.).
16860 НАГЛЕЦА НАГЛЕЦА, ы, ж. (разг.). Некоторая степень наглости. Посмотреть с наглецой.
16861 НАГЛИЧАТЬ НАГЛИЧАТЬ, аю, аешь; несов. (прост.). Вести себя нагло, бесстыдно. Девица начала н.

| сущ. нагличанье, я, ср.
16862 НАГЛОСТЬ НАГЛОСТЬ, и, ж.

1. см. наглый.

2. Наглый поступок, выражение. Говорить наглости.
16863 НАГЛОТАТЬСЯ НАГЛОТАТЬСЯ, аюсь, аешься; сов., чего. Проглотить чтон. в большом количестве. Н. воды. Н. пыли (надышаться пылью). Н. лекарств.

| несов. наглатываться, аюсь, аешься.
16864 НАГЛУХО НАГЛУХО, нареч.

1. Плотно, не оставив отверстий. Н. закрыть.

2. О застёгнутом: на все застёжки, пуговицы. Н. застёгнутое пальто.
16865 НАГЛУШИТЬ НАГЛУШИТЬ, шу, шишь; шённый (ён, ена); сов., кого (чего). Глуша (рыбу), наловить, а также вообще убить, уничтожить. Н. рыбы острогой.
16866 НАГЛЫЙ НАГЛЫЙ, ая, ое; нагл, нагла, нагло. Дерзко беззастенчивый, бесстыдный. Наглое поведение. Н. взгляд. Наглая ложь. Н. враг.

| сущ. наглость, и, ж.
16867 НАГЛЯДЕТЬСЯ НАГЛЯДЕТЬСЯ, яжусь, ядишься; сов., на кого-что. То же, что насмотреться. Не наглядится на внука (смотрит, любуясь).
16868 НАГЛЯДНЫЙ НАГЛЯДНЫЙ, ая, ое; ден, дна.

1. Совершенно очевидный из непосредственного наблюдения. Н. пример.

2. полн. ф. Основанный на показе, служащий для показа. Наглядная информация. Наглядные пособия.

| сущ. наглядность, и, ж.
16869 НАГЛЯНЦЕВАТЬ НАГЛЯНЦЕВАТЬ см. глянцевать.
16870 НАГНАТЬ НАГНАТЬ 1, гоню, гонишь; ал, ала, ало; нагнанный; сов.

1. кого-что. Догнать, настигнуть. Н. беглеца.

2. что. Наверстать, выполнить то, что не выполнено. Н. упущенное.

3. что и кого-чего. Сгоняя, гоня, сосредоточить в одном месте. Н. овец за ограду. Ветер нагнал волну.

4. перен., что или чего на кого (что). Внушить комун. какоен. чувство (унылое, тяжёлое) (разг.). Н. тоску. Н. страху.

| несов. нагонять, яю, яешь.

| прил. нагонный, ая, ое (к 3 знач.; спец.). Нагонная волна (пригнанная ветром).
16871 НАГНАТЬ НАГНАТЬ 2, гоню, гонишь; ал, ала, ало; нагнанный; сов., что и чего. Наготовить перегонкой. Н. дёгтю. Н. спирта.

| несов. нагонять, яю, яешь.
16872 НАГНЕСТИ НАГНЕСТИ, нету, нетёшь; нётший; нетённый (ён, ена); нетя; сов., что. Давлением сосредоточить в какомн. замкнутом пространстве. Н. воздух.

| несов. нагнетать, аю, аешь. Н. мрак (перен.: представлять чтон. в мрачном свете).

| сущ. нагнетание, я, ср.

| прил. нагнетательный, ая, ое (спец.). Н. насос.
16873 НАГНОЕНИЕ НАГНОЕНИЕ, я, ср.

1. см. нагноиться.

2. Нарыв, гнойник. Местное н.
16874 НАГНОИТЬСЯ НАГНОИТЬСЯ (оюсь, оишься, 1 и 2 л. не употр.), оится; сов. Стать воспалённым и гнойным. Рана нагноилась.

| несов. нагнаиваться (аюсь, аешься, 1 и 2 л. не употр.), ается.

| сущ. нагноение, я, ср.
16875 НАГНУТЬ НАГНУТЬ, ну, нёшь; нагнутый; сов., кого-что. Наклонить, опустить. Н. голову. Н. ветку книзу.

| несов. нагибать, аю, аешь.
16876 НАГНУТЬСЯ НАГНУТЬСЯ, нусь, нёшься; сов. То же, что наклониться. Н. к воде. Ветки нагнулись.

| несов. нагибаться, аюсь, аешься.
16877 НАГОВОР НАГОВОР, а, м.

1. Клевета, напраслина (разг.). Жертва наговора.

2. Заклинание, имеющее магическую силу. Н. от болезни.

| прил. наговорный, ая, ое (ко 2 знач.). Наговорное зелье (у колдунов: над к-рым произнесены заклинания). Наговорная вода.
16878 НАГОВОРИТЬ НАГОВОРИТЬ, рю, ришь; рённый (ён, ена); сов.

1. что и чего. Говоря, произнести, сообщить много чегон. Н. много лишнего.

2. на кого (что). Ложно обвинить когон., оклеветать (разг.). Н. на соседа.

3. что. Произвести звуковую запись своего голоса. Н. пластинку.

| несов. наговаривать, аю, аешь.
16879 НАГОВОРИТЬСЯ НАГОВОРИТЬСЯ, рюсь, ришься; сов. Поговорить вдоволь. Н. с другом. Не наговорятся (не могут кончить интересный, приятный разговор).
16880 НАГОЙ НАГОЙ, ая, ое; наг, нага, наго (книжн.). Не имеющий на себе одежды, покровов, голый. Нагое тело. Нагие ветви (без листвы). Нагая истина (перен.: без прикрас).

| сущ. нагота, ы, ж. Прикрыть наготу. Во всей наготе (перен.: так, как есть, без прикрас).
16881 НАГОЛО НАГОЛО и НАГОЛО, нареч.

1. (наголо). Вынув из ножен (шашку, саблю). Стоять с шашками н.

2. О стрижке: до корней волос. Остричь н.
16882 НАГОЛОВУ НАГОЛОВУ, нареч.: разбить наголову разбить (в 5 знач.) окончательно, полностью. Противник разбит наголову.
16883 НАГОЛОДАТЬСЯ НАГОЛОДАТЬСЯ, аюсь, аешься; сов. (разг.). Натерпеться голода.
16884 НАГОЛЬНЫЙ НАГОЛЬНЫЙ, ая, ое. О меховой шубе, тулупе: кожей наружу, без матерчатого верха, не крытый (во 2 знач.). Н. полушубок.
16885 НАГОНЯЙ НАГОНЯЙ, я, м. (разг.). Строгое внушение, наказание. Получить, дать н. Н. от отца.
16886 НАГОНЯТЬ НАГОНЯТЬ см. нагнать.
16887 НАГОРА НА-ГОРА, нареч. (спец.). Из шахты на поверхность земли. Выдать уголь на-гора. Руда идёт на-гора. Подняться на-гора.
16888 НАГОРЕТЬ НАГОРЕТЬ 1 (рю, ришь, 1 и 2 л. не употр.), рит; сов.

1. Дать нагар (в 1 знач.). Свеча нагорела.

2. О горючем, об электрической энергии: израсходоваться в какомн. количестве. Электричества нагорело на пять рублей.

| несов. нагорать (аю, аешь, 1 и 2 л. не употр.), ает.
16889 НАГОРЕТЬ НАГОРЕТЬ 2, рит; безл.; сов.; кому (разг.). Попасть, сильно достаться (в 3 знач.). Ему за это дело нагорит. Нагорит от отца.

| несов. нагорать, ает.
16890 НАГОРНЫЙ НАГОРНЫЙ, ая, ое.

1. Находящийся, расположенный на горе, на горах. Нагорные пастбища.

2. Возвышенный (в 1 знач.), гористый. Н. берег. Нагорная сторона.
16891 НАГОРОДИТЬ НАГОРОДИТЬ, ожу, одишь и одишь; оженный; сов., что и чего (разг.).

1. Сделать, построить, поместить в большом количестве. Н. пристроек. Нагорожено (в знач. сказ.) всяких построек. Н. полную комнату мебели.

2. перен. Наговорить чегон. нелепого, вздорного. Н. чепухи.

| несов. нагораживать, аю, аешь.
16892 НАГОРЬЕ НАГОРЬЕ, я, род. мн. рий, ср. Возвышенная местность, сочетающая плоскогорья, горные массивы и долины.
16893 НАГОТОВЕ НАГОТОВЕ, нареч. В состоянии готовности. Держать оружие н. Быть н. (в знач. сказ.). Всегда н. действовать.
16894 НАГОТОВИТЬ НАГОТОВИТЬ, влю, вишь; вленный; сов., что и чего. Приготовить (в 5 знач.), изготовить, заготовить в какомн. количестве. Н. угощения. Н. деталей. Н. топлива.

| несов. наготавливать, аю, аешь.
16895 НАГОТОВИТЬСЯ НАГОТОВИТЬСЯ, влюсь, вишься; сов., чего (разг.). То же, что напастись. На ребят не наготовишься еды (нужно много еды).

| несов. наготавливаться, аюсь, аешься.
16896 НАГРАБИТЬ НАГРАБИТЬ, блю, бишь; бленный; сов., что и чего. Приобрести грабежом многое. Н. ценностей.
16897 НАГРАВИРОВАТЬ НАГРАВИРОВАТЬ см. гравировать.
16898 НАГРАДА НАГРАДА, ы, ж.

1. То, что даётся, получается в знак особой благодарности, признательности. Получить чтон. в награду. Достоин награды ктон.

2. Благодарность, воздаяние за чтон. Н. за заботы.

3. Почётный знак, орден, к-рыми отмечают чьин. заслуги. Высокая правительственная н.

• В награду за что, в знач. предлога с вин. п. за чтон., как следствие чегон. Уважение в награду за труд. В награду за заботу равнодушие.

| прил. наградной, ая, ое (к 1 и 3 знач.).
16899 НАГРАДИТЬ НАГРАДИТЬ, ажу, адишь; аждённый (ён, ена); сов., кого (что) чем.

1. Дать, сделать чтон. в знак благодарности, признательности, в награду за чтон. Н. улыбкой. Н. любовью за заботы.

2. Дать, присудить награду (в 3 знач.). Н. орденом.

3. перен. Наделить, предоставить чтон. (книжн.). Природа наградила его талантами.

| несов. награждать, аю, аешь.

| сущ. награждение, я, ср. (к 1 и 2 знач.). Представить к награждению.

| прил. наградной, ая, ое (к 1 и 2 знач.). Наградная грамота. Наградные суммы. Получить наградные (сущ.).
16900 НАГРАФИТЬ НАГРАФИТЬ, флю, фишь; флённый (ён, ена); сов., что и чего. Графя, налиновать в какомн. количестве. Н. листы.
16901 НАГРЕБАТЬ НАГРЕБАТЬ см. нагрести.
16902 НАГРЕВ НАГРЕВ, а, м.

1. см. нагреть.

2. Степень, а также поверхность нагревания чегон. (спец.). Площадь нагрева.
16903 НАГРЕВАТЕЛЬ НАГРЕВАТЕЛЬ, я, м. Прибор для нагревания чегон. Электрический н.
16904 НАГРЕМЕТЬ НАГРЕМЕТЬ, млю, мишь; сов. (разг.).

1. Нашуметь, наделать грохоту, шуму чемн.

2. (1 и 2 л. не употр.), перен. Сильно нашуметь (во 2 знач.). Фильм нагремел.
16905 НАГРЕСТИ НАГРЕСТИ, ребу, ребёшь; рёб, ребла; рёбший; ребённый (ён, ена); рёбши и ребя; сов., что и чего. Сгребая, собрать в какомн. количестве. Н. стог сена.

| несов. нагребать, аю, аешь.
16906 НАГРЕТЬ НАГРЕТЬ, рею, реешь; ретый; сов.

1. что и с вещественными существительными также чего. Сделать тёплым, горячим. Н. воду (воды). Земля нагрета солнцем.

2. перен., кого (что). Обманом ввести в убыток, в расход, нажечь (в 3 знач.) (прост.). Н. простака на порядочную сумму.

| несов. нагревать, аю, аешь.

| сущ. нагревание, я, ср. (к 1 знач.) и нагрев, а, м. (к 1 знач.; спец.).

| прил. нагревательный, ая, ое (к 1 знач.). Н. прибор.
16907 НАГРЕТЬСЯ НАГРЕТЬСЯ (еюсь, еешься, 1 и 2 л. не употр.), еется; сов. Стать тёплым, горячим. Печка нагрелась. Камень нагрелся на солнце.

| несов. нагреваться (аюсь, аешься, 1 и 2 л. не употр.), ается.
16908 НАГРЕШИТЬ НАГРЕШИТЬ, шу, шишь; сов. (разг.). Совершить много грехов, проступков.
16909 НАГРИМИРОВАТЬ НАГРИМИРОВАТЬ см. гримировать.
16910 НАГРОМОЖДАТЬ НАГРОМОЖДАТЬ, аю, аешь; несов., что. То же, что громоздить. Н. вещи друг на друга. Н. цитаты (перен.).
16911 НАГРОМОЖДЕНИЕ НАГРОМОЖДЕНИЕ, я, ср.

1. см. громоздить.

2. Беспорядочная груда, скопление чегон. (книжн.). Н. камней.
16912 НАГРОМОЗДИТЬ, СЯ НАГРОМОЗДИТЬ, СЯ см. громоздить, ся.
16913 НАГРУБИТЬ НАГРУБИТЬ см. грубить.
16914 НАГРУБИЯНИТЬ НАГРУБИЯНИТЬ см. грубиянить.
16915 НАГРУДНИК НАГРУДНИК, а, м.

1. Небольшой передник или часть передника, закрывающая грудь. Детский н. Фартук с нагрудником.

2. Предмет, надеваемый на грудь (для защиты, какихн. специальных целей, украшения). Рыцарский н. Спасательный н. Вышитый н.
16916 НАГРУДНЫЙ НАГРУДНЫЙ, ая, ое. Находящийся, носимый на груди. Н. знак.
16917 НАГРУЗИТЬ НАГРУЗИТЬ, ужу, узишь и узишь; уженный и ужённый (ён, ена); сов.

1. см. грузить.

2. перен., кого (что) чем. Возложить на когон. какуюн. (обычно дополнительную) работу, обязанность. Н. поручениями.

| несов. нагружать, аю, аешь.

| сущ. нагрузка, и, ж.

| прил. нагрузочный, ая, ое.
16918 НАГРУЗКА НАГРУЗКА, и, ж.

1. см. грузить и нагрузить.

2. То, что нагружено, погружено кудан. Большая н. вагона.

3. То, что приходится на чтон., падает (в 8 знач.) на чтон. в процессе какихн. действий, работы. Н. транспортной развязки. Н. электростанции.

4. Возлагаемая на когон. основная или дополнительная работа. Часовая н. преподавателя (объём его работы, исчисляемый в академических часах). Общественная н. (безвозмездная работа).

5. Вещь, товар, обязательно продаваемый вместе с другим (обычно ходовым, нужным разг.). Продать, купить с нагрузкой.

• В нагрузку к чему, в знач. предлога с дат. п. в качестве обязательного дополнения к чемун.

| прил. нагрузочный, ая, ое.
16919 НАГРУЗОЧНЫЙ НАГРУЗОЧНЫЙ см. грузить, нагрузить и нагрузка.
16920 НАГРЫЗТЬ НАГРЫЗТЬ, зу, зёшь; ыз, ызла; ызший; ызенный; ызши; сов., что и чего. Разгрызть в какомн. количестве. Н. орехов, семечек.

| несов. нагрызать, аю, аешь.
16921 НАГРЯЗНИТЬ НАГРЯЗНИТЬ см. грязнить.
16922 НАГРЯНУТЬ НАГРЯНУТЬ, ну, нешь; сов. Неожиданно появиться. Нагрянули гости. Нагрянула беда.
16923 НАГУЛ НАГУЛ, а, м.

1. см нагулять.

2. Степень откормленности животных (спец.).
16924 НАГУЛЯТЬ НАГУЛЯТЬ, яю, яешь; улянный; сов., что и чего.

1. Приобрести чтон., гуляя, хорошо питаясь (разг.). Н. румянец. Н. брюшко (пополнеть; шутл.).

2. О животных: кормясь, увеличить вес. Овцы нагуляли жиру.

| несов. нагуливать, аю, аешь.

| сущ. нагул, а, м. (ко 2 знач.; спец.).

| прил. нагульный, ая, ое (ко 2 знач.; спец.).
16925 НАГУЛЯТЬСЯ НАГУЛЯТЬСЯ, яюсь, яешься; сов. Вдоволь погулять.
16926 НАД НАД кем-чем, предлог с тв. п.

1. Указывает на пребывание, нахождение кого-чегон. поверх, выше кого-чегон. в какомн. отношении. Лампа над столом. Пуля пролетела над головой. Власть над людьми.

2. Указывает направленность действия на чтон. Сидеть над книгой. Смеяться над чудаком.
16927 НАД… НАД..., приставка.

I. Образует глаголы со знач.: 1) увеличения чегон. чемн., напр. надстроить, надклеить, надшить; 2) неполного действия, распространяющегося на часть чегон., напр. надсечь, надломить, надкусить; 3) распространения действия на предмет, напр. надругаться, надсматривать.

II. Образует существительные и прилагательные со знач. поверх, сверх чегон., напр. надбровье, надсистема, надсемейство, надгробие, надводный, надкостный, надклассовый.
16928 НАДАВАТЬ НАДАВАТЬ, даю, даёшь; давай; сов.

1. что и чего кому. Дать (в 1, 2, 6 и 7 знач.) много или в несколько приёмов. Н. подарков. Н. обещаний. Н. пощёчин.

2. Побить, отшлёпать (прост.). Мать тебе надаёт.
16929 НАДАВИТЬ НАДАВИТЬ, авлю, авишь; авленный; сов.

1. что или на что. То же, что нажать 1 (в 1 знач.). Н. кнопку (на кнопку). Н. на рычаг.

2. что и чего. Выжать в какомн. количестве чегон. Н. соку.

3. кого (чего). Давя, уничтожить, умертвить к какомн. количестве (разг.). Н. мух.

| несов. надавливать, аю, аешь (к 1 и 2 знач.).
16930 НАДАИВАТЬ НАДАИВАТЬ см. надоить.
16931 НАДАРИТЬ НАДАРИТЬ, арю, аришь; аренный; сов., что и чего кому (разг.). Подарить много или в несколько приёмов. Н. игрушек.

| несов. надаривать, аю, аешь.
16932 НАДБАВИТЬ НАДБАВИТЬ, влю, вишь; вленный; сов., что и чего (разг.). То же, что набавить.

| несов. надбавлять, яю, яешь.

| сущ. надбавка, и, ж.
16933 НАДБАВКА НАДБАВКА и, ж.

1. см. надбавить.

2. Надбавленная часть, сумма. Н. к зарплате. Перепродать с надбавкой (дороже, чем куплено).

| прил. надбавочный, ая, ое.
16934 НАДБИТЬ НАДБИТЬ, добью, добьёшь; бей; итый; сов., что. Немного нарушить или повредить ударом сверху, с краю (бьющееся). Н. яйцо. Тарелка надбита.

| несов. надбивать, аю, аешь.
16935 НАДБРОВНЫЙ НАДБРОВНЫЙ, ая, ое. Расположенный над бровями. Надбровные дуги (возвышения костей лба над глазницами).
16936 НАДБРОВЬЕ НАДБРОВЬЕ, я, род. мн. вий, ср. Часть лба над бровями.
16937 НАДВИНУТЬ НАДВИНУТЬ, ну, нешь; утый; сов., что на кого-что. Подвинуть, закрывая, заслоняя чтон. Н. шапку на уши.

| несов. надвигать, аю, аешь.
16938 НАДВИНУТЬСЯ НАДВИНУТЬСЯ, нусь, нешься; сов.

1. Сдвинувшись, закрыть, заслонить собой чтон. Шапка надвинулась на лоб.

2. Медленно двигаясь, приблизиться. Туча надвинулась. Старость надвинулась (перен.).

| несов. надвигаться, аюсь, аешься.
16939 НАДВОДНЫЙ НАДВОДНЫЙ, ая, ое.

1. Находящийся над поверхностью воды. Надводная часть корабля.

2. О судах, флоте: плавающий по воде, по поверхности воды. Н. корабль.
16940 НАДВОЕ НАДВОЕ, нареч. На две части. Разрезать н.

• Бабушка надвое сказала (погов.) ещё неизвестно, что будет, может быть и так и иначе.
16941 НАДВОРНЫЙ НАДВОРНЫЙ, ая, ое. Расположенный в пределах усадьбы, двора 1 (во 2 знач.). Надворные постройки.

• Надворный советник в царской России: гражданский чин 7-го класса.
16942 НАДВЯЗАТЬ НАДВЯЗАТЬ, яжу, яжешь; язанный; сов., что. Увеличить, удлинить, довязывая или привязывая. Н. носки. Н. верёвку.

| несов. надвязывать, аю, аешь.

| сущ. надвязывание, я, ср. и надвязка, и, ж.

| прил. надвязочный, ая, ое. Н. материал. Надвязочная кайма.
16943 НАДГРОБИЕ НАДГРОБИЕ, я, род. мн. бий, ср.

1. Надгробный камень, памятник или другое памятное сооружение на могиле.

2. Надпись на могильном памятнике (устар.).
16944 НАДГРОБНЫЙ НАДГРОБНЫЙ, ая, ое.

1. Находящийся над могилой, на могиле. Н. камень. Надгробная надпись.

2. надгробное слово (надгробная речь) речь об умершем, произносимая при погребении.
16945 НАДДАТЬ НАДДАТЬ, ам, ашь, аст, адим, адите, адут; ал, ала, ало; ай; надданный (ан, ана и ана, ано); сов., что и чего (разг.). Прибавить к данному, имеющемуся. Н. жару, пару (в бане, в парилке). Ударил и ещё наддал.

| несов. наддавать, даю, даёшь.

| сущ. наддача, и, ж. (спец.).
16946 НАДЕБОШИРИТЬ НАДЕБОШИРИТЬ см. дебоширить.
16947 НАДЕВАТЬ НАДЕВАТЬ см. надеть.
16948 НАДЕЖДА НАДЕЖДА, ы, ж.

1. Вера в возможность осуществления чегон. радостного, благоприятного. Есть н. на выздоровление. В надежде на благоприятный исход (испытывая надежду на чтон.). Питать надежду (надеяться на чтон.). Подаёт надежды ктон. (можно рассчитывать, что вырастет, приобретёт необходимые или ценные качества). Надежда умирает последней (афоризм).

2. Тот (или то), на кого (что) надеются, кто должен (что должно) принести успех, радость, благополучие. Сын н. семьи.

• Вся надежда на кого-что (разг.) помочь, выручить может только кто-чтон. Опаздываю, вся надежда на такси.
16949 НАДЕЛ НАДЕЛ, а, м. Участок земли, выделяемый в пользование крестьянской семье, тому, кто её обрабатывает. Земельный н.

| прил. надельный, ая, ое. Надельное землевладение.
16950 НАДЕЛАТЬ НАДЕЛАТЬ, аю, аешь; анный; сов., что и чего (разг.).

1. Сделать, произвести чтон. в какомн. количестве. Н. ёлочных украшений.

2. Сделать, совершить то, что названо существительным (о многом) (неодобр.). Н. глупостей. Н. ошибок. Н. дел (о многих оплошностях).

3. Доставить, причинить комун. то, что названо существительным (о чёмн. неприятном) (неодобр.). Н. хлопот, вреда, неприятностей комун. Что вы наделали! (выражение возмущения и упрёка).

| несов. наделывать, аю, аешь (к 1 знач.).
16951 НАДЕЛИТЬ НАДЕЛИТЬ, лю, лишь; лённый (ён, ена); сов., кого (что) чем. Распределяя, предоставить, дать чтон., снабдить. Н. гостинцами. Наделён способностями, талантом (перен.).

| несов. наделять, яю, яешь.
16952 НАДЕРЗИТЬ НАДЕРЗИТЬ см. дерзить.
16953 НАДЕТЬ НАДЕТЬ, ену, енешь; ень; детый; сов., что.

1. Укрепить чтон. на чёмн., прикрепить, приладить чтон. к чемун. Н. кольцо на палец. Н. наконечник на карандаш. Н. ожерелье. Н. очки.

2. Покрыть тело или часть тела какойн. одеждой. Н. шубу. Н. валенки. Н. пальто на ребёнка.

| несов. надевать, аю, аешь.
16954 НАДЕЯТЬСЯ НАДЕЯТЬСЯ, еюсь, еешься; несов.

1. на что, с неопр. и с союзом «что». Рассчитывать на чтон., возлагать надежду на чтон. Н. на помощь. Н. вернуться к сроку. Н., что всё уладится.

2. на кого-что. Полагаться на кого-чтон., быть уверенным в ком-чёмн. Н. на друга.

3. надеюсь, вводн. сл. Выражает уверенность. Вы меня, надеюсь, поняли?

| сов. понадеяться, еюсь, еешься (к 1 и 2 знач.; разг.).
16955 НАДЁВАННЫЙ НАДЁВАННЫЙ, ая, ое (разг.). Об одежде: такой, к-рый носили, надевали. Надёванная рубашка.
16956 НАДЁЖНЫЙ НАДЁЖНЫЙ, ая, ое; жен, жна.

1. Внушающий доверие, верный. Н. помощник. Н. партнёр.

2. Прочный, крепкий, хорошо сработанный. Надёжно (нареч.) сделано. Н. инструмент.

| сущ. надёжность, и, ж. Н. механизмов.
16957 НАДЁРГАТЬ НАДЁРГАТЬ, аю, аешь; анный; сов., что и чего. Дёргая, добыть, получить в какомн. количестве. Н. моркови. Н. цитат (перен.; разг. неодобр.).

| несов. надёргивать, аю, аешь.
16958 НАДЁРНУТЬ НАДЁРНУТЬ, ну, нешь; утый; сов., что (разг.). Отрывистым движением надеть (во 2 знач.), натянуть. Н. на себя одеяло.

| несов. надёргивать, аю, аешь.
16959 НАДЗЕМНЫЙ НАДЗЕМНЫЙ, ая, ое. Находящийся на поверхности или над поверхностью земли. Надземные сооружения.
16960 НАДЗИРАТЕЛЬ НАДЗИРАТЕЛЬ, я, м. Должностное лицо, к-рое занимается надзором за кем-чемн. Тюремный н.

| ж. надзирательница, ы.

| прил. надзирательский, ая, ое.
16961 НАДЗИРАТЬ НАДЗИРАТЬ, аю, аешь; несов., за кем-чем (книжн.). Наблюдать с целью присмотра, проверки. Н. за воспитанниками. Н. за работами. Н. за порядком.

| сущ. надзор, а, м. Находиться под надзором. Неусыпный н. Прокурорский н. (спец.).

| прил. надзорный, ая, ое.
16962 НАДЗОР НАДЗОР, а, м.

1. см. надзирать.

2. Орган, группа лиц для наблюдения за кем-чемн., за соблюдением какихн. правил. Технический н. Санитарный н. Пожарный н.

| прил. надзорный, ая, ое (спец.). Надзорная инстанция (в прокуратуре).
16963 НАДИВИТЬСЯ НАДИВИТЬСЯ, влюсь, вишься; сов., кому-чему и на кого-что (разг.). Подивиться вдоволь (обычно с отриц. или со словами «не могу», «не может»). Не надивимся (не перестаём удивляться).
16964 НАДИРАТЬ НАДИРАТЬ см. надрать.
16965 НАДКЛАССОВЫЙ НАДКЛАССОВЫЙ, ая, ое (книжн.). То же, что внеклассовый.
16966 НАДКОЛЕННЫЙ НАДКОЛЕННЫЙ, ая, ое. Расположенный выше колена (в 1 знач.). Надколенная кость.
16967 НАДКОЛОТЬ НАДКОЛОТЬ, олю, олешь; олотый; сов., что. Расщепить немного сверху. Н. полено.

| несов. надкалывать, аю, аешь.
16968 НАДКОСТНИЦА НАДКОСТНИЦА, ы, ж. Оболочка из соединительной ткани, покрывающая кость. Воспаление надкостницы.

| прил. надкостничный, ая, ое.
16969 НАДКРЫЛЬЯ НАДКРЫЛЬЯ, лий, ед. лье, я, ср. Твёрдые передние крылья у жуков и нек-рых других насекомых.
16970 НАДКУС НАДКУС, а, м.

1. см. надкусить.

2. Надкушенное место. Н. на яблоке.
16971 НАДКУСИТЬ НАДКУСИТЬ, ушу, усишь; ушенный; сов., что. Откусить сверху часть чегон. или прокусить чтон. Н. пряник.

| несов. надкусывать, аю, аешь.

| сущ. надкус, а, м.
16972 НАДЛЕЖАТЬ НАДЛЕЖАТЬ, ит; безл.; несов., с неопр. (книжн.). Быть необходимым, подобать, следовать (в 5 знач.). Надлежит действовать безотлагательно. Вам надлежит явиться в указанный срок.
16973 НАДЛЕЖАЩИЙ НАДЛЕЖАЩИЙ, ая, ее (офиц.). Такой, какой следует, нужный, соответствующий. Принять надлежащие меры. В надлежащем порядке. Надлежащим образом (так, как нужно).
16974 НАДЛОМ НАДЛОМ, а, м.

1. см. надломить, ся.

2. Надломленное место.

3. перен. Угнетённое, упадочное состояние, надрыв (в 3 знач.). Душевный н.
16975 НАДЛОМИТЬ НАДЛОМИТЬ, омлю, омишь; омленный; сов.

1. что. Отламывая, сделать в чёмн. трещину, сломать не до конца. Н. ветку.

2. перен., кого-что. Ослабить, подорвать. Н. силы. Надломленный организм.

| несов. надламывать, аю, аешь.

| сущ. надлом, а, м.
16976 НАДЛОМИТЬСЯ НАДЛОМИТЬСЯ (омлюсь, омишься, 1 и 2 л. не употр.), омится; сов.

1. Получив трещину, сломаться не до конца. Стебель надломился.

2. перен. Ослабиться, подорваться. Здоровье надломилось.

| несов. надламываться (аюсь, аешься, 1 и 2 л. не употр.), ается.

| сущ. надлом, а, м.
16977 НАДМЕННЫЙ НАДМЕННЫЙ, ая, ое; енен, енна. Самонадеянный и кичливый, высокомерный. Н. тон. Надменно (нареч.) вести себя.

| сущ. надменность, и, ж.
16978 НАДМОГИЛЬНЫЙ НАДМОГИЛЬНЫЙ, ая, ое. То же, что надгробный (в 1 знач.). Н. холм.
16979 НАДО НАДО 1, в знач. сказ., с неопр., кого-что или чего. То же, что нужно (см. нужный в 3 и 4 знач.). Н. работать. Его беспокойство н. понять. Н. денег. Больше всех н. комун. (о том, кто слишком активен, во всё вмешивается; разг. неодобр.). Так ему и н. (этого и заслуживает; разг.).

• Надо быть, вводн. сл. (прост.) по-видимому, вероятно. Он, надо быть, задержался.

Надо же! (это ж надо!) (разг.) восклицание, выражающее удивление, изумление в знач. до какой степени или в знач. не может быть, невероятно. Ведь надо же было ему сделать такую глупость!

Надо думать или надо полагать, вводн. сл. 1) вероятно, по всей вероятности; 2) конечно, без сомнения.

Что надо? (прост.) грубый вопрос в знач. зачем пришёл, в чём дело?

Что надо (прост.) о ком-чёмн. очень хорошем. Парень что надо!

Очень надо! (разг. пренебр.) выражение нежелания, несогласия. Поговоришь с ним? Очень надо!
16980 НАДО НАДО 2, предлог с тв. п. То же, что над; употр. вместо «над» перед нек-рыми сочетаниями согласных, напр. надо мною, надо лбом, надо рвом.
16981 НАДО… НАДО..., приставка. То же, что над...; употр. вместо «над...» перед нек-рыми сочетаниями согласных, напр. надошью, надорвать.
16982 НАДОБНО НАДОБНО, в знач. сказ., с неопр., кого-что или чего (устар. и прост.). Нужно, требуется. Н. успеть. Н. помощника.
16983 НАДОБНОСТЬ НАДОБНОСТЬ, и, ж. Состояние, при к-ром требуется чтон., не хватает чегон., трудно обойтись без чегон. Возникла н. в чёмн. По мере надобности (когда возникает необходимость). Нет надобности в чёмн. (не нужно).

• Естественная надобность испражнение или мочеиспускание. Отправить естественную надобность. Выйти по естественной надобности.
16984 НАДОБНЫЙ НАДОБНЫЙ, ая, ое; бен, бна (устар. и прост.). Необходимый, нужный. Н. товар.
16985 НАДОЕДА НАДОЕДА, ы и НАДОЕДАЛА, ы, м. и ж. (разг.). Человек, к-рый постоянно надоедает с чемн., пристаёт к комун.
16986 НАДОЕДЛИВЫЙ НАДОЕДЛИВЫЙ, ая, ое; ив. Такой, к-рый надоедает. Н. человек. Н. мотив.

| сущ. надоедливость, и, ж.
16987 НАДОЕДНЫЙ НАДОЕДНЫЙ, ая, ое; ден, дна (разг.). То же, что надоедливый.

| сущ. надоедность, и, ж.
16988 НАДОЕСТЬ НАДОЕСТЬ, ем, ешь, ест, едим, едите, едят; ел, ела; сов., кому, с неопр.

1. Стать скучным, неинтересным из-за однообразия, постоянного повторения. Надоело (безл.) играть.

2. Назойливым поведением, повторяющимися просьбами вызвать раздражение. Н. жалобами, упрёками.

| несов. надоедать, аю, аешь.

| сущ. надоедание, я, ср. (ко 2 знач.). Бестактное надоедание.
16989 НАДОИТЬ НАДОИТЬ, ою, оишь и оишь; оенный; сов., что и чего. Получить в какомн. количестве доением. Н. молока.

| несов. надаивать, аю, аешь.
16990 НАДОЙ НАДОЙ, я, м. Количество надоенного молока. Средний н. на корову в сутки. Увеличить надои.

| прил. надойный, ая, ое.
16991 НАДОЛБА НАДОЛБА, ы, ж.

1. Невысокий столб, врытый в землю, тумба (в 1 знач.). Каменные надолбы.

2. Заграждение из наклонно врытых в землю металлических балок, брёвен. Противотанковые надолбы.
16992 НАДОЛГО НАДОЛГО, нареч. На долгий срок. Расстались н.
16993 НАДОМНИК НАДОМНИК, а, м. Работник, выполняющий порученную ему предприятием работу на дому.

| ж. надомница, ы. Швеян.

| прил. надомнический, ая, ое.
16994 НАДОРВАТЬ НАДОРВАТЬ, ву, вёшь; ал, ала, ало; орванный; сов., что.

1. Немного, не до конца разорвать. Н. конверт.

2. Повредить себе чтон. (внутренние органы), сделав чрезмерное усилие. Н. живот. Н. силы (сильно переутомиться).

| несов. надрывать, аю, аешь.

| сущ. надрыв, а, м. (к 1 знач.).
16995 НАДОРВАТЬСЯ НАДОРВАТЬСЯ, вусь, вёшься; ался, алась, алось и алось; сов.

1. (1 и 2 л. не употр.). Разорваться, оторваться не до конца, немного. Бумага надорвалась.

2. Повредить себе внутренние органы, поднимая тяжесть, делая чрезмерные усилия. Н., поднимая мешок. Н. на работе (также перен.: надорвать свои силы).

| несов. надрываться, аюсь, аешься.

| сущ. надрыв, а, м. (к 1 знач.).
16996 НАДОУМИТЬ НАДОУМИТЬ, млю, мишь; мленный; сов., кого (что) (разг.). Научить, указав выход из положения, подать совет комун. Н., как лучше поступить.

| несов. надоумливать, аю, аешь.
16997 НАДПИЛ НАДПИЛ, а, м.

1. см. надпилить.

2. Надпиленное место. Н. на бревне.
16998 НАДПИЛИТЬ НАДПИЛИТЬ, илю, илишь; иленный; сов., что. Слегка, сверху, с краю распилить. Н. доску.

| несов. надпиливать, аю, аешь.

| сущ. надпил, а, м. и надпилка, и, ж.
16999 НАДПИСАТЬ НАДПИСАТЬ, ишу, ишешь; исанный; сов., что.

1. Написать сверху или на внешней стороне чегон. Н. адрес на посылке.

2. Снабдить своей надписью. Н. книгу в подарок комун.

| несов. надписывать, аю, аешь.
17000 НАДПИСЬ НАДПИСЬ, и, ж. Короткий текст на поверхности чегон. Н. на книге. Древние надписи на камне.

• Исполнительная надпись (спец.) распоряжение о выплате, сделанное нотариусом на долговом документе.
17001 НАДПОРОТЬ НАДПОРОТЬ, орю, орешь; оротый; сов., что. Немного, слегка распороть. Н. подкладку.

| несов. надпарывать, аю, аешь.
17002 НАДРАИТЬ НАДРАИТЬ см. драить.
17003 НАДРАТЬ НАДРАТЬ, деру, дерёшь; ал, ала, ало; надранный; сов., что и чего. Отдирая, раздирая, наготовить в какомн. количестве. Н. лыка (лык).

• Надрать уши кому (разг.) наказать, сильно дёргая за уши.

| несов. надирать, аю, аешь.
17004 НАДРЕЗ НАДРЕЗ, а, м.

1. см. надрезать.

2. Надрезанное место. Глубокий н.
17005 НАДРЕЗАТЬ НАДРЕЗАТЬ, ежу, ежешь; анный; сов., что. Разрезать немного сверху, с краю. Н. арбуз.

| несов. надрезать, аю, аешь и надрезывать, аю, аешь.

| сущ. надрез, а, м.
17006 НАДРУГАТЕЛЬСТВО НАДРУГАТЕЛЬСТВО, а, ср., над кем-чем (книжн.). Оскорбительное, грубое издевательство, кощунство. Н. над святыней.
17007 НАДРУГАТЬСЯ НАДРУГАТЬСЯ, аюсь, аешься; сов., над кем-чем (книжн.). Подвергнуть кого-чтон. надругательству, глумлению. Н. над чьимин. чувствами.
17008 НАДРЫВ НАДРЫВ, а, м.

1. см. надорвать, ся.

2. Надорванное место.

3. Болезненная возбуждённость, неестественность в проявлении какогон. чувства, в восприятии чегон. Говорить с надрывом.

| прил. надрывный, ая, ое (к 3 знач.).
17009 НАДРЫВАТЬ НАДРЫВАТЬ см. надорвать.
17010 НАДРЫВАТЬСЯ НАДРЫВАТЬСЯ, аюсь, аешься; несов.

1. см. надорваться.

2. перен. Стараться изо всех сил, действовать через силу (разг.). Не стоит н.

3. перен. Громко кричать, вопить (разг.). Плачет-надрывается. В коридоре надрывается телефон (непрерывно звонит).

• Сердце надрывается охватывает чувство горести, жалости, тоски.
17011 НАДРЫВИСТЫЙ НАДРЫВИСТЫЙ, ая, ое; ист. С надрывом, судорожный. Надрывистые рыдания.

| сущ. надрывистость, и, ж.
17012 НАДРЫЗГАТЬ НАДРЫЗГАТЬ см. дрызгать.
17013 НАДСАДА НАДСАДА, ы, ж. (прост.). Чрезмерное напряжение, усилие. Кашлять с надсадой. Кричать до надсады (очень громко, до хрипоты).
17014 НАДСАДИТЬ НАДСАДИТЬ, ажу, адишь; аженный; сов., что (прост.). То же, что надорвать (во 2 знач.) (обычно от чрезмерных усилий голоса). Н. грудь, горло, глотку. Н. душу, сердце (перен.).

| несов. надсаживать, аю, аешь.
17015 НАДСАДИТЬСЯ НАДСАДИТЬСЯ, ажусь, адишься; сов. (прост.). То же, что надорваться (во 2 знач.).

| несов. надсаживаться, аюсь, аешься.
17016 НАДСАДНЫЙ НАДСАДНЫЙ, ая, ое; ден, дна (разг.). Напряжённый и тяжкий, с надсадой. Н. кашель, крик.

| сущ. надсадность, и, ж.
17017 НАДСМАТРИВАТЬ НАДСМАТРИВАТЬ, аю, аешь; несов., над кем-чем или за кем-чем (разг.). То же, что надзирать.

| сущ. надсмотр, а, м.
17018 НАДСМОТРЩИК НАДСМОТРЩИК, а, м. Должностное лицо, к-рое надсматривает, надзирает за кем-чемн.

| ж. надсмотрщица, ы.
17019 НАДСТАВИТЬ НАДСТАВИТЬ, влю, вишь; вленный; сов., что. То же, что наставить 1 (во 2 знач.). Н. рукава, брюки.

| несов. надставлять, яю, яешь.

| сущ. надставка, и, ж.
17020 НАДСТАВКА НАДСТАВКА, и, ж.

1. см. надставить.

2. Надставленная часть, кусок. Н. на подоле.
17021 НАДСТРОИТЬ НАДСТРОИТЬ, ою, оишь; оенный; сов., что. Пристроить сверху или пристройкой увеличить в высоту. Н. этаж. Н. дом.

| несов. надстраивать, аю, аешь.

| сущ. надстройка, и, ж.
17022 НАДСТРОЙКА НАДСТРОЙКА, и, ж.

1. см. надстроить.

2. Надстроенная часть какогон. сооружения. Палубные надстройки. Деревянная н.

3. В материалистическом социологическом учении: совокупность исторически сложившихся общественных отношений и взглядов политических, правовых, моральных, религиозных, эстетических, философских и соответствующих этим отношениям учреждений, зависящих от базиса (во 2 знач.) и, в свою очередь, воздействующих на него.

| прил. надстроечный, ая, ое.
17023 НАДСТРОЧНЫЙ НАДСТРОЧНЫЙ, ая, ое. Расположенный над строкой. Н. знак.
17024 НАДТРЕСНУТЫЙ НАДТРЕСНУТЫЙ, ая, ое; ут.

1. С небольшой трещиной. Н. стакан.

2. перен. О голосе, звуке: дрожащий, дребезжащий. Н. старческий голос.

| сущ. надтреснутость, и, ж. (ко 2 знач.).
17025 НАДТРЕСНУТЬ НАДТРЕСНУТЬ (ну, нешь, 1 и 2 л. не употр.), нет; сов. Дать небольшую трещину. Ствол надтреснул.
17026 НАДУВАТЕЛЬСТВО НАДУВАТЕЛЬСТВО, а, ср. (разг.). Обман, жульничество.

| прил. надувательский, ая, ое.
17027 НАДУВНОЙ НАДУВНОЙ, ая, ое. Надуваемый воздухом. Надувная лодка. Н. матрац. Надувные игрушки.
17028 НАДУМАННЫЙ НАДУМАННЫЙ, ая, ое; ан, анна. Нарочито придуманный, лишённый естественности или достаточных оснований. Надуманные герои пьесы. Надуманная проблема.

| сущ. надуманность, и, ж.
17029 НАДУМАТЬ НАДУМАТЬ, аю, аешь; анный; сов., с неопр. (разг.). Решить после раздумья. Надумал жениться.

| несов. надумывать, аю, аешь.
17030 НАДУТЫЙ НАДУТЫЙ, ая, ое; ут (разг.).

1. Увеличившийся в объёме, набухший. Надутые вены на руках.

2. полн. ф. Высокомерный, чванный. Н. человек. Н. вид.

3. О стихе, словах: напыщенный. Н. слог.

4. Обиженный, мрачный. Ходит н.

| сущ. надутость, и, ж.
17031 НАДУТЬ НАДУТЬ, ую, уешь; утый; сов.

1. что. Наполнить воздухом до упругости; напрячь. Н. велосипедную камеру. Ветер надул паруса.

2. (1 и 2 л. не употр.), что и чего. Нанести течением воздуха. Ветер надул пыли. Надуло (безл.) в ухо (о простуде). В комнату надуло (безл.; о холодном воздухе).

3. кого (что). Обмануть, провести (разг.).

• Надуть губы (разг. неодобр.) обидеться, рассердиться.

| несов. надувать, аю, аешь.

| сущ. надувка, и, ж. (к 1 знач.; спец.) и надув, а, м. (к 1 знач.; спец.).

| прил. надувочный, ая, ое (к 1 знач.; спец.).
17032 НАДУТЬСЯ НАДУТЬСЯ, уюсь, уешься; сов.

1. Наполнившись воздухом, стать упругим; напрячься от ветра. Воздушный шарик надулся. Парус надулся.

2. перен. Принять важный вид, возгордиться (разг. неодобр.). Заважничал и надулся.

3. перен. Рассердившись на когон., обидеться (разг. неодобр.). Н. на товарища. Н. за шутку.

4. чего. Напиться, выпить чегон. очень много (прост.). Н. чаю, молока.

| несов. надуваться, аюсь, аешься.
17033 НАДУШИТЬ, СЯ НАДУШИТЬ, СЯ см. душить 2.
17034 НАДХВОСТЬЕ НАДХВОСТЬЕ, я, ср. (спец.). У птиц: часть оперения на спине около хвоста.
17035 НАДЫМИТЬ НАДЫМИТЬ см. дымить.
17036 НАДЫСЬ НАДЫСЬ, нареч. (обл.). Совсем недавно, намедни.
17037 НАДЫШАТЬ НАДЫШАТЬ, ышу, ышишь; сов.

1. Дыша, сделать воздух душным. Н. в вагоне.

2. на что. Дохнуть, подышать много раз на чтон. (разг.). Н. на замёрзшее окно.
17038 НАДЫШАТЬСЯ НАДЫШАТЬСЯ, ышусь, ышишься; сов. Вдоволь подышать, вдохнуть много чегон. Н. лесным воздухом. Н. дымом. Перед смертью не надышишься (посл. о невозможности сделать, наверстать чтон. в последний момент).

• Не надышится, кто на кого-что (разг.) об очень нежном, заботливом отношении к кому-чемун. Дед не надышится на внука.
17039 НАЕДАТЬ, СЯ НАЕДАТЬ, СЯ см. наесть, ся.
17040 НАЕДИНЕ НАЕДИНЕ, нареч., с кем. Вдвоём, без посторонних. Поговорить н. Друзья остались н.

• Наедине с кем-чем, в знач. предлога с тв. п. один на один, рядом с кемн. Оказаться наедине с противником.

Наедине с собой (наедине с собственной совестью) (книжн.) размышляя о самом себе, оценивая свои поступки.
17041 НАЕЗД НАЕЗД, а, м.

1. см. наехать.

2. Кавалерийский набег (устар.). Н. во вражеский тыл.
17042 НАЕЗДИТЬ НАЕЗДИТЬ, зжу, здишь; зженный; сов.

1. что. Ездя, проехать, покрыть какоен. пространство за какоен. время. Н. тысячу километров.

2. что. Перевозя кого-чтон. за плату, приобрести, добыть (разг.). Водитель наездил сто рублей.

3. что. Ездой укатать, уплотнить (дорогу) или образовать (дорогу). Н. зимник.

4. кого (что). То же, что выездить (спец.). Н. рысака.

| несов. наезжать, аю, аешь и наезживать, аю, аешь.

| сущ. наездка, и, ж. (к 4 знач.; спец.).
17043 НАЕЗДИТЬСЯ НАЕЗДИТЬСЯ, зжусь, здишься; сов. (разг.). Вдоволь поездить.
17044 НАЕЗДНИК НАЕЗДНИК, а, м.

1. Тот, кто едет или ездит верхом, всадник.

2. Специалист по верховой езде. Наездники на ипподроме. Цирковой н. (артист, работающий на лошади).

| ж. наездница, ы.

| прил. наезднический, ая, ое.
17045 НАЕЗДНИЧЕСТВО НАЕЗДНИЧЕСТВО, а, ср.

1. Кавалерийские наезды (устар.).

2. Занятие наездника на бегах, в цирке (спец.).
17046 НАЕЗДОМ НАЕЗДОМ, нареч. (разг.). Заезжая иногда, по пути, не останавливаясь надолго. Бывать гден. н.
17047 НАЕЗЖАТЬ НАЕЗЖАТЬ, аю, аешь; несов.

1. см. наехать и наездить.

2. Бывать гден. наездом (разг.).
17048 НАЕЗЖИЙ НАЕЗЖИЙ, ая, ее (прост.). То же, что приезжий. Н. люд.
17049 НАЕРУНДИТЬ НАЕРУНДИТЬ см. ерундить.
17050 НАЕСТЬ НАЕСТЬ, ем, ешь, ест, едим, едите, едят; ел; ела; ешь; сов. (разг.).

1. что и чего. Съесть в какомн. количестве, на какуюн. сумму. Наели в столовой на тридцать рублей.

2. перен., что. Приобрести, нажить от сытой, спокойной жизни. Н. брюшко.

| несов. наедать, аю, аешь.
17051 НАЕСТЬСЯ НАЕСТЬСЯ, емся, ешься, естся, едимся, едитесь, едятся; елся, елась; ешься; сов.

1. чего. Поесть чегон. вдоволь, в большом количестве. Н. мороженого.

2. чем. Поесть чегон. досыта. Н. хлебом.

| несов. наедаться, аюсь, аешься.
17052 НАЕХАТЬ НАЕХАТЬ, еду, едешь; в знач. пов. употр. наезжай; сов.

1. на кого-что. Натолкнуться на кого-чтон. во время езды. Н. на столб. Н. на пешехода.

2. (1 и 2 л. ед. не употр.). Приехать в какомн. количестве или внезапно (разг.). Наехали гости. Наехало много туристов. Народу наехало! (безл.).

3. перен., на кого-что. Начать упрекать, обвинять или угрожать (прост).

| несов. наезжать, аю, аешь.

| сущ. наезд, а, м. (к 1 и 3 знач.). Совершить н. (о водителе: наехать на пешехода или на другую машину). Вымогательский н.
17053 НАЁМ НАЁМ см. нанять.
17054 НАЁМНИК НАЁМНИК, а, м.

1. Военнослужащий наёмного войска. Карательные отряды наёмников.

2. Наёмный работник.

3. перен. Тот, кто продался комун., кто из низких, корыстных побуждений защищает чужие интересы (презр.).

| ж. наёмница, ы (ко 2 знач.).

| прил. наёмнический, ая, ое (к 1 и 2 знач.).
17055 НАЁМНЫЙ НАЁМНЫЙ, ая, ое.

1. Работающий, действующий, производимый по найму. Н. рабочий. Н. труд.

2. Нанимаемый, не собственный. Наёмное помещение. Н. экипаж.
17056 НАЖАЛОВАТЬСЯ НАЖАЛОВАТЬСЯ, луюсь, луешься; сов., на кого (что) (разг. неодобр.). Пожаловаться (по 3 знач. глагола жаловаться), обратиться с жалобами на когон. Н. учителю на товарища.
17057 НАЖАРИВАТЬ НАЖАРИВАТЬ, аю, аешь; несов.

1. см. нажарить.

2. То же, что жарить (в 4 знач.) (прост.). Н. на гармошке.
17058 НАЖАРИТЬ НАЖАРИТЬ, рю, ришь; ренный; сов.

1. что и чего. Жаря, наготовить. Н. котлет.

2. что. Сильно накалить, нагреть (прост.). Н. печку.

| несов. нажаривать, аю, аешь.
17059 НАЖАРИТЬСЯ НАЖАРИТЬСЯ, рюсь, ришься; сов. (прост.). Подвергнуться длительному действию жара или жары. Н. на солнце.

| несов. нажариваться, аюсь, аешься.
17060 НАЖАТЬ НАЖАТЬ 1, жму, жмёшь; атый; сов.

1. что и на кого-что. Давя, притиснуть, надавить. Н. кнопку и на кнопку. Н. на дверь.

2. перен., на кого (что). Оказать воздействие, понудить когон. к чемун. (разг.). Н. на отстающих.

3. что и чего. Выжать в какомн. количестве. Н. соку.

4. перен. Энергично приняться за чтон. (прост.). Нажмём и выполним работу к сроку.

| несов. нажимать, аю, аешь.

| сущ. нажатие, я, ср. (к 1 знач.) и нажим, а, м. (к 1 и 2 знач.). Лёгкое нажатие. Боль при нажиме. Сделать чтон. под нажимом (по принуждению).

| прил. нажимный, ая, ое (к 1 знач.; спец.) и нажимной, ая, ое (к 1 знач.; спец.).
17061 НАЖАТЬ НАЖАТЬ 2, жну, жнёшь; атый; сов., что и чего. Сжать 2 в какомн. количестве. Н. много хлеба.

| несов. нажинать, аю, аешь.
17062 НАЖДАК НАЖДАК, а (у), м. Мелкозернистая горная порода, употр. как абразивный материал.

| прил. наждачный, ая, ое. Наждачная бумага (покрытая слоем толчёного наждака).
17063 НАЖЕЧЬ НАЖЕЧЬ, жгу, жжёшь, жгут; жёг, жгла; жги; жёгший; жжённый (ён, ена); жёгши; сов.

1. что и чего. Наготовить пережиганием, а также сжечь в какомн. количестве. Н. древесного угля. Н. много дров.

2. что. Накалить, повредить жаром. Солнце нажгло спину.

3. перен., кого (что). То же, что нагреть (во 2 знач.).

| несов. нажигать, аю, аешь.

| сущ. нажиг, а, м. (к 1 знач.; спец.).
17064 НАЖИВА НАЖИВА, ы, ж. Нечестно полученная прибыль. В погоне за наживой. Любители лёгкой наживы.
17065 НАЖИВИТЬ НАЖИВИТЬ, влю, вишь; влённый (ён, ена); сов., что (спец.). Снабдить наживкой (удочку, капкан, западню), а также укрепить, насадить наживку. Н. крючок червяком. Н. червяка на крючок.

| несов. наживлять, яю, яешь.

| сущ. наживка, и, ж.
17066 НАЖИВКА НАЖИВКА, и, ж.

1. см. наживить.

2. Приманка для рыбы или зверя (на удочке, в капкане, в западне).

| прил. наживочный, ая, ое.
17067 НАЖИВНОЙ НАЖИВНОЙ 1, ая, ое: дело наживное (разг.) то, что можно нажить, приобрести. Деньги дело наживное.
17068 НАЖИВНОЙ НАЖИВНОЙ 2, ая, ое (спец.). Употребляемый в качестве наживки. Н. червяк.
17069 НАЖИГ НАЖИГ см. нажечь.
17070 НАЖИГАТЬ НАЖИГАТЬ см. нажечь.
17071 НАЖИМ НАЖИМ, а, м.

1. см. нажать 1.

2. Утолщение линии при письме пером. Писать с нажимом. Почерк без нажима.
17072 НАЖИМАТЬ НАЖИМАТЬ см. нажать 1.
17073 НАЖИН НАЖИН, а, м. (спец.). Количество сжатого хлеба.
17074 НАЖИНАТЬ НАЖИНАТЬ см. нажать 2.
17075 НАЖИТЬ НАЖИТЬ, иву, ивёшь; нажил и нажил, ила, нажило, ило и ило, нажили и или; нажитый (ит, ита, ито), нажитый (ит, ита, ито) и (устар.) нажитой; сов.

1. что. Постепенно накопить, собрать (какоен. имущество), получить какуюн. прибыль. Всё в доме нажито своим трудом. Н. целое состояние. Чужим умом жить добра не н. (посл.).

2. перен., кого-что. Получить, приобрести (чтон. неприятное) (разг.). Н. неприятность. Н. себе ревматизм.

| несов. наживать, аю, аешь.
17076 НАЖИТЬСЯ НАЖИТЬСЯ, ивусь, ивёшься; ился, илась; ившийся; сов.

1. на чём. Обогатиться (в 1 знач.), нажить много денег. Н. на махинациях.

2. Пожить вдоволь гден. (разг.). Нажились на даче.

| несов. наживаться, аюсь, аешься (к 1 знач.).
17077 НАЗАВТРА НАЗАВТРА, нареч. (разг.). На следующий день. Н. отправились в путь [не смешивать с на завтра на завтрашний день, напр. Отложить чтон. на завтра].

• Назавтра после чего, в знач. предлога с род. п. непосредственно вслед за чемн. Уехать назавтра после встречи. Назавтра после свадьбы отправились путешествовать.
17078 НАЗАД НАЗАД, нареч.

1. В обратном направлении. Оглянуться н. (также перен.: вспомнить то, что было).

2. На прежнее место, обратно. Положить взятую вещь н. Отдать н. чтон.

3. Раньше, прежде. Год н. или год тому н.
17079 НАЗАДИ НАЗАДИ (прост.).

1. нареч. Сзади, позади. Оказаться н.

2. чего, предлог с род. п. С задней стороны, позади чегон. Застёжка н. платья.
17080 НАЗВАНИВАТЬ НАЗВАНИВАТЬ, аю, аешь; несов. (разг.). Много и настойчиво звонить (в 1 и 2 знач.). Н. в дверь. Н. по телефону.
17081 НАЗВАНИЕ НАЗВАНИЕ, я, ср.

1. Словесное обозначение вещи, явления. Названия растений. Н. журнала, фильма. Н. гостиницы. Такие поступки имеют своё н. (о неблаговидных, порочащих когон. поступках).

2. чаще мн. Отдельное издание (книга, брошюра, журнал) (спец.). В библиотеке несколько тысяч названий.

• Одно название (разг.) о ком-чёмн. не удовлетворяющем, не отвечающем своему назначению. Разве это обед ? Одно название (одно название, что обед).
17082 НАЗВАНЫЙ НАЗВАНЫЙ, ая, ое (устар.). Со словами «брат», «сестра», «сын», «дочь»: неродной, приёмный. Названая сестра. Н. сын.
17083 НАЗВАТЬ НАЗВАТЬ 1, зову, зовёшь; ал, ала, ало; названный; сов., кого-что.

1. кем-чем или им., или (при вопросе) как. Дать имя, наименование кому-чемун. Н. сына Иваном. Деревню назвали Партизанская. Как назовут младенца? Его назовут Иваном (Иван). Щенка назвали Шарик. Назови хоть горшком, только в печку не суй (посл.).

2. Определить (во 2 знач.), охарактеризовать. Как назвать такой поступок? (обычно о плохом поступке). Н. вещи своими именами (сказать прямо, ничего не смягчая, не скрывая истины). Н. чьён. поведение образцовым.

3. Произнести имя, название кого-чегон.; сказав, объявить. Н. имена кандидатов. Н. победителя.

| несов. называть, аю, аешь.

• Так называемый 1) как обычно называют. Прямой нос с горбинкой, так называемый римский; 2) употр. для выражения иронического или отрицательного отношения к кому-чемун. Вот они, ваши так называемые помощники.
17084 НАЗВАТЬ НАЗВАТЬ 2, зову, зовёшь; ал, ала, ало; названный; сов., кого (чего) (разг.) Пригласить, созвать в какомн. количестве. Н. гостей.

| несов. называть, аю, аешь.
17085 НАЗВАТЬСЯ НАЗВАТЬСЯ 1, зовусь, зовёшься; ался, алась, алось и алось; сов.

1. кем-чем. Присвоить себе какоен. наименование, звание. Н. ревизором.

2. кем (чем). Назвать себя, сообщить своё имя. Назовитесь, кто вы? Вошедший назвался.

3. кем-чем или им. Получить какоен. имя, наименование. Новый город назвался Автоградом (Автоград).

| несов. называться, аюсь, аешься.
17086 НАЗВАТЬСЯ НАЗВАТЬСЯ 2, зовусь, зовёшься; ался, алась; сов. (прост.). То же, что напроситься (в 1 знач.). Н. в гости, на обед. Н. проводить.
17087 НАЗДРАВСТВОВАТЬСЯ НАЗДРАВСТВОВАТЬСЯ [аст] : на всякое чиханье (на всякий чих) не наздравствуешься (посл.) не на всякие, особенно на неразумные, слова надо обращать внимание [первонач. о невозможности на каждое чиханье пожелать доброго здоровья].
17088 НАЗЕМНЫЙ НАЗЕМНЫЙ, ая, ое. Находящийся, действующий на поверхности земли. Наземная железная дорога. Наземные войска (в противоположность авиации). Н. взрыв.
17089 НАЗЕМЬ НАЗЕМЬ, нареч. (устар. и прост.). Вниз, на землю. Упасть, бросить н.
17090 НАЗЁМ НАЗЁМ, а, м. (обл.). То же, что навоз.

| прил. назёмный, ая, ое.
17091 НАЗИДАНИЕ НАЗИДАНИЕ, я, ср. (книжн.) Наставление, поучение. Выслушивать назидания. В н. потомкам (устар. и ирон.).
17092 НАЗИДАТЕЛЬНЫЙ НАЗИДАТЕЛЬНЫЙ, ая, ое; лен, льна (книжн.). То же, что поучительный. Н. пример. Н. тон.

| сущ. назидательность, и, ж.
17093 НАЗЛО НАЗЛО и (разг.) НАЗЛО, нареч. Наперекор, чтобы рассердить. Делать н. комун. Как н. (как будто нарочно).
17094 НАЗНАЧЕНЕЦ НАЗНАЧЕНЕЦ, нца, м. Лицо, назначенное кем-н. на какую-н. ответственную административную должность, а также тот, кто назначен администрацией для выполнения какого-н. дела, поручения. Директорский н. Н. министра.
17095 НАЗНАЧЕНИЕ НАЗНАЧЕНИЕ, я, ср.

1. см. назначить.

2. Область, сфера применения кого-чегон. Использовать чтон. по прямому назначению. Отряд особого назначения.

3. Цель, предназначение (книжн.). Высокое н. писателя.
17096 НАЗНАЧИТЬ НАЗНАЧИТЬ, чу, чишь; ченный; сов.

1. что. Наметить, установить, определить. Н. день встречи. Н. заседание на вечер. Н. цену. Н. пенсию комун. Н. лекарство. Так назначено (безл.) судьбой (так предопределено).

2. кого (что). Поставить на какуюн. должность, работу. Н. директором. Н. в штаб.

| несов. назначать, аю, аешь.

| сущ. назначение, я, ср. Прибыть к месту назначения (в то место, куда назначено). Н. на работу.
17097 НАЗОЙЛИВЫЙ НАЗОЙЛИВЫЙ, ая, ое; ив. Надоедливый, пристающий с просьбами, требованиями, навязчивый. Н. человек. Назойлив как муха. Назойливые мысли. Назойливо (нареч.) просить.

| сущ. назойливость, и, ж.
17098 НАЗРЕТЬ НАЗРЕТЬ (ею, еешь, 1 и 2 л. не употр.), еет; сов.

1. Налиться чемн. изнутри. Почки назрели. Нарыв назрел.

2. перен. Стать неизбежным. Кризис назрел. События назрели. Назрела необходимость действовать. Назревший вопрос.

| несов. назревать (аю, аешь, 1 и 2 л. не употр.), ает.

| сущ. назревание, я, ср.
17099 НАЗУБОК НАЗУБОК, нареч. (разг.). Очень хорошо, наизусть. Выучить н. Знать н.
17100 НАЗЫВАТЬ НАЗЫВАТЬ 1-2 см. назвать 1 - 2.
17101 НАЗЫВАТЬСЯ НАЗЫВАТЬСЯ, аюсь, аешься; несов.

1. см. назваться 1.

2. Иметь какоен. имя, название. Село называется Борки. А ещё называется товарищ! (ведёшь себя не как товарищ).

3. называется (называлось, называлось бы, будет называться). Употр. в знач. связки между двумя неопр., есть 2 (в 1 знач.), значит (разг.). Ревновать ещё не называется любить. У неё кричать называется (это называется) воспитывать.

• Что называется, вводн. сл. (разг.) как говорят, как называют. Момент, что называется, критический.
17102 НАИ… НАИ..., приставка. Придаёт сравнительной и превосходной степени прилагательных и сравнительной степени наречий значение предельности меры признака, напр. наилегчайший, наиталантливейший, наипервейший; наиболее, наименее.
17103 НАИБОЛЕЕ НАИБОЛЕЕ, нареч. Более других, особенно. Н. удачный способ. Н. экономично.
17104 НАИБОЛЬШИЙ НАИБОЛЬШИЙ, ая, ее. Самый большой. Наибольшая эффективность.
17105 НАИВНИЧАТЬ НАИВНИЧАТЬ, аю, аешь; несов. (разг. неодобр.). Притворяться наивным, вести себя наивно.
17106 НАИВНОСТЬ НАИВНОСТЬ, и, ж.

1. см. наивный.

2. Наивная мысль, высказывание, поступок. Смешная н.
17107 НАИВНЫЙ НАИВНЫЙ, ая, ое; вен, вна. Простодушный, обнаруживающий неопытность, неосведомлённость. Наивная девица. Н. вопрос. Наивно (нареч.) рассуждать.

| сущ. наивность, и, ж.
17108 НАИВНЯК НАИВНЯК, а, м. (прост.) Наивный, непрактичный человек.
17109 НАИВЫСШИЙ НАИВЫСШИЙ, ая, ее. Самый высокий (в 3, 5 и в нек-рых сочетаниях во 2 знач.). Наивысшее достижение. Наивысшая честь. Наивысшая оценка. Наивысшая производительность труда. В наивысшей степени.
17110 НАИГРАННЫЙ НАИГРАННЫЙ, ая, ое; ан. Притворный, неискренний. Наигранная весёлость.

| сущ. наигранность, и, ж.
17111 НАИГРАТЬ НАИГРАТЬ, аю, аешь; игранный; сов.

1. что. Сыграть, передав лишь мелодию чегон. (разг.). Н. на рояле знакомый мотив.

2. что. Произвести звуковую запись своей игры (на какомн. инструменте) (спец.). Скрипач наиграл пластинку.

3. что и чего. Приобрести, много и долго играя (в 1, 2 и 3 знач.) (разг.). Н. много денег. Н. мозоли на пальцах.

| несов. наигрывать, аю, аешь.
17112 НАИГРАТЬСЯ НАИГРАТЬСЯ, аюсь, аешься; сов. Поиграть вдоволь. Дети наигрались. Н. игрушкой.
17113 НАИГРЫШ НАИГРЫШ, а, м.

1. Мелодия, исполняемая на музыкальном инструменте, обычно народная плясовая. Русские наигрыши.

2. Отсутствие естественности в актёрской игре, а также вообще в поведении, манерах (разг.). Декламировать с наигрышем.
17114 НАИЗВОЛОК НАИЗВОЛОК, нареч. (обл.). Вверх по некрутому подъёму. Подниматься н.

• Наизволок от чего, в знач. предлога с род. п. (обл.) по направлению кверху и в сторону. Дорога тянется наизволок от пристани.
17115 НАИЗНАНКУ НАИЗНАНКУ, нареч. Изнанкой наружу. Вывернуть пальто н. Выворачиваться н. (перен.: очень стараться, а также быть чрезмерно откровенным; разг. неодобр.).
17116 НАИЗУСТЬ НАИЗУСТЬ, нареч. На память, не смотря в текст. Выучить н. Читать стихи н. Н. знаю твои фокусы (перен.: очень хорошо, во всех подробностях).
17117 НАИЛУЧШИЙ НАИЛУЧШИЙ, ая, ее. Самый хороший, самый лучший. Наилучшее решение. Н. сорт. Наилучшие пожелания.
17118 НАИМЕНЕЕ НАИМЕНЕЕ, нареч. Менее всего, меньше всех. Н. удачный вариант.
17119 НАИМЕНОВАНИЕ НАИМЕНОВАНИЕ, я, ср.

1. То же, что название (в 1 знач.) (офиц.). Официальное н. Точное н.

2. Вид, разновидность (спец.). В продаже более тридцати наименований детских игр.
17120 НАИМЕНОВАТЬ, СЯ НАИМЕНОВАТЬ, СЯ см. именовать, ся.
17121 НАИМЕНЬШИЙ НАИМЕНЬШИЙ, ая, ее. Самый малый. Н. риск.
17122 НАИПАЧЕ НАИПАЧЕ, нареч. (устар.). Наиболее, в особенности, прежде всего. Заботится о семье, н. о детях.
17123 НАИСКОСОК НАИСКОСОК, нареч. (разг.). То же, что наискось. Идти н. Дом н.

• Наискосок от кого-чего, в знач. предлога с род. п. то же, что наискось от. Дом наискосок от вокзала.
17124 НАИСКОСЬ НАИСКОСЬ, нареч. В сторону от прямого направления, по диагонали, из угла в угол. Пересечь улицу н. Разрезать платок н. Поставить свою подпись н.

• Наискось от кого-чего, в знач. предлога с род. п. в сторону, уклоняясь от прямого направления. Переплыть реку наискось от пристани. Сквер наискось от площади.
17125 НАИТИЕ НАИТИЕ, я, ср. (книжн.). Внезапно пришедшая мысль, вдохновение. По наитию (по внезапной догадке, подсознательно).
17126 НАИХУДШИЙ НАИХУДШИЙ, ая, ее. Самый плохой, самый худший. Н. результат.
17127 НАЙДЁНЫШ НАЙДЁНЫШ, а, м. (устар.). Ребёнок-подкидыш, к-рого нашли и взяли на воспитание.
17128 НАЙМИТ НАЙМИТ, а, м. (презр.). То же, что наёмник (в 3 знач.). Продажный н.
17129 НАЙТИ НАЙТИ 1, йду, йдёшь; нашёл, нашла; нашедший; найденный; найдя; сов.

1. кого-что. Заметив, взять; обнаружить в результате поисков, наблюдений, размышлений. Н. монету на дороге. Н. потерянную вещь. Н. гриб. Н. верное решение. Н. новый способ. Н. оправдание своему поступку.

2. кого-что. Застать, увидеть, обнаружить гден. или в какомн. состоянии. Возвратившись, нашёл у себя старого друга. Н. когон. в тяжёлом состоянии.

3. кого-что в ком-чём. Испытать, получить чтон. со стороны кого-чегон. Н. утешение в занятиях. Н. удовольствие в беседах с кемн. Н. утешителя в друге.

4. кого-что или с придаточным предложением. Прийти к заключению, признать, счесть, составив мнение о ком-чёмн. Н., что собеседник прав. Нашёл нужным возразить. Врач нашёл, что пациент здоров.

5. нашёл, шла, шли (разг.) 1) с относит. мест. или мест. нареч., с неопр., употр. для выражения отрицательного, насмешливого отношения к чьимн. действиям, поступкам. Нашёл чем хвастаться! (т. е. нечем хвастаться). Нашла о ком скучать! (не стоит о нём скучать). Нашли куда ходить! (незачем туда ходить); 2) кого-что, выражение насмешливого отрицания, утверждения противоположного. Нашёл дурака! (т. е. я или тот, о ком идёт речь, не дурак). Нашёл товарища, тоже мне! (он тебе не товарищ). Нашёл себе забаву! (это не забава).

• Найти себе могилу (смерть) где (высок.) умереть, погибнуть гден.

Найти себя понять своё призвание, назначение, определить свои интересы, склонности.

| несов. находить, ожу, одишь (к 1, 2, 3 и 4 знач.).

| сущ. нахождение, я, ср. (к 1 знач.; книжн.).
17130 НАЙТИ НАЙТИ 2, йду, йдёшь; нашёл, нашла; нашедший; найдя; сов.

1. на кого-что. Идя, двигаясь, натолкнуться на кого-чтон. Нашла коса на камень (посл. об упрямом нежелании уступить друг другу).

2. (1 и 2 л. не употр.), на что. Двигаясь, закрыть собой. Туча нашла на солнце. Тень нашла на поля.

3. (1 и 2 л. не употр.), перен., на кого-что. О чувстве: охватить, заполнить собой когон. Нашла грусть. Нашёл весёлый стих. На него нашло (безл.; то же, что накатило в 4 знач.; разг.).

4. (1 и 2 л. ед. не употр.). Сойтись с разных сторон, скопиться (разг.). Нашли посетители. Нашло много дыму.

| несов. находить, ожу, одишь.
17131 НАЙТИСЬ НАЙТИСЬ, йдусь, йдёшься; нашёлся, нашлась; нашедшийся; найдясь; сов.

1. О пропавшем: появиться после поисков, оказаться найденным. Пропажа нашлась.

2. (1 и 2 л. не употр.). Появиться случайно или при выборе. Нашлись желающие. Нашлись доровольцы. Тоже мне, герой нашёлся (т. е. совсем не герой; разг. ирон.).

3. Не растерявшись, выйти из затруднительного положения. Н. в трудный момент. Сразу нашёлся, что ответить.

| несов. находиться, ожусь, одишься.
17132 НАКАВЕРЗИТЬ, НАКАВЕРЗНИЧАТЬ НАКАВЕРЗИТЬ, НАКАВЕРЗНИЧАТЬ см. каверзить и каверзничать.
17133 НАКАЗ НАКАЗ, а, м.

1. Наставление, поучение, распоряжение (устар. и прост.). Отцовский н.

2. Поручение, обращение, содержащее перечень требований и пожеланий (офиц.). Н. избирателей депутату.
17134 НАКАЗАНИЕ НАКАЗАНИЕ, я, ср.

1. Мера воздействия на того, кто совершил проступок, преступление. Не пустили гулять в н. за шалость. Заслуженное н. Тяжёлое н.

2. перен. О ком-чёмн. трудном, тяжёлом, неприятном (разг.). Н. мне с ним. Не ребёнок, а н. Что за н.! Н. ты моё! (выражение осуждения).
17135 НАКАЗАТЬ НАКАЗАТЬ 1, ажу, ажешь; азанный; сов., кого (что).

1. Подвергнуть наказанию, строгому воздействию за какую-н. вину, проступок. Н. ребёнка за озорство. Н. подростка за ложь, грубость, проступок. Строго н. за прогулы. Наказан кто-н. за дело, поделом.

2. Ввести в убыток, в излишние расходы (прост.). Н. на целую сотню.

• Бог наказал кого о том, кого постигла беда, как будто бы в наказание за прежнюю вину. Не обижай старика, Бог накажет.

Накажи меня Бог (разг.) уверение в собственной правоте. Накажи меня Бог, если я вру!

| несов. наказывать, аю, аешь.
17136 НАКАЗАТЬ НАКАЗАТЬ 2, ажу, ажешь; сов., кому и с неопр. (устар. и прост.). Дать наказ (в 1 знач.), наставление. Мать наказала приглядывать за малышами.

| несов. наказывать, аю, аешь.
17137 НАКАЗУЕМЫЙ НАКАЗУЕМЫЙ, ая, ое; ем (офиц.). Такой, за к-рый наказывают. Н. поступок.

| сущ. наказуемость, и, ж.
17138 НАКАЛИТЬ НАКАЛИТЬ, лю, лишь; лённый (ён, ена); сов.

1. что. Раскаливая, нагреть до очень высокой температуры. Н. докрасна. Н. металл. Н. печурку.

2. перен., кого-что. Довести до крайнего напряжения. Атмосфера накалена (о неспокойной обстановке, в к-рой могут возникнуть столкновения, споры, неприятности).

| несов. накаливать, аю, аешь и накалять, яю, яешь.

| сущ. накал, а, м., накалка, и, ж. (к 1 знач.) и накаливание, я, ср. Большой накал. Лампочка накаливания (электрическая лампочка с накаливаемым тугоплавким проводником).
17139 НАКАЛИТЬСЯ НАКАЛИТЬСЯ, люсь, лишься; сов.

1. (1 и 2 л. не употр.). Раскаливаясь, нагреться до очень высокой температуры. Металл накалился.

2. перен. Стать крайне напряжённым. Атмосфера, обстановка накалилась. Страсти накалились.

| несов. накаливаться, аюсь, аешься и накаляться, яюсь, яешься.

| сущ. накал, а, м. Лампочка горит в половину накала. Н. страстей. Н. борьбы.
17140 НАКАЛЫВАТЬ НАКАЛЫВАТЬ 1-2 см. наколоть 1 - 2.
17141 НАКАЛЫВАТЬСЯ НАКАЛЫВАТЬСЯ см. наколоться.
17142 НАКАНИФОЛИТЬ НАКАНИФОЛИТЬ см. канифолить.
17143 НАКАНУНЕ НАКАНУНЕ.

1. нареч. В предыдущий день. Приехал н.

2. чего, предлог с род. п. Непосредственно перед чемн. Встретились н. праздника. Фирма н. банкротства.
17144 НАКАПАТЬ НАКАПАТЬ см. капать.
17145 НАКАПЛИВАТЬ НАКАПЛИВАТЬ, аю, аешь; несов., что. То же, что копить. Н. средства. Н. силы.

| сущ. накапливание, я, ср.
17146 НАКАПЛИВАТЬСЯ НАКАПЛИВАТЬСЯ (аюсь, аешься, 1 и 2 л. ед. не употр.), ается; несов. Копиться, собираться, набираться (в 1 знач.). Накапливаются средства. Накапливается раздражение, усталость. На площади накапливается народ.

| сущ. накапливание, я, ср.
17147 НАКАПЧИВАТЬ НАКАПЧИВАТЬ см. накоптить.
17148 НАКАПЫВАТЬ НАКАПЫВАТЬ см. накопать.
17149 НАКАРКАТЬ НАКАРКАТЬ, аю, аешь; сов., что (разг.). Каркая (во 2 знач.), навлечь, накликать беду, чтон. плохое. Н. неприятность комун.

| несов. накаркивать, аю, аешь.
17150 НАКАТ НАКАТ, а, м.

1. см. накатать и накатиться.

2. Ряд брёвен или толстых досок, настилаемых на чтон. Землянка с накатом. Двойной н. блиндажа.

| прил. накатный, ая, ое.
17151 НАКАТАТЬ НАКАТАТЬ, аю, аешь; атанный; сов.

1. что и чего. Прикатить в несколько приёмов какоен. количество чегон. Н. брёвен.

2. что и чего. Наготовить, катая (см. катать в 3 и 4 знач.) в какомн. количестве. Н. колобков. Н. белья.

3. что. Покрыть краской, клеем, нанести рисунок специальным роликом (спец.). Н. узор на стену.

4. что. Ездя, образовать (дорогу) (разг.). Н. колеи по полю.

5. что. Написать быстро (прост. шутл.). Н. письмо.

| несов. накатывать, аю, аешь (к 1, 2, 3 и 4 знач.).

| сущ. накат, а, м. (к 3 и 4 знач.) и накатка, и, ж. (к 3 и 4 знач.).

| прил. накатный, ая, ое (к 3 знач.).
17152 НАКАТАТЬСЯ НАКАТАТЬСЯ, аюсь, аешься; сов. Вдоволь покататься. Н. на велосипеде.
17153 НАКАТИТЬ НАКАТИТЬ, ачу, атишь; аченный; сов.

1. что и чего. Прикатить какоен. количество чегон. Волной на берег накатило (безл.) камней.

2. что. Катя, поместить на чтон. Н. бочку на платформу.

3. То же, что наехать (во 2 знач.) (прост.). Накатило много гостей.

4. (1 и 2 л. не употр.), перен., на кого (что). О каком-н. чувстве: внезапно охватить, заполнить собой (прост.). Тоска накатила на кого-н. Страх, гнев накатил на кого-н. Вдруг на него накатило (безл.; о резкой перемене в поведении, настроении).

| несов. накатывать, аю, аешь.

| сущ. накатка, и, ж. (к 1 и 2 знач.).
17154 НАКАТИТЬСЯ НАКАТИТЬСЯ, ачусь, атишься; сов. Катясь, наскочить, натолкнуться, надвинуться. Колесо накатилось на камень. Накатилась волна.

| несов. накатываться, аюсь, аешься.

| сущ. накат, а, м. (спец.). Н. орудия (возвращение в исходное положение после выстрела).

| прил. накатный, ая, ое (спец.).
17155 НАКАЧАТЬ НАКАЧАТЬ, аю, аешь; ачанный; сов.

1. что и чего. Качая (в 4 знач.), добыть или перелить кудан. Н. воды.

2. что. Наполнить (жидкостью, газом, специальным составом). Н. велосипедную камеру насосом. Н. шину. Н. газом.

3. кого (что). Напоить пьяным (прост.).

4. кого (что). Внушая, убеждая, научить (прост. неодобр.).

| несов. накачивать, аю, аешь.

| сущ. накачка, и, ж.
17156 НАКАЧАТЬСЯ НАКАЧАТЬСЯ, аюсь, аешься; сов. (прост.). Напиться допьяна.

| несов. накачиваться, аюсь, аешься.
17157 НАКАЧКА НАКАЧКА, и, ж.

1. см. накачать.

2. Выговор, нагоняй (прост.). Н. от начальства. Очередная н.
17158 НАКВАСИТЬ НАКВАСИТЬ, ашу, асишь; ашенный; сов., что и чего. Наготовить квашением. Н. капусты.

| несов. наквашивать, аю, аешь.
17159 НАКИДАТЬ НАКИДАТЬ, аю, аешь; иданный; сов., что и чего. То же, что набросать (в 1 знач.).

| несов. накидывать, аю, аешь.
17160 НАКИДКА НАКИДКА, и, ж.

1. см. накинуть.

2. Верхняя одежда без рукавов, род плаща.

3. Лёгкое покрывало для постельной подушки. Кружевная н.
17161 НАКИНУТЬ НАКИНУТЬ, ну, нешь; утый; сов., что.

1. То же, что набросить. Н. платок на голову.

2. Увеличить цену, набавить (прост.). Н. рубль.

| несов. накидывать, аю, аешь.

| сущ. накидка, и, ж. (ко 2 знач.).

| прил. накидной, ая, ое.
17162 НАКИНУТЬСЯ НАКИНУТЬСЯ, нусь, нешься; сов., на кого-что. То же, что наброситься.

| несов. накидываться, аюсь, аешься.
17163 НАКИПЕТЬ НАКИПЕТЬ (плю, пишь, 1 и 2 л. не употр.), пит; сов.

1. О накипи: скопиться, осесть. На дне чайника накипело (безл.).

2. перен. О гневе, обиде: накопиться. Накипело (безл.) на душе.

| несов. накипать (аю, аешь, 1 и 2 л. не употр.), ает.

| прил. накипной, ая, ое (к 1 знач.; спец.).
17164 НАКИПЬ НАКИПЬ, и, ж. Пена, грязь на поверхности кипящей жидкости, а также твёрдые образования на стенках посуды, ёмкости, в к-рой чтон. кипело, кипятилось. Н. на супе. Н. в котлах.
17165 НАКЛАДКА НАКЛАДКА, и, ж.

1. Накладной предмет или накладная часть какогон. предмета. Н. из волос (род парика). Дульная н. (у ружья).

2. Ошибка, промах (прост.). Н. вышла. Не обошлось без накладок.
17166 НАКЛАДНАЯ НАКЛАДНАЯ, ой, ж. (офиц.). Препроводительный документ к товару, к перевозимому грузу. Транспортная, товарная н. Получить груз по накладной. Н. на груз, на товар.
17167 НАКЛАДНО НАКЛАДНО, в знач. сказ. и с неопр. (разг.). Убыточно, невыгодно. Выйдет слишком н. С этим человеком спорить н. (перен.: рискованно).
17168 НАКЛАДНОЙ НАКЛАДНОЙ, ая, ое. Прикрепляемый, накладываемый поверх чегон. другого. Ложка накладного серебра (покрытая слоем серебра). Накладная борода (искусственная).

• Накладной расход, обычно мн. (спец.) дополнительный по отношению к основным затратам расход, связанный с управлением и обслуживанием предприятия.
17169 НАКЛАДЫВАТЬ НАКЛАДЫВАТЬ см. наложить.
17170 НАКЛЕВЕТАТЬ НАКЛЕВЕТАТЬ см. клеветать.
17171 НАКЛЕИТЬ НАКЛЕИТЬ, ею, еишь; еенный; сов.

1. что. То же, что приклеить. Н. марку на конверт.

2. что и чего. Наготовить, склеивая, клея. Н. ёлочных игрушек.

| несов. наклеивать, аю, аешь.

| сущ. наклейка, и, ж. (к 1 знач.).
17172 НАКЛЕЙКА НАКЛЕЙКА, и, ж.

1. см. наклеить.

2. Наклеенная на чтон. бумажка, этикетка, а также вообще то, что наклеено на чтон. Н. на пузырьке. Пластические, волосяные наклейки (в гриме).
17173 НАКЛЕПАТЬ НАКЛЕПАТЬ 1, аю, аешь; клёпанный; сов., что (спец.). Приклепать к поверхности металла.

| несов. наклёпывать, аю, аешь.

| сущ. наклёпка, и, ж.
17174 НАКЛЕПАТЬ НАКЛЕПАТЬ 2 см. клепать 2.
17175 НАКЛЁВЫВАТЬСЯ НАКЛЁВЫВАТЬСЯ см. наклюнуться.
17176 НАКЛЁПКА НАКЛЁПКА, и, ж.

1. см. наклепать 1.

2. То, что наклёпано на чтон. Металлическая н.
17177 НАКЛИКАТЬ НАКЛИКАТЬ, ичу, ичешь; иканный; сов., что и чего (прост.). Навлечь (чтон. плохое) разговорами, предсказаниями. Н. беду, несчастье.

| несов. накликать, аю, аешь.
17178 НАКЛОН НАКЛОН, а, м.

1. см. наклонить, ся.

2. Положение, среднее между отвесным и горизонтальным; покатая поверхность. Небольшой н. Н. орбиты (спец.). Скатываться по наклону.

| прил. наклонный, ая, ое. Наклонное бурение (нефтяных скважин). По наклонной плоскости катиться (также перен.: об углубляющемся нравственном падении).
17179 НАКЛОНЕНИЕ НАКЛОНЕНИЕ, я, ср. В грамматике: система форм (парадигма) глагола, выражающих отношение действия к действительности. Изъявительное, повелительное, сослагательное н.
17180 НАКЛОНИТЬ НАКЛОНИТЬ, оню, онишь; нённый (ён, ена); сов., кого-что. Клоня, сгибая, опустить, направить книзу. Н. ветку. Н. голову.

| несов. наклонять, яю, яешь.

| сущ. наклон, а, м.
17181 НАКЛОНИТЬСЯ НАКЛОНИТЬСЯ, онюсь, онишься; сов. Клонясь, сгибаясь, опуститься, направиться книзу. Ива наклонилась к воде. Н. над ребёнком.

| несов. наклоняться, яюсь, яешься.

| сущ. наклон, а, м.
17182 НАКЛОННОСТЬ НАКЛОННОСТЬ, и, ж. Влечение, склонность. Н. к точным наукам. Хорошие наклонности.
17183 НАКЛЮКАТЬСЯ НАКЛЮКАТЬСЯ, аюсь, аешься; сов. (прост.). Напиться допьяна.
17184 НАКЛЮНУТЬСЯ НАКЛЮНУТЬСЯ (нусь, нешься, 1 и 2 л. не употр.), нется; сов.

1. О птенце, мальке: начать выклёвываться, проделывать себе выход из яйца, личинки. Наклюнулся цыплёнок. Наклюнулись ростки, почки (перен.).

2. перен. Случайно появиться, подвернуться (во 2 знач.) (прост.). Наклюнулось выгодное дельце.

| несов. наклёвываться (аюсь, аешься, 1 и 2 л. не употр.), ается.
17185 НАКЛЯУЗНИЧАТЬ НАКЛЯУЗНИЧАТЬ см. кляузничать.
17186 НАКОВАЛЬНЯ НАКОВАЛЬНЯ, и, род. мн. лен, ж.

1. Тяжёлая металлическая опора для ручной ковки. Между молотом и наковальней (быть, находиться; перен.: об опасности, грозящей с двух сторон; книжн.).

2. У позвоночных животных и человека: одна из слуховых косточек среднего уха (спец.).

| прил. наковаленный, ая, ое (к 1 знач.).
17187 НАКОВАТЬ НАКОВАТЬ, кую, куёшь; ованный; сов.

1. что. Приделать ковкой к поверхности чегон.

2. что и чего. Наготовить ковкой. Н. заготовок.

| несов. наковывать, аю, аешь.

| сущ. наковка, и, ж. (к 1 знач.).
17188 НАКОЖНЫЙ НАКОЖНЫЙ, ая, ое (спец.). Находящийся на коже (в 1 знач.), на кожном покрове. Накожная сыпь.
17189 НАКОЛБАСИТЬ НАКОЛБАСИТЬ, 1 л. не употр., сишь; сов. (прост.). Наделать чепухи, глупостей.
17190 НАКОЛДОВАТЬ НАКОЛДОВАТЬ, дую, дуешь; сов., что и чего. Навлечь, напророчить колдовством. Колдунья наколдовала беду.
17191 НАКОЛЕННИК НАКОЛЕННИК, а, м. Наколенная накладка, щиток, а также тёплая повязка.
17192 НАКОЛЕННЫЙ НАКОЛЕННЫЙ, ая, ое. Надеваемый, накладываемый на колено. Наколенная повязка.
17193 НАКОЛКА НАКОЛКА, и, ж.

1. см. наколоть 2.

2. Украшение из кружева, ткани на женской причёске.

3. То же, что татуировка (во 2 знач.) (прост.). Н. на груди.
17194 НАКОЛОБРОДИТЬ НАКОЛОБРОДИТЬ см. колобродить.
17195 НАКОЛОТИТЬ НАКОЛОТИТЬ, очу, отишь; оченный; сов. То же, что набить (в 4, 7 и 8 знач.). Н. обруч. Н. гвоздей. Н. посуды.

| несов. наколачивать, аю, аешь.
17196 НАКОЛОТЬ НАКОЛОТЬ 1, олю, олешь; олотый; сов., что и чего. Наготовить колкой (см. колоть 1). Н. дров. Н. сахару.

| несов. накалывать, аю, аешь.
17197 НАКОЛОТЬ НАКОЛОТЬ 2, олю, олешь; олотый; сов.

1. что и чего. Приколоть, вколоть в какомн. количестве. Н. булавок.

2. кого (чего). Заколоть (см. колоть 2 в 3 знач.) в какомн. количестве (животных). Н. свиней.

3. что и чего. Нанести ряд уколов на чёмн. или изобразить чтон. на какойн. поверхности чемн. колющим. Н. узор. Н. татуировку.

4. что. Прикрепить к чемун. булавкой, а также насадить на чтон. острое. Н. листок на гвоздь. Н. бант.

5. что. Повредить уколом. Н. палец.

| несов. накалывать, аю, аешь.

| сущ. наколка, и, ж. (к 3 и 4 знач.).
17198 НАКОЛОТЬСЯ НАКОЛОТЬСЯ, олюсь, олешься; сов. Наткнуться на чтон. острое. Н. на иголку, на колючки.

| несов. накалываться, аюсь, аешься.
17199 НАКОМАРНИК НАКОМАРНИК, а, м. Надеваемая на голову и лицо сетка для защиты от комаров.
17200 НАКОНЕЦ НАКОНЕЦ.

1. нареч. В конце чегон. длившегося, продолжавшегося, в конечном итоге. Долго говорил и н. замолчал. Догадался н.

2. вводн. сл. Выражает выбор, чтон. возможное и допускаемое в ряду других, прочих. Можно было написать, прийти, н., позвонить.

3. вводн. сл. Выражает недовольство, нетерпение. Замолчи же, н.!

• Наконец-то! выражение удовлетворения по поводу того, что произошло что-то давно ожидаемое. Пришла посылка. Наконец-то!
17201 НАКОНЕЧНИК НАКОНЕЧНИК, а, м. Небольшой, обычно остроконечный или в виде колпачка предмет, приделанный к концу другого предмета или надеваемый на него. Н. стрелы. Н. авторучки. Н. снаряда.
17202 НАКОПАТЬ НАКОПАТЬ, аю, аешь; опанный; сов., что и чего. То же, что нарыть. Н. картофеля. Н. ямок.

| несов. накапывать, аю, аешь.
17203 НАКОПИТЕЛЬ НАКОПИТЕЛЬ, я, м.

1. Человек, к-рый копит, занимается накопительством.

2. Устройство, вместилище для сбора, накапливания, сохранения чегон. (спец.). Пруды-накопители (для стока вод). Бункерн. Тележкан.

| ж. накопительница, ы (к 1 знач.).

| прил. накопительский, ая, ое (к 1 знач.) и накопительный, ая, ое (ко 2 знач.; спец.). Накопительная станция.
17204 НАКОПИТЕЛЬНЫЙ НАКОПИТЕЛЬНЫЙ см. накопитель и накопление.
17205 НАКОПИТЕЛЬСТВО НАКОПИТЕЛЬСТВО, а, ср. Стремление приобретать, запасать, обогащаться. Страсть к накопительству. Дух накопительства.

| прил. накопительский, ая, ое.
17206 НАКОПИТЬ, СЯ НАКОПИТЬ, СЯ см. копить, ся.
17207 НАКОПЛЕНИЕ НАКОПЛЕНИЕ, я, ср.

1. см. копить, ся.

2. мн. Накопленная сумма, количество чегон. Большие накопления.

| прил. накопительный, ая, ое (спец.). Накопительная ведомость.
17208 НАКОПТИТЬ НАКОПТИТЬ, пчу, птишь; пчённый (ён, ена); сов.

1. см. коптить.

2. что и чего. Наготовить копчением. Н. рыбы.

| несов. накапчивать, аю, аешь.
17209 НАКОРМИТЬ НАКОРМИТЬ см. кормить.
17210 НАКОРОТКЕ НАКОРОТКЕ (разг.).

1. нареч. На близком расстоянии от кого-чегон. Расположиться н. от дороги.

2. нареч. В короткий промежуток времени, недолго. Поговорить н.

3. в знач. сказ., с кем. В близких, коротких отношениях. Быть н. с начальником.
17211 НАКОСТНЫЙ НАКОСТНЫЙ, ая, ое (спец.). Находящийся на кости, на костях. Накостное утолщение.
17212 НАКРАДЫВАТЬ НАКРАДЫВАТЬ см. накрасть.
17213 НАКРАПЫВАТЬ НАКРАПЫВАТЬ (аю, аешь, 1 и 2 л. не употр.), ает; несов. О дожде: падать редкими каплями. С утра накрапывает (безл.).
17214 НАКРАСИТЬ НАКРАСИТЬ, ашу, асишь; ашенный; сов.

1. что. Покрыть краской, красящим составом. Н. ногти. Накрашенные губы.

2. что и чего. Выкрасить, раскрасить какоен. количество. Н. пряжи.

| несов. накрашивать, аю, аешь.
17215 НАКРАСИТЬСЯ НАКРАСИТЬСЯ см. краситься.
17216 НАКРАСТЬ НАКРАСТЬ, аду, адёшь; ал, ала; аденный; сов., что и чего (разг.). То же, что наворовать.

| несов. накрадывать, аю, аешь.
17217 НАКРАХМАЛИТЬ НАКРАХМАЛИТЬ см. крахмалить.
17218 НАКРЕНИТЬ, СЯ НАКРЕНИТЬ, СЯ см. кренить, ся.
17219 НАКРЕПКО НАКРЕПКО, нареч. (разг.).

1. Прочно, плотно. Н. запереть. Завязать крепкон.

2. Решительно, строго. Запретить н.
17220 НАКРЕСТ НАКРЕСТ, нареч. То же, что крест-накрест. Обвязаться шалью н.
17221 НАКРИЧАТЬ НАКРИЧАТЬ, чу, чишь; сов.

1. на кого (что). С криком выбранить когон., сделать комун. выговор в резкой форме. Н. на озорника.

2. что и чего. Наговорить, крича. Н. обидных слов.

| несов. накрикивать, аю, аешь.
17222 НАКРОМСАТЬ НАКРОМСАТЬ, аю, аешь; омсанный; сов., что и чего (разг.). Кромсая, нарезать. Н. кусков.
17223 НАКРОПАТЬ НАКРОПАТЬ см. кропать.
17224 НАКРОШИТЬ НАКРОШИТЬ см. крошить.
17225 НАКРУТИТЬ НАКРУТИТЬ, учу, утишь; ученный; сов.

1. что. Навить на чтон., намотать. Н. леску на удилище.

2. что и чего. Кручением наготовить. Н. верёвок.

3. перен., что и чего. Наговорить, сделать, изобразить чтон. сложное, необычное (разг.). Н. всяких ужасов.

| несов. накручивать, аю, аешь.
17226 НАКРЫТЬ НАКРЫТЬ, рою, роешь; ытый; сов.

1. кого-что.

1. Закрыть чемн. сверху. Н. тюки брезентом.

2. перен. Поразить огнём, бомбовым ударом. Н. цель артиллерийским огнём. Блиндаж накрыло (безл.) снарядом.

3. кого (что). Поймать, захватить на месте преступления (прост.). Н. грабителя на месте преступления. Н. воровскую шайку.

• Накрыть на стол или накрыть стол приготовить стол, поставив на него всё необходимое для еды.

| несов. накрывать, аю, аешь.

| сущ. накрытие, я, ср. (ко 2 знач.; спец.). Н. цели.
17227 НАКРЫТЬСЯ НАКРЫТЬСЯ, роюсь, роешься; сов.

1. Укрыть себя чемн. сверху с головой. Н. одеялом. Н. плащом.

2. (1 и 2 л. не употр.). Не состояться, не осуществиться (о том, что предполагалось, планировалось) (прост.). Премия накрылась.

| несов. накрываться, аюсь, аешься.
17228 НАКУКСИТЬСЯ НАКУКСИТЬСЯ см. кукситься.
17229 НАКУПИТЬ НАКУПИТЬ, уплю, упишь; упленный; сов., что и чего. Купить в большом количестве. Н. подарков.

| несов. накупать, аю, аешь.
17230 НАКУРЕННЫЙ НАКУРЕННЫЙ, ая, ое. Наполненный дымом от курения. Накуренное помещение. Н. вагон.
17231 НАКУРИТЬ НАКУРИТЬ, урю, уришь; сов.

1. Куря или сжигая чтон., наполнить помещение дымом. Н. табаком. Н. вереском, курениями (для аромата). В комнате накурено (в знач. сказ.).

2. что и чего. Наготовить курением (по 4 знач. глаг. курить), перегонкой. Н. смолы.

| несов. накуривать, аю, аешь.
17232 НАКУРИТЬСЯ НАКУРИТЬСЯ, урюсь, уришься; сов. Покурить вдоволь, много. Н. до головной боли.

| несов. накуриваться, аюсь, аешься.
17233 НАКУРОЛЕСИТЬ НАКУРОЛЕСИТЬ см. куролесить.
17234 НАКУСАТЬ НАКУСАТЬ, аю, аешь; усанный; сов., что. Сделать укусы во многих местах. Комары накусали руки.

| несов. накусывать, аю, аешь.
17235 НАКУТАТЬ НАКУТАТЬ, аю, аешь; анный; сов., что и чего на кого-что (разг.). Кутая или кутаясь, надеть несколько предметов одежды, тёплые вещи. Много накутали на ребёнка. Н. на себя три платка.

| несов. накутывать, аю, аешь.
17236 НАЛАВЛИВАТЬ НАЛАВЛИВАТЬ см. наловить.
17237 НАЛАГАТЬ НАЛАГАТЬ см. наложить.
17238 НАЛАДИТЬ НАЛАДИТЬ, ажу, адишь; аженный; сов., что.

1. Привести в рабочее состояние, отрегулировать, сделать пригодным для пользования. Н. станок.

2. Устроить, организовать. Н. производство запасных частей. Н. дело.

3. Настроить на нужный лад (музыкальный инструмент) (разг.). Н. балалайку.

| несов. налаживать, аю, аешь.

| сущ. наладка, и, ж. (к 1 знач.; спец.) и налаживание, я, ср. (ко 2 знач.).

| прил. наладочный, ая, ое (к 1 знач.; спец.).
17239 НАЛАДИТЬСЯ НАЛАДИТЬСЯ, ится; сов.

1. см. ладиться.

2. (1 и 2 не употр.). Устроиться, установиться должным порядком (разг.). Работа наладилась. Наладились отношения. Не волнуйся, всё наладится.

3. Приноровиться, выработать навык к чемун. (прост.). Наладился управляться с лошадьми.

4. То же, что повадиться (прост.). Лисица наладилась таскать кур.

| несов. налаживаться, ается.
17240 НАЛАДЧИК НАЛАДЧИК, а, м. Специалист по наладке, настройке (см. настроить 2 в 3 знач.) станков, механизмов. Мастерн.

| ж. наладчица, ы.
17241 НАЛАКАТЬСЯ НАЛАКАТЬСЯ, аюсь, аешься; сов.

1. О животных: лакая, насытиться. Н. молока.

2. Напиться допьяна (прост. неодобр.).
17242 НАЛАМЫВАТЬ НАЛАМЫВАТЬ см. наломать.
17243 НАЛГАТЬ НАЛГАТЬ см. лгать.
17244 НАЛЕВО НАЛЕВО, нареч.

1. В левую сторону, на левой стороне. Свернуть н. Н. от входа.

2. Незаконно используя служебные возможности в личных интересах (разг. неодобр.). Продать кирпич н. Сработать н.
17245 НАЛЕГАТЬ НАЛЕГАТЬ см. налечь.
17246 НАЛЕГКЕ НАЛЕГКЕ, нареч.

1. Без ноши или с лёгкой ношей. Отправиться в путь н.

2. В лёгкой одежде. Холодно, а ты н.
17247 НАЛЕДЬ НАЛЕДЬ, и, ж.

1. Ледяная корка поверх разлившейся по земле воды. Дорога покрыта наледью.

2. Вода, выступившая поверх льда. Наледи на замерзшем пруду.
17248 НАЛЕЖАТЬ НАЛЕЖАТЬ, жу, жишь; ёжанный; сов., что (разг.). Долгим лежанием повредить себе какуюн. часть тела. Н. пролежни.

| несов. налёживать, аю, аешь.
17249 НАЛЕЖАТЬСЯ НАЛЕЖАТЬСЯ, жусь, жишься; сов. (разг.). Полежать (по 1, 2 и 5 знач. глаг. лежать) вдоволь. Н. в постели. Належался по больницам.

| несов. налёживаться, аюсь, аешься.
17250 НАЛЕЗТЬ НАЛЕЗТЬ, зу, зешь; ез, езла; езший; езши; сов. (разг.).

1. (1 и 2 л. ед. не употр.). Набраться (в 1 знач.) кудан. в большом количестве. Налезли насекомые.

2. на кого-что. Надвинуться, опуститься, навалиться на кого-чтон. Льдина налезла на льдину. Волосы налезли на глаза. Н. всем телом на когон.

3. (1 и 2 л. не употр.), на кого-что. Об одежде, обуви: надеться. Сапоги еле налезли.

| несов. налезать, аю, аешь.
17251 НАЛЕПИТЬ НАЛЕПИТЬ, леплю, лепишь; лепленный; сов.

1. см. лепить.

2. что и чего. Лепя, наготовить. Н. фигурок из глины.

| несов. налепливать, аю, аешь.
17252 НАЛЕПЛЯТЬ НАЛЕПЛЯТЬ, яю, яешь; несов., что (разг.). То же, что лепить (во 2 знач.). Н. наклейки.
17253 НАЛЕТАТЬ НАЛЕТАТЬ 1, аю, аешь; лётанный; сов., что и чего. Летая (см. лететь в 1 знач.), покрыть какоен. пространство, пробыть в воздухе какоен. время. Лётчик налетал сто тысяч километров. Н. тысячу часов.

| несов. налётывать, аю, аешь.

| сущ. налёт, а, м. Н. часов.
17254 НАЛЕТАТЬ НАЛЕТАТЬ 2 см. налететь.
17255 НАЛЕТЕТЬ НАЛЕТЕТЬ, лечу, летишь; сов.

1. (1 и 2 л. не употр.). О ветре, буре, о ярком событии, о мыслях: появиться неожиданно, с силой. Налетел ураган, вихрь. Налетела любовь. Налетели воспоминания. Налетела беда.

2. (1 и 2 л. ед. не употр.). Прилететь в большом количестве. Налетели мухи.

3. на кого-что. Летя, быстро двигаясь, натолкнуться. Н. на воздушное заграждение. Н. на столб (с ходу, идя или в момент быстрой езды; разг.).

4. на кого-что. Летя, быстро двигаясь, наброситься, напасть. Ястреб налетел на цыплят. Конница налетела с фланга.

5. перен., на кого (что). То же, что наброситься (в 3 знач.) (разг.). Н. с угрозами, с расспросами.

6. (1 и 2 л. не употр.). О мелких, летучих частицах: падая, осесть слоем на поверхности чегон. Налетела копоть, пыль.

| несов. налетать, аю, аешь.

| сущ. налёт, а, м. (ко 2, 3 и 4 знач.).
17256 НАЛЕЧЬ НАЛЕЧЬ, лягу, ляжешь, лягут; лёг, легла; ляг; лёгший; лёгши; сов.

1. на кого-что. Прислонившись, надавить туловищем или частью его, навалиться. Н. грудью на стол. Н. плечом на дверь.

2. перен., на что. Начать усиленно действовать, заниматься чемн. (разг.). Н. на учёбу. Н. на математику. Н. на вёсла (начать усиленно грести).

3. перен., на кого (что). Заставить действовать, исполнить чтон. (прост.). Н. на своих помощников.

4. (1 и 2 л. не употр.), на что. Расположиться слоем на чёмн. Снег налёг на ветки.

| несов. налегать, аю, аешь.
17257 НАЛЁТ НАЛЁТ, а, м.

1. см. налететь и налетать 2.

2. Стремительное и внезапное нападение. Партизанский н. в тылу врага. Воздушный н. Огневой н. (сильный артиллерийский обстрел).

3. Нападение с целью грабежа. Бандитский н. Н. на банк.

4. Тонкий слой чегон. на поверхности. Н. пыли, плесени. Н. в горле (гнойное образование при ангине и других болезнях).

5. перен., чего. О чёмн. слабо выраженном, неясно проявляющемся. Н. грусти. С налётом юмора.

• С налёта (у) (разг.) 1) на полном движении. Сокол бьёт с налёта; 2) без предварительной подготовки, сразу. Отвечать с налёту.

| прил. налётный, ая, ое (к 4 знач.).
17258 НАЛЁТЧИК НАЛЁТЧИК, а, м. Грабитель, совершающий налёт (в 3 знач.).

| ж. налётчица, ы.
17259 НАЛИВ НАЛИВ, а, м.

1. см. налить, ся.

2. Степень зрелости (плода, зерна). Яблоки хорошего налива.

• Белый налив сорт ранних яблок.
17260 НАЛИВКА НАЛИВКА, и, ж. Род вина сладкая настойка на фруктах, ягодах. Вишнёвая н.

| прил. наливочный, ая, ое.
17261 НАЛИВНОЙ НАЛИВНОЙ, ая, ое.

1. Приспособленный для перевозки жидких грузов без тары. Наливное судно (танкер).

2. Приводимый в движение водой, падающей сверху (спец.). Наливное мельничное колесо.

3. О плодах, зерне: созревший, сочный. Наливное яблочко. Наливные початки.
17262 НАЛИЗАТЬСЯ НАЛИЗАТЬСЯ, ижусь, ижешься; сов.

1. чего. Полизать вдоволь (разг.). Н. мёду.

2. Напиться пьяным (прост. неодобр.).

| несов. нализываться, аюсь, аешься.
17263 НАЛИМ НАЛИМ, а, м. Хищная пресноводная рыба сем. тресковых.

| прил. налимий, ья, ье.
17264 НАЛИНОВАТЬ НАЛИНОВАТЬ см. линовать.
17265 НАЛИПНУТЬ НАЛИПНУТЬ (ну, нешь, 1 и 2 л. не употр.), нет; ип, ипла; ипший; сов., на кого-что. Прилипая, накопиться на поверхности чегон. Налипли ракушки. Грязь налипла на ноги.

| несов. налипать (аю, аешь, 1 и 2 л. не употр.), ает.
17266 НАЛИТОЙ НАЛИТОЙ, ая, ое. Полный, сочный; упругий. Н. колос, плод. Налитые мускулы. Налитые щёки.
17267 НАЛИТЬ НАЛИТЬ, лью, льёшь; налил и налил, налила, налило и налило; лей; налитый (налит, налита, налито) и налитый (ит, ита, ито); сов., что и чего.

1. Влить или, вливая, наполнить (сосуд). Н. пива в кружку. Н. чашку молока. Н. бак водой.

2. Разлить по поверхности. Н. воду (воды) на полу. На столе налито (в знач. сказ.).

| несов. наливать, аю, аешь.

| сущ. налив, а, м. (к 1 знач.; спец.). Перевозка нефти наливом.
17268 НАЛИТЬСЯ НАЛИТЬСЯ, льюсь, льёшься; ился, илась, илось и илось; лейся: сов.

1. (1 и 2 л. не употр.). То же, что натечь. Вода налилась в лодку.

2. (1 и 2 л. не употр.). Наполниться чемн. жидким. Кружка налилась до краев.

3. О плодах, зерне: стать полным, сочным или упругим; наполниться соком при созревании. Сливы налились. Мускулы налились.

• Налиться кровью о глазах, лице: покраснеть от прилива крови (обычно под влиянием гнева, боли).

Налиться слезами о глазах: наполниться слезами.

| несов. наливаться, аюсь, аешься.

| сущ. налив, а, м. (к 3 знач.; спец.). Н. зерна.
17269 НАЛИЦО НАЛИЦО, в знач. сказ. О том, кто (что) присутствует, находится в наличии. Свидетели н. Доказательства н. Факт н.
17270 НАЛИЧЕСТВОВАТЬ НАЛИЧЕСТВОВАТЬ (твую, твуешь, 1 и 2 л. не употр.), твует; несов. (книжн.). Быть налицо, в наличии, иметься, иметь место. Наличествуют доказательства.

| сущ. наличествование, я, ср.
17271 НАЛИЧИЕ НАЛИЧИЕ, я, ср. Присутствие (в 1 знач.), существование. Быть в наличии. Н. улик.
17272 НАЛИЧНИК НАЛИЧНИК, а, м.

1. Накладная планка на дверном или оконном проёме. Резные наличники.

2. Металлическая пластинка со скважиной для ключа 1 (в 1 знач.).
17273 НАЛИЧНОСТЬ НАЛИЧНОСТЬ, и, ж. (офиц.).

1. Наличие, присутствие. Все документы в наличности.

2. Количество чегон. на данное время. Н. товаров в магазине.

3. Деньги, имеющиеся налицо. Кассовая н. Проверить н.
17274 НАЛИЧНЫЙ НАЛИЧНЫЙ, ая, ое (офиц.). Имеющийся налицо, в наличности. Наличные суммы. Продавать за наличные (сущ.; за наличные деньги).
17275 НАЛОБНЫЙ НАЛОБНЫЙ, ая, ое. Находящийся на лбу, надеваемый на лоб. Налобная повязка.
17276 НАЛОВИТЬ НАЛОВИТЬ, овлю, овишь; овленный; сов., кого (чего). Поймать в какомн. количестве. Н. карасей. Н. птиц.

| несов. налавливать, аю, аешь.
17277 НАЛОВЧИТЬСЯ НАЛОВЧИТЬСЯ, чусь, чишься; сов., с неопр. (разг.). Приобрести навык, ловкость в какомн. деле, занятии. Н. играть в городки.
17278 НАЛОГ НАЛОГ, а, м. Установленный обязательный платёж, взимаемый с граждан и юридических лиц. Взимать н. Облагать налогом. Государственный н. Подоходный н. Н. на недвижимое имущество.

| прил. налоговый, ая, ое. Налоговая инспекция.
17279 НАЛОГОПЛАТЕЛЬЩИК НАЛОГОПЛАТЕЛЬЩИК, а, м. (офиц.). Плательщик налога.

| ж. налогоплательщица, ы.
17280 НАЛОЖЕННЫЙ НАЛОЖЕННЫЙ: наложенный платёж (офиц.) способ расчёта, при к-ром получатель груза, почтового отправления оплачивает его стоимость при вручении. Посылка отправлена наложенным платежом.
17281 НАЛОЖИТЬ НАЛОЖИТЬ, ожу, ожишь; оженный; сов.

1. что. Положить сверху на чтон. Н. выкройку на ткань. Н. компресс. Н. повязку. Н. лак (покрыть слоем лака).

2. что. Поставить (какойн. знак), пометить чемн. Н. печать. Н. резолюцию, визу. Н. свой отпечаток на кого-чтон. (перен.: оставить след, повлиять).

3. что и чего. Положить, навалить в какомн. количестве кудан., наполнить чемн. Н. белья в чемодан. Н. полную тарелку каши.

4. что. Подвергнуть чемун., назначить, предписать чтон. (то, что обозначено существительным). Н. штраф. Н. запрет. Н. наказание. Н. тяжёлое бремя на когон. (перен.).

• Наложить на себя руки (устар.) покончить жизнь самоубийством.

| несов. накладывать, аю, аешь (к 1, 2 и 3 знач.) и налагать, аю, аешь (к 4 знач.).

| сущ. наложение, я, ср. (к 1, 2 и 4 знач.).
17282 НАЛОЖНИЦА НАЛОЖНИЦА, ы, ж. (устар.). То же, что любовница (во 2 знач.).
17283 НАЛОМАТЬ НАЛОМАТЬ, аю, аешь; оманный; сов., что и чего. Сломать в какомн. количестве, наготовить, ломая. Ветер наломал веток. Н. тростнику.

• Наломать бока кому (прост.) избить.

Наломать дров (прост.) наделать много глупостей, ошибок.

| несов. наламывать, аю, аешь.
17284 НАЛОЩИТЬ НАЛОЩИТЬ см. лощить.
17285 НАЛУЩИТЬ НАЛУЩИТЬ, щу, щишь; щённый (ён, ена); сов., что и чего. Луща, наготовить чегон., а также насорить шелухой. Н. гороху. Н. на полу семечками.

| несов. налущивать, аю, аешь.
17286 НАЛЮБОВАТЬСЯ НАЛЮБОВАТЬСЯ, буюсь, буешься; сов., на кого-что. Полюбоваться вдоволь. Не может н. на чтон. (не перестает любоваться). Не налюбуются друг на друга (о любящих: всё время любуются друг другом).
17287 НАЛЯПАТЬ НАЛЯПАТЬ см. ляпать.
17288 НАМАГНИТИТЬ НАМАГНИТИТЬ, ичу, итишь; иченный; сов., что. Сообщить (какомун. телу) свойства магнита. Н. сталь.

| несов. намагничивать, аю, аешь.

| сущ. намагничивание, я, ср.
17289 НАМАЗ НАМАЗ, а, м. У мусульман: ежедневная пятикратная (в определённое время) молитва из стихов Корана. Совершать н. Утренний, вечерний н.
17290 НАМАЗАТЬ, СЯ НАМАЗАТЬ, СЯ см. мазать 1, ся.
17291 НАМАЗЫВАТЬ НАМАЗЫВАТЬ, аю, аешь; несов., что. То же, что мазать 1 (в 1 знач.).
17292 НАМАЛЕВАТЬ НАМАЛЕВАТЬ см. малевать.
17293 НАМАЛЫВАТЬ НАМАЛЫВАТЬ см. намолоть 1.
17294 НАМАРАТЬ НАМАРАТЬ см. марать.
17295 НАМАРИНОВАТЬ НАМАРИНОВАТЬ, ную, нуешь; ованный; сов., что и чего. Маринованием заготовить в какомн. количестве. Н. огурцов, грибов.

| несов. намариновывать, аю, аешь.
17296 НАМАСЛИТЬ НАМАСЛИТЬ см. маслить.
17297 НАМАТЫВАТЬ, СЯ НАМАТЫВАТЬ, СЯ см. намотать, ся.
17298 НАМАЧИВАТЬ НАМАЧИВАТЬ см. намочить.
17299 НАМАЯТЬСЯ НАМАЯТЬСЯ, аюсь, аешься; сов. (прост.). Очень устать; намучиться. Н. за день. Н. с детьми в дороге.
17300 НАМЕДНИ НАМЕДНИ, нареч. (прост.). Совсем недавно, на днях.
17301 НАМЕЖЕВАТЬ НАМЕЖЕВАТЬ, жую, жуешь; жёванный; сов., что и чего. Межуя, установить границы земельных участков.

| несов. намежёвывать, аю, аешь.
17302 НАМЕКАТЬ НАМЕКАТЬ, аю, аешь; несов., на кого-что. Говорить, действовать намёками, а также, говоря намёками, иметь в виду кого-чтон. Н. на чьин. старые грехи. На что ты намекаешь?

| сов. намекнуть, ну, нёшь. Н. гостю, что время позднее.
17303 НАМЕЛИТЬ НАМЕЛИТЬ см. мелить.
17304 НАМЕНЯТЬ НАМЕНЯТЬ, яю, яешь; енянный; сов., что и чего. Разменяв (деньги) или обменяв, приобрести какоен. количество чегон. Н. мелочи. Н. марок для коллекции.

| несов. наменивать, аю, аешь.
17305 НАМЕРЕВАТЬСЯ НАМЕРЕВАТЬСЯ, аюсь, аешься; несов., с неопр. Предполагать, иметь намерение, собираться (в 4 знач.). Н. приступить к занятиям.
17306 НАМЕРЕН НАМЕРЕН, а, о, в знач. сказ., с неопр. Намеревается, предполагает, собирается сделать чтон. Н. пойти. Не н. с ним разговаривать.
17307 НАМЕРЕНИЕ НАМЕРЕНИЕ, я, ср. Предположение сделать чтон., желание, замысел. Иметь н. Без всякого намерения (без определённой цели, неумышленно). Благие намерения (ирон.).
17308 НАМЕРЕННЫЙ НАМЕРЕННЫЙ, ая, ое; ен, енна. Сделанный с намерением, сознательно. Намеренное оскорбление. Дерзость его намеренна. Намеренно (нареч.) сделать чтон.

| сущ. намеренность, и, ж.
17309 НАМЕРИТЬ НАМЕРИТЬ, рю, ришь; ренный; сов., что и чего (разг.).

1. Отмерить в какомн. количестве.

2. Измеряя, определить количество чегон.

| несов. намеривать, аю, аешь.
17310 НАМЕРТВО НАМЕРТВО, нареч. (разг.). Наглухо (в 1 знач.), так крепко, что нельзя разъединить. Сцепиться н. Склепать н.
17311 НАМЕСИТЬ НАМЕСИТЬ, ешу, есишь; ешенный; сов., что и чего. Меся, наготовить. Н. теста. Н. глины.

| несов. намешивать, аю, аешь.
17312 НАМЕСТИ НАМЕСТИ, мету, метёшь; мёл, мела; мётший; метённый (ён, ена); метя; сов., что и чего. Подметая, сметая, собрать в какомн. количестве. Н. кучу стружки. Ветром намело (безл.) листьев.

| несов. наметать, аю, аешь.
17313 НАМЕСТНИК НАМЕСТНИК, а, м. (устар.). Глава наместничества.

| прил. наместнический, ая, ое.
17314 НАМЕСТНИЧЕСТВО НАМЕСТНИЧЕСТВО, а, ср. В дореволюционной России: административное объединение из двух или трёх губерний (в 18 в.), а также (в 1920 вв.) система управления национальными окраинами.

| прил. наместнический, ая, ое.
17315 НАМЕТАТЬ НАМЕТАТЬ 1, мечу, мечешь; мётанный; сов.

1. что и чего. Набросать, кидая, сложить в какомн. количестве. Н. много стогов.

2. что. Со словами «глаз», «рука»: путём упражнений сделать искусным в какомн. отношении, приобрести навык (разг.). Намётанный глаз. Рука намётана у когон. в чёмн. или на чтон.

| несов. намётывать, аю, аешь.
17316 НАМЕТАТЬ НАМЕТАТЬ 2 см. метать 2.
17317 НАМЕТАТЬ НАМЕТАТЬ 3 см. намести.
17318 НАМЕТИТЬ НАМЕТИТЬ 1, мечу, метишь; меченный; сов., что. Изобразить лёгкой линией, штрихами, набросать (во 2 знач.). Н. контуры рисунка.

| несов. намечать, аю, аешь.

| сущ. намётка, и, ж.
17319 НАМЕТИТЬ НАМЕТИТЬ 2, мечу, метишь; меченный; сов.

1. см. метить 2.

2. кого-что. Предположительно остановиться в выборе кого-чегон., определить чтон. Н. план. Намеченная программа. Н. когон. председателем.

| несов. намечать, аю, аешь.
17320 НАМЕТИТЬСЯ НАМЕТИТЬСЯ, мечусь, метишься; сов.

1. см. метиться.

2. (1 и 2 л. не употр.). Установиться, выработаться, определиться в предварительной форме. Наметились разногласия. Наметились усики, рожки у когон. (обозначились).

| несов. намечаться, ается.
17321 НАМЕШАТЬ НАМЕШАТЬ, аю, аешь; ешанный; сов., что и чего. Прибавить, вмешивая. Н. сдобы в тесто.

| несов. намешивать, аю, аешь.
17322 НАМЕШИВАТЬ НАМЕШИВАТЬ 1-2 см. намесить и намешать.
17323 НАМЁК НАМЁК, а, м.

1. Слова (а также жест, поступок), предполагающие понимание по догадке. Говорить намёками. Понять молчаливый н. Тонкий н. на толстые обстоятельства (намёк на чтон. значительное, важное; разг. шутл.).

2. перен. Слабое проявление, подобие чегон. Уловить в тишине еле слышный н. на стон. Ни намёка на усталость (нисколько не устал; разг.).
17324 НАМЁРЗНУТЬ НАМЁРЗНУТЬ (ну, нешь, 1 и 2 л. не употр.), нет; ёрз, ёрзла; ёрзший; сов.

1. О льде, снежном насте: появиться на поверхности чегон. На окне намёрз лёд. На пороге намёрзло (безл.).

2. Сильно озябнуть, намёрзнуться (прост.). Руки намёрзли.

| несов. намерзать (аю, аешь, 1 и 2 л. не употр.), ает (к 1 знач.).
17325 НАМЁРЗНУТЬСЯ НАМЁРЗНУТЬСЯ, нусь, нешься; ёрзся, ёрзлась; ёрзшийся; сов. (разг.). То же, что иззябнуть. Н. в пути.
17326 НАМЁТ НАМЁТ 1, а, м. Рыболовная снасть в виде кошеля (в 3 знач.), накидной сетки, прикрепленной к длинной жерди, а также накидная сеть для ловли птиц. Ловить намётом.
17327 НАМЁТ НАМЁТ 2, а, м. У казаков: лошадиный галоп. Пустить коня в н.
17328 НАМЁТКА НАМЁТКА 1, и, ж.

1. см. метать 2.

2. Нитка, к-рой метают 2. Выдернуть намётку.
17329 НАМЁТКА НАМЁТКА 2, и, ж.

1. см. наметить 1.

2. Предварительный вид чегон. (плана, решения).
17330 НАМЁТОЧНЫЙ НАМЁТОЧНЫЙ см. метать 2.
17331 НАМИНАТЬ НАМИНАТЬ см. намять.
17332 НАМИНКА НАМИНКА, и, ж. и НАМИН, а, м. (спец.). Натёртое, намятое, воспалившееся от трения место. Н. на холке у лошади.
17333 НАМНОГО НАМНОГО, нареч. Значительно, во много раз, очень. Н. больше. Н. меньше. Н. отстал.
17334 НАМОГИЛЬНЫЙ НАМОГИЛЬНЫЙ, ая, ое. Поставленный, помещённый на могиле. Н. памятник.
17335 НАМОЗОЛИТЬ НАМОЗОЛИТЬ см. мозолить.
17336 НАМОКНУТЬ НАМОКНУТЬ, ну, нешь; ок, окла; окший; сов. Пропитаться водой, влагой. Одежда намокла под дождём.

| несов. намокать, аю, аешь.
17337 НАМОЛИТЬ НАМОЛИТЬ, олю, олишь; оленный; сов., что и чего (разг.). Усердно молясь, получить чтон., добиться чегон. Н. дождь (дождя).

• Намоленное место место, где стоял храм, монастырь, где долго молились. На Руси много намоленных мест.
17338 НАМОЛОТИТЬ НАМОЛОТИТЬ, очу, отишь; оченный; сов., что и чего. Наготовить молотьбой. Н. ржи.

| несов. намолачивать, аю, аешь.

| сущ. намолот, а, м.
17339 НАМОЛОТЬ НАМОЛОТЬ 1, мелю, мелешь; олотый; сов., что и чего. Наготовить, размалывая. Н. муки. Н. кофе.

| несов. намалывать, аю, аешь.
17340 НАМОЛОТЬ НАМОЛОТЬ 2, мелю, мелешь; олотый; сов., что и чего (разг.). Наговорить чегон. вздорного. Н. чепухи.
17341 НАМОЛЧАТЬСЯ НАМОЛЧАТЬСЯ, чусь, чишься; сов. (разг.). Помолчать много, вдоволь.
17342 НАМОРДНИК НАМОРДНИК, а, м.

1. Ременная или проволочная сетка, надеваемая на морду собаки или другого животного.

2. Ремень в конской уздечке, идущий по переносью.
17343 НАМОРИТЬ НАМОРИТЬ, рю, ришь; рённый (ён, ена); сов.

1. кого (чего). Моря (см. морить в 1 знач.), истребить в какомн. количестве. Н. сусликов.

2. что и чего. Моря (см. морить в 4 знач.), наготовить. Н. древесины.

| несов. намаривать, аю, аешь.
17344 НАМОРЩИТЬ, СЯ НАМОРЩИТЬ, СЯ см. морщить, ся.
17345 НАМОСТИТЬ НАМОСТИТЬ см. мостить.
17346 НАМОТАТЬ НАМОТАТЬ, аю, аешь; отанный; сов.

1. см. мотать 1.

2. что и чего. Мотая (см. мотать 1 в 1 знач.), наготовить. Н. клубков.

| несов. наматывать, аю, аешь.

| сущ. наматывание, я, ср.
17347 НАМОТАТЬСЯ НАМОТАТЬСЯ, аюсь, аешься; сов.

1. (1 и 2 л. не употр.). Навиться, накрутиться. Нитка намоталась на шпульку.

2. Устать от беготни, хлопот (разг.). Н. за день.

| несов. наматываться, аюсь, аешься.

| сущ. наматывание, я, ср. (к 1 знач.) и намотка, и, ж. (к 1 знач.).
17348 НАМОТКА НАМОТКА, и, ж.

1. см. мотать 1 и намотаться.

2. То, что намотано, моток.
17349 НАМОТОЧНЫЙ НАМОТОЧНЫЙ см. мотать 1.
17350 НАМОЧИТЬ НАМОЧИТЬ, очу, очишь; оченный; сов.

1. см. мочить.

2. что и чего. Наготовить мочением. Н. яблок.

| несов. намачивать, аю, аешь.
17351 НАМУДРИТЬ НАМУДРИТЬ см. мудрить.
17352 НАМУСЛИТЬ НАМУСЛИТЬ и НАМУСОЛИТЬ см. муслить и мусолить.
17353 НАМУСОРИТЬ НАМУСОРИТЬ см. мусорить.
17354 НАМУТИТЬ НАМУТИТЬ, учу, утишь и утишь; сов.

1. Поднять муть. Н. в колодце.

2. (утишь), перен. Произвести гден. переполох, сумятицу, беспокойство (разг.). Н. ложными слухами.
17355 НАМУЧИТЬСЯ НАМУЧИТЬСЯ, чусь, чишься и чаюсь, чаешься; сов. (разг.). Натерпеться мучений, неприятностей. Н. в дороге. Н. с переездом.
17356 НАМЫВ НАМЫВ, а, м.

1. см. намыть.

2. Грунт у берега, намытый водой. Илистый н.
17357 НАМЫКАТЬСЯ НАМЫКАТЬСЯ, аюсь, аешься; сов. (прост.). Устать от неприятностей, бед. Н. за годы лишений.
17358 НАМЫЛИВАТЬ НАМЫЛИВАТЬ, аю, аешь; несов., кого-что. То же, что мылить (в 1 знач.). Н. мочалку.

| возвр. намыливаться, аюсь, аешься.

| сущ. намыливание, я, ср.
17359 НАМЫЛИТЬ, СЯ НАМЫЛИТЬ, СЯ см. мылить.
17360 НАМЫТЬ НАМЫТЬ, мою, моешь; ытый; сов., что и чего.

1. Вымыть в какомн. количестве. Н. посуды.

2. Добыть в какомн. количестве, промывая водой. Н. золотого песку.

3. Нанести течением воды или образовать, нанося струями воды песок, землю. Н. мель. Н. плотину.

| несов. намывать, аю, аешь.

| сущ. намыв, а, м. (ко 2 и 3 знач.) и намывка, и, ж. (ко 2 и 3 знач.).

| прил. намывной, ая, ое (ко 2 и 3 знач.). Намывное золото. Н. грунт.
17361 НАМЫТЬСЯ НАМЫТЬСЯ, моюсь, моешься; сов. (разг.). Хорошо, старательно помыться. Н. в бане.

| несов. намываться, аюсь, аешься.
17362 НАМЯКАТЬ НАМЯКАТЬ (аю, аешь, 1 и 2 л. не употр.), ает; несов. Мякнуть от сырости, влаги.
17363 НАМЯКНУТЬ НАМЯКНУТЬ см. мякнуть.
17364 НАМЯТЬ НАМЯТЬ, мну, мнёшь; ятый; сов.

1. что и чего. Разминая, наготовить. Н. глины.

2. что и чего. Помять, примять в какомн. количестве. Н. траву на лугу.

3. что. Давлением или трением причинить боль, натереть. Рюкзак намял плечо. Н. холку.

• Намять бока кому (прост.) избить.

| несов. наминать, аю, аешь.
17365 НАНАЙСКИЙ НАНАЙСКИЙ, ая, ое.

1. см. нанайцы.

2. Относящийся к нанайцам, к их языку, национальному характеру, образу жизни, культуре, а также к территории их проживания, её внутреннему устройству, истории; такой, как у нанайцев. Н. язык (тунгусо-маньчжурской группы алтайской семьи языков). По-нанайски (нареч.).
17366 НАНАЙЦЫ НАНАЙЦЫ, ев, ед. аец, айца, м. Народ, относящийся к коренному населению бассейна Амура [прежнее название гольды].

| ж. нанайка, и.

| прил. нанайский, ая, ое.
17367 НАНАШИВАТЬ НАНАШИВАТЬ см. наносить 1.
17368 НАНЕСТИ НАНЕСТИ 1, су, сёшь; ёс, есла; ёсший; есённый (ён, ена); еся; сов.

1. что и чего. Принести, навалить, нагромоздить в какомн. количестве. Гости нанесли подарков. Нанесло (безл.) снегу. Песок, нанесённый ветром.

2. (1 и 2 л. не употр.), кого-что на кого-что. Натолкнуть (течением, ветром). Лодку нанесло (безл.) на мель.

3. что. Отметить, начертить на чёмн. Н. знаки на карту.

4. что на что. Покрыть чемн. какуюн. поверхность. Н. лак.

5. что. Причинить, сделать (то, что обозначено существительным). Н. оскорбление. Н. поражение. Н. удар. Н. визит.

| несов. наносить, ошу, осишь.

| сущ. нанесение, я, ср. (к 3, 4 и 5 знач.) и нанос, а, м. (к 1 знач.; спец.).

| прил. наносный, ая, ое (к 1 знач.; спец.).
17369 НАНЕСТИ НАНЕСТИ 2 (су, сёшь, 1 и 2 л. не употр.), сёт; ёс, есла; ёсший; есённый (ён, ена); ёсши; сов., что и чего. О птицах: снести яйца в какомн. количестве.

| несов. наносить (ошу, осишь, 1 и 2 л. не употр.), осит.
17370 НАНИЗАТЬ НАНИЗАТЬ см. низать.
17371 НАНИЗЫВАТЬ НАНИЗЫВАТЬ, аю, аешь; несов., что. Низать, надевая одно за другим. Н. жемчуг. Н. слова (перен.).
17372 НАНИМАТЕЛЬ НАНИМАТЕЛЬ, я, м. (офиц.). Лицо, к-рое нанимает кого-чтон. Н. помещения (съёмщик). Н. рабочей силы (работодатель).

| ж. нанимательница, ы.

| прил. нанимательский, ая, ое.
17373 НАНИМАТЬ, СЯ НАНИМАТЬ, СЯ см. нанять, ся.
17374 НАНКА НАНКА, и, ж. Хлопчатобумажная ткань из толстой пряжи, обычно жёлтого цвета.

| прил. нанковый, ая, ое.
17375 НАНОВО НАНОВО, нареч. (разг.). Заново, вновь. Начать всё н.
17376 НАНОС НАНОС, а, м.

1. см. нанести 1.

2. Грунт, галька, ракушечник, нанесённые водой, а также земля, песок, нанесённые ветром.
17377 НАНОСИТЬ НАНОСИТЬ 1, ошу, осишь; ошенный; сов., что и чего. Принести какоен. количество чегон. в несколько приёмов. Н. валежника.

| несов. нанашивать, аю, аешь.
17378 НАНОСИТЬ НАНОСИТЬ 2 см. нанести 1.
17379 НАНОСИТЬ НАНОСИТЬ 3 см. нанести 2.
17380 НАНОСНЫЙ НАНОСНЫЙ, ая, ое; сен, сна.

1. см. нанести 1.

2. перен. Случайный, не свойственный комун., привнесённый со стороны (разг.). Наносные черты в поведении.

| сущ. наносность, и, ж.
17381 НАНСУК НАНСУК, а и НАНСУК, а, м. Тонкая хлопчатобумажная ткань, сходная с полотном.

| прил. нансуковый, ая, ое и нансуковый, ая, ое. Нансуковое бельё.
17382 НАНЮХАТЬСЯ НАНЮХАТЬСЯ, аюсь, аешься; сов., чего (разг.). Понюхать чегон. вдоволь, много. Н. духов. Н. газу.

| несов. нанюхиваться, аюсь, аешься.
17383 НАНЯТЬ НАНЯТЬ, найму, наймёшь; нанял, яла, яло; нанявший; нанятый (ят, ята, ято); наняв; сов., кого-что. Взять на работу (о хозяине в 4 знач.) или во временное пользование за плату. Н. служанку. Н. машину.

| несов. нанимать, аю, аешь.

| сущ. наём, найма, м. Работать по найму.
17384 НАНЯТЬСЯ НАНЯТЬСЯ, наймусь, наймёшься; ялся и ялся, лась; явшийся; явшись; сов., в кого-что. Поступить на работу по найму (см. нанять). Н. в горничные или горничной. Н. колоть дрова.

| несов. наниматься, аюсь, аешься.
17385 НАОБЕЩАТЬ НАОБЕЩАТЬ, аю, аешь; ещенный; сов., что и кого-чего (разг.). Обещать слишком много. Н. подарков. Н. золотые горы.
17386 НАОБОРОТ НАОБОРОТ.

1. нареч. Обратной или противоположной стороной, с обратной или противоположной стороны. Прочитать слово н. (от конца к началу).

2. нареч. Противоположно тому, что нужно или что ожидалось, совсем не так. Делать н. Понять чьин. слова н.

3. вводн. сл. Употр. при противопоставлении. Силы не убавлялись, а, н., возрастали.

4. частица. Употр. при возражении, противопоставлении: вовсе нет. Ты сердишься? Н.

• С точностью до наоборот (разг. шутл.) совершенно не так, как ожидалось, как было нужно.
17387 НАОБУМ НАОБУМ, нареч. (разг.). Не подумав, не подготовившись. Отвечать н. Делать н.
17388 НАОДЕКОЛОНИТЬ, СЯ НАОДЕКОЛОНИТЬ, СЯ см. одеколонить.
17389 НАОРАТЬ НАОРАТЬ, ру, рёшь; сов., на кого (что) (прост.). То же, что накричать (в 1 знач.).
17390 НАОСОБИЦУ НАОСОБИЦУ, нареч. (прост.). Отдельно от других, в стороне. Жить н. Домик стоит н. от села.
17391 НАОТМАШЬ НАОТМАШЬ, нареч. Сильно размахнувшись. Ударить н.
17392 НАОТРЕЗ НАОТРЕЗ, нареч. Решительно, безоговорочно. Отказаться н.
17393 НАПАДАТЬ НАПАДАТЬ (аю, аешь, 1 и 2 л. не употр.), ает; сов. Падая, скопиться в какомн. количестве. Нападало много снегу. Нападали сухие листья.

| несов. нападать (аю, аешь, 1 и 2 л. не употр.), ает.
17394 НАПАДАТЬ НАПАДАТЬ 1 см. напасть 1.
17395 НАПАДАТЬ НАПАДАТЬ 2 см. нападать.
17396 НАПАДАЮЩИЙ НАПАДАЮЩИЙ, его, м. В нек-рых командных играх: игрок нападениея (во 2 знач.), форвард.

| ж. нападающая, ей.
17397 НАПАДЕНИЕ НАПАДЕНИЕ, я, ср.

1. см. напасть 1.

2. собир. Часть спортивной команды, имеющая задачу забить (забросить) мяч, шайбу в ворота (на площадку, в корзину) соперника. Игрок нападения.
17398 НАПАДКИ НАПАДКИ, док, дкам. Придирки, обвинения. Подвергаться нападкам. Накинуться с нападками на когон.
17399 НАПАЕЧНЫЙ НАПАЕЧНЫЙ см. напаять.
17400 НАПАИВАТЬ НАПАИВАТЬ 1, аю, аешь; несов., кого (что). Поить до насыщения или опьянения.
17401 НАПАИВАТЬ НАПАИВАТЬ 2 см. напаять.
17402 НАПАЙКА НАПАЙКА, и, ж.

1. см. напаять.

2. То, что напаяно, припаяно. Стальная н.
17403 НАПАКОСТИТЬ НАПАКОСТИТЬ см. пакостить.
17404 НАПАЛМ НАПАЛМ, а, м. Вязкая зажигательная и огнемётная смесь. Сжечь напалмом.

| прил. напалмовый, ая, ое.
17405 НАПАРИТЬ НАПАРИТЬ, рю, ришь; ренный; сов.

1. что и чего. Паря, наготовить. Н. овощей.

2. кого-что. Попарить хорошо (разг.). Н. спину в бане.

| несов. напаривать, аю, аешь.

| возвр. напариться, рюсь, ришься (ко 2 знач.); несов. напариваться, аюсь, аешься (ко 2 знач.).
17406 НАПАРНИК НАПАРНИК, а, м. Работник, исполняющий свои обязанности в паре с другим (вместе или сменяя друг друга). Шофёры-напарники.

| ж. напарница, ы.

| прил. напарнический, ая, ое.
17407 НАПАРЫВАТЬ, СЯ НАПАРЫВАТЬ, СЯ см. напороть 1, ся.
17408 НАПАСТИ НАПАСТИ, су, сёшь; ас, асла; сённый (ён, ена); сов., что и чего (прост.). Запасти в какомн. количестве. Н. дров.

| несов. напасать, аю, аешь.
17409 НАПАСТИСЬ НАПАСТИСЬ, сусь, сёшься; асся, аслась; сов. (разг.). Заготовить столько, чтобы хватило. Н. соленьями. На эту печку дров не напасёшься (очень много сгорает).
17410 НАПАСТЬ НАПАСТЬ 1, аду, адёшь; ал, ала; авший; сов., на кого-что.

1. Броситься на кого-чтон. с враждебным намерением, а также вообще начать действовать против когон. с враждебной целью. Зверь напал на человека. Грабитель напал на прохожего. Н. на соседнюю страну. Напала саранча (перен.: налетела во множестве).

2. Резко и неодобрительно выступить (в 5 знач.) против кого-чегон. Н. на своих критиков.

3. Вдруг обратиться к комун. с криком, бранью (разг.). Н. на озорника с упрёками.

4. Встретить кого-чтон., обнаружить чтон. Н. на грибное место. Н. на интересную мысль в книге.

5. (1 и 2 л. не употр.). О сильном чувстве, состоянии: внезапно овладеть, охватить когон. Напал страх на когон. Тоска напала. Озноб напал.

• Не на того (не на такого) напал (разг., часто ирон.) говорится о том, кто оказался умнее, смелее, чем его считали. Думал меня испугать, да не на того напал.

| несов. нападать, аю, аешь.

| сущ. нападение, я, ср. (к 1, 2 и 3 знач.).
17411 НАПАСТЬ НАПАСТЬ 2 (ду, дёшь, 1 и 2 л. не употр.), адёт; ал, ала; авший; сов. То же, что нападать. Напало много снегу.
17412 НАПАСТЬ НАПАСТЬ 3, и, ж. (прост.). Беда, неприятность. Беды и напасти. Что за н. такая! (возглас, выражающий недовольство, досаду).
17413 НАПАХАТЬ НАПАХАТЬ, ашу, ашешь; аханный; сов., что и чего. Вспахать в какомн. количестве. Н. тысячи гектаров.

| несов. напахивать, аю, аешь.
17414 НАПАЧКАТЬ, СЯ НАПАЧКАТЬ, СЯ см. пачкать, ся.
17415 НАПАЯТЬ НАПАЯТЬ, яю, яешь; аянный; сов., что на что. Припаять чтон. на чтон. Н. планку.

| несов. напаивать, аю, аешь.

| сущ. напайка, и, ж.

| прил. напайный, ая, ое и напаечный, ая, ое.
17416 НАПЕВ НАПЕВ, а, м. То же, что мелодия. Плясовой н. Народные напевы.
17417 НАПЕВАТЬ НАПЕВАТЬ, аю, аешь; несов.

1. см. напеть.

2. что. Петь тихо, про себя. Н. песенку.
17418 НАПЕВНЫЙ НАПЕВНЫЙ, ая, ое; вен, вна. Певучий, мелодичный. Напевные стихи.

| сущ. напевность, и, ж.
17419 НАПЕРЕБОЙ НАПЕРЕБОЙ, нареч. Перебивая, прерывая друг друга. Все заговорили н.
17420 НАПЕРЕВЕС НАПЕРЕВЕС, нареч. С наклоном вперёд (об оружии в руках). С ружьём (винтовкой, пикой) н.
17421 НАПЕРЕГОНКИ НАПЕРЕГОНКИ, НАПЕРЕГОНКИ и (прост.) НАПЕРЕГОНКУ, нареч. Стараясь перегнать друг друга. Пуститься н. Бежать н.
17422 НАПЕРЕКОР НАПЕРЕКОР.

1. нареч. Несогласно с кем-чемн., переча комун. Говорить н.

2. кому-чему, предлог с дат. п. То же, что вопреки кому-чемун. Действовать н. здравому смыслу. Поступать н. взрослым.
17423 НАПЕРЕКОС НАПЕРЕКОС, нареч. Косо, не прямо. Рама встала н. Дела пошли н. (перен.: плохо, не так, как нужно было; разг.).
17424 НАПЕРЕКОСЯК НАПЕРЕКОСЯК, нареч. (прост.). То же, что наперекос. Жизнь пошла н. (перен.).
17425 НАПЕРЕРЕЗ НАПЕРЕРЕЗ.

1. нареч. Пересекая комун. путь. Побежать н.

2. кому-чему, предлог с дат. п. В направлении, пересекающем движение. Броситься н. велосипедисту.
17426 НАПЕРЕРЫВ НАПЕРЕРЫВ, нареч. (разг.). То же, что наперебой. Все кричат н.
17427 НАПЕРЕТЬ НАПЕРЕТЬ, пру, прёшь; ёр, ёрла; ёрший; ерев и ёрши; сов., на кого-что (разг.). Толкая, надвинуться, нажать всем телом. Н. на дверь.

| несов. напирать, аю, аешь.
17428 НАПЕРЕХВАТ НАПЕРЕХВАТ.

1. нареч. Наперерез (движущемуся), для перехвата. Лететь н.

2. кому-чему, предлог с дат. п. В направлении, пересекающем путь движущемуся, перехватывая его. Бежать н. беглецам.
17429 НАПЕРЕЧЁТ НАПЕРЕЧЁТ.

1. нареч. Без исключения (со словами «знать», «помнить»). Знаю здесь всех н.

2. в знач. сказ. Очень немного, в очень ограниченном количестве. Такие люди н.
17430 НАПЕРЁД НАПЕРЁД, нареч. (прост.). Заранее, предварительно. Н. всё знает.

• Задом наперёд повернув или повернувшись задней частью вперёд. Надеть шапку задом наперёд. Усесться задом наперёд.
17431 НАПЕРНИК НАПЕРНИК, а, м. (разг.). Зашитый со всех сторон чехол для перин, перьевых и пуховых подушек.
17432 НАПЕРСНИК НАПЕРСНИК, а, м. (устар.). Любимец, пользующийся особым доверием когон.

| ж. наперсница, ы.
17433 НАПЕРСТЯНКА НАПЕРСТЯНКА, и, ж. Травянистое лекарственное растение с цветками, напоминающими по форме напёрсток.
17434 НАПЕРЧИТЬ НАПЕРЧИТЬ и НАПЕРЧИТЬ см. перчить.
17435 НАПЕТЬ НАПЕТЬ, пою, поёшь; петый; сов.

1. что. Передать голосом напев, мелодию. Н. песенку.

2. что. Произвести звуковую запись своего пения. Н. пластинку.

3. что и чего. Спеть много (песен, арий).

| несов. напевать, аю, аешь (к 1 и 2 знач.).
17436 НАПЕТЬСЯ НАПЕТЬСЯ, поюсь, поёшься; сов. (разг.). Вдоволь попеть. И напелись, и наплясались.
17437 НАПЕЧАТАТЬ, СЯ НАПЕЧАТАТЬ, СЯ см. печатать, ся.
17438 НАПЕЧЬ НАПЕЧЬ, еку, ечёшь, екут; ёк, екла; еки; ёкший; чённый (ён, ена); ёкши; сов.

1. что и чего. Испечь в какомн. количестве. Н. пирогов.

2. (1 и 2 л. не употр.), что. Опалить сильным жаром, солнечными лучами (разг.). Напекло (безл.) голову.

| несов. напекать, аю, аешь.
17439 НАПЁРСТОК НАПЁРСТОК, тка, м. Жёсткий колпачок, надеваемый на палец при шитье для упора иглы и для защиты от уколов. С н. кто-чтон. (очень мал).

| прил. напёрсточный, ая, ое.
17440 НАПИЛИТЬ НАПИЛИТЬ, илю, илишь; иленный; сов., что и чего. Пиля, наготовить. Н. дров.

| несов. напиливать, аю, аешь.
17441 НАПИЛОК НАПИЛОК, лка, м. (разг.). То же, что напильник.

| прил. напилочный, ая, ое.
17442 НАПИЛЬНИК НАПИЛЬНИК, а, м. Ручной инструмент в виде стального бруска с насечкой для снятия небольших слоёв металла, грубой шлифовки. Трёхгранный, круглый н.
17443 НАПИРАТЬ НАПИРАТЬ, аю, аешь; несов. (разг.).

1. см. напереть.

2. на кого-что. Теснить, наступая, нажимая. Толпа напирает со всех сторон.

3. перен., на что. Особенно подчёркивать чтон., настаивать на чёмн. Н. на необходимость проверки.

| сущ. напор, а, м. (ко 2 знач.). Н. воды.

| прил. напорный, ая, ое (ко 2 знач.; спец.). Напорная труба. Напорные подземные воды.
17444 НАПИСАНИЕ НАПИСАНИЕ, я, ср. Форма буквы в письме, а также правописание какогон. слова. Двоякое н. буквы «д». Правильное н. слова.
17445 НАПИСАТЬ НАПИСАТЬ см. писать.
17446 НАПИСАТЬСЯ НАПИСАТЬСЯ см. писаться.
17447 НАПИТАТЬ НАПИТАТЬ, аю, аешь; итанный; сов.

1. см. питать.

2. что чем. Сделать влажным, пропитать. Н. почву влагой.

| несов. напитывать, аю, аешь.
17448 НАПИТАТЬСЯ НАПИТАТЬСЯ (аюсь, аешься, 1 и 2 л. не употр.), ается; сов. Намокнуть, вобрав в себя влагу. Земля напиталась водой.

| несов. напитываться (аюсь, аешься, 1 и 2 л. не употр.), ается.
17449 НАПИТОК НАПИТОК, тка, м. Продукт, приготовленный для питья. Безалкогольные напитки. Прохладительный н. Спиртные напитки.
17450 НАПИТЬСЯ НАПИТЬСЯ, пьюсь, пьёшься; ился, илась, илось и илось; пейся; сов.

1. чего. Выпить чегон. в большом количестве. Н. холодной воды.

2. чем. Попить вдоволь, утолив жажду. Н. квасом.

3. Опьянеть, стать пьяным (разг.).

| несов. напиваться, аюсь, аешься.
17451 НАПИХАТЬ НАПИХАТЬ, аю, аешь; иханный; сов., что и чего (разг.). Наложить, пихая внутрь чегон. Н. вещей в мешок.

| несов. напихивать, аю, аешь.
17452 НАПИЧКАТЬ НАПИЧКАТЬ см. пичкать.
17453 НАПЛАВАТЬ НАПЛАВАТЬ, аю, аешь; сов., что. Плавая, покрыть какоен. расстояние за какоен. время. Н. тысячу километров.
17454 НАПЛАВНОЙ НАПЛАВНОЙ, ая, ое: наплавной мост мост на плавучих опорах.
17455 НАПЛАКАТЬ НАПЛАКАТЬ, ачу, ачешь; анный; сов., что (разг.). Довести (глаза) плачем до красноты, припухлости. Наплаканные глаза.

• Кот наплакал кого-чего (разг. шутл.) очень мало кого-чегон. Денег кот наплакал.
17456 НАПЛАКАТЬСЯ НАПЛАКАТЬСЯ, ачусь, ачешься; сов. Поплакать много. Н. при прощании. Наплачется она с ним (перен.: увидит много неприятностей, огорчений).
17457 НАПЛАСТАТЬ НАПЛАСТАТЬ, аю, аешь; астанный; сов., что и чего (разг.). Нарезать ломтями, пластами. Н. рыбы для соления.

| несов. напластывать, аю, аешь.
17458 НАПЛАСТОВАНИЕ НАПЛАСТОВАНИЕ, я, ср.

1. см. напластовать, ся.

2. То же, что наслоение (во 2 и 3 знач.). Осадочные напластования. Исторические напластования.
17459 НАПЛАСТОВАТЬ НАПЛАСТОВАТЬ, тую, туешь; ованный; сов., что и чего. То же, что наслоить (в 1 знач.).

| несов. напластовывать, аю, аешь.

| сущ. напластование, я, ср.
17460 НАПЛАСТОВАТЬСЯ НАПЛАСТОВАТЬСЯ (т 17461 НАПЛЕВАТЕЛЬСКИЙ НАПЛЕВАТЕЛЬСКИЙ, ая, ое (разг.). Пренебрежительный, крайне небрежный, халатный. Наплевательское отношение к делу. Наплевательски (нареч.) отнестись к чемун.

| сущ. наплевательство, а, ср.
17462 НАПЛЕВАТЬ НАПЛЕВАТЬ, плюю, плюёшь; плюй; плёванный.

1. см. плевать.

2. Покрыть плевками. Н. на пол. Н. шелухой подсолнухов.
17463 НАПЛЕСКАТЬ НАПЛЕСКАТЬ, ещу, ещешь и (разг.) аю, аешь; ёсканный; сов., что и чего. Налить, плеща. Н. воды на пол.

| несов. наплёскивать, аю, аешь.
17464 НАПЛЕСТИ НАПЛЕСТИ, лету, летёшь; ёл, ела; лётший; летённый (ён, ена); летя; сов., что и чего.

1. Наготовить плетением. Н. корзин.

2. Наговорить вздору, налгать (прост.). Н. всякой чепухи.

| несов. наплетать, аю, аешь (к 1 знач.).
17465 НАПЛЕЧНИК НАПЛЕЧНИК, а, м. Наплечное украшение или часть одежды, лежащая на плечах, а также часть старинных военных доспехов, защищающая плечи.
17466 НАПЛЕЧНЫЙ НАПЛЕЧНЫЙ, ая, ое. Помещаемый на плечах, нашитый на плечи одежды. Наплечные ремни (у портупеи).
17467 НАПЛОДИТЬ НАПЛОДИТЬ, ожу, одишь; сов., кого-чего (разг.). Дать расплодиться в большом количестве. Н. кроликов.
17468 НАПЛОДИТЬСЯ НАПЛОДИТЬСЯ (ожусь, одишься, 1 и 2 л. не употр.), одится; сов. (разг.). Родиться или развестись в большом количестве. Наплодились насекомые.
17469 НАПЛЫВ НАПЛЫВ, а, м.

1. см. наплыть.

2. Плавная замена одного кадра 1 другим (спец.).

3. Нарост (на стволе или корне дерева, на копытах). Наплывы на берёзе.

4. перен. Скопление, появление кого-чегон. в большом количестве. Н. туристов. Н. заявлений. Н. мыслей, чувств.
17470 НАПЛЫТЬ НАПЛЫТЬ, ыву, ывёшь; ыл, ыла, ыло; сов.

1. на кого-что. Плывя, натолкнуться. Н. на мель.

2. (1 и 2 л. не употр.). Плавно надвинуться, закрыв постепенно собой чтон. Туча наплыла на солнце.

3. (1 и 2 л. не употр.). Приплыв, скопиться гден. Наплыли водоросли. Наплыли воспоминания (перен.).

4. (1 и 2 л. не употр.). О чёмн. текучем и застывающем: образоваться, получиться. Наплыли капли смолы.

| несов. наплывать, аю, аешь.

| сущ. наплыв, а, м. (к 3 и 4 знач.).

| прил. наплывной, ая, ое (к 3 и 4 знач.).
17471 НАПОВАЛ НАПОВАЛ, нареч. Насмерть (в 1 знач.), сразу. Убить н.
17472 НАПОДДАВАТЬ НАПОДДАВАТЬ, даю, даёшь; сов. (разг.). То же, что наподдать.
17473 НАПОДДАТЬ НАПОДДАТЬ, ам, ашь, аст, адим, адите, адут; сов. (разг.). Ударить, дать тумака. Наподдай ему хорошенько.
17474 НАПОДОБИЕ НАПОДОБИЕ кого-чего, предлог с род. п. Вроде кого-чегон., подобно кому-чемун. Сооружение н. раковины. Брошка н. бабочки.
17475 НАПОИТЬ НАПОИТЬ, ою, оишь и оишь; сов.

1. см. поить.

2. (оишь), перен., что. Пропитать, наполнить чемн. (высок.). Воздух напоён ароматом.
17476 НАПОКАЗ НАПОКАЗ, нареч.

1. Чтобы показать, для обозрения. Слона водили н.

2. С целью обратить внимание на чтон. внешнее, показное, для виду. Усердствовать н.
17477 НАПОЛЗТИ НАПОЛЗТИ, зу, зёшь; олз, олзла; сов.

1. на кого-что. Ползя, наткнуться на чтон.; надвинуться. Н. на преграду. Шапка наползла на лоб. Наползли серые тучи.

2. (1 и 2 л. ед. не употр.). Заползти, приползти в какомн. количестве. Наползли муравьи.

| несов. наползать, аю, аешь.
17478 НАПОЛИРОВАТЬ НАПОЛИРОВАТЬ, рую, руешь; ованный; сов.

1. см. полировать.

2. что и чего. Полируя, наготовить. Н. деталей.
17479 НАПОЛНИТЕЛЬ НАПОЛНИТЕЛЬ, я, м. (спец.). Вещество, материал, к-рым наполняют, дополняют, уплотняют чтон. Наполнители полимеров.
17480 НАПОЛНИТЬ НАПОЛНИТЬ, ню, нишь; ненный; сов., что кем-чем. Сделать полным, занятым, насыщенным кем-чемн. Н. бак водой. Н. комнату дымом. Студенты наполнили аудиторию. Сердце наполнено гневом.

| несов. наполнять, яю, яешь.

| сущ. наполнение, я, ср.
17481 НАПОЛНИТЬСЯ НАПОЛНИТЬСЯ (нюсь, нишься, 1 и 2 л. не употр.), нится; сов., кем-чем. Стать полным, занятым, насыщенным кем-чемн. Бак наполнился водой. Комната наполнилась дымом. Аудитория наполнилась студентами. Сердце наполнилось радостью.

| несов. наполняться (яюсь, яещься, 1 и 2 л. не употр.), яется.

| сущ. наполнение, я, ср. Пульс хорошего наполнения (нормальный).
17482 НАПОЛОВИНУ НАПОЛОВИНУ, нареч.

1. Одной половиной, одной частью. Дом н. пуст. Флаг н. белый, н. синий.

2. Не до конца, не совсем. Сделать дело н.
17483 НАПОЛЬНЫЙ НАПОЛЬНЫЙ 1, ая, ое. Устанавливаемый, помещаемый на полу. Напольные часы. Н. канделябр. Н. палас.
17484 НАПОЛЬНЫЙ НАПОЛЬНЫЙ 2, ая, ое. Находящийся, помещаемый на поле, в поле (спец.). Напольная сушилка.
17485 НАПОМАДИТЬ, СЯ НАПОМАДИТЬ, СЯ см. помадить.
17486 НАПОМИНАНИЕ НАПОМИНАНИЕ, я, ср. Обращение, напоминающее о чёмн. Вторичное н. Делать чтон. без напоминаний.
17487 НАПОМИНАТЬ НАПОМИНАТЬ, аю, аешь; несов.

1. см. напомнить.

2. кого-что. Иметь сходство с кем-чемн. Сухая ветка напоминает змею.
17488 НАПОМНИТЬ НАПОМНИТЬ, ню, нишь; ненный; сов.

1. о ком-чём или кого-что. Вызвать воспоминания; заставить когон. вспомнить. Н. о прошлом. Н. об обещании.

2. кого-что. Показаться похожим на кого-чтон. Этот прохожий кого-то мне напомнил.

| несов. напоминать, аю, аешь.
17489 НАПОПОЛАМ НАПОПОЛАМ, нареч. (прост.). На две равные части, пополам. Переломиться н.
17490 НАПОР НАПОР, а, м.

1. см. напирать.

2. Давление, нажим. Большой н. воды, воздуха. Отступить под напором наших войск. Действовать с напором (перен.: энергично).

• Под напором кого-чего, в знач. предлога с род. п. под сильным воздействием кого-чегон. Признаться под напором улик.
17491 НАПОРИСТЫЙ НАПОРИСТЫЙ, ая, ое; ист (разг.). Настойчивый, решительно добивающийся своей цели. Н. характер.

| сущ. напористость, и, ж.
17492 НАПОРОТЬ НАПОРОТЬ 1, орю, орешь; оротый; сов., что (разг.). Повредить себе чтон., наткнувшись на остриё. Н. руку на гвоздь.

| несов. напарывать, аю, аешь.
17493 НАПОРОТЬ НАПОРОТЬ 2, орю, орешь; сов., что и чего. Распороть в какомн. количестве (сшитую одежду).
17494 НАПОРОТЬ НАПОРОТЬ 3, орю, орешь; сов. (прост.).

1. см. пороть 1.

2. Наделать ошибок, испортить чтон. по неумению или небрежности.
17495 НАПОРОТЬСЯ НАПОРОТЬСЯ, орюсь, орешься; сов. (разг.).

1. на что. Поранить себя, наткнувшись на чтон. острое. Н. на сук.

2. перен., на кого-что. Неожиданно встретить кого-чтон., наткнуться (о нежелательном, неприятном). Н. на засаду. Н. на грубость.

| несов. напарываться, аюсь, аешься.
17496 НАПОРОШИТЬ НАПОРОШИТЬ см. порошить.
17497 НАПОРТАЧИТЬ НАПОРТАЧИТЬ см. портачить.
17498 НАПОРТИТЬ НАПОРТИТЬ, рчу, ртишь; рченный; сов.

1. что и чего. Испортить в какомн. количестве. Н. материала.

2. кому-чему. То же, что навредить (разг.). Н. сослуживцу. Н. делу.
17499 НАПОСЛЕДОК НАПОСЛЕДОК, нареч. (разг.). В завершение чегон., под конец. Долго спорили, н. разругались.
17500 НАПРАВИТЬ НАПРАВИТЬ, влю, вишь; вленный; сов.

1. что. Устремить к чемун. Н. свой путь кудан. Н. внимание. Н. взгляд на когон.

2. кого-что. Послать, отправить, дать назначение. Н. больного к врачу. Н. на работу. Н. заявление в суд.

3. что. То же, что наладить (в 1 знач.). Н. станок.

4. перен., что. То же, что наладить (во 2 знач.) (разг.). Н. работу.

5. Отточить, выпрямить (лезвие). Н. бритву, косу, пилу.

| несов. направлять, яю, яешь.

| сущ. направление, я, ср. (к 1 и 2 знач.) и направка, и, ж. (к 3 и 5 знач.).
17501 НАПРАВИТЬСЯ НАПРАВИТЬСЯ, влюсь, вишься; сов.

1. Пойти кудан., двинуться по направлению к кому-чемун. Н. к лесу.

2. (1 и 2 л. не употр.), перен. То же, что наладиться (прост.). Работа направилась.

| несов. направляться, яюсь, яешься.
17502 НАПРАВЛЕНИЕ НАПРАВЛЕНИЕ, я, ср.

1. см. направить.

2. Линия движения; путь развития. Идти в северном направлении. Взять н. на юг. Правильное н. в работе. Дать н. делу.

3. Участок фронта, от к-рого в какуюн. сторону направлены боевые действия, выполнение военной операции. Бои на западном направлении. Н. главного удара (т. е. удара, имеющего целью разгром противостоящего противника).

4. Общественная группировка или общественное движение, течение. Литературные направления. Реалистическое н. в искусстве.

5. Документ о назначении кудан., о командировании. Вручить н. Н. подписано директором.

• В направлении к кому-чему, предлог с дат. п. в сторону кого-чегон., к кому-чемун. Плыть в направлении к берегу.

По направлению к кому-чему, предлог с дат. п. то же, что в направлении к. Идти по направлению к лесу. Движение по направлению к реке. Повернуться по направлению к идущим.

В направлении от кого-чего, предлог с род. п. направляя (сь) в сторону, противоположную от кого-чегон.

По направлению от кого-чего, предлог с род. п. то же, что в направлении от.
17503 НАПРАВЛЕННОСТЬ НАПРАВЛЕННОСТЬ, и, ж. Целеустремлённая сосредоточенность на чёмн. мыслей, интересов. Идейная н. повести.
17504 НАПРАВЛЯЮЩИЙ НАПРАВЛЯЮЩИЙ, его, м. Тот, кто идёт впереди, направляет движение кого-чегон.
17505 НАПРАВО НАПРАВО, нареч. В правую сторону, на правой стороне. Повернуть н. Н. от дома. Раздавать чтон. н. и налево (нерасчётливо, без разбора).
17506 НАПРАВЩИК НАПРАВЩИК, а, м. Работник, занятый направкой чегон. Н. лезвий.

| ж. направщица, ы.
17507 НАПРАКТИКОВАТЬСЯ НАПРАКТИКОВАТЬСЯ см. практиковаться.
17508 НАПРАСЛИНА НАПРАСЛИНА, ы, ж. (устар. и прост.). Ложное обвинение. Взвести на когон. напраслину.
17509 НАПРАСНЫЙ НАПРАСНЫЙ, ая, ое; сен, сна.

1. Бесполезный, безуспешный. Напрасные попытки. Напрасно (нареч.) старался.

2. Неосновательный, ненужный. Н. страх. Напрасные слёзы.

| сущ. напрасность, и, ж.
17510 НАПРАШИВАТЬСЯ НАПРАШИВАТЬСЯ, аюсь, аешься; несов.

1. см. напроситься.

2. (1 и 2 л. не употр.). Возникать, приходить на ум. Напрашивается сравнение. Выводы напрашиваются сами собой.
17511 НАПРИМЕР НАПРИМЕР, вводн. сл. Употр. при перечислении или при пояснении предшествующих слов в знач. для примера, для пояснения. Можно развлечься, н., пойти в кино, в театр.

• Как например, вводн. сл. то же, что например (употр. обычно при перечислении).
17512 НАПРОКАЗНИЧАТЬ, НАПРОКАЗИТЬ НАПРОКАЗНИЧАТЬ, НАПРОКАЗИТЬ см. проказничать, проказить.
17513 НАПРОКАТ НАПРОКАТ, нареч. Во временное пользование за плату. Взять пианино н.
17514 НАПРОЛЁТ НАПРОЛЁТ, нареч. (разг.). Без перерыва, целиком. Работал всю ночь н.
17515 НАПРОЛОМ НАПРОЛОМ, нареч. (разг.). Не считаясь с препятствиями, преодолевая силой. Идти н. Действовать н.
17516 НАПРОПАЛУЮ НАПРОПАЛУЮ, нареч. (разг.). Отчаянно, не думая о последствиях. Веселиться н.
17517 НАПРОРОЧИТЬ НАПРОРОЧИТЬ см. пророчить.
17518 НАПРОСИТЬСЯ НАПРОСИТЬСЯ, ошусь, осишься; сов. (разг.).

1. Просьбами или намёками добиться приглашения к участию в чёмн. Н. в гости.

2. на что. Своим поведением вызвать, заставить высказать какоен. мнение о себе. Н. на комплимент.

| несов. напрашиваться, аюсь, аешься.
17519 НАПРОТИВ НАПРОТИВ.

1. нареч. Непосредственно перед кем-чемн., на противоположной стороне. Он живёт н. Дом н.

2. нареч. Иначе, наперекор. О чём ни попроси, всё делает н.

3. вводн. сл. и частица. То же, что наоборот (в 3 и 4 знач.). Не груб, н., вежлив. Он груб? Н.

4. кого-чего, предлог с род. п. Прямо перед кем-чемн., против (во 2 знач.). Сесть н. друг друга. Жить н. гостиницы.
17520 НАПРОЧНО НАПРОЧНО, нареч. (разг.). Прочно, крепко. Приделать н.
17521 НАПРОЧЬ НАПРОЧЬ, нареч. (разг.). Совсем, окончательно. Отрубить, оторвать н.
17522 НАПРУЖИНИТЬ, СЯ НАПРУЖИНИТЬ, СЯ см. пружинить, ся.
17523 НАПРУЖИТЬ НАПРУЖИТЬ, жу, жишь; женный; сов., что (разг.). То же, что напрячь (в 1 знач.). Н. мускулы.

| несов. напруживать, аю, аешь.
17524 НАПРУЖИТЬСЯ НАПРУЖИТЬСЯ, жусь, жишься; сов. (разг.). То же, что напрячься (в 1 знач.). Мускулы напружились.

| несов. напруживаться, аюсь, аешься.
17525 НАПРЫСКАТЬ НАПРЫСКАТЬ см. прыскать.
17526 НАПРЯЖЕНИЕ НАПРЯЖЕНИЕ, я, ср.

1. см. напрячь, ся.

2. Сосредоточенность сил, внимания на чёмн. Слушать с напряжением. Душевное н.

3. Трудное, напряжённое (в 1 знач.) положение в какойн. области деятельности. Н. на транспорте в часы пик.

4. Внутренние силы, возникающие в деформируемом теле под влиянием внешних воздействий (спец.). Механическое н.

5. Разность потенциалов между двумя точками электрической цепи. Электрическое н.
17527 НАПРЯЖЁННОСТЬ НАПРЯЖЁННОСТЬ, и, ж.

1. см. напряжённый.

2. Неспокойное, чреватое опасностью или ссорой состояние какихн. отношений. Нагнетать н. Н. в семье. Н. в международных отношениях.
17528 НАПРЯЖЁННЫЙ НАПРЯЖЁННЫЙ, ая, ое; ён, ённа.

1. Неослабевающий, требующий сосредоточения сил, внимания. Напряжённая работа. Напряжённое ожидание. Напряжённо (нареч.) слушать.

2. Происходящий с усилием, принуждённый, неестественный. Н. смех.

3. Неспокойный, готовый разразиться чемн. неприятным. Напряжённое состояние. Напряжённые отношения.

| сущ. напряжённость, и, ж.
17529 НАПРЯМИК НАПРЯМИК, нареч. (разг.).

1. По прямой линии, кратчайшим путём. Ехать н.

2. перен. Не стесняясь, прямо. Сказать н.
17530 НАПРЯМУЮ НАПРЯМУЮ, нареч. (разг.). То же, что напрямик. Поехать н. Высказать всё н.
17531 НАПРЯЧЬ НАПРЯЧЬ, ягу, яжёшь, ягут; яг, ягла; яжённый (ён, ена); сов., что.

1. Сделать упругим. Н. мышцы.

2. Прилагая усилия, повысить деятельность, проявление чегон. Н. все силы. Н. зрение, слух. Н. память. Н. голос.

| несов. напрягать, аю, аешь.

| сущ. напряжение, я, ср.
17532 НАПРЯЧЬСЯ НАПРЯЧЬСЯ, ягусь, яжёшься, ягутся; ягся, яглась; сов.

1. (1 и 2 л. не употр.). Стать упругим, напряжённым (в 1 знач.). Мускулы напряглись. Зрение напряглось.

2. Приложить усилия, делая чтон. Н., поднимая груз.

| несов. напрягаться, аюсь, аешься.

| сущ. напряжение, я, ср.
17533 НАПУГАТЬ, СЯ НАПУГАТЬ, СЯ см. пугать, ся.
17534 НАПУДРИТЬ, СЯ НАПУДРИТЬ, СЯ см. пудрить, ся.
17535 НАПУЛЬСНИК НАПУЛЬСНИК, а, м. Род повязки, предохраняющий место на руке, где прощупывается пульс.
17536 НАПУСК НАПУСК, а, м.

1. см. напустить.

2. Свободно нависающая часть одежды. Блузка с напуском.
17537 НАПУСКНОЙ НАПУСКНОЙ, ая, ое. Деланный, притворный. Напускная весёлость. Напускное равнодушие.
17538 НАПУСТИТЬ НАПУСТИТЬ, ущу, устишь; ущенный; сов.

1. кого-что и чего. Дать доступ кудан. большому количеству кого-чегон. Н. воды в бак. Н. мух. Н. холоду в комнату.

2. что на кого (что). Придать тот или иной характер своему поведению, внешности (разг.). Н. на себя строгость.

3. кого-что на кого (что). Направить для нападения, чтобы причинить вред. Н. собак на волка.

4. что. В старых народных представлениях: навредить комун. дурным глазом, ворожбой. Н. порчу, болезнь.

| несов. напускать, аю, аешь.

| сущ. напуск, а, м. (к 1 и 3 знач.; спец.) и напущение, я, ср. (к 4 знач.).
17539 НАПУСТИТЬСЯ НАПУСТИТЬСЯ, ущусь, устишься; сов., на кого (что) (прост.). Накинуться с бранью, с раздражением. Н. с упрёками.

| несов. напускаться, аюсь, аешься.
17540 НАПУТАТЬ НАПУТАТЬ, аю, аешь; анный; сов.

1. что и чего. Намотать небрежно или, мотая, разматывая, перепутать много чегон. Н. ниток.

2. что. Допустить путаницу в чёмн., наделать ошибок. Н. в подсчётах. В решении что-то напутано.

| несов. напутывать, аю, аешь.
17541 НАПУТСТВИЕ НАПУТСТВИЕ, я, ср. (книжн.). Слова, пожелания отправляющемуся в путь, а также вообще поучение, советы на будущее. Н. отъезжающим. Доброе н. молодым.

| прил. напутственный, ая, ое. Напутственное слово.
17542 НАПУТСТВОВАТЬ НАПУТСТВОВАТЬ, твую, твуешь; сов. и несов., кого (что) (книжн.). Сказать (говорить) комун. напутствие. Н. полезными советами.
17543 НАПУХНУТЬ НАПУХНУТЬ (ну, нешь, 1 и 2 л. не употр.), нет; ух, ухла; сов. (разг.). Распухнуть, стать пухлым. Напухшие ладони.

| несов. напухать (аю, аешь, 1 и 2 л. не употр.), ает.
17544 НАПЫЖИТЬСЯ НАПЫЖИТЬСЯ, жусь, жишься; сов. (разг.).

1. см. пыжиться.

2. То же, что напрячься (во 2 знач.). Напыжившись, поднял камень.

| несов. напыживаться, аюсь, аешься.
17545 НАПЫЛИТЬ НАПЫЛИТЬ, лю, лишь; сов.

1. см. пылить.

2. на что. Нанести в виде пыли, порошка (спец.). Н. металлическое покрытие.

| несов. напылять, яю, яешь.

| сущ. напыление, я, ср. Термическое н.

| прил. напылительный, ая, ое.
17546 НАПЫЩЕННЫЙ НАПЫЩЕННЫЙ, ая, ое; ен, енна.

1. Преувеличенно важный, гордый. Н. вид.

2. О речи: чрезмерно торжественный, украшенный. Н. стиль, слог.

| сущ. напыщенность, и, ж.
17547 НАПЯЛИТЬ НАПЯЛИТЬ, лю, лишь; ленный; сов.

1. Натянуть (ткань) на пяльцы. Н. холст.

2. что на кого-что. С трудом натянуть, надеть (узкое, тесное) (прост.). Еле напялил сапог.

3. что. Надеть чтон. (безвкусное, неподходящее) (прост. неодобр.) Н. старомодную шляпу.

| несов. напяливать, аю, аешь.
17548 НАР… НАР... Первая часть сложных слов со знач. народный, напр. нарсуд, нарком (народный комиссар), наркомат (народный комиссариат).
17549 НАРАБОТАТЬ НАРАБОТАТЬ, аю, аешь; анный; сов., что и чего (разг.).

1. Работая, сделать какоен. количество чегон. Н. деталей.

2. Приобрести, работая. Н. денег.

| несов. нарабатывать, аю, аешь.
17550 НАРАБОТАТЬСЯ НАРАБОТАТЬСЯ, аюсь, аешься; сов. (разг.). Поработать вдоволь, много.

| несов. нарабатываться, аюсь, аешься.
17551 НАРАБОТКА НАРАБОТКА, и, ж. (разг.). Материалы, подготовленные в процессе работы для окончательного оформления. Предварительные наработки.
17552 НАРАВНЕ НАРАВНЕ, нареч., с кем-чем.

1. На одной линии, высоте, глубине. Лететь н. с облаками.

2. Одинаково, не отличаясь друг от друга. И молодые и старые веселились н.

• Наравне с кем-чем, предлог с тв. п. вместе с кем-чемн., наряду с кем-чемн. Сын трудится наравне с отцом.
17553 НАРАДОВАТЬСЯ НАРАДОВАТЬСЯ, дуюсь, дуешься; сов., на кого-что и кому-чему. Порадоваться вдоволь (обычно с отриц. или со словами: «не могу», «не может»). Мать не нарадуется на детей (все время радуется; разг.). Не может н. подарку (очень рад).
17554 НАРАСПАШКУ НАРАСПАШКУ, нареч. (разг.). В расстёгнутом виде (об одежде). В пальто н. Жить н. (перен.: широко и открыто).

• Душа нараспашку у кого о простом и откровенном, чистосердечном человеке.
17555 НАРАСПЕВ НАРАСПЕВ, нареч. Растягивая слова и в произношении их приближаясь к пению. Говорить н.
17556 НАРАСТИ НАРАСТИ (ту, тёшь, 1 и 2 л. не употр.), тёт; рос, росла, росший, росши; сов.

1. Вырасти на поверхности чегон. Мох нарос на камнях.

2. Вырасти в какомн. количестве. Наросло много травы.

3. Накопиться в какомн. количестве. Наросли проценты.

4. Усилиться, увеличиться. Наросло волнение.

| несов. нарастать (аю, аешь, 1 и 2 л. не употр.), ает.

| сущ. нарастание, я, ср. (к 3 и 4 знач.).
17557 НАРАСТИТЬ НАРАСТИТЬ, ащу, астишь; ащённый (ён, ена); сов.

1. что. Заставить вырасти, образоваться. Н. мускулы.

2. что. Удлинить, увеличить прибавлением чегон. Н. канат.

3. перен., что. Увеличить, усилить. Н. мощь. Н. темп.

4. что и чего. Вырастить в какомн. количестве (разг.). Н. цветов.

| несов. наращивать, аю, аешь. Н. мощности.

| сущ. наращение, я, ср. (к 1 и 2 знач.) и наращивание, я, ср. (к 3 знач.).
17558 НАРАСХВАТ НАРАСХВАТ, нареч. (разг.). Очень охотно (брать, покупать), стараясь перехватить друг у друга. Покупают н. Товар идёт н.
17559 НАРВАТЬ НАРВАТЬ 1, ву, вёшь; ал, ала, ало; нарванный; сов., что и чего.

1. Срывая, набрать. Н. цветов. Н. букет.

2. Разорвать в какомн. количестве. Н. бумаги.
17560 НАРВАТЬ НАРВАТЬ 2 (ву, вёшь, 1 и 2 л. не употр.), вёт; ал, ала, ало и ало; сов. Опухнуть и нагноиться.

| несов. нарывать (аю, аешь, 1 и 2 л. не употр.), ает. Нарывает палец.

| прил. нарывной, ая, ое. Н. пластырь.
17561 НАРВАТЬСЯ НАРВАТЬСЯ, вусь, вёшься; ался, алась, алось и алось; сов., на кого-что (разг.). Встретить кого-чтон., натолкнуться на чтон. (неприятное). Н. на грубияна. Н. на неприятность.

| несов. нарываться, аюсь, аешься.
17562 НАРЕЗ НАРЕЗ, а, м. Углубление на чёмн. в виде узкой канавки, полоски, сделанное режущим инструментом. Винтовой н.
17563 НАРЕЗАТЬ НАРЕЗАТЬ, ежу, ежешь; езанный; сов.

1. см. резать.

2. что и чего. Разделить ножом на части. Н. сыр ломтиками. Н. хлеба.

3. что. Сделать нарезы, нарезку (спец.). Н. винт.

4. что и чего. Размежёвывая, определить границы, участки. Н. землю под огороды.

5. кого-что. Наготовить, срезая, разрезая или убивая (животных) чемн. режущим. Н. веток. Н. кур.

| несов. нарезать, аю, аешь.

| сущ. нарезка, и, ж. (ко 2, 3 и 4 знач.). Н. избирательных округов.

| прил. нарезной, ая, ое (к 3 и 4 знач.).
17564 НАРЕЗКА НАРЕЗКА, и, ж.

1. см. нарезать.

2. Спиральные нарезы на винтах, гайках, деталях.
17565 НАРЕЗНОЙ НАРЕЗНОЙ, ая, ое.

1. см. нарезать.

2. Имеющий на себе нарезы, нарезку. Н. канал ствола. Нарезное оружие.
17566 НАРЕКАНИЕ НАРЕКАНИЕ, я, ср. Упрёк, обвинение. Вызвать нарекания. Навлечь на себя нарекания.
17567 НАРЕЧИЕ НАРЕЧИЕ 1, я, ср. Совокупность территориальных диалектов какогон. языка. Северновеликорусское н.
17568 НАРЕЧИЕ НАРЕЧИЕ 2, я, ср. В грамматике: часть речи, обозначающая признак действия, другого признака (качества, свойства), реже предмета, напр. ясно, громко, здесь, всегда, домой, ночью, всмятку. Местоименные наречия (здесь, там, где, куда, откуда, когда и др.).

| прил. наречный, ая, ое.
17569 НАРЕЧЬ НАРЕЧЬ, еку, ечёшь, екут; ёк, екла; ёкший и екший; чённый (ён, ена); ёкши и екши; сов. (устар.).

1. кого-что кем-чем или им., или (при вопросе) как, а также кому что. Назвать когон. какимн. именем, дать имя. Н. младенца Иваном. Младенца нарекли Иван. Как он наречён? Младенцу нарекли имя Иван.

2. кого-что кем-чем. Объявить когон. кемн. Н. побратимом. Наречённый друг. Она его наречённая (сущ.; невеста). Он её наречённый (сущ.; жених).

| несов. нарекать, аю, аешь.

| сущ. наречение, я, ср.
17570 НАРЕЧЬСЯ НАРЕЧЬСЯ, екусь, ечёшься, екутся; ёкся, еклась; ёкшийся и екшийся; ёкшись и екшись; сов., кем-чем и как (устар.). Получить имя, назваться. Н. Иваном. Как они нареклись?

| несов. нарекаться, аюсь, аешься.

| сущ. наречение, я, ср.
17571 НАРЗАН НАРЗАН, а (у), м. Лечебная минеральная вода.

| прил. нарзанный, ая, ое. Нарзанные ванны.
17572 НАРИСОВАТЬ НАРИСОВАТЬ см. рисовать.
17573 НАРИЦАТЕЛЬНЫЙ НАРИЦАТЕЛЬНЫЙ, ая, ое: 1) имя нарицательное в грамматике: имя существительное, называющее предмет, понятие, входящее в ряд однородных; противоп. имя собственное. Город, дом, весна имена нарицательные; 2) нарицательная стоимость (спец.) стоимость, к-рая обозначена (на ценных бумагах, монетах).
17574 НАРКО… НАРКО... Первая часть сложных слов со знач.: 1) относящийся к наркозу, напр. наркопсихотерапия, наркогипноз, наркоэлектрошок; 2) относящийся к наркотическим веществам, способным вызвать наркоманию, связанный с ними или получаемый от них, напр. наркобизнес, наркомафия, наркоденьги, наркодоллары.
17575 НАРКОБИЗНЕС НАРКОБИЗНЕС [нэ], а, м. Бизнес, приносящий доход от незаконной торговли наркотиками.
17576 НАРКОЗ НАРКОЗ, а, м. Метод воздействия наркотическими средствами на больного, вызывающий полную или частичную утрату сознания, болевой чувствительности. Общий, местный н. Внутривенный н. Масочный н.

| прил. наркозный, ая, ое.
17577 НАРКОЛОГ НАРКОЛОГ, а, м. Врач специалист по наркологии.
17578 НАРКОЛОГИЯ НАРКОЛОГИЯ, и, ж. Раздел медицины, занимающийся алкоголизмом, наркоманией и токсикоманией и их лечением.

| прил. наркологический, ая, ое. Н. диспансер.
17579 НАРКОМ НАРКОМ, а, м. Сокращение: народный комиссар глава наркомата. Н. просвещения.

| прил. наркомовский, ая, ое (разг.).
17580 НАРКОМАН НАРКОМАН, а, м. Человек, страдающий наркоманией.

| ж. наркоманка, и.

| прил. наркоманский, ая, ое (разг.).
17581 НАРКОМАНИЯ НАРКОМАНИЯ, и, ж. Болезнь, характеризующаяся непреодолимым влечением к наркотикам, приводящая к тяжёлым нарушениям функций организма.
17582 НАРКОМАТ НАРКОМАТ, а, м. Сокращение: народный комиссариат (см. комиссариат).

| прил. наркоматовский, ая, ое (разг.).
17583 НАРКОМАФИЯ НАРКОМАФИЯ, и, ж. Мафия, занимающаяся торговлей наркотиками, их производством и распространением.
17584 НАРКОТИКИ НАРКОТИКИ, ов, ед. ик, а, м. Сильнодействующие вещества, преимущ. растительного происхождения, вызывающие возбуждённое состояние и парализующие центральную нервную систему.

| прил. наркотический, ая, ое. Наркотические средства (применяемые при наркозе). Наркотические вещества (способные вызвать наркоманию). Наркотическая зависимость (болезненное влечение к наркотикам).
17585 НАРОД НАРОД, а (у), м.

1. (а). Население государства, жители страны. Российский н.

2. (а). Нация, национальность или народность. Русский н. Северные народы.

3. (а), ед. Основная трудовая масса населения страны. Трудовой н. Выходцы из народа. Простой н.

4. ед. Люди, группа людей. В зале много народу. Площади заполнены народом. При всём честном народе (при всех; разг.). Мальчишки озорной н. Ну и н.! (неодобрение, порицание).

| уменьш. народец, дца, м. (к 4 знач.).

| прил. народный, ая, ое (к 1, 2 и 3 знач.). Народное ополчение. Народная интеллигенция. Народное искусство. Народное торжество.

• Народная медицина лечение, основанное на опыте и практике народа.
17586 НАРОДИТЬ НАРОДИТЬ, ожу, одишь; ождённый (ён, ена); сов., кого (чего) (разг.). Родить в какомн. количестве. Н. сыновей.
17587 НАРОДИТЬСЯ НАРОДИТЬСЯ, ожусь, одишься; сов.

1. То же, что родиться (в 1 знач.) (прост.). Народилась двойня.

2. (1 и 2 л. не употр.). Родиться и развиться, вырасти. Народилось молодое поколение.

3. (1 и 2 л. не употр.), перен. Появиться, возникнуть (книжн.). Народились новые отрасли промышленности.

| несов. нарождаться, аюсь, аешься.

| сущ. нарождение, я, ср. (ко 2 и 3 знач.).
17588 НАРОДНИК НАРОДНИК, а, м. Последователь народничества.

| ж. народница, ы.
17589 НАРОДНИЧЕСТВО НАРОДНИЧЕСТВО, а, ср. В России во второй половине 19 в.: общественно-политическое движение, объединявшее лиц, боровшихся за идеи крестьянской демократии и перехода России к социализму через крестьянскую общину.

| прил. народнический, ая, ое.
17590 НАРОДНОДЕМОКРАТИЧЕСКИЙ НАРОДНО-ДЕМОКРАТИЧЕСКИЙ, ая, ое. Относящийся к народной демократии. Народно-демократический строй.
17591 НАРОДНООСВОБОДИТЕЛЬНЫЙ НАРОДНО-ОСВОБОДИТЕЛЬНЫЙ, ая, ое. Направленный на освобождение своего народа от внешних и внутренних врагов. Народно-освободительное движение.
17592 НАРОДНОСТЬ НАРОДНОСТЬ, и, ж.

1. см. народный.

2. Общность людей, исторически сложившаяся в процессе разложения племенных отношений на базе единства языка и территории и развивающейся общности экономической жизни и культуры. Малые народности Севера.

3. Национальная, народная (во 2 знач.) самобытность; выражение в искусстве народных интересов и психического склада. Н. поэзии Пушкина.
17593 НАРОДНОХОЗЯЙСТВЕННЫЙ НАРОДНО-ХОЗЯЙСТВЕННЫЙ, ая, ое. Относящийся к народному хозяйству. Н. план. Народно-хозяйственное значение.
17594 НАРОДНЫЙ НАРОДНЫЙ, ая, ое; ден, дна.

1. см. народ.

2. Свойственный, соответствующий духу народа, его культуре, мировоззрению. Глубоко народная проза.

3. полн. ф. Принадлежащий всему народу; государственный. Народное добро. Народное хозяйство.

4. полн. ф. В названиях нек-рых организаций, должностей: избранный народом, осуществляемый представителями народа. Н. суд. Н. заседатель.

5. полн. ф. В почётных званиях: имеющий большие заслуги перед всем народом. Н. артист. Н. художник. Н. учитель.

| сущ. народность, и, ж. (ко 2 знач.).
17595 НАРОДОВЛАСТИЕ НАРОДОВЛАСТИЕ, я, ср. (высок.). Власть народа, демократия. Органы народовластия.
17596 НАРОДОВОЛЕЦ НАРОДОВОЛЕЦ, льца, м. Член тайной народнической организации «Народная воля» (1879 нач. 80-х гг. 19 в.).

| прил. народовольческий, ая, ое.
17597 НАРОДОНАСЕЛЕНИЕ НАРОДОНАСЕЛЕНИЕ, я, ср. Население страны, какойн. территории. Рост народонаселения.
17598 НАРОЖАТЬ НАРОЖАТЬ, аю, аешь; сов., кого (чего) (прост.). То же, что народить.
17599 НАРОСТ НАРОСТ, а, м.

1. То, что наросло, наслоилось на чёмн. Ледяные наросты. Образовался н. на стенках котла. Н. грязи на чёмн.

2. Разросшийся участок на поверхности чегон. (обычно о растении). Н. на стволе дерева.

| прил. наростной, ая, ое.
17600 НАРОЧИТЫЙ НАРОЧИТЫЙ, ая, ое; ит. Намеренный, умышленный. Нарочитая грубость. Нарочитое безразличие.

| сущ. нарочитость, и, ж.
17601 НАРОЧНО НАРОЧНО [шн], нареч.

1. С определённой целью, с намерением. Н. предупредил. Как н. (будто с умыслом, словно назло; разг.). Н. не придумаешь (о чёмн. удивительном; разг. шутл.).

2. В шутку, не всерьёз (разг.). Он н. сказал, а ты и поверил.
17602 НАРОЧНЫЙ НАРОЧНЫЙ, ого, м. Человек, посланный со спешным поручением, гонец, курьер. Послать пакет с нарочным.
17603 НАРТЫ НАРТЫ, нарт и НАРТА, ы, ж. Длинные узкие сани, употр. на Севере для езды на собаках, оленях. Ехать на нартах.

| прил. нартенный, ая, ое и нартовый, ая, ое. Нартовый путь. Нартенная упряжка.
17604 НАРУБИТЬ НАРУБИТЬ, ублю, убишь; убленный; сов., что и чего. Рубя (в 1 и 3 знач.), наготовить. Н. дров. Н. капусты для квашения. Н. угля.

| несов. нарубать, аю, аешь.
17605 НАРУЖНОСТЬ НАРУЖНОСТЬ, и, ж.

1. см. наружный.

2. Внешний облик, вид. Приятная н. Обманчивая н.

3. То, что находится снаружи. Н. здания. С наружности ларец выложен серебром.
17606 НАРУЖНЫЙ НАРУЖНЫЙ, ая, ое; жен, жна.

1. полн. ф. Внешний, обращённый наружу. Наружная стена. Наружное лекарство (для лечения поверхности тела или через поверхность тела).

2. Только внешний, показной, с виду. Наружное спокойствие.

| сущ. наружность, и, ж. (ко 2 знач.).
17607 НАРУЖУ НАРУЖУ, нареч.

1. На внешнюю сторону, по направлению за пределы чегон. Шуба мехом н. Высунуться н.

2. перен. Открыто, явно для всех (разг.). Недостатки выступили н. Всё н. у когон. (об открытом проявлении чувств).
17608 НАРУКАВНИК НАРУКАВНИК, а, м. Род чехла, надеваемого на рукав от кисти до локтя для предохранения от загрязнения, износа. Сатиновые нарукавники.
17609 НАРУКАВНЫЙ НАРУКАВНЫЙ, ая, ое. Находящийся на рукаве. Н. знак. Нарукавная повязка.
17610 НАРУМЯНИТЬ, СЯ НАРУМЯНИТЬ, СЯ см. румянить, ся.
17611 НАРУЧНИКИ НАРУЧНИКИ, ов, ед. ик, а, м. Металлические кольца, соединённые цепочкой, надеваемые на руки преступникам, заключённым.
17612 НАРУЧНЫЙ НАРУЧНЫЙ, ая, ое. Надеваемый на руку, носимый на руке. Наручные часы.
17613 НАРУШАТЬ НАРУШАТЬ, аю, аешь; несов.

1. см. нарушить.

2. Не соблюдать общественный порядок (прост.). Гражданин, не нарушайте!
17614 НАРУШИТЕЛЬ НАРУШИТЕЛЬ, я, м.

1. Тот, кто нарушил какиен. правила, закон, обычай. Н. общественного порядка. Н. границы.

2. Человек, незаконно пересёкший границу государства. Задержать нарушителя.

| ж. нарушительница, ы (к 1 знач.).
17615 НАРУШИТЬ НАРУШИТЬ, шу, шишь; шенный; сов., что.

1. Помешать нормальному состоянию, развитию чегон., прервать. Н. покой, тишину. Н. сон.

2. Не выполнить, не соблюсти чегон. Н. договор. Н. порядок.

• Нарушить границу (офиц.) незаконно пересечь государственную границу.

| несов. нарушать, аю, аешь.

| сущ. нарушение, я, ср.
17616 НАРУШИТЬСЯ НАРУШИТЬСЯ (шусь, шишься, 1 и 2 л. не употр.), шится; сов. Утратить чёткость, регулярность, привычный ход. Сон нарушился. Нарушилась тишина.

| несов. нарушаться (аюсь, аешься, 1 и 2 л. не употр.), ается.

| сущ. нарушение, я, ср.
17617 НАРЦИСС НАРЦИСС, а, м. Садовое луковичное растение с белыми или жёлтыми цветками.

| прил. нарциссовый, ая, ое и нарциссный, ая, ое.
17618 НАРЫ НАРЫ, нар, нарам. Дощатый настил для спанья на нек-ром возвышении от пола.
17619 НАРЫВ НАРЫВ, а, м. Нагноение в ткани, гнойник. Вскрыть н.

| прил. нарывный, ая, ое. Нарывная поверхность.
17620 НАРЫВАТЬ НАРЫВАТЬ 1 см. нарыть.
17621 НАРЫВАТЬ НАРЫВАТЬ 2 см. нарвать 2.
17622 НАРЫВАТЬСЯ НАРЫВАТЬСЯ см. нарваться.
17623 НАРЫТЬ НАРЫТЬ, рою, роешь; ытый; сов., что и чего.

1. Роя, извлечь в какомн. количестве. Н. картофеля. Н. песку.

2. Роя, сделать в какомн. количестве. Н. траншей.

| несов. нарывать, аю, аешь.
17624 НАРЯД НАРЯД 1, а, м.

1. Одежда (в 1 знач.), костюм. Во всех нарядах хороша. Шутовской н.

2. Красивая нарядная одежда. Свадебный н. Только наряды на уме у когон. Осенний н. леса (перен.).
17625 НАРЯД НАРЯД 2, а, м.

1. Документ, распоряжение о выполнении какойн. работы, о выдаче или отправке чегон. Н. на погрузку. Н.-заказ.

2. Воинское подразделение или военизированная группа, несущая внутреннюю или караульную службу. Гарнизонный н. Н. милиции. Быть в наряде.

3. Воинское задание, поручаемая военнослужащему работа. Н. вне очереди.

| прил. нарядный, ая, ое (к 1 и 3 знач.).
17626 НАРЯДИТЬ НАРЯДИТЬ 1, яжу, ядишь; яженный; сов., кого (что). Одеть в красивое, новое или необычное платье. Н. невесту. Н. в сарафан. Н. клоуном.

• Нарядить ёлку украсить новогоднюю ёлку.

| несов. наряжать, аю, аешь.

| возвр. нарядиться, яжусь, ядишься; несов. наряжаться, аюсь, аешься.
17627 НАРЯДИТЬ НАРЯДИТЬ 2, яжу, ядишь; яжённый (ён, ена); сов.

1. кого (что). Назначить в наряд 2 (во 2 знач.); дать распоряжение исполнить какуюн. работу. Н. в караул. Н. подводы за лесом.

2. что. Распорядиться об организации чегон. (устар.) Н. следствие. Н. суд.

| несов. наряжать, аю, аешь.
17628 НАРЯДНЫЙ НАРЯДНЫЙ 1 см. наряд 2.
17629 НАРЯДНЫЙ НАРЯДНЫЙ 2, ая, ое; ден, дна.

1. Красиво одетый. Нарядные девушки.

2. Красивый, пышный (об одежде); красиво убранный (см. убрать в 5 знач.). Нарядное платье. Нарядная ёлка.

| сущ. нарядность, и, ж.
17630 НАРЯДУ НАРЯДУ, нареч., с кем-чем. Одинаково, наравне. Выступает н. с лучшими спортсменами.

• Наряду с кем-чем, предлог с тв. п. вместе с кем-чемн., одновременно с чемн. Наряду с лечением проводится профилактика. Наряду с мастерами в бассейне тренируются школьники.

Наряду (и наряду) с этим, наряду с тем что, союз (книжн.) в то же время, и одновременно. Добр и наряду с этим твёрд. Твёрд, наряду с тем что добр.
17631 НАРЯДЧИК НАРЯДЧИК, а, м. (спец.). Работник, к-рый распределяет работу, оформляет наряды 2 (в 1 знач.).

| ж. нарядчица, ы.
17632 НАСАДИТЬ НАСАДИТЬ, ажу, адишь; аженный; сов.

1. что и чего. Произвести посадку (растений) в какомн. количестве. Н. тополей. Н. смородины.

2. кого-что на что. Надеть на чтон., укрепив. Н. червяка на крючек. Н. топор на топорище.

3. кого (что). Поместить кудан. в какомн. (обычно большом) количестве. Н. полный автобус пассажиров.

| несов. насаживать, аю, аешь.

| сущ. насадка, и, ж. (ко 2 знач.) и насаживание, я, ср. (к 1 и 2 знач.).

| прил. насадочный, ая, ое.
17633 НАСАДКА НАСАДКА, и, ж.

1. см. насадить 2.

2. Часть прибора или инструмента, надетая на чтон. (спец.).

3. Приманка, надеваемая на рыболовный крючок.
17634 НАСАЖАТЬ НАСАЖАТЬ, аю, аешь; сов., что и кого-чего. То же, что насадить 1.
17635 НАСАЖДАТЬ НАСАЖДАТЬ, аю, аешь; несов., что (книжн.). Внедрять, распространять (идеи, взгляды). Н. прогрессивную технологию.

| сов. насадить, 1 л. не употр., дишь; аждённый (ён, ена).

| сущ. насаждение, я, ср.
17636 НАСАЖДЕНИЕ НАСАЖДЕНИЕ 1, я, ср., обычно мн. Посаженные деревья, растения. Зелёные насаждения. Защитные лесные насаждения.
17637 НАСАЖДЕНИЕ НАСАЖДЕНИЕ 2 см. насаждать.
17638 НАСАЖИВАТЬСЯ НАСАЖИВАТЬСЯ см. насесть 1.
17639 НАСАЛИВАТЬ НАСАЛИВАТЬ см. насолить.
17640 НАСАНДАЛИТЬ НАСАНДАЛИТЬ см. сандалить.
17641 НАСАСЫВАТЬ, СЯ НАСАСЫВАТЬ, СЯ см. насосать, ся.
17642 НАСАХАРИТЬ НАСАХАРИТЬ, рю, ришь; ренный; сов., что (разг.). Вдоволь посахарить.

| несов. насахаривать, аю, аешь.
17643 НАСВИНЯЧИТЬ НАСВИНЯЧИТЬ см. свинячить.
17644 НАСВИСТЫВАТЬ НАСВИСТЫВАТЬ, аю, аешь; несов., что.

1. Свистом передавать какойн. напев, мелодию. Н. марш.

2. Тихо свистеть, а также вообще издавать свист.
17645 НАСЕДАТЬ НАСЕДАТЬ, аю, аешь; несов.

1. см. насесть 2 .

2. Теснить, наступая (разг.). Толпа наседает со всех сторон.
17646 НАСЕДКА НАСЕДКА, и, ж. Курица, к-рая высиживает или высидела цыплят. Н. на гнезде. Н. с цыплятами.
17647 НАСЕКОМОЕ НАСЕКОМОЕ, ого, ср. Маленькое беспозвоночное членистоногое животное. Сосущие, жалящие насекомые. Грызущие насекомые. Крылатые насекомые. Общественные насекомые (живущие колониями).
17648 НАСЕКОМОЯДНЫЙ НАСЕКОМОЯДНЫЙ, ая, ое (спец.). Питающийся насекомыми. Отряд насекомоядных (сущ.). Насекомоядные растения.
17649 НАСЕЛЕНИЕ НАСЕЛЕНИЕ, я, ср.

1. см. населить.

2. Жители какогон. места, местности. Н. района. Перепись населения.

3. Животные, живущие в какомн. одном месте (спец.). Рыбное н. водохранилища.
17650 НАСЕЛЁННОСТЬ НАСЕЛЁННОСТЬ, и, ж.

1. см. населённый.

2. Густота населения. Слабая н.
17651 НАСЕЛЁННЫЙ НАСЕЛЁННЫЙ, ая, ое; ён. Имеющий большое количество жителей, жильцов. Н. район. Н. дом.

• Населённый пункт (офиц.) общее название мест с постоянными жителями (город, деревня, посёлок).

| сущ. населённость, и, ж.
17652 НАСЕЛИТЬ НАСЕЛИТЬ, лю, лишь и (разг.) елишь; лённый (ён, ена); сов., что.

1. Занять поселениями. Н. безлюдный край.

2. (1 и 2 л. не употр.). Поселиться гден. Леса населены зверем.

| несов. населять, яю, яешь.

| сущ. население, я, ср.
17653 НАСЕЛЯТЬ НАСЕЛЯТЬ, яю, яешь; несов., что.

1. см. населить.

2. (1 и 2 л. ед. не употр.). Составлять население чегон. Народы, населяющие нашу Родину. Птицы населяют лес.
17654 НАСЕСТ НАСЕСТ, а, м. Перекладина, жёрдочка в курятнике, на к-рую куры садятся на ночь. Куры сели на н. Слететь с насеста.
17655 НАСЕСТЬ НАСЕСТЬ 1 (сяду, сядешь, 1 и 2 л. ед. не употр.), сядет; ел, ела; сов. Сесть, поместиться в какомн. количестве. В лодку насело много людей. Осы насели на сахар.

| несов. насаживаться, ается.
17656 НАСЕСТЬ НАСЕСТЬ 2, сяду, сядешь; ел, ела; сядь; сов.

1. (1 и 2 л. не употр.). Осев, скопиться, покрыть какуюн. поверхность. Насела пыль, копоть.

2. на кого (что). Напав, с силой навалиться (разг.). Двое насели на одного. Неприятель насел на фланги (перен.).

3. перен., на кого (что). Обратиться с настойчивыми просьбами, требованиями (разг.). Н. с уговорами, с советами.

| несов. наседать, аю, аешь.
17657 НАСЕЧКА НАСЕЧКА, и, ж.

1. см. насечь.

2. Зарубка, нарезы, а также узор по металлу. Н. на стволе. Ружьё с золотой насечкой.
17658 НАСЕЧЬ НАСЕЧЬ, еку, ечёшь, екут; ёк и (устар.) ек, екла; еки; екший и ёкший; чённый (ён, ена) и еченный; екши и ёкши; сов.

1. что Вырезать на поверхности. Н. метки на стволах.

2. что. Покрыть поверхность чегон. рядами нарезов (спец.). Н. напильник.

3. что и чего. Мелко нарубить. Н. капусты.

| несов. насекать, аю, аешь.

| сущ. насечка, и, ж. (к 1 и 2 знач.).
17659 НАСЕЯТЬ НАСЕЯТЬ, ею, еешь; еянный; сов., что и чего.

1. Посеять в какомн. количестве. Н. трав.

2. Просеять в какомн. количестве. Н. муки.

| несов. насевать, аю, аешь и насеивать, аю, аешь.
17660 НАСИДЕТЬ НАСИДЕТЬ, ижу, идишь; иженный; сов., что.

1. (1 и 2 л. не употр.). О птице: высиживая птенца, согреть (яйцо) своим телом. Насиженное яйцо с зародышем.

2. Согреть долгим сидением (разг.). Встать с насиженного кресла.

3. Нажить себе (чтон. неприятное) от сидячего образа жизни (разг.). Н. нездоровую полноту.

• Насиженное место (разг.) место работы или место жительства, к к-рому ктон. привык, с к-рым освоился.

| несов. насиживать, аю, аешь.
17661 НАСИДЕТЬСЯ НАСИДЕТЬСЯ, ижусь, идишься; сов. (разг.). Вдоволь посидеть (по 1, 2, 3, 4 и 7 знач. глаг. сидеть) гден. Н. на лавочке. Н. дома. Н. без денег.

| несов. насиживаться, аюсь, аешься.
17662 НАСИЛИЕ НАСИЛИЕ, я, ср.

1. Применение физической силы к комун. Акт насилия. Следы насилия на теле.

2. Принудительное воздействие на когон., нарушение личной неприкосновенности. Н. над личностью.

3. Притеснение, беззаконие (книжн.). Произвол и н.
17663 НАСИЛОВАТЬ НАСИЛОВАТЬ, лую, луешь; анный; несов.

1. кого-что. Принуждать, притеснять. Н. чьюн. волю.

2. кого (что). Насилием принуждать (женщину) к половому акту.

| сов. изнасиловать, лую, луешь; анный (ко 2 знач.)

| сущ. изнасилование, я, ср. (ко 2 знач.).
17664 НАСИЛУ НАСИЛУ, нареч. (разг.). С большим трудом, преодолевая трудности, сопротивление. Н. поднял. Н. вырвался.
17665 НАСИЛЬНИК НАСИЛЬНИК, а, м. Тот, кто насилует, совершает насилие.

| прил. насильнический, ая, ое.
17666 НАСИЛЬНО НАСИЛЬНО, нареч. Против воли, силой. Увезти н.
17667 НАСИЛЬСТВЕННЫЙ НАСИЛЬСТВЕННЫЙ, ая, ое; вен, венна. Осуществляемый путём насилия, притеснения. Насильственная смерть (убийство).

| сущ. насильственность, и, ж.
17668 НАСКАЗАТЬ НАСКАЗАТЬ, ажу, ажешь; азанный; сов., что и чего (разг.). То же, что наговорить (в 1 знач.). Н. небылиц.

| несов. насказывать, аю, аешь.
17669 НАСКАКАТЬ НАСКАКАТЬ, ачу, ачешь; сов. (разг.).

1. на кого-что. Скача, наехать. Н. на ворота.

2. (1 и 2 л. ед. не употр.). Скача, собраться гден. в какомн. количестве. Наскакали кавалеристы.

| несов. наскакивать, аю, аешь (к 1 знач.).
17670 НАСКАЛЬНЫЙ НАСКАЛЬНЫЙ, ая, ое. О древних надписях, рисунках: сделанный на скалах, стенах пещер, камнях. Наскальные изображения.
17671 НАСКАНДАЛИТЬ НАСКАНДАЛИТЬ см. скандалить.
17672 НАСКВОЗЬ НАСКВОЗЬ, нареч.

1. Через всю толщу чегон., проникая через чтон. Стена пробита н. Промокнуть н. Н. видеть когон. (перен.: отлично знать чьин. намерения, помыслы).

2. перен. Полностью, совершенно (разг.). Н. лживое заявление.
17673 НАСКОБЛИТЬ НАСКОБЛИТЬ, облю, облишь и облишь; обленный; сов., что и чего. Скобля, наготовить. Н. сыру.

| несов. наскабливать, аю, аешь.
17674 НАСКОК НАСКОК, а (у), м. (разг.).

1. Неожиданное стремительное нападение, налёт. Кавалерийский н. Ударить с наскоку (с разгону).

2. Неосновательный, грубый выпад против когон.

• С наскока (наскоку) не подумав, без подготовки. С наскока накинуться с упрёками.
17675 НАСКОЛЬКО НАСКОЛЬКО, нареч. В какой мере, степени. Н. лучше дома!

• Насколько... настолько (же)..., союз выражает противопоставление, сопоставление признаков, равноценных по своему характеру. Насколько общителен сын, настолько дочка замкнута и застенчива.
17676 НАСКОРО НАСКОРО, нареч. (разг.). То же, что наспех. Н. поесть. Н. собраться в дорогу.
17677 НАСКОЧИТЬ НАСКОЧИТЬ, очу, очишь; сов.

1. на кого-что. Прыгнув или с разгону наброситься, натолкнуться, наткнуться на кого-чтон. Н. на препятствие.

2. на кого (что). Приступить к комун. с упрёками, грубыми придирками (разг.). Н. с криком, с бранью.

3. перен., на кого-что. То же, что наткнуться (в 3 знач.) (разг.). Н. на неприятность.

| несов. наскакивать, аю, аешь.
17678 НАСКРЕСТИ НАСКРЕСТИ, ребу, ребёшь; рёб, ребла; рёбший; ребённый (ён, ена); ребя и рёбши; сов.

1. что и чего. Скребя, набрать в какомн. количестве. Мыши наскребли крошек.

2. перен., что и кого-чего. С трудом набрать немного, в небольшом количестве (разг.). Н. денег.

| несов. наскребать, аю, аешь.
17679 НАСКУЧИТЬ НАСКУЧИТЬ, чу, чишь; сов., кому, с неопр. (разг.). То же, что надоесть. Н. комун. своими жалобами. Наскучило (безл.) лежать.
17680 НАСЛАДИТЬ НАСЛАДИТЬ, ажу, адишь; сов., кого-что (книжн.). Доставить наслаждение. Н. слух музыкой.

| несов. наслаждать, аю, аешь.
17681 НАСЛАДИТЬСЯ НАСЛАДИТЬСЯ, ажусь, адишься; сов., кем-чем. Испытать наслаждение от чегон. Н. пением.

| несов. наслаждаться, аюсь, аешься.
17682 НАСЛАЖДЕНИЕ НАСЛАЖДЕНИЕ, я, ср. Высшая степень удовольствия. Слушать с наслаждением. Н. искусством.
17683 НАСЛАСТИТЬ НАСЛАСТИТЬ, ащу, астишь; ащённый (ён, ена); сов., что (разг.). Сделать очень сладким. Н. наливку.

| несов. наслащивать, аю, аешь.
17684 НАСЛАТЬ НАСЛАТЬ, нашлю, нашлёшь; насланный; сов.

1. кого-чего. Послать в какомн. количестве (разг.). Н. поздравлений, подарков.

2. что. О высшей или злой силе: послать, направить. Н. беду, засуху, болезни. Господь наслал на землю мор.

| несов. насылать, аю, аешь.
17685 НАСЛЕДИЕ НАСЛЕДИЕ, я, ср. (книжн.). Явление духовной жизни, быта, уклада, унаследованное, воспринятое от прежних поколений, от предшественников. Идейное н. Н. прошлого.
17686 НАСЛЕДИТЬ НАСЛЕДИТЬ см. следить 2.
17687 НАСЛЕДНИК НАСЛЕДНИК, а, м.

1. Лицо, к-рое получает наследство, наследует комун.

2. перен. Продолжатель чьейн. деятельности, преемник.

| ж. наследница, ы.
17688 НАСЛЕДОВАТЬ НАСЛЕДОВАТЬ, дую, дуешь; анный; сов. и несов.

1. что. Получить (чать) в наследство или в наследие от кого-чегон. Н. имущество. Н. лучшие традиции.

2. кому. Осуществить (влять) или иметь право на получение наследства после когон. Сын наследует отцу.

| сов. также унаследовать, дую, дуешь (к 1 знач.).

| сущ. наследование, я, ср. Право наследования.

| прил. наследный, ая, ое.

• Наследный принц являющийся наследником престола.
17689 НАСЛЕДСТВЕННОСТЬ НАСЛЕДСТВЕННОСТЬ, и, ж. Свойства организмов повторять от поколения к поколению сходные природные признаки. Материальные носители наследственности (гены).
17690 НАСЛЕДСТВЕННЫЙ НАСЛЕДСТВЕННЫЙ, ая, ое.

1. см. наследство.

2. Относящийся к наследованию, к праву наследования.

3. Передающийся от одного поколения к другому, связанный с наследственностью. Наследственные черты характера. Наследственная близорукость.
17691 НАСЛЕДСТВО НАСЛЕДСТВО, а, ср.

1. Имущество, переходящее после смерти его владельца к новому лицу. Получить в н. чтон.

2. То же, что наследие. Духовное н.

3. То же, что наследование. Право наследства. Получить по наследству.

| прил. наследственный, ая, ое (к 1 и 3 знач.). Наследственное имущество. Наследственное право (спец.).
17692 НАСЛОЕНИЕ НАСЛОЕНИЕ, я, ср.

1. см. наслоить, ся.

2. Образование в виде ряда налегающих друг на друга пластов осадочных пород (спец.). Песчаное н.

3. перен. Особенность, черта (в характере, сознании, культуре), более поздняя по сравнению с другими. Поздние наслоения в летописи.
17693 НАСЛОИТЬ НАСЛОИТЬ, ою, оишь; оённый (ён, ена); сов., что и чего.

1. Наложить слоями; изготовить накладыванием слоёв. Н. удобрения. Н. тесто.

2. Разделить на слои какоен. количество чегон. Н. слюды.

| несов. наслаивать, аю, аешь.

| сущ. наслоение, я, ср. (к 1 знач.) и наслаивание, я, ср.
17694 НАСЛОИТЬСЯ НАСЛОИТЬСЯ (оюсь, оишься, 1 и 2 л. не употр.), оится; сов., на что. О слоях чегон.: появиться, образоваться. Наслоился ил. Наслоились воспоминания (перен.).

| несов. наслаиваться (аюсь, аешься, 1 и 2 л. не употр.), ается.

| сущ. наслоение, я, ср.
17695 НАСЛУЖИТЬСЯ НАСЛУЖИТЬСЯ, ужусь, ужишься; сов. (разг.). Вдоволь послужить.
17696 НАСЛУШАТЬСЯ НАСЛУШАТЬСЯ, аюсь, аешься; сов., кого-чего.

1. Услышать много чегон., многих. Н. разговоров. Наслушался разных ораторов.

2. Вполне насладиться слушанием кого-чегон. Н. песен. Слушаю не наслушаюсь (слушаю с радостью, с наслаждением; разг.).

| несов. наслушиваться, аюсь, аешься.
17697 НАСЛЫШАН НАСЛЫШАН, а, о; в знач. сказ., о ком-чём (разг.). По слухам, рассказам знаком с кем-чемн. Мы о вас много наслышаны.
17698 НАСЛЫШАТЬСЯ НАСЛЫШАТЬСЯ, шусь, шишься; сов., о ком-чём (разг.). Много услыхать, узнать о ком-чёмн. Н. о чьихн. успехах.
17699 НАСЛЮНИТЬ НАСЛЮНИТЬ см. слюнить.
17700 НАСЛЮНЯВИТЬ НАСЛЮНЯВИТЬ см. слюнявить.
17701 НАСМАРКУ НАСМАРКУ, нареч.: идти (пойти) насмарку (разг.) оканчиваться (окончиться) впустую, без положительного результата, пропадать (пасть), уничтожаться (житься). Все его усилия пошли н.
17702 НАСМЕРТЬ НАСМЕРТЬ, нареч.

1. Так, что наступает смерть. Сражён пулей н. Стоять н. (защищаться, не щадя жизни).

2. Очень сильно (прост.). Н. перепугаться.
17703 НАСМЕХАТЬСЯ НАСМЕХАТЬСЯ, аюсь, аешься; несов., над кем-чем. Подвергать кого-чтон. насмешкам, издеваться.
17704 НАСМЕШИТЬ НАСМЕШИТЬ см. смешить.
17705 НАСМЕШКА НАСМЕШКА, и, ж. Обидная шутка, издёвка. Подвергаться насмешкам. Сказать чтон. в насмешку.
17706 НАСМЕШЛИВЫЙ НАСМЕШЛИВЫЙ, ая, ое; ив. Склонный к насмешкам, выражающий насмешку. Н. характер. Н. тон. Насмешливая улыбка.

| сущ. насмешливость, и, ж.
17707 НАСМЕШНИК НАСМЕШНИК, а, м. (разг.). Человек, любящий насмехаться.

| ж. насмешница, ы.

| прил. насмешнический, ая, ое.
17708 НАСМЕШНИЧАТЬ НАСМЕШНИЧАТЬ, аю, аешь; несов. (разг.). То же, что насмехаться.
17709 НАСМЕЯТЬСЯ НАСМЕЯТЬСЯ, еюсь, еёшься; сов.

1. Вдоволь посмеяться (разг.). Насмеялись в цирке.

2. над кем-чем. Отнестись к кому-чемун. с оскорбительной насмешкой. Н. над чьимин. чувствами.
17710 НАСМОРК НАСМОРК, а, м. Воспаление слизистой оболочки носа, сопровождающееся слизистыми выделениями и чиханием. Аллергический н. Хронический н.

| прил. насморочный, ая, ое.
17711 НАСМОТРЕТЬСЯ НАСМОТРЕТЬСЯ, отрюсь, отришься; сов.

1. кого-чего. Посмотреть вдоволь, увидеть в большом количестве. Насмотрелся всяких людей.

2. на кого-что. Вполне насладиться созерцанием, рассматриванием кого-чегон. Мать на сына не насмотрится (смотрит любуясь).

| несов. насматриваться, аюсь, аешься (к 1 знач.).
17712 НАСОБАЧИТЬСЯ НАСОБАЧИТЬСЯ, чусь, чишься; сов. (прост.). То же, что наловчиться.

| несов. насобачиваться, аюсь, аешься.
17713 НАСОВАТЬ НАСОВАТЬ, сую, суёшь; ованный; сов., что и чего (разг.). Наложить, засовывая. Н. конфет в карманы.

| несов. насовывать, аю, аешь.
17714 НАСОВЕТОВАТЬ НАСОВЕТОВАТЬ, тую, туешь; сов., что и чего (разг.). Наговорить чегон., советуя, надавать советов. Н. много полезного.
17715 НАСОВСЕМ НАСОВСЕМ, нареч. (прост.). Совсем, навсегда. Отдать н. Н. уехать.
17716 НАСОЛИТЬ НАСОЛИТЬ, олю, олишь и олишь; оленный; сов.

1. что и чего. Заготовить солением в какомн. количестве. Н. огурцов.

2. что. Положить много соли во чтон. (разг.). Н. суп.

3. перен., кому. Сделать неприятность (разг.). Всем в доме насолила.

| несов. насаливать, аю, аешь (к 1 и 2 знач.).
17717 НАСОРИТЬ НАСОРИТЬ см. сорить.
17718 НАСОС НАСОС, а, м.

1. см. насосать.

2. Машина, устройство для накачивания или выкачивания жидкостей, газов. Велосипедный н. Воздушный н. Пожарный н. Вакуумный н. (устройство для удаления газов из замкнутого пространства).

| прил. насосный, ая, ое.
17719 НАСОСАТЬ НАСОСАТЬ, осу, осёшь; осанный; сов.

1. что. Повредить или образовать чтон. болезненное сосанием (разг.). Н. себе губу. Н. синяк.

2. что и чего. То же, что накачать (в 1 знач.) (спец.). Н. бензину в бак.

| несов. насасывать, аю, аешь.

| сущ. насос, а, м. и насасывание, я, ср. (ко 2 знач.).

| прил. насосный, ая, ое (ко 2 знач.). Насосная станция.
17720 НАСОСАТЬСЯ НАСОСАТЬСЯ, осусь, осёшься; сов. Всасывая, вобрать в себя вдоволь чегон. Ребёнок насосался молока. Комар насосался крови.

| несов. насасываться, аюсь, аешься.
17721 НАСОСНЫЙ НАСОСНЫЙ см. насос и насосать.
17722 НАСОЧИНИТЬ НАСОЧИНИТЬ, ню, нишь; нённый (ён, ена) и НАСОЧИНЯТЬ, яю, яешь; сов., что и чего (разг.). Сочинить в какомн. количестве. Н. много сказок. Н. всякого вздору.
17723 НАСОЧИТЬСЯ НАСОЧИТЬСЯ (чусь, чишься, 1 и 2 л. не употр.), чится; сов. (разг.). Натечь, сочась. Насочилась смола.
17724 НАСПЕХ НАСПЕХ, нареч. Торопливо, поспешно. Делать н. Н. перекусить.
17725 НАСПИРТОВАТЬСЯ НАСПИРТОВАТЬСЯ (туюсь, туешься, 1 и 2 л. не употр.), туется; сов. Пропитаться спиртом.

| несов. наспиртовываться (аюсь, аешься, 1 и 2 л. не употр.), ается.
17726 НАСПЛЕТНИЧАТЬ НАСПЛЕТНИЧАТЬ, аю, аешь; сов. (разг.). Наговорить сплетен о ком-чёмн. Кумушки насплетничали.
17727 НАСТ НАСТ, а, м. Заледеневшая корка на снегу после короткой оттепели. Скользить по насту.

| прил. настовый, ая, ое.
17728 НАСТАВИТЕЛЬНЫЙ НАСТАВИТЕЛЬНЫЙ, ая, ое; лен, льна. Содержащий наставление (во 2 знач.), поучительный. Н. тон.

| сущ. наставительность, и, ж.
17729 НАСТАВИТЬ НАСТАВИТЬ 1, влю, вишь; вленный; сов.

1. кого-чего. Поставить в какомн. количестве (разг.). Н. стульев. Н. пятёрок в дневнике. Н. синяков, шишек.

2. что. Удлинить, приставив чтон. к чемун. Н. рукава.

3. что. Приблизив, нацелить (разг.). Н. револьвер на когон.

• Наставить рога кому (разг. шутл.) о супружеской измене.

| несов. наставлять, яю, яешь.

| сущ. наставка, и, ж. (ко 2 знач.).
17730 НАСТАВИТЬ НАСТАВИТЬ 2, влю, вишь; вленный; сов., кого (что) на что. Научить когон. чемун. хорошему. Н. на ум (вразумить; разг.). Н. на путь истинный.

| несов. наставлять, яю, яешь.

| сущ. наставление, я, ср.
17731 НАСТАВКА НАСТАВКА, и, ж.

1. см. наставить 1.

2. Наставленный кусок, часть чегон.

| прил. наставочный, ая, ое.
17732 НАСТАВЛЕНИЕ НАСТАВЛЕНИЕ, я, ср.

1. см. наставить 2 .

2. Настоятельный совет, поучение. Отцовское н.

3. Руководство (в 3 знач.), инструкция (офиц.). Воинские наставления.
17733 НАСТАВНИК НАСТАВНИК, а, м. Учитель и воспитатель, руководитель. Н. сборной команды. Капитанн. (во флоте). Н. молодёжи. Мастерн.

| ж. наставница, ы.

| прил. наставнический, ая, ое. Н. тон (перен.: наставительный).
17734 НАСТАВНОЙ НАСТАВНОЙ, ая, ое.

1. Удлинённый, с наставкой (во 2 знач.). Наставные рукава.

2. Служащий наставкой, наставляемый. Наставная труба.
17735 НАСТАТЬ НАСТАТЬ (ану, анешь, 1 и 2 л. не употр.), анет; сов. О времени, состоянии: начаться, наступить. Настало утро. Настала тишина. Настанет счастливое время.

| несов. наставать (таю, таёшь, 1 и 2 л. не употр.), таёт.
17736 НАСТЕГАТЬ НАСТЕГАТЬ 1, аю, аешь; ёганный; сов., кого (что). То же, что отхлестать (разг.). Н. хворостиной.

| несов. настёгивать, аю, аешь.
17737 НАСТЕГАТЬ НАСТЕГАТЬ 2, аю, аешь; ёганный; сов.

1. что на что. Пришить намёточным (см. метать 2) швом. Н. подкладку.

2. что и чего. Наготовить чегон. стёганого. Н. одеял.

| несов. настёгивать, аю, аешь.
17738 НАСТЕЖЬ НАСТЕЖЬ, нареч. Распахнув совсем, до конца. Открыть окно н. Все двери н.
17739 НАСТЕЛИТЬ НАСТЕЛИТЬ см. настлать.
17740 НАСТЕННЫЙ НАСТЕННЫЙ, ая, ое. Помещаемый на стене. Н. календарь. Настенная живопись, роспись (монументальная).
17741 НАСТИГАТЬ, НАСТИГНУТЬ НАСТИГАТЬ, НАСТИГНУТЬ см. настичь.
17742 НАСТИЛ НАСТИЛ, а, м. и НАСТИЛКА, и, ж.

1. см. стлать.

2. Часть перекрытия или покрытия, укладываемая на опоры для сооружения пола, кровли, проезжей части мостов. Железобетонный н. Деревянный н.

| прил. настилочный, ая, ое.
17743 НАСТИЛАТЬ НАСТИЛАТЬ, аю, аешь; несов.

1. см. настлать.

2. что и чего. То же, что стлать (во 2 знач.).

| прил. настилочный, ая, ое.
17744 НАСТИЛОЧНЫЙ НАСТИЛОЧНЫЙ см. настил, настилать и стлать.
17745 НАСТИЛЬНЫЙ НАСТИЛЬНЫЙ, ая, ое; лен, льна (спец.).

1. Плавный, идущий почти по прямой линии. Н. прыжок на лошади.

2. Идущий параллельно поверхности земли на определённой высоте. Настильная траектория полёта пуль.

| сущ. настильность, и, ж.
17746 НАСТИРАТЬ НАСТИРАТЬ, аю, аешь; иранный; сов., что и чего (разг.). Выстирать в какомн. количестве. Н. целый узел белья.

| несов. настирывать, аю, аешь.
17747 НАСТИЧЬ НАСТИЧЬ и НАСТИГНУТЬ, игну, игнешь; иг и игнул, игла; игни; сов.

1. кого-что. Догнать, преследуя. Н. беглецов. Пуля настигла врага (перен.: поразила).

2. (1 и 2 л. не употр.), перен., кого (что). О тягостном событии: внезапно наступить. Беда настигла неожиданно. Альпинистов настиг снегопад.

| несов. настигать, аю, аешь.
17748 НАСТЛАТЬ НАСТЛАТЬ, телю, телешь; настланный и НАСТЕЛИТЬ, телю, телешь; настеленный; сов.

1. см. стлать.

2. что и чего. Постлать (см. стлать в 1 знач.) в какомн. количестве. Н. ковров.

| несов. настилать, аю, аешь.
17749 НАСТОЙ НАСТОЙ, я (ю), м. Водный экстракт какогон. вещества, растения. Н. ромашки. Хвойный н.

| прил. настойный, ая, ое.
17750 НАСТОЙКА НАСТОЙКА, и, ж.

1. Спиртовой экстракт какогон. вещества, растения. Н. йода, календулы.

2. Вино, приготовленное на ягодах, плодах, травах. Вишнёвая н.

| прил. настоечный, ая, ое.
17751 НАСТОЙЧИВЫЙ НАСТОЙЧИВЫЙ, ая, ое; ив. Упорный, твёрдый в достижении чегон. Н. характер. Настойчивое требование. Настойчиво (нареч.) добиваться.

| сущ. настойчивость, и, ж.
17752 НАСТОЛЬКО НАСТОЛЬКО, нареч. В такой мере, степени. Не знал, что он н. хитёр.

• Настолько (же)... насколько (и)..., союз в такой же мере, как. Настолько же умён, насколько (и) красив.
17753 НАСТОЛЬНЫЙ НАСТОЛЬНЫЙ, ая, ое.

1. Помещаемый на столе. Н. календарь. Настольная лампа. Настольные игры.

2. перен. О книгах: постоянно необходимый. Толковый словарь настольная книга.
17754 НАСТОРОЖЕ НАСТОРОЖЕ, в знач. сказ. Насторожившись, чтобы предупредить возможную опасность, неожиданность. Быть, держаться н. Лесной зверь всегда н.
17755 НАСТОРОЖЕННЫЙ НАСТОРОЖЕННЫЙ, ая, ое; ен, енна и НАСТОРОЖЁННЫЙ, ая, ое; ён, ённа. Напряжённо-внимательный в ожидании чегон. (опасного, неожиданного). Н. взгляд.

| сущ. настороженность, и, ж. и насторожённость, и, ж.
17756 НАСТОРОЖИТЬ НАСТОРОЖИТЬ, жу, жишь; жённый (ён, ена); сов., кого (что). Заставить быть осторожным, напряжённо-внимательным. Известие всех насторожило.

• Насторожить уши (слух, внимание) то же, что насторожиться.

| несов. настораживать, аю, аешь.
17757 НАСТОРОЖИТЬСЯ НАСТОРОЖИТЬСЯ, жусь, жишься; сов. Напряжённо вслушаться, проявить усиленное внимание. Зверь насторожился.

| несов. настораживаться, аюсь, аешься.
17758 НАСТОЯНИЕ НАСТОЯНИЕ, я, ср. Настойчивое требование. Явиться по настоянию когон. или чьемун.
17759 НАСТОЯТЕЛЬ НАСТОЯТЕЛЬ, я, м.

1. Начальник, управляющий православного или католического мужского монастыря.

2. Старший священник в православной церкви.

| прил. настоятельский, ая, ое.
17760 НАСТОЯТЕЛЬНИЦА НАСТОЯТЕЛЬНИЦА, ы, ж. Начальница, управляющая православного или католического женского монастыря.
17761 НАСТОЯТЕЛЬНЫЙ НАСТОЯТЕЛЬНЫЙ, ая, ое; лен, льна.

1. Очень настойчивый. Настоятельная просьба.

2. Насущный, очень нужный. Настоятельная необходимость.

| сущ. настоятельность, и, ж. (к 1 знач.).
17762 НАСТОЯТЬ НАСТОЯТЬ 1, ою, оишь; сов., на чём. Добиться исполнения чегон. Н. на пересмотре решения. Н. на своём (добиться выполнения своих требований; разг.).

| несов. настаивать, аю, аешь.
17763 НАСТОЯТЬ НАСТОЯТЬ 2, ою, оишь; оянный; сов., что и чего на чём. Приготовить настой или настойку из чегон. Н. зверобою. Н. вино на ягодах.

| несов. настаивать, аю, аешь.
17764 НАСТОЯТЬСЯ НАСТОЯТЬСЯ 1, оюсь, оишься; сов. (разг.). Провести долгое время стоя. Н. в ожидании когон.
17765 НАСТОЯТЬСЯ НАСТОЯТЬСЯ 2 (оюсь, оишься, 1 и 2 л. не употр.), оится; сов. Образовать настой, настойку. Чай хорошо настоялся. Вишня настоялась.

| несов. настаиваться (аюсь, аешься, 1 и 2 л. не употр.), ается.
17766 НАСТОЯЩИЙ НАСТОЯЩИЙ, ая, ее.

1. Теперешний, происходящий в данное время. В настоящее время. В н. момент (сейчас).

2. Этот, данный. В настоящей статье речь пойдёт о социальных проблемах.

3. Подлинный, действительный, не поддельный. Скрыть свою настоящую фамилию. Н. бриллиант.

4. Действительно такой, какой должен быть; представляющий собой лучший образец, идеал чегон. Повесть о настоящем человеке. Он н. поэт. По-настоящему (нареч.) верный друг.

5. Полностью подобный кому-чемун., несомненный (разг.). Н. неуч. В доме настоящее столпотворение.

6. настоящее, его, ср. Действительность, существующая сейчас, теперь. Счастливое настоящее.

• Настоящее время в грамматике: форма глагола, обозначающая действие, совпадающее с моментом речи, а также вообще действие, противопоставляемое прошедшему и будущему.
17767 НАСТРАДАТЬСЯ НАСТРАДАТЬСЯ, аюсь, аешься; сов. Испытать много страданий. Н. на чужбине.
17768 НАСТРАИВАТЬ НАСТРАИВАТЬ 1-2 см. настроить 1 - 2.
17769 НАСТРАИВАТЬСЯ НАСТРАИВАТЬСЯ см. настроить 2.
17770 НАСТРЕЛЯТЬ НАСТРЕЛЯТЬ, яю, яешь; елянный; сов.

1. кого (чего). Охотясь, убить какоен. количество (зверей, птиц). Н. уток.

2. перен., чего. Добыть, выпрашивая (прост.). Н. сигарет у приятелей.

| несов. настреливать, аю, аешь.
17771 НАСТРИГ НАСТРИГ, а, м. (спец.). Количество настриженной шерсти.
17772 НАСТРИЧЬ НАСТРИЧЬ, игу, ижёшь, игут; иг, игла; игший; иженный; игши; сов., что и чего. Стригущим инструментом состричь или нарезать какоен. количество чегон. Н. килограмм шерсти. Н. бумажных полосок.

| несов. настригать, аю, аешь.

| сущ. настриг, а, м. (спец.).
17773 НАСТРОГАТЬ НАСТРОГАТЬ, аю, аешь; оганный и НАСТРУГАТЬ, аю, аешь; уганный; сов., что и чего. Строгая, наготовить. Н. планок. Н. сыру.

| несов. настрагивать, аю, аешь и настругивать, аю, аешь.
17774 НАСТРОГО НАСТРОГО, нареч. (разг.). Очень строго, со всей строгостью. Н. или строгон. запретить.
17775 НАСТРОЕНИЕ НАСТРОЕНИЕ, я, ср.

1. Внутреннее, душевное состояние. Весёлое, бодрое, грустное н. Человек настроения (о том, чьи поступки определяются его настроением). Под н. сделать чтон. (под влиянием настроения).

2. Направление чьихн. мыслей, чувств. Н. умов. Общественные настроения.

3. с неопр. Склонность делать чтон. Нет настроения играть.

• Не в настроении кто (разг.) 1) в плохом настроении. С утра не в настроении ктон.; 2) с неопр., не настроен делать чтон. Не в настроении читать.
17776 НАСТРОЕННОСТЬ НАСТРОЕННОСТЬ, и, ж.

1. см. настроенный.

2. Внутренняя устремлённость, внутреннее предрасположение к чемун. Н. на работу.
17777 НАСТРОЕННЫЙ НАСТРОЕННЫЙ, ая, ое; ен, на что и с неопр. Имеющий расположение, настроение делать чтон. Настроен на отдых. Не настроен спорить.

| сущ. настроенность, и, ж.
17778 НАСТРОИТЬ НАСТРОИТЬ 1, ою, оишь; оенный; сов., что и чего. Построить в какомн. количестве. Н. домов.

| несов. настраивать, аю, аешь.
17779 НАСТРОИТЬ НАСТРОИТЬ 2, ою, оишь; оенный; сов.

1. что. Натягивая (струны), придать (музыкальному инструменту) определённое звучание. Н. гитару.

2. что. Установить для приёма радиоволн определённой длины. Н. приёмник на длинные волны.

3. что. Отрегулировать, привести в нужное техническое состояние. Н. станок. Н. телевизор.

4. перен., кого (что). Привести когон. в какоен. настроение, внушить комун. какиен. чувства, мысли по отношению к кому-чемун. Н. на весёлый (грустный, боевой) лад. Н. сына против отца.

| несов. настраивать, аю, аешь.

| возвр. настроиться, оюсь, оишься (к 4 знач.); несов. настраиваться, аюсь, аешься.

| сущ. настройка, и, ж. (к 1, 2 и 3 знач.).

| прил. настроечный, ая, ое (к 1, 2 и 3 знач.).
17780 НАСТРОИТЬСЯ НАСТРОИТЬСЯ 1, оюсь, оишься; сов. Настроить 2 (во 2 знач.) свой радиоприёмник. Н. на нужную волну.
17781 НАСТРОИТЬСЯ НАСТРОИТЬСЯ 2 см. настроить 2.
17782 НАСТРОЙ НАСТРОЙ, я, м. (разг.). Настроение (обычно бодрое, деловое, активное). Боевой, весёлый н.
17783 НАСТРОЙЩИК НАСТРОЙЩИК, а, м. Специалист по настройке музыкальных инструментов. Н. роялей.

| ж. настройщица, ы.

| прил. настройщицкий, ая, ое.
17784 НАСТРОПАЛИТЬ НАСТРОПАЛИТЬ, лю, лишь; лённый (ён, ена); сов., кого (что) (прост.). Настроить 2 (в 4 знач.) какимн. образом, подговаривая или внушая чтон.

| несов. настропалять, яю, яешь.
17785 НАСТРОЧИТЬ НАСТРОЧИТЬ, очу, очишь и очишь; оченный; сов.

1. см. строчить.

2. что и чего. Прошить в строчку какоен. количество чегон. Н. оборок.

| несов. настрачивать, аю, аешь.
17786 НАСТРУГАТЬ НАСТРУГАТЬ см. настрогать.
17787 НАСТРЯПАТЬ НАСТРЯПАТЬ, аю, аешь; анный; сов., что и чего (разг.). Стряпая, наготовить (разных блюд). Н. еды на два дня.

| несов. настряпывать, аю, аешь.
17788 НАСТУДИТЬ НАСТУДИТЬ, ужу, удишь; уженный; сов., что (разг.). Напустить холоду (в помещение). Н. комнату.

| несов. настуживать, аю, аешь.
17789 НАСТУКАТЬ НАСТУКАТЬ, аю, аешь; анный; сов.

1. что. Обнаружить постукиванием (разг.). Н. пустоту в стене.

2. что и чего. Написать на пишущей машинке (также в какомн. количестве) (прост.). Н. заявление.

| несов. настукивать, аю, аешь.
17790 НАСТУПАТЕЛЬНЫЙ НАСТУПАТЕЛЬНЫЙ, ая, ое; лен, льна.

1. см. наступать 1 .

2. Стремящийся к наступлению, активный. Н. дух. Н. порыв войск.
17791 НАСТУПАТЬ НАСТУПАТЬ 1, аю, аешь; несов.

1. см. наступить 1.

2. Ведя активные военные действия, двигаться вперёд, на противника. Армии наступают широким фронтом. Волны наступают на берег (перен.). Н. с расспросами (перен.).

| сущ. наступление, я, ср.

| прил. наступательный, ая, ое. Н. бой. Наступательные действия.
17792 НАСТУПАТЬ НАСТУПАТЬ 2 см. наступить 2.
17793 НАСТУПИТЬ НАСТУПИТЬ 1, уплю, упишь; сов., на кого-что. Придавить ногой кого-чтон. Н. на лягушку. Н. на ногу комун. (также перен.: обидеть когон.; устар.).

| несов. наступать, аю, аешь.
17794 НАСТУПИТЬ НАСТУПИТЬ 2 (уплю, упишь, 1 и 2 л. не употр.), упит; сов. О времени, состоянии: начаться, настать. Наступила ночь. Наступила тишина.

| несов. наступать (аю, аешь, 1 и 2 л. не употр.), ает.

| сущ. наступление, я, ср. С наступлением ночи.
17795 НАСТУПЛЕНИЕ НАСТУПЛЕНИЕ 1, я, ср.

1. см. наступать 1.

2. Основной вид военных действий в целях разгрома противника, уничтожения его живой силы, захвата военной техники и овладения важными районами местности. Вести н. по всему фронту.
17796 НАСТУПЛЕНИЕ НАСТУПЛЕНИЕ 2 см. наступить 2.
17797 НАСТУРЦИЯ НАСТУРЦИЯ, и, ж. Однолетнее садовое травянистое растение с яркими красно-жёлтыми цветками.

| прил. настурциевый, ая, ое. Семейство настурциевых (сущ.).
17798 НАСТУЧАТЬ НАСТУЧАТЬ см. стучать.
17799 НАСТЫНУТЬ НАСТЫНУТЬ см. настыть.
17800 НАСТЫРНИЧАТЬ НАСТЫРНИЧАТЬ, аю, аешь; несов. (прост.). Проявлять излишнее упорство, настырность.
17801 НАСТЫРНЫЙ НАСТЫРНЫЙ, ая, ое; рен, рна (прост.). Упорный, слишком настойчивый. Н. мальчишка.

| сущ. настырность, и, ж.
17802 НАСТЫТЬ НАСТЫТЬ и НАСТЫНУТЬ, (ыну, ынешь, 1 и 2 л. не употр.), ынет; ыл, ыла; сов. (разг.).

1. Стать холодным. Комната за ночь настыла.

2. Намёрзнуть на чёмн. Лёд настыл на пороге.

| несов. настывать (аю, аешь, 1 и 2 л. не употр.), ает.
17803 НАСУЛИТЬ НАСУЛИТЬ, лю, лишь; лённый (ён, ена); сов., что и кого-чего (разг.). То же, что наобещать. Н. золотые горы. Н. подарков.
17804 НАСУПИТЬ НАСУПИТЬ, плю, пишь; пленный; сов., что (разг.). То же, что нахмурить. Н. лицо, брови.

| несов. насупливать, аю, аешь.
17805 НАСУПИТЬСЯ НАСУПИТЬСЯ, плюсь, пишься; сов. (разг.). То же, что нахмуриться.

| несов. насупливаться, аюсь, аешься.
17806 НАСУРМИТЬ, СЯ НАСУРМИТЬ, СЯ см. сурмить.
17807 НАСУХО НАСУХО, нареч. До полной сухости. Вытереть руки н.
17808 НАСУЧИТЬ НАСУЧИТЬ, учу, учишь и учишь; ученный; сов., что и чего. Наготовить сучением. Н. ниток.

| несов. насучивать, аю, аешь.
17809 НАСУШИТЬ НАСУШИТЬ, ушу, ушишь; ушенный; сов., что и чего. Наготовить сушкой. Н. грибов. Н. сухарей.

| несов. насушивать, аю, аешь.
17810 НАСУЩНЫЙ НАСУЩНЫЙ, ая, ое; щен, щна. Имеющий важное жизненное значение, совершенно необходимый. Насущная потребность. Насущные интересы. Хлеб (наш) н. (перен.: то, что необходимо для пропитания, существования).

| сущ. насущность, и, ж.
17811 НАСЧЁТ НАСЧЁТ кого-чего, предлог с род. п. Относительно, по поводу кого-чегон., касаясь кого-чегон. Осведомиться н. последних событий. Беседа н. сына.
17812 НАСЧИТАТЬ НАСЧИТАТЬ, аю, аешь; итанный; сов., что. Считая, установить число чегон. Н. более десяти ошибок.

| несов. насчитывать, аю, аешь.
17813 НАСЧИТЫВАТЬ НАСЧИТЫВАТЬ, аю, аешь; несов.

1. см. насчитать.

2. (1 и 2 л. ед. не употр.). Содержать в себе какоен. число кого-чегон. Завод насчитывает несколько тысяч рабочих.
17814 НАСЧИТЫВАТЬСЯ НАСЧИТЫВАТЬСЯ (аюсь, аешься, 1 и 2 л. не употр.), ается; несов. Быть, иметься в какомн. количестве. В городе насчитываются сотни школ.
17815 НАСЫЛАТЬ НАСЫЛАТЬ см. наслать.
17816 НАСЫПАТЬ НАСЫПАТЬ, плю, плешь и (разг.) пешь, пет, пем, пете, пят; ыпь; анный; сов.

1. что и чего. Ссыпая или высыпая, поместить кудан. или заполнить чтон. Н. крупы в мешок. Н. мешок крупой.

2. что и чего. Посыпая, набросать на поверхность чегон. Н. песку на дорожку.

3. что. Сделать, возвести из сыпучего материала. Н. курган.

| несов. насыпать, аю, аешь.

| сущ. насыпка, и, ж.

| прил. насыпной, ая, ое (к 3 знач.).
17817 НАСЫПАТЬСЯ НАСЫПАТЬСЯ (сыплсюь, сыплешься и разг. сыпешься, сыпемся, 1 и 2 л. не употр.), плется и (разг.) пется, пятся; сов. Сыплясь, осыпаясь, попасть, поместиться кудан. Насыпалось много песку.

| несов. насыпаться (аюсь, аешься, 1 и 2 л. не употр.), ается.
17818 НАСЫПНОЙ НАСЫПНОЙ, ая, ое.

1. см. насыпать.

2. Такой, к-рый насыпан кудан. или такой, к-рый перевозится насыпью. Н. грунт. Н. груз.
17819 НАСЫПЬ НАСЫПЬ, и, ж. Искусственное возвышение из земли, сыпучих отходов производства. Железнодорожная н. Дорожная н.
17820 НАСЫПЬЮ НАСЫПЬЮ, нареч. В насыпанном виде, без тары. Перевозка угля н.
17821 НАСЫТИТЬ НАСЫТИТЬ, ыщу, ытишь; ыщенный; сов.

1. кого (что). Накормить досыта. Н. свою утробу (насытиться; прост.).

2. Сделать насыщенным (в 1 знач.) (спец.). Н. раствор солями.

3. перен., что. Наполнить в большом количестве, до предела. Воздух насыщен парами.

4. перен., что. Наполнить, снабдить в изобилии. Рынок насыщен товарами.

| несов. насыщать, аю, аешь.

| сущ. насыщение, я, ср.
17822 НАСЫТИТЬСЯ НАСЫТИТЬСЯ, ыщусь, ытишься; сов.

1. Наесться досыта.

2. (1 и 2 л. не употр.). Растворить в себе большое количество какогон. вещества. Вода насытилась солью.

| несов. насыщаться, аюсь, аешься.

| сущ. насыщение, я, ср.
17823 НАСЫЩЕННЫЙ НАСЫЩЕННЫЙ, ая, ое; ен, енна.

1. полн. ф. Содержащий в себе предельное количество растворённого вещества. Н. раствор.

2. перен. Богатый содержанием (книжн.). Насыщенное изложение.

| сущ. насыщенность, и, ж.
17824 НАТАЛКИВАТЬ, СЯ НАТАЛКИВАТЬ, СЯ см. натолкнуть, ся
17825 НАТАПЛИВАТЬ НАТАПЛИВАТЬ см. натопить 1 - 2.
17826 НАТАПТЫВАТЬ НАТАПТЫВАТЬ см. натоптать.
17827 НАТАСКАТЬ НАТАСКАТЬ, аю, аешь; асканный; сов.

1. что и чего. Принести, натащить (в 1 знач.) в несколько приёмов. Н. хвороста для костра.

2. перен., что и чего. Набрать, извлечь из чегон. (разг. неодобр.). Н. цитат.

3. кого (что). Обучить (собаку) охоте на зверя, птицу (спец.). Н. борзую на зайца. Собаки, натасканные на наркотики.

4. кого (что). Поверхностно научить самому необходимому (разг.). Н. учеников к экзамену.

| несов. натаскивать, аю, аешь.

| сущ. натаскивание, я, ср. (ко 2, 3 и 4 знач.) и натаска, и, ж. (к 3 знач.; спец.).
17828 НАТАЧИВАТЬ НАТАЧИВАТЬ, аю, аешь; несов., что. То же, что точить (в 1 знач.). Н. ножи.
17829 НАТАЩИТЬ НАТАЩИТЬ, ащу, ащишь; ащенный; сов. (разг.).

1. что и чего. Притащить в какомн. количестве. Н. хворосту. Н. грязи на сапогах.

2. что. Натянуть, укрываясь чемн. или надевая чтон. Н. на себя одеяло.

| несов. натаскивать, аю, аешь.
17830 НАТАЯТЬ НАТАЯТЬ, аю, аешь; янный; сов.

1. (1 и 2 л. не употр.). Растаять в какомн. количестве. За день натаяло много снегу.

2. что и чего. Дав растаять (снегу, льду), набрать какоен. количество (воды). Н. полное ведро снегу.

| несов. натаивать, аю, аешь.
17831 НАТВОРИТЬ НАТВОРИТЬ 1, рю, ришь; рённый (ён, ена); сов., что и чего (разг. неодобр.). То же, что наделать (во 2 знач.). Н. глупостей. Что ты натворил! (осуждающий возглас).
17832 НАТВОРИТЬ НАТВОРИТЬ 2, рю, ришь; рённый (ён, ена); сов., что и чего. Растворить, размещать в жидкости, приготовив в какомн. количестве. Н. много теста.
17833 НАТЕ НАТЕ см. на 2.
17834 НАТЕЛЬНЫЙ НАТЕЛЬНЫЙ, ая, ое. Надеваемый прямо на тело. Нательное бельё. Нательная рубаха.
17835 НАТЕРЕБИТЬ НАТЕРЕБИТЬ, блю, бишь; блённый (ён, ена); сов., что и чего. Теребя, наготовить. Н. льну.
17836 НАТЕРЕТЬ НАТЕРЕТЬ, тру, трёшь; ёр, ёрла; ёрший; ёртый; терев и тёрши; сов.

1. кого-что. Втирая, намазать жидкостью или мазью. Н. руки кремом.

2. что. Навести лоск трением, втиранием чегон. Н. пол мастикой.

3. что. Раздражить, повредить или причинить боль трением. Н. палец. Н. себе мозоли.

4. что и чего. Измельчить тёркой. Н. моркови.

| несов. натирать, аю, аешь.

| возвр. натереться, трусь, трёшься (к 1 знач.); несов. натираться, аюсь, аешься.

| сущ. натирание, я, ср. и натирка, и, ж. (ко 2 знач.).
17837 НАТЕРПЕТЬСЯ НАТЕРПЕТЬСЯ, ерплюсь, ерпишься; сов., чего (разг.). Испытать много чегон. (неприятного, горя). Н. страху.
17838 НАТЕСАТЬ НАТЕСАТЬ, ешу, ешешь; ёсанный; сов., что и чего. Сделать, наготовить тесанием. Н. досок.

| несов. натёсывать, аю, аешь.
17839 НАТЕЧЬ НАТЕЧЬ (теку, течёшь, 1 и 2 л. не употр.), течёт, екут; ёк, екла; ёкший; ёкши; сов. Скопиться, стекая или просачиваясь кудан. Натекла смола. В подвал натекла вода.

| несов. натекать (аю, аешь, 1 и 2 л. не употр.), ает.
17840 НАТЕШИТЬСЯ НАТЕШИТЬСЯ, шусь, шишься; сов. (разг.). Вдоволь потешиться. Ребёнок натешился игрушкой. Н. над своей жертвой.
17841 НАТЁК НАТЁК, а, м. Натёкшее и застывшее скопление какогон. жидкого вещества. Н. смолы на сосне.

| прил. натёчный, ая, ое. Н. лёд.
17842 НАТИРАТЬ, СЯ НАТИРАТЬ, СЯ см. натереть.
17843 НАТИСК НАТИСК, а, м. Настойчивое движение (войск, скопления людей) на кого-чегон.; сильный напор. Сдерживать н. противника. Н. воды, лавины.

• Под натиском кого-чего, в знач. предлога с род. п. вынужденно поддаваясь кому-чемун. Признаться под натиском улик. Согласиться под натиском окружающих.
17844 НАТИСКАТЬ НАТИСКАТЬ, аю, аешь; анный; сов., что и чего (разг.). Втискивая, поместить кудан. в какомн. количестве. Н. вещей в рюкзак.

| несов. натискивать, аю, аешь.
17845 НАТКАТЬ НАТКАТЬ, тку, ткёшь; ал, ала и ала, ало; натканный; сов., что и чего. Наготовить тканьём. Н. полотна.
17846 НАТКНУТЬ НАТКНУТЬ, ну, нёшь; наткнутый; сов., кого-что. Проткнув, поместить на остриё, на стержне. Н. бабочку на булавку.

| несов. натыкать, аю, аешь.
17847 НАТКНУТЬСЯ НАТКНУТЬСЯ, нусь, нёшься; сов. (разг.).

1. на что. Наскочив, соприкоснуться с чемн. острым. Н. на гвоздь.

2. на кого-что. Двигаясь, столкнуться с кем-чемн. Н. на столб. Н. на засаду.

3. перен., на что. Неожиданно обнаружить, встретить чтон. (обычно неприятное). Н. на непонимание, на недоброжелательность. Н. на непонятную мысль.

| несов. натыкаться, аюсь, аешься.
17848 НАТОЛКНУТЬ НАТОЛКНУТЬ, ну, нёшь; олкнутый; сов.

1. кого-что на кого-что. Толчком заставить коснуться кого-чегон., удариться о кого-чтон. Н. когон. на косяк, на столб.

2. перен., кого (что) на что. Навести на чтон. (на какуюн. мысль) (разг.). Н. на правильное решение. Н. на догадку.

| несов. наталкивать, аю, аешь.
17849 НАТОЛКНУТЬСЯ НАТОЛКНУТЬСЯ, нусь, нёшься; сов., на кого-что (разг.). То же, что наткнуться (во 2 и 3 знач.).

| несов. наталкиваться, аюсь, аешься.
17850 НАТОЛОЧЬ НАТОЛОЧЬ, лку, лчёшь, лкут; лок, лкла; лки; локший; лчённый (ён, ена); локши; сов., что и чего. Наготовить толчением. Н. соли.
17851 НАТОПИТЬ НАТОПИТЬ 1, оплю, опишь; опленный; сов., что. Нагреть топкой. Н. избу. Натопленная печь.

| несов. натапливать, аю, аешь.
17852 НАТОПИТЬ НАТОПИТЬ 2, оплю, опишь; опленный; сов., что и чего. Кипятя, топя (см. топить 2) или растапливая, приготовить в какомн. количестве. Н. молока. Н. воску.

| несов. натапливать, аю, аешь.
17853 НАТОПТАТЬ НАТОПТАТЬ, опчу, опчешь; оптанный; сов., что (разг.). Пачкая, оставить следы на чёмн., наследить. Н. пол. На крыльце натоптано (в знач. сказ.).

| несов. натаптывать, аю, аешь.
17854 НАТОРГОВАТЬ НАТОРГОВАТЬ, гую, гуешь; ованный; сов. (разг.).

1. что и чего. Приобрести торговлей. Н. много денег.

2. на что. Продать товара на какуюн. сумму, получить какуюн. выручку. Н. на двадцать рублей.

| несов. наторговывать, аю, аешь.
17855 НАТОРЕЛЫЙ НАТОРЕЛЫЙ, ая, ое (прост.). Получивший навык, сноровку в какомн. деле, опытный. Н. делец.
17856 НАТОРЕТЬ НАТОРЕТЬ, ею, еешь; сов., в чём (прост.). Приобрести навык, сноровку в какомн. деле. Н. в своём деле.
17857 НАТОЧИТЬ НАТОЧИТЬ см. точить.
17858 НАТОЩАК НАТОЩАК, нареч. До завтрака, на пустой желудок. Принять лекарство н.
17859 НАТР НАТР, а, м. Окись натрия. Едкий н. (каустическая сода).

| прил. натровый, ая, ое.
17860 НАТРАВИТЬ НАТРАВИТЬ, авлю, авишь; авленный; сов.

1. кого (что) на кого (что). Травя 1 (в 4 знач.), побудить к преследованию, к нападению. Н. собак на зайца.

2. перен., кого (что) на кого (что). Возбудить против когон., побудить к враждебным действиям против когон. (разг.). Н. соседей друг на друга.

3. кого (чего). Травя 1 (в 1 знач.), уничтожить в какомн. количестве. Н. сусликов. Н. тараканов.

4. что и чего. Травя 1 (в 6 знач.), сделать изображение, а также какоен. количество изображений. Н. узор, узоров.

| несов. натравливать, аю, аешь и натравлять, яю, яешь.
17861 НАТРЕНИРОВАННЫЙ НАТРЕНИРОВАННЫЙ, ая, ое; ан. Прошедший хорошую тренировку, обладающий хорошей выучкой. Н. спортсмен.

| сущ. натренированность, и, ж.
17862 НАТРЕНИРОВАТЬ, СЯ НАТРЕНИРОВАТЬ, СЯ см. тренировать.
17863 НАТРИЙ НАТРИЙ, я, м. Химический элемент, мягкий серебристо-белый лёгкий металл.

| прил. натриевый, ая, ое. Натриевая селитра.
17864 НАТРОЕ НАТРОЕ, нареч. На три части. Разрезать н.
17865 НАТРУДИТЬ НАТРУДИТЬ, ужу, удишь и удишь; уженный и (устар.) ужённый (ён, ена); сов., что. Продолжительной работой утомить, привести в болезненное состояние. Н. ноги. Натруженные руки.

| несов. натруживать, аю, аешь.
17866 НАТРУДИТЬСЯ НАТРУДИТЬСЯ, ужусь, удишься; сов. (разг.).

1. (1 и 2 л. не употр.), удится и удится. Утомиться, прийти в болезненное состояние от продолжительной работы. Руки натрудились.

2. Вдоволь потрудиться. Н. за день.
17867 НАТРУСИТЬ НАТРУСИТЬ см. трусить 1.
17868 НАТРЯСТИ НАТРЯСТИ, су, сёшь; яс, ясла; ясший; сённый (ён, ена); ясши; сов., что и чего. Тряся, насыпать в какомн. количестве. Н. крошек. Н. яблок с яблони.

| несов. натрясать, аю, аешь.
17869 НАТРЯСТИСЬ НАТРЯСТИСЬ, сусь, сёшься; ясся, яслась; ясшийся; ясшись; сов. (разг.).

1. Испытать сильную, длительную тряску. Н. в грузовике.

2. (1 и 2 л. не употр.). Насыпаться кудан. Натряслось много яблок.

| несов. натрясаться, ается (ко 2 знач.).
17870 НАТУГА НАТУГА, и, ж. (прост.). Напряжение сил. Чуть не лопнул от (с) натуги.
17871 НАТУГО НАТУГО, нареч. (разг.). Очень туго. Затянуть ремень н. Тугон. (так, что туже уже нельзя).
17872 НАТУЖИТЬ НАТУЖИТЬ, жу, жишь; женный; сов., что (разг.). То же, что напрячь (в 1 знач.). Н. мускулы. Н. грудь.

| несов. натуживать, аю, аешь.
17873 НАТУЖИТЬСЯ НАТУЖИТЬСЯ, жусь, жишься; сов. (разг.). Напрячь все силы. Натужился и поднял тяжесть.

| несов. натуживаться, аюсь, аешься.
17874 НАТУЖНЫЙ НАТУЖНЫЙ, ая, ое; жен, жна (разг.). Осуществляемый с натугой, с напряжением. Н. кашель. Натужное веселье (неестественное).

| сущ. натужность, и, ж.
17875 НАТУРА НАТУРА, ы, ж.

1. То же, что природа (в 1 знач.) (стар.).

2. Характер человека, темперамент. Пылкая н. По натуре он не зол. Привычка вторая н. (посл.).

3. То, что существует в действительности, настоящая, естественная обстановка, условия в отличие от изображённого. Познакомиться с чемн. в натуре. Рисовать с натуры и натуру. Киногруппа снимает натуру.

4. То же, что натурщик (спец.).

5. Товары, продукты как платёжное средство. Расплачиваться натурой.

| прил. натурный, ая, ое (к 3 и 4 знач.). Натурная съёмка. Н. класс (где рисуют с натурщиков).
17876 НАТУРАЛИЗМ НАТУРАЛИЗМ, а, м.

1. Направление в литературе и искусстве последней трети 19 в., стремящееся к внешне точному изображению действительности.

2. Фактографическое, внешнее воспроизведение жизни, быта. Излишний н.

3. Движение, проповедующее отказ от благ современной цивилизации, жизнь в условиях, близких к природе.

| прил. натуралистический, ая, ое и натуралистский, ая, ое (к 3 знач.). Натуралистическое искусство. Натуралистические подробности.
17877 НАТУРАЛИЗОВАТЬ НАТУРАЛИЗОВАТЬ, зую, зуешь: ованный; сов. и несов., кого (что) (книжн.). Предоставить (влять) права гражданства (иностранцу).

| сущ. натурализация, и, ж.
17878 НАТУРАЛИЗОВАТЬСЯ НАТУРАЛИЗОВАТЬСЯ, зуюсь, зуешься; сов. и несов. (книжн.). Принять (нимать) гражданство чужой страны.

| сущ. натурализация, и, ж.
17879 НАТУРАЛИСТ НАТУРАЛИСТ, а, м.

1. Человек, к-рый занимается изучением природы, естествоиспытатель. Юный н. (юннат).

2. Сторонник, последователь натурализма (в 1 и 3 знач.).

| ж. натуралистка, и (к 1 и 3 знач.).

| прил. натуралистский, ая, ое.
17880 НАТУРАЛЬНО НАТУРАЛЬНО (устар.).

1. вводн. сл. Конечно, разумеется. Мы, н., удивились.

2. частица. Естественно, разумеется. Вы удивлены? Н.!
17881 НАТУРАЛЬНЫЙ НАТУРАЛЬНЫЙ, ая, ое; лен, льна.

1. полн. ф. Относящийся к области естественных наук (устар.). Натуральная история.

2. полн. ф. Соответствующий природе вещей, действительности. Портрет в натуральную величину.

3. полн. ф. Относящийся к оплате натурой (в 5 знач.), не деньгами. Н. налог. Н. обмен.

4. полн. ф. Настоящий, подлинный, природный, не искусственный. Н. шёлк, мех. Н. кофе.

5. Вполне естественный, непритворный. Н. смех. Натуральные жесты.

• Натуральное хозяйство (спец.) хозяйство, в к-ром продукты труда производятся для удовлетворения нужд только самих производителей.

| сущ. натуральность, и, ж. (к 4 и 5 знач.).
17882 НАТУРФИЛОСОФИЯ НАТУРФИЛОСОФИЯ, и, ж. Общее название существовавших с древности вплоть до 19 в. философских учений о природе, не опиравшихся на строгие естественнонаучные знания.

| прил. натурфилософский, ая, ое.
17883 НАТУРЩИК НАТУРЩИК, а, м. Человек, к-рый позирует перед художником, скульптором.

| ж. натурщица, ы.

| прил. натурщицкий, ая, ое.
17884 НАТЫКАТЬ НАТЫКАТЬ, ычу, ычешь и аю, аешь; анный; сов., что и чего (разг.). Воткнуть в какомн. количестве. Н. флажков на карту.

| несов. натыкать, аю, аешь.
17885 НАТЫКАТЬ НАТЫКАТЬ 1-2 см. наткнуть и натыкать.
17886 НАТЫКАТЬСЯ НАТЫКАТЬСЯ см. наткнуться.
17887 НАТЮРМОРТ НАТЮРМОРТ, а, м. Картина с изображением крупным планом предметов: цветов, битой дичи, рыбы, утвари.

| прил. натюрмортный, ая, ое.
17888 НАТЯЖЕНИЕ НАТЯЖЕНИЕ, я, ср.

1. см. натянуть, ся.

2. Срастание краев раны (спец.). Первичное н.
17889 НАТЯЖКА НАТЯЖКА, и, ж.

1. см. натянуть.

2. Неправомерное допущение, искусственно облегчающее доказательство, признание чегон. Допустить с большой натяжкой. Н. в доказательстве.
17890 НАТЯНУТЫЙ НАТЯНУТЫЙ, ая, ое; ут. Лишённый искренности, непринуждённости, дружелюбия. Натянутые отношения. Натянутая улыбка. Н. разговор.

| сущ. натянутость, и, ж.
17891 НАТЯНУТЬ НАТЯНУТЬ, яну, янешь; янутый; сов., что.

1. Вытягивая, сделать тугим или туго закрепить. Н. верёвку. Н. струны.

2. Надеть с усилием, надвинуть, накрыть чемн., потянув (разг.). Н. сапог на ногу. Н. на себя одеяло.

3. Сделать, осуществить чтон., допустив отступление от требуемого, послабление (разг.). Н. ученику положительную оценку.

• Натянуть нос кому (прост.) одурачить, обмануть.

| несов. натягивать, аю, аешь.

| сущ. натяжение, я, ср. (к 1 знач.; разг.).

| прил. натяжной, ая, ое (к 1 и 2 знач.). Н. ролик (регулирующий натяжение). Натяжные шины (натягивающиеся).
17892 НАТЯНУТЬСЯ НАТЯНУТЬСЯ (тянусь, тянешься, 1 и 2 л. не употр.), тянется; сов. Вытягиваясь, стать тугим, упругим. Леска натянулась.

| несов. натягиваться (аюсь, аешься, 1 и 2 л. не употр.), ается.

| сущ. натяжение, я, ср.
17893 НАУГАД НАУГАД, нареч. Наудачу, не зная о правильности своих действий. Отвечать н. Идти н. (не зная дороги). Стрелять н.
17894 НАУГОЛЬНИК НАУГОЛЬНИК, а, м. Накладка, скрепляющая или украшающая угол (рамы, ящика, переплёта). Металлический н.
17895 НАУДАЛУЮ НАУДАЛУЮ, нареч. (разг.). Безрассудно смело, наудачу. Ринулся н.
17896 НАУДАЧУ НАУДАЧУ, нареч. Надеясь на благоприятный случай, как удастся. Действовать н.
17897 НАУДИТЬ НАУДИТЬ, ужу, удишь; уженный; сов., кого (чего). Наловить удочкой. Н. карасей.

| несов. науживать, аю, аешь.
17898 НАУКА НАУКА, и, ж.

1. Система знаний о закономерностях развития природы, общества и мышления, а также отдельная отрасль таких знаний. Общественные науки. Естественные науки. Гуманитарные науки.

2. То, что поучает, даёт опыт, урок (в 3 знач.) (разг.). Вперёд тебе н. Пусть этот случай будет ему наукой.

| прил. научный, ая, ое (к 1 знач.). Научные теории. Научное общество (добровольная организация лиц, ведущих исследовательскую работу). Научная фантастика (художественные жанры, в к-рых развиваются авторские представления о будущем науки, будущих научных открытиях).
17899 НАУКОЁМКИЙ НАУКОЁМКИЙ, ая, ое (спец.). Требующий глубокого и сложного научного обоснования. Наукоёмкие технологии.

| сущ. наукоёмкость, и, ж.
17900 НАУКООБРАЗНЫЙ НАУКООБРАЗНЫЙ, ая, ое; зен, зна. Научный лишь по виду, создающий видимость научности.

| сущ. наукообразность, и, ж.
17901 НАУСТИТЬ НАУСТИТЬ см. наущать.
17902 НАУСЬКАТЬ НАУСЬКАТЬ, аю, аешь; анный; сов., кого (что) на кого (что) (прост.). Подстрекнуть к нападению. Н. собак. Н. когон. на своих противников (перен., неодобр.).

| несов. науськивать, аю, аешь.

| сущ. науськиванье, я, ср.
17903 НАУТЁК НАУТЁК, нареч. (разг.). Бегом (спасаясь, убегая от когон.). Пуститься, броситься н.
17904 НАУТРО НАУТРО, нареч. (разг.). Утром следующего дня. Н. после праздника.
17905 НАУЧАТЬ НАУЧАТЬ, аю, аешь; несов., кого (что) (устар. и прост.). То же, что учить (во 2 знач.). Н. уму-разуму.
17906 НАУЧЕНИЕ НАУЧЕНИЕ, я, ср.

1. см. учить.

2. Формирование у индивида опыта поведения: привыкания, различных рефлексов, реакций и навыков (спец.).
17907 НАУЧИТЬ, СЯ НАУЧИТЬ, СЯ см. учить, ся.
17908 НАУЧНОТЕХНИЧЕСКИЙ НАУЧНО-ТЕХНИЧЕСКИЙ, ая, ое. Относящийся к науке и технике. Научно-технический прогресс.
17909 НАУЧНЫЙ НАУЧНЫЙ, ая, ое; чен, чна.

1. см. наука.

2. Основанный на принципах науки, отвечающий требованиям науки. Вполне н. подход.

| сущ. научность, и, ж.
17910 НАУШНИК НАУШНИК 1, а, м.

1. Часть тёплой шапки, закрывающая ухо, а также предмет одежды из тёплой материи, надеваемый на ухо. Опустить, завязать наушники. Суконные наушники.

2. Надеваемый на уши прибор для слушания. Магнитофонные наушники.
17911 НАУШНИК НАУШНИК 2, а, м. (разг.). Человек, к-рый наушничает, доносчик.

| ж. наушница, ы.

| прил. наушнический, ая, ое.
17912 НАУШНИЧАТЬ НАУШНИЧАТЬ, аю, аешь; несов. (разг.). Клеветать, передавать злые сплетни о комн.

| сущ. наушничество, а, ср.
17913 НАУЩАТЬ НАУЩАТЬ, аю, аешь; несов., кого (что) (устар.). Подговаривать, подстрекать на плохой поступок.

| сов. наустить, ущу, устишь; ущённый (ён, ена).

| сущ. наущение, я, ср. По чьемун. наущению.
17914 НАФАБРИКОВАТЬ НАФАБРИКОВАТЬ, кую, куешь; ованный; сов., что и чего. Фабрикуя (во 2 знач.), наготовить, изготовить. Н. статеек.
17915 НАФАБРИТЬ, СЯ НАФАБРИТЬ, СЯ см. фабрить.
17916 НАФТАЛИН НАФТАЛИН, а (у), м. Белое кристаллическое вещество с резким запахом, употр. в технике, а также для предохранения шерсти и меха от моли. Нафталином пропах (перен.: о ком-чёмн. ветхом, старозаветном; разг. неодобр.).

| прил. нафталинный, ая, ое и нафталиновый, ая, ое.
17917 НАХАЛ НАХАЛ, а, м. (разг.). Беззастенчивый, грубо бесцеремонный и дерзкий человек.

| ж. нахалка, и.
17918 НАХАЛЬНИЧАТЬ НАХАЛЬНИЧАТЬ, аю, аешь; несов. (прост.). Вести себя нахально.

| сов. снахальничать, аю, аешь.
17919 НАХАЛЬНЫЙ НАХАЛЬНЫЙ, ая, ое; лен, льна (разг.). Крайне бесцеремонный, свойственный нахалу. Н. ответ.

| сущ. нахальность, и, ж.
17920 НАХАЛЬСТВО НАХАЛЬСТВО, а, ср. (разг.). Нахальный поступок, наглость.
17921 НАХАМИТЬ НАХАМИТЬ см. хамить.
17922 НАХАПАТЬ НАХАПАТЬ, аю, аешь; анный; сов., что и чего (прост. презр.). Хватая, присваивая, набрать в какомн. количестве. Н. денег.

| несов. нахапывать, аю, аешь.
17923 НАХВАЛИТЬ НАХВАЛИТЬ, алю, алишь; аленный; сов., кого-что (разг.). Сильно похвалить.

| несов. нахваливать, аю, аешь.
17924 НАХВАЛИТЬСЯ НАХВАЛИТЬСЯ, алюсь, алишься; сов. (разг.).

1. Наговорить о себе много хорошего.

2. кем-чем. Усиленно, вдоволь похвалить (обычно с отриц.). Мать сыночком не нахвалится (всё время хвалит его комун.).

| несов. нахваливаться, аюсь, аешься (к 1 знач.).
17925 НАХВАСТАТЬ НАХВАСТАТЬ, аю, аешь; сов. (разг.). Хвастая, наговорить чегон., а также (прост.) налгать. Н. с три короба. Он нахвастал, а ты и поверил.
17926 НАХВАСТАТЬСЯ НАХВАСТАТЬСЯ, аюсь, аешься; сов. (разг.). Наговорить много о себе, хвастаясь, преувеличивая свои достоинства.
17927 НАХВАТАТЬ НАХВАТАТЬ, аю, аешь; атанный; сов., что и чего (разг.). Хватая, получая, набрать чегон. Волк нахватал добычи. Н. двоек (получить много плохих отметок). Н. знаний (перен.: приобрести случайно, усвоить поверхностно).

| несов. нахватывать, аю, аешь.
17928 НАХВАТАТЬСЯ НАХВАТАТЬСЯ, аюсь, аешься; сов., чего (разг.).

1. Получая или глотая (много или с жадностью), набрать. Н. кусков. В реке нахватался воды.

2. перен. Приобрести случайно и торопливо (знания, сведения), поверхностно усвоив. Н. разных сведений.

| несов. нахватываться, аюсь, аешься.
17929 НАХИМОВЕЦ НАХИМОВЕЦ, вца, м. Воспитанник нахимовского училища.

| прил. нахимовский, ая, ое.
17930 НАХИМОВСКИЙ НАХИМОВСКИЙ, ая, ое.

1. см. нахимовец.

2. нахимовское училище специализированное среднее военно-морское заведение, готовящее воспитанников к поступлению в высшие военно-морские училища.
17931 НАХЛЕБАТЬСЯ НАХЛЕБАТЬСЯ, аюсь, аешься; сов., что (прост.). Вдоволь, много похлебать, попить. Н. молока. Н. горя (перен.).

| несов. нахлёбываться, аюсь, аешься.
17932 НАХЛЕБНИК НАХЛЕБНИК, а, м.

1. Человек, к-рый получает за плату питание (иногда и помещение) в чужой семье (устар.). Взять когон. в нахлебники.

2. Человек, к-рый живёт на средства чужой семьи, приживальщик (устар.), а также вообще тот, кто живёт за чужой счёт (разг. неодобр.).

| ж. нахлебница, ы.

| прил. нахлебнический, ая, ое.
17933 НАХЛЕСТАТЬ НАХЛЕСТАТЬ, ещу, ещешь; ёстанный; сов., кого-что (разг.). Сильно отстегать.

| несов. нахлёстывать, аю, аешь.
17934 НАХЛЕСТАТЬСЯ НАХЛЕСТАТЬСЯ, ещусь, ещешься; сов.

1. Вдоволь похлестать себя (разг.). Н. веником в бане.

2. Напиться пьяным (прост. неодобр.).

| несов. нахлёстываться, аюсь, аешься.
17935 НАХЛОБУЧИТЬ НАХЛОБУЧИТЬ, чу, чишь; ченный; сов., что (разг.). Надвинуть (головной убор) низко на лоб. Н. шапку на глаза.

| несов. нахлобучивать, аю, аешь.
17936 НАХЛОБУЧИТЬСЯ НАХЛОБУЧИТЬСЯ (чусь, чишься, 1 и 2 л. не употр.), чится; сов. (разг.). О головном уборе: надвинуться низко на лоб.

| несов. нахлобучиваться (аюсь, аешься, 1 и 2 л. не употр.), ается.
17937 НАХЛОБУЧКА НАХЛОБУЧКА, и, ж. (разг.). То же, что нагоняй. Дать, получить нахлобучку.
17938 НАХЛЫНУТЬ НАХЛЫНУТЬ (ну, нешь, 1 и 2 л. не употр.), нет; сов. Стремительно натечь, набежать. Нахлынула волна. Нахлынула толпа. Нахлынули воспоминания (перен.).
17939 НАХМУРЕННЫЙ НАХМУРЕННЫЙ, ая, ое; ен. Хмурый, насупленный. Н. вид. Нахмуренные брови.

| сущ. нахмуренность, и, ж.
17940 НАХМУРИВАТЬ НАХМУРИВАТЬ, аю, аешь; несов., что. То же, что хмурить. Н. лоб.
17941 НАХМУРИВАТЬСЯ НАХМУРИВАТЬСЯ, аюсь, аешься; несов. То же, что хмуриться. Сердито н. Небо нахмуривается (перен.).
17942 НАХМУРИТЬ, СЯ НАХМУРИТЬ, СЯ см. хмурить, ся.
17943 НАХОДИТЬ НАХОДИТЬ 1 см. найти 1.
17944 НАХОДИТЬ НАХОДИТЬ 2, ожу, одишь; оженный; несов.

1. см. найти 2.

2. что. Ходя, покрыть какоен. расстояние за какоен. время. Н. за день тридцать километров.

3. что. Ходьбой причинить, сделать себе чтон. (обычно плохое). Н. себе волдыри.

| несов. нахаживать, аю, аешь (ко 2 знач.).
17945 НАХОДИТЬСЯ НАХОДИТЬСЯ 1, ожусь, одишься; несов.

1. см. найтись.

2. Наличествовать, иметь место, присутствовать. Устранены находящиеся в отчёте ошибки.

3. Быть, присутствовать где-н. в каком-н. месте. Дача находится недалеко от города. Дело находится в суде. Альпинисты находятся на своей базе.

4. Быть в каком-н. состоянии. Н. в расстроенных чувствах, в растерянности, в недоумении, в тяжёлом положении. Дедушка находится в добром здравии.

| сущ. нахождение, я, ср. Определить место чьегон. нахождения (офиц.).
17946 НАХОДИТЬСЯ НАХОДИТЬСЯ 2, ожусь, одишься; сов. (разг.). Походить вдоволь, устать от ходьбы, хождений. Н. по городу. Вдоволь н.
17947 НАХОДКА НАХОДКА, и, ж.

1. Найденная вещь. Бюро (стол) находок (учреждение, пункт, возвращающие потерянные вещи владельцам).

2. перен. О том, что (кто) очень подходит для чегон., удачно найдено (найден). Режиссёрские находки. Этот инженер н. для завода.
17948 НАХОДЧИВЫЙ НАХОДЧИВЫЙ, ая, ое; ив.

1. Сообразительный, легко находящий выход из трудного положения. Н. человек.

2. Уместный и удачный. Н. ответ.

| сущ. находчивость, и, ж.
17949 НАХОЖДЕНИЕ НАХОЖДЕНИЕ см. найти 1, находиться 1.
17950 НАХОЖЕННЫЙ НАХОЖЕННЫЙ, ая, ое; ен (разг.). Такой, по к-рому много ходили. Нахоженные дороги.

| сущ. нахоженность, и, ж.
17951 НАХОЛОДИТЬ НАХОЛОДИТЬ см. холодить.
17952 НАХОХЛИТЬ, СЯ НАХОХЛИТЬ, СЯ см. хохлить, ся.
17953 НАХОХОТАТЬСЯ НАХОХОТАТЬСЯ, очусь, очешься; сов. (разг.). Вдоволь похохотать.
17954 НАХРАПИСТЫЙ НАХРАПИСТЫЙ, ая, ое; ист (прост.). Действующий нахрапом, наглый. Н. посетитель.

| сущ. нахрапистость, и, ж.
17955 НАХРАПОМ НАХРАПОМ, нареч. (прост.). Внезапно и насильно, нагло. Действовать н.
17956 НАХУЛИГАНИТЬ, НАХУЛИГАННИЧАТЬ НАХУЛИГАНИТЬ, НАХУЛИГАННИЧАТЬ см. хулиганить и хулиганничать.
17957 НАЦ… НАЦ... Первая часть сложных слов со знач. национальный, напр. нацменьшинства, наццентр.
17958 НАЦАРАПАТЬ НАЦАРАПАТЬ см. царапать.
17959 НАЦЕДИТЬ НАЦЕДИТЬ, ежу, едишь; еженный; сов., что и чего. Налить, цедя. Н. квасу.

| несов. нацеживать, аю, аешь.
17960 НАЦЕДИТЬСЯ НАЦЕДИТЬСЯ (цежусь, цедишься, 1 и 2 л. не употр.), цедится; сов. Налиться, цедясь. Соку нацедилось полстакана.

| несов. нацеживаться (аюсь, аешься, 1 и 2 л. не употр.), ается.
17961 НАЦЕЛИТЬ НАЦЕЛИТЬ, лю, лишь; ленный; сов.

1. см. целить.

2. перен., кого-что на что. Направить, дать верный путь действиям. Н. коллектив на решение важной задачи.

| несов. нацеливать, аю, аешь.
17962 НАЦЕЛИТЬСЯ НАЦЕЛИТЬСЯ см. целиться.
17963 НАЦЕЛО НАЦЕЛО, нареч. (разг.). Без остатка, полностью.
17964 НАЦЕНКА НАЦЕНКА, и, ж. Сумма, на к-рую повышена цена на чтон. Товар с наценкой.
17965 НАЦЕПИТЬ НАЦЕПИТЬ, еплю, епишь; епленный; сов., что.

1. Зацепив, повесить. Н. ведро на крюк.

2. Надеть на себя, приколов, подвесив, а также (разг. неодобр.) вообще надеть на себя. Н. серёжки, цепочку. Н. бант. Н. шляпку.

| несов. нацеплять, яю, яешь.

| сущ. нацепка, и, ж. (к 1 знач.).
17966 НАЦИЗМ НАЦИЗМ, а, м. Германский фашизм.

| прил. нацистский, ая, ое.
17967 НАЦИОНАЛ… НАЦИОНАЛ-... Первая часть сложных слов название националистических партий, партийных группировок и их членов, напр. национал-социалистическая партия (фашистская партия в Германии в 19191945 гг.), национал-либералы, национал-социалисты, национал-патриоты.
17968 НАЦИОНАЛИЗАЦИЯ НАЦИОНАЛИЗАЦИЯ, и, ж.

1. Передача из частной собственности в собственность государства предприятий и целых отраслей экономики, земель, банков, жилых и общественных зданий.

2. Организация чегон. на национальной основе.
17969 НАЦИОНАЛИЗИРОВАТЬ НАЦИОНАЛИЗИРОВАТЬ, рую, руешь; анный; сов. и несов., что. Произвести (водить) национализацию чегон.
17970 НАЦИОНАЛИЗМ НАЦИОНАЛИЗМ, а, м.

1. Идеология и политика, исходящая из идей национального превосходства и противопоставления своей нации другим.

2. Проявление психологии национального превосходства, национального антагонизма, идеи национальной замкнутости.

| прил. националистический, ая, ое. Националистические взгляды.
17971 НАЦИОНАЛИСТ НАЦИОНАЛИСТ, а, м. Сторонник национализма.

| ж. националистка, и.

| прил. националистский, ая, ое.
17972 НАЦИОНАЛИСТИЧНЫЙ НАЦИОНАЛИСТИЧНЫЙ, ая, ое; чен, чна. Проникнутый национализмом.

| сущ. националистичность, и, ж.
17973 НАЦИОНАЛЬНООСВОБОДИТЕЛЬНЫЙ НАЦИОНАЛЬНО-ОСВОБОДИТЕЛЬНЫЙ, ая, ое. Направленный на борьбу за независимость своего народа, нации. Национально-освободительная борьба.
17974 НАЦИОНАЛЬНОСТЬ НАЦИОНАЛЬНОСТЬ, и, ж.

1. см. национальный.

2. В нек-рых сочетаниях: то же, что нация.

3. Принадлежность к какойн. нации, народности. По национальности украинец.
17975 НАЦИОНАЛЬНЫЙ НАЦИОНАЛЬНЫЙ, ая, ое; лен, льна.

1. см. нация.

2. Характерный для данной нации, свойственный именно ей. Национальная культура. Н. язык. Н. театр. Н. костюм.

3. полн. ф. То же, что государственный (в 1 знач.). Н. флаг. Н. доход.

| сущ. национальность, и, ж. (ко 2 знач.).
17976 НАЦИСТ НАЦИСТ, а, м. Сторонник нацизма: член нацистской партии.

| ж. нацистка, и.

| прил. нацистский, ая, ое.
17977 НАЦИЯ НАЦИЯ, и, ж.

1. Исторически сложившаяся устойчивая общность людей, образующаяся в процессе формирования общности их территории, экономических связей, литературного языка, особенностей культуры и духовного облика.

2. В нек-рых сочетаниях: страна, государство. Организация Объединённых Наций.

| прил. национальный, ая, ое. Национальные интересы. Национальное равноправие.
17978 НАЧ… НАЧ... Первая часть сложных слов со знач.: 1) начальник, напр. начхоз (начальник хозяйственной части), начдив (начальник дивизии), начштаба; 2) начальствующий, напр. начсостав.
17979 НАЧАДИТЬ НАЧАДИТЬ см. чадить.
17980 НАЧАЛО НАЧАЛО, а, ср.

1. Первый момент или первые моменты какогон. действия, явления. Н. работы. Н. учебного года. Положить н. или дать н. чемун. (начать). Неплохо для начала (одобрение начинающему; разг.).

2. Исходный пункт, исходная точка. Н. главы. Н. улицы. Вести своё н. от чегон. (происходить от чегон.). Брать н. (начинаться).

3. Первоисточник, основа, основная причина (книжн.). Организующее н. Сдерживающее н.

4. мн. Основные положения, принципы (какойн. науки, учения). Начала химии.

5. мн. Способы, методы осуществления чегон. Организовывать дело на новых началах. На общественных началах (о чьейн. работе, деятельности: безвозмездно).

• Под началом кого или у кого (разг.) в подчинении у когон. Работать под началом главного инженера (у главного инженера).
17981 НАЧАЛЬНИК НАЧАЛЬНИК, а, м. Должностное лицо, руководящее, заведующее чемн. Н. управления.

| ж. начальница, ы.

| прил. начальнический, ая, ое.
17982 НАЧАЛЬНИЧЕСКИЙ НАЧАЛЬНИЧЕСКИЙ, ая, ое.

1. см. начальник.

2. Присущий строгому начальнику. Н. тон.
17983 НАЧАЛЬНЫЙ НАЧАЛЬНЫЙ, ая, ое.

1. Являющийся началом (в 1 и 2 знач.) чегон., свойственный началу. Н. период. Начальная скорость. Начальные разделы книги.

2. Первоначальный, низший. Начальное образование. Начальная школа.
17984 НАЧАЛЬСТВЕННЫЙ НАЧАЛЬСТВЕННЫЙ, ая, ое; ен. Полный сознания своей важности, высокомерно-строгий. Н. тон, вид.

| сущ. начальственность, и, ж.
17985 НАЧАЛЬСТВО НАЧАЛЬСТВО, а, ср.

1. собир. Администрация, начальники. По распоряжению начальства.

2. Власть начальника. Служить под чьимн. начальством.
17986 НАЧАЛЬСТВОВАТЬ НАЧАЛЬСТВОВАТЬ, твую, твуешь; несов., над кем-чем (устар.). Управлять, быть начальником.

| сущ. начальствование, я, ср.
17987 НАЧАЛЬСТВУЮЩИЙ НАЧАЛЬСТВУЮЩИЙ, ая, ее (офиц.). Являющийся начальством, руководящий, командный. Н. состав. Начальствующие лица.
17988 НАЧАТКИ НАЧАТКИ, ов. Первые, начальные сведения. Н. знаний.
17989 НАЧАТЬ НАЧАТЬ, чну, чнёшь; начал, начала, начало; начатый (ат, ата, ато); начав; сов.

1. что и с неопр. Приступить к какомун. действию. Н. постройку. Н. учиться. Н. и кончить осталось (ничего ещё не начато, не сделано; разг. шутл.).

2. с неопр. Проявить первые признаки какогон. действия, состояния. Начало (безл.) накрапывать. Н. созревать.

3. что чем или с кого-чего. Сделать чтон. началом (в 1 знач.) чегон. Н. речь приветствием (с приветствия). Н. с упрёков.

4. что. Приступить к использованию, употреблению чегон. Н. новую пачку сигарет. Н. чистую тетрадь.

| несов. начинать, аю, аешь.

| сущ. начатие, я, ср. (к 1, 3 и 4 знач.; устар.).

| прил. начинательный, ая, ое (к 1 знач.; устар. и спец.).
17990 НАЧАТЬСЯ НАЧАТЬСЯ (чнусь, чнёшься, 1 и 2 л. не употр.), чнётся; ался, алась; сов.

1. Начать быть, существовать, совершаться. Начался новый год. Урок начался опросом (с опроса).

2. началось! Выражение недовольства по поводу чего-н. повторяющегося, обычного (разг.). Опять истерика, ну, началось!

| несов. начинаться (аюсь, аешься, 1 и 2 л. не употр.), ается.

| сущ. начатие, я, ср. (к 1 знач., устар.).
17991 НАЧЕКАНИТЬ НАЧЕКАНИТЬ, ню, нишь; ненный; сов., что и чего. Чеканя, наготовить. Н. монет.

| несов. начеканивать, аю, аешь.
17992 НАЧЕКУ НАЧЕКУ, в знач. сказ. То же, что настороже. Быть н.
17993 НАЧЕРКАТЬ НАЧЕРКАТЬ, аю, аешь; ерканный и НАЧЁРКАТЬ, аю, аешь; ёрканный; сов., что и чего (разг.). Провести в беспорядке, небрежно много черт, линий на чёмн.

| несов. начёркивать, аю, аешь.
17994 НАЧЕРНИТЬ НАЧЕРНИТЬ см. чернить.
17995 НАЧЕРНО НАЧЕРНО, нареч. Предварительно, без отделки. Написать н.
17996 НАЧЕРПАТЬ НАЧЕРПАТЬ, аю, аешь; анный; сов., что или чего. Черпая, набрать. Н. воды ковшом.

| несов. начерпывать, аю, аешь.
17997 НАЧЕРТАНИЕ НАЧЕРТАНИЕ, я, ср.

1. см. начертать.

2. Рисунок, форма изображения чегон. Н. букв.
17998 НАЧЕРТАТЕЛЬНЫЙ НАЧЕРТАТЕЛЬНЫЙ, ая, ое: начертательная геометрия раздел геометрии, изучающий пространственные фигуры по их изображению на плоскости.
17999 НАЧЕРТАТЬ НАЧЕРТАТЬ, аю, аешь; ертанный; сов., что.

1. Написать, нарисовать (устар.). Н. письмена.

2. перен. Указать, определить (высок.). Н. путь комун.

| сущ. начертание, я, ср.
18000 НАЧЕРТИТЬ НАЧЕРТИТЬ, ерчу, ертишь; ерченный; сов.

1. см. чертить 1.

2. что и чего. Чертя, изготовить в какомн. количестве. Н. много чертежей.

| несов. начерчивать, аю, аешь.
18001 НАЧЕСАТЬ НАЧЕСАТЬ, ешу, ешешь; ёсанный; сов.

1. что и чего. Заготовить чесанием или вычесать в какомн. количестве. Н. пеньки. Н. волос.

2. что. Повредить чесанием (разг.). Н. руку до крови.

| несов. начёсывать, аю, аешь.

| сущ. начёс, а, м.
18002 НАЧЕСТЬ НАЧЕСТЬ, чту, чтёшь; чёл, чла; чтённый (ён, ена); чтя; сов., что (офиц.). Сделать начёт в размере какойн. суммы.

| несов. начитывать, аю, аешь.
18003 НАЧЕТВЕРО НАЧЕТВЕРО, нареч. На четыре части. Разорвись надвое, скажут: а почему не н.? (посл.).
18004 НАЧЁС НАЧЁС, а, м.

1. см. начесать.

2. Способ расчёсывания волос, придающий им пышность (разг.).

3. Ворс на ткани, трикотажных изделиях. Свитер с начёсом.

4. Начёсанное волокно, шерсть, пух (спец.).

| прил. начёсный, ая, ое (к 3 и 4 знач.). Начёсное трикотажное бельё.
18005 НАЧЁТ НАЧЁТ, а, м. (офиц.). Сумма, взыскиваемая с должностного лица за неправильные или нераспорядительные действия. Денежный н.

| прил. начётный, ая, ое.
18006 НАЧЁТИСТЫЙ НАЧЁТИСТЫЙ, ая, ое; ист (прост.). Дорогой и невыгодный, убыточный. Начётисто (нареч.) получилось.
18007 НАЧЁТНИЧЕСТВО НАЧЁТНИЧЕСТВО, а, ср. Знания, основанные на механическом, некритическом усвоении прочитанного.

| прил. начётнический, ая, ое.
18008 НАЧЁТЧИК НАЧЁТЧИК, а, м. Человек, много читающий, но знакомый со всем поверхностно, механически и некритически усваивающий прочитанное.

| ж. начётчица, ы.
18009 НАЧИНАНИЕ НАЧИНАНИЕ, я, ср. (книжн.). Начатое, предпринятое кемн. дело. Ценное н. Поддержать н. рационализаторов.
18010 НАЧИНАТЕЛЬ НАЧИНАТЕЛЬ, я, м. (высок.). Тот, кто первым предпринял чтон. важное, нужное, инициатор.

| ж. начинательница, ы.
18011 НАЧИНАТЬ НАЧИНАТЬ, аю, аешь.

1. см. начать.

2. начиная кем-чем, предлог с тв. п. Имея началом кого-чтон., считая вместе с кем-чемн.; включая кого-чтон. Начиная самыми маленькими, все в семье трудятся.

• Начиная с кого-чего, предлог с род. п. 1) с чего, с какогон. времени, момента, ведя отсчёт от чегон. Начиная с января идут экзамены; 2) включая кого-чтон., в том числе и... Участвовали все, начиная с подростков.

Начиная от кого-чего, предлог с род. п. то же, что начиная с (во 2 знач.).
18012 НАЧИНАТЬСЯ НАЧИНАТЬСЯ см. начаться.
18013 НАЧИНАЮЩИЙ НАЧИНАЮЩИЙ, ая, ее. Недавно приступивший к какойн. деятельности, занятиям. Н. художник. Учебник для начинающих (сущ.).
18014 НАЧИНИТЬ НАЧИНИТЬ 1, ню, нишь; нённый (ён, ена); сов., что чем. Заполнить внутренность чегон. начинкой (во 2 знач.). Н. утку яблоками. Н. пирожки мясом. Этот человек начинён знаниями (перен.; разг.).

| несов. начинять, яю, яешь.

| сущ. начинка, и, ж.
18015 НАЧИНИТЬ НАЧИНИТЬ 2, иню, инишь; иненный; сов., что и чего. Починить в какомн. количестве. Н. белья.

| несов. начинивать, аю, аешь.
18016 НАЧИНИТЬ НАЧИНИТЬ 3, иню, инишь; иненный; сов., что и чего. Очинить в какомн. количестве. Н. карандашей.

| несов. начинивать, аю, аешь.
18017 НАЧИНКА НАЧИНКА, и, ж.

1. см. начинить 1.

2. То, что кладётся внутрь пирога, конфет, тушки. Кулебяка с мясной начинкой. Н. карамели. Гусь с начинкой.

| прил. начиночный, ая, ое.
18018 НАЧИСЛЕНИЕ НАЧИСЛЕНИЕ, я, ср. (офиц.).

1. см. начислять.

2. Начисленная сумма. Большие начисления.
18019 НАЧИСЛИТЬ НАЧИСЛИТЬ, лю, лишь; ленный; сов., что (офиц.). Насчитать, прибавить, вычисляя. Н. проценты на вклад.

| несов. начислять, яю, яешь.

| сущ. начисление, я, ср.
18020 НАЧИСТИТЬ НАЧИСТИТЬ, ищу, истишь; ищенный; сов.

1. что и чего. Очистить в какомн. количестве. Н. овощей.

2. что. Хорошо вычистить (разг.). Н. сапоги.

| несов. начищать, аю, аешь.
18021 НАЧИСТИТЬСЯ НАЧИСТИТЬСЯ, ищусь, истишься; сов. (разг.). Тщательно почистить на себе одежду, обувь.

| несов. начищаться, аюсь, аешься.
18022 НАЧИСТО НАЧИСТО, нареч.

1. В окончательном виде, чисто, набело. Переписать н.

2. То же, что начистоту (прост.). Рассказать всё н.

3. Совсем, решительно (прост.). Н. отказаться.
18023 НАЧИСТОТУ НАЧИСТОТУ, нареч. (разг.). Откровенно, совершенно искренне. Объясниться н.
18024 НАЧИСТУЮ НАЧИСТУЮ, нареч. (прост.). То же, что начистоту.
18025 НАЧИТАННЫЙ НАЧИТАННЫЙ, ая, ое; ан, анна. Много читавший, хорошо знакомый с литературой. Н. студент.

| сущ. начитанность, и, ж.
18026 НАЧИТАТЬ НАЧИТАТЬ, аю, аешь; итанный; сов., что и чего (разг.). Прочитать в какомн. количестве. Н. много книг.

| несов. начитывать, аю, аешь.
18027 НАЧИТАТЬСЯ НАЧИТАТЬСЯ, аюсь, аешься; сов., чего. Почитать вдоволь, прочитать много. Н. романов.
18028 НАЧИТЫВАТЬ НАЧИТЫВАТЬ 1-2 см. начесть и начитать.
18029 НАЧИХАТЬ НАЧИХАТЬ, аю, аешь; сов., на кого-что.

1. Чихая, обрызгать кого-чтон. (разг.).

2. перен. Отнестись с пренебрежением, выказать полное безразличие к кому-чемун. (прост.). Н. на чьин. советы.

3. начихать, в знач. сказ. Наплевать, всё равно (прост.). Он сердится, а мне н.
18030 НАЧТО НАЧТО [шт], мест. нареч. и союзн. сл. (прост.). Зачем, для какой надобности. Н. он мне сдался? (т. е. зачем он мне нужен).
18031 НАЧУДИТЬ НАЧУДИТЬ, 1 л. ед. не употр., ишь; сов. (разг.). Наделать чудачеств.
18032 НАЧХАТЬ НАЧХАТЬ, аю, аешь; сов. (прост.). То же, что начихать (во 2 и 3 знач.).

| несов. чхать, аю, аешь (по 2 знач. начихать).
18033 НАШ НАШ, его, м.; ж. наша, ей; ср. наше, его; мн. наши, их, мест. притяж. Принадлежащий нам, имеющий отношение к нам. Н. дом. Поживём у наших (сущ.; у наших родных, близких).

• По-нашему 1) по нашей воле, желанию. Добьёмся, всё будет по-нашему; 2) так, как делаем мы. Работайте по-нашему; 3) вводн. сл., по нашему мнению. По-нашему, нужно остаться здесь.

И нашим и вашим (разг. неодобр.) о том, кто двурушничает.

Знай наших! (разг.) вот мы каковы! (похвальба).

Наша взяла! (разг.) мы одолели, победили.

Наше вам (с кисточкой)! (прост. шутл.) выражение приветствия.

С наше (разг.) столько, так много, сколько мы. Поработайте с наше.
18034 НАШАЛИТЬ НАШАЛИТЬ, лю, лишь; сов. Наделать шалостей. Дети нашалили.
18035 НАШАРИТЬ НАШАРИТЬ, рю, ришь; ренный; сов., кого-что (разг.). Шаря, найти. Н. спички в темноте.

| несов. нашаривать, аю, аешь.
18036 НАШАРКАТЬ НАШАРКАТЬ, аю, аешь; сов. (разг.). Наследить, шаркая. Н. в прихожей.

| несов. нашаркивать, аю, аешь.
18037 НАШАРМАКА НАШАРМАКА, нареч. (прост.). На даровщинку, на чужой счёт. Проехаться н.

| уменьш. нашармачка.
18038 НАШАТЫРНЫЙ НАШАТЫРНЫЙ, ая, ое.

1. см. нашатырь.

2. нашатырный спирт водный раствор аммиака, употр. в технике и медицине.
18039 НАШАТЫРЬ НАШАТЫРЬ, я (ю), м.

1. Хлористый аммоний, бесцветные кристаллы, употр. в технике, сельском хозяйстве, медицине.

2. То же, что нашатырный спирт (разг.).

| прил. нашатырный, ая, ое.
18040 НАШВЫРЯТЬ НАШВЫРЯТЬ, яю, яешь; ырянный; сов., что и чего (разг.). Набросать, швыряя. Н. поленьев.

| несов. нашвыривать, аю, аешь.
18041 НАШЕНСКИЙ НАШЕНСКИЙ, ая, ое (прост.). Имеющий отношение к нам, свой. Он парень н. Хоть и дальние края, а нашенские.
18042 НАШЕПТАТЬ НАШЕПТАТЬ, шепчу, шепчешь; шёптанный; сов.

1. что и чего. Наговорить шёпотом чегон.; внушить, насплетничав. Кумушки нашептали всякого вздору.

2. на что. Шёпотом произнести заговор 2 над чемн., наколдовать. Ворожея нашептала на воду, на приворотное зелье.

| несов. нашёптывать, аю, аешь.

| сущ. нашёптывание, я, ср.
18043 НАШЕСТВИЕ НАШЕСТВИЕ, я, ср. Вторжение неприятеля в страну, а также вообще насильственное вторжение. Н. Наполеона. Н. вражеских орд. Н. саранчи. Н. гостей (перен.; шутл.).
18044 НАШИВКА НАШИВКА, и, ж.

1. см. нашить.

2. Нашитая на чтон. накладка, полоса материи. Нашивки на погонах.

| прил. нашивочный, ая, ое.
18045 НАШИВНОЙ НАШИВНОЙ, ая, ое. Нашитый, пришитый снаружи. Нашивные карманы.
18046 НАШИНКОВАТЬ НАШИНКОВАТЬ, кую, куешь; ованный; сов., что и чего. Шинкуя, наготовить. Н. капусты.

| несов. нашинковывать, аю, аешь.
18047 НАШИТЬ НАШИТЬ, шью, шьёшь; шей; итый; сов.

1. что. Пришить поверх чегон. Н. карман.

2. что и чего. Сшить в какомн. количестве. Н. платьев.

| несов. нашивать, аю, аешь.

| сущ. нашивка, и, ж. (к 1 знач.).
18048 НАШКОДИТЬ, НАШКОДНИЧАТЬ НАШКОДИТЬ, НАШКОДНИЧАТЬ см. шкодить.
18049 НАШЛЁПАТЬ НАШЛЁПАТЬ, аю, аешь; анный; сов., кого-что (разг.). Шлёпая, побить.
18050 НАШЛЁПКА НАШЛЁПКА, и, ж. (разг.). Предмет, обычно бесформенный, прилепленный, прилепившийся к чемун. Не украшение, а какая-то аляповатая н. Н. на носу (перен.: след ушиба, шишка).
18051 НАШПИГОВАТЬ НАШПИГОВАТЬ, гую, гуешь; ованный; сов.

1. см. шпиговать.

2. что и чего. Шпигуя, наготовить. Н. колбас.

| несов. нашпиговывать, аю, аешь.
18052 НАШПИЛИТЬ НАШПИЛИТЬ, лю, лишь; ленный; сов., кого-что (разг.). Пришпилить, насадить на шпильку, булавку. Н. ленту. Н. бабочку.

| несов. нашпиливать, аю, аешь.
18053 НАШУМЕТЬ НАШУМЕТЬ, млю, мишь; сов.

1. Произвести много шуму. Нашумела весёлая компания.

2. перен. Вызвать много толков, разговоров, привлечь к себе общее внимание. Нашумевшее дело. Нашумевший автор.
18054 НАЩЕПАТЬ НАЩЕПАТЬ, щеплю и щепаю, щеплешь и щепаешь; щепанный; щепля и щепая; сов., что и чего. Щепля, наготовить. Н. лучины, щепок.
18055 НАЩЁЛКАТЬ НАЩЁЛКАТЬ, аю, аешь; анный; сов., что и чего (разг.). Наколоть щипцами, зубами (орехов, семечек).

| несов. нащёлкивать, аю, аешь.
18056 НАЩИПАТЬ НАЩИПАТЬ, иплю, иплешь и (разг.) ипешь, ипет, ипем, ипете; ипли и (разг.) ипи; ипанный; сов.

1. что и чего. Щипля, нарвать, надёргать. Н. травы.

2. что. Щипаньем причинить боль (разг.). Н. руку.

| несов. нащипывать, аю, аешь.
18057 НАЩУПАТЬ НАЩУПАТЬ, аю, аешь; анный; сов., что. Ощупывая, найти, обнаружить. Н. опухоль. Н. почву для переговоров (перен.). Н. слабые места в работе (перен.).

| несов. нащупывать, аю, аешь.
18058 НАЭЛЕКТРИЗОВАТЬ НАЭЛЕКТРИЗОВАТЬ см. электризовать.
18059 НАЯБЕДНИЧАТЬ НАЯБЕДНИЧАТЬ см. ябедничать.
18060 НАЯВУ НАЯВУ, нареч. Не во сне, в действительности. Видел как н. Сон н. (перен.: о чёмн. необычайном).
18061 НАЯДА НАЯДА, ы, ж. В древнегреческой мифологии: нимфа рек, ручьёв и озёр (перен.: об обнажённых купальщицах; ирон.).
18062 НАЯРИВАТЬ НАЯРИВАТЬ, аю, аешь; несов. (прост.). То же, что жарить (в 4 знач.). Н. на гармошке.
18063 НЕ НЕ, частица.

1. Служит для выражения отрицания при разных членах предложения. Не уходи. Не я же это сказал. Он живёт не один. Съездил не без пользы (с некоторой пользой). Не могу не согласиться (вынужден согласиться). Он человек не неприятный.

2. При противопоставлении двух предложений отрицает ситуацию, о к-рой сообщается в первом из них. Не лёд трещит, не комар пищит, то кум до кумы судака тащит (шуточная песня).

3. При повторении словоформ, находясь между ними, оформляет первую часть сложного предложения, выражая неопределённость состояния, противопоставляемого чемун. другому. Спит не спит, а вроде как задремал. Болит не болит, а ноет.

4. При повторении словоформ, находясь между ними, оформляет первую часть сложного предложения, выражая безразличие по отношению к следствию, результату. Хочешь не хочешь, а идёшь. Дождь не дождь, а придёт. Убеждай не убеждай, сделает всё равно по-своему.

5. При повторении словоформ, находясь между ними, оформляет первую часть сложного предложения, выражая неполное отрицание при противопоставлении. Дурачок не дурачок, а с придурью.

6. Соединяя неопр. и личную форму одного и того же глагола, выражает отрицание того, что противопоставляется чемун. другому. Бить не бьёт, а ругается. Любить не любит, а ревнует.

7. То же, что нет (в 1 знач.) (прост.). Хочешь чаю. Не.

• Не без того (не без этого) (разг.) употр. как положительный ответ, выражение согласия, принятия. Ты, кажется, устал? Не без того.

Не до кого-чего кому (разг.) нет возможности, времени или неинтересно обратить внимание на кого-чтон., заниматься кем-чемн. Мне не до развлечений. Ему не до меня.

Не-а (прост.) то же, что нет (в 1 знач.) (обычно в детской речи). Замёрз? Не-а!
18064 НЕ… НЕ..., приставка.

I. Придаёт слову: 1) противоположное значение, напр. неприятель (враг), невесёлый (грустный), непорядок, неудача, неурожай; 2) то же, но с оттенком умеренности качества, напр. неплохой, нехотя; 3) значение лица или предмета, не совершающего или неспособного совершить действие, обозначенное основой или корнем, напр. неумеха, незнайка, непоседа, неуч, непроливашка; 4) значение противопоставления, отрицания, отсутствия (того, что заключено в значении слова или основы без «не»), напр. неаккуратный, несемейный, неоконченный (труд), ненаучный, несгибаемый, нещадный, неосмотрительный, несчастный, незабвенный, неспециалист, невыезд, недаром, немедля.

II. Образует местоименные слова со знач. отрицательным или неопределённости, напр. негде, некогда, незачем, некоторый, несколько, нечто; в формах косвенных падежей у местоимений некого, нечего отделяется предлогом, напр. не у кого, не с кем, не для чего, не с чем.
18065 НЕАДЕКВАТНЫЙ НЕАДЕКВАТНЫЙ [дэ], ая, ое; тен, тна (книжн.).

1. Не совпадающий с чемн., лишённый адекватности. Неадекватные понятия.

2. Не соответствующий норме, требуемому. Неадекватное поведение.

| сущ. неадекватность, и, ж.
18066 НЕАНДЕРТАЛЕЦ НЕАНДЕРТАЛЕЦ [дэ], льца, м. (спец.). Ископаемый человек эпохи раннего и среднего палеолита.

| прил. неандертальский, ая, ое.
18067 НЕБЕЗ… НЕБЕЗ..., приставка. Образует прилагательные со знач. умеренной, но достаточно значительной степени признака, напр. небезопасный, небезвыгодный, небезызвестный, небезрезультатный, небезупречный, небезразличный.
18068 НЕБЕЗЫЗВЕСТНЫЙ НЕБЕЗЫЗВЕСТНЫЙ, ая, ое; тен, тна (обычно ирон.). Достаточно, хорошо известный. Н. сплетник.
18069 НЕБЕЗЫНТЕРЕСНЫЙ НЕБЕЗЫНТЕРЕСНЫЙ, ая, ое; сен, сна. Представляющий нек-рый интерес. Небезынтересные подробности.
18070 НЕБЕС… НЕБЕС..., приставка. То же, что небез...; пишется вместо «небез» перед глухими согласными, напр. небесполезный, небескорыстный.
18071 НЕБЕСНО… НЕБЕСНО-... Первая часть сложных слов со знач. небесный (в 3 знач.), со светло-голубым оттенком, напр. небесно-голубой, небесно-синий.
18072 НЕБЕСНЫЙ НЕБЕСНЫЙ, ая, ое; сен, сна.

1. см. небо.

2. перен. Прекрасный и возвышенный (устар.). Небесное создание. Небесные черты (о лице). Небесная душа (чистая, непорочная).

3. Нежно-голубой, цвета безоблачного неба.

• Небесные тела (спец.) планеты, кометы, звёзды, галактики и другие космические объекты, изучаемые астрономией.

| сущ. небесность, и, ж.
18073 НЕБЛАГОВИДНЫЙ НЕБЛАГОВИДНЫЙ, ая, ое; ден, дна. Предосудительный, заслуживающий порицания. Н. поступок.

| сущ. неблаговидность, и, ж.
18074 НЕБЛАГОДАРНЫЙ НЕБЛАГОДАРНЫЙ, ая, ое; рен, рна.

1. Не испытывающий чувства благодарности. Н. ученик.

2. Не оправдывающий затраченных усилий. Н. труд.

3. Не отвечающий необходимым требованиям. У актёра неблагодарная внешность.

| сущ. неблагодарность, и, ж.
18075 НЕБЛАГОНАДЁЖНЫЙ НЕБЛАГОНАДЁЖНЫЙ, ая, ое; жен, жна.

1. Ненадёжный, не внушающий доверия, а также непрочный (устар.). Н. помощник. Неблагонадёжная снасть.

2. Подозреваемый в деятельности, настроениях, враждебных властям, правительству. Неблагонадёжные студенты. Политически неблагонадёжен.

| сущ. неблагонадёжность, и, ж.
18076 НЕБЛАГОПРИСТОЙНЫЙ НЕБЛАГОПРИСТОЙНЫЙ, ая, ое; оен, ойна. Лишённый благопристойности, неприличный. Н. жест.

| сущ. неблагопристойность, и, ж.
18077 НЕБО НЕБО, а, мн. (в одном знач. с ед.) небеса, ес, есам, ср.

1. Всё видимое над Землёй пространство. По небу и по небу. На небо и на небо. На небе и на небе. Голубое н. (голубые небеса). Звёздное н. Н. в тучах. Под небом родины (в своём отечестве). До небес вознести или превознести (расхваливать сверх меры). Под открытым небом (не в помещении).

2. В религиозных представлениях: обитель бога, богов (устар.). Воля неба. О небо! (выражение мольбы).

• На седьмом небе кто о том, кто непомерно рад, счастлив [по древнейшим философским теориям о седьмом небе как о высшей, самой благодатной сфере небесного свода].

Небо и земля кто или что о тех, кто (что) совершенно противоположен (противоположно) друг другу (одно другому), ни в чём не сходен (не сходно). Эти люди небо и земля.

Пальцем в небо попасть (разг. ирон.) сказать невпопад, совершенно не к месту, а также (устар.) вообще ошибиться.

С неба (с небес) свалиться, упасть (разг.) о чьёмн. неожиданном появлении.

Упасть (спуститься) с неба (с небес) на землю от мечтаний обратиться к реальной действительности.

Небу жарко (разг.) о какихн. действиях, проявляющихся бурно, с большой напряжённостью.

Небо коптить (разг. неодобр.) жить праздно, не занимаясь никаким полезным делом.

Между небом и землёй (быть, находиться) в неопределённом положении или без пристанища.

| прил. небесный, ая, ое. Н. свод. Небесные силы (божественные). Силы небесные! (восклицание, выражающее испуг, удивление).
18078 НЕБОГАТО НЕБОГАТО, в знач. сказ., кого-чего (разг.). Мало, недостаточно. Дичи в лесах н.
18079 НЕБОЖИТЕЛЬ НЕБОЖИТЕЛЬ, я, м. (высок.). Божество, обитатель неба.

| ж. небожительница, ы.
18080 НЕБОЛЬШОЙ НЕБОЛЬШОЙ, ая, ое.

1. Малый, ограниченный в размерах, в числе, во времени. Небольшая комната. Небольшая сумма. Н. перерыв. За небольшим (сущ.) дело стало (о задержке из-за чегон. незначительного; разг.). С небольшим (сущ.; с нек-рым избытком; Получил сто рублей с небольшим).

2. То же, что незначительный (во 2 знач.). Небольшое затруднение. Н. голос. Небольшая услуга.
18081 НЕБОСВОД НЕБОСВОД, а, м. (книжн.). Открытое со всех сторон небо в виде свода, купола.
18082 НЕБОСКЛОН НЕБОСКЛОН, а, м. Часть неба над горизонтом. Тучи затянули н.
18083 НЕБОСКРЁБ НЕБОСКРЁБ, а, м. Очень высокий многоэтажный дом.

| прил. небоскрёбный, ая, ое.
18084 НЕБОСЬ НЕБОСЬ (прост. и обл.).

1. вводн. сл. Вероятно, пожалуй, должно быть. Устал, н.? Авось, н. да как-нибудь (погов. о беспечном, безответственном отношении к чемун.).

2. частица. Выражает уверенность. Н. не замёрзнешь.
18085 НЕБРЕЖЕНИЕ НЕБРЕЖЕНИЕ, я, ср. (устар.). Пренебрежение, отсутствие заботливого отношения к кому-чемун. Н. к делу.
18086 НЕБРЕЖНИЧАТЬ НЕБРЕЖНИЧАТЬ, аю, аешь; несов. (разг.). Небрежно, невнимательно относиться к чемун. Н. в работе.
18087 НЕБРЕЖНЫЙ НЕБРЕЖНЫЙ, ая, ое; жен, жна.

1. Относящийся невнимательно к своей работе, обязанностям. Н. исполнитель.

2. Неряшливый, неряшливо сделанный. Небрежная одежда. Н. почерк. Небрежные записи.

3. Слишком непринуждённый, пренебрежительный. Н. тон. Небрежно (нареч.) ответить.

| сущ. небрежность, и, ж.
18088 НЕБЫВАЛЫЙ НЕБЫВАЛЫЙ, ая, ое; ал. Не случавшийся ранее, необычайный. Небывалое происшествие.

| сущ. небывалость, и, ж.
18089 НЕБЫВАЛЬЩИНА НЕБЫВАЛЬЩИНА, ы, ж. (устар. разг.). То же, что небылица.
18090 НЕБЫЛИЦА НЕБЫЛИЦА, ы, ж.

1. Вымысел, лживое сообщение. Плести небылицы.

2. В народном творчестве: шуточный рассказ о том, чего не может быть, не бывает (напр.: гром по лесу прокатился: комар с дерева свалился или ехала деревня мимо мужика, вдруг из подворотни лают ворота).

• Небылицы в лицах (разг. шутл.) то же, что россказни.
18091 НЕБЫТИЕ НЕБЫТИЕ, я, ср. (книжн.). Отсутствие жизни [первонач. о смерти как отсутствии бытия]. Перейти в н. (умереть; устар.). Из небытия возникнуть (возродиться).
18092 НЕВАЖНЕЦКИЙ НЕВАЖНЕЦКИЙ, ая, ое (прост.). То же, что неважный (во 2 знач.). Делишки неважнецкие.
18093 НЕВАЖНЫЙ НЕВАЖНЫЙ, ая, ое; жен, жна и жна, жно, жны и жны.

1. (жна, жны). Несущественный, незначительный. Н. вопрос.

2. (жна, жны). Посредственный, плохой. Неважное здоровье. Неважно (нареч.) себя чувствует. Дела идут неважно (нареч.).

| сущ. неважность, и, ж.
18094 НЕВАЛЯШКА НЕВАЛЯШКА, и, ж. (разг.). То же, что ванька-встанька.
18095 НЕВДАЛЕКЕ НЕВДАЛЕКЕ, нареч. Вблизи, недалеко. Живёт н.

• Невдалеке от кого-чего, предлог с род. п. то же, что недалеко от. Невдалеке от леса.
18096 НЕВДОМЁК НЕВДОМЁК, в знач. сказ., кому и с неопр. (разг.). Не может догадаться, сообразить. Н. спросить. Над ним смеются, а ему и н.
18097 НЕВЕДЕНИЕ НЕВЕДЕНИЕ, я, ср. (книжн.). Незнание, неосведомлённость. Сделать по неведению. Отговориться неведением. В блаженном (счастливом) неведении ктон. (ничего не знает о чёмн. неприятном, ничего не слышал; ирон.).
18098 НЕВЕДОМЫЙ НЕВЕДОМЫЙ, ая, ое; ом.

1. Неизвестный (в 1 знач.), незнакомый (устар. и книжн.). Неведомые края. Зачем прибыл, неведомо (в знач. сказ.).

2. Таинственно-непонятный (книжн.). Неведомая сила.

• Неведомо кто (что, где, когда, зачем, почему, сколько и т. д.) (устар.) выражение незнания того, на что указывает местоименное слово, сомнения. Проходил неведомо кто. Отправился неведомо куда.

| сущ. неведомость, и, ж. (ко 2 знач.).
18099 НЕВЕЖА НЕВЕЖА, и, м. и ж. Грубый, невоспитанный человек.
18100 НЕВЕЖДА НЕВЕЖДА, ы, м. и ж. Малообразованный человек, а также человек, несведущий в какойн. области. Полнейший н. Абсолютный н. в технике.
18101 НЕВЕЖЕСТВЕННЫЙ НЕВЕЖЕСТВЕННЫЙ, ая, ое; вен, венна. Малообразованный, малокультурный, малосведущий. Н. человек.

| сущ. невежественность, и, ж.
18102 НЕВЕЖЕСТВО НЕВЕЖЕСТВО, а, ср.

1. Отсутствие знаний, некультурность. Обнаружить своё н. в чёмн.

2. Невежливое поведение, невежливость (разг.).
18103 НЕВЕЖЛИВЫЙ НЕВЕЖЛИВЫЙ, ая, ое; ив. Нарушающий правила вежливости, приличия. Н. ответ. Невежливо (нареч.) поступить.

| сущ. невежливость, и, ж.
18104 НЕВЕЗЕНИЕ НЕВЕЗЕНИЕ, я, ср. (разг.). Постоянные неудачи, состояние, при к-ром невезёт, нет удачи. Что за н.!
18105 НЕВЕЗУХА НЕВЕЗУХА, и, ж. (прост.). То же, что невезение.
18106 НЕВЕЗУЧИЙ НЕВЕЗУЧИЙ, ая, ее; уч (разг.). О человеке: неудачливый, такой, к-рому постоянно не везёт.

| сущ. невезучесть, и, ж.
18107 НЕВЕЛИЧКА НЕВЕЛИЧКА, и, род. мн. чек, м. и ж. (разг.): 1) ростом невеличка одобрительно о человеке, существе маленького роста; 2) птичка-невеличка о маленькой птичке (из сказки; также перен.: о человеке).
18108 НЕВЕРИЕ НЕВЕРИЕ, я, ср.

1. Отсутствие веры, уверенности. Н. в собственные силы.

2. Отсутствие веры в Бога.
18109 НЕВЕРНЫЙ НЕВЕРНЫЙ, ая, ое; рен, рна, рно, рны и рны.

1. Не соответствующий действительности, ошибочный, ложный. Неверные вычисления. Неверные сообщения. Н. глаз (о плохом глазомере).

2. (рны). Нетвёрдый, неуверенный, слабый. Неверная походка. Н. свет свечи.

3. Такой, к-рому нельзя верить, нарушивший свои обязательства перед кем-чемн. Н. союзник. Неверная жена (изменяющая мужу).

4. полн. ф. Исповедующий иную веру (устар.). Война против неверных (сущ.).

• Фома неверный ( или неверующий) о человеке, к-рого трудно заставить поверить чемун. (обычно очевидному) [по евангельской притче об апостоле Фоме, к-рый не поверил словам о воскресении Христа].

| сущ. неверность, и, ж. (к 1, 2 и 3 знач.).
18110 НЕВЕРОЯТНЫЙ НЕВЕРОЯТНЫЙ, ая, ое; тен, тна.

1. Неправдоподобный, такой, к-рому невозможно поверить. Н. слух. Невероятная новость. Невероятно (в знач. сказ.), но факт (трудно поверить, но это так).

2. Очень большой, значительный, чрезвычайный. Невероятное усилие.

| сущ. невероятность, и, ж.

• До невероятности (разг.) чрезвычайно, очень.
18111 НЕВЕРУЮЩИЙ НЕВЕРУЮЩИЙ, ая, ее. Не признающий существования Бога, отрицающий религию. Он н. (сущ.).
18112 НЕВЕСОМОСТЬ НЕВЕСОМОСТЬ, и, ж.

1. см. невесомый.

2. Состояние земного тела, находящегося вне сил притяжения. В состоянии невесомости.
18113 НЕВЕСОМЫЙ НЕВЕСОМЫЙ, ая, ое; ом.

1. Не имеющий веса или имеющий очень малый вес, совсем лёгкий. Невесомые снежинки. Невесомая пушинка.

2. перен. Незначительный, слабый. Невесомое преимущество.

| сущ. невесомость, и, ж.
18114 НЕВЕСТА НЕВЕСТА, ы, ж. Девушка или женщина, вступающая в брак, а также (разг.) девушка, достигшая брачного возраста. Жених и н. У неё уже дочери невесты.

• Христова невеста (устар. разг.) о монашенке.
18115 НЕВЕСТКА НЕВЕСТКА, и, ж. Жена брата или жена сына, а также замужняя женщина по отношению к братьям и сёстрам её мужа (и их жёнам и мужьям).
18116 НЕВЕСТЬ НЕВЕСТЬ: 1) невесть кто (что, где, куда, когда, зачем, почему и т. д.) (прост. и обл.) то же, что неизвестно кто (что, где, куда и т. д.). Вернётся невесть когда. Уехал невесть куда. Наговорил невесть чего; 2) невесть сколько (прост. и обл.) очень много. Подарков привёз невесть сколько. Разговоров невесть сколько.
18117 НЕВЗВИДЕТЬ НЕВЗВИДЕТЬ, ижу, идишь; сов.: невзвидеть света (разг.) испытать тяжёлое, неприятное состояние (от боли, страха). Света белого невзвидел от боли.
18118 НЕВЗГОДА НЕВЗГОДА, ы, ж. Горе, несчастье. Душевные невзгоды (тяжёлые переживания). Обрушились невзгоды на когон.
18119 НЕВЗИРАЯ НЕВЗИРАЯ: 1) невзирая на кого-что, предлог с вин. п. не считаясь с кем-чемн., несмотря на кого-чтон., вопреки кому-чемун. Пойти н. на непогоду. Критика н. на лица; 2) невзирая на то что, союз то же, что несмотря на то что. Работает, невзирая на то что устал.
18120 НЕВЗЛЮБИТЬ НЕВЗЛЮБИТЬ, юблю, юбишь; сов., кого-что. Почувствовать неприязнь, нерасположение к кому-чемун. Н. с первого взгляда.
18121 НЕВЗНАЧАЙ НЕВЗНАЧАЙ, нареч. (прост.). Неожиданно, случайно, ненамеренно. Встретились н.
18122 НЕВЗРАЧНЫЙ НЕВЗРАЧНЫЙ, ая, ое; чен, чна. Непривлекательный с виду, некрасивый. Невзрачная внешность.

| сущ. невзрачность, и, ж.
18123 НЕВЗЫСКАТЕЛЬНЫЙ НЕВЗЫСКАТЕЛЬНЫЙ, ая, ое; лен, льна. Нетребовательный, неразборчивый. Н. вкус. Н. руководитель.

| сущ. невзыскательность, и, ж.
18124 НЕВИДАЛЬ НЕВИДАЛЬ, и, ж. (разг. ирон.). О чемн. редкостном, необычном (в выражениях, отрицающих эту редкостность, необычность). Вот так н.! Экая (эка) н.! Что за н.! Подумаешь, н. какая!
18125 НЕВИДАННЫЙ НЕВИДАННЫЙ, ая, ое; ан, анна.

1. Неизвестный, такой к-рого никто не видел (обычно о чёмн. таинственном, сказочном). Невиданные звери, существа. Невиданные страны, края.

2. Необычайный, поразительный. Н. урожай. Н. успех.

| сущ. невиданность, и, ж.
18126 НЕВИДИМКА НЕВИДИМКА, и.

1. м. и ж. Невидимое существо. Человекн.

2. ж. Тонкая, незаметная шпилька или заколка для женской причёски.

• Шапка-невидимка в сказках: шапка, делающая невидимым того, кто её надевает.
18127 НЕВИДИМЫЙ НЕВИДИМЫЙ, ая, ое; им. Недоступный зрению, незаметный. Н. шов.
18128 НЕВИДЯЩИЙ НЕВИДЯЩИЙ, ая, ее. О взгляде: отсутствующий. Н. взор.
18129 НЕВИННОСТЬ НЕВИННОСТЬ, и, ж.

1. см. невинный.

2. Невинное (во 2 знач.) существо (устар.). Оскорблённая н. (ирон.).
18130 НЕВИННЫЙ НЕВИННЫЙ, ая, ое; инен, инна.

1. Не имеющий за собой вины, провинности. Невинная жертва.

2. Чистосердечный, простодушный, наивный. Н. ребёнок.

3. Безвредный, не заслуживающий порицания. Невинная шалость. Невинные удовольствия.

4. Девственный, целомудренный. Невинная девушка.

| сущ. невинность, и, ж. И н. соблюсти, и капитал приобрести (погов.: не упустить ни одной из возможных выгод; шутл.).
18131 НЕВИНОВНЫЙ НЕВИНОВНЫЙ, ая, ое; вен, вна. Не имеющий за собой вины, не совершивший проступка, преступления. Признать невиновным когон.

| сущ. невиновность, и, ж.
18132 НЕВМЕНЯЕМЫЙ НЕВМЕНЯЕМЫЙ, ая, ое; ем.

1. Раздражённый, не владеющий собой.

2. Находящийся в таком психическом состоянии, при к-ром нельзя вменить в вину проступок, преступление (спец.).

| сущ. невменяемость, и, ж.
18133 НЕВМЕШАТЕЛЬСТВО НЕВМЕШАТЕЛЬСТВО, а, ср. Отказ от вмешательства во чтон. Принцип невмешательства (в международном праве: недопущение какогон. вмешательства государств и международных организаций во внутренние дела других государств и народов).
18134 НЕВМОГОТУ НЕВМОГОТУ, в знач. сказ., кому и с неопр. (разг.). Нет никаких сил, возможности делать чтон. Н. больше ждать.
18135 НЕВМОЧЬ НЕВМОЧЬ, в знач. сказ., кому и с неопр. (устар. и прост.). То же, что невмоготу. Н. больше терпеть.
18136 НЕВНИМАНИЕ НЕВНИМАНИЕ, я, ср.

1. Рассеянность, отсутствие внимания. Ошибка по невниманию.

2. Отсутствие уважения к комун., пренебрежение кем-чемн. Н. к старшим. Н. к своему здоровью.
18137 НЕВНИМАТЕЛЬНЫЙ НЕВНИМАТЕЛЬНЫЙ, ая, ое; лен, льна.

1. Рассеянный, без достаточного внимания. Н. слушатель. Невнимательное чтение.

2. Не проявляющий внимания; незаботливый, нечуткий. Невнимательное обращение. Невнимательное отношение к больному.

| сущ. невнимательность, и, ж.
18138 НЕВНЯТНЫЙ НЕВНЯТНЫЙ, ая, ое; тен, тна. Плохо слышный, неотчётливый, непонятный. Н. лепет. Невнятная речь. Невнятное объяснение (перен.: невразумительное).

| сущ. невнятность, и, ж.
18139 НЕВОД НЕВОД, а, мн. а, ов и ы, ов, м. Большая рыболовная сеть. Закинуть, вытянуть н. Закидной, ставной н.

| прил. неводный, ая, ое.
18140 НЕВОЗБРАННЫЙ НЕВОЗБРАННЫЙ, ая, ое; анен, анна (книжн.). Незапрещённый, беспрепятственный. Н. доступ.

| сущ. невозбранность, и, ж.
18141 НЕВОЗВРАТИМЫЙ НЕВОЗВРАТИМЫЙ, ая, ое; им (книжн.).

1. Такой, к-рый не вернется, невозвратный. Н. миг. Невозвратимая пора.

2. Непоправимый, невознаградимый. Н. урон. Невозвратимая потеря.

| сущ. невозвратимость, и, ж.
18142 НЕВОЗВРАТНЫЙ НЕВОЗВРАТНЫЙ, ая, ое; тен, тна (высок.). То же, что безвозвратный (в 1 знач.). Невозвратная пора.

| сущ. невозвратность, и, ж.
18143 НЕВОЗВРАЩЕНЕЦ НЕВОЗВРАЩЕНЕЦ, нца, м. Человек, к-рый будучи послан в чужую страну, самовольно не вернулся оттуда.

| ж. невозвращенка, и.
18144 НЕВОЗМОЖНЫЙ НЕВОЗМОЖНЫЙ, ая, ое; жен, жна.

1. Неосуществимый, невыполнимый. Примирение невозможно. Невозможное (сущ.) стало возможным. Нет ничего невозможного (сущ.).

2. Крайний в своём проявлении, нестерпимый, недопустимый (разг.). Невозможная духота. Н. характер.

| сущ. невозможность, и, ж. (к 1 знач.).

• До невозможности (разг.) сверх всякой меры. Устал до невозможности.
18145 НЕВОЗМУТИМЫЙ НЕВОЗМУТИМЫЙ, ая, ое; им.

1. Ничем не нарушаемый. Невозмутимая тишина.

2. Полный самообладания, спокойный. Н. тон.

| сущ. невозмутимость, и, ж.
18146 НЕВОЗНАГРАДИМЫЙ НЕВОЗНАГРАДИМЫЙ, ая, ое; им (высок.). Ничем не заменимый, невосполнимый. Невознаградимая утрата.

| сущ. невознаградимость, и, ж.
18147 НЕВОЛИТЬ НЕВОЛИТЬ, лю, лишь; несов., кого (что) (разг.). Принуждать, заставлять делать чтон. Его никто не неволил соглашаться.

| сов. приневолить, лю, лишь.
18148 НЕВОЛЬНИК НЕВОЛЬНИК, а, м. (книжн.). Раб, пленник. Н. судьбы (перен.).

| ж. невольница, ы.

| прил. невольничий, ья, ье и невольнический, ая, ое. Н. рынок.
18149 НЕВОЛЬНИЧЕСТВО НЕВОЛЬНИЧЕСТВО, а, ср. (книжн.). Неволя, рабство.

| прил. невольнический, ая, ое.
18150 НЕВОЛЬНЫЙ НЕВОЛЬНЫЙ, ая, ое; лен, льна. Совершённый без умысла, непроизвольный, случайный. Невольная улыбка. Н. упрёк. Н. свидетель.

| сущ. невольность, и, ж.
18151 НЕВОЛЯ НЕВОЛЯ, и, ж.

1. Отсутствие свободы (в 4 знач.), плен, рабство (высок.). Жить в неволе. Орлы не размножаются в неволе. Попасть в неволю.

2. Принуждение, необходимость (устар. и прост.). Какая н. ехать? (т. е. кто принуждает?). Охота пуще неволи (посл.).
18152 НЕВООБРАЗИМЫЙ НЕВООБРАЗИМЫЙ, ая, ое; им. То же, что немыслимый. Невообразимая перспектива. Н. шум.

| сущ. невообразимость, и, ж.
18153 НЕВООРУЖЁННЫЙ НЕВООРУЖЁННЫЙ, ая, ое. Не имеющий оружия.

• Невооружённым глазом (видно) 1) без помощи увеличительных оптических приборов; 2) легко и сразу (об очевидном, совершенно понятном).
18154 НЕВОСПОЛНИМЫЙ НЕВОСПОЛНИМЫЙ, ая, ое; им (высок.). Такой, что нельзя восполнить. Невосполнимые потери.

| сущ. невосполнимость, и, ж.
18155 НЕВОСТРЕБОВАННЫЙ НЕВОСТРЕБОВАННЫЙ, ая, ое (офиц.). Не полученный адресатом. Н. груз.
18156 НЕВПОПАД НЕВПОПАД, нареч. (разг.). Не так, как было бы нужно, не к месту. Отвечать н.
18157 НЕВПРОВОРОТ НЕВПРОВОРОТ, в знач. сказ. (прост.). Очень много. Дел н.
18158 НЕВРАЗУМИТЕЛЬНЫЙ НЕВРАЗУМИТЕЛЬНЫЙ, ая, ое; лен, льна. Непонятный, лишённый ясности, неубедительный. Н. ответ.

| сущ. невразумительность, и, ж.
18159 НЕВРАЛГИЯ НЕВРАЛГИЯ, и, ж. Приступы острых местных болей по ходу какогон. нерва. Межрёберная н.

| прил. невралгический, ая, ое.
18160 НЕВРАСТЕНИК НЕВРАСТЕНИК, а, м. Человек, страдающий неврастенией.

| ж. неврастеничка, и (разг.).
18161 НЕВРАСТЕНИЧНЫЙ НЕВРАСТЕНИЧНЫЙ, ая, ое; чен, чна. Страдающий неврастенией, болезненно раздражительный.

| сущ. неврастеничность, и, ж.
18162 НЕВРАСТЕНИЯ НЕВРАСТЕНИЯ, и, ж. Невроз, при к-ром повышенная возбудимость сочетается с быстрой утомляемостью, раздражительностью, нарушением сна.

| прил. неврастенический, ая, ое.
18163 НЕВРЕДИМЫЙ НЕВРЕДИМЫЙ, ая, ое; им. Оставшийся неповреждённым. Вышел из боя невредим.

• Цел и невредим 1) в полной сохранности. Книги целы и невредимы; 2) жив и здоров. Не волнуйся, я цел и невредим.

| сущ. невредимость, и, ж.
18164 НЕВРО… НЕВРО... Первая часть сложных слов со знач.: 1) относящийся к нервной системе, напр. невропатия (повышение возбудимости нервной сисмемы), невропат, невросклероз; 2) относящийся к неврологии, невропатологии, напр. невродиспансер.
18165 НЕВРОЗ НЕВРОЗ, а, м. Заболевание, вызванное расстройством деятельности центральной нервной системы. Н. сердца. Общий н.

| прил. невротический, ая, ое.
18166 НЕВРОЛОГ НЕВРОЛОГ, а, м. Специалист по неврологии.
18167 НЕВРОЛОГИЯ НЕВРОЛОГИЯ, и, ж. Совокупность разделов медико-биологических наук, изучающих нервную систему и её заболевания.

| прил. неврологический, ая, ое.
18168 НЕВРОПАТОЛОГ НЕВРОПАТОЛОГ, а, м. Врач специалист по невропатологии.
18169 НЕВРОПАТОЛОГИЯ НЕВРОПАТОЛОГИЯ, и, ж. Раздел медицины, занимающийся болезнями нервной системы и их лечением.

| прил. невропатологический, ая, ое.
18170 НЕВТЕРПЁЖ НЕВТЕРПЁЖ, в знач. сказ., кому и с неопр. (разг.). Не хватает терпения, нет сил терпеть, ждать. Нам н. узнать, что там происходит. Н. ждать.
18171 НЕВЫГОДНЫЙ НЕВЫГОДНЫЙ, ая, ое; ден, дна.

1. Не приносящий выгоды. Невыгодная сделка.

2. Неблагоприятный, оставляющий плохое впечатление. Показать себя с невыгодной стороны. Представить чтон. в невыгодном свете.

| сущ. невыгодность, и, ж.
18172 НЕВЫЕЗД НЕВЫЕЗД, а, м. (офиц.). Безотлучное проживание в одном месте. Подписка о невыезде (обязательство никуда не выезжать до окончания следствия).
18173 НЕВЫЛАЗНЫЙ НЕВЫЛАЗНЫЙ, ая, ое; зен, зна (разг.).

1. Непроходимый, такой, из к-рого трудно вылезти. Невылазная грязь. Невылазные заботы (перен.). Невылазная тоска (перен.).

2. перен. Безвылазный, безвыходный. Невылазно (нареч.) жить на хуторе.

| сущ. невылазность, и, ж.
18174 НЕВЫНОСИМЫЙ НЕВЫНОСИМЫЙ, ая, ое; им. Превышающий терпение, с трудом переносимый. Невыносимая боль. Н. характер (очень плохой).

| сущ. невыносимость, и, ж.
18175 НЕВЫПОЛНЕНИЕ НЕВЫПОЛНЕНИЕ, я, ср. Срыв в выполнении работы. Н. плана.
18176 НЕВЫРАЗИМЫЙ НЕВЫРАЗИМЫЙ, ая, ое; им (книжн.). Такой, к-рый трудно передать словами, непередаваемый. Невыразимое чувство. Невыразимая красота.

| сущ. невыразимость, и, ж.
18177 НЕВЫХОД НЕВЫХОД, а, м. (офиц.). То же, что неявка. Н. на работу.
18178 НЕВЯЗКА НЕВЯЗКА, и, ж. (разг.). То же, что неувязка. Н. в отчёте.
18179 НЕГА НЕГА, и, ж. (книжн.).

1. Полное довольство. Жить в неге.

2. Блаженство, а также страстное томление, ласка. Предаваться неге. Н. во взоре.
18180 НЕГАБАРИТ НЕГАБАРИТ, а, м. (спец.). Продукт, изделие, по своим размерам не отвечающие норме, стандарту.

| прил. негабаритный, ая, ое.
18181 НЕГАДАННЫЙ НЕГАДАННЫЙ, ая, ое; ан, анна (разг.). То же, что неожиданный (употр. обычно в соединении с «нежданный»). Приехал нежданно-негаданно (нареч.).

| сущ. негаданность, и, ж.
18182 НЕГАСИМЫЙ НЕГАСИМЫЙ, ая, ое; им (высок.). То же, что неугасимый (во 2 знач.). Негасимая любовь.

| сущ. негасимость, и, ж.
18183 НЕГАТИВ НЕГАТИВ, а, м. Изображение на светочувствительной пластинке, плёнке, в к-ром (в чёрно-белой фотографии) светлые места получаются тёмными, а тёмные светлыми, или (в цветной фотографии) цвета не совпадают с натуральными; пластинка, плёнка с таким изображением.

| прил. негативный, ая, ое.
18184 НЕГАТИВИЗМ НЕГАТИВИЗМ, а, м. (книжн.). Негативное, отрицательное отношение к действительности.

| прил. негативистский, ая, ое.
18185 НЕГАТИВНЫЙ НЕГАТИВНЫЙ 1, ая, ое; вен, вна. То же, что отрицательный (книжн.). Н. результат.

| сущ. негативность, и, ж.
18186 НЕГАТИВНЫЙ НЕГАТИВНЫЙ 2 см. негатив.
18187 НЕГАЦИЯ НЕГАЦИЯ, и, ж. (спец.). То же, что отрицание (в 3 знач.).
18188 НЕГАШЁНЫЙ НЕГАШЁНЫЙ, ая, ое: негашёная известь известь в безводном состоянии.
18189 НЕГДЕ НЕГДЕ, в знач. сказ., с неопр. Нет места (где можно было бы осуществить чтон.). Н. отдохнуть. Ему н. заниматься.
18190 НЕГЛАСНЫЙ НЕГЛАСНЫЙ, ая, ое; сен, сна (книжн.). Не известный другим, не явный, тайный. Н. надзор.

| сущ. негласность, и, ж.
18191 НЕГЛИЖЕ НЕГЛИЖЕ (устар.).

1. нескл., ср. Домашняя, непритязательная, несколько небрежная одежда. Утреннее н.

2. нареч. и в знач. сказ. О пребывании в такой одежде. Выйти к гостям н.
18192 НЕГЛУПЫЙ НЕГЛУПЫЙ, ая, ое; неглуп, а, о. Достаточно умный. Н. человек. Н. ответ. Поступает неглупо (нареч.).
18193 НЕГОДНИК НЕГОДНИК, а, м. (разг.). Тот, кто плохо, недостойно ведёт себя.

| ж. негодница, ы.
18194 НЕГОДНЫЙ НЕГОДНЫЙ, ая, ое; ден, дна, дно, дны и дны.

1. Плохой, не соответствующий, не подходящий по качеству. Попытка с негодными средствами (обречённая на неудачу).

2. полн. ф. Низкий (в 5 знач.), недостойный. Н. человек.

| сущ. негодность, и, ж. (к 1 знач.). Прийти в н.
18195 НЕГОДОВАНИЕ НЕГОДОВАНИЕ, я, ср. Возмущение, крайнее недовольство. Прийти в н. Отвергнуть с негодованием.
18196 НЕГОДОВАТЬ НЕГОДОВАТЬ, дую, дуешь; несов. Испытывать, проявлять негодование. Н. на клеветника. Н. против несправедливости.
18197 НЕГОДУЮЩИЙ НЕГОДУЮЩИЙ, ая, ее (высок.). Полный негодования, выражающий негодование. Негодующая речь. Н. жест.
18198 НЕГОДЯЙ НЕГОДЯЙ, я, м. Подлый, низкий человек.

| ж. негодяйка, и.

| прил. негодяйский, ая, ое.
18199 НЕГОЖИЙ НЕГОЖИЙ, ая, ее; ож (прост.). То же, что негодный (в 1 знач.). Так поступать негоже (в знач. сказ.; нельзя, не годится, не полагается).
18200 НЕГОЦИАНТ НЕГОЦИАНТ, а, м. Оптовый купец, коммерсант.

| ж. негоциантка, и.

| прил. негоциантский, ая, ое.
18201 НЕГР НЕГР, а, м.

1. см. негры.

2. перен. Человек, тяжело и бесправно работающий на другого, других.
18202 НЕГРАМОТНЫЙ НЕГРАМОТНЫЙ, ая, ое; тен, тна.

1. Не умеющий читать и писать, безграмотный (в 1 знач.). Обучение неграмотных (сущ.).

2. Не обладающий нужными знаниями, сведениями в какойн. области, безграмотный (в 3 знач.). Н. техник.

3. Выполненный с ошибками, без знания дела. Н. чертёж.

| сущ. неграмотность, и, ж.
18203 НЕГРОИДНЫЙ НЕГРОИДНЫЙ, ая, ое.

1. негроидная раса (спец.) раса людей с тёмной кожей, курчавыми волосами, широким носом и нек-рыми другими признаками; основная раса коренного населения тропической Африки.

2. Относящийся к такой расе, имеющий признаки такой расы. Н. тип лица.
18204 НЕГРЫ НЕГРЫ, ов, ед. негр, а, м. Люди, принадлежащие к негроидной расе.

| ж. негритянка, и.

| прил. негритянский, ая, ое.
18205 НЕГУСТО НЕГУСТО, в знач. сказ., кого-чего (разг.). То же, что небогато. Денег у нас н.
18206 НЕДАВНИЙ НЕДАВНИЙ, яя, ее. Случившийся в недалёком прошлом, относящийся к недалёкому прошлому. Недавние события. Недавние времена.
18207 НЕДАВНО НЕДАВНО, нареч. В недалёком прошлом; с недавнего времени. Это случилось н.
18208 НЕДАЛЁКИЙ НЕДАЛЁКИЙ, ая, ое; ёк, ека и ёка, еко и ёко.

1. (ека, еко). Близкий по расстоянию, имеющий небольшое протяжение. Н. лес. Недалёкое путешествие.

2. (ека, еко). Близкий по времени. Недалёкие события.

3. (ёка, ёко). Умственно ограниченный, глуповатый. Н. человек. Недалёкого ума человек.

4. недалеко и недалёко, в знач. сказ. и нареч. Близко по расстоянию. Лес недалеко. За примерами недалеко ходить (перен.: примеры есть, их много).

• Недалеко от кого-чего, предлог с род. п. на близком, недалёком расстоянии от кого-чегон. Жить недалеко от школы. Недалеко от дома лес.

| сущ. недалёкость, и, ж. (к 3 знач.).
18209 НЕДАРОМ НЕДАРОМ, нареч. Не без причины, не без цели. Он пришёл н. Н. этот разговор.
18210 НЕДВИЖИМОСТЬ НЕДВИЖИМОСТЬ, и, ж. (спец.). Недвижимое имущество.
18211 НЕДВИЖИМЫЙ НЕДВИЖИМЫЙ, ая, ое; им и НЕДВИЖИМЫЙ, ая, ое; им.

1. Не двигающийся, неподвижный (книжн.). Лежит недвижим.

2. (недвижимый), полн. ф. Об имуществе: состоящий из земельного участка, строения (офиц.).

| сущ. недвижимость, и, ж. (к 1 знач.)
18212 НЕДЕЛИМЫЙ НЕДЕЛИМЫЙ, ая, ое; им.

1. Не поддающийся или не подлежащий делению, целостный. Н. фонд кооператива.

2. Не делящийся без остатка. Неделимое число.

| сущ. неделимость, и, ж.
18213 НЕДЕЛЯ НЕДЕЛЯ, и, ж.

1. Единица исчисления времени, равная семи дням, вообще срок в семь дней. Календарная н. (от понедельника до воскресенья включительно). Рабочая н. (рабочие дни календарной недели). Виделись на этой неделе. Неделями не видимся (по целым неделям).

2. В нек-рых сочетаниях: семь дней (календарная неделя), связанных с какими-н. церковными праздниками или приходящихся на какое-н. праздничное время, либо на время поста. Сырная или масленая н. (то же, что масленица). Вербная н. (шестая неделя Великого поста). Страстная н. (последняя неделя перед Пасхой). Пасхальная или святая н. (первая неделя после Пасхи). Фомина неделя (вторая неделя после Пасхи, время свадеб и гуляний, Красная горка).

3. Семь дней, посвящённых какому-н. общественному мероприятию, пропаганде чего-н. Н. книги (посвящённая расширенной продаже, распространению книг). Н. французского кино.

| уменьш. неделька, и, ж. (к 1 знач.). Зайдите на недельке (на этой неделе).

| прил. недельный, ая, ое (к 1 знач.).
18214 НЕДЕРЖАНИЕ НЕДЕРЖАНИЕ, я, ср.: недержание мочи болезненное состояние, проявляющееся в непроизвольном испускании мочи.
18215 НЕДО… НЕДО..., приставка. Образует глаголы, существительные и прилагательные со знач. неполноты, недостаточности по сравнению с какойн. нормой, напр. недобрать, недовыполнить, недоплатить, недосмотреть, недоспать, недопонимание, недопоставка, недооценка, недоразвитый, недоспелый.
18216 НЕДОБИТОК НЕДОБИТОК, тка, м. (прост. презр.). Тот, кто уцелел после разгрома, поражения кого-чегон.
18217 НЕДОБОР НЕДОБОР, а, м. Неполный сбор, набор кого-чегон.; количество, к-рого не хватает до полного сбора. Н. сезонных рабочих. Большой н.
18218 НЕДОБРОЖЕЛАТЕЛЬ НЕДОБРОЖЕЛАТЕЛЬ, я, м. Человек, настроенный по отношению к комун. неприязненно, недружелюбно.

| ж. недоброжелательница, ы.
18219 НЕДОБРОКАЧЕСТВЕННЫЙ НЕДОБРОКАЧЕСТВЕННЫЙ, ая, ое; вен, венна. Плохого качества, с изъянами. Н. товар.

| сущ. недоброкачественность, и, ж.
18220 НЕДОБРОСОВЕСТНЫЙ НЕДОБРОСОВЕСТНЫЙ, ая, ое; тен, тна. Нечестно и небрежно делающий чтон. или плохо, небрежно сделанный. Н. работник. Недобросовестная информация (необъективная).

| сущ. недобросовестность, и, ж.
18221 НЕДОБРЫЙ НЕДОБРЫЙ, ая, ое; добр, добра, добры и добры.

1. Неприязненно настроенный по отношению к другим людям, недружелюбный. Н. человек. Н. взгляд.

2. полн. ф. Неприятный, плохой. Недобрая весть. Почуять недоброе (сущ.).
18222 НЕДОВЕРИЕ НЕДОВЕРИЕ, я, ср. Сомнение в правдивости, подозрительность, отсутствие доверия. Отнестись с недоверием. Н. к людям. Вотум недоверия (неодобрение парламентом деятельности правительства; спец.).
18223 НЕДОВЕС НЕДОВЕС, а, м. Отсутствие должного веса при взвешивании; количество чегон., не достающее до полного веса. Н. муки. Н. составляет 2 кг.
18224 НЕДОВЕСОК НЕДОВЕСОК, ска, м. (разг.). Предмет, не имеющий должного веса. Мешокн.
18225 НЕДОВОЛЬНЫЙ НЕДОВОЛЬНЫЙ, ая, ое; лен, льна. Испытывающий или (полн. ф.) выражающий неудовлетворение, недовольство. Учитель недоволен учеником. Н. взгляд.
18226 НЕДОВОЛЬСТВО НЕДОВОЛЬСТВО, а, ср. Отсутствие удовлетворённости, отрицательное отношение к кому-чемун. Выражение недовольства. Н. самим собой.
18227 НЕДОГЛЯД НЕДОГЛЯД, а (у), м. (прост.). То же, что недосмотр.
18228 НЕДОГЛЯДЕТЬ НЕДОГЛЯДЕТЬ, яжу, ядишь; сов. Проявить недостаточное внимание, оплошность при наблюдении, проверке. Н. за ребёнком. Н. опечатки.
18229 НЕДОГОВОРЁННОСТЬ НЕДОГОВОРЁННОСТЬ, и, ж.

1. Неполное высказывание, замалчивание чегон. Н. в рассказе.

2. Отсутствие договорённости, согласованности. Н. между смежниками.
18230 НЕДОГРУЗ НЕДОГРУЗ, а, м.

1. см. недогрузить.

2. То же, что недогрузка (во 2 знач.) (спец.). Возместить н.
18231 НЕДОГРУЗКА НЕДОГРУЗКА, и, ж.

1. см. недогрузить.

2. Недогруженное количество товаров, грузов. Н. в два контейнера.
18232 НЕДОДАЧА НЕДОДАЧА, и, ж. Неполная выдача чегон.; количество чегон., недостающее до полной выдачи. Н. запчастей.
18233 НЕДОДЕЛКА НЕДОДЕЛКА, и, ж. То, что ещё нужно доделать, довести до конца. В проекте ещё много недоделок. Недоделки строителей.
18234 НЕДОЕДАТЬ НЕДОЕДАТЬ, аю, аешь; несов. Есть недостаточно, плохо питаться.

| сущ. недоедание, я, ср.
18235 НЕДОИМКА НЕДОИМКА, и, ж. (устар.). Не уплаченный в срок налог, сбор. Числится н. за кемн.

| прил. недоимочный, ая, ое.
18236 НЕДОЛГА НЕДОЛГА: (вот) и вся недолга (разг.) вот и всё, и больше никаких разговоров. Не согласен ехать и вся недолга!
18237 НЕДОЛЁТ НЕДОЛЁТ, а, м. Падение снаряда, пули (а также вообще того, что летит, брошено) ближе цели.
18238 НЕДОЛИВ НЕДОЛИВ, а, м. Отсутствие должного количества при наливании чегон.; количество того, что недолито. Н. молока.
18239 НЕДОЛЮБЛИВАТЬ НЕДОЛЮБЛИВАТЬ, аю, аешь; несов., кого (что). Чувствовать нерасположение, неприязнь к комун.
18240 НЕДОМЕРОК НЕДОМЕРОК, рка, м. Вещь (а также животное как предмет промысла, охоты), не имеющая должного размера.
18241 НЕДОМОГАНИЕ НЕДОМОГАНИЕ, я, ср. Болезненное состояние, ощущение нездоровья. Лёгкое н.
18242 НЕДОМОГАТЬ НЕДОМОГАТЬ, аю, аешь; несов. Чувствовать недомогание.
18243 НЕДОМОЛВКА НЕДОМОЛВКА, и, ж. Умолчание о чёмн. существенном. Говорить недомолвками.
18244 НЕДОМЫСЛИЕ НЕДОМЫСЛИЕ, я, ср. Недодуманность, недостаточная обдуманность чегон., неосмысленность. Сделать чтон. по недомыслию.
18245 НЕДОНЕСЕНИЕ НЕДОНЕСЕНИЕ, я, ср. (спец.). Несообщение официальным органам о готовящемся или совершённом преступлении. Ответственность за н.
18246 НЕДОНОСОК НЕДОНОСОК, ска, м. Недоношенный ребёнок, детёныш.
18247 НЕДОНОШЕННЫЙ НЕДОНОШЕННЫЙ, ая, ое; шен. Родившийся до истечения нормального срока беременности.

| сущ. недоношенность, и, ж.
18248 НЕДООЦЕНИТЬ НЕДООЦЕНИТЬ, еню, енишь; нённый (ён, ена); сов., кого-что. Оценивая, квалифицируя, не обратить должного внимания на значимость, положительные качества кого-чегон. Н. силы соперника.

| сов. недооценивать, аю, аешь.

| сущ. недооценка, и, ж.
18249 НЕДОПЁСОК НЕДОПЁСОК, ска, м. (спец.). Молодой песец.
18250 НЕДОПУСТИМЫЙ НЕДОПУСТИМЫЙ, ая, ое; им. Такой, к-рый не может быть терпим, непозволительный. Н. поступок.

| сущ. недопустимость, и, ж.
18251 НЕДОРАБОТКА НЕДОРАБОТКА, и, ж.

1. То же, что недоделка.

2. Упущение, недостаток в работе (разг.).
18252 НЕДОРАЗВИТЫЙ НЕДОРАЗВИТЫЙ, ая, ое; ит. Не достигший полного развития, недостаточный по развитию. Н. организм.

| сущ. недоразвитость, и, ж.
18253 НЕДОРАЗУМЕНИЕ НЕДОРАЗУМЕНИЕ, я, ср.

1. Ошибочное, неполное понимание; то, что произошло в результате такого непонимания. Это случилось по недоразумению. Произошло н.

2. Пререкание, спор, ссора. В семье постоянные недоразумения.

3. О чём-н. (или о ком-н.) ничтожном, не заслуживающем внимания (разг.). Не человек, а какое-то н.
18254 НЕДОРОД НЕДОРОД, а, м. (обл.). То же, что неурожай. Н. из-за засухи.

| прил. недородный, ая, ое.
18255 НЕДОРОСЛЬ НЕДОРОСЛЬ, я, м.

1. В России в 18 в.: молодой дворянин, не достигший совершеннолетия и не поступивший ещё на государственную службу.

2. перен. Глуповатый юноша-недоучка (разг. ирон.).
18256 НЕДОСЛЫШАТЬ НЕДОСЛЫШАТЬ, шу, шишь.

1. несов. Плохо слышать. Дед стар, недослышит.

2. сов. Расслышать не до конца. Из-за шума не дослышал, о чём говорили.
18257 НЕДОСМОТР НЕДОСМОТР, а, м. Недостаточный надзор, недостаточное наблюдение за кем-чемн.; ошибка по невнимательности, небрежности. Допустить н. По недосмотру.
18258 НЕДОСМОТРЕТЬ НЕДОСМОТРЕТЬ, отрю, отришь; сов. То же, что недоглядеть.
18259 НЕДОСОЛ НЕДОСОЛ, а, м.

1. см. недосолить.

2. Недостаточная солёность; слабый засол.
18260 НЕДОСОЛИТЬ НЕДОСОЛИТЬ, солю, солишь и солишь; соленный; сов., что. Положить слишком мало соли во чтон. Н. кашу.

| несов. недосаливать, аю, аешь.

| сущ. недосол, а, м. Н. на столе, пересол на спине (посл.).
18261 НЕДОСПАТЬ НЕДОСПАТЬ, плю, пишь; ал, ала, ало; недоспанный; сов. Не поспав достаточно, не выспаться.

| несов. недосыпать, аю, аешь.

| сущ. недосыпание, я, ср. и недосып, а, м. (разг.). Хроническое недосыпание. Выспаться за прежний недосып.
18262 НЕДОСТАВАТЬ НЕДОСТАВАТЬ, таёт; безл.; несов., кого-чего. Отсутствовать, не иметься (о нужном, необходимом или о недостаточном количестве чегон.). Недостаёт ста рублей. Недостаёт опыта. Тебя здесь только недоставало! (выражение недовольства по поводу чьегон. прихода или вмешательства). Этого ещё недоставало! (выражение недовольства по поводу чегон. неприятного и неожиданного).

| сов. недостать, анет.
18263 НЕДОСТАТОК НЕДОСТАТОК, тка, м.

1. Изъян, несовершенство, неправильность в ком-чёмн. Выявить недостатки в работе. У каждого свои недостатки. Н. речи, слуха. Н. характера. Врождённый физический н. (аномалия).

2. обычно мн. Отсутствие средств для жизни, нужда (разг.). Постоянные недостатки.

3. кого-чего и в ком-чём. Неполное количество кого-чегон., отсутствие нужного количества кого-чегон. Н. материала. Н. кадров (в кадрах).

• Нет недостатка в ком-чём хватает кого-чегон. В болтунах нет недостатка.
18264 НЕДОСТАТОЧНЫЙ НЕДОСТАТОЧНЫЙ, ая, ое; чен, чна.

1. Небольшой по количеству, не удовлетворяющий потребности. Эта сумма недостаточна.

2. Не исчерпывающий, неполный, неудовлетворительный. Недостаточные знания.

| сущ. недостаточность, и, ж. Коронарная н. (нарушение коронарного кровообращения; спец.)
18265 НЕДОСТАЧА НЕДОСТАЧА, и, ж.

1. То же, что недостаток (в 3 знач.) (разг.). Н. материалов.

2. Отсутствие нужного количества денег, имущества, обнаруженное проверкой. Н. денег в кассе. Обнаружить недостачу. Покрыть недостачу (внести недостающие деньги).
18266 НЕДОСТАЮЩИЙ НЕДОСТАЮЩИЙ, ая, ее. Отсутствующий, но необходимый. Недостающие сведения. Недостающая страница.
18267 НЕДОСТИЖИМЫЙ НЕДОСТИЖИМЫЙ, ая, ое; им. Такой, к-рого невозможно достичь, неосуществимый. Недостижимая цель. Н. идеал.

| сущ. недостижимость, и, ж.
18268 НЕДОСТОЙНЫЙ НЕДОСТОЙНЫЙ, ая, ое; оин, ойна.

1. кого-чего и с неопр. Не заслуживающий кого-чегон. Н. внимания. Он её недостоин.

2. полн. ф. Не заслуживающий уважения, безнравственный, бесчестный. Недостойная личность. Н. поступок.

| сущ. недостойность, и, ж.
18269 НЕДОСУГ НЕДОСУГ (разг.).

1. а, м. Отсутствие свободного времени. Не пришёл из-за недосуга.

2. в знач. сказ., кому, с неопр. Некогда, нет времени. Мне этим заниматься н.
18270 НЕДОСЧИТАТЬСЯ НЕДОСЧИТАТЬСЯ, аюсь, аешься; сов., кого-чего. Обнаружить при подсчёте недостаток, отсутствие кого-чегон. Н. нескольких отставших. Отряд недосчитался нескольких бойцов.

| несов. недосчитываться, аюсь, аешься.
18271 НЕДОСЯГАЕМЫЙ НЕДОСЯГАЕМЫЙ, ая, ое; аем (книжн.). То же, что недостижимый. На недосягаемой высоте.

| сущ. недосягаемость, и, ж.
18272 НЕДОТЁПА НЕДОТЁПА, ы, м. и ж. (разг.). Неуклюжий, во всём неловкий человек.
18273 НЕДОТЁПИСТЫЙ НЕДОТЁПИСТЫЙ, ая, ое; ист (разг.). О человеке: неуклюжий, во всём неловкий, нескладный. Н. парень.

| сущ. недотёпистость, и, ж.
18274 НЕДОТРОГА НЕДОТРОГА, и, м. и ж. (разг.). Обидчивый, не терпящий вольного обращения человек. Разыгрывать из себя недотрогу.
18275 НЕДОУЗДОК НЕДОУЗДОК, дка, м. Уздечка без удил и с одним поводом.
18276 НЕДОУМЕВАТЬ НЕДОУМЕВАТЬ, аю, аешь; несов. Находиться в недоумении. Н. по поводу отказа.
18277 НЕДОУМЕНИЕ НЕДОУМЕНИЕ, я, ср. Состояние сомнения, колебания вследствие невозможности понять, в чём дело. Быть в недоумении.
18278 НЕДОУМЕННЫЙ НЕДОУМЕННЫЙ, ая, ое. Выражающий, заключающий в себе недоумение. Н. взгляд. Н. вопрос.

| сущ. недоуменность, и, ж.
18279 НЕДОУМОК НЕДОУМОК, мка, м. (разг.). Глуповатый человек.
18280 НЕДОУЧИТЬ НЕДОУЧИТЬ, учу, учишь; ученный; сов., кого-что. Нетвёрдо выучить чтон. или в недостаточной степени обучить чемун. Н. урок. Н. мастерству.

| несов. недоучивать, аю, аешь.
18281 НЕДОУЧКА НЕДОУЧКА, и, м. и ж. (разг.). Недоучившийся, малосведущий человек.
18282 НЕДОЧЕЛОВЕК НЕДОЧЕЛОВЕК, а, мн. недочеловеки, ов, м. (книжн.). Человек, оцениваемый кем-н. как неполноценный, недостойный называться человеком. Не люди, а какие-то недочеловеки.
18283 НЕДОЧЁТ НЕДОЧЁТ, а, м.

1. Недостаток чегон., обнаруженный при подсчёте. Н. сумм.

2. обычно мн. Погрешность, изъян, пробел. Исправить недочёты в работе.
18284 НЕДРА НЕДРА, недр, недрам.

1. То, что находится под земной поверхностью. В недрах Земли. Разработка недр (добыча полезных ископаемых).

2. перен. Внутренность, среда, область, в к-рой чтон. происходит, из к-рой чтон. исходит. В недрах души.
18285 НЕДРЕМАННЫЙ НЕДРЕМАННЫЙ, ая, ое (устар. и ирон.). В нек-рых сочетаниях: недремлющий, бдительный. Н. страж. Недреманное око (о бдительном наблюдателе, надсмотрщике).
18286 НЕДРЕМЛЮЩИЙ НЕДРЕМЛЮЩИЙ, ая, ее; ющ. Внимательный, наблюдательный; бдительный. Н. надзор.
18287 НЕДРУГ НЕДРУГ, а, м. (высок.). То же, что враг (в 1 знач.). Лютый н.
18288 НЕДУГ НЕДУГ, а, м. (книжн.). То же, что болезнь. Старческие недуги. Справиться с недугом.
18289 НЕДУЖИТЬСЯ НЕДУЖИТЬСЯ, ится; безл.; несов., кому (обл.). То же, что нездоровиться. Недужится к ненастью.
18290 НЕДУРНОЙ НЕДУРНОЙ, ая, ое; урен и урён, урна, урно, урны и урны. Удовлетворительный, достаточно хороший. Н. голос. Недурна собой (внешне привлекательна).

• Недурно бы, частица, обычно с неопр. (разг.) то же, что неплохо бы. Недурно бы перекусить. Кофейку недурно бы!
18291 НЕДУРСТВЕННЫЙ НЕДУРСТВЕННЫЙ, ая, ое; вен, венна (разг. шутл.). То же, что недурной.
18292 НЕДЮЖИННЫЙ НЕДЮЖИННЫЙ, ая, ое. Выдающийся, выделяющийся своими способностями. Н. талант.

| сущ. недюжинность, и, ж.
18293 НЕЕЗЖЕНЫЙ НЕЕЗЖЕНЫЙ, ая, ое; ен, ена. Такой, по к-рому не ездили или мало ездят, ездили. Неезженые просёлки.
18294 НЕЕСТЕСТВЕННЫЙ НЕЕСТЕСТВЕННЫЙ, ая, ое; вен, венна.

1. Деланный, принуждённый, неискренний. Н. смех.

2. Необычный, ненормальный. Неестественная тишина. Неестественно (нареч.) большой.

| сущ. неестественность, и, ж.
18295 НЕЖДАННЫЙ НЕЖДАННЫЙ, ая, ое; анен, анна. Неожиданный, случайный. Н. гость. Приехать нежданно (нареч., употр. обычно в соединении с «негаданно»: нежданно-негаданно).

| сущ. нежданность, и, ж.
18296 НЕЖЕЛАНИЕ НЕЖЕЛАНИЕ, я, ср. Отсутствие желания, неохота. Н. ехать.
18297 НЕЖЕЛАТЕЛЬНЫЙ НЕЖЕЛАТЕЛЬНЫЙ, ая, ое; лен, льна.

1. Такой, к-рый не оправдает ожиданий, не будет полезен, неподходящий. Н. расход. Нежелательная кандидатура.

2. Неприятный, вредный. Болезнь может вызвать нежелательные осложнения.

| сущ. нежелательность, и, ж.
18298 НЕЖЕЛИ НЕЖЕЛИ, союз (устар.). То же, что чем (в 1 знач.). Он умнее, н. показался сначала.
18299 НЕЖЕНКА НЕЖЕНКА, и, м. и ж. (разг.). Изнеженный человек. Вырастили неженку.
18300 НЕЖИВОЙ НЕЖИВОЙ, ая, ое.

1. То же, что мёртвый (в 1 знач.). Младенец родился н.

2. Не включающий в себя живых организмов, неорганический. Неживая природа.

3. Вялый, лишённый живости; тусклый. Н. взгляд.
18301 НЕЖИЛОЙ НЕЖИЛОЙ, ая, ое. О здании, помещении: такой, в к-ром не живут; предназначенный не для жилья. Нежилые комнаты. Нежилые строения.
18302 НЕЖИРНО НЕЖИРНО, в знач. сказ., кого-чего (прост.). Небогато, негусто. Запасов н.
18303 НЕЖИТЬ НЕЖИТЬ 1, жу, жишь; несов., кого-что.

1. Содержать в неге (в 1 знач.), холить, баловать. Н. детей.

2. Приводить в состояние неги (во 2 знач.). Нежит ветерок.

• Нежить мечту (надежду) (высок.) то же, что лелеять мечту, надежду.
18304 НЕЖИТЬ НЕЖИТЬ 2, и, ж., собир. В русской мифологии: фантастические существа (домовые, лешие, водяные, ведьмы, русалки, кикиморы). Всякая н.
18305 НЕЖИТЬСЯ НЕЖИТЬСЯ, жусь, жишься; несов. Предаваться неге, наслаждаться. Н. на солнышке.
18306 НЕЖНИЧАТЬ НЕЖНИЧАТЬ, аю, аешь; несов. (разг.). Быть нежным; говорить нежности.
18307 НЕЖНО… НЕЖНО-... Первая часть сложных слов со знач. нежный (во 2 знач.), напр. нежно-голубой, нежно-жёлтый, нежно-золотистый, нежно-золотой, нежно-розовый, нежно-фиолетовый.
18308 НЕЖНОСТЬ НЕЖНОСТЬ, и, ж.

1. см. нежный.

2. Нежное слово, поступок. Говорить нежности. Что за нежности!
18309 НЕЖНЫЙ НЕЖНЫЙ, ая, ое; жен, жна, жно, жны и жны.

1. Ласковый, исполненный любви. Нежные чувства. Н. взгляд.

2. Приятный, тонкий, не грубый. Нежные цвета. Нежная кожа.

3. полн. ф. Слабый, хрупкий. Нежное сложение. Н. возраст (детский).

| сущ. нежность, и, ж.
18310 НЕЗАБВЕННЫЙ НЕЗАБВЕННЫЙ, ая, ое; енен, енна (высок.). То же, что незабываемый. Незабвенная пора. Н. друг.

| сущ. незабвенность, и, ж.
18311 НЕЗАБУДКА НЕЗАБУДКА, и, ж. Родственное медунице травянистое растение с мелкими голубыми цветками.

| прил. незабудковый, ая, ое.
18312 НЕЗАБЫВАЕМЫЙ НЕЗАБЫВАЕМЫЙ, ая, ое; аем (книжн.). Такой, что нельзя забыть, памятный чемн., неизгладимый. Незабываемое событие. Незабываемые годы.

| сущ. незабываемость, и, ж.
18313 НЕЗАВЕРШЁНКА НЕЗАВЕРШЁНКА, и, ж. (разг.). Давно начатая и незавершённая стройка.
18314 НЕЗАВИДНЫЙ НЕЗАВИДНЫЙ, ая, ое; ден, дна. Плохой, непривлекательный. Незавидная участь. Незавидное положение.

| сущ. незавидность, и, ж.
18315 НЕЗАВИСИМОСТЬ НЕЗАВИСИМОСТЬ, и, ж.

1. см. независимый.

2. Политическая самостоятельность, отсутствие подчинённости, суверенитет. Национальная н. Отстаивать свою н.
18316 НЕЗАВИСИМЫЙ НЕЗАВИСИМЫЙ, ая, ое; им.

1. Самостоятельный, не находящийся в подчинении, свободный. Независимая личность. Независимые страны.

2. Обнаруживающий или выражающий самостоятельность (во 2 знач.). Н. характер. Н. взгляд. Держать себя независимо (нареч.).

• Независимо от кого-чего, предлог с род. п. вне связи с кем-чемн., не ограничивая, не считаясь с кем-чемн. Действовать независимо от остальных. Поеду независимо ни от каких запретов.

Независимо от того, что не по причине чегон., не в связи с тем, что. Явился независимо от того, что его вызывали.

| сущ. независимость, и, ж.
18317 НЕЗАВИСЯЩИЙ НЕЗАВИСЯЩИЙ, ая, ее: по независящим от кого-чего обстоятельствам по посторонним, объективным (во 2 знач.) причинам.
18318 НЕЗАДАЧА НЕЗАДАЧА, и, ж. (разг.). Неудачное стечение обстоятельств. Поезд опаздывает, что за н.!
18319 НЕЗАДАЧЛИВЫЙ НЕЗАДАЧЛИВЫЙ, ая, ое; ив (разг.).

1. Несчастливый, неудачный. Н. день.

2. То же, что неудачливый. Н. делец.

| сущ. незадачливость, и, ж.
18320 НЕЗАДОЛГО НЕЗАДОЛГО, нареч., до чего или перед чем. Не за много времени до чегон. Н. до войны. Н. перед праздником.
18321 НЕЗАКОННОРОЖДЁННЫЙ НЕЗАКОННОРОЖДЁННЫЙ, ая, ое (устар.). Рождённый от родителей, не состоящих в церковном браке. Он н. (сущ.).
18322 НЕЗАМЕДЛИТЕЛЬНЫЙ НЕЗАМЕДЛИТЕЛЬНЫЙ, ая, ое; лен, льна (офиц.). Немедленный, без задержек. Н. ответ. Действовать незамедлительно (нареч.).

| сущ. незамедлительность, и, ж.
18323 НЕЗАМЕНИМЫЙ НЕЗАМЕНИМЫЙ, ая, ое; им. Такой хороший, что нельзя или трудно заменить, очень полезный, нужный. Н. работник. Незаменимая для дороги вещь.

| сущ. незаменимость, и, ж.
18324 НЕЗАМЕТНЫЙ НЕЗАМЕТНЫЙ, ая, ое; тен, тна.

1. Почти не видный, трудно различимый. Н. шов. Незаметно (нареч.) скрыться.

2. Незначительный, ничем не выдающийся. Незаметное существование.

| сущ. незаметность, и, ж.
18325 НЕЗАМЫСЛОВАТЫЙ НЕЗАМЫСЛОВАТЫЙ, ая, ое; ат. Несложный, простой. Н. сюжет. Н. узор.

| сущ. незамысловатость, и, ж.
18326 НЕЗАПАМЯТНЫЙ НЕЗАПАМЯТНЫЙ, ая, ое. В сочетании со словами «времена», «годы»: очень давний, отдалённый. С незапамятных времен. В незапамятные годы.
18327 НЕЗАПЯТНАННЫЙ НЕЗАПЯТНАННЫЙ, ая, ое; ан, анна. Ничем не опороченный, чистый (во 2 знач.). Незапятнанная репутация.

| сущ. незапятнанность, и, ж.
18328 НЕЗАТЕЙЛИВЫЙ НЕЗАТЕЙЛИВЫЙ, ая, ое; ив (разг.). Незамысловатый, без особых затей. Незатейливые украшения. Н. мотив.

| сущ. незатейливость, и, ж.
18329 НЕЗАУРЯДНЫЙ НЕЗАУРЯДНЫЙ, ая, ое; ден, дна. Необычный, выделяющийся среди других. Незаурядные способности.

| сущ. незаурядность, и, ж.
18330 НЕЗАЧЕМ НЕЗАЧЕМ, в знач. сказ., с неопр. Нет смысла, надобности (делать чтон.). Оставаться н. Спорить н.
18331 НЕЗВАНЫЙ НЕЗВАНЫЙ, ая, ое. Явившийся без зова, без приглашения. Н. гость хуже татарина (посл.).
18332 НЕЗДЕШНИЙ НЕЗДЕШНИЙ, яя, ее.

1. Находящийся не здесь и имеющий место не здесь (разг.). Нездешние жители. Я нездешний (сущ.) (т. е. живу не здесь).

2. То же, что потусторонний (книжн.). Нездешнее бытие. Нездешние гости (пришельцы).
18333 НЕЗДОРОВИТЬСЯ НЕЗДОРОВИТЬСЯ, ится; безл.; несов., кому. О состоянии нездоровья, недомогании. С утра нездоровится.
18334 НЕЗДОРОВЫЙ НЕЗДОРОВЫЙ, ая, ое; ов.

1. полн. ф. Вызванный нездоровьем, болезненный. Н. вид. Н. цвет лица.

2. Вредный для здоровья. Н. климат. Спать в одежде нездорово (в знач. сказ.).

3. Испытывающий недомогание, больной. Ребёнок нездоров.

4. перен., полн. ф. Неправильный, ненормальный. Нездоровые отношения. Нездоровая обстановка. Н. ажиотаж.
18335 НЕЗДОРОВЬЕ НЕЗДОРОВЬЕ, я, ср. Болезненное состояние, недомогание. Не явился по нездоровью.
18336 НЕЗЕМНОЙ НЕЗЕМНОЙ, ая, ое (высок.). Сверхъестественный, чрезвычайный, исключительный. Неземная сила. Неземная любовь.
18337 НЕЗЛОБИВЫЙ НЕЗЛОБИВЫЙ, ая, ое; ив и НЕЗЛОБИВЫЙ, ая, ое; ив. Кроткий, добродушный. Н. характер.

| сущ. незлобивость, и, ж. и незлобивость, и, ж.
18338 НЕЗНАЙКА НЕЗНАЙКА, и, м. и ж. (разг.). Человек, к-рый мало знает или ничего не знает (в детской речи о детях).
18339 НЕЗНАКОМЕЦ НЕЗНАКОМЕЦ, мца, м. Незнакомый, неизвестный человек. Таинственный н.

| ж. незнакомка, и.
18340 НЕЗНАМО НЕЗНАМО: 1) незнамо кто (что, где, куда, когда, зачем, почему и т. д. ) (прост. и обл.) то же, что неизвестно кто (что, где, куда и т.д.). Ходит незнамо кто. Явится незнамо откуда; 2) незнамо сколько (прост. и обл.) то же, что невесть сколько. Дружков у него незнамо сколько.
18341 НЕЗНАНИЕ НЕЗНАНИЕ, я, ср. Неосведомлённость в чёмн. Ошибиться по незнанию.
18342 НЕЗНАЧАЩИЙ НЕЗНАЧАЩИЙ, ая, ее. Не имеющий значения; малосодержательный. Незначащая встреча. Н. разговор.
18343 НЕЗНАЧИТЕЛЬНЫЙ НЕЗНАЧИТЕЛЬНЫЙ, ая, ое; лен, льна.

1. Небольшой по количеству, размерам. Незначительная сумма. Ущерб незначителен.

2. Не имеющий существенного, важного значения; ничем не замечательный, незаметный (во 2 знач.). Незначительное обстоятельство. Незначительная личность.

| сущ. незначительность, и, ж.
18344 НЕЗРИМЫЙ НЕЗРИМЫЙ, ая, ое; им. Недоступный зрению; скрытый, тайный. Незримые мстители. Н. свидетель. Незримые слёзы (перен.: невидимое другим горе).

| сущ. незримость, и, ж.
18345 НЕЗРЯЧИЙ НЕЗРЯЧИЙ, ая, ее. То же, что слепой (в 1 знач.). Школа для незрячих (сущ.).
18346 НЕЗЫБЛЕМЫЙ НЕЗЫБЛЕМЫЙ, ая, ое; ем (книжн.). Устойчивый, непоколебимый. Незыблемая основа.

| сущ. незыблемость, и, ж.
18347 НЕИЗБЕЖНЫЙ НЕИЗБЕЖНЫЙ, ая, ое; жен, жна. О чёмн. плохом, тяжёлом: такой, что невозможно избегнуть, предотвратить. Н. конец. Н. крах.

| сущ. неизбежность, и, ж.
18348 НЕИЗБЫВНЫЙ НЕИЗБЫВНЫЙ, ая, ое; вен, вна (книжн.). О чёмн. тяжёлом, горестном: не проходящий, не прекращающийся. Неизбывная тоска.

| сущ. неизбывность, и, ж.
18349 НЕИЗВЕДАННЫЙ НЕИЗВЕДАННЫЙ, ая, ое; ан, анна (книжн.). Совсем неизвестный, не испытанный, не изученный. Неизведанное чувство. Н. край.

| сущ. неизведанность, и, ж.
18350 НЕИЗВЕСТНОСТЬ НЕИЗВЕСТНОСТЬ, и, ж.

1. см. неизвестный.

2. Отсутствие сведений (устар.). Н. о судьбе товарища. Пребывать в неизвестности о комн.

3. Скромное, незаметное существование. Жить в неизвестности.
18351 НЕИЗВЕСТНЫЙ НЕИЗВЕСТНЫЙ, ая, ое; тен, тна.

1. Такой, о к-ром не знают, нет сведений, к-рый не определён, не изучен. Неизвестные герои. Н. остров. Уравнение со многими неизвестными (сущ.; искомыми величинами; также перен.: о чёмн. очень неясном, трудноразрешимом). Где он теперь неизвестно (в знач. сказ.).

2. полн. ф. Не пользующийся известностью, малоизвестный. Прозаик, н. широкому читателю.

3. полн. ф. Незнакомый, личность к-рого не установлена. Вам пишет н. доброжелатель. Приходил какой-то неизвестный (сущ.).

• Неизвестно кто (что, где, куда, откуда, зачем, почему, сколько и т. д.) (разг.) выражение незнания и осудительного отношения к тому, на кого (что) указывает местоименное слово. Ходит неизвестно кто. Притащил неизвестно что. Болтается неизвестно где. Обиделся неизвестно почему.

| сущ. неизвестность, и, ж. (к 1 и 2 знач.). Покрыто мраком неизвестности (о чёмн. совершенно неизвестном, невыясненном; шутл.).
18352 НЕИЗГЛАДИМЫЙ НЕИЗГЛАДИМЫЙ, ая, ое; им (книжн.). Такой, к-рый не может изгладиться из памяти, незабываемый. Неизгладимое впечатление.

| сущ. неизгладимость, и, ж.
18353 НЕИЗЛЕЧИМЫЙ НЕИЗЛЕЧИМЫЙ, ая, ое; им. Не поддающийся излечению. Неизлечимая болезнь.

| сущ. неизлечимость, и, ж.
18354 НЕИЗМЕННЫЙ НЕИЗМЕННЫЙ, ая, ое; нен, нна.

1. Не подвергающийся изменениям, постоянный, обычный для когон. Неизменные привычки.

2. Преданный, верный (книжн.). Н. друг.

| сущ. неизменность, и, ж.
18355 НЕИЗМЕРИМЫЙ НЕИЗМЕРИМЫЙ, ая, ое; им (книжн.).

1. Очень большой; огромный. Неизмеримые пространства.

2. неизмеримо, нареч., со сравн. ст. Во много раз, гораздо. Неизмеримо лучше.

| сущ. неизмеримость, и, ж. (к 1 знач.).
18356 НЕИЗРЕЧЕННЫЙ НЕИЗРЕЧЕННЫЙ, ая, ое; ен, енна (устар. высок.). Не передаваемый словами, чрезвычайный. Неизреченное блаженство.

| сущ. неизреченность, и, ж.
18357 НЕИЗЪЯСНИМЫЙ НЕИЗЪЯСНИМЫЙ, ая, ое; им (книжн.). Трудно постигаемый, непередаваемый. Неизъяснимое волнение.

| сущ. неизъяснимость, и, ж.
18358 НЕИМЕНИЕ НЕИМЕНИЕ, я, ср.: за неимением кого-чего (книжн.) вследствие отсутствия кого-чегон. За неимением средств, сведений. За неимением лучшего (поневоле довольствуясь не самым лучшим).
18359 НЕИМОВЕРНЫЙ НЕИМОВЕРНЫЙ, ая, ое; рен, рна. Чрезмерно большой, чрезвычайный. Н. холод. Н. труд.

| сущ. неимоверность, и, ж.
18360 НЕИМУЩИЙ НЕИМУЩИЙ, ая, ее (книжн.). Не имеющий средств к существованию, нуждающийся. Неимущие сословия.
18361 НЕИСКОРЕНИМЫЙ НЕИСКОРЕНИМЫЙ, ая, ое; им (книжн.). Закоренелый и неисправимый. Неискоренимая привычка. Н. предрассудок.

| сущ. неискоренимость, и, ж.
18362 НЕИСПОВЕДИМЫЙ НЕИСПОВЕДИМЫЙ, ая, ое; им (устар. высок.). Непостижимый, непонятный. Неисповедимы повороты судьбы. Пути Господни неисповедимы (афоризм).

| сущ. неисповедимость, и, ж.
18363 НЕИСПОЛНИМЫЙ НЕИСПОЛНИМЫЙ, ая, ое; им. Такой, к-рый невозможно исполнить, к-рый не может осуществиться. Неисполнимое требование. Неисполнимая мечта.

| сущ. неисполнимость, и, ж.
18364 НЕИСПРАВИМЫЙ НЕИСПРАВИМЫЙ, ая, ое; им. Такой, что невозможно исправить, не может исправиться. Н. недостаток. Н. кляузник.

| сущ. неисправимость, и, ж.
18365 НЕИСПРАВНЫЙ НЕИСПРАВНЫЙ, ая, ое; вен, вна.

1. Имеющий повреждения. Н. механизм.

2. Небрежный, неаккуратный, неисполнительный. Н. поставщик.

| сущ. неисправность, и, ж. (к 1 знач.).
18366 НЕИССЯКАЕМЫЙ НЕИССЯКАЕМЫЙ, ая, ое; аем. Обильный, не прекращающийся. Н. поток. Неиссякаемые запасы. Неиссякаемая энергия.

| сущ. неиссякаемость, и, ж.
18367 НЕИСТОВСТВО НЕИСТОВСТВО, а, ср.

1. Безудержное буйство. Прийти, впасть в н. Н. страстей.

2. Неистовый поступок, жестокость. Неистовства карателей.
18368 НЕИСТОВСТВОВАТЬ НЕИСТОВСТВОВАТЬ, твую, твуешь; несов.

1. Проявлять неистовство, буйство. Н. от восторга.

2. (1 и 2 л. не употр.), перен. То же, что свирепствовать. Враг неистовствует. Буря, ураган неистовствует.
18369 НЕИСТОВЫЙ НЕИСТОВЫЙ, ая, ое; ов. Необычайно сильный в проявлении чегон., буйный, безудержный. Неистовая радость. Неистовая буря.

| сущ. неистовость, и, ж.
18370 НЕИСТОЩИМЫЙ НЕИСТОЩИМЫЙ, ая, ое; им. То же, что неиссякаемый. Неистощимая энергия. Неистощимые ресурсы.

| сущ. неистощимость, и, ж.
18371 НЕИСТРЕБИМЫЙ НЕИСТРЕБИМЫЙ, ая, ое; им (книжн.). Не поддающийся истреблению, уничтожению. Неистребимая привычка. Неистребимая любовь к жизни.

| сущ. неистребимость, и, ж.
18372 НЕИСЧЕРПАЕМЫЙ НЕИСЧЕРПАЕМЫЙ, ая, ое; аем. Обильный, не знающий предела. Неисчерпаемые ресурсы. Неисчерпаемые силы.

| сущ. неисчерпаемость, и, ж.
18373 НЕИСЧИСЛИМЫЙ НЕИСЧИСЛИМЫЙ, ая, ое; им (высок.). Не поддающийся подсчёту, огромный. Наши силы неисчислимы. Неисчислимые резервы.

| сущ. неисчислимость, и, ж.
18374 НЕЙЛОН НЕЙЛОН, а, м. Похожее на шёлк синтетическое волокно, а также прочный материал из этого волокна.

| прил. нейлоновый, ая, ое. Нейлоновая куртка.
18375 НЕЙМЁТ НЕЙМЁТ: видит око, да зуб неймёт посл. о невозможности получить то, что кажется доступным [неймёт не берет; стар.].
18376 НЕЙМЁТСЯ НЕЙМЁТСЯ, прош. вр. не употр., безл.; несов., кому, с неопр. (разг.). О беспокойном поведении, о нетерпеливом желании делать чтон. Ему н. поскорее всё узнать.
18377 НЕЙРО… НЕЙРО... Первая часть сложных слов со знач.: 1) относящийся к нервной системе, к нервам (в 1 знач.), напр. нейросекреция, нейроанатомия, нейропсихология, нейрофизиология; 2) относящийся к нервным клеткам, напр. нейровирусный, нейрогенетика, нейроэпителий.
18378 НЕЙРОН НЕЙРОН, а, м. (спец.). Клетка 2, способная вырабатывать нервные импульсы и передавать их другим клеткам.
18379 НЕЙРОХИРУРГ НЕЙРОХИРУРГ, а, м. Врач специалист по нейрохирургии.
18380 НЕЙРОХИРУРГИЯ НЕЙРОХИРУРГИЯ, и, ж. Раздел медицины, занимающийся заболеваниями нервной системы и их хирургическим лечением.

| прил. нейрохирургический, ая, ое.
18381 НЕЙТИ НЕЙТИ, нейду, нейдёшь; нейдя; несов. (устар. и разг.). Пишется вместо «не идти», чтобы обозначить соответствующее произношение. Звал его нейдёт. Из головы нейдёт кто-чтон. (нельзя забыть; разг.). Ничего на ум (в голову) нейдёт (о нежелании, невозможности или неспособности думать).
18382 НЕЙТРАЛИЗОВАТЬ НЕЙТРАЛИЗОВАТЬ, зую, зуешь; ованный; сов. и несов., кого-что. Сделать (делать) нейтральным (в 1 и 3 знач.). Н. чьён. влияние. Н. раствор.

| сущ. нейтрализация, и, ж.
18383 НЕЙТРАЛИТЕТ НЕЙТРАЛИТЕТ, а, м. Неучастие в войне, происходящей между другими государствами; в мирное время неучастие в военных союзах, в борьбе между соперничающими государствами или группами государств. Соблюдать н. (также перен.: не вмешиваться в чужой спор, в борьбу двух враждующих сторон). Нарушить н. Вооружённый н. (соблюдение нейтралитета при полной готовности к войне).
18384 НЕЙТРАЛЬНЫЙ НЕЙТРАЛЬНЫЙ, ая, ое; лен, льна.

1. Не примыкающий ни к одной из борющихся сторон, стоящий в стороне. Нейтральные государства. Нейтральная позиция.

2. Одинаково относящийся ко всем, никого не затрагивающий. Н. наблюдатель. Нейтральная тема.

3. Не дающий ни щелочной, ни кислотной реакции (спец.). Н. раствор.

4. Не оказывающий ни вредного, ни полезного действия. Нейтральные вещества.

5. В нек-рых сочетаниях: такой, где по соглашению не должны вестись военные действия, располагаться военные силы. Нейтральная зона, полоса. Нейтральные воды.

• Нейтральная частица (спец.) не имеющая электрического заряда.

| сущ. нейтральность, и, ж.
18385 НЕЙТРИНО НЕЙТРИНО, нескл., м. (спец.). Стабильная нейтральная элементарная частица с массой, равной или близкой к нулю.

| прил. нейтринный, ая, ое.
18386 НЕЙТРОН НЕЙТРОН, а, м. (спец.). Электрически нейтральная элементарная частица с массой, почти равной массе протона.

| прил. нейтронный, ая, ое.
18387 НЕКАЗИСТЫЙ НЕКАЗИСТЫЙ, ая, ое; ист (разг.). Некрасивый, невзрачный с виду. Неказистая внешность. С виду неказист.

| сущ. неказистость, и, ж.
18388 НЕКИЙ НЕКИЙ, ая, ое, некоего, некоему, некоим и неким, о некоем и о неком, некоей и некой, некую, о некоей и о некой, мест. неопр.

1. Какой-то (о комн., точно не известном). Вас спрашивал н. Петров.

2. То же, что некоторый (в 1 знач.) (книжн.). С некоего момента всё изменилось.
18389 НЕКОГДА НЕКОГДА 1, в знач. сказ., с неопр., кому. Нет свободного времени. Ему сегодня н. гулять.
18390 НЕКОГДА НЕКОГДА 2, мест. нареч. (книжн.). В отдалённом прошлом, давно, когда-то. Н. славные имена.
18391 НЕКОГО НЕКОГО, некому, некем, не у кого, не к кому, не с кем, не о ком, мест. отриц., с неопр. Нет никого такого (кто мог бы действовать или быть объектом действия, называемого следующим далее неопр.). Некому работать. Некому помогать (нет того, кто бы помогал, а также нет того, кому можно было бы помогать). Н. здесь оставить. Не о ком вспомнить. Не к кому подойти.
18392 НЕКОЛЕБИМЫЙ НЕКОЛЕБИМЫЙ, ая, ое; им (книжн.). То же, что непоколебимый. Неколебимая воля.

| сущ. неколебимость, и, ж.
18393 НЕКОТОРЫЙ НЕКОТОРЫЙ, ая, ое, мест. неопр.

1. Какой-то, точно не определённый. С некоторого времени. В некотором роде.

2. мн. Не все, отдельные (во 2 знач.). В некоторых районах. Некоторые (сущ.) опоздали.
18394 НЕКРАСИВЫЙ НЕКРАСИВЫЙ, ая, ое; ив.

1. Лишённый красоты. Некрасивое лицо. Некрасивая расцветка.

2. Не заслуживающий уважения, достойный осуждения. Н. поступок. Некрасивое поведение.

| сущ. некрасивость, и, ж.
18395 НЕКРОЛОГ НЕКРОЛОГ, а, м. Статья, посвящённая умершему, его жизни и деятельности.

| прил. некрологический, ая, ое.
18396 НЕКРОПОЛЬ НЕКРОПОЛЬ, я, м. Место, где похоронены знаменитые люди; по отношению к древнему миру вообще могильник, кладбище.
18397 НЕКСТАТИ НЕКСТАТИ, нареч. Не вовремя, в неудобный, неподходящий момент, невпопад, не к месту. Н. сказал. Н. пришёл. Это замечание было очень н.
18398 НЕКТАР НЕКТАР, а, м.

1. В древнегреческой мифологии: напиток богов, дающий им бессмертие и вечную юность; также перен.: о прекрасном и живительном напитке.

2. Сладкий сок, выделяемый цветками медоносных растений. Пчёлы собирают н.

| прил. нектарный, ая, ое (ко 2 знач.).
18399 НЕКТО НЕКТО, мест. неопр., только в им. п. Некий человек, кто-то. Явился н. из дальних краёв. Н. в сером.
18400 НЕКУДА НЕКУДА, в знач. сказ., с неопр. Нет места (куда можно было бы отправиться, поместить кого-чтон.). Ехать н. Отступать н. (т. е. отступать нельзя). Дальше идти н. (также перен.: достигнут предел чегон.; разг., обычно неодобр.).

• Дальше (хуже) некуда (разг.) очень плохо, хуже не может быть.

Лучше некуда (разг.) о ком-чёмн. очень хорошем.
18401 НЕЛАДНЫЙ НЕЛАДНЫЙ, ая, ое; ден, дна (разг.).

1. Неблагополучный, неприятный, не такой, как нужно. Произошло что-то неладное. У них дома неладно (в знач. сказ.).

2. Нескладный, плохого сложения. Неладная фигура.

• Будь ты (он) неладен! (разг.) выражение неудовольствия, осуждения.
18402 НЕЛАДЫ НЕЛАДЫ, ов (разг.).

1. Плохие взаимоотношения, недоразумения, ссоры. Семейные н.

2. О том, что не ладится. У него н. с работой.
18403 НЕЛЕГАЛЬНЫЙ НЕЛЕГАЛЬНЫЙ, ая, ое; лен, льна. Не разрешённый законом, подпольный. Нелегальное положение. Нелегальная литература.

| сущ. нелегальность, и, ж.
18404 НЕЛЕПИЦА НЕЛЕПИЦА, ы, ж. (разг.). То же, что нелепость (во 2 знач.). Выдумать нелепицу.
18405 НЕЛЕПОСТЬ НЕЛЕПОСТЬ, и, ж.

1. см. нелепый.

2. Нелепое высказывание, нелепый поступок. Наговорить нелепостей.
18406 НЕЛЕПЫЙ НЕЛЕПЫЙ, ая, ое; леп. Не оправдываемый здравым смыслом, странный, несуразный. Н. ответ. Н. вид. Н. характер.

| сущ. нелепость, и, ж.
18407 НЕЛЁГКАЯ НЕЛЁГКАЯ: 1) нелёгкая дёрнула кого (прост.) то же, что чёрт дёрнул. Нелёгкая дернула спросить; 2) нелёгкая принесла (несёт, занесла) кого (прост.) о том, кто пришёл некстати, кого не звали и не ждали.
18408 НЕЛИКВИД НЕЛИКВИД, а, м. (спец.). Имущество, к-рое не может быть использовано в данном предприятии и подлежит ликвидации, продаже. Продажа неликвидов.

| прил. неликвидный, ая, ое. Н. фонд.
18409 НЕЛИШНЕ НЕЛИШНЕ, в знач. сказ., с неопр. (разг.). Не помешает, следует, не лишнее. Н. помнить, что времени мало. Н. бы отдохнуть.
18410 НЕЛОВКИЙ НЕЛОВКИЙ, ая, ое; вок, вка и вка, вко.

1. Лишённый ловкости, неуклюжий, неудобный. Н. прыжок. Неловкие руки (нескладные). Писать лёжа неловко (в знач. сказ.).

2. Неприятный, неудобный в моральном отношении, стеснительный. Попасть в неловкое положение.

| сущ. неловкость, и, ж.
18411 НЕЛОВКОСТЬ НЕЛОВКОСТЬ, и, ж.

1. см. неловкий.

2. Чувство стеснительности, стыда. Почувствовать н.

3. Неудачный, не совсем тактичный поступок. Совершить ряд неловкостей.
18412 НЕЛЬЗЯ НЕЛЬЗЯ, в знач. сказ., с неопр.

1. Нет возможности. Без дружбы жить н.

2. Не разрешено, запрещается, не следует. По газонам ходить н.

• Нельзя ли употр. для выражения просьбы, пожелания или требования. Нельзя ли потесниться? Нельзя ли потише?

Нельзя не, с неопр. нужно, должно. Такому человеку нельзя не помочь. Нельзя не согласиться.

Нельзя сказать, чтобы (что)... вряд ли верно, что... Нельзя сказать, что он талантлив.

Как нельзя лучше лучше уже невозможно. Сделано как нельзя лучше.

Как нельзя хуже хуже уже невозможно. Дела сложились как нельзя хуже.

Как нельзя кстати очень своевременно.
18413 НЕЛЬМА НЕЛЬМА, ы, ж. Крупная северная рыба сем. лососёвых.

| прил. нельмовый, ая, ое.
18414 НЕЛЮБОВЬ НЕЛЮБОВЬ, бви, ж. Отсутствие любви, неприязнь. Давняя н. Н. к громким словам.
18415 НЕЛЮДИ НЕЛЮДИ, ей (прост.). Плохие, бессердечные люди, нехристи. Что же мы, н. разве? (разве мы хуже других, разве мы не такие же люди?).
18416 НЕЛЮДИМ НЕЛЮДИМ, а, м. Нелюдимый человек.

| ж. нелюдимка, и.
18417 НЕЛЮДИМЫЙ НЕЛЮДИМЫЙ, ая, ое; им.

1. Необщительный, замкнутый. Н. старик.

2. Безлюдный, пустынный. Н. лес.

| сущ. нелюдимость, и, ж. (к 1 знач.).
18418 НЕМАЛОВАЖНЫЙ НЕМАЛОВАЖНЫЙ, ая, ое; жен, жна. Важный, существенный. Н. довод. Немаловажные события.

| сущ. немаловажность, и, ж.
18419 НЕМАЛЫЙ НЕМАЛЫЙ, ая, ое; ал, ала. Довольно большой, значительный. Пройти н. путь. Н. успех. Прожито немало (нареч.).
18420 НЕМЕДЛЕННЫЙ НЕМЕДЛЕННЫЙ, ая, ое; ен, енна. Спешный, срочный, безотлагательный. Немедленные меры.

| сущ. немедленность, и, ж.
18421 НЕМЕДЛЯ НЕМЕДЛЯ, нареч. Немедленно, без замедления. Явиться н.
18422 НЕМЕРКНУЩИЙ НЕМЕРКНУЩИЙ, ая, ее (высок.).

1. Постоянно светящийся, не затухающий. Н. свет. Немеркнущая звезда.

2. перен. То же, что непреходящий. Немеркнущая слава. Немеркнущие идеи.
18423 НЕМЕТАЛЛ НЕМЕТАЛЛ, а, м. (спец.). Химически простое вещество, не принадлежащее к металлам.
18424 НЕМЕТЬ НЕМЕТЬ, ею, еешь; несов.

1. Терять дар речи, способность говорить. Язык умирающего немеет. Н. от восторга. Н. перед авторитетами (также перен.: не сметь возражать, спорить; ирон.).

2. (1 и 2 л. не употр.). Терять чувствительность, костенеть, цепенеть. Пальцы немеют от холода.

| сов. занеметь, еет (ко 2 знач.; разг.) и онеметь, ею, еешь.

| сущ. онемение, я, ср.
18425 НЕМЕЦКИЙ НЕМЕЦКИЙ, ая, ое.

1. см. немцы.

2. Относящийся к немцам, к их языку, национальному характеру, образу жизни, культуре, а также к Германии, её территории, внутреннему устройству, истории; такой, как у немцев, как в Германии. Н. язык (германской группы индоевропейской семьи языков). Н. народ. Немецкая аккуратность (точность, аккуратность во всём). Немецкая слобода (в России 1617 вв.: часть города, где жили иностранцы). Немецкая марка (денежная единица). По-немецки (нареч.).
18426 НЕМИЛОСЕРДНЫЙ НЕМИЛОСЕРДНЫЙ, ая, ое; ден, дна.

1. Жестокий (в 1 знач.), не знающий милосердия (книжн.). Н. поступок. Поступить немилосердно (нареч.).

2. перен. О чёмн. неприятном, отрицательном: то же, что чрезвычайный (в 1 знач.) (разг.). Н. мороз. Немилосердно (нареч.) устал.

| сущ. немилосердность, и, ж. (к 1 знач.).
18427 НЕМИЛОСТЬ НЕМИЛОСТЬ, и, ж. Нерасположение сильного лица к тому, кто от него зависит. Впасть в н. Быть в немилости у когон.
18428 НЕМИЛЫЙ НЕМИЛЫЙ, ая, ое; ил, ила, ило, илы и илы. В народной поэзии: нелюбимый, неприятный. Н. муж. Жить с немилым (сущ.).
18429 НЕМИНУЕМЫЙ НЕМИНУЕМЫЙ, ая, ое; ем (книжн.). То же, что неизбежный. Неминуемая кара.

| сущ. неминуемость, и, ж.
18430 НЕМИНУЧИЙ НЕМИНУЧИЙ, ая, ее (устар., обычно в народной словесности). Неминуемый, неизбежный. Гибель неминучая.
18431 НЕМНОГИЙ НЕМНОГИЙ, ая, ое.

1. Незначительный, малый; редкий. Немногие радости. За немногим исключением (исключая только небольшое количество кого-чегон.).

2. мн. Только некоторые. В немногих местах. Вернулись немногие (сущ.).

3. немногое, ого, ср. Нечто небольшое по количеству, содержанию. Забыл то немногое, что знал. Довольствоваться немногим.
18432 НЕМНОГО НЕМНОГО, нареч. и в знач. сказ. Не очень много, в нек-рой степени, слегка. Н. устал. Времени осталось н. Н. смущается. Н. моложе. Живёт здесь н. больше года.

| уменьш. немножко.
18433 НЕМОЖЕТСЯ НЕМОЖЕТСЯ, безл.; несов., кому (прост.). То же, что нездоровится. Н. к ненастью.
18434 НЕМОЙ НЕМОЙ, ая, ое; нем, а, о.

1. Лишённый способности говорить. Н. от рождения. Обучение немых (сущ.). Когда я ем, я глух и нем (шутл.). Нем как рыба (о том, кто не выдаст тайны, умеет молчать).

2. перен. Тихий, безмолвный (книжн.). Немая ночь. Немая пучина.

3. перен. Не обнаруживаемый, не высказываемый прямо, затаённый (книжн.). Н. укор. Немые страдания.

• Великий немой (высок.) о дозвуковом кинематографе.

Немая карта учебная географическая карта без обозначения названий.

Немая роль без слов.

Немая сцена мимическая сцена без слов.

Немой фильм неозвученный фильм.
18435 НЕМОЛЧНЫЙ НЕМОЛЧНЫЙ, ая, ое; чен, чна (высок.). То же, что неумолчный. Н. говор волн.
18436 НЕМОТА НЕМОТА, ы, ж. Отсутствие дара речи, способности говорить. Страдать немотой. Врождённая н.
18437 НЕМОТСТВОВАТЬ НЕМОТСТВОВАТЬ, ствую, ствуешь; несов. (книжн. устар.). То же, что безмолвствовать.
18438 НЕМОЧЬ НЕМОЧЬ, и, ж. (прост.). То же, что немощь. Н. одолела.

• Бледная немочь (спец.) анемическое состояние (у девушек), проявляющееся, в частности, в болезненной бледности кожи.
18439 НЕМОЩНЫЙ НЕМОЩНЫЙ, ая, ое; щен, щна. Слабый, больной. Н. старик.

| сущ. немощность, и, ж.
18440 НЕМОЩЬ НЕМОЩЬ, и, ж. Слабость, болезнь. Старческие немощи.
18441 НЕМУДРЁНЫЙ НЕМУДРЁНЫЙ, ая, ое; ён, ёна, ёно и (устар.) ена, ено (разг.). Простой, незатейливый. Дело немудрёное.
18442 НЕМУДРЯЩИЙ НЕМУДРЯЩИЙ, ая, ее (прост.). Самый обыкновенный, немудрёный. Немудрящее дело.
18443 НЕМЦЫ НЕМЦЫ, ев, ед. мец, мца, м. Народ, составляющий основное население Германии.

| ж. немка, и.

| прил. немецкий, ая, ое.
18444 НЕМЫСЛИМЫЙ НЕМЫСЛИМЫЙ, ая, ое; им.

1. Невозможный, такой, к-рый трудно себе представить. Немыслимые последствия. Немыслимо (в знач. сказ.) поверить.

2. Чрезвычайный (в 1 знач.), исключительный (в 3 знач.). Немыслимое счастье. Немыслимые цены (очень высокие). Н. наглец.

| сущ. немыслимость, и, ж.
18445 НЕНАВИДЕТЬ НЕНАВИДЕТЬ, ижу, идишь; несов., кого-что.

1. Питать ненависть к кому-чемун. Н. врага.

2. с неопр. Испытывать неприязнь или отвращение к кому-чемун., не выносить кого-чегон. Н. ханжей. Н. стряпню (стряпать). Манную кашу ненавижу.
18446 НЕНАВИСТНИК НЕНАВИСТНИК, а, м. Человек, постоянно желающий зла другим, исполненный ненависти к комун.

| ж. ненавистница, ы.

| прил. ненавистнический, ая, ое.
18447 НЕНАВИСТНИЧЕСТВО НЕНАВИСТНИЧЕСТВО, а, ср. (книжн.). Злобное, полное ненависти отношение к комун.

| прил. ненавистнический, ая, ое.
18448 НЕНАВИСТНЫЙ НЕНАВИСТНЫЙ, ая, ое; тен, тна. Внушающий ненависть, злобу, отвращение. Этот человек мне ненавистен. Ненавистное занятие.

| сущ. ненавистность, и, ж.
18449 НЕНАВИСТЬ НЕНАВИСТЬ, и, ж. Чувство сильной вражды, злобы. Питать, испытывать н. к комун. Н. душит когон. (обуревает).
18450 НЕНАГЛЯДНЫЙ НЕНАГЛЯДНЫЙ, ая, ое (разг.). Любимый, дорогой (о человеке). Друг ты мой н.!
18451 НЕНАДОБНОСТЬ НЕНАДОБНОСТЬ, и, ж. Отсутствие потребности, нужды в чёмн. Выбросить за ненадобностью.
18452 НЕНАДОЛГО НЕНАДОЛГО, нареч. На короткое время. Уехать н.
18453 НЕНАПАДЕНИЕ НЕНАПАДЕНИЕ, я, ср. В международном праве: отказ государств от враждебных действий по отношению друг к другу, от развязывания войны. Принцип ненападения.
18454 НЕНАРОКОМ НЕНАРОКОМ, нареч. (разг.). Ненамеренно, случайно. Н. попал кудан.
18455 НЕНАСТНЫЙ НЕНАСТНЫЙ, ая, ое; тен, тна. Дождливый, пасмурный. Н. день. Ненастная погода.

| сущ. ненастность, и, ж.
18456 НЕНАСТЬЕ НЕНАСТЬЕ, я, ср. Дождливая, пасмурная погода. Осеннее н.
18457 НЕНАСЫТНЫЙ НЕНАСЫТНЫЙ, ая, ое; тен, тна.

1. Жадный на еду, не могущий насытиться. Ненасытная утроба (также перен.: о жадном, алчном человеке; прост. презр.).

2. перен. Не удовлетворяющийся ничем, что есть, что имеется. Ненасытная жажда знаний.

| сущ. ненасытность, и, ж.
18458 НЕНЕЦКИЙ НЕНЕЦКИЙ, ая, ое.

1. см. ненцы.

2. Относящийся к ненцам, к их языку, национальному характеру, образу жизни, культуре, а также к территории их проживания, её внутреннему устройству, истории; такой, как у ненцев. Н. язык (группы уральских языков). Ненецкое оленеводство. По-ненецки (нареч.).
18459 НЕНОРМАЛЬНОСТЬ НЕНОРМАЛЬНОСТЬ, и, ж.

1. см. ненормальный.

2. Ненормальное явление. Ненормальности в отношениях.
18460 НЕНОРМАЛЬНЫЙ НЕНОРМАЛЬНЫЙ, ая, ое; лен, льна.

1. Отклоняющийся от должного, от нормы. Ненормальная худоба.

2. Душевнобольной, психически неуравновешенный (разг.). Ведёт себя как н. (сущ.)

| сущ. ненормальность, и, ж.
18461 НЕНЦЫ НЕНЦЫ, ев, ед. нец, нца, м. Народ, относящийся к коренному населению Ненецкого, Ямало-Ненецкого и Таймырского округов [прежнее название самоеды].

| ж. ненка, и.

| прил. ненецкий, ая, ое.
18462 НЕО… НЕО... Первая часть сложных слов со знач. новый, напр. неоавангардизм, неоглобализм, неореализм, неореалист, неоколониализм, неонацизм, неофашизм.
18463 НЕОБДУМАННЫЙ НЕОБДУМАННЫЙ, ая, ое; ан, анна. Осуществляемый без обдумывания, опрометчивый. Необдуманное решение. Н. поступок. Поступить необдуманно (нареч.).

| сущ. необдуманность, и, ж.
18464 НЕОБИТАЕМЫЙ НЕОБИТАЕМЫЙ, ая, ое; аем. Не населённый людьми; нежилой. Н. остров. Хутор оказался необитаем.

| сущ. необитаемость, и, ж.
18465 НЕОБОЗРИМЫЙ НЕОБОЗРИМЫЙ, ая, ое; им. Огромный, беспредельный. Н. океан. Необозримые пространства.

| сущ. необозримость, и, ж.
18466 НЕОБОРИМЫЙ НЕОБОРИМЫЙ, ая, ое; им (высок.). То же, что непреоборимый.
18467 НЕОБСТРЕЛЯННЫЙ НЕОБСТРЕЛЯННЫЙ, ая, ое; ян. О солдате: ещё ни разу не бывший в бою. Необстрелянные юнцы. В команде футболистов необстрелянная молодёжь (перен.).

| сущ. необстрелянность, и, ж.
18468 НЕОБУЗДАННЫЙ НЕОБУЗДАННЫЙ, ая, ое; ан, анна. Такой, к-рый (к-рого) ничем нельзя сдержать, неукротимый. Необузданная фантазия. Н. нрав.

| сущ. необузданность, и, ж.
18469 НЕОБХВАТНЫЙ НЕОБХВАТНЫЙ, ая, ое; тен, тна (разг.). Такой, что нельзя обхватить руками. Н. дуб.

| сущ. необхватность, и, ж.
18470 НЕОБХОДИМОСТЬ НЕОБХОДИМОСТЬ, и, ж. Надобность, потребность. Н. в помощи, совете. Предметы первой необходимости (самые необходимые для жизни). Сделать чтон. по необходимости.
18471 НЕОБХОДИМЫЙ НЕОБХОДИМЫЙ, ая, ое; им.

1. Такой, без к-рого нельзя обойтись, нужный. Необходимые средства. Н. инструмент.

2. Обязательный, неизбежный. Сделать необходимые выводы.

3. необходимо, в знач. сказ., с неопр. и (разг.) что. То же, что нужно (см. нужный в 3 и 4 знач.). Необходимо узнать. Необходимо, чтобы он пришёл. Мне необходимо сто рублей.
18472 НЕОБЪЯТНЫЙ НЕОБЪЯТНЫЙ, ая, ое; тен, тна. Очень большой, необозримый. Необъятное пространство. Необъятные знания.

| сущ. необъятность, и, ж.
18473 НЕОБЫКНОВЕННЫЙ НЕОБЫКНОВЕННЫЙ, ая, ое; нен, нна.

1. Редко встречающийся, необычный. Необыкновенное происшествие.

2. Чрезвычайный, исключительный. Необыкновенное лекгомыслие. Необыкновенно (нареч.) интересно.

| сущ. необыкновенность, и, ж.
18474 НЕОБЫЧАЙНЫЙ НЕОБЫЧАЙНЫЙ, ая, ое; аен, айна. То же, что необыкновенный. Необычайные события. Необычайное волнение. Необычайно (нареч.) важно.

| сущ. необычайность, и, ж.
18475 НЕОБЫЧНЫЙ НЕОБЫЧНЫЙ, ая, ое; чен, чна. Не такой, как все, не похожий на обычное или привычное. Необычная обстановка.

| сущ. необычность, и, ж.
18476 НЕОГЛОБАЛИЗМ НЕОГЛОБАЛИЗМ, а, м. Стремление великой державы к мировому господству.

| прил. неоглобалистский, ая, ое. Неоглобалистская политика.
18477 НЕОГЛЯДНЫЙ НЕОГЛЯДНЫЙ, ая, ое; ден, дна (книжн.). То же, что необозримый. Неоглядные поля.

| сущ. неоглядность, и, ж.
18478 НЕОДНОКРАТНЫЙ НЕОДНОКРАТНЫЙ, ая, ое; тен, тна. Происходящий, производимый, имеющий место несколько раз. Неоднократные напоминания. Н. чемпион (несколько раз бывший чемпионом).

| сущ. неоднократность, и, ж.
18479 НЕОДОБРЕНИЕ НЕОДОБРЕНИЕ, я, ср. Отрицательная оценка, порицание. Выразить своё н.
18480 НЕОДОБРИТЕЛЬНЫЙ НЕОДОБРИТЕЛЬНЫЙ, ая, ое; лен, льна. Содержащий в себе неодобрение. Неодобрительное отношение. Н. взгляд.

| сущ. неодобрительность, и, ж.
18481 НЕОДОЛИМЫЙ НЕОДОЛИМЫЙ, ая, ое; им (высок.). Такой, что нельзя одолеть, могучий; непреодолимый. Неодолимая сила. Неодолимая страсть. Неодолимо (нареч.) влечёт к кому-чемун.

| сущ. неодолимость, и, ж.
18482 НЕОДУШЕВЛЁННЫЙ НЕОДУШЕВЛЁННЫЙ, ая, ое.

1. Не относящийся к миру живых существ человека и животных (книжн.). Неодушевлённая материя.

2. В грамматике: относящийся к категории названий неживых предметов, явлений. Неодушевлённые имена существительные.

| сущ. неодушевлённость, и, ж.
18483 НЕОЖИДАННОСТЬ НЕОЖИДАННОСТЬ, и, ж.

1. см. неожиданный.

2. Неожиданное событие, обстоятельство. Приятная н. Возможны всякие неожиданности.
18484 НЕОЖИДАННЫЙ НЕОЖИДАННЫЙ, ая, ое; ан, анна. Такой, к-рого не ожидали, непредвиденный. Н. посетитель. Н. приезд.

| сущ. неожиданность, и, ж.
18485 НЕОЛИТ НЕОЛИТ, а, м. Позднейший период каменного века (8-3 тысячелетия до н. э.). Эпоха неолита.

| прил. неолитический, ая, ое.
18486 НЕОЛОГИЗМ НЕОЛОГИЗМ, а, м. В языкознании: новое слово или выражение, а также новое значение старого слова. Неологизмы нового времени. Неологизмы Маяковского.
18487 НЕОН НЕОН, а, м. Химический элемент, инертный газ без цвета и запаха, в осветительных трубках и электрических лампах дающий красное свечение.

| прил. неоновый, ая, ое. Неоновая лампа. Н. свет.
18488 НЕОПАЛИМЫЙ НЕОПАЛИМЫЙ, ая, ое; им (стар.). Такой, к-рый горит и не сгорает. Неопалимая купина.
18489 НЕОПИСУЕМЫЙ НЕОПИСУЕМЫЙ, ая, ое; ем (книжн.).

1. Не поддающийся описанию словами. Неописуемые события.

2. Чрезвычайный, немыслимый. Неописуемая радость. Н. беспорядок.

| сущ. неописуемость, и, ж.
18490 НЕОПЛАТНЫЙ НЕОПЛАТНЫЙ, ая, ое; тен, тна. (книжн.).

1. Такой, к-рый не может быть оплачен, очень значительный. В неоплатном долгу перед кемн.

2. полн. ф. Такой, к-рый очень много должен, многим обязан комун. Я ваш н. должник.

| сущ. неоплатность, и, ж. (к 1 знач.).
18491 НЕОПОЗНАННЫЙ НЕОПОЗНАННЫЙ, ая, ое; ан (книжн.). Такой, к-рого не знают, не опознали. Неопознанные летающие объекты (летающие тарелки, НЛО). Н. труп.

| сущ. неопознанность, и, ж.
18492 НЕОПРЕДЕЛЁННОСТЬ НЕОПРЕДЕЛЁННОСТЬ, и, ж.

1. см. неопределённый.

2. Неопределённое положение. Находиться в полной неопределённости.
18493 НЕОПРЕДЕЛЁННЫЙ НЕОПРЕДЕЛЁННЫЙ, ая, ое; нен, нна.

1. Точно не установленный. В неопределённом направлении.

2. Не вполне отчётливый; неточный, неясный. Н. цвет. Н. ответ. Неопределённые обещания (уклончивые).

• Неопределённое наклонение или неопределённая форма глагола в грамматике: исходная форма глагола, отвечающая на вопрос: что делать? (что сделать?), инфинитив.

| сущ. неопределённость, и, ж.
18494 НЕОПРЕДЕЛИМЫЙ НЕОПРЕДЕЛИМЫЙ, ая, ое; им. Не поддающийся определению. Н. оттенок.

| сущ. неопределимость, и, ж.
18495 НЕОПРОВЕРЖИМЫЙ НЕОПРОВЕРЖИМЫЙ, ая, ое; им. Такой, к-рый не может быть опровергнут, вполне убедительный. Н. довод. Неопровержимые улики.

| сущ. неопровержимость, и, ж.
18496 НЕОРГАНИЧЕСКИЙ НЕОРГАНИЧЕСКИЙ, ая, ое.

1. Не включающий в себя живые организмы, неживой. Неорганическая природа.

2. Относящийся к неживой природе. Неорганические соединения (вещества, не содержащие углерода). Неорганическая химия (раздел химии, изучающий состав, свойства и превращения веществ неживой природы).

3. Механически соединяющий в себе нечто неоднородное, лишённый внутренней целостности, единства.
18497 НЕОСЛАБНЫЙ НЕОСЛАБНЫЙ, ая, ое; бен, бна (книжн.). Постоянно действующий, не ослабевающий. С неослабным вниманием. Неослабное наблюдение.

| сущ. неослабность, и, ж.
18498 НЕОСПОРИМЫЙ НЕОСПОРИМЫЙ, ая, ое; им (книжн.). Неопровержимый, бесспорный. Н. факт.

| сущ. неоспоримость, и, ж.
18499 НЕОСТОРОЖНОСТЬ НЕОСТОРОЖНОСТЬ, и, ж.

1. см. неосторожный.

2. Неосторожный поступок. Преступление по неосторожности (совершение преступного действия без умысла, без внимания к его возможным последствиям; спец.). Н. противопоставляется умыслу.
18500 НЕОСТОРОЖНЫЙ НЕОСТОРОЖНЫЙ, ая, ое; жен, жна.

1. Опрометчивый, поспешный. Н. шаг.

2. Недостаточно сдержанный, продуманный, невнимательный. Неосторожное слово. Неосторожно (нареч.) обращаться с больным.

| сущ. неосторожность, и, ж.
18501 НЕОСУЩЕСТВИМЫЙ НЕОСУЩЕСТВИМЫЙ, ая, ое; им. Такой, к-рый нельзя осуществить, выполнить. Неосуществимые планы.

| сущ. неосуществимость, и, ж.
18502 НЕОСЯЗАЕМЫЙ НЕОСЯЗАЕМЫЙ, ая, ое; аем (книжн.).

1. Не воспринимаемый осязанием. Н. мир идей.

2. перен. Слишком малый, неуловимый. Неосязаемое различие.

| сущ. неосязаемость, и, ж.
18503 НЕОТВРАТИМЫЙ НЕОТВРАТИМЫЙ, ая, ое; им (высок.). То же, что неизбежный. Неотвратимые последствия.

| сущ. неотвратимость, и, ж.
18504 НЕОТВЯЗНЫЙ НЕОТВЯЗНЫЙ, ая, ое; зен, зна. Постоянно преследующий, назойливый. Н. посетитель. Неотвязные мысли.

| сущ. неотвязность, и, ж.
18505 НЕОТВЯЗЧИВЫЙ НЕОТВЯЗЧИВЫЙ, ая, ое; ив (разг.). То же, что неотвязный.

| сущ. неотвязчивость, и, ж.
18506 НЕОТДЕЛИМЫЙ НЕОТДЕЛИМЫЙ, ая, ое; им. Такой, к-рый не может быть разъединён, отделён от другого, неразделимый. Неотделимые понятия.

| сущ. неотделимость, и, ж.
18507 НЕОТЁСАННЫЙ НЕОТЁСАННЫЙ, ая, ое; ан, анна.

1. полн. ф. Не подвергшийся обтёске, обработке. Н. камень.

2. перен. Грубый, некультурный (прост.). Н. невежда. Болван н.

| сущ. неотёсанность, и, ж. (ко 2 знач.)
18508 НЕОТКУДА НЕОТКУДА, в знач. сказ., с неопр.

1. Нет места (откуда можно было бы получить, ожидать кого-чегон.). Гостей ждать н. Помощи получить н.

2. Нет причины, оснований для чегон. (разг.). Н. ещё подростку быть опытным.
18509 НЕОТЛОЖКА НЕОТЛОЖКА, и, ж. (разг.).

1. То же, что неотложная медицинская помощь (медицинское учреждение или его отдел). Позвонить в неотложку. При поликлинике есть н.

2. Автомашина этого учреждения, приезжающая с врачом для оказания неотложной помощи. Вызвать неотложку. Приехала н.
18510 НЕОТЛОЖНЫЙ НЕОТЛОЖНЫЙ, ая, ое; жен, жна. Такой, к-рый не может быть отложен, срочный. Н. ремонт. Неотложная медицинская помощь (также название медицинского учреждения или его отдела, оказывающего неотложную помощь на дому).

| сущ. неотложность, и, ж.
18511 НЕОТЛУЧНЫЙ НЕОТЛУЧНЫЙ, ая, ое; чен, чна.

1. Постоянно находящийся при комн. Неотлучно (нареч.) следовать за кемн.

2. Такой, во время к-рого никуда не отлучаются. Неотлучное дежурство.

| сущ. неотлучность, и, ж. (к 1 знач.).
18512 НЕОТРАЗИМЫЙ НЕОТРАЗИМЫЙ, ая, ое; им.

1. Делающий сопротивление или возражение невозможным. Неотразимая атака. Н. довод.

2. Очень сильный, хороший. Неотразимое впечатление.

| сущ. неотразимость, и, ж.
18513 НЕОТРЫВНЫЙ НЕОТРЫВНЫЙ, ая, ое; вен, вна. Постоянный, непрерывающийся. Неотрывно (нареч.) смотреть на когон.

| сущ. неотрывность, и, ж.
18514 НЕОТСТУПНЫЙ НЕОТСТУПНЫЙ, ая, ое; пен, пна. Настойчивый, неотвязный. Неотступная просьба. Неотступно (нареч.) следовать за кемн.

| сущ. неотступность, и, ж.
18515 НЕОТЧЕГО НЕОТЧЕГО, в знач. сказ, с неопр. Нет причины, основания (по к-рым можно было бы делать чтон.). Н. грустить, беспокоиться. Н. не доверять другу.
18516 НЕОТЪЕМЛЕМЫЙ НЕОТЪЕМЛЕМЫЙ, ая, ое; ем (книжн.). Такой, к-рый не может быть отнят у кого-чегон., отделён от кого-чегон. Неотъемлемое право. Неотъемлемое свойство.

| сущ. неотъемлемость, и, ж.
18517 НЕОФИТ НЕОФИТ, а, м. Новый последователь какойн. религии (спец.), а также (перен.; книжн.) новый сторонник какогон. учения.

| ж. неофитка, и.
18518 НЕОФИЦИАЛЬНЫЙ НЕОФИЦИАЛЬНЫЙ, ая, ое; лен, льна. Не имеющий официального значения, не исходящий от какогон. официального органа. Н. источник. Неофициальное заявление. Неофициальная встреча.

| сущ. неофициальность, и, ж.
18519 НЕОХВАТНЫЙ НЕОХВАТНЫЙ, ая, ое; тен, тна. Необозримый, необъятный. Неохватные дали.

| сущ. неохватность, и, ж.
18520 НЕОХОТА НЕОХОТА.

1. ы, ж. То же, что нежелание. Согласиться с большой неохотой.

2. в знач. сказ., кому, с неопр. Не хочется, нет желания (прост.). Н. разговаривать.
18521 НЕОХОТНЫЙ НЕОХОТНЫЙ, ая, ое; тен, тна. Совершаемый с неохотой, без желания. Неохотное согласие. Пошёл неохотно (нареч.).
18522 НЕОЦЕНЕННЫЙ НЕОЦЕНЕННЫЙ, ая, ое; ен, енна (устар.). То же, что неоценимый. Неоцененная услуга.

| сущ. неоцененность, и, ж.
18523 НЕОЦЕНИМЫЙ НЕОЦЕНИМЫЙ, ая, ое; им (книжн.). Очень ценный, исключительно важный. Неоценимое достоинство.

| сущ. неоценимость, и, ж.
18524 НЕПАЛЬСКИЙ НЕПАЛЬСКИЙ, ая, ое.

1. см. непальцы.

2. Относящийся к непальцам, к их языку, национальному характеру, образу жизни, культуре, а также к Непалу, его территории, внутреннему устройству, истории; такой, как у непальцев, как в Непале. Н. язык (индийской группы индоевропейской семьи языков). Непальские горовосходители. Непальская рупия (денежная единица). По-непальски (нареч.).
18525 НЕПАЛЬЦЫ НЕПАЛЬЦЫ, ев, ед. алец, льца, м. Народ, составляющий основное население Непала.

| ж. непалка, и.

| прил. непальский, ая, ое.
18526 НЕПАРНОКОПЫТНЫЕ НЕПАРНОКОПЫТНЫЕ, ых, ед. ое, ого, ср. Отряд млекопитающих с одним пальцем (с цельным нераздвоенным копытом) лошадиные, носороги и тапиры.
18527 НЕПЕРЕВОДИМЫЙ НЕПЕРЕВОДИМЫЙ, ая, ое; им. Не поддающийся точному переводу на другой язык. Непереводимое выражение.

| сущ. непереводимость, и, ж.
18528 НЕПЕРЕДАВАЕМЫЙ НЕПЕРЕДАВАЕМЫЙ, ая, ое; аем. То же, что невыразимый. Непередаваемое впечатление.

| сущ. непередаваемость, и, ж.
18529 НЕПЕРЕХОДНЫЙ НЕПЕРЕХОДНЫЙ, ая, ое. В грамматике о глаголе: не требующий после себя прямого дополнения в форме винительного падежа без предлога со значением объекта.

| сущ. непереходность, и, ж.
18530 НЕПЕЧАТНЫЙ НЕПЕЧАТНЫЙ, ая, ое; тен, тна (разг.). То же, что нецензурный. Непечатная ругань.

| сущ. непечатность, и, ж.
18531 НЕПИСАНЫЙ НЕПИСАНЫЙ, ая, ое. Существующий по обычаю, закреплённый традицией. Действовать по неписаным правилам. Неписаные законы (сложившиеся нравственные устои, нормы).
18532 НЕПЛАТЕЛЬЩИК НЕПЛАТЕЛЬЩИК, а, м. (офиц.). Лицо, не вносящее причитающихся с него платежей. Злостный н.

| ж. неплательщица, ы.
18533 НЕПЛАТЁЖ НЕПЛАТЁЖ, ежа, м. (офиц.). Невнесение в срок причитающихся к уплате денег, невыполнение в срок платёжных обязательств. Неплатежи заказчиков.
18534 НЕПЛОХОЙ НЕПЛОХОЙ, ая, ое; ох, оха, охо, охи и (разг.) охи. Достаточно хороший, удовлетворительный. Н. ответ. Н. результат. Неплохо (нареч.) отдохнули.

• Неплохо бы частица, обычно с неопр. (разг.) выражает желательность, не мешало бы. Неплохо бы отдохнуть. Чайку неплохо бы!
18535 НЕПОБЕДИМЫЙ НЕПОБЕДИМЫЙ, ая, ое; им. Такой, что невозможно победить, преодолеть. Непобедимая армия. Непобедимое влечение (перен.: очень сильное).

| сущ. непобедимость, и, ж.
18536 НЕПОВАДНО НЕПОВАДНО: чтоб неповадно было (разг.) чтобы отучить, чтобы не было привычки к чемун. (плохому). Наказать, чтобы другим н. было.
18537 НЕПОВИННЫЙ НЕПОВИННЫЙ, ая, ое; нен, нна (устар. и разг.). То же, что невиновный. Признан неповинным.

| сущ. неповинность, и, ж.
18538 НЕПОВИНОВЕНИЕ НЕПОВИНОВЕНИЕ, я, ср. (книжн.). Отсутствие повиновения, отказ повиноваться. Н. старшим. Н. властям. Гражданское н. (форма протеста граждан вообще неповиновение властям).
18539 НЕПОВОРОТЛИВЫЙ НЕПОВОРОТЛИВЫЙ, ая, ое; ив.

1. Неловкий в движениях, неуклюжий. Неповоротливая толстуха.

2. перен. Медлительный и нерасторопный. Н. помощник. Н. ум.

| сущ. неповоротливость, и, ж.
18540 НЕПОВТОРИМЫЙ НЕПОВТОРИМЫЙ, ая, ое; им (книжн.). О ком-чёмн. хорошем: единственный по своим качествам, исключительный. Н. случай. Неповторимое своеобразие.

| сущ. неповторимость, и, ж.
18541 НЕПОГОДА НЕПОГОДА, ы, ж. Плохая погода, ненастье. Осенняя н. Разыгралась н.
18542 НЕПОГРЕШИМЫЙ НЕПОГРЕШИМЫЙ, ая, ое; им (книжн.).

1. Никогда не ошибающийся. Возомнил себя непогрешимым.

2. Безусловно верный, не вызывающий сомнений. Н. вывод.

| сущ. непогрешимость, и, ж.
18543 НЕПОДАЛЁКУ НЕПОДАЛЁКУ, нареч. (разг.). Недалеко, поблизости. Живёт н.

• Неподалёку от кого-чего, предлог с род. п. то же, что недалеко от. Поселиться неподалёку от реки.
18544 НЕПОДВИЖНЫЙ НЕПОДВИЖНЫЙ, ая, ое; жен, жна.

1. Не передвигающийся, остающийся в одном и том же положении. Неподвижная громада. Стоять неподвижно (нареч.).

2. Не меняющий своего выражения, лишённый выразительности. Н. взгляд.

| сущ. неподвижность, и, ж.
18545 НЕПОДДАЮЩИЙСЯ НЕПОДДАЮЩИЙСЯ, аяся, ееся (разг.). Такой, к-рый не поддаётся воспитательному воздействию. Найти подход к неподдающимся (сущ.).
18546 НЕПОДДЕЛЬНЫЙ НЕПОДДЕЛЬНЫЙ, ая, ое; лен, льна.

1. полн. ф. То же, что подлинный (в 1 знач.). Н. жемчуг.

2. перен. Естественный, искренний. Неподдельная радость.

| сущ. неподдельность, и, ж. (ко 2 знач.)
18547 НЕПОДКУПНЫЙ НЕПОДКУПНЫЙ, ая, ое; пен, пна. Такой, к-рого нельзя подкупить, совершенно честный. Н. судья. Неподкупная совесть (перен.).

| сущ. неподкупность, и, ж.
18548 НЕПОДРАЖАЕМЫЙ НЕПОДРАЖАЕМЫЙ, ая, ое; аем. Великолепный, бесподобный. Н. комик.

| сущ. неподражаемость, и, ж.
18549 НЕПОДЪЁМНЫЙ НЕПОДЪЁМНЫЙ, ая, ое; мен, мна (разг.). Очень тяжёлый (в 1 знач.) Н. чемодан.
18550 НЕПОЗВОЛИТЕЛЬНЫЙ НЕПОЗВОЛИТЕЛЬНЫЙ, ая, ое; лен, льна (книжн.) То же, что недопустимый. Вести себя непозволительным образом.

| сущ. непозволительность, и, ж.
18551 НЕПОКОЛЕБИМЫЙ НЕПОКОЛЕБИМЫЙ, ая, ое; им (книжн.). Такой, что нельзя поколебать, стойкий, надёжный. Н. борец. Непоколебимая уверенность.

| сущ. непоколебимость, и, ж.
18552 НЕПОЛАДКИ НЕПОЛАДКИ, док, ед. дка, и, ж.

1. Отсутствие налаженности, расстройство в работе. Н. в работе машины. Организационные н.

2. То же, что нелады (разг.). Н. в семье.
18553 НЕПОЛНОГЛАСИЕ НЕПОЛНОГЛАСИЕ, я, ср. В языкознании: наличие в старославянском языке в корневых морфемах сочетаний ра, ла, ре, ле между согласными, соответствующих восточнославянским оро, оло, ере, напр. страна сторона, прохладный холодный, брег берег, млеко молоко.

| прил. неполногласный, ая, ое. Неполногласное сочетание.
18554 НЕПОМЕРНЫЙ НЕПОМЕРНЫЙ, ая, ое; рен, рна. Значительно превышающий меру, чрезмерный. Непомерное тщеславие. Непомерные требования.

| сущ. непомерность, и, ж.
18555 НЕПОНЯТНЫЙ НЕПОНЯТНЫЙ, ая, ое; тен, тна.

1. Такой, что нельзя понять, неясный. Непонятное слово. Н. язык.

2. Странный, загадочный. Н. случай.

3. Такой, к-рого не поняли другие, окружающие. Н. поэт.

| сущ. непонятность, и, ж.
18556 НЕПОПРАВИМЫЙ НЕПОПРАВИМЫЙ, ая, ое; им. Такой, что невозможно поправить, исправить. Непоправимая ошибка. Непоправимая беда.

| сущ. непоправимость, и, ж.
18557 НЕПОРОЧНЫЙ НЕПОРОЧНЫЙ, ая, ое; чен, чна (высок.).

1. То же, что девственный. Непорочная девица. Непорочное зачатие (по евангельской притче: зачатие младенца Иисуса Христа).

2. Нравственно чистый, безгрешный. Непорочная душа. Н. младенец. Непорочная жизнь.

| сущ. непорочность, и, ж.
18558 НЕПОРЯДОК НЕПОРЯДОК, дка, м. Беспорядок, неустройство. Устранить непорядки.
18559 НЕПОСЕДА НЕПОСЕДА, ы, м. и ж. (разг.). Непоседливый человек (обычно о ребёнке).
18560 НЕПОСЕДЛИВЫЙ НЕПОСЕДЛИВЫЙ, ая, ое; ив. Очень подвижный, суетливый, беспокойный. Н. ребёнок. Н. нрав.

| сущ. непоседливость, и, ж.
18561 НЕПОСЛЕДОВАТЕЛЬНОСТЬ НЕПОСЛЕДОВАТЕЛЬНОСТЬ, и, ж.

1. см. непоследовательный.

2. Непоследовательный поступок, мнение. Непоследовательности в изложении.
18562 НЕПОСЛЕДОВАТЕЛЬНЫЙ НЕПОСЛЕДОВАТЕЛЬНЫЙ, ая, ое; лен, льна. Лишённый последовательности, нелогичный. Вести себя непоследовательно (нареч.).

| сущ. непоследовательность, и, ж.
18563 НЕПОСЛУШАНИЕ НЕПОСЛУШАНИЕ, я, ср. Нежелание, отказ слушаться когон., повиноваться комун. Наказать ребёнка за н.
18564 НЕПОСРЕДСТВЕННЫЙ НЕПОСРЕДСТВЕННЫЙ, ая, ое; вен, венна.

1. полн. ф. Прямо следующий после кого-чегон., без посредствующих звеньев, участников. Н. результат. Н. виновник. Н. начальник.

2. Откровенный и непринуждённый. Непосредственная натура. Вести себя непосредственно (нареч.).

| сущ. непосредственность, и, ж. (ко 2 знач.).
18565 НЕПОСТИЖИМЫЙ НЕПОСТИЖИМЫЙ, ая, ое; им. Недоступный пониманию, непонятный. Непостижимая тайна.

• Уму непостижимо совершенно непонятно.

| сущ. непостижимость, и, ж.
18566 НЕПОСТОЯННЫЙ НЕПОСТОЯННЫЙ, ая, ое; нен, нна. Изменчивый, колеблющийся, неустойчивый. Н. климат. Непостоянная натура.

| сущ. непостоянство, а, ср.
18567 НЕПОТРЕБНЫЙ НЕПОТРЕБНЫЙ, ая, ое; бен, бна (устар. и прост.). Неприличный, непристойный. Непотребные слова.

| сущ. непотребность, и, ж.
18568 НЕПОТРЕБСТВО НЕПОТРЕБСТВО, а, ср. (устар.). Разврат, гнусное поведение.
18569 НЕПОЧАТЫЙ НЕПОЧАТЫЙ, ая, ое (разг.). Полный, ещё не начатый, не тронутый. Непочатая пачка сигарет. Непочатая буханка.

• Непочатый край (работы, дел) (разг.) очень много.
18570 НЕПОЧТЕНИЕ НЕПОЧТЕНИЕ, я, ср. (устар.). Непочтительное, неуважительное отношение. Н. к старшим.
18571 НЕПРАВДА НЕПРАВДА, ы, ж.

1. То же, что ложь. Сказал неправду.

2. Несправедливость, зло, неправое дело (устар. и высок.). Жить неправдой (не по совести, обманом). Горе от Бога, а н. от дьявола (стар. посл.). В правде Бог помогает, а в неправде карает (стар. посл.).

3. в знач. сказ. Неверно, не соответствует действительности. Н., что мы с ним друзья. Он твой друг. Н.
18572 НЕПРЕВЗОЙДЁННЫЙ НЕПРЕВЗОЙДЁННЫЙ, ая, ое; ён.

1. Самый совершенный, такой, что невозможно превзойти. Н. образец искусства. Непревзойдённое мастерство.

2. О ком-чёмн. отрицательном: достигший крайней степени. Непревзойдённая глупость. Непревзойдённая жестокость.

| сущ. непревзойдённость, и, ж. (к 1 знач.)
18573 НЕПРЕДВИДЕННЫЙ НЕПРЕДВИДЕННЫЙ, ая, ое; ен. Такой, что невозможно предусмотреть, неожиданный. Н. случай.

| сущ. непредвиденность, и, ж.
18574 НЕПРЕДСКАЗУЕМЫЙ НЕПРЕДСКАЗУЕМЫЙ, ая, ое; ем. Такой, что невозможно предсказать, или (о человеке) такой, поступки к-рого невозможно предугадать, предвидеть. Непредсказуемые последствия. Непредсказуемое поведение.

| сущ. непредсказуемость, и, ж.
18575 НЕПРЕКЛОННЫЙ НЕПРЕКЛОННЫЙ, ая, ое; нен, нна (книжн.). Стойкий, твёрдый. Непреклонная воля. Остался непреклонен ктон. (не изменил своего решения).

| сущ. непреклонность, и, ж.
18576 НЕПРЕЛОЖНЫЙ НЕПРЕЛОЖНЫЙ, ая, ое; жен, жна (высок.).

1. Не подлежащий изменению, нерушимый. Н. закон.

2. Не подлежащий сомнению, неоспоримый. Непреложная истина.

| сущ. непреложность, и, ж.
18577 НЕПРЕМЕННЫЙ НЕПРЕМЕННЫЙ, ая, ое; нен, нна. Обязательный, совершенно необходимый. Непременное условие. Непременно (нареч.) приду.

| сущ. непременность, и, ж.
18578 НЕПРЕОБОРИМЫЙ НЕПРЕОБОРИМЫЙ, ая, ое; им (высок.). Такой, что невозможно побороть. Непреоборимая преграда.

| сущ. непреоборимость, и, ж.
18579 НЕПРЕОДОЛИМЫЙ НЕПРЕОДОЛИМЫЙ, ая, ое; им. Такой, что невозможно преодолеть, неустранимый. Непреодолимое препятствие.

| сущ. непреодолимость, и, ж.
18580 НЕПРЕРЕКАЕМЫЙ НЕПРЕРЕКАЕМЫЙ, ая, ое; аем (книжн.). Не допускающий никаких возражений, сомнений. Непререкаемая истина. Н. тон. Н. авторитет (общепризнанный).

| сущ. непререкаемость, и, ж.
18581 НЕПРЕРЫВНЫЙ НЕПРЕРЫВНЫЙ, ая, ое; вен, вна. Не имеющий перерывов, промежутков. Н. поток. Н. стаж работы.

| сущ. непрерывность, и, ж.
18582 НЕПРЕСТАННЫЙ НЕПРЕСТАННЫЙ, ая, ое; анен, анна (книжн.). Не прекращающийся, беспрерывный. Непрестанные заботы.

| сущ. непрестанность, и, ж.
18583 НЕПРЕХОДЯЩИЙ НЕПРЕХОДЯЩИЙ, ая, ее; ящ (книжн.). Не исчезающий, вечный (в 1 знач.). Непреходящие ценности. Непреходящее значение.
18584 НЕПРИВЫЧКА НЕПРИВЫЧКА, и, ж. (разг.). Отсутствие привычки, навыка к чемун. Н. к безделью. С непривычки устал.
18585 НЕПРИГЛЯДНЫЙ НЕПРИГЛЯДНЫЙ, ая, ое; ден, дна (разг.). Невзрачный, непривлекательный. Неприглядная внешность. Н. поступок (перен.: некрасивый, предосудительный).

| сущ. неприглядность, и, ж.
18586 НЕПРИГОДНЫЙ НЕПРИГОДНЫЙ, ая, ое; ден, дна. Негодный для использования. Н. материал.

| сущ. непригодность, и, ж. Профессиональная н. (профнепригодность).
18587 НЕПРИКАСАЕМЫЙ НЕПРИКАСАЕМЫЙ, ая, ое; аем (книжн.). Такой, к-рого нельзя касаться (во 2 знач.), не касаются. Неприкасаемая тема.

• Касты «неприкасаемых» в Индии: касты, занимающие низшие положения в сословно-кастовой иерархии.

| сущ. неприкасаемость, и, ж.
18588 НЕПРИКАЯННЫЙ НЕПРИКАЯННЫЙ, ая, ое; ян (разг.). Не находящий себе места, беспокойный, а также не имеющий постоянного места, положения в жизни, неустроенный. Ходит как н.

| сущ. неприкаянность, и, ж.
18589 НЕПРИКОСНОВЕННЫЙ НЕПРИКОСНОВЕННЫЙ, ая, ое; енен, енна.

1. Сохраняемый в целости, защищённый от всякого посягательства со стороны когон. Музейные ценности неприкосновенны.

2. Не подлежащий расходованию. Н. фонд. Н. запас (сохраняемый на самый крайний случай).

| сущ. неприкосновенность, и, ж. Н. личности (право гражданина на государственную охрану и защиту от противоправных посягательств на его личность; спец.).
18590 НЕПРИКРАШЕННЫЙ НЕПРИКРАШЕННЫЙ, ая, ое; ен. Без всяких прикрас, естественный, подлинный. Неприкрашенная истина.

| сущ. неприкрашенность, и, ж.
18591 НЕПРИКРЫТЫЙ НЕПРИКРЫТЫЙ, ая, ое; ыт. Откровенный, ничем не скрываемый. Неприкрытая ложь.

| сущ. неприкрытость, и, ж.
18592 НЕПРИЛИЧИЕ НЕПРИЛИЧИЕ, я, ср.

1. см. неприличный.

2. Неприличный поступок, выражение. Допустить н.
18593 НЕПРИЛИЧНЫЙ НЕПРИЛИЧНЫЙ, ая, ое; чен, чна. Противоречащий правилам приличия. Неприличное выражение. Неприлично (нареч.) себя вести. Показываться в таком костюме неприлично (в знач. сказ).

| сущ. неприличие, я, ср. и неприличность, и, ж.
18594 НЕПРИМЕТНЫЙ НЕПРИМЕТНЫЙ, ая, ое; тен, тна. Такой, что трудно разглядеть; незаметный, незначительный. Неприметная разница. Н. человек.

| сущ. неприметность, и, ж.
18595 НЕПРИМИРИМЫЙ НЕПРИМИРИМЫЙ, ая, ое; им.

1. Не допускающий никакого примирения, соглашательства. Н. характер. Непримиримая борьба.

2. Такой, к-рый нельзя согласовать, примирить. Непримиримые противоречия.

| сущ. непримиримость, и, ж.
18596 НЕПРИНУЖДЁННЫЙ НЕПРИНУЖДЁННЫЙ, ая, ое; ён, ённа. Лишённый всякой натянутости, очень свободный. Непринуждённые движения. Н. тон. Непринуждённо (нареч.) себя вести.

| сущ. непринуждённость, и, ж.
18597 НЕПРИСОЕДИНЕНИЕ НЕПРИСОЕДИНЕНИЕ, я, ср. Возникшая в молодых независимых государствах после второй мировой войны политика отказа от присоединения к военным блокам. Движение неприсоединения.
18598 НЕПРИСОЕДИНИВШИЙСЯ НЕПРИСОЕДИНИВШИЙСЯ, аяся, ееся: неприсоединившиеся страны, государства государства, придерживающиеся политики неприсоединения.
18599 НЕПРИСТОЙНОСТЬ НЕПРИСТОЙНОСТЬ, и, ж.

1. см. непристойный.

2. Непристойное слово, поступок. Говорить непристойности. Позволить себе н.
18600 НЕПРИСТОЙНЫЙ НЕПРИСТОЙНЫЙ, ая, ое; оен, ойна. Неприличный, бесстыдный. Н. текст.

| сущ. непристойность, и, ж.
18601 НЕПРИСТУПНЫЙ НЕПРИСТУПНЫЙ, ая, ое; пен, пна.

1. Такой, к к-рому невозможно приблизиться, приступить, к-рым нельзя овладеть. Неприступная скала. Неприступная крепость.

2. Строгий, надменный, избегающий близости с другими людьми. Н. вид. Н. начальник.

| сущ. неприступность, и, ж.
18602 НЕПРИСУТСТВЕННЫЙ: неприсутственный день НЕПРИСУТСТВЕННЫЙ: неприсутственный день в нек-рых учреждениях: день рабочей недели, в к-рый присутствие сотрудников в учреждении необязательно.
18603 НЕПРИТВОРНЫЙ НЕПРИТВОРНЫЙ, ая, ое; рен, рна (книжн.). Лишённый притворства, искренний. Непритворное удивление. Непритворная радость.

| сущ. непритворность, и, ж.
18604 НЕПРИТЯЗАТЕЛЬНЫЙ НЕПРИТЯЗАТЕЛЬНЫЙ, ая, ое; лен, льна. Скромный, простой, без претензий (в 3 знач.). Н. вкус. Н. костюм.

| сущ. непритязательность, и, ж.
18605 НЕПРИЯЗНЕННЫЙ НЕПРИЯЗНЕННЫЙ, ая, ое; ен, енна. Проникнутый неприязнью, недружелюбный. Н. тон.

| сущ. неприязненность, и, ж.
18606 НЕПРИЯЗНЬ НЕПРИЯЗНЬ, и, ж. Недоброжелательность, недружелюбие. Испытывать н. к комун. Скрытая н.
18607 НЕПРИЯТЕЛЬ НЕПРИЯТЕЛЬ, я, м.

1. собир. Вражеские войска, противник. Разбить неприятеля.

2. Человек, враждебно настроенный к комун. (устар. разг.). Нажить себе неприятелей.

| ж. неприятельница, ы (ко 2 знач.).

| прил. неприятельский, ая, ое (к 1 знач.). Н. лазутчик.
18608 НЕПРИЯТНОСТЬ НЕПРИЯТНОСТЬ, и, ж.

1. см. неприятный.

2. Неприятное событие. Произошла н. Неприятности на работе.
18609 НЕПРИЯТНЫЙ НЕПРИЯТНЫЙ, ая, ое; тен, тна.

1. Не нравящийся своими качествами, противный. Н. вкус. Неприятно (в знач. сказ.) слышать грубость.

2. Вызывающий неудовольствие, волнение, нарушающий чьён. спокойствие. Неприятная встреча. Этот разговор мне неприятен. Встречаться с ним неприятно (в знач. сказ.).

| сущ. неприятность, и, ж.
18610 НЕПРОБИВАЕМЫЙ НЕПРОБИВАЕМЫЙ, ая, ое; аем.

1. Такой, к-рый нельзя пробить. Непробиваемая броня. Непробиваемое спокойствие (перен.; неодобр.).

2. перен. Безнадёжный (во 2 знач.), полный, непроходимый (во 2 знач.) (разг.). Н. болван.

| сущ. непробиваемость, и, ж.
18611 НЕПРОБУДНЫЙ НЕПРОБУДНЫЙ, ая, ое; ден, дна. Преимущественно со словами «сон», «пьянство»: длительный, непрерывный.

| сущ. непробудность, и, ж.
18612 НЕПРОГЛЯДНЫЙ НЕПРОГЛЯДНЫЙ, ая, ое; ден, дна. О тьме, мраке: непроницаемый. Непроглядная ночь. Непроглядная тоска (перен.).

| сущ. непроглядность, и, ж.
18613 НЕПРОИЗВОДИТЕЛЬНЫЙ НЕПРОИЗВОДИТЕЛЬНЫЙ, ая, ое; лен, льна. Не приносящий необходимого результата; бесполезный. Непроизводительная работа. Непроизводительная трата времени. Непроизводительные расходы.

| сущ. непроизводительность, и, ж.
18614 НЕПРОИЗВОЛЬНЫЙ НЕПРОИЗВОЛЬНЫЙ, ая, ое; лен, льна. Происходящий независимо от воли, сознания. Непроизвольные движения.

| сущ. непроизвольность, и, ж.
18615 НЕПРОЛАЗНЫЙ НЕПРОЛАЗНЫЙ, ая, ое; зен, зна (разг.). Такой, из к-рого трудно выбраться или сквозь к-рый трудно пробраться, сплошной. Грязь непролазная. Непролазная чащоба.

| сущ. непролазность, и, ж.
18616 НЕПРОМОКАЕМЫЙ НЕПРОМОКАЕМЫЙ, ая, ое; аем. Не пропускающий влаги. Н. плащ.

| сущ. непромокаемость, и, ж.
18617 НЕПРОНИЦАЕМЫЙ НЕПРОНИЦАЕМЫЙ, ая, ое; аем.

1. Такой, к-рый не пропускает сквозь себя чтон. (воду, свет, звуки). Непроницаемая перегородка.

2. перен. Такой, куда нельзя проникнуть взглядом, а также недоступный пониманию, скрытый. Н. туман. Непроницаемая тайна.

| сущ. непроницаемость, и, ж.
18618 НЕПРОСТИТЕЛЬНЫЙ НЕПРОСТИТЕЛЬНЫЙ, ая, ое; лен, льна. Не заслуживающий прощения, снисхождения. Непростительное легкомыслие. Н. поступок.

| сущ. непростительность, и, ж.
18619 НЕПРОТИВЛЕНЕЦ НЕПРОТИВЛЕНЕЦ, нца, м. Сторонник непротивления.

| ж. непротивленка, и (разг.).

| прил. непротивленский, ая, ое.
18620 НЕПРОТИВЛЕНИЕ НЕПРОТИВЛЕНИЕ, я и НЕПРОТИВЛЕНСТВО, а, ср. Отказ от активной борьбы со злом, противопоставление ему покорности, пассивности, смирения. Непротивление злу.

| прил. непротивленческий, ая, ое.
18621 НЕПРОХОДИМОСТЬ НЕПРОХОДИМОСТЬ, и, ж.

1. см. непроходимый.

2. непроходимость кишечника (спец.) нарушение или полное прекращение продвижения содержимого кишечника.
18622 НЕПРОХОДИМЫЙ НЕПРОХОДИМЫЙ, ая, ое; им.

1. Такой, по к-рому очень трудно или невозможно идти. Непроходимое болото.

2. перен., полн. ф. Полный, совершенный (в какомн. отрицательном смысле) (разг.). Н. тупица. Непроходимо (нареч.) глуп.

| сущ. непроходимость, и, ж. (к 1 знач.).
18623 НЕПРОШЕНЫЙ НЕПРОШЕНЫЙ, ая, ое (разг.). Явившийся без приглашения, нежелательный. Н. гость. Н. советчик.
18624 НЕПРОШИБАЕМЫЙ НЕПРОШИБАЕМЫЙ, ая, ое; аем (разг. неодобр.). Не поддающийся воздействию, уговорам, просьбам, непробиваемый (во 2 знач.). Непрошибаемая самоуверенность.

| сущ. непрошибаемость, и, ж.
18625 НЕПУТЁВЫЙ НЕПУТЁВЫЙ, ая, ое (разг.). Легкомысленный и беспутный, безалаберный. Н. парень. Непутёвая жизнь.

| сущ. непутёвость, и, ж.
18626 НЕПУТЁМ НЕПУТЁМ, нареч. (прост.). Плохо, не так, как нужно. Делать всё н.
18627 НЕПЬЮЩИЙ НЕПЬЮЩИЙ, ая, ее. Не употребляющий спиртных напитков. Человек он н.
18628 НЕРАВЕНСТВО НЕРАВЕНСТВО, а, ср.

1. Отсутствие равенства (в 1 и 2 знач.), равноправия. Н. сил. Социальное н.

2. В математике: соотношение между величинами, показывающее, что одна величина больше или меньше другой. Знак неравенства (>, <).
18629 НЕРАВНО НЕРАВНО, частица (прост.). Употр. для выражения опасения чегон. неожиданного, как бы не, а вдруг, не ровён час. Н. опоздаем.
18630 НЕРАВНОДУШНЫЙ НЕРАВНОДУШНЫЙ, ая, ое; шен, шна.

1. полн.ф. Небезразличный, небезучастный к людям, к окружающему. Неравнодушные люди.

2. к кому-чему. Питающий склонность к кому-чемун., любящий кого-чтон. Неравнодушен к сладкому. Он к ней неравнодушен (она ему нравится).

| сущ. неравнодушие, я, ср.
18631 НЕРАВНОПРАВИЕ НЕРАВНОПРАВИЕ, я, ср. Отсутствие равноправия, равенства (во 2 знач.).
18632 НЕРАВНЫЙ НЕРАВНЫЙ, ая, ое; вен, вна.

1. Неодинаковый по величине, значению, качеству. Неравные силы, возможности.

2. Такой, в к-ром силы участников, их возможности, положение неравноценны. Н. брак. Н. бой.

| сущ. неравность, и, ж.
18633 НЕРАДЕНИЕ НЕРАДЕНИЕ, я, ср. (устар.). Небрежное отношение к своим обязанностям.
18634 НЕРАДИВЫЙ НЕРАДИВЫЙ, ая, ое; ив (разг.). Небрежно относящийся к своим обязанностям, небрежный. Н. работник. Нерадивое отношение к делу.

| сущ. нерадивость, и, ж.
18635 НЕРАЗБЕРИХА НЕРАЗБЕРИХА, и, ж. (разг.). Запутанное положение, отсутствие порядка в чёмн. Н. царит гден. Н. в бумагах.
18636 НЕРАЗДЕЛИМЫЙ НЕРАЗДЕЛИМЫЙ, ая, ое; им (книжн.). Такой, что нельзя разделить, нераздельный. Любовь и ревность неразделимы.

| сущ. неразделимость, и, ж.
18637 НЕРАЗДЕЛЬНЫЙ НЕРАЗДЕЛЬНЫЙ, ая, ое; лен, льна (книжн.). Не подлежащий расчленению, разделу, дроблению. Нераздельные понятия. Нераздельное владение.

| сущ. нераздельность, и, ж.
18638 НЕРАЗЛИЧИМЫЙ НЕРАЗЛИЧИМЫЙ, ая, ое; им (книжн.). Такой, что трудно отличить от другого, рассмотреть. Неразличимые оттенки. Неразличимые очертания.

| сущ. неразличимость, и, ж.
18639 НЕРАЗЛОЖИМЫЙ НЕРАЗЛОЖИМЫЙ, ая, ое; им. Такой, что нельзя разложить, разделить на части.

| сущ. неразложимость, и, ж.
18640 НЕРАЗЛУЧНЫЙ НЕРАЗЛУЧНЫЙ, ая, ое; чен, чна. Никогда не разлучающийся с кемн. Неразлучные друзья.

| сущ. неразлучность, и, ж.
18641 НЕРАЗМЕННЫЙ НЕРАЗМЕННЫЙ, ая, ое. О деньгах: такой, к-рый нельзя разменять, не подлежащий размену. Неразменная монета.
18642 НЕРАЗРЕШИМЫЙ НЕРАЗРЕШИМЫЙ, ая, ое; им. Такой, что нельзя решить, разрешить. Н. вопрос.

| сущ. неразрешимость, и, ж.
18643 НЕРАЗРЫВНЫЙ НЕРАЗРЫВНЫЙ, ая, ое; вен, вна. Не поддающийся разъединению, крепкий, нерушимый. Неразрывная связь. Неразрывная дружба.

| сущ. неразрывность, и, ж.
18644 НЕРАЗУМИЕ НЕРАЗУМИЕ, я, ср. (устар.). Отсутствие разумности, рассудительности. По неразумию сделать чтон.
18645 НЕРАЗУМНЫЙ НЕРАЗУМНЫЙ, ая, ое; мен, мна.

1. Неумный, нецелесообразный. Н. человек. Н. поступок. Неразумное решение.

2. То же, что несмышлёный (разг.). Н. младенец.

| сущ. неразумность, и, ж.
18646 НЕРАСКАЯННЫЙ НЕРАСКАЯННЫЙ, ая, ое (стар.). Закоренелый, неспособный к раскаянию. Н. грешник. Н. злодей.
18647 НЕРАСПОЛОЖЕНИЕ НЕРАСПОЛОЖЕНИЕ, я, ср. Недоброжелательное отношение, неприязнь. Душевное н.
18648 НЕРАСТОРЖИМЫЙ НЕРАСТОРЖИМЫЙ, ая, ое; им (высок.). Такой, что не может быть расторгнут. Нерасторжимые узы братства.

| сущ. нерасторжимость, и, ж.
18649 НЕРВ НЕРВ, а, м.

1. Один из тончайших отростков-волокон, образующий разветвляющуюся систему, к-рая связывает мозг с другими органами и тканями тела. Зрительные нервы. Оголённый (обнажённый) н. (также перен.: о том, кто находится в крайне нервном состоянии).

2. мн. Вся такая система в целом, определяющая деятельность организма и поведение человека. Больные нервы. На нервах держаться (благодаря напряжению нервной системы). С нервами не в порядке у когон. Нервы разгулялись у когон. (нервничает, волнуется; разг.). Железные или стальные нервы у когон. (о том, кого невозможно вывести из равновесия).

3. мн. Возбуждённое состояние, раздражённость (разг.). Раскричался на всех: нервы.

• Главный (основной) нерв чего (книжн.) центр, главная движущая сила какойн. деятельности.

На нервы действовать кому раздражать когон., действовать раздражающе на когон.

На нервах играть чьих намеренно нервировать, раздражать когон.

Нервы трепать (разг.) заставлять когон. нервничать.

| уменьш.-унич. нервишки, шек (ко 2 знач.).

| прил. нервный, ая, ое (к 1 и 2 знач.) и нервический, ая, ое (к 1 и 2 знач.; устар.). Нервные узлы. Нервная система. Нервные болезни. Нервный тик. Нервический припадок.
18650 НЕРВИРОВАТЬ НЕРВИРОВАТЬ, рую, руешь; несов., кого (что). Приводить когон. в нервное состояние. Постоянный шум нервирует.
18651 НЕРВИЧЕСКИЙ НЕРВИЧЕСКИЙ, ая, ое (устар.).

1. см. нерв.

2. То же, что нервный (во 2 и 3 знач.).
18652 НЕРВНИЧАТЬ НЕРВНИЧАТЬ, аю, аешь; несов. Находиться в возбуждённом, нервном состоянии, испытывать нервное раздражение. Н. по пустякам.

| сов. понервничать, аю, аешь (разг.).
18653 НЕРВНОБОЛЬНОЙ НЕРВНОБОЛЬНОЙ, ого, м. Человек, страдающий нервной болезнью. Клиника для нервнобольных.

| ж. нервнобольная, ой.
18654 НЕРВНЫЙ НЕРВНЫЙ, ая, ое; вен, вна, вно.

1. см. нерв.

2. Легко возбудимый, болезненно раздражительный, беспокойный. Нервная женщина.

3. Порывистый, судорожный. Нервные жесты. Нервная походка.

4. Полный беспокойств, волнений. Нервная работа.

5. полн. ф. Действующий на нервную систему человека. Н. газ (нервно-паралитический, отравляющее вещество).

| сущ. нервность, и, ж. (ко 2, 3 и 4 знач.).
18655 НЕРВОЗНЫЙ НЕРВОЗНЫЙ, ая, ое; зен, зна. Болезненно раздражительный; вызывающий беспокойное, раздражённое состояние. Н. характер. Нервозная обстановка.

| сущ. нервозность, и, ж.
18656 НЕРВОТРЁПКА НЕРВОТРЁПКА, и, ж. (разг.). Волнения, беспокойство. Ненужная н.
18657 НЕРЕАЛЬНЫЙ НЕРЕАЛЬНЫЙ, ая, ое; лен, льна.

1. Не существующий в действительности, воображаемый. Н. мир. (фантастический).

2. Не соответствующий реальному положению, невыполнимый. Н. проект.

| сущ. нереальность, и, ж.
18658 НЕРЕСТ НЕРЕСТ, а, м. Метание икры самками и одновременное оплодотворение её самцами. Рыба идёт на н.

| прил. нерестовый, ая, ое.
18659 НЕРЕСТИЛИЩЕ НЕРЕСТИЛИЩЕ, а, ср. Место нереста.
18660 НЕРЕСТИТЬСЯ НЕРЕСТИТЬСЯ (ещусь, естишься, 1 и 2 л. не употр.), естится; несов. Находиться в состоянии нереста. Форель нерестится в горных реках.
18661 НЕРЕСТОВОВЫРОСТНОЙ НЕРЕСТОВО-ВЫРОСТНОЙ, ая, ое (спец.). Относящийся к выращиванию молоди промысловых рыб. Нерестово-выростное хозяйство.
18662 НЕРЕШИМОСТЬ НЕРЕШИМОСТЬ, и, ж. Нерешительное состояние, сомнение. Остаться в нерешимости.
18663 НЕРЕШИТЕЛЬНЫЙ НЕРЕШИТЕЛЬНЫЙ, ая, ое; лен, льна. Лишённый решительности, твёрдости, полный колебаний. Н. человек. Н. ответ.

| сущ. нерешительность, и, ж.
18664 НЕРЖАВЕЙКА НЕРЖАВЕЙКА, и, ж. (разг.). Нержавеющая сталь. Нож из нержавейки.
18665 НЕРЖАВЕЮЩИЙ НЕРЖАВЕЮЩИЙ, ая, ее. Не поддающийся ржавлению. Нержавеющая сталь.
18666 НЕРОВНЯ НЕРОВНЯ, и, м. и ж. (разг.). Человек, к-рый резко отличается от другого в умственном, нравственном или социальном отношении. Он ей н.
18667 НЕРПА НЕРПА, ы, ж. Ластоногое млекопитающее сем. тюленей, а также мех его.

| прил. нерповый, ая, ое и нерпичий, ья, ье. Нерповая шапка. Нерпичий жир.
18668 НЕРУДНЫЙ НЕРУДНЫЙ, ая, ое (спец.). О горных породах и минералах: содержащий неметаллы. Нерудные полезные ископаемые.
18669 НЕРУКОТВОРНЫЙ НЕРУКОТВОРНЫЙ, ая, ое; рен, рна (устар. и высок.). Такой, к-рый не может быть создан трудом человеческих рук, созданный самой природой. Нерукотворная красота. Н. памятник.

| сущ. нерукотворность, и, ж.
18670 НЕРУШИМЫЙ НЕРУШИМЫЙ, ая, ое; им (высок.). Такой, к-рый не может быть нарушен или разрушен, очень крепкий. Нерушимая дружба.

| сущ. нерушимость, и, ж.
18671 НЕРЯХА НЕРЯХА, и, м. и ж. (разг.). Неряшливый человек. Ходит неряхой ктон. (имеет неряшливый вид).
18672 НЕРЯШЕСТВО НЕРЯШЕСТВО, а, ср. Неряшливое отношение к чемун., неаккуратность. Н. в одежде. Н. в работе.
18673 НЕРЯШЛИВЫЙ НЕРЯШЛИВЫЙ, ая, ое; ив.

1. Неаккуратный, лишённый опрятности. Н. ученик. Неряшливая одежда.

2. Небрежный, сделанный кое-как. Н. чертёж.

| сущ. неряшливость, и, ж.
18674 НЕСБЫТОЧНЫЙ НЕСБЫТОЧНЫЙ, ая, ое; чен, чна. Такой, что не может сбыться, неосуществимый. Несбыточные мечты.

| сущ. несбыточность, и, ж.
18675 НЕСВАРЕНИЕ НЕСВАРЕНИЕ, я, ср.: несварение желудка болезненное состояние тяжести в желудке, тошноты, расстройства.
18676 НЕСГИБАЕМЫЙ НЕСГИБАЕМЫЙ, ая, ое; аем. Непреклонный, стойкий. Н. борец. Несгибаемая воля.

| сущ. несгибаемость, и, ж.
18677 НЕСГОРАЕМЫЙ НЕСГОРАЕМЫЙ, ая, ое. Не поддающийся сжиганию, горению. Несгораемые материалы. Н. шкаф, сейф.
18678 НЕСДОБРОВАТЬ НЕСДОБРОВАТЬ, в знач. сказ., кому (разг.). Не миновать беды, неудачи. Нашему озорнику н.
18679 НЕСЕНИЕ НЕСЕНИЕ см. нести 1.
18680 НЕСЕССЕР НЕСЕССЕР [нэсэсэр], а, м. Размещённый в специальном футляре набор мелких предметов, необходимых для туалета. Бритвенный н. Маникюрный н.

| прил. несессерный, ая, ое.
18681 НЕСКАЗАННЫЙ НЕСКАЗАННЫЙ, ая, ое; нен, нна (высок.). Такой, что трудно выразить словами, чрезвычайный. Несказанная красота, радость.

| сущ. несказанность, и, ж.
18682 НЕСКЛАДИЦА НЕСКЛАДИЦА, ы, ж. (разг.). Нечто нескладное и нелепое, чепуха. Бормотать какую-то нескладицу.
18683 НЕСКЛАДНЫЙ НЕСКЛАДНЫЙ, ая, ое; ден, дна.

1. Несвязный, нестройный. Н. рассказ.

2. Несоразмерный в частях, неуклюжий (разг.). Нескладная фигура. Нескладное сооружение.

3. С недостатками, с внутренними изъянами. Нескладная личность. Нескладная жизнь (плохо сложившаяся).

| сущ. нескладность, и, ж.
18684 НЕСКЛЁПИСТЫЙ НЕСКЛЁПИСТЫЙ, ая, ое; ист (прост.). Нескладный, неуклюжий. Н. парень.

| сущ. несклёпистость, и, ж.
18685 НЕСКОЛЬКО НЕСКОЛЬКО.

1. их, числит. неопр. Некоторое, небольшое количество. Н. лет. Рассказать в нескольких словах (кратко).

2. нареч. Немного, отчасти. Сделать н. больше. Н. отвлечься от основной темы.
18686 НЕСКОНЧАЕМЫЙ НЕСКОНЧАЕМЫЙ, ая, ое; аем. Очень длительный, бесконечный. Н. поток. Нескончаемые споры.

| сущ. нескончаемость, и, ж.
18687 НЕСКРОМНЫЙ НЕСКРОМНЫЙ, ая, ое; мен, мна и мна, мно, мны и мны.

1. Лишённый скромности. Нескромная девица. Нескромное поведение.

2. Неделикатный, нетактичный, бесцеремонный. Н. вопрос.

3. Лишённый стыдливости. Н. жест.

| сущ. нескромность, и, ж.
18688 НЕСЛЫХАННЫЙ НЕСЛЫХАННЫЙ, ая, ое; ан, анна.

1. Неизвестный, такой, о к-ром никто не слышал. Неслыханное происшествие. Неслыханные дела.

2. Небывалый, беспримерный, поразительный. Н. успех. Неслыханная наглость.

| сущ. неслыханность, и, ж.
18689 НЕСЛЫШНЫЙ НЕСЛЫШНЫЙ, ая, ое; шен, шна, шно, шны и шны. Тихий, бесшумный. Подойти неслышными шагами. Неслышное дуновение.

| сущ. неслышность, и, ж.
18690 НЕСМЕТНЫЙ НЕСМЕТНЫЙ, ая, ое; тен, тна. Огромный по количеству, неисчислимый. Несметные силы. Несметное богатство.

| сущ. несметность, и, ж.
18691 НЕСМИНАЕМЫЙ НЕСМИНАЕМЫЙ, ая, ое; аем. Такой, к-рый не мнётся. Несминаемая ткань. Несминаемая складка.

| сущ. несминаемость, и, ж.
18692 НЕСМОЛКАЕМЫЙ НЕСМОЛКАЕМЫЙ, ая, ое; аем. Такой, к-рый долго не смолкает, не прекращается. Н. говор. Н. шум прибоя.
18693 НЕСМОТРЯ НЕСМОТРЯ: 1) несмотря на кого-что, предлог с вин. п. вопреки кому-чемун., не обращая внимания на кого-чтон. Занимается, несмотря на усталость; 2) несмотря на то что, союз выражает уступку, вопреки тому что, невзирая на то что. Пошли, несмотря на то что шёл дождь; 3) несмотря ни на что при любых обстоятельствах. Выдержит несмотря ни на что.
18694 НЕСМЫВАЕМЫЙ НЕСМЫВАЕМЫЙ, ая, ое; аем.

1. Такой, к-рый нельзя смыть (в 1 знач.). Несмываемое пятно. Несмываемая краска, грязь.

2. О чёмн. плохом: вечный, такой, от к-рого нельзя избавиться, к-рый не забывается. Н. позор. Несмываемое бесчестье.
18695 НЕСМЫШЛЁНЫЙ НЕСМЫШЛЁНЫЙ, ая, ое; ён. О ребёнке: ещё ничего не смыслящий, не понимающий. Н. малыш.

| сущ. несмышлёность, и, ж.
18696 НЕСМЫШЛЁНЫШ НЕСМЫШЛЁНЫШ, а, м. (разг.). Несмышлёный малыш.
18697 НЕСНОСНЫЙ НЕСНОСНЫЙ, ая, ое; сен, сна. Такой, что трудно вынести, вытерпеть. Несносная погода. Н. характер.

| сущ. несносность, и, ж.
18698 НЕСОВЕРШЕННОЛЕТНИЙ НЕСОВЕРШЕННОЛЕТНИЙ, яя, ее. Не достигший совершеннолетия. Несовершеннолетние дети. Охрана прав несовершеннолетних (сущ.).
18699 НЕСОВЕРШЕННЫЙ НЕСОВЕРШЕННЫЙ 1, ая, ое; енен, енна. Не свободный от недостатков, не достигший совершенства. Н. рисунок.

| сущ. несовершенство, а, ср.
18700 НЕСОВЕРШЕННЫЙ 2: несовершенный вид НЕСОВЕРШЕННЫЙ 2: несовершенный вид в грамматике: категория глагола, выражающая неограниченность в протекании действия по отношению к пределу, нецелостность действия; противоп. совершенный вид.
18701 НЕСОВМЕСТИМЫЙ НЕСОВМЕСТИМЫЙ, ая, ое; им. Такой, к-рый не может существовать рядом, совместно, одновременно с кем-чемн. Несовместимые понятия. Несовместимые характеры.

| сущ. несовместимость, и, ж. Н. тканей (биохимическое свойство органических тканей, препятствующее их приживлению к тканям другого организма; спец.). Психологическая н. (между людьми).
18702 НЕСОВМЕСТНЫЙ НЕСОВМЕСТНЫЙ, ая, ое; тен, тна (устар.). То же, что несовместимый. Гений и злодейство несовместны.

| сущ. несовместность, и, ж.
18703 НЕСОГЛАСИЕ НЕСОГЛАСИЕ, я, ср.

1. Отсутствие единомыслия, разногласие в чёмн. Несогласия в семье.

2. Отсутствие согласия на чтон., отказ. Выразить своё н.
18704 НЕСОКРУШИМЫЙ НЕСОКРУШИМЫЙ, ая, ое; им (высок.). Такой, что нельзя сломить, твёрдый, стойкий. Несокрушимая воля.

| сущ. несокрушимость, и, ж.
18705 НЕСОМНЕННЫЙ НЕСОМНЕННЫЙ, ая, ое; енен, енна.

1. Не вызывающий никаких сомнений, бесспорный. Н. факт. Н. успех.

2. несомненно, вводн. сл. Конечно, без сомнения. Он, несомненно, скоро явится.

3. несомненно, частица. Выражает уверенное подтверждение. Он умён? Несомненно.

| сущ. несомненность, и, ж. (к 1 знач.).
18706 НЕСООБРАЗНОСТЬ НЕСООБРАЗНОСТЬ, и, ж.

1. см. несообразный.

2. Нечто неподходящее, странное или неразумное. Говорить несообразности.
18707 НЕСООБРАЗНЫЙ НЕСООБРАЗНЫЙ, ая, ое; зен, зна.

1. с чем. Не отвечающий чемун., не согласующийся с чемн. (книжн.). Требование, несообразное с обстоятельствами.

2. Лишённый здравого смысла, противоречащий ему; неподходящий. Несообразное поведение.

• Несообразно с чем, в знач. предлога с тв. п. не в соответствии с чемн. Вести себя несообразно с обстановкой.

| сущ. несообразность, и, ж.
18708 НЕСОСТОЯТЕЛЬНЫЙ НЕСОСТОЯТЕЛЬНЫЙ, ая, ое; лен, льна.

1. Не имеющий денег для оплаты своих обязательств, материально не обеспеченный. Н. должник.

2. Лишённый основательности, убедительности. Н. довод.

| сущ. несостоятельность, и, ж.
18709 НЕСПЕШНЫЙ НЕСПЕШНЫЙ, ая, ое; шен, шна. Неторопливый, медлительный. Неспешная беседа.

| сущ. неспешность, и, ж.
18710 НЕСПОДРУЧНЫЙ НЕСПОДРУЧНЫЙ, ая, ое; чен, чна (прост.). Неудобный, затруднительный. Несподручное дело. В такую погоду ехать несподручно (в знач. сказ.).
18711 НЕСПРАВЕДЛИВОСТЬ НЕСПРАВЕДЛИВОСТЬ, и, ж.

1. см. несправедливый.

2. Несправедливый поступок, несправедливые слова. Допустить н.
18712 НЕСПРАВЕДЛИВЫЙ НЕСПРАВЕДЛИВЫЙ, ая, ое; ив.

1. Лишённый чувства справедливости, противоречащий справедливости. Н. упрёк. Несправедливо (нареч.) относиться к комун.

2. Ложный (в 1 знач.), ошибочный, неверный (устар.). Несправедливое сообщение.

| сущ. несправедливость, и, ж.
18713 НЕСПРОСТА НЕСПРОСТА, нареч. (разг.). Не без умысла, с какойн. затаённой целью, мыслью, не случайно. Усмехнулся н. Н. приходил.
18714 НЕСРАБОТАННОСТЬ НЕСРАБОТАННОСТЬ, и, ж. Отсутствие слаженности, согласованности в работе.
18715 НЕСРАВНЕННЫЙ НЕСРАВНЕННЫЙ, ая, ое; енен, енна (книжн.).

1. Превосходный, замечательный. Н. талант. Певица поёт несравненно (нареч.).

2. несравненно, со сравн. ст. Гораздо, во много раз. Несравненно лучше. Несравненно красивее.

| сущ. несравненность, и, ж. (к 1 знач.).
18716 НЕСРАВНИМЫЙ НЕСРАВНИМЫЙ, ая, ое; им.

1. Такой хороший, что трудно сравнить с кем-чемн. другим (книжн.). Н. талант. Несравнимая красота.

2. Совершенно непохожий, не имеющий никаких черт сходства. Несравнимые величины.

| сущ. несравнимость, и, ж.
18717 НЕСТЕЛЬНАЯ НЕСТЕЛЬНАЯ, м. и ср. не употр.; льна (обл.). О корове и нек-рых других самках: яловая.
18718 НЕСТЕРПИМЫЙ НЕСТЕРПИМЫЙ, ая, ое; им. То же, что невыносимый. Нестерпимая обида. Нестерпимая боль.

| сущ. нестерпимость, и, ж.
18719 НЕСТИ НЕСТИ 1, су, сёшь; нёс, несла; нёсший; несённый (ён, ена); несов.

1. кого-что. Взяв в руки или нагрузив на себя, перемещать, доставлять кудан. Н. поклажу.

2. (1 и 2 л. не употр.), что. Быть опорой чемун. (спец.). Несущая конструкция. Несущая поверхность самолёта.

3. кого-что. Мчать, увлекать за собой. Конь несёт седока. Ветер несёт пыль.

4. что. Имея, заключая в себе, направлять, передавать комун., причинять собой. Н. добро людям. Н. в себе чтон. (заключать в самом себе).

5. кого-что, безл. и в сочетании с сущ. «чёрт», «дьявол», «нелёгкая». О неожиданном или нежелательном отправлении или появлении кого-чегон. (прост.). И куда тебя несёт в такую погоду? Чёрт несёт гостей.

6. В сочетании с нек-рыми сущ. обозначает состояние по значению этого сущ. Н. наказание (быть наказанным). Н. потери (терять, терпеть ущерб). Н. ответственность. Н. службу, обязанности.

7. безл. То же, что дуть (в 1 знач.) (разг.). Из-под полу несёт холодом.

8. безл., чем. Сильно пахнуть (в 1 знач.) (разг. неодобр.). Несёт луком от когон. Несёт перегаром.

9. что. Говорить (чтон. пустое, нелепое) (разг.). Н. чепуху.

10. безл., кого. Сильно слабить (прост.).

| сов. понести, су, сёшь; сённый (ён, ена) (к 6 знач. в нек-рых сочетаниях). П. наказание. П. ущерб.

| сущ. несение, я, ср. (к 1, 4 и 6 знач.) и носка, и, ж. (к 1 знач.).
18720 НЕСТИ НЕСТИ 2 (су, сёшь, 1 и 2 л. не употр.), сёт; нёс, несла; нёсший; несённый (ён, ена,): несов., что. О птицах: класть яйца.

| сов. снести (су, сёшь, 1 и 2 л. не употр.), сёт; сённый (ён, ена).

| сущ. носка, и, ж.
18721 НЕСТИСЬ НЕСТИСЬ 1, сусь, сёшься; нёсся, неслась; нёсшийся; несов.

1. Двигаться вперёд с большой скоростью. Несутся поезда. Н. вскачь.

2. (1 и 2 л. не употр.). О громком звуке, сильном запахе: распространяться, разноситься. С околицы несутся песни.

3. (1 и 2 л. не употр.), перен. О молве, новостях: становиться известным всем, быстро распространяться (разг.). Несутся слухи.
18722 НЕСТИСЬ НЕСТИСЬ 2 (сусь, сёшься, 1 и 2 л. не употр.), сётся; нёсся, неслась; нёсшийся; несов. О птицах: класть яйца. Куры начали н.

| сов. снестись (сусь, сёшься, 1 и 2 л. не употр.), сётся.
18723 НЕСТРОЕВИК НЕСТРОЕВИК, а, м. Военнослужащий на нестроевых должностях.
18724 НЕСТРОЕВОЙ НЕСТРОЕВОЙ, ая, ое. В армии: относящийся к службе вне состава действующих войск. Нестроевая должность.
18725 НЕСТЬ НЕСТЬ (стар.). То же, что нет (во 2 знач.), сейчас в нек-рых выражениях: 1) несть конца чему (ирон.) нет, не предвидится конца чемун.; 2) несть числа кому-чему (ирон.) об очень большом количестве кого-чегон., нет числа. Восторгам несть числа.
18726 НЕСУН НЕСУН, а, м. (прост.). Тот, кто незаконно уносит с собой чтон. с производства, с работы.
18727 НЕСУРАЗНОСТЬ НЕСУРАЗНОСТЬ, и, ж.

1. см. несуразный.

2. Несуразный поступок, мысль. Делать, говорить несуразности.
18728 НЕСУРАЗНЫЙ НЕСУРАЗНЫЙ, ая, ое; зен, зна. Нелепый, нескладный. Н. характер. Несуразные слова.

| сущ. несуразность, и, ж.
18729 НЕСУСВЕТНЫЙ НЕСУСВЕТНЫЙ, ая, ое; тен, тна (разг.). Крайний в своём проявлении, невообразимый (обычно о чёмн. отрицательном). Несусветная чепуха. Несусветная жара.

| сущ. несусветность, и, ж.
18730 НЕСУШКА НЕСУШКА, и, ж. Курица, несущая яйца.
18731 НЕСЧАСТНЫЙ НЕСЧАСТНЫЙ, ая, ое; тен, тна.

1. Испытывающий несчастье, переживший много бед. Н. скиталец. Жаль мне этого несчастного (сущ.).

2. Приносящий или предвещающий несчастье, бедственный. Н. день. Несчастная любовь (без взаимности).

3. Выражающий горестное состояние, жалкий. Н. вид. Несчастное лицо.

4. полн. ф. Употр. обычно в сочетании с мест. «этот» как определение для выражения неприязненного, неодобрительного, пренебрежительного отношения к кому-чемун. (разг.). Все неприятности произошли из-за этого несчастного письма. Пожалел каких-то несчастных пять рублей.

• Несчастный случай 1) несчастье, непредвиденное стечение обстоятельств, сопровождающееся человеческими жертвами, увечьем; 2) неприятная случайность.
18732 НЕСЧАСТЬЕ НЕСЧАСТЬЕ, я, ср.

1. Горестное событие. Произошло н.

2. в знач. сказ. О ком-чёмн. плохом, огорчительном (разг.). Н. в том, что не хватает времени. Н. мне с тобой! (трудно, тяжело). Н. ты моё! (обращение к тому, кто огорчает).

• К несчастью или на несчастье, вводн. сл. то же, что к сожалению.

Тридцать три несчастья (разг. шутл.) о том, с кем постоянно случаются всякие неприятности.
18733 НЕСЧЁТНЫЙ НЕСЧЁТНЫЙ, ая, ое; тен, тна (книжн.). То же, что несметный.

| сущ. несчётность, и, ж.
18734 НЕТ НЕТ.

1. частица. Употр. при отрицательном ответе на вопрос. Мы остаёмся? Н. Н., не согласен. Решительное, категорическое «нет» (решительный отказ).

2. в знач. сказ., кого-чего. Не имеется в наличии, отсутствует, не существует. Н. сомнений. Н. денег. Н. ничего невозможного.

3. в знач. сказ. При противопоставлении обозначает действие, состояние, противоположное тому, к-рое названо в первой части сообщения. Все устали, а я н. Тебе весело, а ему н. Идёшь или н.?

4. в знач. союза. Однако ж, при всём том (разг.). Три книги ему принёс, н., ему всё мало.

5. частица. Подчёркивает переход к какойн. теме, мысли или перерыв в течение темы, мысли. Н., но каково же моё положение? Идите. Н., подождите, ещё надо подумать. Н., ты только посмотри, что делается!

6. частица. При вопросе выражает удивление, сомнение, недоверие. Я остаюсь. Н., в самом деле?

7. Употр. в лозунгах, призывах в знач. отказ, категорическое несогласие. Н. шовинизму! Войне н.!

8. нет, а, м. Употр. в поговорках и шутливых выражениях в знач. отсутствие, неимение. На н. и суда н. (посл.: если нет чегон., ничего не поделаешь, приходится примириться). Пироги с нетом (без начинки).

• А то нет? (прост.) употр. в репликах в знач. разве не так? Ты оказался прав. А то нет?

На нет свести уменьшая до конца, до края, до полного исчезновения.

На нет сойти (разг.) исчезнуть совсем, потерять всякое значение.

Нет как нет (разг.). совсем нет; исчез надолго или неизвестно куда. Вестей нет как нет. Его уже два дня нет как нет.

Нет-нет да (и)...(нет-нет и...) (разг.) изредка, иногда случается. Нет-нет да и вспомнится. Нет-нет да (и) позвонит.

Нет ничего лучше (хуже и др.) как... самое лучшее (худшее). Нет ничего лучше как поговорить с другом.

Нет так нет (разг.) в реплике: если нет, если нельзя, то приходится согласиться, примириться. Ты не поедешь. Нет так нет.

Нет того чтобы... (нет чтобы..., нет бы...), с неопр. (разг.) надо бы, но не сделано (не делается). Нет (того) чтобы (нет бы) помочь: сидит сложа руки.

Скажи нет (разг.) выражение уверенности, неоспоримости сказанного. Она красавица, скажи нет.

Нет числа кому-чему очень много.

Так нет же (так нет, нет же), в знач. союза (разг.) то же, что нет (в 4 знач.). Всё сделал, так нет же, ему мало.

Чего только нет! (разг.) всё есть, всего много. На ярмарке чего только нет!

Кого только нет! (разг., часто ирон.) есть всякие, разные люди. В толпе кого только нет!
18735 НЕТЕЛЬ НЕТЕЛЬ, и, ж. Молодая, ещё не телившаяся корова.
18736 НЕТЕРПЕНИЕ НЕТЕРПЕНИЕ, я, ср. Недостаток, отсутствие терпения в ожидании кого-чегон. Ждать с нетерпением. Проявить н.
18737 НЕТЕРПЁЖ НЕТЕРПЁЖ, ежа, м. (прост. шутл.). То же, что нетерпение. Н. берёт когон.
18738 НЕТЕРПИМОСТЬ НЕТЕРПИМОСТЬ, и, ж.

1. см. нетерпимый.

2. Нежелание или невозможность терпеть кого-чтон. Н. к недостаткам.
18739 НЕТЕРПИМЫЙ НЕТЕРПИМЫЙ, ая, ое; им.

1. Недопустимый, такой, с к-рым нельзя мириться. Нетерпимое поведение.

2. Лишённый терпимости, не считающийся с чужими взглядами. Нетерпим к чужим мнениям.

| сущ. нетерпимость, и, ж.
18740 НЕТИ НЕТИ: в нетях (стар. и шутл.) давно отсутствует, неизвестно, где находится. Пребывать в нетях.
18741 НЕТКАНЫЙ НЕТКАНЫЙ, ая, ое: нетканые материалы текстильные изделия, вырабатываемые без применения техники ткачества.
18742 НЕТЛЕННЫЙ НЕТЛЕННЫЙ, ая, ое; енен, енна (высок.). Никогда не исчезающий, вечный (в 1 знач.). Нетленная слава героев. Нетленная красота.

• Нетленные останки (высок.) мощи святых.

| сущ. нетленность, и, ж.
18743 НЕТОПЫРЬ НЕТОПЫРЬ, я, м. Крупная летучая мышь.

| прил. нетопырий, ья, ье.
18744 НЕТРОНУТЫЙ НЕТРОНУТЫЙ, ая, ое; ут. Такой, к-рого не коснулись, целый, неповреждённый. Нетронутые снега. Обед остался нетронутым.

| сущ. нетронутость, и, ж.
18745 НЕТРУДОВОЙ НЕТРУДОВОЙ, ая, ое.

1. Не принадлежащий к числу трудящихся. Н. элемент.

2. Получаемый не от своего труда. Н. доход.
18746 НЕТРУДОСПОСОБНЫЙ НЕТРУДОСПОСОБНЫЙ, ая, ое; бен, бна. Лишённый способности трудиться. Н. инвалид. Пенсионное обеспечение нетрудоспособных (сущ.).

| сущ. нетрудоспособность, и, ж. Частичная н. (офиц.). Пособие по нетрудоспособности.
18747 НЕТТО НЕТТО, неизм. (спец.). О весе товара без тары и упаковки; противоп. брутто. Вес н.
18748 НЕТУ НЕТУ, в знач. сказ., кого-чего (разг.). То же, что нет (во 2 знач.). Денег н. ни копейки.
18749 НЕТУШКИ НЕТУШКИ

1. частица и в знач. сказ. (прост.). То же, что нет (в 1 и 2 знач.). Останешься дома. Н.! Ничего-то у них н.

2. частица. Выражение несогласия, протеста с оттенком обиды. Всё я да я, нет уж! Так дело не пойдёт, н.!
18750 НЕУВАЖЕНИЕ НЕУВАЖЕНИЕ, я, ср. Отсутствие должного уважения, непочтительность. Н. к старшим.
18751 НЕУВЯДАЕМЫЙ НЕУВЯДАЕМЫЙ, ая, ое; аем и НЕУВЯДАЮЩИЙ, ая, ее (высок.).

1. Такой, к-рый не теряет свежести, не увядает. Неувядаемая красота.

2. перен. Такой, что всегда будут помнить, ценить, вечный. Неувядаемая слава. Неувядающий талант.

| сущ. неувядаемость, и, ж.
18752 НЕУВЯЗКА НЕУВЯЗКА, и, ж. Отсутствие согласованности, увязки. Н. в расчётах.
18753 НЕУГАСИМЫЙ НЕУГАСИМЫЙ, ая, ое; им (высок.).

1. Постоянно горящий. Н. свет. Неугасимая лампада.

2. перен. Постоянно существующий, неослабевающий. Неугасимая любовь.

| сущ. неугасимость, и, ж.
18754 НЕУГОМОННЫЙ НЕУГОМОННЫЙ, ая, ое; онен, онна. Такой, к-рый не может угомониться, подвижный, шумливый. Н. ребёнок.

| сущ. неугомонность, и, ж.
18755 НЕУДАЧА НЕУДАЧА, и, ж.

1. Отсутствие удачи, неуспех. Потерпеть неудачу. Н. в делах.

2. То же, что незадача.
18756 НЕУДАЧЛИВЫЙ НЕУДАЧЛИВЫЙ, ая, ое; ив. Преследуемый неудачами. Н. человек.

| сущ. неудачливость, и, ж.
18757 НЕУДАЧНИК НЕУДАЧНИК, а, м. Человек, к-рому не везёт ни в чём, нет удачи.

| ж. неудачница, ы.
18758 НЕУДАЧНЫЙ НЕУДАЧНЫЙ, ая, ое; чен, чна.

1. Закончившийся неудачей. Неудачная охота.

2. Неудовлетворительный, плохой. Неудачная фотография. Неудачная кандидатура. Жизнь сложилась неудачно (нареч.).

| сущ. неудачность, и, ж.
18759 НЕУДЕРЖИМЫЙ НЕУДЕРЖИМЫЙ, ая, ое; им. Такой, что нельзя остановить, удержать, безудержный. Н. поток. Н. восторг. Неудержимые слёзы.

| сущ. неудержимость, и, ж.
18760 НЕУДОБНЫЙ НЕУДОБНЫЙ, ая, ое; бен, бна.

1. Лишённый удобства, плохо приспособленный для чегон. Неудобная одежда. Неудобно (в знач. сказ.) сидеть.

2. Неприятный, стеснительный; неловкий. Попасть в неудобное положение.

3. Неуместный, не совсем приличный. Неудобные слова. Неудобно (в знач. сказ.) рассказывать о чёмн.

| сущ. неудобность, и, ж. и неудобство, а, ср. (ко 2 знач.).
18761 НЕУДОБО… НЕУДОБО... Первая часть сложных слов со знач. плохо, с трудом, напр. неудобопроизносимый, неудобочитаемый, неудобоисполнимый, неудобопонятный, неудобопроходимость.
18762 НЕУДОБОВАРИМЫЙ НЕУДОБОВАРИМЫЙ, ая, ое; им.

1. Такой, к-рый не переваривается желудком. Неудобоваримая пища.

2. перен. Совершенно непонятный, невразумительный (разг.). Сочинил нечто неудобоваримое.

| сущ. неудобоваримость, и, ж.
18763 НЕУДОБСТВО НЕУДОБСТВО, а, ср.

1. см. неудобный.

2. Недостаток, отсутствие удобств. Терпеть неудобства.
18764 НЕУДОБЬ НЕУДОБЬ: неудобь сказуемый (устар.) неприличный, неудобный для произнесения.
18765 НЕУДОБЬЯ НЕУДОБЬЯ, ий, ед. бье, я, ср. Участки местности, неудобные для пахоты, для механизированной обработки почвы.
18766 НЕУДОВЛЕТВОРИТЕЛЬНЫЙ НЕУДОВЛЕТВОРИТЕЛЬНЫЙ, ая, ое; лен, льна.

1. Плохой, не удовлетворяющий предъявляемым требованиям. Неудовлетворительное состояние. Н. результат. Работа выполнена неудовлетворительно (нареч.). Неудовлетворительная отметка (за плохой ответ).

2. неудовлетворительно, нескл., ср. Отметка (в 3 знач.), обозначающая отсутствие знаний предмета («неуд»).

| сущ. неудовлетворительность, и, ж. (к 1 знач.).
18767 НЕУДОВОЛЬСТВИЕ НЕУДОВОЛЬСТВИЕ, я, ср. Отсутствие удовлетворённости, недовольство. Выразить своё н.
18768 НЕУЁМНЫЙ НЕУЁМНЫЙ, ая, ое; мен, мна. Такой, что нельзя унять, неудержимый. Неуёмное веселье. Неуёмная тоска. Н. аппетит. Н. характер (чересчур деятельный).

| сущ. неуёмность, и, ж.
18769 НЕУЖЕЛИ НЕУЖЕЛИ, частица.

1. То же, что разве (в 1 знач.). Н. он согласился?

2. Употр. в ответной реплике в знач. уверенного утверждения, подтверждения (прост.). Поможешь мне? Н.! (т. е. конечно, обязательно помогу).

3. Употр. в ответной реплике в знач. иронического несогласия, отрицания. Он её любит. Н.! (т. е. уверен, что не любит).
18770 НЕУЖИВЧИВЫЙ НЕУЖИВЧИВЫЙ, ая, ое; ив. Плохо ладящий с окружающими, плохо уживающийся с другими. Н. старик. Н. характер.

| сущ. неуживчивость, и, ж.
18771 НЕУЖТО НЕУЖТО, частица (прост.). То же, что неужели (в 1 знач.). Н. не узнаёте?
18772 НЕУЗНАВАЕМЫЙ НЕУЗНАВАЕМЫЙ, ая, ое; аем. Настолько изменившийся, что трудно узнать. Город стал неузнаваем.

| сущ. неузнаваемость, и, ж. Измениться до неузнаваемости.
18773 НЕУКЛОННЫЙ НЕУКЛОННЫЙ, ая, ое; онен, онна (книжн.). Постоянный, неизменный. Н. подъём благосостояния.

| сущ. неуклонность, и, ж.
18774 НЕУКЛЮЖИЙ НЕУКЛЮЖИЙ, ая, ее; юж. Неловкий в движениях, неповоротливый, нескладный. Н. медвежонок. Неуклюжие выражения (перен.).

| сущ. неуклюжесть, и, ж.
18775 НЕУКОСНИТЕЛЬНЫЙ НЕУКОСНИТЕЛЬНЫЙ, ая, ое; лен, льна (книжн.). Безусловный, обязательный. Неукоснительное исполнение.

| сущ. неукоснительность, и, ж.
18776 НЕУКРОТИМЫЙ НЕУКРОТИМЫЙ, ая, ое; им (книжн.). То же, что неудержимый. Неукротим в гневе. Неукротимая энергия.

| сущ. неукротимость, и, ж.
18777 НЕУЛОВИМЫЙ НЕУЛОВИМЫЙ, ая, ое; им.

1. Такой, к-рого нельзя поймать или застать гден. Неуловимые мстители. Ваш заместитель неуловим.

2. Еле заметный. Неуловимое движение. Неуловимая разница.

| сущ. неуловимость, и, ж.
18778 НЕУЛЫБА НЕУЛЫБА, ы, м. и ж. (обл. и прост.). Человек, к-рый редко улыбается, неулыбчив.
18779 НЕУМЕЙКА НЕУМЕЙКА, и, м. и ж. (разг. шутл.). Обычно в речи, обращённой к ребёнку: человек, к-рый ничего не умеет делать.
18780 НЕУМЕРЕННЫЙ НЕУМЕРЕННЫЙ, ая, ое; рен, ренна. Не знающий меры, умеренности в чёмн., чрезмерный. Неумеренные притязания.

| сущ. неумеренность, и, ж.
18781 НЕУМЕСТНЫЙ НЕУМЕСТНЫЙ, ая, ое; тен, тна. Не соответствующий обстановке, сделанный некстати. Н. вопрос. Неуместная шутка.

| сущ. неуместность, и, ж.
18782 НЕУМЁХА НЕУМЁХА, и и НЕУМЕХА, и, м. и ж. (разг.). Человек, к-рый ничего не умеет делать, всё делает плохо.
18783 НЕУМОЛИМЫЙ НЕУМОЛИМЫЙ, ая, ое; им (книжн.).

1. Такой, к-рого нельзя упросить, непреклонный. Н. владыка.

2. перен. Твёрдый, непреложный. Закон неумолим.

| сущ. неумолимость, и, ж.
18784 НЕУМОЛЧНЫЙ НЕУМОЛЧНЫЙ, ая, ое; чен, чна (высок.). Незатихающий, неумолкающий. Н. гул. Неумолчная молва.

| сущ. неумолчность, и, ж.
18785 НЕУПРАВЛЯЕМЫЙ НЕУПРАВЛЯЕМЫЙ, ая, ое; яем.

1. Такой, к-рым никто не управляет (в 1 знач.). Неуправляемая модель.

2. перен. Не поддающийся воздействию, требованиям дисциплины. Н. подросток.

| сущ. неуправляемость, и, ж.
18786 НЕУРОЖАЙ НЕУРОЖАЙ, я, м. Низкий, плохой сбор уродившихся хлебов, плодов. Н. из-за засухи. Н. на яблоки.
18787 НЕУРОЖАЙНЫЙ НЕУРОЖАЙНЫЙ, ая, ое. Характеризующийся неурожаем, связанный с ним. Н. год.
18788 НЕУРОЧНЫЙ НЕУРОЧНЫЙ, ая, ое; чен, чна. О времени: не положенный, не установленный, не обусловленный. Прийти в н. час.

| сущ. неурочность, и, ж.
18789 НЕУРЯДИЦА НЕУРЯДИЦА, ы, ж. (разг.).

1. Беспорядок, неустройство. Н. в делах.

2. обычно мн. Ссоры, недружелюбные взаимоотношения. Семейные неурядицы.
18790 НЕУСПЕВАЕМОСТЬ НЕУСПЕВАЕМОСТЬ, и, ж. Низкая успеваемость учащихся.
18791 НЕУСПЕВАЮЩИЙ НЕУСПЕВАЮЩИЙ, ая, ее. С плохой успеваемостью, отстающий в занятиях. Н. ученик. Дополнительные занятия с неуспевающими (сущ.).
18792 НЕУСТАННЫЙ НЕУСТАННЫЙ, ая, ое; анен, анна (высок.). Не ослабевающий, непрерывный. Неустанная деятельность.

| сущ. неустанность, и, ж.
18793 НЕУСТОЙКА НЕУСТОЙКА, и, ж.

1. Денежное возмещение в случае неисполнения или ненадлежащего исполнения одной из сторон какогон. договорного обязательства (спец.). Уплатить неустойку.

2. Неудача, провал, промах в какомн. деле (прост.). Н. вышла.
18794 НЕУСТОЙЧИВЫЙ НЕУСТОЙЧИВЫЙ, ая, ое; ив.

1. Шаткий, нетвёрдо стоящий. Неустойчивые подмостки.

2. перен. Часто меняющийся, непостоянный. Неустойчивая погода.

3. перен. Лишённый стойкости, легко поддающийся влиянию. Н. характер.

| сущ. неустойчивость, и, ж.
18795 НЕУСТРАНИМЫЙ НЕУСТРАНИМЫЙ, ая, ое; им (книжн.). Такой, что нельзя устранить. Неустранимые помехи.

| сущ. неустранимость, и, ж.
18796 НЕУСТРАШИМЫЙ НЕУСТРАШИМЫЙ, ая, ое; им (книжн.). Чуждый страха, очень смелый. Н. борец.

| сущ. неустрашимость, и, ж.
18797 НЕУСТРОЕННЫЙ НЕУСТРОЕННЫЙ, ая, ое; ен. Плохо устроенный, не обеспеченный чемн. необходимым. Н. быт.

| сущ. неустроенность, и, ж.
18798 НЕУСТРОЙСТВО НЕУСТРОЙСТВО, а, ср. Отсутствие порядка, правильного устройства. Н. в делах.
18799 НЕУСЫПНЫЙ НЕУСЫПНЫЙ, ая, ое; пен, пна (книжн.). Не теряющий бдительности, неослабный. Н. контроль.

| сущ. неусыпность, и, ж.
18800 НЕУТЕШИТЕЛЬНЫЙ НЕУТЕШИТЕЛЬНЫЙ, ая, ое; лен, льна. Не дающий никакого удовлетворения, неблагоприятный. Неутешительные вести. Н. результат.

| сущ. неутешительность, и, ж.
18801 НЕУТЕШНЫЙ НЕУТЕШНЫЙ, ая, ое; шен, шна. То же, что безутешный. Неутешная печаль. Неутешен в своём горе.

| сущ. неутешность, и, ж.
18802 НЕУТОЛИМЫЙ НЕУТОЛИМЫЙ, ая, ое; им (книжн.). Такой, что нельзя утолить, смягчить. Неутолимая жажда. Неутолимая печаль.

| сущ. неутолимость, и, ж.
18803 НЕУТОМИМЫЙ НЕУТОМИМЫЙ, ая, ое; им. Не знающий усталости, очень выносливый, упорный. Н. путешественник. Н. изобретатель.

| сущ. неутомимость, и, ж.
18804 НЕУЧ НЕУЧ, а, м. (разг.). Необразованный, невежественный человек.
18805 НЕУЧТИВОСТЬ НЕУЧТИВОСТЬ, и, ж.

1. см. неучтивый.

2. Неучтивое выражение, поведение. Говорить неучтивости.
18806 НЕУЧТИВЫЙ НЕУЧТИВЫЙ, ая, ое; ив. Невежливый, непочтительный. Неучтивое обращение.

| сущ. неучтивость, и, ж.
18807 НЕУЯЗВИМЫЙ НЕУЯЗВИМЫЙ, ая, ое; им (книжн.). Такой, что трудно уязвить; недоступный для нападок, не имеющий слабых мест. Неуязвимая позиция. Неуязвимое доказательство.

| сущ. неуязвимость, и, ж.
18808 НЕФОРМАЛ НЕФОРМАЛ, а, м. (разг.). Член неформальной, официально не утверждённой организации, группы.
18809 НЕФРИТ НЕФРИТ 1, а, м. Воспаление почки.
18810 НЕФРИТ НЕФРИТ 2, а, м. Полупрозрачный минерал зелёного, серовато-белого или белого цвета, поделочный камень.

| прил. нефритовый, ая, ое.
18811 НЕФТЕ… НЕФТЕ... Первая часть сложных слов со знач. относящийся к нефти, к её добыче, переработке, напр. нефтедобыча, нефтедобытчик, нефтегрузы, нефтеразведка, нефтепродукты, нефтепромышленность, нефтепромыслы, нефтепереработка, нефтехимия, нефтеочистка.
18812 НЕФТЕНОСНЫЙ НЕФТЕНОСНЫЙ, ая, ое; сен, сна. О месторождении: содержащий в себе нефть. Н. пласт.

| сущ. нефтеносность, и, ж.
18813 НЕФТЕОЧИСТИТЕЛЬНЫЙ НЕФТЕОЧИСТИТЕЛЬНЫЙ, ая, ое.

1. Очищающий от нефти. Нефтеочистительное судно (очищающее море, акваторию порта).

2. Очищающий сырую нефть от воды и твёрдых примесей. Н. завод.
18814 НЕФТЕПРОВОД НЕФТЕПРОВОД, а, м. Трубопровод для передачи на расстояние сырой нефти.

| прил. нефтепроводный, ая, ое.
18815 НЕФТЕХРАНИЛИЩЕ НЕФТЕХРАНИЛИЩЕ, а, ср. Сооружение с резервуарами для хранения нефти, нефтепродуктов.
18816 НЕФТЬ НЕФТЬ, и, ж. Минеральное жидкое горючее вещество, употр. как сырьё для получения реактивного и дизельного топлива, бензина, керосина, мазута. Залежи нефти. Разведка на н.

• Белая нефть (спец.) горючее, вырабатываемое из газового конденсата.

| прил. нефтяной, ая, ое. Нефтяная вышка. Нефтяное месторождение.
18817 НЕФТЯНИК НЕФТЯНИК, а, м. Работник нефтяной промышленности.
18818 НЕХВАТКА НЕХВАТКА, и, ж., кого-чего и в ком-чём (разг.). То же, что недостаток (в 3 знач.). Н. рабочей силы. Н. в деньгах.
18819 НЕХИТРЫЙ НЕХИТРЫЙ, ая, ое; хитёр, хитра, хитро и хитро (разг.).

1. Простой, незамысловатый. Это дело нехитрое.

2. нехитро, в знач. сказ., с неопр. Нетрудно, несложно. Сломать нехитро, труднее построить.
18820 НЕХОЖЕНЫЙ НЕХОЖЕНЫЙ, ая, ое; ен, ена. Такой, по к-рому не ходили или мало ходят, ходили. Нехоженые тропы.
18821 НЕХОРОШИЙ НЕХОРОШИЙ, ая, ее; ош, оша. Лишённый хороших качеств, плохой. Н. человек. Нехорошо (нареч.) поступить. На душе нехорошо (в знач. сказ.).

• Нехорош собой (лицом) некрасив. Собой нехорош, зато умён.
18822 НЕХОТЯ НЕХОТЯ, нареч. Без желания, неохотно. Н. согласился.
18823 НЕХРИСТЬ НЕХРИСТЬ, я, м. (устар. прост.). Жестокий, безбожный человек. Разве мы нехристи?
18824 НЕЦЕНЗУРНЫЙ НЕЦЕНЗУРНЫЙ, ая, ое; рен, рна. Неприличный, непристойный. Нецензурные слова. Нецензурно (нареч.) выражаться.

| сущ. нецензурность, и, ж.
18825 НЕЧАЯННЫЙ НЕЧАЯННЫЙ, ая, ое; ян, янна.

1. Совершённый неумышленно, случайный. Н. поступок. Сломал нечаянно (нареч.).

2. Внезапный, неожиданный. Нечаянная встреча.

| сущ. нечаянность, и, ж. По нечаянности (по ошибке, не нарочно; разг.).
18826 НЕЧЕГО НЕЧЕГО 1, нечему, нечем, не для чего, не к чему, не с чем, не о чем; мест. отриц., с неопр. Нет ничего такого (что могло бы быть субъектом или объектом действия, называемого следующим далее неопр.). Нечему случиться. Нечему удивляться. Н. рассказать. Не о чем рассуждать.

• Делать нечего (разг.) выражение согласия из-за невозможности сделать, решить по-другому. Делать нечего, придётся согласиться.

Нечего (и) говорить (разг.) выражение уверенного согласия, конечно, безусловно. Человек он хороший, говорить нечего.

Нечего сказать! (разг.) выражение иронического или неодобрительного отношения. Хорош, нечего сказать!

От нечего делать (разг.) от безделья. От нечего делать пошёл прогуляться.
18827 НЕЧЕГО НЕЧЕГО 2, в знач. сказ., с неопр. (разг.). Не нужно, не приходится, не следует. Н. зря говорить! Н. заранее беспокоиться.
18828 НЕЧЕЛОВЕЧЕСКИЙ НЕЧЕЛОВЕЧЕСКИЙ, ая, ое (книжн.).

1. Не свойственный человеку, не похожий на человеческое. Н. вопль.

2. То же, что бесчеловечный. Нечеловеческое обращение с кемн.

3. Превышающий человеческие силы, чрезмерный. Нечеловеческие усилия.
18829 НЕЧЕСТИВЕЦ НЕЧЕСТИВЕЦ, вца, м. (книжн.). Порочный человек, грешник.
18830 НЕЧЕСТИВЫЙ НЕЧЕСТИВЫЙ, ая, ое; ив. Греховный, порочный. Н. грешник.

| сущ. нечестивость, и, ж.
18831 НЕЧЕСТНЫЙ НЕЧЕСТНЫЙ, ая, ое; тен, тна, тно, тны и тны. Лишённый честности, непорядочный. Н. игрок. Нечестно (нареч.) поступить. Обманывать нечестно (в знач. сказ.).

| сущ. нечестность, и, ж.
18832 НЕЧЕТ НЕЧЕТ, а, м.: чёт и нечет (устар.) игра, основанная на подсчёте чётных и нечётных очков.
18833 НЕЧЁСАНЫЙ НЕЧЁСАНЫЙ, ая, ое; ан (разг.). Растрёпанный, непричёсанный. Нечёсаная голова.
18834 НЕЧЁТНЫЙ НЕЧЁТНЫЙ, ая, ое. Не кратный двум (3, 5, 7 и т. д.). Нечётное число (не делящееся на два). Нечётные дни (календарные дни, обозначенные соответствующей цифрой).
18835 НЕЧИСТОПЛОТНЫЙ НЕЧИСТОПЛОТНЫЙ, ая, ое; тен, тна.

1. Неопрятный, небрежный в уходе за собой. Н. человек.

2. перен. Неразборчивый в средствах для достижения своей корыстной цели. Нечистоплотные приёмы.

| сущ. нечистоплотность, и, ж.
18836 НЕЧИСТОТА НЕЧИСТОТА, ы, ж.

1. см. нечистый.

2. Отсутствие чистоты, грязь. В комнатах н.
18837 НЕЧИСТОТЫ НЕЧИСТОТЫ, от. Содержимое отхожих мест, отбросы.
18838 НЕЧИСТЫЙ НЕЧИСТЫЙ, ая, ое; ист, иста, исто, исты и исты.

1. Лишённый чистоты, загрязнённый. Н. воротничок. Н. цвет (с примесью другого тона). Нечистые мысли (перен.: порочные).

2. полн. ф. Неаккуратный или неправильный. Нечистая работа. Нечистое произношение.

3. Нечестный, основанный на обмане. Нечистая игра.

4. нечистый, ого, м. В народных поверьях: злой дух, чёрт (устар. и прост.). Н. попутал.

• Нечистая совесть у кого о том, кто виноват и знает о своей вине, проступке. Жалок тот, в ком совесть нечиста (афоризм).

Нечист на руку кто (разг.) недостаточно честен, вороват.

Нечистая сила в старых народных представлениях, поверьях: злые духи, черти.

| сущ. нечистота, ы, ж. (к 1, 2 и 3 знач.).
18839 НЕЧИСТЬ НЕЧИСТЬ, и, ж., собир.

1. В старых народных представлениях, поверьях: то же, что нечистая сила.

2. перен. Презренные, недостойные люди. Фашистская н.
18840 НЕЧЛЕНОРАЗДЕЛЬНЫЙ НЕЧЛЕНОРАЗДЕЛЬНЫЙ, ая, ое; лен, льна. Невнятный, лишённый членораздельности. Нечленораздельная речь. Рассказывает что-то нечленораздельное (перен.: непонятное, несообразное; разг.).
18841 НЕЧТО НЕЧТО, мест. неопр., только в им. и вин. п. Некий предмет, явление, что- то 1. Н. странное.
18842 НЕШУТОЧНЫЙ НЕШУТОЧНЫЙ, ая, ое; чен, чна (разг.). Серьёзный, значительный. Дело нешуточное. Деньги нешуточные (большие).

| сущ. нешуточность, и, ж.
18843 НЕЩАДНЫЙ НЕЩАДНЫЙ, ая, ое; ден, дна (книжн.).

1. Беспощадный, жестокий. Нещадное наказание.

2. перен. О чёмн. плохом: очень сильный, непомерный. Н. зной.

| сущ. нещадность, и, ж.
18844 НЕЯВКА НЕЯВКА, и, ж. (офиц.). Отсутствие когон. там, где нужно обязательно быть, куда нужно явиться. Н. на занятия. Н. по уважительной причине.
18845 НЕЯСНОСТЬ НЕЯСНОСТЬ, и, ж.

1. см. неясный.

2. Неясное положение, чтон. неясное, непонятное. Н. в изложении. Устранить неясности.
18846 НЕЯСНЫЙ НЕЯСНЫЙ, ая, ое; сен, сна, сно, сны и сны. Лишённый ясности (см. ясный в 1, 2, 4 и 5 знач.). Н. свет луны. Н. сумрак. Н. звук. Вопрос неясен. Неясное изложение.

| сущ. неясность, и, ж.
18847 НЕЯСЫТЬ НЕЯСЫТЬ, и, ж. Крупная птица отряда сов.
18848 НЁБО НЁБО, а, ср. Верхняя стенка ротовой полости. Твёрдое н. (передняя, костная часть нёба). Мягкое н. (задняя, мышечная часть нёба).

| прил. нёбный, ая, ое.
18849 НИ НИ, частица.

1. В сочетании с род. п. означает полное отсутствие кого-чегон., неосуществление чегон. Ни облачка. Кругом ни души. Ни шагу назад! Ни слова!

2. Служит для усиления отрицания. Ни одного человека не встретил.

3. В утвердительном предложении в сочетании с местоименными словами «кто», «что», «как», «куда», «откуда», «когда», «зачем», «почему», «сколько» и др. указывает, что действие, выраженное глаголом, сохраняет свою силу при любых обстоятельствах. Кто ни увидит, удивится. Как ни торопись, всё равно не успеешь. Сколько ни спорь, не поверю.

• Ни... ни, союз повторяющийся употр. в отрицательных предложениях при перечислении однородных членов, а также соединяет простые предложения при перечислительных отношениях. Не верит ни в бога, ни в чёрта. Ни взад ни вперёд.

Ни-ни! или ни-ни-ни! (разг.) выражение запрещения, ни в коем случае, нельзя (обычно при обращении к ребёнку).

Ни на есть (прост.) в обязательном сочетании с предшествующим местоименным словом «кто», «что», «какой», «где», «куда», «откуда», «когда» и др. выражает усиление и свободную возможность выбора. Кого ни на есть обманет (любого и всегда). Кому ни на есть поможет (любому и обязательно). Куда ни на есть поеду (в любое место и при любых условиях).
18850 НИ… НИ..., приставка. Образует местоименные слова со знач. отрицания, напр. никто, ничто, никакой, ничей, ниоткуда, никак; в склоняемых словах в формах косвенных падежей отделяется предлогом, напр. ни у кого, ни с каким.
18851 НИВА НИВА, ы, ж. Засеянное поле. Желтеют нивы. Ни ниве просвещения (перен.: в области просвещения, народного образования; высок.).
18852 НИВЕЛИР НИВЕЛИР, а, м. Геодезический прибор для нивелирования.
18853 НИВЕЛИРОВАТЬ НИВЕЛИРОВАТЬ, рую, руешь; анный; сов. и несов., что.

1. Определить (лять) специальными приборами высоту точек земной поверхности относительно нек-рой выбранной точки или над уровнем моря (спец.).

2. перен. Уравнивая, сгладить (аживать), уничтожить (жать) различия между кем-чемн. (книжн.). Н. особенности.

| сущ. нивелирование, я, ср. и нивелировка, и, ж.

| прил. нивелировочный, ая, ое (к 1 знач.).
18854 НИВЕЛИРОВАТЬСЯ НИВЕЛИРОВАТЬСЯ (руюсь, руешься, 1 и 2 л. не употр.), руется; сов. и несов. (книжн.) О различиях, особенностях: сгладиться (аживаться).

| сущ. нивелирование, я, ср. и нивелировка, и, ж.
18855 НИВЕЛИРОВЩИК НИВЕЛИРОВЩИК, а, м. Специалист по нивелированию (в 1 знач.).

| ж. нивелировщица, ы, ж.
18856 НИВХИ НИВХИ, ов, ед. нивх, а, м. Народ, живущий по нижнему течению реки Амура и на острове Сахалин [прежнее название гиляки].

| прил. нивхский, ая, ое.
18857 НИВХСКИЙ НИВХСКИЙ, ая, ое.

1. см. нивхи.

2. Относящийся к нивхам, к их языку, национальному характеру, образу жизни, культуре, а также к территории их проживания, её внутреннему устройству, истории; такой, как у нивхов. Н. язык (один из изолированных языков язык коренного населения острова Сахалин и низовьев реки Амура).
18858 НИГДЕ НИГДЕ, мест. нареч., с последующим отрицанием. Ни в каком месте. Н. не встречал. Искал н. нет.
18859 НИГИЛИЗМ НИГИЛИЗМ, а, м. (книжн.). Полное отрицание всего, полный скептицизм. Детский н. (противопоставление себя взрослым как болезненное состояние или как результат неправильного воспитания).

| прил. нигилистический, ая, ое. Нигилистическое отношение к чемун.
18860 НИГИЛИСТ НИГИЛИСТ, а, м.

1. В 60-х гг. 19 в. в России: сторонник демократического движения, отрицающий устои и традиции дворянского общества, крепостничество.

2. Человек, относящийся ко всему резко отрицательно, скептически.

| ж. нигилистка, и.

| прил. нигилистский, ая, ое.
18861 НИДЕРЛАНДСКИЙ НИДЕРЛАНДСКИЙ [дэ, нс], ая, ое.

1. см. нидерландцы.

2. Относящийся к нидерландцам (голландцам), к их языку, национальному характеру, образу жизни, культуре, а также к Нидерландам, к их территории, её внутреннему устройству, истории; такой, как у нидерландцев, как в Нидерландах. Н. язык (германской группы индоевропейской семьи языков). Нидерландские провинции. Нидерландские Антильские острова (владения Нидерландов в Вест-Индии). Н. гульден, н. флорин (денежная единица). По-нидерландски (нареч.).
18862 НИДЕРЛАНДЦЫ НИДЕРЛАНДЦЫ [дэ, нц], ев, ед. андец, дца, м. Народ, составляющий основное население Нидерландов.

| ж. нидерландка [нк], и.

| прил. нидерландский [нс], ая, ое.
18863 НИДОКУДА НИДОКУДА, мест. нареч. отриц., с последующим отрицанием (в речи с возможным его опущением) (разг.). Ни до какого места. Поезда не ходят, н. не добраться.
18864 НИЖЕ НИЖЕ.

1. см. низкий.

2. нареч. Далее, в последующей речи. Об этом будет сказано н.

3. нареч. Вниз по течению реки от какогон. места. От Казани поплыли н.

4. чего, в знач. предлога с род. п. По направлению вниз от чегон. Пристройка н. балкона. Пристань н. Казани. Ушиб н. колена.

5. чего, в знач. предлога с род. п. Не достигая возможных пределов чегон. Работает н. своих возможностей.
18865 НИЖЕ… НИЖЕ... Первая часть сложных прилагательных со знач.: 1) далее, позже, после (о сказанном, написанном), напр. нижеуказанный, нижеследующий, нижесказанный, нижеупомянутый, нижеизложенный, нижеподписавшийся; 2) расположенный по направлению вниз от чегон., напр., нижележащий, нижерасположенный; 3) подчинённый, зависимый, напр. нижестоящий.
18866 НИЖЕСТОЯЩИЙ НИЖЕСТОЯЩИЙ, ая, ее. Подчинённый в административном, организационном отношении. Нижестоящие организации.
18867 НИЖНЕ… НИЖНЕ... Первая часть сложных слов со знач.: 1) расположенный внизу, в нижней части чегон., напр. нижневисочный, нижнеглоточный, нижнетеменной, нижнечелюстной; 2) находящийся в нижней, низменной части какойн. местности, напр. нижнеуральский, нижнелужицкий (язык); 3) расположенный в низовьях реки, напр. нижневолжский, нижнекамский; 4) относящийся к ранней стадии развития чегон., напр. нижнепалеозойский, нижнечетвертичный.
18868 НИЖНИЙ НИЖНИЙ, яя, ее.

1. Расположенный внизу. Нижняя ступенька.

2. Расположенный ближе к устью, к низменным местам. Нижнее течение реки.

3. Об одежде: носимый под платьем или непосредственно на теле. Нижнее бельё.

4. Образующий низший предел диапазона голоса или инструмента (спец.). Н. регистр.

• Нижний чин в царской армии: солдат.
18869 НИЗ НИЗ, а (у), о низе, на низу, мн. ы, ов, м.

1. Часть предмета, ближайшая к основанию, а также само основание. Н. колонны. Уложить книги под самый н. или в самый н. (в нижнюю часть чегон.). Во флигеле сдаётся н. (нижний этаж).

2. мн. Непривилегированные классы и слои населения. Великий артист вышел из низов.

3. мн. Широкие массы населения. Опираться на инициативу низов.

4. То же, что низовье (устар. и обл.). Ветер дует с низов.

5. мн. Нижние ноты (спец.). Брать низы.
18870 НИЗ… НИЗ..., приставка. Означает движение сверху вниз, напр. низвергать, низринуться.
18871 НИЗАТЬ НИЗАТЬ, нижу, нижешь; низанный; несов., что.

1. Прокалывая, продевая, надевать подряд на нитку, проволоку. Н. бисер.

2. Изготовлять, надевая таким образом. Н. ожерелье из жемчуга. Так и нижет слова (перен.: говорит очень гладко; разг.).

| сов. нанизать, ижу, ижешь; изанный (к 1 знач.) и снизать, ижу, ижешь; изанный (ко 2 знач.). С. бусы.

| сущ. низание, я, ср. и низка, и, ж. (разг.).
18872 НИЗВЕРГНУТЬ НИЗВЕРГНУТЬ, ну, нешь; ерг и ергнул, ергла; ергший и ергнувший; ергнутый и (устар.) ерженный; ергши и ергнув; сов., кого-что (книжн.).

1. Сбросить сверху (большое, тяжёлое). Н. каменную глыбу.

2. перен. То же, что свергнуть (во 2 знач.). Н. самодержавие.

| несов. низвергать, аю, аешь.

| сущ. низвержение, я, ср.
18873 НИЗВЕРГНУТЬСЯ НИЗВЕРГНУТЬСЯ, нусь, нешься; ергся и ергнулся, ерглась; ергшийся и ергнувшийся; ергшись; сов. (книжн.). О большом, тяжёлом: упасть сверху, свергнуться. Низвергнулась лавина.

| несов. низвергаться, аюсь, аешься. Поток низвергается с высоты.

| сущ. низвержение, я, ср.
18874 НИЗВЕСТИ НИЗВЕСТИ, еду, едёшь; ёл, ела; едший; едённый (ён, ена); едя; сов., кого-что (устар. высок.). Свести вниз. Н. с небес на землю (также перен.: вернуть от мечтаний к реальной действительности, книжн., часто ирон.).

| несов. низводить, ожу, одишь.

| сущ. низведение, я, ср.
18875 НИЗИНА НИЗИНА, ы, ж. Низменное место. Село расположено в низине.

| прил. низинный, ая, ое. Низинные болота (в поймах рек).
18876 НИЗКИЙ НИЗКИЙ, ая, ое; зок, зка, зко, зки и зки; ниже; низший и (устар.) нижайший.

1. (зки). Малый по высоте, находящийся на небольшой высоте от земли, от какогон. уровня. Низкая ограда. Низкое кресло. Низко (нареч.) лететь. Низкое место (низменное). Н. лоб (узкий, невысокий).

2. кр. ф. (зки). Меньший по высоте, чем нужно. Этот стол мне низок.

3. Не достигающий среднего уровня, средней нормы, небольшой, незначительный. Низкое давление. Низкая температура. Ток низкого напряжения. Низкие цены. Низкая квалификация. Н. уровень знаний. Низкая вода (стоящая ниже обычного уровня, отступившая от берегов).

4. Плохой, неудовлетворительный в качественном отношении. Н. сорт. Низкое качество. Быть низкого мнения о ком-чёмн.

5. Подлый, бесчестный. Низкая личность. Н. поступок.

6. полн. ф. Неродовитый, не принадлежащий к господствующему, привилегированному классу (устар.). Низкое происхождение.

7. О стиле речи: не возвышенный, простой, обиходный (устар.). Н. слог.

8. О звуке, голосе: густой и насыщенный. Н. бас. Низкая нота.

9. нижайший, ая, ее. Почтительный, уважительный (устар.). Нижайшая просьба. Нижайшее почтение. Нижайший поклон (то же, что низкий поклон во 2 знач.).

• Низкий поклон 1) глубокий поклон, почти до земли; 2) кому, земной поклон, глубокая благодарность. Низкий поклон хлеборобам.

| уменьш. низенький, ая, ое (к 1 знач.).

| сущ. низость, и, ж. (к 5 знач.).
18877 НИЗКО… НИЗКО... Первая часть сложных слов со знач.: 1) низкий (в 1 знач.), с низким, напр. низкобортный, низкогорье, низкорослый, низкоствольный; 2) низкий (в 3 знач.), не достигающий средней нормы, напр. низкоскоростной, низкооплачиваемый, низкоудойный, низкоэффективный; 3) низкий (в 4 знач.), плохого качества, напр. низкодобротный, низкокачественный, низкоорганизованный, низкосортный; 4) низкий (в 5 знач.), бесчестный, напр. низкодушие (устар.), низкодушный (устар.).
18878 НИЗКОПОКЛОННИК НИЗКОПОКЛОННИК, а, м. (устар.). Человек, к-рый низкопоклонничает, льстец.

| прил. низкопоклоннический, ая, ое.
18879 НИЗКОПОКЛОННИЧАТЬ НИЗКОПОКЛОННИЧАТЬ, аю, аешь; несов. (устар.). Заниматься низкопоклонством.
18880 НИЗКОПОКЛОНСТВО НИЗКОПОКЛОНСТВО, а и НИЗКОПОКЛОННИЧЕСТВО, а, ср. (устар.). Рабское и льстивое преклонение перед кем-чемн.

| прил. низкопоклоннический, ая, ое.
18881 НИЗКОПРОБНЫЙ НИЗКОПРОБНЫЙ, ая, ое; бен, бна.

1. Низкой пробы (с большой примесью лигатуры) или низкого качества. Низкопробное серебро.

2. перен. Низкий в моральном отношении. Н. делец.

| сущ. низкопробность, и, ж.
18882 НИЗКОРОСЛЫЙ НИЗКОРОСЛЫЙ, ая, ое; осл. Небольшого роста, небольшой высоты. Низкорослая фигура. Н. кустарник.

| сущ. низкорослость, и, ж.
18883 НИЗКОСОРТНЫЙ НИЗКОСОРТНЫЙ, ая, ое; тен, тна. Плохого сорта, качества. Н. товар.

| сущ. низкосортность, и, ж.
18884 НИЗЛОЖИТЬ НИЗЛОЖИТЬ, ожу, ожишь; оженный; сов., кого (что) (книжн.). Лишить власти. Н. монарха.

| несов. низлагать, аю, аешь.

| сущ. низложение, я, ср.
18885 НИЗМЕННОСТЬ НИЗМЕННОСТЬ, и, ж.

1. см. низменный.

2. Равнина, расположенная не выше 200 м над уровнем моря.
18886 НИЗМЕННЫЙ НИЗМЕННЫЙ, ая, ое; ен, енна.

1. полн. ф. Расположенный на низменности (во 2 знач.); низкий (о местности). Низменный участок (равнинный). Низменные места.

2. Подлый, бесчестный. Низменные побуждения.

3. Грубый, животный (во 2 знач.). Низменные инстинкты.

| сущ. низменность, и, ж. (ко 2 и 3 знач.).
18887 НИЗО… НИЗО..., приставка. То же, что низ...; употр. перед «й» (j) и нек-рыми сочетаниями согласных, напр. низойти, низошло, низошедший.
18888 НИЗОВОЙ НИЗОВОЙ, ая, ое.

1. Расположенный понизу, движущийся понизу. Низовая тропа. Низовая трава. Н. ветер.

2. Расположенный в низовьях. Низовые города.

3. Непосредственно обслуживающий массы на местах. Низовые организации. Низовая печать.

4. То же, что нижний (в 4 знач.). Низовые ноты.
18889 НИЗОВЬЕ НИЗОВЬЕ, я, род. мн. ьев и вий, ср. Часть реки, близкая к устью, а также прилегающая к нему местность. В низовьях Волги.
18890 НИЗОЙТИ НИЗОЙТИ см. нисходить.
18891 НИЗОК НИЗОК, зка, м. (разг.). Низ, нижняя часть чегон. Н. саней. Низки брюк.
18892 НИЗОМ НИЗОМ, нареч. По низу чегон., а также дорогой, идущей под горой; понизу. Объехать н.
18893 НИЗОСТЬ НИЗОСТЬ, и, ж.

1. см. низкий.

2. Низкий, бесчестный поступок, низкие слова. Говорить всякие низости.
18894 НИЗРИНУТЬ НИЗРИНУТЬ, ну, нешь; утый; сов., кого-что (устар.). То же, что низвергнуть. Н. статую. Н. тиранию (перен.).
18895 НИЗРИНУТЬСЯ НИЗРИНУТЬСЯ, нусь, нешься; сов. (устар.). То же, что низвергнуться. С гор низринулся поток.
18896 НИЗШИЙ НИЗШИЙ, ая, ее.

1. см. низкий.

2. Простейший по своему развитию, примитивный. Низшие растения (не расчленённые на корень, стебель и лист). Н. тип животных.

3. Занимающий последнее место в какомн. ряду, младший. Низшее звание.

4. Об образовании: то же, что начальный (во 2 знач.).
18897 НИКАК НИКАК 1, мест. нареч. отриц., с последующим отрицанием.

1. Никаким образом. Автобусы не ходят, до дома н. не добраться. Как решился вопрос? Н., его не рассматривали.

2. Несмотря на все усилия, старания. Втроём пытались сдвинуть камень н. Дети н. не наиграются (т. е. не могут окончить игру).

3. В сочетании с глаголом или предикативом выражает категоричность или абсолютное отрицание. Ему н. не дашь сорока лет. Н. не пойму, что происходит. Н. нельзя (т. е. cовершенно невозможно).

• Никак нет почтительный отрицательный ответ на вопрос, обычно у военных.
18898 НИКАК НИКАК 2, вводн. сл. и частица (прост.). Выражает неуверенное предположение, кажется (см. казаться в 3 и 4 знач.). Н. кто-то пришёл? Он н. заболел.
18899 НИКАКОЙ НИКАКОЙ, ая, ое, ни у какого, ни к какому, ни с каким, ни о каком, мест. отриц.

1. В отрицательных предложениях: ни один из возможных. Никакие угрозы их не сломят. Никаких книг не купил. Нет никакого сомнения. Какие у тебя с ним отношения? Никакие (т. е. вообще нет отношений).

2. В сочетании с отрицанием «не»: вовсе не (прост.). Н. он мне не дядя. Ты Ваню видел? Никакого Ваню я не видел.

3. Плохой, совершенно незначительный (разг.). Шахматист он н.

• И никаких! (прост.) довольно, нечего больше разговаривать, только так и никак иначе. Не поеду, и никаких!

Без никаких (прост.) выражение категорического волеизъявления, нежелания слушать возражения. Слушайся без никаких!
18900 НИКАРАГУАНСКИЙ НИКАРАГУАНСКИЙ, ая, ое.

1. см. никарагуанцы.

2. Относящийся к никарагуанцам, к их языку (испанскому), национальному характеру, образу жизни, культуре, а также к Никарагуа, её территории, внутреннему устройству, истории; такой, как у никарагуанцев, как в Никарагуа.
18901 НИКАРАГУАНЦЫ НИКАРАГУАНЦЫ, ев, ед. нец, нца, м. Народ, составляющий основное население Никарагуа.

| ж. никарагуанка, и.

| прил. никарагуанский, ая, ое.
18902 НИКЕЛИРОВАТЬ НИКЕЛИРОВАТЬ, рую, руешь; ованный; несов., что. Покрывать (металлические изделия) тонким слоем никеля. Никелированная посуда.

| сов. отникелировать, рую, руешь; ованный.

| сущ. никелировка, и, ж.

| прил. никелировочный, ая, ое.
18903 НИКЕЛИРОВКА НИКЕЛИРОВКА, и, ж.

1. см. никелировать.

2. Слой никеля на чёмн. Н. стёрлась.
18904 НИКЕЛЬ НИКЕЛЬ, я, м. Химический элемент, серебристо-белый тугоплавкий металл, широко употр. в технике.

| прил. никелевый, ая, ое.
18905 НИКНУТЬ НИКНУТЬ, ну, нешь; ник и никнул, никла; никший и никнувший; несов.

1. Опускаться, пригибаться. Трава никнет от жары. Никнут плечи, голова.

2. перен. Ослабевать, становиться вялым, бессильным. Никнут силы. Никнет дух, воля.

| сов. поникнуть, ну, нешь и сникнуть, ну, нешь (разг.).
18906 НИКОГДА НИКОГДА, мест. нареч. Ни в какое время, ни при каких обстоятельствах. Н. там не бывал. Н. не поверю.

• Как никогда как ни в какое другое время, как ни при каких других обстоятельствах. Бодр как никогда.
18907 НИКОЙ НИКОЙ, ая, ое, мест. отриц. (стар.). То же, что никакой (в 1 знач.). Никая вина не прощается. Никая казнь не страшит.

• Никоим образом (книжн.) никак, ни в какой степени. Никоим образом не причастен к случившемуся.

Ни в коем разе (прост.) то же, что ни в коем случае.

Ни в коем случае ни за что, ни при каких условиях. Ни в коем случае не соглашайся.

Ни в коей мере (книжн.) нисколько, ни в какой степени. Ни в коей мере не виноват.
18908 НИКОТИН НИКОТИН, а (у), м. Ядовитое вещество, содержащееся в табаке.

| прил. никотинный, ая, ое и никотиновый, ая, ое.
18909 НИКОТОРЫЙ НИКОТОРЫЙ, ая, ое, ни у которого, ни к которому, ни с которым, ни о котором, мест. отриц., с последующим отрицанием (разг.). То же, что никакой (в 1 знач.) (при возможном счёте, подразумевании количества). Н. из образцов не подошёл. Ни по которому из этих вопросов ни к кому не обращался.
18910 НИКТО НИКТО, никого, ни у кого, никому, ни к кому, никем, ни с кем, ни о ком.

1. мест. отриц., с последующим отрицанием. Ни один человек, ни одно живое существо. Н. не хочет. Ни с кем не встречался.

2. никто, никого, м. О человеке, не состоящем с кемн. в родственных или дружеских отношениях, а также о человеке ничтожном, не имеющем никаких достоинств (разг.). Он мне н. Он её за никого считает. Эти люди стали мне никем.

| уменьш. никогошеньки (к 1 знач.).
18911 НИКУДА НИКУДА.

1. мест. нареч., с последующим отрицанием. Ни в какое место. Н. не поеду.

2. в знач. сказ. Плохой, никудышный (разг.). Погода н. Здоровье у него стало н.

• Никуда не годен (разг.) о ком-чёмн. очень плохом, совсем негодном.

Никуда не годится (разг.) 1) то же, что никуда не годен. Старое пальто уже никуда не годится; 2) выражение неодобрения. Так поступать никуда не годится.

В никуда без определённого направления, в неизвестность или в безвестность. Дорога в никуда.
18912 НИКУДЫШКА НИКУДЫШКА, и, м. и ж. (разг. шутл.). Бесполезный, никудышный человек.
18913 НИКУДЫШНЫЙ НИКУДЫШНЫЙ, ая, ое; шен, шна (разг.). Никуда не годный, плохой. Н. работник.

| сущ. некудышность, и, ж.
18914 НИКЧЕМУШНЫЙ НИКЧЕМУШНЫЙ, ая, ое (прост.). Бесполезный, ничего не дающий. Н. разговор.
18915 НИКЧЁМНЫЙ НИКЧЁМНЫЙ, ая, ое; мен, мна. Ни для чего не нужный, плохой и бесполезный. Никчёмная вещь. Никчёмная работа.

| сущ. никчёмность, и, ж.
18916 НИМАЛО НИМАЛО, нареч. Нисколько, вовсе нет. Н. не смущён. Ты удивлён? Н.
18917 НИМБ НИМБ, а, м. В изображениях святых, у церковных скульптур: символ святости сияние в виде светлого кружка вокруг головы.

| прил. нимбовый, ая, ое.
18918 НИМФА НИМФА, ы, ж. В древнегреческой мифологии: божество в виде женщины, олицетворяющее различные силы природы. Морская н. Лесная н.
18919 НИНАСКОЛЬКО НИНАСКОЛЬКО, мест. нареч. отриц., с последующим отрицанием (в речи с его возможным опущением) (разг.). Ни в какой мере, степени. Я н. не осведомлён в этом деле. Ему н. нельзя верить.
18920 НИОТКОЛЕ НИОТКОЛЕ и НИОТКОЛЬ (устар. и прост.). То же, что ниоткуда.
18921 НИОТКУДА НИОТКУДА, мест. нареч., с последующим отрицанием. Ни из какого места. Н. нет известий.
18922 НИОТЧЕГО НИОТЧЕГО, мест. нареч. отриц., с последующим отрицанием (в речи с его возможным опущением). То же, что нипочему.
18923 НИПОЧЕМУ НИПОЧЕМУ, мест. нареч. отриц., с последующим отрицанием (в речи с его возможным опущением) (разг.). Ни по какой причине, без всякого основания. Почему ты сердишься? Н., просто устал.
18924 НИПОЧЁМ НИПОЧЁМ.

1. в знач. сказ., кому, с неопр. Незатруднительно, легко (прост.). Ему н. поднять большую тяжесть.

2. в знач. сказ., кому. Легко переносится, ничего не значит для когон. (разг.). Ветер и холод ему н. Всё н. комун.

3. мест. нареч., с последующим отрицанием. Ни в каком случае, ни за что (прост.). Н. не согласится.

4. в знач. сказ. Очень дёшев, по очень низкой цене (прост.). Фрукты там н.
18925 НИППЕЛЬ НИППЕЛЬ, я, мн. и, ей и я, ей, м. Уплотняющая соединительная деталь в виде металлической трубки, обычно с резьбой на концах.

| прил. ниппельный, ая, ое.
18926 НИРВАНА НИРВАНА, ы, ж. В буддизме и нек-рых других религиях: блаженное состояние отрешённости от жизни, освобождения от жизненных забот и стремлений. Погружаться в нирвану (перен.: отдаваться состоянию полного покоя; устар. и книжн.).
18927 НИС… НИС..., приставка. То же, что низ...; пишется вместо «низ» перед глухими согласными, напр. ниспадать, ниспослать.
18928 НИСКОЛЬКО НИСКОЛЬКО.

1. мест. нареч., с последующим отрицанием. Ни в каком количестве, ни в какой степени. Н. не обиделся.

2. частица. Выражает категорическое отрицание. Ты устал? Н.

| уменьш. нисколечко.
18929 НИСПАДАТЬ НИСПАДАТЬ (аю, аешь, 1 и 2 л. не употр.), ает; несов. (устар. высок.). Плавно опускаться вниз. Локоны ниспадают на плечи.

| сов. ниспасть (аду, адёшь, 1 и 2 л. не употр.), адёт; ниспавший.
18930 НИСПОСЛАТЬ НИСПОСЛАТЬ, ошлю, ошлёшь; осланный; сов., кого-что кому (устар. книжн.). То же, что даровать (чтон. неожиданное или то, что якобы послано свыше). Что ниспошлёт тебе судьба?

| несов. ниспосылать, аю, аешь.
18931 НИСПРОВЕРГНУТЬ НИСПРОВЕРГНУТЬ, ну, нешь; ерг и ергнул, ергла; ергший; ергнутый; ергши; сов., кого-что (высок.). То же, что низвергнуть.

| несов. ниспровергать, аю, аешь.

| сущ. ниспровержение, я, ср.
18932 НИСХОДИТЬ НИСХОДИТЬ, ожу, одишь; несов. (устар.). Спускаться с высоты. На поля нисходит ночь.

| сов. низойти, ойду, ойдёшь; нисшёл и низошёл, низошла; нисшедший; низойдя.

| сущ. нисхождение, я, ср. и нисшествие, я, ср.
18933 НИСХОДЯЩИЙ НИСХОДЯЩИЙ, ая, ее. Убывающий, понижающийся. По нисходящей линии. Нисходящая интонация (с постепенным понижением тона).
18934 НИТЕВИДНЫЙ НИТЕВИДНЫЙ, ая, ое; ден, дна. Похожий на нить. Нитевидные черви.

| сущ. нитевидность, и, ж.
18935 НИТКА НИТКА, и, ж.

1. Тонко скрученная пряжа. Швейные, вязальные, вышивальные нитки. Катушка ниток. Вытянуть или вытянуться в нитку (перен.: поставить или стать ровно в ряд). Шито белыми нитками (также перен.: о чёмн. очень неискусно скрытом). До (последней) нитки обобрать (совершенно, совсем; разг.). Промокнуть до нитки (вымокнуть совершенно, всему; разг.).

2. Чтон. (жемчуг, бисер, бусины) нанизанное на нить. Н. бисера.

3. перен. То, что построено, растянулось в линию. Н. нефтепровода.

| уменьш. ниточка, и, ж. Ходить по ниточке (перен.: быть послушным, вышколенным; разг.). На ниточке висит чтон. (также перен.: то же, что на волоске висит). Н. тянется кудан. (также перен.: при распутывании какогон. сложного дела: следы ведут кудан.).

| прил. ниточный, ая, ое (к 1 знач.). Ниточная фабрика.
18936 НИТРАТЫ НИТРАТЫ, ов (спец.). Соли и эфиры азотной кислоты, упор. в технике, медицине, а также (соли) как удобрение.

| нитратный, ая, ое.
18937 НИТРО… НИТРО... Первая часть сложных слов со знач. относящийся к азоту, к азотной кислоте, напр. нитрокраска, нитролаки, нитробензол.
18938 НИТРОГЛИЦЕРИН НИТРОГЛИЦЕРИН, а, м. Органическое соединение маслянистая жидкость, получаемая действием азотной кислоты на глицерин, употр. в технике и медицине.

| прил. нитроглицериновый, ая, ое.
18939 НИТЧАТКА НИТЧАТКА, и, ж. (спец.).

1. Род водорослей, растущих в стоячих и медленно текущих водах.

2. Нитевидный круглый червь, паразитирующий в теле человека и животных.
18940 НИТЧАТЫЙ НИТЧАТЫЙ, ая, ое.

1. Нитяный, из ниток. Нитчатая тесьма.

2. Нитевидный, похожий на нить (спец.). Нитчатые бактерии.
18941 НИТЬ НИТЬ, и, ж.

1. То же, что нитка. Текстильная н. Н. основы. Н. утка. Жемчужная н. Н. газопровода.

2. Предмет, по форме напоминающий нитку. Нервные нити.

3. перен., чего. О том, что связно развивается, образуя как бы единую линию, цепь (книжн.). Потерять н. разговора. Н. воспоминаний. Плести нити заговора. Нити дружбы.

| прил. нитевой, ая, ое (к 1 и 2 знач.).
18942 НИТЯНЫЙ НИТЯНЫЙ, ая, ое. Сделанный из нитей, ниток. Нитяные перчатки.
18943 НИЦ НИЦ, нареч. (книжн.). Книзу, касаясь лбом земли. Склониться н. Падать н.
18944 НИЧЕГО НИЧЕГО 1 (разг.).

1. нареч. Довольно хорошо, сносно. Чувствует себя н. Живёт н. Он очень даже н. (совсем неплох). Обед получился н.

2. в знач. частицы. Выражение согласия, принятия, допущения, а также оценки чегон. как несущественного. Пусть придёт, н. Тебе больно? Н.

• Ничего себе (разг.) 1) то же, что ничего 1 (в 1 знач.). Вещь получилась ничего себе; 2) выражение иронического отношения, недоверия, неодобрения. Ничего себе отличник! (т. е. вовсе не отличник).
18945 НИЧЕГО НИЧЕГО 2 , мест. отриц., с последующим отрицанием, нескл. (разг.). То же, что ничто (в 1 знач.). Его н. не интересует.

| уменьш. ничегошеньки. Н. ты не знаешь.
18946 НИЧЕГОНЕДЕЛАНИЕ НИЧЕГОНЕДЕЛАНИЕ, я, ср. (разг.). Праздность, безделье.
18947 НИЧЕЙ НИЧЕЙ, ничья, ничьё, ни у чьего, ни к чьему, ни с чьим, ни о чьём; мест. отриц.

1. Никому не принадлежащий. Ничья земля. Этот щенок н.

2. Чей бы то ни было. Ничьих вещей не трогай. Ни в чьей помощи не нуждаюсь.
18948 НИЧЕЙНЫЙ НИЧЕЙНЫЙ, ая, ое.

1. см. ничья.

2. Никому не принадлежащий, ни к кому не относящийся (разг.). Ничейная зона. Ничейная полоса.
18949 НИЧКОМ НИЧКОМ, нареч. Лицом вниз (о лежащем). Лежать н.
18950 НИЧТО НИЧТО, ничего, ничему, ничем, ни для чего, ни у чего, ни с чем, ни о чём.

1. мест. отриц., с последующим отрицанием. Ни один предмет, ни одно явление. Его н. не волнует.

2. ничто, за ничто, ничем, ср. О том, кто (что) ничего собой не представляет, не имеет значения для когон. Он для меня н. Был ничем, а стал всем.

3. ничто, за ничто, ничем, ср. То же, что ничтожество. Он н. в глазах людей.

• Ничего подобного (разг.) выражение категорического отрицания, несогласия.

Без ничего (разг.) о кушаньи: без начинки, без приправы, без заправки. Пирог без ничего. Булочка без ничего.

Всего ничего (разг.) очень мало. Денег осталось всего ничего.

Из ничего (разг.) 1) по пустякам, зря. Много шуму из ничего; 2) ничего не имея для чегон., на пустом месте. Из ничего смастерил шкатулку.
18951 НИЧТОЖЕ НИЧТОЖЕ: ничтоже сумняся или сумняшеся (шутл.) ничуть не сомневаясь, не колеблясь.
18952 НИЧТОЖЕСТВО НИЧТОЖЕСТВО, а, ср. Ничтожный человек. Жалкое н.
18953 НИЧТОЖНЫЙ НИЧТОЖНЫЙ, ая, ое; жен, жна.

1. Очень малый, незначительный по количеству. Ничтожные средства.

2. Совершенно незначительный по роли, внутреннему содержанию; не внушающий к себе уважения, мелкий. Ничтожная роль. Ничтожная личность.

| сущ. ничтожность, и, ж.
18954 НИЧУТЬ НИЧУТЬ, мест. нареч., с последующим отрицанием и частица (разг.). То же, что нисколько. Н. не обиделся. Н. не меньше. Ты рассердился? Н.

• Ничуть не бывало вовсе нет.

| уменьш. ничуточки и ничуточку. Н. не больно.
18955 НИЧЬЯ НИЧЬЯ, ей, ж. Исход игры, при к-ром никто не выигрывает; никем не выигранная партия. Соперники согласились на ничью.

| прил. ничейный, ая, ое. Н. результат.
18956 НИША НИША, и, ж.

1. Углубление в стене для помещения украшений (статуй, ваз), предметов мебели.

2. Углубление в скате горы, берега, траншеи, в лаве 3 (спец.). Карстовая н.

3. перен. Определённая, обычно ограниченная сфера какойн. деятельности, возможность применения такой деятельности. Новое предприятие сумело найти свою нишу.

• Экологическая ниша условия природной среды, допускающие существование какогон. вида животных или растений.
18957 НИШКНИ НИШКНИ, межд. (устар. и обл.). Возглас в знач. не кричи, не плачь, молчи (первонач. форма пов. накл. глагола нишкнуть умолкнуть).
18958 НИЩАТЬ НИЩАТЬ, аю, аешь; несов. Беднеть, впадать в нищету.

| сов. обнищать, аю, аешь.

| сущ. обнищание, я, ср.
18959 НИЩЕНКА НИЩЕНКА, и, ж. То же, что нищая (во 2 знач.).
18960 НИЩЕНСКИЙ НИЩЕНСКИЙ, ая, ое.

1. см. нищий.

2. перен. Крайне малый, ничтожный (разг.). Нищенское наследство.
18961 НИЩЕНСТВОВАТЬ НИЩЕНСТВОВАТЬ, твую, твуешь; несов.

1. Жить в нищете.

2. Жить, собирая милостыню, подаяние.
18962 НИЩЕТА НИЩЕТА, ы, ж.

1. Крайняя бедность. Впасть в нищету.

2. перен. Убожество (чувств, мыслей) (книжн.). Духовная н.

3. собир. Нищие люди.
18963 НИЩИЙ НИЩИЙ, ая, ее; нищ, нища, нище.

1. Очень бедный, неимущий. Н. скиталец. Нищая хибарка. Нищая жизнь (также перен.: бездуховная).

2. нищий, его, м. Человек, живущий подаянием, собирающий милостыню. Подать нищему.

• Нищий духом (устар. и книжн.) лишённый внутренних интересов, духовно опустошённый.

| ж. нищая, ей (ко 2 знач.).

| прил. нищенский, ая, ое (ко 2 знач.). Нищенская котомка.
18964 НО НО 1 .

1. союз. Соединяет предложения или члены предложения, выражая противопоставление, ограничение, однако, вместе с тем. Здоров, но худ. Озабочен, но в то же время весел. Бежал, но вдруг остановился. Устали, но несмотря на это довольны. Вещь хорошая, но дорогая.

2. но, нескл., ср. Возражение, препятствие (разг.). Есть маленькое но. Никаких но выполняйте приказ.

• Но однако, союз то же, что но (в 1 знач.). Неправ, но однако спорит.

Но только, союз то же, что только (в 4 и 5 знач.). Приду, но только не сегодня.
18965 НО НО 2 , межд.

1. Возглас, к-рым возница понукает лошадей. Но, пошёл!

2. обычно с повторением. Выражает предостережение, угрозу. Но-но, потише!
18966 НОВАТОР НОВАТОР, а, м. Человек, к-рый вносит новые, прогрессивные идеи, приёмы в какойн. области деятельности. Новаторы производства. Художникн.

| ж. новаторша, и (разг.).

| прил. новаторский, ая, ое.
18967 НОВАТОРСТВО НОВАТОРСТВО, а, ср. Деятельность новатора, новаторов. Н. в технике. Н. Маяковского в поэзии.

| прил. новаторский, ая, ое.
18968 НОВАЦИЯ НОВАЦИЯ, и, ж. (книжн.). Нечто новое, новшество.
18969 НОВЕЛЛА НОВЕЛЛА, ы, ж.

1. Рассказ с необыденным и строгим сюжетом, с ясной композицией.

2. Нечто новое, новое добавление к чемун. (книжн.).

| прил. новеллистический, ая, ое (к 1 знач.).
18970 НОВЕЛЛИСТ НОВЕЛЛИСТ, а, м. Писатель автор новелл (в 1 знач.).

| ж. новеллистка, и.
18971 НОВЕНЬКИЙ НОВЕНЬКИЙ, ая, ое (разг.).

1. см. новый.

2. новенький, ого, м. То же, что новичок (в 1 знач.), а также человек, новый в какомн. коллективе. У нас в классе н.

• Кто на новенького? в детских играх: кто будет водить (в 3 знач.), а также вообще, кто следующий, чья очередь.

| ж. новенькая, ой.
18972 НОВИЗНА НОВИЗНА, ы, ж. Нечто новое в чёмн. Н. взглядов или во взглядах. Чувство новизны.
18973 НОВИНА НОВИНА, ы, ж. (обл.).

1. То же, что новь (во 2 знач.). Распахать новину.

2. Хлеб нового урожая. Запасов хватит до новины.

3. Суровая небелёная холстина. Домотканая н.
18974 НОВИНКА НОВИНКА, и, ж. То же, что новость (в 1 знач.). Книжные новинки.

• В новинку кому что и с неопр. (разг.) о чёмн. новом, испытываемом впервые. Работать без наставника ученику в новинку.
18975 НОВИЧОК НОВИЧОК, чка, м.

1. Новый ученик, поступивший в класс позже других. В класс пришёл н.

2. в чём. Тот, кто недавно ознакомился с чемн., недавно начал заниматься чемн. Н. в столярном деле.
18976 НОВО… НОВО... Первая часть сложных слов со знач.: 1) новый (в 1 знач.), впервые появившийся, напр. новозаведённый, новоизбранный, новоприбывший, новообразование; 2) относящийся к новым местам, к новому месту, напр. новооткрыватель, новопоселенец, новосёл; 3) противоположный древнему (в 1 знач.), следующий за ним, напр. новогреческий, новоевропейский, новоледниковье; 4) сверх, очень, напр. новомодный; 5) только что начинающий чтон., приступающий к чемун.; являющийся новичком, напр. новорождённый, новобранец.
18977 НОВОБРАНЕЦ НОВОБРАНЕЦ, нца, м. Солдат или матрос, только что призванный на военную службу.

| прил. новобранческий, ая, ое.
18978 НОВОБРАЧНАЯ НОВОБРАЧНАЯ, ой, ж. Женщина, только что вступившая в брак.
18979 НОВОБРАЧНЫЙ НОВОБРАЧНЫЙ, ого, м.

1. Мужчина, только что вступивший в брак.

2. мн. Супруги, только что вступившие в брак. Салон для новобрачных.
18980 НОВОВВЕДЕНИЕ НОВОВВЕДЕНИЕ, я, ср. Новое правило, вновь установленный порядок. Важное н.
18981 НОВОГОДНИЙ НОВОГОДНИЙ, яя, ее. Относящийся к Новому году, к празднованию его встречи. Н. подарок. Новогодняя ёлка.
18982 НОВОДЕЛ НОВОДЕЛ, а, м. (разг.). Здание, сооружение, построенное на месте уничтоженного, исчезнувшего и воспроизводящее его прежний внешний вид.
18983 НОВОЗЕЛАНДСКИЙ НОВОЗЕЛАНДСКИЙ [нс], ая, ое.

1. см. новозеландцы.

2. Относящийся к новозеландцам, к их языкам, национальному характеру, образу жизни, культуре, а также к государству Новая Зеландия, его территории, внутреннему устройству, истории; такой, как у новозеландцев, как в Новой Зеландии. Н. доллар (денежная единица).
18984 НОВОЗЕЛАНДЦЫ НОВОЗЕЛАНДЦЫ [нц], ев, ед. андец, дца, м. Население государства Новая Зеландия.

| ж. новозеландка [нк], и.

| прил. новозеландский [нс], ая, ое.
18985 НОВОИСПЕЧЁННЫЙ НОВОИСПЕЧЁННЫЙ, ая, ое (разг. шутл.). Недавно сделанный, недавно ставший кемн. Н. проект. Н. студент.
18986 НОВОКАИН НОВОКАИН, а (у), м. Лекарственное средство для обезболивания и лечебных целей.

| прил. новокаиновый, ая, ое.
18987 НОВОЛУНИЕ НОВОЛУНИЕ, я, ср. Одна из фаз Луны, когда она обращена к Земле своей неосвещённой стороной и невидима.
18988 НОВОМОДНЫЙ НОВОМОДНЫЙ, ая, ое (разг., обычно неодобр.). Соответствующий новой, самой последней моде, сверхмодный. Н. костюм. Новомодные словечки.
18989 НОВООБРАЗОВАНИЕ НОВООБРАЗОВАНИЕ, я, ср. Появление новых форм или элементов чегон., а также сама вновь образовавшаяся форма, элемент. Злокачественное н. в лёгких (опухоль).
18990 НОВОПРЕСТАВЛЕННЫЙ НОВОПРЕСТАВЛЕННЫЙ, ая, ое (книжн.). Только что умерший. Молиться о новопреставленных (сущ.).
18991 НОВОРОЖДЁННЫЙ НОВОРОЖДЁННЫЙ, ая, ое и НОВОРОЖДЕННЫЙ, ая, ое.

1. Только что или недавно родившийся. Н. ребёнок (в возрасте до одного месяца). Уход за новорождёнными (сущ.). Новорожденные детёныши.

2. новорождённый, ого, м. Тот, кто празднует день своего рождения. Поздравить новорождённого.

| ж. новорождённая, ой (ко 2 знач.).
18992 НОВОСЕЛЬЕ НОВОСЕЛЬЕ, я, род. мн. лий, ср.

1. Новое место жительства. Устраиваться на н.

2. Празднование по случаю переселения на новое место. Пригласить на н. Отпраздновать н.
18993 НОВОСЁЛ НОВОСЁЛ, а, м.

1. То же, что поселенец (в 1 знач.). Новосёлы целинных земель. Бобры-новосёлы (перен.).

2. Человек, к-рый въезжает в новое, только что построенное жильё. Вручить ключи новосёлам.

| ж. новосёлка, и (к 1 знач.; устар.).
18994 НОВОСТРОЙКА НОВОСТРОЙКА, и, ж.

1. Строительство новых зданий. Работать на новостройке.

2. Новое здание. Школан.
18995 НОВОСТЬ НОВОСТЬ, и, мн. и, ей, ж.

1. Нечто новое (в 1 знач.). Новости в технике. Книжные новости. Эта картина в экспозиции н.

2. Недавно полученное известие. Узнать много новостей. Последняя, свежая н. Приятная н. Отсутствие новостей уже хорошая новость (посл.: хорошо уже то, что нет плохих новостей).

3. мн. Информация о текущих событиях. Программа новостей. Новости в эфире.

4. То же, что новизна (устар.). Н. впечатлений.

• Вот (ещё) новости! (разг.) выражение неудовольствия, недоумения по поводу чегон. неожиданного.

| прил. новостной, ая, ое (к 3 знач.). Новостные программы.
18996 НОВОТЕЛЬНЫЙ НОВОТЕЛЬНЫЙ, ая, ое (спец.). О корове и нек-рых других самках: только что или впервые отелившийся. Новотельная корова. Н. скот.
18997 НОВОЯВЛЕННЫЙ НОВОЯВЛЕННЫЙ, ая, ое; лен, ленна (ирон.). Недавно явившийся, впервые проявивший себя. Н. гений. Н. покровитель.

| сущ. новоявленность, и, ж.
18998 НОВШЕСТВО НОВШЕСТВО, а, ср. Новое явление, новый обычай, новый метод, изобретение. Технические новшества.
18999 НОВЫЙ НОВЫЙ, ая, ое; нов, нова, ново, новы и новы.

1. Впервые созданный или сделанный, появившийся или возникший недавно, взамен прежнего, вновь открытый. Новая техника. Новая книга. Н. жилец. Новая планета. Н. быт. Новые идеи. Н. смысл. Зерно нового урожая. Чувство нового (сущ.).

2. полн. ф. Относящийся к ближайшему прошлому или к настоящему времени. Новая история. Русский литературный язык нового времени.

3. полн. ф. Недостаточно знакомый, малоизвестный. Он здесь н. человек. Посетить новые места.

• Новый Завет христианская часть Библии.

| уменьш. новенький, ая, ое (к 1 знач.). Что новенького? (какие новости, как идут дела?).
19000 НОВЬ НОВЬ, и, ж.

1. Новое в жизни людей (высок.). Счастливая н.

2. Не паханная ещё земля, целина. Поднимать н.
19001 НОГА НОГА, и, вин. ногу, мн. ноги, ног, ам, ж.

1. Одна из двух нижних конечностей человека, а также одна из конечностей животного. Правая, левая н. Задние, передние ноги. Сидеть н. на ногу или н. за ногу (положив одну ногу на другую). Идти н. за ногу (медленно; прост.). С ноги на ногу переступать, переминаться. Перенести болезнь на ногах (не ложась в постель). На ногах не стоит или ноги не держат когон. (очень устал или очень пьян; разг.). Идти (нога) в ногу с кемн. (одновременно с другим или другими ступать то правой, то левой ногой; также перен.: действовать согласованно, слаженно с кемн.). В ногу со временем или с веком идти, шагать (перен.: то же, что с веком наравне). Сбиться с ноги (начать идти не в ногу). С ног сбиться (очень устать от беготни, хлопот; разг.). Стать на ноги (также перен.: начать вести самостоятельную жизнь). На своих ногах ктон. (перен.: вполне самостоятельно). Ноги кормят когон. (ктон. добывает средства к жизни ходьбой, беготнёй; разг. Волка ноги кормят (посл.). Со всех ног бежать (очень быстро; разг.). Давай бог ноги (о комн. быстро убегающем; разг.). Одна н. здесь, другая там! (пойти, отправиться кудан. быстро, без задержки; разг.). На одной ноге! (пойти, побежать быстро, без задержки; разг.). Возьми ноги в руки и беги! (беги очень быстро; разг. шутл.). Поставить на ноги когон. (также перен.: 1) вырастив, сделать самостоятельным; 2) вылечить). Одной ногой в могиле (о старике, безнадёжно больном: близок к смерти; разг.). Кланяться в ноги комун. (делать земной поклон; также перен.: просить о большой услуге, одолжении или усиленно благодарить; разг.). В ногах валяться у когон. (униженно просить; разг.). В ноги упасть комун. (умоляя, упасть на колени перед кемн.). Без ног или без задних ног ктон. (перен.: о сильной усталости от ходьбы, беготни; разг. шутл.). На ноги поднять всех (перен.: встревожив чемн., побудить к деятельности). Под ногами вертеться (путаться, мешаться) (мешать комун. своим присутствием; разг. неодобр.). Ни ногой к комун., кудан. (не бывает, не ходит кудан. или никогда не пойдёт; разг.). Ноги унести (спастись бегством; разг.). Ног под собой не слышать (не чуять) (о том, кто бежит в состоянии волнения или радости; а также (только не чуять) о том, кто очень устал от ходьбы, от бега; разг.). Весёлыми ногами пойти кудан. (с радостью, с удовольствием; разг.). Ноги не будет чьейн. гден. (решение или угроза больше не приходить кудан. или не допустить кудан.; разг.). С левой или не с той ноги встать (с утра быть в плохом настроении; разг.). В ногах правды нет (погов.: лучше сидеть, чем стоять).

2. Опора, нижний конец (мебели, механизма, устройства). Стул на трёх ногах. Н. шасси.

• В ногах постели в той части, где помещаются ноги.

Вверх ногами в опрокинутом положении. В комнате всё перевернуто вверх ногами (полный беспорядок).

На широкую (барскую) ногу жить богато, не стесняясь в средствах.

На короткой (дружеской) ноге или на короткую (дружескую) ногу кто с кем в близких, дружеских отношениях.

Ни в зуб ногой (прост.) то же, что ни в зуб.

Под ногами далеко внизу. Под ногами расстилается долина.

С ног на голову поставить, перевернуть что совершенно исказить, извратить.

С ног до головы (разг.) с головы до ног, полностью, совершенно.

| уменьш. ножка, и, ж. (к 1 знач.) и ноженька, и, ж. (к 1 знач.).

• Подставить ножку кому (разг.) 1) поставить ногу так, чтобы другой, споткнувшись об неё, упал; 2) намеренно помешать в какомн. деле.

В ножки кланяться (поклониться) кому (разг.) 1) просить о большой услуге, одолжении; 2) усиленно благодарить.

| унич. ножонка, и, ж. (к 1 знач.).

| увел. ножища, и, ж. (к 1 знач.).

| прил. ножной, ая, ое (к 1 знач.). Ножная ванна. Ножное полотенце (для ног).
19002 НОГАЙСКИЙ НОГАЙСКИЙ, ая, ое.

1. см. ногайцы.

2. Относящийся к ногайцам, к их языку, национальному характеру, образу жизни, культуре, а также к территории их проживания, её внутреннему устройству, истории; такой, как у ногайцев. Н. язык (тюркской семьи языков). Ногайская степь. По-ногайски (нареч.).
19003 НОГАЙЦЫ НОГАЙЦЫ, ев, ед. аец, айца, м. Народ, живущий на Северном Кавказе.

| ж. ногайка, и.

| прил. ногайский, ая, ое.
19004 НОГОТКИ НОГОТКИ, ов, ед. ноготок, тка, м. Однолетнее садовое растение с оранжево-жёлтыми цветками, лекарственная календула.

| прил. ноготковый, ая, ое.
19005 НОГОТЬ НОГОТЬ, гтя, мн. и, ей, м. Плоский роговой покров на конце пальца. Уход за ногтями (маникюр, педикюр). К ногтю прижать когон. (перен.: подчинить, заставить слушаться; прост.).

• До кончиков ногтей полностью, совершенно. Джентльмен до кончиков ногтей (во всём корректен, глубоко порядочен).

От (с) молодых ногтей с самого юного возраста.

| уменьш. ноготок, тка, м. С н. ктон. (очень мал).

| прил. ногтевой, ая, ое.
19006 НОЖ НОЖ, а, м.

1. Предмет для резания, состоящий из лезвия и ручки, а также режущая часть инструментов. Охотничий, столовый, перочинный н. Разрезной н. (для разрезывания бумаги). Штыкн. Н. мясорубки. Н. резака. Н. в спину (также перен.: предательское действие, предательский удар). Как ножом по сердцу или н. в сердце (о нравственном ударе, тяжком известии; разг.). Под ножом умереть (во время операции). Без ножа резать (ставить когон. в тяжёлое, безвыходное положение; разг.). С ножом к горлу пристать (приступить) (перен.: неотступно просить, требовать; разг. неодобр.).

2. перен., в знач. сказ. О том, что неприятно, тяжело или причиняет большие затруднения (разг.). Без этих денег мне н. Эти его визиты мне просто н.

• На ножах быть с кем (разг.) непримиримо враждовать.

Нож острый то же, что нож (во 2 знач.). Всякие объяснения ей нож острый.

| прил. ножевой, ая, ое (к 1 знач.) и ножовый, ая, ое (к 1 знач.). Ножевое ранение (от удара ножом). Ножовая точилка. Ножевые изделия (спец.).
19007 НОЖИК НОЖИК, а, м. То же, что нож (в 1 знач.)(обычно о небольшом ноже). Перочинный н.

| уменьш. ножичек, чка, м.
19008 НОЖКА НОЖКА, и, ж.

1. см. нога.

2. Опора, стойка (мебели, утвари, прибора, какогон. устройства). Н. стула.

3. Стебелёк, на к-ром держится цветок, а также нижняя, под шляпкой, часть гриба. Н. одуванчика. Н. сыроежки.

4. Один из раздвижных стержней измерительного или чертёжного инструмента. Н. циркуля.
19009 НОЖНИЦЫ НОЖНИЦЫ, иц.

1. Режущий инструмент из двух раздвигающихся лезвий с кольцеобразными ручками. Портновские, садовые, маникюрные, медицинские н. Овечьи н. (для стрижки овец). Машинные н. (машина для резки металла).

2. перен. Резкое расхождение между тем, что связано и зависит друг от друга. Н. между спросом и предложением. Н. между экспортными и импортными ценами.

| уменьш. ножнички, чек (к 1 знач.).

| прил. ножничный, ая, ое (к 1 знач.).
19010 НОЖНОЙ НОЖНОЙ, ая, ое.

1. см. нога.

2. Приводимый в действие ногами. Н. тормоз.
19011 НОЖНЫ НОЖНЫ, жен, жнам и (устар.) НОЖНЫ, жон, жнам. Футляр для сабли, шашки, шпаги, кинжала. Вложить меч в н. (также перен.: кончить войну; высок.).
19012 НОЖОВКА НОЖОВКА, и, ж.

1. Узкая ручная пила с мелко и остро насечённым полотном (в 5 знач.).

2. Ручная машина с таким полотном.

| прил. ножовочный, ая, ое. Ножовочное полотно.
19013 НОЗДРЕВАТЫЙ НОЗДРЕВАТЫЙ, ая, ое; ат. С небольшими отверстиями, пористый. Н. сыр. Н. снег.

| сущ. ноздреватость, и, ж.
19014 НОЗДРЯ НОЗДРЯ, и, мн. и, ей, ж. Одно из двух наружных носовых отверстий. Широкие ноздри (открытые). Раздувать ноздри (в гневе). В ноздри ударил острый запах (почувствовался).

• Ноздря в ноздрю (идти, двигаться) (разг. шутл.) идти или действовать точно рядом, в равном соотношении [первонач. о скачущих рядом лошадях].

| прил. ноздревой, ая, ое.
19015 НОКАУТ НОКАУТ, а, м. В боксе: положение, когда сбитый ударом соперник по истечении десяти секунд не может подняться и считается побеждённым. Оказаться в нокауте (также перен.).
19016 НОКАУТИРОВАТЬ НОКАУТИРОВАТЬ, рую, руешь; анный; сов., кого (что). В боксе: привести в положение нокаута.
19017 НОКДАУН НОКДАУН, а, м. В боксе: положение, когда сбитый ударом соперник по истечении восьми секунд может подняться и продолжать бой.
19018 НОКТЮРН НОКТЮРН, а, м. Небольшое лирическое, преимущ. фортепьянное музыкальное произведение.

| прил. ноктюрновый, ая, ое.
19019 НОЛЬ НОЛЬ, я и НУЛЬ, я, м.

1. В математике: действительное число, от прибавления к-рого никакое число не меняется. Сводиться к нулю (перен.: терять значение, превращаться в ничто).

2. Цифровой знак «0», обозначающий такое число, а также, в составе цифровых обозначений, отсутствие единиц какогон. разряда.

3. перен. О ничтожном, незначительном, ничего не значащем человеке. В науке этот человек н. Я для нее н.

• На улице на нуле о температуре воздуха ноль градусов.

Ноль-ноль после названия часа суток указывает: ровно в такой-то час, без минут. Подъём в семь ноль-ноль.

Ноль внимания на кого-что (разг.) никакого внимания.

Ноль без палочки (разг. шутл.) о том, кто не имеет никакого влияния, значения.

С нуля начинать (разг.) на пустом месте, когда ничего ещё нет.

На нуле кто (разг.) без денег.

| уменьш. нолик, а, м. (к 1 и 2 знач.) и нулик, а, м. (к 1 и 2 знач.).

| прил. нолевой, ая, ое (к 1 и 2 знач.) и нулевой, ая, ое (к 1 и 2 знач.).
19020 НОМЕНКЛАТУРА НОМЕНКЛАТУРА, ы, ж.

1. Совокупность или перечень употребляемых в какойн. специальности названий, терминов. Географическая н. Н. лекарственных средств.

2. собир. Номенклатурные должностные лица, а также списки соответствующих должностей (разг.). Партийная н.

| прил. номенклатурный, ая, ое.
19021 НОМЕНКЛАТУРНЫЙ НОМЕНКЛАТУРНЫЙ, ая, ое.

1. см. номенклатура.

2. номенклатурный работник, номенклатурные кадры работники, персонально назначаемые высшей инстанцией.
19022 НОМЕР НОМЕР, а, мн. а, ов, м.

1. Порядковое число предмета в ряду других однородных; цифровое обозначение такого числа; знак (№), предшествующий такому обозначению. Н. облигации. Н. билета. Н. значения слова в словаре. Н. автомобиля. Н. телефона (абонентский).

2. Предмет или лицо, обозначенные определённым числом по порядку. Последний н. журнала. Вот идёт мой н. (о трамвае, автобусе и троллейбусе).

3. Размер предмета (преимущ. одежды), обозначенный цифрой (цифрами). Н. перчаток, обуви.

4. Отдельное помещение в гостинице, в бане. Заказать н. Н. люкс. Остановиться в номерах (в гостинице; устар.).

5. Отдельно исполняемая часть эстрадного, циркового представления, концерта. Хоровой н.

6. Боец орудийного, пулемётного, миномётного расчёта. Орудийные номера.

7. То же, что номерок (во 2 знач.).

• Выкинуть номер (разг.) совершить какойн. предосудительный, странный, смешной поступок.

Номер не пройдёт (разг.) ничего не получится, не выйдет.

Пустой номер (разг.) о том, что не удалось, не вышло, не получилось [первонач. о номере билета, не выигравшего в лотерее].

Номер один самый главный или первостепенный. Соперник номер один. Проблема номер один.

| уменьш. номерок, рка, м. (к 1 и 4 знач.).

| прил. номерной, ая, ое (к 1 и 4 знач.). Н. знак автомобиля (планка с номером).
19023 НОМЕРНОЙ НОМЕРНОЙ, ая, ое.

1. см. номер.

2. Такой, название к-рого обозначено только номером. Н. завод.
19024 НОМЕРОК НОМЕРОК, рка, м.

1. см. номер.

2. Бляха, жетон с номерным знаком, цифрой. Гардеробный н.
19025 НОМИНАЛ НОМИНАЛ, а, м. (спец.). Обозначенная стоимость (на товаре, денежном знаке, ценной бумаге). Продажа по номиналу.
19026 НОМИНАЛЬНЫЙ НОМИНАЛЬНЫЙ, ая, ое; лен, льна.

1. полн. ф. Обозначенный на чёмн., выражаемый той или иной денежной стоимостью (спец.). Номинальная цена. Номинальная заработная плата (в денежном выражении).

2. Только называющийся, но не выполняющий своего назначения, обязанностей, фиктивный (книжн.). Числиться гден. номинально (нареч.).
19027 НОМИНАНТ НОМИНАНТ, а, м. (книжн.). Тот, кто выдвигается на соискание премии, награды по той или иной номинации в каком-н. конкурсе. Определить победителя среди номинантов.
19028 НОМИНАЦИЯ НОМИНАЦИЯ, и, ж. (книжн.).

1. Именование, называние. Теория номинации (в языкознании).

2.Название вида деятельности (обычно творческое), обозначенной для участия в конкурсе, для присуждения награды. Премии по десяти номинациям.
19029 НОНЕШНИЙ НОНЕШНИЙ, яя, ее (обл.). То же, что нынешний. Нонешнее утро. Н. председатель. Нонешние времена.
19030 НОНПАРЕЛЬ НОНПАРЕЛЬ, и, ж. Типографский шрифт мельче петита (с высотой литер 2,25 мм). Набрать примечание нонпарелью.

| прил. нонпарельный, ая, ое.
19031 НОНСЕНС НОНСЕНС [сэ], а, м. (книжн.). Полная бессмыслица.
19032 НООСФЕРА НООСФЕРА, ы, ж. (спец.). Состояние биосферы, сложившееся в результате взаимодействия её законов с деятельностью человеческого разума.
19033 НОРА НОРА, ы, вин. у, мн. норы, нор, норам, ж.

1. Жилище животного углубление под землёй с ходом (ходами) наружу. Лисья, барсучья н.

2. перен. Тёмное, неблагоустроенное жилище. Живёт в какой-то норе. Уйти в свою нору (также перен.: начать жить в одиночестве, не общаясь с людьми).

| уменьш. норка, и, ж. (к 1 знач.).

| прил. норовой, ая, ое (к 1 знач.) и норный, ая, ое (к 1 знач.; спец.). Норный зверь. Норные собаки (дрессируемые для охоты в норах).
19034 НОРВЕЖСКИЙ НОРВЕЖСКИЙ, ая, ое.

1. см. норвежцы.

2. Относящийся к норвежцам, к их языку, национальному характеру, образу жизни, культуре, а также к Норвегии, её территории, внутреннему устройству, истории; такой, как у норвежцев, в Норвегии. Н. язык (германской группы индоевропейской семьи языков). Норвежские фьорды. Норвежское течение (тёплое течение вдоль берегов Норвегии, смягчающее климат Скандинавии). Н. крона (денежная единица). По-норвежски (нареч.).
19035 НОРВЕЖЦЫ НОРВЕЖЦЫ, ев, ед. жец, жца, м. Народ, составляющий основное население Норвегии.

| ж. норвежка, и.

| прил. норвежский, ая, ое.
19036 НОРД НОРД, а, м. (спец.). Север, северное направление, а также северный ветер. Н.-вест (северо-запад, а также северо-западный ветер). Н.-ост (северо-восток, а также северо-восточный ветер).
19037 НОРКА НОРКА 1, и, ж. Хищный пушной зверёк сем. куньих с густой блестящей шерстью, а также мех его. Воротник из норки.

| прил. норковый, ая, ое и норочий, ья, ье. Норковая шуба. Норочья клетка.
19038 НОРКА НОРКА 2 см. нора.
19039 НОРМА НОРМА, ы, ж.

1. Узаконенное установление, признанный обязательным порядок, строй чегон. Н. поведения. Нормы литературного языка. Войти (прийти) в норму (прийти в порядок, в обычное состояние).

2. Установленная мера, средняя величина чегон. Н. выработки. Н. высева семян. Н. выпадения осадков.

• В норме кто-что (разг.) чувствует себя нормально, находится в нормальном состоянии.
19040 НОРМАЛИЗОВАТЬ НОРМАЛИЗОВАТЬ, зую, зуешь; ованный; сов. и несов., что. Подчинить (нять) норме. Н. орфографию. Н. отношения.

| сущ. нормализация, и, ж.
19041 НОРМАЛИЗОВАТЬСЯ НОРМАЛИЗОВАТЬСЯ (зуюсь, зуешься, 1 и 2 л. не употр.), зуется; сов. и несов. Стать (становиться) нормальным, войти (входить) в норму. Отношения нормализовались.

| сущ. нормализация, и, ж.
19042 НОРМАЛЬНЫЙ НОРМАЛЬНЫЙ, ая, ое; лен, льна.

1. Соответствующий норме, обычный. Н. вес. У больного нормальная температура. Нормальная обстановка. Как себя чувствуете? Нормально! (нареч.).

2. Психически здоровый. Не вполне нормален ктон.

| сущ. нормальность, и, ж.
19043 НОРМАННСКИЙ НОРМАННСКИЙ, ая, ое.

1. см. норманны.

2. Относящийся к норманнам (викингам), к их языкам (скандинавским), образу жизни, истории; такой, как у норманнов. Норманнские завоевательные походы.
19044 НОРМАННЫ НОРМАННЫ, ов, ед. анн, а, м. Общее название племён, населявших Скандинавию в средние века.

| прил. норманнский, ая, ое.
19045 НОРМАТИВ НОРМАТИВ, а, м. (спец.). Экономический или технический показатель норм, в соответствии с к-рыми производится работа. Технические нормативы. Спортивный н.

| прил. нормативный, ая, ое.
19046 НОРМАТИВНЫЙ НОРМАТИВНЫЙ, ая, ое; вен, вна.

1. см. норматив.

2. Устанавливающий норму, правила. Нормативная грамматика.

| сущ. нормативность, и, ж.
19047 НОРМИРОВАТЬ НОРМИРОВАТЬ, рую, руешь; ованный и НОРМИРОВАТЬ, рую, руешь; анный; сов. и несов., что. Установить (навливать) пределы чегон., ввести (вводить) в норму. Н. цены.

| сущ. нормирование, я, ср., нормирование, я, ср. и нормировка, и, ж.

| прил. нормировочный, ая, ое.
19048 НОРМИРОВЩИК НОРМИРОВЩИК, а, м. Работник, осуществляющий нормировку чегон.

| ж. нормировщица, ы.
19049 НОРОВ НОРОВ, а, м.

1. Нрав, обычай (стар.). Что город, то н., что деревня, то обычай (посл.).

2. Упрямство, характер с причудами (прост.). Человек с норовом. Укроти свой н.!
19050 НОРОВИСТЫЙ НОРОВИСТЫЙ, ая, ое; ист (прост.). Упрямый, с норовом. Норовистая лошадь.

| сущ. норовистость, и, ж.
19051 НОРОВИТЬ НОРОВИТЬ, влю, вишь; несов., с неопр. (разг.). Настойчиво стремиться сделать чтон. или добиться чегон. Н. всё сделать по-своему.
19052 НОРУШКА НОРУШКА, и, ж.: мышка-норушка в сказках: мышка, живущая в норке.
19053 НОС НОС, а (у), о носе, в (на) носу, мн. ы, ов, м.

1. Орган обоняния, находящийся на лице человека, на морде животного. Горбатый н. Римский н. (крупный, правильной формы нос с горбинкой). Из носу и из носу (носа). По носу и по носу. За нос и за нос. На нос и на нос. Даже на нос не налезет (об одежде: очень мал; разг.). Встретиться носом к носу (почти столкнувшись; разг.). В н. говорить (гнусаво). Под н. себе говорить, бормотать (говорить невнятно, бурчать; разг.). За нос водить когон. (перен.: вводить в заблуждение, обманывать; разг.). Дальше собственного носа не видеть (об ограниченности, узости кругозора; разг.). Н. повесить (приуныть; разг.). Н. задрать, поднять (также перен.: заважничать, загордиться; разг. неодобр.). Носа показать (высунуть) не смеет ктон. (перен.: ведёт себя смирно, притих; разг.). Н. совать кудан., во чтон. (также перен.: вмешиваться не в своё дело, а также стараться вникнуть во чтон. или попасть кудан.; разг. неодобр.). Н. (рыло, морду) воротить от кого-чегон. (относиться к кому-чемун. пренебрежительно; прост. неодобр.). Носу не казать (не показываться, не появляться; разг.).

2. Передняя часть судна, летательного аппарата (а также нек-рых транспортных и боевых средств). Н. лодки, корабля, самолёта. Н. танка.

3. Клюв птицы. Дятел стучит носом.

4. То же, что носок (во 2 знач.). Туфли с острым носом.

• Под носом (разг. неодобр.) рядом, совсем близко. Не видит, что творится у него под носом.

Из-под носа у кого (взять, утащить, увести) (разг.) незаметно или неожиданно, вдруг (о том, что было совсем близко, рядом).

На носу (разг.) очень скоро наступит. Экзамены на носу.

С носом оставить кого (разг.) провести, обмануть.

С носом остаться (разг.) обмануться в расчётах.

Не по носу кому (разг. неодобр.) не по вкусу, не по нраву.

Нос натянуть кому (прост.) одурачить, обмануть.

Нос показать кому (разг.) сделать жест несогласия, поддразнивания, приставив к носу большой палец и оттопырив мизинец.

Нос не дорос у кого (разг. шутл.) молод или недостаточно опытен для чегон.

Носом землю роет (разг., часто неодобр.) 1) очень старается; 2) крайне возмущён, взбешён.

С носа (взять, получить) (прост.) с каждого из участников, с головы, с брата.

На нос (пришлось, досталось) (прост.) на одного из участников, на брата. По рублю на нос.

| уменьш. носик, а, м. (к 1 и 3 знач.) и носок, ска, м. (к 1 и 3 знач.).

| прил. носовой, ая, ое (к 1, 2 и 3 знач.). Н. платок (для сморкания). Носовая часть палубы.
19054 НОСАСТЫЙ НОСАСТЫЙ, ая, ое; аст (разг.). С большим носом. Носастая физиономия.

| сущ. носастость, и, ж.
19055 НОСАТЫЙ НОСАТЫЙ, ая, ое; ат. С носом или с большим носом. Носатые обезьяны (вид обезьян с большим носовым выростом у самцов). Носатое лицо.
19056 НОСИК НОСИК, а, м.

1. см. нос.

2. Выступающая в виде трубки часть чайника, соусника, кофейника, сосуда, через к-рую выливается жидкость. Чайник с отбитым носиком.
19057 НОСИЛКИ НОСИЛКИ, лок. Приспособление для переноски тяжестей или людей. Санитарные н.
19058 НОСИЛЬЩИК НОСИЛЬЩИК, а, м. Рабочий, занимающийся переноской (или перевозкой на тележке) ручного багажа на вокзалах, пристанях, а также тот, кто носит кого-чтон. на носилках. Железнодорожный н. Санитары-носильщики.
19059 НОСИТЕЛЬ НОСИТЕЛЬ, я, м.

1. чего. Тот, кто наделён чемн., может служить выразителем, представителем чегон. (книжн.). Н. передовых идей.

2. чего. Распространитель какойн. инфекции. Н. гриппа.

3. Устройство, несущее, перемещающее чтон., а также вообще то, что заключает, несёт в себе чтон. (спец.). Машинный н. информации. Частицы носители тока. Ракетан.

| ж. носительница, ы (к 1 знач.).
19060 НОСИТЬ НОСИТЬ, ношу, носишь; ношенный; несов.

1. кого-что. То же, что нести 1 (в 1 и 5 знач.), но обозначает действие, совершающееся не в одно время, не за один приём или не в одном направлении. Н. вещи в вагон. Н. на руках когон. (также перен.: проявлять к комун. усиленное внимание, баловать). И куда его каждый вечер нелёгкая носит? (прост.).

2. что. Одеваться во чтон., иметь, держа всегда при себе, а также иметь в наличии (о бороде, усах, причёске). Н. светлые платья. Н. очки. Н. бороду.

3. что. Иметь (какоен. имя, фамилию). Н. свою девичью фамилию.

4. что. Иметь, заключать в себе, характеризоваться чемн. Спор носит бурный характер.

5. кого (что). Быть в состоянии беременности. Тяжело носила.

6. чем. В сочетании с сущ. «грудь», «бока», «живот»: тяжело дыша, вздымать и опускать, поводить (обычно о животных) (разг.). Взмыленный конь носит боками.

| сущ. ношение, я, ср. (к 1, 2 и 3 знач.) и носка, и, ж. (к 1 и 2 знач.; разг.). Ношение оружия. Материал, практичный в носке.

| прил. носильный, ая, ое (ко 2 знач.; об одежде). Носильные вещи (находящиеся в носке). Носильное бельё.
19061 НОСИТЬСЯ НОСИТЬСЯ, ношусь, носишься; несов.

1. То же, что нестись 1 (в 1 и 2 знач.), но обозначает действие, совершающееся не в одно время, не за один приём или не в одном направлении. Н. по комнатам. Носится как угорелый. Идея носится в воздухе (чувствуется, ощущается всеми).

2. с кем-чем. Быть увлечённым, привлекать усиленное внимание к кому-чемун. (разг.). Н. с молодым поэтом. Н. с новым проектом.
19062 НОСКА НОСКА 1-2 см. нести 1 - 2 и носить.
19063 НОСКИЙ НОСКИЙ 1, ая, ое; сок, ска и ска, ско. Прочный, долго не изнашивающийся. Ноская ткань.

| сущ. носкость, и, ж.
19064 НОСКИЙ НОСКИЙ 2, ая, ое; сок, ска. О домашних птицах: способный хорошо нестись 2. Ноская порода кур.

| сущ. носкость, и, ж.
19065 НОСОГЛОТКА НОСОГЛОТКА, и, ж. Верхняя часть глотки, расположенная позади полости носа, отдел дыхательных путей.

| прил. носоглоточный, ая, ое.
19066 НОСОГРЕЙКА НОСОГРЕЙКА, и, ж. (разг.). Короткая курительная трубка.
19067 НОСОК НОСОК, ска, род. мн. сок и сков, м.

1. см. нос.

2. (сков). Передний конец обуви или чулка. Н. ботинка. Н. и пятка двойной вязки.

3. (сков). В нек-рых сочетаниях: кончики пальцев ноги. Подняться на носки, стоять на носках (на цыпочки, на цыпочках). С носка ударить, бить (носком).

4. Короткий чулок, не доходящий до колена.

| прил. носочный, ая, ое (ко 2 и 4 знач.). Чулочно-носочные изделия.
19068 НОСОРОГ НОСОРОГ, а, м.

1. Крупное непарнокопытное млекопитающее южных стран с одним или двумя рогами на передней части морды. Семейство носорогов.

2. Большой бурый рогатый жук.

| прил. носорожий, ья, ье (к 1 знач.) и носороговый, ая, ое (к 1 знач.). Носорожий рог. Носороговая кожа.
19069 НОСТАЛЬГИЯ НОСТАЛЬГИЯ, и, ж. (книжн.). Тоска по родине, а также вообще тоска по прошлому.

| прил. ностальгический, ая, ое. Ностальгические нотки.
19070 НОТА НОТА 1, ы, ж.

1. Графический знак, изображающий музыкальный звук, а также самый звук. Читать ноты. Взять высокую ноту. Нотой ниже! (перен.: говори потише, не кричи; разг. шутл.). На высоких нотах разговаривать (перен.: громко и раздражённо).

2. мн. Текст музыкального произведения, графически изображённый. Играть по нотам. Как по нотам (чётко, без отступлений от намеченного заранее).

3. перен. Оттенок, тон речи, выражающий какоен. чувство. Н. неудовольствия в голосе.

| уменьш. нотка, и, ж. (к 1 и 3 знач.).

| прил. нотный, ая, ое (к 1 и 2 знач.). Нотная грамота. Нотное письмо.
19071 НОТА НОТА 2, ы, ж. Официальное дипломатическое обращение одного правительства к другому. Вербальная н. Н. протеста.

| прил. нотный, ая, ое.
19072 НОТАРИАЛЬНЫЙ НОТАРИАЛЬНЫЙ, ая, ое. Относящийся к свидетельствованию и оформлению различных документов, юридических актов. Нотариальная контора. Нотариально (нареч.) заверенная копия.
19073 НОТАРИУС НОТАРИУС, а, м. Должностное лицо, совершающее нотариальные акты. Государственный н.
19074 НОТАЦИЯ НОТАЦИЯ 1, и, ж. Долгое наставление, назидательный выговор. Читать нотацию комун. Выслушивать нотации.
19075 НОТАЦИЯ НОТАЦИЯ 2, и, ж. (спец.). Система условных письменных обозначений чегон. Шахматная н.

| прил. нотационный, ая, ое.
19076 НОЧЕВАТЬ НОЧЕВАТЬ, чую, чуешь; несов. Проводить ночь гден. (обычно расположившись спать). Н. у костра. Н. на сеновале.

• И не ночевало что где (разг.) совершенно нет. Поэзия в этих стихах и не ночевала.

| сов. переночевать, чую, чуешь.

| сущ. ночёвка, и, ж. С ночёвкой (прийти, приехать) (с намерением остаться ночевать). Остановиться на ночёвку.
19077 НОЧЛЕГ НОЧЛЕГ, а, м. Ночёвка, а также место для ночёвки. Остановиться, расположиться на н.

| прил. ночлежный, ая, ое. Н. дом (дом, где предоставляется ночлег бездомным беднякам).
19078 НОЧЛЕЖКА НОЧЛЕЖКА, и, ж. (разг.). Ночлежный дом. Городская н. Н. для бомжей.
19079 НОЧЛЕЖНИК НОЧЛЕЖНИК, а, м.

1. Тот, кто пользуется временным ночлегом гден. (разг.).

2. Бездомный бедняк, ночующий в ночлежном доме.

| ж. ночлежница, ы.
19080 НОЧНИК НОЧНИК, а, м.

1. Слабо горящая лампочка, зажигаемая на ночь, ночью.

2. Человек, к-рый выполняет какойн. вид работы ночью (разг.).
19081 НОЧНОЙ НОЧНОЙ, ая, ое.

1. см. ночь.

2. ночное, ого, ср. Пастьба лошадей ночью в летнее, тёплое время. Поехать в ночное.
19082 НОЧЬ НОЧЬ, и, о ночи, в ночи, мн. и, ей, ж. Часть суток от захода до восхода солнца, между вечером и утром. Тёмная, глубокая н. До ночи и до ночи. Уехать в ночь (ночью). На ночь (перед тем, как ложиться спать). На ночь глядя (поздно вечером). Спокойной (или покойной, доброй) ночи! (пожелание спокойно спать ночью).

• Ночь-полночь (прост.) позднее ночное время.

Полярная ночь часть года за Полярным кругом, когда солнце не поднимается над горизонтом.

Тысяча и одна ночь! (разг. шутл.) о чёмн., запутанном, сложном, связанном с приключениями.

| уменьш.-ласк. ночка, и, ж. и ноченька, и, ж.

| прил. ночной, ая, ое. Ночная смена. Ночные цветы (раскрывающиеся ночью).
19083 НОЧЬЮ НОЧЬЮ, нареч. В ночное время. Выехать н. И днём и н. думать о чёмн. (постоянно).
19084 НОША НОША, и, ж. Груз, переносимый на себе. Тяжёлая н. Своя н. не тянет (посл.).
19085 НОШЕНЫЙ НОШЕНЫЙ, ая, ое. Об одежде: бывший в употреблении. Ношеное бельё. Ношеные туфли.
19086 НОЯБРЬ НОЯБРЬ, я, м. Одиннадцатый месяц календарного года. Отложить встречу до ноября.

| прил. ноябрьский, ая, ое. Ноябрьские заморозки.
19087 НРАВ НРАВ, а, м.

1. То же, что характер (в 1 знач.). Добрый н. Крутой н.

2. мн. Обычай, уклад общественной жизни. Старинные нравы.

• По нраву что кому, чаще с отриц. (разг.) нравится, по душе, по вкусу.
19088 НРАВИТЬСЯ НРАВИТЬСЯ, влюсь, вишься; несов., кому, с неопр. Быть по вкусу, располагать к себе. Этот человек мне нравится. Н. кататься.

| сов. понравиться, влюсь, вишься.
19089 НРАВНЫЙ НРАВНЫЙ, ая, ое; вен, вна (прост.). Сердитый, крутого нрава. Н. старик.
19090 НРАВОУЧЕНИЕ НРАВОУЧЕНИЕ, я, ср. Поучение, внушение нравственных правил. Читать нравоучения комун. Н. в басне.
19091 НРАВОУЧИТЕЛЬНЫЙ НРАВОУЧИТЕЛЬНЫЙ, ая, ое; лен, льна. Представляющий собой нравоучение. Нравоучительная концовка басни.

| сущ. нравоучительность, и, ж.
19092 НРАВСТВЕННОСТЬ НРАВСТВЕННОСТЬ, и, ж. Внутренние, духовные качества, к-рыми руководствуется человек, этические нормы; правила поведения, определяемые этими качествами. Человек безупречной нравственности.

| прил. нравственный, ая, ое. Н. кодекс человека.
19093 НРАВСТВЕННЫЙ НРАВСТВЕННЫЙ, ая, ое; вен, венна.

1. см. нравственность.

2. Соответствующий требованиям высокой нравственности. Н. поступок. Н. человек.

3. полн. ф. Относящийся к сознанию, внутренней жизни человека. Нравственное удовлетворение.
19094 НУ НУ.

1. межд. Выражает побуждение, а также удивление, восхищение или негодование, иронию. Ну, рассказывай! Ну, насмешил!

2. частица. Выражает удивление по поводу сказанного, неужели, правда ли. Сегодня он уезжает. Ну?!

3. частица. В изложении употр. для нек-рого резюмирования и указания на возможность перехода к дальнейшему. Всё готово, ну, кажется, можно ехать. Он ошибается, ну (ну так) надо его научить.

4. частица [всегда ударная]. Употр. при неопр. для обозначения неожиданного и резкого начала действия. Она ну кричать! Ну на него кидаться!

5. частица. Выражает утверждение при нек-ром недовольстве и готовности возражать или обсуждать, допустим, положим, что так (прост.). Ты пойдешь гулять? Ну пойду.

6. частица. То же, что да (в 1 знач.) (прост.). Ты что болен? Ну.

• Ну и (разг.) 1) союз, вот поэтому и, вот по этой причине. Ослабел, ну и отстал. Виноват, ну и извинись; 2) в сочетании со следующим словом выражает оценку, удивление, подчёркивание. Ну и молодец! Ну и насмешил! Ну и холод! (т. е. очень сильный холод).

Ну и ну! (разг.) выражение удивления, скептической оценки. Вырядилась, как чучело. Ну и ну!

Ну-ка (разг.) и ну-тка (прост.) употр. при понуждении, поощрении. Ну-ка, подойди! Попробуй, ну-ка.

Ну (а ну) тебя (вас, его, её, их)! (разг.) выражение пренебрежительного безразличия, неодобрения, отрицательного отношения к кому-чемун. Не пойду к соседу, ну его!

Ну как (да) (прост.) выражение неуверенного опасения. Ну как (да) рассердится?

Ну-ка да (прост.) то же, что ну как (да). Ну-ка да опоздаем?
19095 НУВОРИШ НУВОРИШ, а, м. (книжн. презр.). Богач, наживший своё состояние на социальных переменах или бедствиях, на разорении других.
19096 НУГА НУГА, и, ж. Кондитерское изделие сладкая вязкая масса с орехами.
19097 НУДЕТЬ НУДЕТЬ, ею, еешь; несов. (прост. неодобр.). Говорить нудно, монотонно, а также жалуясь или настойчиво прося чегон.
19098 НУДИЗМ НУДИЗМ, а, м. Движение, проповедующее культ нагого тела.

| прил. нудистский, ая, ое.
19099 НУДИСТ НУДИСТ, а, м. Сторонник, последователь нудизма. Пляж для нудистов.

| ж. нудистка, и.

| прил. нудистский, ая, ое.
19100 НУДНЫЙ НУДНЫЙ, ая, ое; ден, дна, дно, дны и дны. Докучливый, монотонный и надоедливый. Нудные наставления.

| сущ. нудность, и, ж.
19101 НУДЬ НУДЬ, и, ж. (разг). Чтон. нудное, тоскливое. Читаю нашумевший роман: ну и н.!
19102 НУЖДА НУЖДА, ы, мн. нужды, нужд, нуждам, ж.

1. ед. Недостаток в необходимом, бедность. Вырос в нужде.

2. То же, что потребность. Н. в деньгах. Нужды новосёлов.

• Нужды (нужды) нет (устар.) неважно, не в том дело.

По нужде (прост.) по естественной надобности.
19103 НУЖДАЕМОСТЬ НУЖДАЕМОСТЬ, и, ж. Степень нужды (во 2 знач.). Н. в топливе.
19104 НУЖДАТЬСЯ НУЖДАТЬСЯ, аюсь, аешься; несов.

1. Жить в нужде, в бедности. Раньше семья нуждалась.

2. в ком-чём. Испытывать потребность. Н. в совете, в поддержке.
19105 НУЖНЫЙ НУЖНЫЙ, ая, ое; жен, жна, жно, жны и жны.

1. Требующийся, необходимый. Дать нужные указания. Нужная сумма.

2. полн. ф. Полезный, такой, без к-рого трудно обойтись (разг.). Н. человек.

3. нужно, в знач. сказ., с неопр. Следует, необходимо. Нужно торопиться. Нужно, чтобы все явились.

4. нужно, в знач. сказ., кого-что и чего. Требуется, следует иметь. Нужно врача, советчика. Мне нужно пять рублей. Нужно денег.

• Очень нужно! (разг. пренебр.) то же, что очень надо.
19106 НУКАТЬ НУКАТЬ, аю, аешь; несов. (разг.). Нетерпеливо подгонять, говоря «ну». Не нукай, не запряг ещё (шутл.).
19107 НУКЛЕИНОВЫЙ НУКЛЕИНОВЫЙ, ая, ое: нуклеиновые кислоты (спец.) в живых организмах: высокомолекулярные органические соединения, хранящие и передающие генетическую информацию.
19108 НУЛЕВОЙ НУЛЕВОЙ, ая, ое.

1. см. ноль.

2. Лишённый всякого положительного момента, никакой. Н. результат (т. е. отсутствие результата).
19109 НУЛЁВКА НУЛЁВКА: под нулёвку остричь (остричься) (разг.) наголо.
19110 НУЛИК, НУЛЬ НУЛИК, НУЛЬ см. ноль.
19111 НУМЕРАЦИЯ НУМЕРАЦИЯ, и, ж.

1. см. нумеровать.

2. Цифровое обозначение предметов, расположенных в последовательном порядке. Н. домов.
19112 НУМЕРОВАТЬ НУМЕРОВАТЬ, рую, руешь; ованный; несов., кого-что. Ставить номера на ком-чёмн.

| сов. занумеровать, рую, руешь; ованный и пронумеровать, рую, руешь; ованный.

| сущ. нумерация, и, ж.

| прил. нумерационный, ая, ое.
19113 НУМИЗМАТ НУМИЗМАТ, а, м. Специалист по нумизматике (в 1 знач.); человек, занимающийся нумизматикой (во 2 знач.).

| ж. нумизматка, и (по 2 знач. сущ. нумизматика).
19114 НУМИЗМАТИКА НУМИЗМАТИКА, и, ж.

1. Раздел науки, изучающий историю монет, денежных слитков, медалей.

2. Коллекционирование старинных монет и медалей.

| прил. нумизматический, ая, ое.
19115 НУНЦИЙ НУНЦИЙ, я, м. Постоянный дипломатический представитель римского папы в иностранном государстве. Папский н.
19116 НУТЕ НУТЕ и НУТЕ-С, частица (разг.). Фамильярное выражение побуждения. Н., рассказывайте, что же всё-таки произошло.
19117 НУТРИЯ НУТРИЯ, и, ж. Болотный бобр, грызун с остистой шерстью, а также мех его.

| прил. нутриевый, ая, ое. Нутриевая ферма.
19118 НУТРО НУТРО, а, ср.

1. Внутренность, внутренности (прост.). Всё н. болит.

2. перен. О душевном мире, внутреннем чутье, инстинкте (разг.). Нутром угадывать. До нутра пронял своим рассказом.

• По нутру, чаще с отриц. (разг.) нравится, по нраву. Замечания ему не по нутру.
19119 НУТРЯНОЙ НУТРЯНОЙ, ая, ое.

1. Извлечённый из внутренностей животного. Н. жир. Нутряное сало.

2. перен. Глухой, как бы исходящий изнутри, из чрева. Н. голос. Н. кашель, смех.
19120 НЫНЕ НЫНЕ, нареч. (устар. и высок.). Теперь, в настоящее время. Н. здравствующий (о том, кто жив, продолжает благополучно существовать; книжн., часто ирон.).
19121 НЫНЕШНИЙ НЫНЕШНИЙ, яя, ее (разг.).

1. Относящийся к сегодняшнему дню, а также к этому, настоящему году. Н. удой. Н. урожай. Нынешнее лето.

2. Современный, теперешний. Нынешняя молодёжь.
19122 НЫНЧЕ НЫНЧЕ, нареч. (разг.).

1. То же, что сегодня. Н. морозно.

2. То же, что теперь (в 1 знач.). Н. старикам почёт.

• Не нынче завтра (разг.) то же, что не сегодня завтра.
19123 НЫРНУТЬ НЫРНУТЬ см. нырять.
19124 НЫРОК НЫРОК 1, рка, м. Водоплавающая птица сем. утиных.

| прил. нырковый, ая, ое.
19125 НЫРОК НЫРОК 2 см. нырять.
19126 НЫРЯЛЬЩИК НЫРЯЛЬЩИК, а, м. Тот, кто ныряет (в 1 знач.). Н. за жемчужными раковинами (добытчик жемчуга).

| ж. ныряльщица, ы.

| прил. ныряльщицкий, ая, ое.
19127 НЫРЯТЬ НЫРЯТЬ, яю, яешь; несов.

1. Резким движением погружаться в воду с головой. Н. за ракушками.

2. перен. Плывя (или летя, двигаясь), покачиваться взад и вперёд. Лодка ныряет в волнах. Сани ныряют по ухабам. Ныряющая походка.

| однокр. нырнуть, ну, нёшь. Зверёк нырнул в норку (перен.: юркнул).

| сущ. нырок, рка, м. (к 1 знач.).

| прил. нырковый, ая, ое (к 1 знач.; спец.). Нырковая утка (то же, что нырок 1).
19128 НЫТИК НЫТИК, а, м. (разг.). Ноющий, всегда чемн. недовольный человек. Надоедливый н.
19129 НЫТЬ НЫТЬ, ною, ноешь: несов.

1. (1 и 2 л. не употр.). Болеть (об ощущении тупой, тянущей боли). Зуб ноет. Сердце ноет (также перен.: о чувстве тоски, тревоги).

2. (1 и 2 л. не употр.). Издавать тягучие, унылые звуки. Ветер ноет в трубе.

3. Надоедливо жаловаться на чтон. (разг.). Вечно ноет, вечно всем недоволен.

| сущ. нытьё, я, ср.
19130 НЬЮТОН НЬЮТОН, а и НЬЮТОН, а, м. Единица силы, равная силе, сообщающей массе в 1 кг ускорение 1 м/сек 2.
19131 НЬЮФАУНДЛЕНД НЬЮФАУНДЛЕНД, а и НЬЮФАУНДЛЕНД, а, м. То же, что водолаз (во 2 знач.).

| прил. ньюфаундлендский [нс], ая, ое и ньюфаундлендский [нс], ая, ое. Ньюфаундлендская порода собак.
19132 НЭП НЭП, а, м. Сокращение: новая экономическая политика с 1921 г. до конца 20-х гг.: особая политика, проводившаяся Советским государством с целью восстановления народного хозяйства и включавшая в себя допущение капиталистических элементов при сохранении командных высот в руках государства.

| прил. нэповский, ая, ое (разг.).
19133 НЭПМАН НЭПМАН, а, м. Во время нэпа: частный предприниматель, торговец.

| ж. нэпманша, и (разг.).

| прил. нэпманский, ая, ое.
19134 НЮАНС НЮАНС, а, м. (книжн.). Оттенок, едва заметный переход в цвете, звуке, а также вообще тонкое различие в чёмн. Нюансы красок. Музыкальный н. Нюансы в поведении.

| прил. нюансный, ая, ое.
19135 НЮНИ НЮНИ: нюни распустить (разг. неодобр.) то же, что слюни распустить.
19136 НЮНЯ НЮНЯ, и, род. мн. нюней и нюнь, м. и ж. (разг. неодобр.). То же, что плакса.
19137 НЮХ НЮХ, а, м.

1. То же, что обоняние (у животных). У собак хороший н.

2. перен. Сообразительность, чутьё (разг. шутл.). У него н. на всё новое.
19138 НЮХАЛЬЩИК НЮХАЛЬЩИК, а, м. (разг.). Человек, к-рый нюхает чтон. (табак, наркотики).

| ж. нюхальщица, ы.
19139 НЮХАТЬ НЮХАТЬ, аю, аешь; несов.

1. кого-что. Вдыхать через нос для распознания запаха, обонять. Н. цветок. Собака нюхает воздух.

2. что. Вдыхать через нос лекарственные, наркотические, возбуждающие средства. Н. нашатырный спирт. Н. табак.

• Не нюхал чего (разг. неодобр.) не испытал, не знает чегон. Пороху не нюхал (еще не был в бою).

| сов. понюхать, аю, аешь; анный;

| однокр. нюхнуть, ну, нёшь (разг.).

| сущ. нюханье, я, ср.

| прил. нюхательный, ая, ое. Н. табак.
19140 НЯНЕЧКА НЯНЕЧКА, и, ж. (разг.).

1. см. няня.

2. То же, что няня (во 2 и 3 знач.). Позовите к больному нянечку. Школьная н.
19141 НЯНЧИТЬ НЯНЧИТЬ, чу, чишь; ченный: несов., кого (что). Ухаживать за ребёнком. Н. внуков.
19142 НЯНЧИТЬСЯ НЯНЧИТЬСЯ, чусь, чишься; несов.

1. с кем. То же, что нянчить. Н. с малышом.

2. перен., с кем-чем. Хлопотать, возиться с кем-чемн. (разг. неодобр.). Довольно н. с лодырем.
19143 НЯНЬКА НЯНЬКА, и, ж. (разг.).

1. То же, что няня (в 1 знач.). У семи нянек дитя без глазу (посл.).

2. перен. Тот, кто опекает несамостоятельного, нерадивого или неумелого взрослого человека. Работать без нянек.
19144 НЯНЯ НЯНЯ, и, род. мн. нянь и няней, ж.

1. Работница, занимающаяся уходом за детьми. Н. с ребёнком. Н. в яслях.

2. Санитарка в лечебном учреждении. Больничная н.

3. Уборщица в школе.

| ласк. нянечка, и, ж. (к 1 знач.) и нянюшка, и, ж. (к 1 знач.).

| м. нянь, я (о мужчине, нянчущем ребёнка; разг. шутл.). Усатый н.
19145 О О 1 , предлог.

1. с вин. п. Указывает на близкое соприкосновение, столкновение, пребывание вплотную к чемун. Опереться о край стола. Споткнуться о камень. Жить бок о бок с кемн. (совсем близко, рядом).

2. с предл. п. Указывает на то, что составляет объект, предмет, цель чегон. Заботиться о детях. Мечты о славе. Весть о победе. На память о нашей встрече.

3. с предл. п. Употр. при указании на наличие чегон. у предмета (устар. и обл.). Избушка о двух окошках. Крылечко о трёх ступеньках.
19146 О О 2 , межд.

1. Выражает какоен. сильное чувство. О Родина-мать! О, если бы ты знал!

2. Усиливает утверждение или отрицание. О да! О нет!
19147 О… О..., приставка.

I. Образует глаголы со знач.: 1) сделать(ся) какимн., превратить(ся) в кого-чтон., снабдить чемн., напр. озеленить, озвучить, округлить(ся), омещаниться; 2) действия, которое распространяется на всю поверхность предмета, охватывает его кругом или же распространяется на ряд предметов, напр. охватить, оклеить, одарить, оковать, оцепить; 3) с постфиксом «ся», ошибочного действия, напр. оговориться, ослышаться; 4) с постфиксом «ся», возобновления состояния, напр. одуматься, очувствоваться; 5) собственно предела действия, напр. ослепить, очинить, ослабеть, оглохнуть, ослепнуть.

II. Образует существительные со знач.: 1) прилегания, приближения, напр. оплечье, оголовье, окраина; 2) остаточности, напр. окурок, огарок, осколок.

III. Образует отдельные наречия, напр. обок, оземь.
19148 ОАЗИС ОАЗИС, а, м.

1. Место в пустыне или полупустыне, где есть растительность и вода. О. среди песков. Стоянка каравана в оазисе.

2. перен. О чёмн. отрадном, выделяющемся на общем мрачном фоне. О. для души.

• Антарктические оазисы (спец.) свободные ото льда участки Антарктиды снежные пустыни.

| прил. оазисный, ая, ое (к 1 знач.).
19149 ОБ ОБ, предлог. Употр. вместо «о» перед словами, начинающимися с гласных звуков, а также (перед нек-рыми словами) с согласных звуков, напр. об угол, об отце, об лёд, об руку, об стену [в разг. речи и просторечии «об» может употребляться перед любым словом, начинающимся с согласного звука, напр. об тебе, об матери].
19150 ОБ… ОБ..., приставка.

I. Употр. вместо «о» перед гласными, напр. обыскать, обосновать, обучить, а в нек-рых случаях и перед согласными, напр. обрадовать, обнародовать, обступить, обмозговать, обмолвиться, обмылок.

II. Образует глаголы со знач.: 1) сделать чтон., минуя кого-чтон., напр. объехать, обнести (блюдом), обскакать; 2) превзойти когон. в чёмн., напр. обыграть, обстрелять (превзойти в стрельбе); 3) причинения ущерба, напр. обмерить, обжулить; 4) привыкания, приспособления, напр. обтерпеться, обжиться; 5) собственно предела действия, напр. обвенчать, обветшать, обмелеть.
19151 ОБА ОБА, обоих, м. и ср.; ж. обе, обеих; числит. И тот и другой. Оба сына на заводе. Обе дочери студентки. Обоими глазами. Обеими ногами. Обеими руками подписаться (перен.: с полной готовностью согласиться на чтон.; разг.).

• Смотреть (глядеть) в оба (разг.) то же, что в оба глаза смотреть.
19152 ОБАБИТЬСЯ ОБАБИТЬСЯ, блюсь, бишься; сов. (прост).

1. О мужчине: стать бесхарактерным, мелочным.

2. О женщине: стать неряшливой, опуститься.
19153 ОБАГРИТЬ ОБАГРИТЬ, рю, ришь; рённый (ён, ена); сов., кого-что (высок.). Окрасить в багровый цвет. Заря обагрила небо. О. руки кровью, в крови (стать убийцей).

| несов. обагрять, яю, яешь.
19154 ОБАГРИТЬСЯ ОБАГРИТЬСЯ, рюсь, ришься; сов. (высок.). Окраситься в багровый цвет. Снег обагрился отсветами огня. Руки обагрились кровью (об убийце).

| несов. обагряться, яюсь, яешься.
19155 ОБАЛДЕЛЫЙ ОБАЛДЕЛЫЙ, ая, ое; ел (прост.). То же, что одурелый. О. вид, взгляд.

| сущ. обалделость, и, ж.
19156 ОБАЛДЕННЫЙ ОБАЛДЕННЫЙ, ая, ое; ен (прост.). Очень хороший. О. парень. О. фильм. Обалденно (нареч.) поёт.

| сущ. обалденность, и, ж.
19157 ОБАЛДЕТЬ ОБАЛДЕТЬ, ею, еешь; сов. (прост.). Одуреть, потерять всякое соображение, ошалеть. О. от скуки.

| несов. обалдевать, аю, аешь.
19158 ОБАЛДУЙ ОБАЛДУЙ, я, м. (прост.). Балбес, оболтус.
19159 ОБАНКРОТИТЬСЯ ОБАНКРОТИТЬСЯ, очусь, отишься; сов.

1. Стать банкротом. Купец обанкротился.

2. перен. Потерпеть крах, оказаться полностью несостоятельным. Обанкротившийся политический деятель.
19160 ОБАЯНИЕ ОБАЯНИЕ, я, ср. Очарование, притягательная сила. Личное о. Находиться под обаянием кого-чегон. О. молодости.
19161 ОБАЯТЕЛЬНЫЙ ОБАЯТЕЛЬНЫЙ, ая, ое; лен, льна. Очаровательный, полный обаяния. О. человек.

| сущ. обаятельность, и, ж.
19162 ОБВАЛ ОБВАЛ, а, м.

1. см. обвалиться.

2. Снежные глыбы или обломки скал, обрушившиеся с гор. Путь преграждён обвалом.

| прил. обвальный, ая, ое.
19163 ОБВАЛИТЬ ОБВАЛИТЬ, алю, алишь; аленный; сов., что (разг.).

1. Обрушить, вызвать обвал чегон. О. стену.

2. Обложить чемн., сделать насыпь вокруг чегон. О. ограду землей.

| несов. обваливать, аю, аешь.
19164 ОБВАЛИТЬСЯ ОБВАЛИТЬСЯ (алюсь, алишься, 1 и 2 л. не употр.), алится; сов. Разрушиться от падения, обрушиться, осыпаться. Обвалилась груда камней. Потолок обвалился.

| несов. обваливаться (аюсь, аешься, 1 и 2 л. не употр.), ается.

| сущ. обвал, а, м. Стена грозит обвалом.
19165 ОБВАЛЬНЫЙ ОБВАЛЬНЫЙ, ая, ое.

1. см. обвал.

2. перен. Происходящий с большой силой и сразу. Обвальное падение курса валюты.
19166 ОБВАЛЯТЬ ОБВАЛЯТЬ, яю, яешь; алянный; сов., кого-что в чём. Валяя, катая с боку на бок, покрыть чемн. О. в снегу. О. котлету в сухарях.

| несов. обваливать, аю, аешь.

| сущ. обвалка, и, ж.
19167 ОБВАРИТЬ ОБВАРИТЬ, арю, аришь; аренный; сов., кого-что. Обдать кипятком, ошпарить. О. яйцо. О. ногу.

| несов. обваривать, аю, аешь.

| возвр. обвариться, арюсь, аришься; несов. обвариваться, аюсь, аешься.

| прил. обварочный, ая, ое (спец.). О. бак.
19168 ОБВЕНЧАТЬ, СЯ ОБВЕНЧАТЬ, СЯ см. венчать, ся.
19169 ОБВЕРНУТЬ ОБВЕРНУТЬ, ну, нёшь; ёрнутый; сов., кого-что (разг.). То же, что обернуть (в 1 и 2 знач.). О. в одеяло. О. газетой.

| несов. обвёртывать, аю, аешь.

| сущ. обвёртка, и, ж.
19170 ОБВЕРТЕТЬ ОБВЕРТЕТЬ, ерчу, ертишь; ерченный; сов., кого-что (разг.). Обвить, обмотать (во 2 знач.). О. косу вокруг головы.

| несов. обвёртывать, аю, аешь.
19171 ОБВЕСИТЬ ОБВЕСИТЬ 1, ешу, есишь; ешенный; сов., кого (что). Отпустить (товар), недовесив. О. покупателя.

| несов. обвешивать, аю, аешь.

| сущ. обвес, а, м. и обвешивание, я, ср.
19172 ОБВЕСИТЬ ОБВЕСИТЬ 2, ешу, есишь; ешенный; сов., кого-что чем (разг.). То же, что обвешать. О. ёлку игрушками.

| несов. обвешивать, аю, аешь.

| возвр. обвеситься, ешусь, есишься; несов. обвешиваться, аюсь, аешься.
19173 ОБВЕСИТЬСЯ ОБВЕСИТЬСЯ 1, ешусь, есишься; сов. (разг.). Ошибиться при взвешивании чегон.

| несов. обвешиваться, аюсь, аешься.

| сущ. обвес, а, м.
19174 ОБВЕСИТЬСЯ ОБВЕСИТЬСЯ 2 см. обвесить 2.
19175 ОБВЕСТИ ОБВЕСТИ, еду, едёшь; ёл, ела; едший; едённый (ён, ена); едя; сов.

1. кого (что). Провести вокруг или мимо чегон. О. вокруг дома.

2. кого-что. Оглядеть, оглянуть. О. взором пространство. О. глазами собравшихся.

3. что чем. Оградить чемн. вокруг. О. крепость рвом.

4. что чем. Очертить, окаймить чертой чтон. О. блюдце ободком. О. рисунок тушью.

5. кого (что). В спортивных играх: ведя мяч, шайбу, обойти соперника.

6. кого (что). То же, что провести (в 9 знач.) (прост.).

| несов. обводить, ожу, одишь.

| сущ. обведение, я, ср. (к 1, 3 и 4 знач.), обвод, а, м. (к 3, 4 и 5 знач.; спец.) и обводка, и, ж. (к 4 и 5 знач.; спец.).

| прил. обводный, ая, ое и обводной, ая, ое (к 3, 4 и 5 знач.). О. канал.
19176 ОБВЕТРЕТЬ ОБВЕТРЕТЬ, ею, еешь; сов. То же, что обветриться. Лицо обветрело.
19177 ОБВЕТРИТЬ ОБВЕТРИТЬ, рю, ришь; ренный; сов., что. Сделать грубым, шершавым под действием ветра, холода. Губы обветрило (безл.). Обветренное лицо.

| несов. обветривать, аю, аешь.
19178 ОБВЕТРИТЬСЯ ОБВЕТРИТЬСЯ, рюсь, ришься; сов. Погрубеть под действием ветра, холода. Лицо обветрилось.

| несов. обветриваться, аюсь, аешься.
19179 ОБВЕТШАЛЫЙ ОБВЕТШАЛЫЙ, ая, ое; ал. Пришедший в ветхость. Обветшалая кровля.

| сущ. обветшалость, и, ж.
19180 ОБВЕТШАТЬ ОБВЕТШАТЬ см. ветшать.
19181 ОБВЕШАТЬ ОБВЕШАТЬ, аю, аешь; анный; сов., кого-что чем. Увешать со всех сторон, повесить всюду. О. стены картинками.

| несов. обвешивать, аю, аешь.

| возвр. обвешаться, аюсь, аешься; несов. обвешиваться, аюсь, аешься.
19182 ОБВЕЯТЬ ОБВЕЯТЬ, ею, еешь; янный; сов., кого-что чем (разг.). То же, что овеять (в 1 знач.). Голову обвеяло (безл.) ветром.

| несов. обвевать, аю, аешь.
19183 ОБВИНЕНИЕ ОБВИНЕНИЕ, я, ср.

1. обычно мн. Упрёки, укоры. Несправедливое о. О. во лжи, в неискренности.

2. Признание виновным в чёмн., приписывание комун. какойн. вины; вменение в вину. Судить по обвинению в краже. Предъявить о. комун. Бросить о. комун. (резко обвинить в чёмн.).

3. Юридические действия, направленные на доказательство виновности того, кто привлекается к уголовной ответственности (спец.). Государственное о. Общественное о. Частное о.

4. Обвинительный приговор. Вынести о.

5. ед., собир. Обвиняющая сторона в судебном процессе. Свидетели обвинения.
19184 ОБВИНИТЕЛЬ ОБВИНИТЕЛЬ, я, м.

1. Тот, кто обвинил, обвиняет (в 1 знач.) когон.

2. Юрист, обвиняющий на суде, а также вообще лицо, поддерживающее обвинение перед судебными органами. Государственный о. (прокурор). Общественный о.

| ж. обвинительница, ы (к 1 знач.).

| прил. обвинительский, ая, ое.
19185 ОБВИНИТЬ ОБВИНИТЬ, ню, нишь; нённый (ён, ена); сов.

1. кого (что) в чём. Счесть виновным, упрекнуть, укорить. О. в неискренности.

2. Считая виновным, привлечь к суду. Обвинён по статье уголовного кодекса.

| несов. обвинять, яю, яешь.

| прил. обвинительный, ая, ое. О. приговор.
19186 ОБВИНЯЕМЫЙ ОБВИНЯЕМЫЙ, ого, м. Человек, к-рому предъявлено обвинение по суду.

| ж. обвиняемая, ой.
19187 ОБВИНЯТЬ ОБВИНЯТЬ, яю, яешь; несов., кого (что).

1. см. обвинить.

2. Выступать на суде в качестве обвинителя. Сегодня обвиняет городской прокурор.
19188 ОБВИСЛЫЙ ОБВИСЛЫЙ, ая, ое; исл (разг.). Оттянувшийся книзу, обвисший. Обвислые щёки, усы.

| сущ. обвислость, и, ж.
19189 ОБВИСНУТЬ ОБВИСНУТЬ (ну, нешь, 1 и 2 л. не употр.), нет; ис, исла; сов. Оттянуться, опуститься книзу. Щёки обвисли. Усы обвисли.

| несов. обвисать (аю, аешь, 1 и 2 л. не употр.), ает.
19190 ОБВИТЬ ОБВИТЬ, обовью, обовьёшь; обвил, ила, ило; обвей; обвитый (ит, ита и разг. ита, ито); сов.

1. что вокруг чего. Обмотать чтон. вокруг чегон. О. косы вокруг головы.

2. кого-что. Обмотать чтон. собой, охватить. Плющ обвил террасу. О. шею руками (обнять).

| несов. обвивать, аю, аешь.

| сущ. обвивание, я, ср., обвивка, и, ж. (к 1 знач.) и обвитие, я, ср. (спец.).
19191 ОБВИТЬСЯ ОБВИТЬСЯ (обовьюсь, обовьёшься, 1 и 2 л. не употр.), обовьётся; обвился, лась, лось и лось; обвейся; сов. Охватив, обвив чтон. собой, сомкнуться. Хмель обвился вокруг столба. Руки обвились вокруг шеи.

| несов. обвиваться (аюсь, аешься, 1 и 2 л. не употр.), ается.
19192 ОБВОД ОБВОД, а, м.

1. см. обвести.

2. Круговая линия укреплений. Внутренний, внешний о.

3. чаще мн. Внешние линии, очертания корпуса судна (спец.). Острые, тупые обводы.
19193 ОБВОДИТЬ, ОБВОДКА, ОБВОДНЫЙ, ОБВОДНОЙ ОБВОДИТЬ, ОБВОДКА, ОБВОДНЫЙ, ОБВОДНОЙ см. обвести.
19194 ОБВОДНИТЬ ОБВОДНИТЬ, ню, нишь; нённый (ён, ена); сов., что (спец.). Обеспечить водой путём устройства каналов, прудов, колодцев. О. засушливые районы.

| несов. обводнять, яю, яешь.

| сущ. обводнение, я, ср. О. пастбищ.

| прил. обводнительный, ая, ое. О. канал.
19195 ОБВОЛОЧЬ ОБВОЛОЧЬ (оку, очёшь, 1 и 2 л. не употр.), очёт, окут; ок, окла; окший; очённый (ён, ена); окши; сов., кого-что. Облечь 2 со всех сторон (о чёмн. стелющемся, распространяющемся по поверхности). Туман обволок низины. Небо обволокло (безл.) тучами.

| несов. обволакивать (аю, аешь, 1 и 2 л. не употр.), ает. Обволакивающие средства (в медицине).
19196 ОБВОЛОЧЬСЯ ОБВОЛОЧЬСЯ (окусь, очёшься, 1 и 2 л. не употр.), очётся, окутся; окся, оклась; сов., чем. Покрыться, окутаться чемн. Сарай обволокся дымом.

| несов. обволакиваться (аюсь, аешься, 1 и 2 л. не употр.), ается.
19197 ОБВОРОВАТЬ ОБВОРОВАТЬ, рую, руешь; ованный; сов., кого-что (разг.). То же, что обокрасть.

| несов. обворовывать, аю, аешь.
19198 ОБВОРОЖИТЕЛЬНЫЙ ОБВОРОЖИТЕЛЬНЫЙ, ая, ое; лен, льна. Приводящий в восхищение, очаровательный. Обворожительная улыбка. О. ребёнок.

| сущ. обворожительность, и, ж.
19199 ОБВОРОЖИТЬ ОБВОРОЖИТЬ, жу, жишь; жённый (ён, ена); сов., кого (что). Привести в восхищение, очаровать. О. слушателей пением.

| несов. обвораживать, аю, аешь.
19200 ОБВЫКНУТЬ ОБВЫКНУТЬ, ну, нешь; вык, выкла; сов. (прост.). Освоившись, привыкнуть к чемун. О. на новом месте.

| несов. обвыкать, аю, аешь.
19201 ОБВЯЗАТЬ ОБВЯЗАТЬ, яжу, яжешь; язанный; сов.

1. кого-что чем. Обмотав и затянув, завязать. О. голову платком. О. тюк верёвкой.

2. что. Сделать надвязку, вязку по краю чегон. О. воротник шёлком.

| несов. обвязывать, аю, аешь.

| сущ. обвязывание, я, ср. и обвязка, и, ж.

| прил. обвязочный, ая, ое (ко 2 знач.).
19202 ОБГЛОДАТЬ ОБГЛОДАТЬ, ожу, ожешь; оданный; сов., кого-что. Обгрызть, глодая. О. кость. О. мясо с кости.

| несов. обгладывать, аю, аешь.
19203 ОБГЛОДОК ОБГЛОДОК, дка, м. (прост.). Обглоданный кусок, обглоданная кость.
19204 ОБГОВОРИТЬ ОБГОВОРИТЬ, рю, ришь; рённый (ён, ена); сов., что (разг.). То же, что обсудить. Это дело надо хорошенько о.

| несов. обговаривать, аю, аешь.
19205 ОБГОН, ОБГОННЫЙ, ОБГОНЯТЬ ОБГОН, ОБГОННЫЙ, ОБГОНЯТЬ см. обогнать.
19206 ОБГОРЕЛЫЙ ОБГОРЕЛЫЙ, ая, ое; ел. Сильно повреждённый огнём, обгоревший. Обгорелые стены.
19207 ОБГОРЕТЬ ОБГОРЕТЬ, рю, ришь; сов.

1. Обуглиться, сгореть снаружи, с краёв. Забор обгорел. О. до черноты.

2. Получить ожоги. О. на пожаре. О. на солнце.

| несов. обгорать, аю, аешь.
19208 ОБГРЫЗТЬ ОБГРЫЗТЬ, зу, зёшь; ыз, ызла; ызший; ызенный; ызши; сов., что. Сгрызть, объесть снаружи, с краев. О. кость.

| несов. обгрызать, аю, аешь.
19209 ОБДАТЬ ОБДАТЬ, ам, ашь, аст, адим, адите, адут; обдал и (разг.) обдал, обдала, обдало; обдавший; обданный (ан, ана и разг. ана, ано); обдав; сов., кого-что чем.

1. Окатить, облить сразу со всех сторон. О. брызгами. О. водой из ведра.

2. перен. Охватить, пронизать. Обдало (безл.) холодом.

• Обдать презрением кого (книжн.) выразить крайнее презрение к комун.

| несов. обдавать, даю, даёшь.

| возвр. обдаться, амся, ашься, астся, адимся, адитесь, адутся; ался, алась, алось и алось; обдавшийся (к 1 знач.); несов. обдаваться, даюсь, даёшься.
19210 ОБДЕЛАТЬ ОБДЕЛАТЬ, аю, аешь; анный; сов., что.

1. Подвергнуть какойн. обработке (разг.). О. драгоценный камень. О. серебром (оправить). О. ров камнем (обложить для укрепления).

2. Выгодно, успешно устроить, закончить (прост.). О. все свои дела.

| несов. обделывать, аю, аешь.

| сущ. обделка, и, ж. (к 1 знач.).

| прил. обделочный, ая, ое (к 1 знач.).
19211 ОБДЕЛИТЬ ОБДЕЛИТЬ, елю, елишь; лённый (ён, ена); сов., кого (что) чем. Лишить чегон. при дележе, раздаче. О. подарками. Силой, умом, красотой не обделён ктон. (перен.: силён, умён, красив).

| несов. обделять, яю, яешь.
19212 ОБДЁРГАТЬ ОБДЁРГАТЬ, аю, аешь; анный; сов., что. Дёргая, оборвать, а также оправить 1. О. листья с дерева. О. стог сена.

| несов. обдёргивать, аю, аешь.
19213 ОБДЁРНУТЬ ОБДЁРНУТЬ, ну, нешь; утый; сов., что (прост.). То же, что одёрнуть (в 1 знач.). О. гимнастёрку.

| несов. обдёргивать, аю, аешь.
19214 ОБДИРАЛА ОБДИРАЛА, ы, м. и ж. (прост. презр.). То же, что обирала. Бессовестный о.
19215 ОБДИРАТЬ, ОБДИРКА ОБДИРАТЬ, ОБДИРКА см. ободрать.
19216 ОБДУВАТЬ ОБДУВАТЬ 1-2 см. обдуть 1 - 2.
19217 ОБДУМАННЫЙ ОБДУМАННЫЙ, ая, ое; ан. Серьёзно продуманный, обоснованный. О. ответ. Обдуманное решение. Поступить обдуманно (нареч.).

| сущ. обдуманность, и, ж.
19218 ОБДУМАТЬ ОБДУМАТЬ, аю, аешь; анный; сов., что. Вдумавшись, вникнуть во чтон., подготовиться к решению. О. ответ.

| несов. обдумывать, аю, аешь.
19219 ОБДУРИТЬ ОБДУРИТЬ, рю, ришь; рённый (ён, ена); сов., кого (что) (прост.). Одурачить, обмануть. О. простака.

| несов. обдурять, яю, яешь.
19220 ОБДУТЬ ОБДУТЬ 1, ую, уешь; утый; сов., кого-что. Овеять чемн., дуя со всех сторон. Лицо обдуло (безл.) ветром. О. пыль с чегон. (дуя, очистить от пыли).

| несов. обдувать, аю, аешь.

| прил. обдувочный, ая, ое (спец.). О. аппарат.
19221 ОБДУТЬ ОБДУТЬ 2, ую, уешь; утый; сов., кого (что) (прост.). Обмануть, обсчитать (в 1 знач.).

| несов. обдувать, аю, аешь.
19222 ОБЕГАТЬ ОБЕГАТЬ, аю, аешь; анный; сов., кого-что (разг.). Бегая, побывать во многих местах, у многих. О. всех знакомых.

| несов. обегать, аю, аешь.
19223 ОБЕГАТЬ ОБЕГАТЬ см. обегать и обежать.
19224 ОБЕД ОБЕД, а, м.

1. Приём пищи, обычно в середине дня. Пригласить на о. Прийти к обеду. Званый о.

2. Пища, приготовленная для этой еды. Вкусный о. Отпуск обедов на дом.

3. Время такой еды, обычно в середине дня (разг.). Приехать в самый о.

4. Перерыв в работе в середине дня (разг.). Магазин торгует без обеда.

| прил. обеденный, ая, ое. О. стол. О. перерыв.
19225 ОБЕДАТЬ ОБЕДАТЬ, аю, аешь; несов.

1. Есть обед, принимать пищу за обедом.

2. Уходить с работы на время обеденного перерыва (разг.).

| сов. пообедать, аю, аешь (к 1 знач.).
19226 ОБЕДНЕЛЫЙ ОБЕДНЕЛЫЙ, ая, ое; ел (разг.). Впавший в бедность, обедневший.

| сущ. обеднелость, и, ж.
19227 ОБЕДНЕТЬ ОБЕДНЕТЬ см. беднеть.
19228 ОБЕДНИТЬ ОБЕДНИТЬ, ню, нишь; нённый (ён, ена); сов., кого-что. Сделать бедным (во 2 знач.), бессодержательным. О. изложение, стиль.

| несов. обеднять, яю, яешь.

| сущ. обеднение, я, ср.
19229 ОБЕДНЯ ОБЕДНЯ, и, род. мн. ден, ж. У православных: церковная служба утром или в первую половину дня, во время к-рой совершается обряд причащения, литургия. Ранняя о. Пойти к обедне.

• Всю обедню испортить кому (разг.) помешать в какомн. деле.

| прил. обеднишний, яя, ее (разг.).
19230 ОБЕЖАТЬ ОБЕЖАТЬ, егу, ежишь, егут; еги; сов., кого-что (разг.).

1. Бегом обойти вокруг кого-чегон., какоен. пространство. О. двор. О. весь город.

2. Бегая, побывать во многих местах, у многих. О. всех друзей. О. магазины.

| несов. обегать, аю, аешь.
19231 ОБЕЗ… ОБЕЗ..., приставка. Образует глаголы со знач.: 1) лишить чегон., освободить от чегон., напр. обезлесить, обезжирить, обезводить, обезнадёжить; 2) лишиться чегон., освободиться от чегон., напр. обезденежеть, обезземелеть, обезводеть, обезрыбеть.
19232 ОБЕЗБОЛИТЬ ОБЕЗБОЛИТЬ, лю, лишь; ленный; сов., что. Сделать безболезненным. О. роды.

| несов. обезболивать, аю, аешь. Обезболивающие средства.

| сущ. обезболивание, я, ср.
19233 ОБЕЗВОДЕТЬ ОБЕЗВОДЕТЬ, ею, еешь; сов. Лишиться воды, жидкости, влаги. Земля обезводела в засуху.
19234 ОБЕЗВОДИТЬ ОБЕЗВОДИТЬ, ожу, одишь; оженный; сов., что. Лишить воды, жидкости, влаги. О. землю. О. организм.

| несов. обезвоживать, аю, аешь.

| сущ. обезвоживание, я, ср.
19235 ОБЕЗВРЕДИТЬ ОБЕЗВРЕДИТЬ, ежу, едишь; еженный; сов., кого-что. Сделать безвредным.

| несов. обезвреживать, аю, аешь.

| сущ. обезвреживание, я, ср.
19236 ОБЕЗГЛАВИТЬ ОБЕЗГЛАВИТЬ, влю, вишь; вленный; сов.

1. кого (что). Умертвить, отрубив голову.

2. перен., что. Лишить главы, руководства (книжн.). О. движение.

| несов. обезглавливать, аю, аешь.

| сущ. обезглавливание, я, ср.
19237 ОБЕЗДВИЖИТЬ ОБЕЗДВИЖИТЬ, жу, жишь; женный; сов., кого (что) (спец.). Лишить возможности двигаться (в 3 знач.). О. животное снотворным препаратом.

| несов. обездвиживать, аю, аешь.

| сущ. обездвижение, я, ср. и обездвиживание, я, ср.
19238 ОБЕЗДОЛЕННЫЙ ОБЕЗДОЛЕННЫЙ, ая, ое; ен. Лишённый необходимого и гонимый. Горькая участь обездоленных (сущ.).

| сущ. обездоленность, и, ж.
19239 ОБЕЗДОЛИТЬ ОБЕЗДОЛИТЬ, лю, лишь; ленный; сов., кого (что). Сделать несчастным, лишив чегон. Обездолен судьбой.

| несов. обездоливать, аю, аешь.
19240 ОБЕЗЖИРИТЬ ОБЕЗЖИРИТЬ, рю, ришь; ренный; сов., что. Удалить из чегон. жировые вещества. Обезжиренное молоко.

| несов. обезжиривать, аю, аешь.

| сущ. обезжиривание, я, ср.
19241 ОБЕЗЗАРАЗИТЬ ОБЕЗЗАРАЗИТЬ, ажу, азишь; аженный; сов., что. Сделать незаразным. О. местность, помещение.

| несов. обеззараживать, аю, аешь.

| сущ. обеззараживание, я, ср.
19242 ОБЕЗЗЕМЕЛЕТЬ ОБЕЗЗЕМЕЛЕТЬ, ею, еешь; сов. Стать безземельным.

| сущ. обезземеление, я, ср.
19243 ОБЕЗЗЕМЕЛИТЬ ОБЕЗЗЕМЕЛИТЬ, лю, лишь; ленный; сов., кого-что. Сделать безземельным.

| несов. обезземеливать, аю, аешь.

| сущ. обезземеливание, я, ср.
19244 ОБЕЗЛЕСЕТЬ ОБЕЗЛЕСЕТЬ, 1 л. ед. не употр., еешь; сов. Лишиться лесов.

| сущ. обезлесение, я, ср.
19245 ОБЕЗЛЕСИТЬ ОБЕЗЛЕСИТЬ, 1 л. ед. не употр., ишь; сенный; сов., что (спец.). Лишить лесов. О. земли.

| несов. обезлесивать, аю, аешь.
19246 ОБЕЗЛИЧИТЬ ОБЕЗЛИЧИТЬ, чу, чишь; ченный; сов.

1. кого-что. Лишить своих отличительных черт, самостоятельности в мыслях, поведении. О. неправильным воспитанием.

2. что. Поставить в условия, при к-рых никто не несёт личной ответственности за дело, устроить обезличку.

| несов. обезличивать, аю, аешь.

| возвр. обезличиться, чусь, чишься (к 1 знач.); несов. обезличиваться, аюсь, аешься.

| сущ. обезличение, я, ср. и обезличивание, я, ср.
19247 ОБЕЗЛИЧКА ОБЕЗЛИЧКА, и, ж. Неправильный распорядок работы, при к-ром отсутствует личная ответственность работника за порученное дело. Покончить с обезличкой.
19248 ОБЕЗЛЮДЕТЬ ОБЕЗЛЮДЕТЬ (ею, еешь, 1 и 2 л. не употр.), еет; сов. Стать безлюдным. Городок обезлюдел.
19249 ОБЕЗЛЮДИТЬ ОБЕЗЛЮДИТЬ (южу, юдишь, 1 и 2 л. не употр.), юдит; юженный; сов., что. Сделать безлюдным.
19250 ОБЕЗНОЖЕТЬ ОБЕЗНОЖЕТЬ, ею, еешь; сов. (прост.). От усталости или болезни лишиться возможности ходить. О. от беготни. К старости обезножел.
19251 ОБЕЗОБРАЖИВАТЬ ОБЕЗОБРАЖИВАТЬ, аю, аешь; несов., кого (что). То же, что безобразить (в 1 знач.). Шрам обезображивает лицо.
19252 ОБЕЗОБРАЗИТЬ, СЯ ОБЕЗОБРАЗИТЬ, СЯ см. безобразить.
19253 ОБЕЗОПАСИТЬ ОБЕЗОПАСИТЬ, ашу, асишь; сов., кого-что. Оградить от опасности. О. себя. О. движение на дорогах.

| возвр. обезопаситься, ашусь, асишься.
19254 ОБЕЗОРУЖИТЬ ОБЕЗОРУЖИТЬ, жу, жишь; женный; сов., кого (что).

1. Отнять у когон. оружие, сделать неспособным к сопротивлению, борьбе. О. врага.

2. перен. Лишить возможности возражать, противодействовать, сопротивляться чемун.

| несов. обезоруживать, аю, аешь. Обезоруживающая улыбка.

| сущ. обезоруживание, я, ср.
19255 ОБЕЗРЫБЕТЬ ОБЕЗРЫБЕТЬ (ею, еешь, 1 и 2 л. не употр.), еет; сов. О водоёмах: лишиться рыбы.

| сущ. обезрыбление, я, ср.
19256 ОБЕЗРЫБИТЬ ОБЕЗРЫБИТЬ, блю, бишь; бленный; сов., что. Лишить рыбы (водоёмы).

| несов. обезрыбливать, аю, аешь.

| сущ. обезрыбливание, я, ср.
19257 ОБЕЗУМЕТЬ ОБЕЗУМЕТЬ, ею, еешь; сов. Утратить способность здраво соображать, стать как бы безумным. О. от горя.
19258 ОБЕЗУМИТЬ ОБЕЗУМИТЬ, млю, мишь; мленный; сов., кого (что). Лишить способности здраво соображать, сделать как бы безумным. Страх обезумил когон.

| несов. безуметь, ею, еешь (устар.).
19259 ОБЕЗЬЯНА ОБЕЗЬЯНА, ы, ж.

1. Млекопитающее отряда приматов. Широконосые обезьяны. Узконосые обезьяны.

2. перен. Человек, склонный к подражанию другим, гримасник, кривляка (разг. неодобр.).

| уменьш. обезьянка, и, ж.

| прил. обезьяний, ья, ье. О. питомник. По-обезьяньи (нареч.) вести себя.
19260 ОБЕЗЬЯННИК ОБЕЗЬЯННИК, а, м. Помещение для обезьян в зоопарке, в питомнике.
19261 ОБЕЗЬЯННИЧАТЬ ОБЕЗЬЯННИЧАТЬ, аю, аешь; несов. (разг.). Подражать комун., перенимая манеры, речь.

| сов. собезьянничать, аю, аешь.

| сущ. обезьянничанье, я, ср., обезьянничество, а, ср. и обезьянство, а, ср.
19262 ОБЕЛИСК ОБЕЛИСК, а, м. Памятник, сооружение в виде гранёного, сужающегося кверху столба. Воздвигнуть о.

| прил. обелисковый, ая, ое.
19263 ОБЕЛИТЬ ОБЕЛИТЬ, лю, лишь; лённый (ён, ена); сов., кого (что). Оправдать, снять подозрение с когон. О. себя в глазах окружающих.

| несов. обелять, яю, яешь.
19264 ОБЕР… ОБЕР-..., приставка.

1. Образует существительные, называющие должности и чины в знач. старший, главный, напр. обер-мастер, обер-кондуктор, обер-полицмейстер, обер-прокурор (царский чиновник, возглавлявший Синод), обер-офицер (в отличие от унтер-офицера и штаб-офицера).

2. Образует существительные, иронически называющие лицо по высшей степени какогон. отрицательного свойства (разг.), напр. обер-враль, обер-плут, обер-жулик.
19265 ОБЕРЕГ ОБЕРЕГ, а, м. (устар. и спец.). Предмет, оберегающий, охраняющий от чего-н. Обереги от порчи, от дурного глаза. Подкова над дверью о. дому.
19266 ОБЕРЕГАТЬ ОБЕРЕГАТЬ, аю, аешь; несов., кого-что. Бережно охранять, защищать. О. детей от простуды. О. имущество.

| сов. оберечь, егу, ежёшь, егут; ёг, егла; ёгший; ежённый (ён, ена); ёгши.

| возвр. оберегаться, аюсь, аешься; сов. оберечься, егусь, ежёшься, егутся.
19267 ОБЕРНУТЬ ОБЕРНУТЬ, ну, нёшь; ёрнутый; сов.

1. кого-что. Обмотать, намотать вокруг чегон., завернуть, обматывая. О. косу вокруг головы. О. больного в простыню.

2. кого-что. Завернуть во чтон., покрыть. О. книгу газетой.

3. что. Повернуть в какуюн. сторону. О. лицо к соседу. О. дело в свою пользу (перен.).

4. что. То же, что опрокинуть (в 1 знач.) (разг.). О. лодку.

5. что. Пустив в обращение, вернуть (деньги). Трижды о. капитал.

6. что. Проделать весь необходимый круг работ (прост.). В один день о. все дела.

| несов. обёртывать, аю, аешь (к 1, 2, 3 и 4 знач.) и оборачивать, аю, аешь.

| возвр. обернуться, нусь, нёшься (к 1 знач.); несов. обёртываться, аюсь, аешься.

| сущ. обёртывание, я, ср. (ко 2 знач.), оборот, а, м. (к 3, 4 и 5 знач.) и обёртка, и, ж. (ко 2 знач.). Обёртывание во влажную простыню (лечебная процедура). Пустить сбережения в о.

| прил. оборотный, ая, ое (к 5 знач.).
19268 ОБЕРНУТЬСЯ ОБЕРНУТЬСЯ, нусь, нёшься; сов.

1. см. обернуть.

2. Повернуться в какуюн. сторону. О. лицом к окну.

3. (1 и 2 л. не употр.), перен. Принять иное направление (о делах, событиях), превратиться во чтон. (разг.). Дело обернулось хорошо. Небрежность обернулась бедой.

4. (1 и 2 л. не употр.). Совершить законченный круг работ, действий. Капитал обернулся в один год.

5. Съездить, сходить туда и обратно (разг.). За сутки не о. до города.

6. Справиться с делами, несмотря на затруднения (разг.). О. без помощников.

7. кем-чем или в кого-что. В сказках: превратиться в кого-чтон. при помощи волшебства. Лебедь обернулась царевной.

| несов. обёртываться, аюсь, аешься и оборачиваться, аюсь, аешься.

| сущ. оборот, а, м. (ко 2, 3 и 4 знач.).

| прил. оборотный, ая, ое (к 4 знач.).
19269 ОБЕРТОН ОБЕРТОН, а, м. (спец.). Дополнительный тон, придающий основному звуку особый оттенок или тембр.

| прил. обертонный, ая, ое.
19270 ОБЕС… ОБЕС..., приставка. То же, что обез...; пишется вместо «обез» перед глухим согласным, напр. обеспокоить.
19271 ОБЕСКРОВЕТЬ ОБЕСКРОВЕТЬ, ею, еешь; сов.

1. Лишиться крови.

2. перен. Стать бессильным, нежизнеспособным (высок.).

| сущ. обескровление, я, ср.
19272 ОБЕСКРОВИТЬ ОБЕСКРОВИТЬ, влю, вишь; вленный; сов., кого-что.

1. Выпустить всю кровь или очень много крови.

2. перен. Сделать бессильным, нежизнеспособным (высок.).

| несов. обескровливать, аю, аешь.

| сущ. обескровливание, я, ср.
19273 ОБЕСКУРАЖЕННЫЙ ОБЕСКУРАЖЕННЫЙ, ая, ое; ен (разг.). Растерянный, озадаченный. О. вид.

| сущ. обескураженность, и, ж.
19274 ОБЕСКУРАЖИТЬ ОБЕСКУРАЖИТЬ, жу, жишь; женный; сов., кого (что) (разг.). Лишить уверенности в себе, привести в состояние растерянности, озадачить. О. неожиданным вопросом.

| несов. обескураживать, аю, аешь.
19275 ОБЕСПАМЯТЕТЬ ОБЕСПАМЯТЕТЬ, ею, еешь; сов. (разг.).

1. Лишиться памяти, способности помнить. Старик совсем обеспамятел.

2. Впасть в беспамятство, в обморок. О. от испуга.
19276 ОБЕСПЕЧЕНИЕ ОБЕСПЕЧЕНИЕ, я, ср.

1. см. обеспечить.

2. То, чем обеспечивают кого-чтон. (материальные ценности, деньги). Материальное о. в старости. Пенсионное о.
19277 ОБЕСПЕЧЕННОСТЬ ОБЕСПЕЧЕННОСТЬ, и, ж.

1. см. обеспеченный.

2. Степень обеспечения, снабжения чемн. О. завода топливом.
19278 ОБЕСПЕЧЕННЫЙ ОБЕСПЕЧЕННЫЙ, ая, ое; ен. Обладающий материальным благосостоянием, достатком. Обеспеченная жизнь. Вполне о. человек. Жить обеспеченно (нареч.).

| сущ. обеспеченность, и, ж.
19279 ОБЕСПЕЧИТЬ ОБЕСПЕЧИТЬ, чу, чишь; ченный; сов.

1. кого-что чем. Снабдить чемн. в нужном количестве. О. сырьём. О. фермы техникой.

2. кого-что. Предоставить достаточные материальные средства к жизни. О. свою семью. Обеспеченная ста\'f0ость.

3. что. Сделать вполне возможным, действительным, реально выполнимым. О. успех.

4. кого-что от кого-чего. Оградить, охранить (устар.). О. от нищеты.

| несов. обеспечивать, аю, аешь.

| возвр. обеспечиться, чусь, чишься (к 1, 2 и 4 знач.); несов. обеспечиваться, аюсь, аешься.

| сущ. обеспечение, я, ср.
19280 ОБЕСПЛОДЕТЬ ОБЕСПЛОДЕТЬ (ею, еешь, 1 и 2 л. не употр.), еет; сов. Стать бесплодным.
19281 ОБЕСПЛОДИТЬ ОБЕСПЛОДИТЬ, ожу, одишь; оженный; сов., кого-что. Сделать бесплодным. О. почву. О. мысль (перен.).

| несов. обеспложивать, аю, аешь.

| сущ. обеспложивание, я, ср.
19282 ОБЕСПОКОИТЬ ОБЕСПОКОИТЬ, ою, оишь; оенный; сов., кого (что) (устар.). Причинить беспокойство, хлопоты комун. О. просьбой.

| несов. обеспокоивать, аю, аешь.
19283 ОБЕСПОКОИТЬСЯ ОБЕСПОКОИТЬСЯ, оюсь, оишься; сов. (устар.). Прийти в беспокойство, в волнение. О. известием.

| несов. обеспокоиваться, аюсь, аешься.
19284 ОБЕССИЛЕТЬ ОБЕССИЛЕТЬ, ею, еешь; сов. Стать бессильным. Больной обессилел.

| несов. обессилевать, аю, аешь.

| сущ. обессиление, я, ср.
19285 ОБЕССИЛИТЬ ОБЕССИЛИТЬ, лю, лишь; ленный; сов., кого-что. Сделать бессильным. Болезнь его обессилила.

| несов. обессиливать, аю, аешь.

| сущ. обессиливание, я, ср.
19286 ОБЕССЛАВИТЬ ОБЕССЛАВИТЬ, влю, вишь; вленный; сов., кого-что (книжн.). Навлечь позор, опозорить, обесчестить.

| несов. обесславливать, аю, аешь.
19287 ОБЕССМЕРТИТЬ ОБЕССМЕРТИТЬ, рчу, ртишь; рченный; сов., кого-что (книжн.). Сделать бессмертным, незабываемым в памяти потомства, прославить. О. своё имя.
19288 ОБЕССМЫСЛИТЬ ОБЕССМЫСЛИТЬ, лю, лишь; ленный; сов., что. Сделать бессмысленным, лишить смысла. О. чьин. слова.

| несов. обессмысливать, аю, аешь.

| сущ. обессмысление, я, ср. и обессмысливание, я, ср.
19289 ОБЕССУДИТЬ ОБЕССУДИТЬ: не обессудь(те) (разг.) просьба не отнестись слишком строго, не осудить [обычно говорится при угощении когон., предложении чегон.].
19290 ОБЕСТОЧИТЬ ОБЕСТОЧИТЬ, чу, чишь; ченный; сов., что (спец.). Лишить ток 1 (в 3 знач.). О. участок.

| несов. обесточивать, аю, аешь.

| сущ. обесточивание, я, ср.
19291 ОБЕСЦВЕТИТЬ ОБЕСЦВЕТИТЬ, ечу, етишь; еченный; сов.

1. что. Сделать бледным, менее ярким по окраске. О. ткань.

2. перен., кого-что. Сделать вялым, бесцветным, лишить ярких, своеобразных черт. О. изложение.

| несов. обесцвечивать, аю, аешь.

| сущ. обесцвечение, я, ср. и обесцвечивание, я, ср.
19292 ОБЕСЦВЕТИТЬСЯ ОБЕСЦВЕТИТЬСЯ, ечусь, етишься; сов.

1. (1 и 2 л. не употр.). Стать бледным, менее ярким по окраске. Рисунок обесцветился от времени.

2. перен. Стать вялым, бесцветным, лишённым ярких, своеобразных черт. Язык писателя обесцветился.

| несов. обесцвечиваться, аюсь, аешься.

| сущ. обесцвечение, я, ср. и обесцвечивание, я, ср.
19293 ОБЕСЦЕНИТЬ ОБЕСЦЕНИТЬ, ню, нишь; ненный; сов., кого-что. Лишить ценности, сделать менее ценным. О. вещь.

| несов. обесценивать, аю, аешь.

| сущ. обесценение, я, ср. и обесценивание, я, ср.
19294 ОБЕСЦЕНИТЬСЯ ОБЕСЦЕНИТЬСЯ (нюсь, нишься, 1 и 2 л. не употр.), нится; сов. Стать менее ценным, утратить свою ценность.

| несов. обесцениваться (аюсь, аешься, 1 и 2 л. не употр.), ается.

| сущ. обесценение, я, ср. и обесценивание, я, ср.
19295 ОБЕСЧЕСТИТЬ ОБЕСЧЕСТИТЬ см. бесчестить.
19296 ОБЕСЧЕЩИВАТЬ ОБЕСЧЕЩИВАТЬ, аю, аешь; несов. То же, что бесчестить.
19297 ОБЕСШУМИТЬ ОБЕСШУМИТЬ, млю, мишь; мленный; сов., что (спец.). Устранить шум, понизить степень шума гден. О. жилые кварталы.

| несов. обесшумливать, аю, аешь. Обесшумливающие мероприятия.

| сущ. обесшумливание, я, ср.
19298 ОБЕТ ОБЕТ, а, м. (высок.). Торжественное обещание, обязательство. Дать, произнести о. Нарушить о. О. молчания.
19299 ОБЕТОВАННЫЙ ОБЕТОВАННЫЙ, ая, ое: обетованная земля, обетованный край (высок.) изобильный и счастливый край, место, куда ктон. стремится попасть [по библейскому сказанию о свободной земле, обещанной богом Яхве Моисею, к-рый, помня этот обет, увёл свой народ от угнетавшего его египетского фараона].
19300 ОБЕЩАЛКИН ОБЕЩАЛКИН, а, м. (разг. шутл.). Человек, к-рый легко даёт обещания и забывает их выполнять.
19301 ОБЕЩАНИЕ ОБЕЩАНИЕ, я, ср. Добровольное обязательство сделать чтон. Выполнить о. Нарушить о. Дать торжественное о. Взять о. с когон. Раз в год по обещанию (очень редко; разг. шутл.). Кормить обещаниями (давать безответственные обещания; разг.).
19302 ОБЕЩАТЬ ОБЕЩАТЬ, аю, аешь; ещанный.

1. сов. и несов., что, с неопр. и с союзом «что». Дать (давать) обещание о чёмн. О. поддержку. Обещал прийти вовремя. Обещал, что придёт. Обещанного (сущ.) три года ждут (посл.).

2. несов. Внушать надежду на чтон. День обещает быть ясным.

| сов. также пообещать, аю, аешь (к 1 знач.; разг.).
19303 ОБЕЩАТЬСЯ ОБЕЩАТЬСЯ, аюсь, аешься; сов. и несов. (разг.). То же, что обещать (в 1 знач.). О. приехать.

| сов. также пообещаться, аюсь, аешься.
19304 ОБЁРТКА ОБЁРТКА, и, ж.

1. см. обернуть.

2. То, чем обёрнуто чтон. Книжка в яркой обёртке. Шоколад в обёртке.

| прил. обёрточный, ая, ое. Обёрточная бумага.
19305 ОБЖАЛОВАНИЕ ОБЖАЛОВАНИЕ, я, ср.

1. см. обжаловать.

2. Жалоба по поводу принятого решения (офиц.). Подать о. Ответ на о.
19306 ОБЖАЛОВАТЬ ОБЖАЛОВАТЬ, лую, луешь; анный; сов., что (офиц.). Подать жалобу по поводу чегон., признаваемого незаконным, неправильным. О. судебный приговор. О. чьин. действия.

| сущ. обжалование, я, ср.
19307 ОБЖАРИТЬ ОБЖАРИТЬ, рю, ришь; ренный; сов., что. Слегка поджарить со всех сторон. О. мясо.

| несов. обжаривать, аю, аешь.

| сущ. обжаривание, я, ср. и обжарка, и, ж. (разг.).
19308 ОБЖАРИТЬСЯ ОБЖАРИТЬСЯ (рюсь, ришься, 1 и 2 л. не употр.), рится; сов. Стать обжаренным. Мясо обжарилось.

| несов. обжариваться (аюсь, аешься, 1 и 2 л. не употр.), ается.
19309 ОБЖАТЬ ОБЖАТЬ 1, обожму, обожмёшь; обжатый; сов., что. Сдавить со всех сторон в несколько приемов (для уплотнения, для придания нужной формы, для удаления влаги). О. слиток. О. изделие.

| несов. обжимать, аю, аешь.

| сущ. обжимание, я, ср., обжатие, я, ср. (спец.), обжим, а, м. (спец.) и обжимка, и, ж. (спец.).

| прил. обжимный, ая, ое (спец.) и обжимной, ая, ое (спец.).Обжимной стан.
19310 ОБЖАТЬ ОБЖАТЬ 2, обожну, обожнёшь; обжатый; сов., что. Сжать гден. (злаки, траву) целиком, полностью или вокруг чегон. О. поле. О. куст.

| несов. обжинать, аю, аешь.

| сущ. обжин, а, м.
19311 ОБЖЕЧЬ ОБЖЕЧЬ, обожгу, обожжёшь, обожгут; обжёг, обожгла; обжёгший; обожжённый (ён, ена); обжёгши; сов.

1. что. Подвергнуть действию огня со всех сторон. Молнией обожгло (безл.) дуб.

2. Выдержать (материал, изделие) в специальной печи для придания необходимых свойств. О. кирпич.

3. кого-что. Повредить (живую ткань) огнём или чемн. горячим, жгучим, едким. О. палец. Руку обожгло (безл.) паром.

| несов. обжигать, аю, аешь. Не боги горшки обжигают (посл.: хоть и трудно, но сможем, справимся).

| сущ. обжигание, я, ср. и обжиг, а, м. (ко 2 знач.; спец.). Обжиг кирпича.

| прил. обжиговый, ая, ое (к 1 и 2 знач.; спец.). Обжиговая печь.
19312 ОБЖЕЧЬСЯ ОБЖЕЧЬСЯ, обожгусь, обожжёшься, обожгутся; обжёгся, обожглась; обжёгшийся; обжёгшись; сов.

1. см. жечься.

2. перен. Встретив неожиданное препятствие, потерпеть неудачу (разг.). О. на махинациях.

| несов. обжигаться, аюсь, аешься.
19313 ОБЖИМКИ ОБЖИМКИ, мок и мков (спец.). То же, что выжимки.
19314 ОБЖИТОЙ ОБЖИТОЙ, ая, ое. Такой, в к-ром уже живут, приспособленный для житья. Обжитое место. О. район города.
19315 ОБЖИТЬ ОБЖИТЬ, иву, ивёшь; обжил и обжил, обжила, обжило и обжило; обжитый (ит, ита, ито) и обжитый (ит, ита, ито); сов., что (разг.). Сделать жилым, приспособить для житья. О. новую квартиру.

| несов. обживать, аю, аешь.
19316 ОБЖИТЬСЯ ОБЖИТЬСЯ, ивусь, ивёшься; ился, илась, илось и илось; сов. (разг.). Прожив какое-то время, привыкнуть к новой обстановке. О. в деревне.

| несов. обживаться, аюсь, аешься.
19317 ОБЖОРА ОБЖОРА, ы, м. и ж. (разг.). Ненасытный, прожорливый человек.
19318 ОБЖОРЛИВЫЙ ОБЖОРЛИВЫЙ, ая, ое; ив (разг.). Ненасытный, жадный на еду.

| сущ. обжорливость, и, ж.
19319 ОБЖОРНЫЙ ОБЖОРНЫЙ, ая, ое: обжорный ряд (стар.) место на рынке, где торговали горячей пищей.
19320 ОБЖОРСТВО ОБЖОРСТВО, а, ср. (разг.). Неумеренность и жадность в еде.
19321 ОБЖУЛИТЬ ОБЖУЛИТЬ, лю, лишь; ленный; сов., кого (что) (прост.). Смошенничав, обмануть.

| несов. обжуливать, аю, аешь.
19322 ОБЗАВЕДЕНИЕ ОБЗАВЕДЕНИЕ, я, ср.

1. см. обзавестись.

2. собир. Вещи, необходимые для жизни, хозяйства, промысла (разг.). Домашнее о.
19323 ОБЗАВЕСТИСЬ ОБЗАВЕСТИСЬ, едусь, едёшься; ёлся, елась; едшийся; едясь; сов., кем-чем (разг.). Приобрести нужное для жизни, хозяйства, промысла, завести (в 6 знач.). О. мебелью. О. инструментом.

• Обзавестись семьёй начать семейную жизнь.

| несов. обзаводиться, ожусь, одишься.

| сущ. обзаведение, я, ср.
19324 ОБЗВОНИТЬ ОБЗВОНИТЬ, ню, нишь; сов., кого-что (разг.). Позвонить (по телефону) многим, во многие места. О. друзей. О. все учреждения.

| несов. обзванивать, аю, аешь.
19325 ОБЗИРАТЬ ОБЗИРАТЬ см. обозреть.
19326 ОБЗОР ОБЗОР, а, м.

1. см. обозреть.

2. Возможность охватить взором какоен. пространство (спец.). Хороший о. О. с наблюдательного пункта.

3. Сжатое сообщение о том, что объединено общей темой. О. событий за неделю. Международный о. О. специальной литературы.

| прил. обзорный, ая, ое.
19327 ОБЗОРНЫЙ ОБЗОРНЫЙ см. обзор и обозреть.
19328 ОБЗЫВАТЬ ОБЗЫВАТЬ см. обозвать.
19329 ОБЗЫВАТЬСЯ ОБЗЫВАТЬСЯ, аюсь, аешься; несов. (прост.). Называть, дразнить когон. обидными, бранными словами.
19330 ОБИВАТЬ, СЯ ОБИВАТЬ, СЯ см. обить, ся.
19331 ОБИВКА ОБИВКА, и, ж.

1. см. обить.

2. То, чем обивают чтон. (мягкие материалы, ткань, кожа). Ковровая о. Пёстрая о. мебели.

| прил. обивочный, ая, ое.
19332 ОБИДА ОБИДА, ы, ж.

1. Несправедливо причинённое огорчение, оскорбление, а также вызванное этим чувство. Терпеть обиды. Быть в обиде на когон. В тесноте, да не в обиде (посл.). Не в обиду будь сказано (пусть не покажется обидным; разг.). Не дать в обиду когон. (не дать обидеть; разг.).

2. в знач. сказ. О досадном, обидном случае (разг.). Опоздал, такая (какая, вот) о.!
19333 ОБИДЕТЬ ОБИДЕТЬ, ижу, идишь; иженный; сов., кого (что).

1. Причинить обиду комун. О. замечанием. Мухи не обидит ктон. (о кротком, незлобивом человеке; разг.).

2. Причинить ущерб комун. чемн., наделить чемн. в недостаточной степени. Природа не обидела его талантами. Богом обиженный (о неудачливом или глуповатом человеке; разг. шутл.).

| несов. обижать, аю, аешь.
19334 ОБИДЕТЬСЯ ОБИДЕТЬСЯ, ижусь, идишься; сов., на кого-что. Почувствовать обиду, оскорбиться. О. на замечание. О. на соседа.

| несов. обижаться, аюсь, аешься.
19335 ОБИДНЫЙ ОБИДНЫЙ, ая, ое; ден, дна.

1. Содержащий обиду, оскорбительный. Обидное замечание. Сказать в обидной форме. Обидно (в знач. сказ.) слушать упрёки.

2. Досадный, неприятный. О. недосмотр. Обидно (в знач. сказ.), что опоздал. До обидного (сущ.) мало успел (очень мало).
19336 ОБИДЧИВЫЙ ОБИДЧИВЫЙ, ая, ое; ив. Легко обижающийся, склонный чувствовать обиду. О. человек.

| сущ. обидчивость, и, ж.
19337 ОБИДЧИК ОБИДЧИК, а, м. Тот, кто обидел, обижает когон.

| ж. обидчица, ы.
19338 ОБИЖАТЬ, СЯ ОБИЖАТЬ, СЯ см. обидеть, ся.
19339 ОБИЖЕННЫЙ ОБИЖЕННЫЙ, ая, ое. Выражающий чувство обиды. О. тон. О. вид. Обиженно (нареч.) всхлипывать.

| сущ. обиженность, и, ж.
19340 ОБИЛИЕ ОБИЛИЕ, я, ср.

1. кого-чего. Очень большое количество. О. грибов, ягод.

2. Достаток, богатство (устар.). О. в доме, в семье.
19341 ОБИЛОВАТЬ ОБИЛОВАТЬ (лую, луешь, 1 и 2 л. не употр.), лует; несов., кем-чем (устар.). То же, что изобиловать. Леса обилуют зверем.
19342 ОБИЛЬНЫЙ ОБИЛЬНЫЙ, ая, ое; лен, льна.

1. Имеющийся в изобилии, в высшей степени достаточный. О. урожай. Обильно (нареч.) кормить.

2. Богатый, изобилующий чемн. Страна обильна талантами. Озеро обильно рыбой.
19343 ОБИНУЯСЬ ОБИНУЯСЬ: не обинуясь (устар.) не раздумывая, без колебаний. Не обинуясь подтвердить сказанное.
19344 ОБИНЯК ОБИНЯК, а, м. (устар.). Намёк, недомолвка. Говорить обиняками.

• Без обиняков (говорить, выражаться) (разг.) прямо, открыто.
19345 ОБИРАЛА ОБИРАЛА, ы, м. и ж. (прост.). Человек, к-рый обирает когон., бессовестно отнимает чтон. у когон.
19346 ОБИРАЛОВКА ОБИРАЛОВКА, и, ж. (прост.). Место, где обирают, где вымогают деньги у когон., а также само такое вымогание. Этот рынок сплошная о.
19347 ОБИРАТЬ ОБИРАТЬ см. обобрать.
19348 ОБИТАЕМЫЙ ОБИТАЕМЫЙ, ая, ое; аем. Населённый людьми, имеющий население; вообще такой, где есть живые существа. Обитаемая земля. Остров обитаем чайками.

| сущ. обитаемость, и, ж.
19349 ОБИТАЛИЩЕ ОБИТАЛИЩЕ, а, ср. (устар.). Жилище, место, где ктон. живёт, пребывает. Уединённое о.
19350 ОБИТАТЕЛЬ ОБИТАТЕЛЬ, я, м. (книжн.). Тот, кто живёт, обитает гден. Обитатели степей. Лесные обитатели (о животных).

| ж. обитательница, ы.
19351 ОБИТАТЬ ОБИТАТЬ, аю, аешь; несов. (книжн.). Жить, иметь пребывание гден. Первобытные люди обитали в пещерах. В реке обитают бобры.

| сущ. обитание, я, ср. Места обитания животных.
19352 ОБИТЕЛЬ ОБИТЕЛЬ, и, ж.

1. То же, что монастырь. Дальняя о.

2. какая. Место, где ктон. живет, жилище (шутл.). Скромная о.

| прил. обительский, ая, ое (к 1 знач.).
19353 ОБИТЬ ОБИТЬ, обобью, обобьёшь; обей; итый; сов., что.

1. чем. Прибивая, покрыть сплошь чемн. О. двери дерматином. О. сундук железом.

2. Ударами отделить или освободить от чегон. (разг.). О. шишки. О. яблоню.

3. Повредить поверхность чегон. или повредить с краёв (продолжительным или небрежным употреблением, ударами) (разг.). О. подол платья. О. штукатурку.

| несов. обивать, аю, аешь.

• Обивать пороги (разг. неодобр.) многократно ходить кудан. с просьбами, делами.

| сущ. обивание, я, ср., обивка, и, ж. (к 1 и 2 знач.) и обойка, и, ж. (к 1 знач.; спец.).

| прил. обивочный, ая, ое (к 1 и 2 знач.) и обоечный, ая, ое (ко 2 знач.; спец.). Обоечная машина (для очистки, шелушения зерён).
19354 ОБИТЬСЯ ОБИТЬСЯ (обобьюсь, обобьёшься, 1 и 2 л. не употр.), обобьётся; сов. (разг.). Получить повреждения на поверхности или с краёв (от продолжительного или небрежного употребления, от сотрясения). Подол обился. Штукатурка обилась.

| несов. обиваться (аюсь, аешься, 1 и 2 л. не употр.), ается.
19355 ОБИХОД ОБИХОД, а, м. Текущая жизнь в её постоянных, привычных проявлениях, уклад жизни. Предметы домашнего обихода. Выйти из обихода (перестать употребляться). Войти в о. (начать употребляться).
19356 ОБИХОДИТЬ ОБИХОДИТЬ, ожу, одишь; оженный; сов., кого (что) (прост.). Обеспечить уходом, заботой. Ребят надо одеть, о.
19357 ОБИХОДНЫЙ ОБИХОДНЫЙ, ая, ое; ден, дна. Повседневный, обыденный, существующий в обиходе. Обиходное выражение.

| сущ. обиходность, и, ж.
19358 ОБКАЛЫВАТЬ ОБКАЛЫВАТЬ см. обколоть.
19359 ОБКАПАТЬ ОБКАПАТЬ, аю, аешь; анный; сов., кого-что (разг.). Запачкать, залить каплями чегон. О. стол краской.

| несов. обкапывать, аю, аешь.
19360 ОБКАПЫВАТЬ ОБКАПЫВАТЬ 1 см. обкапать.
19361 ОБКАПЫВАТЬ ОБКАПЫВАТЬ 2 см. обкопать.
19362 ОБКАРМЛИВАТЬ ОБКАРМЛИВАТЬ см. обкормить.
19363 ОБКАТАТЬ ОБКАТАТЬ, аю, аешь; атанный; сов., что.

1. Катая, покрыть чемн., обвалять (разг.). О. котлету в сухарях.

2. Сделать ровным, гладким, годным для езды. О. дорогу.

3. Испытать пробной ездой, работой. О. новую машину. О. оборудование. Обкатанный спектакль (перен.).

| несов. обкатывать, аю, аешь.

| сущ. обкатывание, я, ср. и обкатка, и, ж. (ко 2 и 3 знач.).

| прил. обкаточный, ая, ое (ко 2 и 3 знач.).
19364 ОБКАШИВАТЬ ОБКАШИВАТЬ см. обкосить.
19365 ОБКИДАТЬ ОБКИДАТЬ, аю, аешь; иданный; сов., кого-что (разг.). Накидать чтон. поверх или вокруг кого-чегон. О. песком.

| несов. обкидывать, аю, аешь.
19366 ОБКЛАДКА ОБКЛАДКА, и, ж.

1. см. обложить.

2. То, чем обложено чтон. Дерновая о.
19367 ОБКЛАДЫВАТЬ, СЯ ОБКЛАДЫВАТЬ, СЯ см. обложить.
19368 ОБКЛЕИТЬ ОБКЛЕИТЬ, ею, еишь; еенный; сов., что (разг.). То же, что оклеить.

| несов. обклеивать, аю, аешь.
19369 ОБКОЛОТЬ ОБКОЛОТЬ, олю, олешь; олотый; сов.

1. что. Сколоть снаружи, с разных сторон. О. лёд у крыльца.

2. кого-что. Поранить уколами, нанести уколы на чтон. (разг.). О. руки шипами.

| несов. обкалывать, аю, аешь.

| сущ. обкалывание, я, ср. и обколка, и, ж.
19370 ОБКОМ ОБКОМ, а, м. Сокращение: областной комитет. О. профсоюза.

| прил. обкомовский, ая, ое (разг.).
19371 ОБКОПАТЬ ОБКОПАТЬ, аю, аешь; опанный; сов., что (разг.). То же, что окопать.

| несов. обкапывать, аю, аешь.

| сущ. обкапывание, я, ср. и обкопка, и, ж.
19372 ОБКОРМИТЬ ОБКОРМИТЬ, ормлю, ормишь; ормленный; сов., кого (что). Накормить сверх меры, во вред здоровью. О. скотину.

| несов. обкармливать, аю, аешь.

| сущ. обкармливание, я, ср., обкорм, а, м. и обкормка, и, ж. (разг.).
19373 ОБКОРНАТЬ ОБКОРНАТЬ см. корнать.
19374 ОБКОСИТЬ ОБКОСИТЬ, ошу, осишь; ошенный; сов., что. Скосить (траву) вокруг чегон., очистить косьбой. О. кусты. О. участок у леса.

| несов. обкашивать, аю, аешь.
19375 ОБКРАДЫВАТЬ ОБКРАДЫВАТЬ см. обокрасть.
19376 ОБКРУТИТЬ ОБКРУТИТЬ, учу, утишь; ученный; сов., что. То же, что обмотать.

| несов. обкручивать, аю, аешь.

| сущ. обкручивание, я, ср. и обкрутка, и, ж. (разг.).

| прил. обкруточный, ая, ое (спец.).
19377 ОБКРУТИТЬСЯ ОБКРУТИТЬСЯ, учусь, утишься; сов., вокруг чего. То же, что обмотаться (во 2 знач.).
19378 ОБКУРИТЬ ОБКУРИТЬ, урю, уришь; уренный; сов.

1. что. Сделать (курительный прибор) удобным, привычным для курения. О. трубку.

2. кого-что. Пропитать, закоптить дымом от курения (разг.). О. всю комнату.

| несов. обкуривать, аю, аешь.
19379 ОБКУСАТЬ ОБКУСАТЬ, аю, аешь; усанный; сов., что. Кусая, обгрызть. О. горбушку.

| несов. обкусывать, аю, аешь.
19380 ОБЛАВА ОБЛАВА, ы, ж.

1. Охота, при к-рой окружается место, где находится зверь, с тем, чтобы гнать его оттуда на охотника. О. на волков.

2. Оцепление места, где находятся или могут находиться преследуемые лица, с целью их поимки. Устроить облаву.

| прил. облавный, ая, ое (к 1 знач.; спец.). О. гон зверя.
19381 ОБЛАГАТЬ ОБЛАГАТЬ см. обложить.
19382 ОБЛАГОДЕТЕЛЬСТВОВАТЬ ОБЛАГОДЕТЕЛЬСТВОВАТЬ, твую, твуешь; ованный; сов., кого (что). Оказать комун. благодеяние.
19383 ОБЛАГОРОДИТЬ ОБЛАГОРОДИТЬ, ожу, одишь; оженный; сов., кого-что.

1. Сделать благородным, благороднее в духовном, моральном отношении.

2. Улучшить породу, качество чегон. (растений, животных, материалов) (спец.).

| несов. облагораживать, аю, аешь.
19384 ОБЛАДАТЕЛЬ ОБЛАДАТЕЛЬ, я, м., чего. Человек, который обладает чемн., владелец. О. большого состояния. О. приятного голоса.

| ж. обладательница, ы.
19385 ОБЛАДАТЬ ОБЛАДАТЬ, аю, аешь; несов.

1. кем-чем. Иметь в собственности, в наличии или в числе своих свойств. О. источником сырья. О. талантом. О. хорошим голосом.

2. кем. Иметь своей женой, любовницей. О. любимой женщиной.

| сущ. обладание, я, ср.
19386 ОБЛАДИТЬ ОБЛАДИТЬ, ажу, адишь; аженный; сов., что (прост.). Привести в нужное состояние, устроить. О. дельце.

| несов. облаживать, аю, аешь.
19387 ОБЛАЗИТЬ ОБЛАЗИТЬ, ажу, азишь; сов., что (разг.). Лазая, побывать повсюду. О. весь лес.
19388 ОБЛАКО ОБЛАКО, а, мн. а, ов, ср.

1. Светло-серые клубы, волнистые слои в небе, скопление сгустившихся в атмосфере водяных капель и ледяных кристаллов. Облака плывут по небу. Ветер гонит облака. Кучевые облака. Грозовое, дождевое о. До облаков (перен.: очень высоко). Спуститься с облаков (перен.: от мечтаний обратиться к действительности; ирон.). С облаков упасть или свалиться (перен.: о неожиданном появлении когон.; разг.).

2. перен., чего. Сплошная масса какихн. мелких летучих частиц. О. дыма, пара.

| уменьш. облачко, а, мн. а, ов, ср.

| прил. облачный, ая, ое (к 1 знач.). О. слой.
19389 ОБЛАМЫВАТЬ, СЯ ОБЛАМЫВАТЬ, СЯ см. обломать, ся, обломить, ся.
19390 ОБЛАПИТЬ ОБЛАПИТЬ, плю, пишь; пленный; сов., кого-что (прост.).

1. Обхватить лапами. Медведь облапил охотника.

2. Обнять, обхватить руками (неодобр.). Облапил своими ручищами.

| несов. облапливать, аю, аешь.
19391 ОБЛАПОШИТЬ ОБЛАПОШИТЬ, шу, шишь; шенный; сов., кого (что) (прост.). Обмануть, обдурить.

| несов. облапошивать, аю, аешь.
19392 ОБЛАСКАТЬ ОБЛАСКАТЬ, аю, аешь; асканный; сов., кого (что). Ласково, с участием отнестись к комун. О. гостя.
19393 ОБЛАСТНОЙ ОБЛАСТНОЙ, ая, ое.

1. см. область.

2. Свойственный диалекту, местный. Областное слово. Областные говоры.
19394 ОБЛАСТЬ ОБЛАСТЬ, и, мн. и, ей, ж.

1. Часть страны, государственной территории (или территорий). Южные области России. Северные области Европы.

2. Крупная административно-территориальная единица. Автономная о. Московская о. Начальство из области (из областного центра; разг.).

3. чего или какая. Пределы, в к-рых распространено какоен. явление, зона, пояс. О. вечнозелёных растений. Озёрная о.

4. чего или какая. Отдельная часть организма, участок тела. Боли в области печени. В грудной области.

5. перен., чего. Отрасль деятельности, круг занятий, представлений. Новая о. науки. Отошло в о. преданий (больше не существует; книжн. и ирон.).

• В области чего, предлог с род. п. в чёмн., в сфере чегон. Специалист в области математики. Работать в области народного образования.

| прил. областной, ая, ое (ко 2 знач.). О. центр.
19395 ОБЛАТКА ОБЛАТКА, и, ж. То же, что капсула (во 2 знач.). Лекарство в облатках.

| прил. облаточный, ая, ое.
19396 ОБЛАЧЕНИЕ ОБЛАЧЕНИЕ, я, ср.

1. см. облачить, ся.

2. Одежда служителей культа во время богослужения, а также (разг. шутл.) вообще то, что надето на комн. Архиерей в полном облачении. Явился в каком-то нелепом облачении.
19397 ОБЛАЧИТЬ ОБЛАЧИТЬ, чу, чишь; чённый (ён, ена); сов., кого (что) во что.

1. Перед богослужением надеть облачение на священнослужителя. О. епископа.

2. То же, что одеть (в 1 знач.) (разг. шутл.).

| несов. облачать, аю, аешь.

| сущ. облачение, я, ср.
19398 ОБЛАЧИТЬСЯ ОБЛАЧИТЬСЯ, чусь, чишься; сов.

1. О священнослужителе: надеть на себя облачение перед богослужением. О. в ризу. Дьякон облачился в стихарь.

2. То же, что одеться (в 1 знач.) (разг. шутл.).

| несов. облачаться, аюсь, аешься.

| сущ. облачение, я, ср.
19399 ОБЛАЧНОСТЬ ОБЛАЧНОСТЬ, и, ж.

1. см. облачный.

2. Скопление облаков. Сплошная о. Переменная о.
19400 ОБЛАЧНЫЙ ОБЛАЧНЫЙ, ая, ое; чен, чна.

1. см. облако.

2. Покрытый облаками. Облачное небо. О. горизонт.

3. О погоде: пасмурный. О. день. Сегодня облачно (в знач. сказ.).

| сущ. облачность, и, ж.
19401 ОБЛАЯТЬ ОБЛАЯТЬ, аю, аешь; янный; сов., кого (что).

1. О собаке: накинуться на когон. с лаем (разг.).

2. перен. Грубо обругать (прост.).

| несов. облаивать, аю, аешь.
19402 ОБЛЕГАТЬ ОБЛЕГАТЬ см. облечь 2.
19403 ОБЛЕГЧЕНИЕ ОБЛЕГЧЕНИЕ, я, ср.

1. см. облегчить, ся.

2. Состояние лёгкости, освобождения от чегон. Почувствовать о.
19404 ОБЛЕГЧЁННЫЙ ОБЛЕГЧЁННЫЙ, ая, ое; ён.

1. полн. ф. Ставший или сделанный более лёгким по весу. О. инструмент. О. драп.

2. полн. ф. Менее сложный по устройству, составу, способу исполнения, упрощённый. Облегчённая конструкция.

3. Почувствовавший облегчение, выражающий облегчение. Ушёл с облегчённым сердцем. Облегчённо (нареч.) вздохнуть.

| сущ. облегчённость, и, ж.
19405 ОБЛЕГЧИТЬ ОБЛЕГЧИТЬ, чу, чишь; чённый (ён, ена); сов.

1. кого-что. Сделать лёгким, легче, освободить от лишнего груза, тяжести. О. повозку.

2. что. Упростить, сделать проще, легче. О. конструкцию.

3. что. Сделать менее трудным, менее тяжёлым. О. труд. О. своё положение.

4. кого-что. Успокоить, умиротворить. О. боль. О. душу.

| несов. облегчать, аю, аешь.

| сущ. облегчение, я, ср.
19406 ОБЛЕГЧИТЬСЯ ОБЛЕГЧИТЬСЯ, чусь, чишься; сов.

1. (1 и 2 л. не употр.). Стать более лёгким, простым. Труд облегчился.

2. Освободиться от тяжести (нравственной, физической). Душа облегчилась.

| несов. облегчаться, аюсь, аешься.

| сущ. облегчение, я, ср.
19407 ОБЛЕДЕНЕЛЫЙ ОБЛЕДЕНЕЛЫЙ, ая, ое; ел. Покрытый льдом, обледеневший. О. борт корабля.

| сущ. обледенелость, и, ж.
19408 ОБЛЕДЕНЕТЬ ОБЛЕДЕНЕТЬ, ею, еешь; сов. Покрыться льдом. Палуба обледенела.

| несов. обледеневать, аю, аешь.

| сущ. обледенение, я, ср.
19409 ОБЛЕЗЛЫЙ ОБЛЕЗЛЫЙ, ая, ое; езл (разг.).

1. С облезшими волосами, шерстью, перьями. О. котёнок.

2. С облупившейся краской, штукатуркой, полинялый. Облезлые стены.

| сущ. облезлость, и, ж.
19410 ОБЛЕЗТЬ ОБЛЕЗТЬ, зу, зешь; ез, езла; сов. (разг.).

1. Лишиться волос, шерсти, перьев, а также (о волосах, шерсти, перьях) выпасть. Кошка облезла. Волосы облезли.

2. Сойти с поверхности (о краске, покрытии); облупиться (о покрашенном, покрытом чемн.). Побелка облезла. Крашеный пол облез.

| несов. облезать, аю, аешь. Обгорел на солнце и весь облезает (шелушится кожа).
19411 ОБЛЕКАТЬ, СЯ ОБЛЕКАТЬ, СЯ см. облечь 1.
19412 ОБЛЕНИТЬСЯ ОБЛЕНИТЬСЯ, енюсь, енишься; сов. Стать ленивым.

| несов. облениваться, аюсь, аешься.
19413 ОБЛЕПИТЬ ОБЛЕПИТЬ, еплю, епишь; епленный; сов., кого-что.

1. (1 и 2 л. не употр.). Прилипнуть со всех сторон к кому-чемун. Грязь облепила колёса. Мухи облепили сахар (перен.: насели кругом).

2. чем. Прилепляя, покрыть чемн. (разг.). О. стены объявлениями.

| несов. облеплять, яю, яешь.
19414 ОБЛЕПИХА ОБЛЕПИХА, и, ж. Высокий колючий кустарник или дерево сем. лоховых с кисловатыми, тесно сидящими на ветках мелкими оранжево-жёлтыми ягодами, а также сами ягоды, имеющие целебные свойства.

| прил. облепиховый, ая, ое. Облепиховое масло. Облепиховая мазь.
19415 ОБЛЕСИТЬ ОБЛЕСИТЬ, 1 л. ед. не употр., ишь; сённый (ён, ена); сов., что (спец.). Засадить лесом. О. степи.

| сущ. облесение, я, ср.

| прил. облесительный, ая, ое. Облесительные работы.
19416 ОБЛЕТАТЬ ОБЛЕТАТЬ 1, аю, аешь; ётанный; сов., что.

1. То же, что облететь 1 (во 2 знач.). О. на самолёте всё побережье.

2. Испытать в пробных полётах. О. самолёт.

| несов. облётывать, аю, аешь (ко 2 знач.).

| сущ. облёт, а, м.
19417 ОБЛЕТАТЬ ОБЛЕТАТЬ 2 см. облететь 1.
19418 ОБЛЕТАТЬ ОБЛЕТАТЬ 3 см. облететь 2.
19419 ОБЛЕТЕТЬ ОБЛЕТЕТЬ, лечу, летишь; сов.

1. кого-что и вокруг кого-чего. Пролететь вокруг. О. Луну. О. озеро или вокруг озера.

2. что. Летая, побывать во многих местах. О. на самолёте всю страну.

3. (1 и 2 л. не употр.). Опасть, осыпаться. Сухие листья облетели. Яблоневый цвет облетел.

4. (1 и 2 л. не употр.), перен., что. Быстро распространившись, сделаться известным комун. Весть облетела весь город.

| несов. облетать, аю, аешь.

| сущ. облёт, а, м. (к 1 знач.).

| прил. облётный, ая, ое (к 1 знач.; спец.).
19420 ОБЛЕЧЬ ОБЛЕЧЬ 1, еку, ечёшь, екут; ёк, екла; ёкший; ечённый (ён, ена); ёкши; сов. (книжн.).

1. кого-что во что. Одеть во чтон., облачить. О. в праздничные одежды. О. свою мысль в доступную форму (перен.).

2. перен., кого-что чем. Окружить чемн., создать вокруг кого-чегон. какуюн. атмосферу. О. событие тайной.

3. кого-что чем. Снабдить, наделить, уполномочив, поручив делать (сделать) чтон. О. доверием, властью. Облечён особыми полномочиями.

| несов. облекать, аю, аешь.

| возвр. облечься, екусь, ечёшься (к 1 знач.); несов. облекаться, аюсь, аешься.

| сущ. облечение, я, ср.
19421 ОБЛЕЧЬ ОБЛЕЧЬ 2 (лягу, ляжешь, 1 и 2 л. не употр.), ляжет, лягут; лёг, легла; лёгший; лёгши; сов., что.

1. Распространиться по чемун., окутать. Тучи облегли небо.

2. Прилегая, обхватить. Платье плотно облегло фигуру.

| несов. облегать (аю, аешь, 1 и 2 л. не употр.), ает. Облегающий костюм.
19422 ОБЛИВАНИЕ ОБЛИВАНИЕ, я, ср.

1. см. облить.

2. Водная процедура окачивание водой. Холодные обливания.
19423 ОБЛИВАТЬСЯ ОБЛИВАТЬСЯ, аюсь, аешься; несов.

1. см. облить.

2. (1 и 2 л. не употр.), перен. Охватываться, становиться объятым. Сердце кровью обливается у когон. (о сильном чувстве сострадания, горести; разг.). О. слезами (горько плакать; разг.).
19424 ОБЛИВКА ОБЛИВКА, и, ж.

1. см. облить.

2. Глазурь на глиняной, фаянсовой посуде (спец.).
19425 ОБЛИВНОЙ ОБЛИВНОЙ, ая, ое. Покрытый обливкой, глазурью. О. кувшин. О. эклер.
19426 ОБЛИГАТОРНЫЙ ОБЛИГАТОРНЫЙ, ая, ое; рен, рна (книжн.). Обязательный, непременный, безусловно должный. Облигаторная зависимость. Облигаторная сочетаемость слов.

| сущ. облигаторность, и, ж.
19427 ОБЛИГАЦИЯ ОБЛИГАЦИЯ, и, ж. Ценная бумага, по к-рой её владельцу выплачивается ежегодный доход в форме процентов или выигрышей. О. государственного займа.

| прил. облигационный, ая, ое.
19428 ОБЛИЗАТЬ ОБЛИЗАТЬ, ижу, ижешь; изанный; сов., кого-что.

1. Провести языком по поверхности чегон. О. губы. Пальчики оближешь (перен.: о чёмн. очень вкусном, приятном; разг.).

2. Очистить, проводя языком по поверхности чегон. О. блюдце.

| однокр. облизнуть, ну, нёшь.

| несов. облизывать, аю, аешь. Кошка облизывает котят (вылизывает).
19429 ОБЛИЗАТЬСЯ ОБЛИЗАТЬСЯ, ижусь, ижешься; сов.

1. Облизать себе губы.

2. О животных: очищая, облизать на себе шерсть.

| несов. облизываться, аюсь, аешься. Ест и облизывается (о чёмн. вкусном).

| однокр. облизнуться, нусь, нёшься (к 1 знач.; разг.).
19430 ОБЛИЗЫВАТЬСЯ ОБЛИЗЫВАТЬСЯ, аюсь, аешься; несов.

1. см. облизаться.

2. перен., на что. Предвкушать получение чегон. вкусного, приятного (разг. шутл.). О. на горячие пироги.
19431 ОБЛИК ОБЛИК, а, м.

1. Внешний вид, очертание, наружность. Приятный о. Потерять человеческий о. (перен.: повести себя не по-человечески, а также опуститься морально или внешне).

2. перен. Характер, душевный склад. Нравственный о. человека.
19432 ОБЛИНЯТЬ ОБЛИНЯТЬ см. линять.
19433 ОБЛИПНУТЬ ОБЛИПНУТЬ, ну, нешь; ип, ипла; сов., чем (разг.). Покрыться со всех сторон чемн. липким. Колёса облипли глиной.

| несов. облипать, аю, аешь.
19434 ОБЛИТЬ ОБЛИТЬ, оболью, обольёшь; облил и облил, облила, облило и облило; облей; обливший; облитый (ит, ита, ито) и облитый (ит, ита, ито); сов.

1. кого-что. Обдать, покрыть со всех сторон или сверху чемн. жидким. О. из лейки. О. скатерть супом.

2. что. Покрыть какимн. жидким застывающим составом (спец.). О. глазурью.

• Облить грязью или помоями кого опозорить, публично оскорбить.

Облить презрением кого выразить крайнее презрение к комун.

| несов. обливать, аю, аешь.

| возвр. облиться, обольюсь, обольёшься; ился, илась, илось и илось (к 1 знач.); несов. обливаться, аюсь, аешься.

| сущ. обливание, я, ср. (к 1 знач.) и обливка, и, ж. (ко 2 знач.).

| прил. обливочный, ая, ое (ко 2 знач.).
19435 ОБЛИЦЕВАТЬ ОБЛИЦЕВАТЬ, цую, цуешь; цованный; сов., что. Покрыть слоем декоративного или защитного материала (в качестве украшения, строительной отделки). О. стены мрамором.

| несов. облицовывать, аю, аешь.

| сущ. облицовка, и, ж.

| прил. облицовочный, ая, ое. Облицовочная плитка.
19436 ОБЛИЦОВКА ОБЛИЦОВКА, и, ж.

1. см. облицевать.

2. Слой материала, к-рым облицовываются изделия, сооружения. Мраморная, деревянная, металлическая, керамическая о.
19437 ОБЛИЦОВЩИК ОБЛИЦОВЩИК, а, м. Строительный рабочий, специалист по облицовке зданий.

| ж. облицовщица, ы.
19438 ОБЛИЧАТЬ ОБЛИЧАТЬ, аю, аешь; несов., кого-что (книжн.).

1. Разоблачать, вскрывая чтон. неблаговидное, вредное, преступное, сурово порицать. О. пороки.

2. (1 и 2 л. не употр.). Обнаруживать, показывать, раскрывать. В этом ребёнке всё обличает талант.

| сов. обличить, чу, чишь; чённый (ён, ена) (к 1 знач.).

| сущ. обличение, я, ср. (к 1 знач.).
19439 ОБЛИЧИТЕЛЬ ОБЛИЧИТЕЛЬ, я, м., чего (книжн.). Тот, кто обличил, обличает кого-чтон. О. пороков, лжи.

| ж. обличительница, ы.
19440 ОБЛИЧИТЕЛЬНЫЙ ОБЛИЧИТЕЛЬНЫЙ, ая, ое; лен, льна (книжн.). Содержащий в себе обличение, разоблачающий. Обличительная речь.

| сущ. обличительность, и, ж.
19441 ОБЛИЧЬЕ ОБЛИЧЬЕ, я, род. мн. чий, ср.

1. Лицо, наружность (прост.). По обличью человек нездешний.

2. перен. То же, что облик (во 2 знач.) (обычно неодобр.). Звериное о. расизма.
19442 ОБЛОБЫЗАТЬ ОБЛОБЫЗАТЬ, аю, аешь; сов., кого-что (устар. и ирон.). То же, что поцеловать.
19443 ОБЛОБЫЗАТЬСЯ ОБЛОБЫЗАТЬСЯ, аюсь, аешься; сов. (устар. и ирон.). То же, что поцеловаться.
19444 ОБЛОЖЕНИЕ ОБЛОЖЕНИЕ, я, ср.

1. см. обложить.

2. Налог, сбор (в 3 знач.). Сократить обложения.
19445 ОБЛОЖИТЬ ОБЛОЖИТЬ, ожу, ожишь; оженный; сов.

1. кого-что. Положить чтон. вокруг кого-чегон. О. больного грелками. О. могилу дёрном.

2. что. Покрыть всю поверхность чемн., покрыть сплошной массой чегон. О. стену плиткой. Тучи обложили небо. Горло обложило (безл.; о налётах в горле).

3. кого-что. Окружить (зверя при охоте, какойн. пункт войсками). О. медведя в берлоге. О. крепость.

4. кого-что. Обязать к уплате какойн. денежной суммы. О. подоходным налогом.

5. кого (что). Грубо обругать (прост.). О. крепкими словами.

| несов. обкладывать, аю, аешь (к 1, 2, 3 и 5 знач.) и облагать, аю, аешь (к 4 знач.).

| возвр. обложиться, ожусь, ожишься (к 1 знач.); несов. обкладываться, аюсь, аешься.

| сущ. обкладывание, я, ср. (к 1 и 2 знач.), обложение, я, ср. (к 3 и 4 знач.), обклад, а, м. (к 3 знач.; спец.) и обкладка, и, ж. (к 1 знач.).

| прил. обкладочный, ая, ое (к 1 и 2 знач.; спец.).
19446 ОБЛОЖКА ОБЛОЖКА, и, ж. Верхние плотные листы, с двух сторон закрывающие книгу, тетрадь. Бумажная, клеёнчатая о. О. с ярким рисунком. Вложить учебник, тетрадь в обложку (в специально предназначенную папку).

| прил. обложечный, ая, ое. Обложечная бумага.
19447 ОБЛОЖНОЙ ОБЛОЖНОЙ: обложной дождь (разг.) затяжной дождь, во время к-рого небо обложено тучами.
19448 ОБЛОКОТИТЬ ОБЛОКОТИТЬ, очу, отишь и отишь; оченный; сов., что. Опереть руку локтем обо чтон. О. руки на подлокотники.

| несов. облокачивать, аю, аешь.
19449 ОБЛОКОТИТЬСЯ ОБЛОКОТИТЬСЯ, очусь, отишься и отишься; сов. Опереться на кого-чтон. локтем, локтями. О. на подоконник.

| несов. облокачиваться, аюсь, аешься.
19450 ОБЛОМ ОБЛОМ, а, м.

1. см. обломать, ся и обломить, ся.

2. Место, где чтон. обломалось, обломилось. По линии облома.

3. Грубый, неуклюжий человек (прост.).
19451 ОБЛОМАТЬ ОБЛОМАТЬ, аю, аешь; оманный; сов.

1. что. Обломить край, края, концы чегон. О. верхушку ели.

2. перен., кого (что). С трудом уговорить, убедить, а также сломить упрямство, самоуверенность (прост.). Еле-еле обломал упрямца. Жизнь обломает гордеца.

| несов. обламывать, аю, аешь.

| сущ. обламывание, я, ср., облом, а, м. (к 1 знач.) и обломка, и, ж. (к 1 знач.).
19452 ОБЛОМАТЬСЯ ОБЛОМАТЬСЯ (аюсь, аешься, 1 и 2 л. не употр.), ается; сов. Обломиться кругом, по краям. Ветки обломались.

| несов. обламываться (аюсь, аешься, 1 и 2 л. не употр.), ается.

| сущ. обламывание, я, ср. и облом, а, м.
19453 ОБЛОМИТЬ ОБЛОМИТЬ, омлю, омишь; омленный; сов., что. Надавив на чтон., сломать. О. сук.

| несов. обламывать, аю, аешь.

| сущ. облом, а, м.
19454 ОБЛОМИТЬСЯ ОБЛОМИТЬСЯ (омлюсь, омишься, 1 и 2 л. не употр.), омится; сов.

1. Сломаться, обрушиться под тяжестью чегон. Перила, ступеньки обломились.

2. перен. О чёмн. хорошем: достаться, перепасть (прост.). От его щедрот что-нибудь и нам обломится.

| несов. обламываться (аюсь, аешься, 1 и 2 л. не употр.), ается.

| сущ. облом, а, м. (к 1 знач.).
19455 ОБЛОМОВЩИНА ОБЛОМОВЩИНА, ы, ж. Безволие, состояние бездеятельности и лени [по имени Обломова, героя одноимённого романа И. А. Гончарова].
19456 ОБЛОМОК ОБЛОМОК, мка, м.

1. Отбитый или отломившийся кусок чегон. О. гранита.

2. перен. То, что осталось от прежнего времени, состояния. О. старого быта.

| прил. обломочный, ая, ое (к 1 знач.). Обломочные горные породы (породы, состоящие из обломков более древних горных пород и минералов).
19457 ОБЛУПИТЬ, СЯ ОБЛУПИТЬ, СЯ см. лупить 1, ся.
19458 ОБЛУЧЕНИЕ ОБЛУЧЕНИЕ, я, ср.

1. см. облучить, ся.

2. Воздействие на живой организм какогон. излучения. Ионизирующее, инфракрасное, ультрафиолетовое о.
19459 ОБЛУЧИТЬ ОБЛУЧИТЬ, чу, чишь; чённый (ён, ена); сов., кого-что. Подвергнуть действию какихн. лучей.

| несов. облучать, аю, аешь.

| сущ. облучение, я, ср.
19460 ОБЛУЧИТЬСЯ ОБЛУЧИТЬСЯ, чусь, чишься; сов.

1. Подвергнуться действию лучистой энергии в диагностических, профилактических или лечебных целях. О. ультрафиолетовыми, рентгеновскими лучами.

2. Подвергнуться воздействию радиоактивного излучения. О. пороговой дозой.

| несов. облучаться, аюсь, аешься.

| сущ. облучение, я, ср.
19461 ОБЛУЧОК ОБЛУЧОК, чка, м. Толстая деревянная скрепа, идущая по краям телеги, повозки или огибающая верхнюю часть саней. Ямщик сидит на облучке.
19462 ОБЛУЩИТЬ ОБЛУЩИТЬ см. лущить.
19463 ОБЛЫЖНЫЙ ОБЛЫЖНЫЙ, ая, ое; жен, жна (устар. и прост.). Заведомо ложный, обманный. Облыжные речи. Облыжно (нареч.) обвинить когон.
19464 ОБЛЫСЕТЬ ОБЛЫСЕТЬ см. лысеть.
19465 ОБЛЮБОВАТЬ ОБЛЮБОВАТЬ, бую, буешь; ованный; сов., кого-что. Найдя по вкусу, остановить на ком-чёмн. свой выбор. О. вещь для подарка.

| несов. облюбовывать, аю, аешь.
19466 ОБМАЗАТЬ ОБМАЗАТЬ, ажу, ажешь; азанный; сов., кого-что.

1. Покрыть чемн. мажущим. О. печь глиной.

2. Запачкать кругом, со всех сторон. О. руки краской.

| несов. обмазывать, аю, аешь.

| возвр. обмазаться, ажусь, ажешься (ко 2 знач.); несов. обмазываться, аюсь, аешься.

| сущ. обмазывание, я, ср. и обмазка, и, ж. (к 1 знач.).

| прил. обмазочный, ая, ое (к 1 знач.; спец.).
19467 ОБМАЗКА ОБМАЗКА, и, ж.

1. см. обмазать.

2. То, чем обмазано чтон.
19468 ОБМАКНУТЬ ОБМАКНУТЬ, ну, нёшь; акнутый; сов., что во что. Погрузить на короткое время в жидкость, окунуть. О. кисть в краску.

| несов. обмакивать, аю, аешь.
19469 ОБМАН ОБМАН, а, м.

1. см. обмануть.

2. То же, что ложь. На обмане далеко не уедешь (посл.). Пойти на о. (решиться солгать).

3. Ложное представление о чёмн., заблуждение. Ввести в о. О. зрения (зрительная ошибка). О. чувств (ошибка в своём отношении к комун., в восприятии кого-чегон.).

• Даться (дать себя) в обман (устар. разг.) позволить себя обмануть, перехитрить. Не так-то я прост, в обман не дамся.
19470 ОБМАНКА ОБМАНКА, и, ж. (спец.). Составная часть названий нек-рых минералов, обладающих рядом признаков металлов, являющихся, как правило, рудами. Цинковая о. Кадмиевая о.
19471 ОБМАННЫЙ ОБМАННЫЙ, ая, ое; нен, нна. Основанный на обмане, ложный. Обманным путём действовать. О. манёвр.

| сущ. обманность, и, ж.
19472 ОБМАНУТЬ ОБМАНУТЬ, ану, анешь; анутый; сов.

1. кого-что. Ввести в заблуждение, сказать неправду; поступить недобросовестно по отношению к комун. Ходил в кино, а обманул, что был в школе. О. товарищей. О. заказчика. Не обманешь не продашь (посл.). Лисица волка обманула (в сказках).

2. кого (что). Нарушить обещание. Обещал приехать и обманул.

3. кого-что. Не оправдать чьих-н. ожиданий, предположений. О. надежды, доверие друга. Погода обманула: с утра было солнце, а к вечеру пошёл дождь.

4. кого (что). Недодать при расчёте или обвесить (разг.). О. покупателя на сто рублей.

5. кого (что). Изменить (мужу, жене), нарушить супружескую верность. Обманутый муж.

| несов. обманывать, аю, аешь.

| сущ. обман, а, м. (к 1, 2, 4 и 5 знач.).
19473 ОБМАНУТЬСЯ ОБМАНУТЬСЯ, анусь, анешься; сов., в ком-чём. Ошибиться в своих оценках, чувствах, ожиданиях. О. в друге. О. в своих надеждах.

| несов. обманываться, аюсь, аешься.
19474 ОБМАНЧИВЫЙ ОБМАНЧИВЫЙ, ая, ое; ив. Такой, который легко может ввести в заблуждение, привести к неправильному заключению. Наружность обманчива. Обманчивая погода (перен.: непостоянная, переменчивая).

| сущ. обманчивость, и, ж.
19475 ОБМАНЩИК ОБМАНЩИК, а, м. Тот, кто обманул, обманывает когон. Разоблачить обманщика.

| ж. обманщица, ы.

| прил. обманщицкий, ая, ое.
19476 ОБМАРАТЬ ОБМАРАТЬ, аю, аешь; аранный; сов., кого-что (прост.). Запачкать сплошь, во многих местах. О. руки.

| несов. обмарывать, аю, аешь.

| возвр. обмараться, аюсь, аешься; несов. обмарываться, аюсь, аешься.
19477 ОБМАТЫВАТЬ, СЯ ОБМАТЫВАТЬ, СЯ см. обмотать, ся.
19478 ОБМАХНУТЬ ОБМАХНУТЬ, ну, нёшь; сов.

1. кого-что чем. Махая чемн., обдать струёй воздуха. О. веером, опахалом.

2. что. Удалить или, смахивая (пыль, сор), очистить. О. пыль с полки. О. стол.

| несов. обмахивать, аю, аешь.

| возвр. обмахнуться, нусь, нёшься (к 1 знач.); несов. обмахиваться, аюсь, аешься.
19479 ОБМАЧИВАТЬ, СЯ ОБМАЧИВАТЬ, СЯ см. обмочить.
19480 ОБМЕЛЕТЬ ОБМЕЛЕТЬ см. мелеть.
19481 ОБМЕН ОБМЕН, а, м.

1. см. обменить, ся и обменять, ся.

2. В экономике: процесс движения продуктов труда как форма распределения производимых обществом ценностей. Планирование обмена.

3. То же, что обмен веществ (разг.). Нарушен о.

4. То же, что обмен жилплощадью (см. обменяться в 1 знач.). Объявление об обмене. Бюро обмена.

• Обмен веществ совокупность всех изменений и превращений веществ и энергии в организме, обеспечивающих его существование и развитие.

В обмен на что, в знач. предлога с вин. п. воздавая чемн. за чтон., возмещая чемн. Любовь в обмен на доверие.

| прил. обменный, ая, ое (к 3 и 4 знач.). Обменные процессы.
19482 ОБМЕНИТЬ ОБМЕНИТЬ, еню, енишь; нённый (ён, ена); сов., что (разг.). Случайно или тайно переменить (свою вещь на чужую). О. зонтик в гостях.

| несов. обменивать, аю, аешь.

| сущ. обмен, а, м.
19483 ОБМЕНИТЬСЯ ОБМЕНИТЬСЯ, енюсь, енишься; сов. (разг.). Случайно взять вместо своей вещи чужую. Уходя, обменился шляпой.

| несов. обмениваться, аюсь, аешься.

| сущ. обмен, а, м.
19484 ОБМЕНЯТЬ ОБМЕНЯТЬ, яю, яешь; сов., кого-что. Отдать своё и получить вместо него другое, обычно равноценное. О. квартиру на дачу.

| несов. обменивать, аю, аешь.

| сущ. обмен, а, м.

| прил. обменный, ая, ое. О. пункт. Обменная операция.
19485 ОБМЕНЯТЬСЯ ОБМЕНЯТЬСЯ, яюсь, яешься; сов.

1. кем-чем. Обменять друг у друга. О. сувенирами. О. жилплощадью (о нанимателях жилой площади или её владельцах: передать эту площадь от одного к другому со всеми соответствующими правами и обязанностями).

2. перен., чем. Взаимно совершить, сделать чтон., что указано существительным. О. поклонами (поклониться друг другу). О. мнениями (побеседовать). О. взглядами (взглянуть друг на друга). О. опытом.

3. То же, что обменяться жилой площадью (разг.). У него новая квартира: обменялся с соседями.

| несов. обмениваться, аюсь, аешься.

| сущ. обмен, а, м. О. жилплощадью. О. поздравлениями.

| прил. обменный, ая, ое (к 1 и 3 знач.).
19486 ОБМЕРЕТЬ ОБМЕРЕТЬ, обомру, обомрёшь; обмер, обмерла, обмерло; обмерший; обмерев и обмерши; сов. (разг.). Оцепенеть от сильного внезапного чувства, испуга, обомлеть. Так и обмер от страха.

| несов. обмирать, аю, аешь.

| сущ. обмирание, я, ср.
19487 ОБМЕРИТЬ ОБМЕРИТЬ, рю, ришь; ренный; сов.

1. кого-что. Измерить по всем направлениям. О. участок.

2. кого (что). Обмануть, отмерив меньше, чем полагается. О. на целых полметра.

| несов. обмеривать, аю, аешь.

| сущ. обмер, а, м. и обмеривание, я, ср.

| прил. обмерный, ая, ое (к 1 знач.).
19488 ОБМЕРИТЬСЯ ОБМЕРИТЬСЯ, рюсь, ришься; сов. (разг.). Ошибиться, измеряя, отмеряя чтон. О. на несколько сантиметров.

| несов. обмериваться, аюсь, аешься.

| сущ. обмер, а, м.
19489 ОБМЕСТИ ОБМЕСТИ, мету, метёшь; мёл, мела; мётший; метённый (ён, ена); метя; сов., что. Сметая, удалить или смахнуть (пыль, грязь) с какойн. поверхности. О. пыль, паутину. О. крыльцо.

| несов. обметать, аю, аешь.
19490 ОБМЕТАТЬ ОБМЕТАТЬ 1, ечу, ечешь; мётанный; сов., что. Обшить, накидывая стежки по краям, прорезам. О. петли.

| несов. обмётывать, аю, аешь.

| сущ. обмётывание, я, ср. и обмётка, и, ж.

| прил. обмёточный, ая, ое. О. шов.
19491 ОБМЕТАТЬ ОБМЕТАТЬ 2, ечет; безл.; сов., что (разг.). О появлении мелкой сыпи, шелушения на губах, вокруг рта. Губы обметало от жара.

| несов. обмётывать, ает.
19492 ОБМЕТАТЬ ОБМЕТАТЬ 3 см. обмести.
19493 ОБМЁРЗНУТЬ ОБМЁРЗНУТЬ, ну, нешь; ёрз, ёрзла; сов. Покрыться по краям, по поверхности тонким слоем льда, снега, заиндеветь. Усы обмёрзли.

| несов. обмерзать, аю, аешь.
19494 ОБМИНАТЬ, СЯ ОБМИНАТЬ, СЯ см. обмять, ся.
19495 ОБМИРАТЬ ОБМИРАТЬ см. обмереть.
19496 ОБМИШУРИТЬСЯ ОБМИШУРИТЬСЯ, рюсь, ришься; сов. (прост.). Допустить ошибку, дать маху, оплошать.

| несов. обмишуриваться, аюсь, аешься.
19497 ОБМОЗГОВАТЬ ОБМОЗГОВАТЬ, гую, гуешь; ованный; сов., что (прост.). То же, что обдумать. Это дело надо хорошенько о.

| несов. обмозговывать, аю, аешь.
19498 ОБМОЛВИТЬСЯ ОБМОЛВИТЬСЯ, влюсь, вишься; сов. (разг.).

1. То же, что оговориться (во 2 знач.).

2. Сказать чтон. вскользь, невзначай. Даже не обмолвился, что уезжает.

• Словом не обмолвиться (разг.) не произнести ни слова, промолчать.
19499 ОБМОЛВКА ОБМОЛВКА, и, ж. То же, что оговорка (во 2 знач.). Случайная о.
19500 ОБМОЛОТ ОБМОЛОТ, а, м.

1. см. обмолотить.

2. Количество обмолоченного зерна, семян. Большой о.

| прил. обмолотный, ая, ое.
19501 ОБМОЛОТИТЬ ОБМОЛОТИТЬ, очу, отишь; оченный; сов., что. Молотьбой очистить, извлечь зерно из колосьев, метёлок, початков.

| несов. обмолачивать, аю, аешь.

| сущ. обмолачивание, я, ср. и обмолот, а, м. Рожь нового обмолота.

| прил. обмолоточный, ая, ое.
19502 ОБМОРОЗИТЬ ОБМОРОЗИТЬ, ожу, озишь; оженный; сов., что. Повредить (часть тела) при охлаждении, морозе. О. уши.

| несов. обмораживать, аю, аешь.

| возвр. обморозиться, ожусь, озишься; несов. обмораживаться, аюсь, аешься.

| сущ. обморожение, я, ср. и обморожение, я, ср.
19503 ОБМОРОК ОБМОРОК, а, м. Внезапная потеря сознания. Упасть в о.

| прил. обморочный, ая, ое. Обморочное состояние.
19504 ОБМОРОЧИТЬ ОБМОРОЧИТЬ см. морочить.
19505 ОБМОТАТЬ ОБМОТАТЬ, аю, аешь; отанный; сов.

1. кого-что чем. Мотая, обвязать, обкрутить. О. шею шарфом.

2. что вокруг чего. Накинуть на чтон., обвивая. О. платок вокруг шеи.

| несов. обматывать, аю, аешь.

| возвр. обмотаться, аюсь, аешься (к 1 знач.); несов. обматываться, аюсь, аешься.

| сущ. обматывание, я, ср. и обмотка, и, ж. (к 1 знач.).

| прил. обмоточный, ая, ое (к 1 знач.; спец.). О. цех. Обмоточные материалы.
19506 ОБМОТАТЬСЯ ОБМОТАТЬСЯ, аюсь, аешься; сов.

1. см. обмотать.

2. (1 и 2 л. не употр.), вокруг чего. Крутясь, обвиться. Верёвка обмоталась вокруг столба.

| несов. обматываться, ается.
19507 ОБМОТКА ОБМОТКА, и, ж.

1. см. обмотать.

2. То, чем обматывается, обмотано чтон. О. из изоляционной ленты.

3. обычно мн. Длинные и широкие полосы материи, которыми обматывают голени от ботинка до колен. Накрутить обмотки.

| прил. обмоточный, ая, ое.
19508 ОБМОЧИТЬ ОБМОЧИТЬ, очу, очишь; оченный; сов., кого-что.

1. Замочить с краёв или со всех сторон. О. рукава.

2. Испустив мочу под себя, замочить. О. постель.

| несов. обмачивать, аю, аешь.

| возвр. обмочиться, очусь, очишься (ко 2 знач.); несов. обмачиваться, аюсь, аешься.
19509 ОБМУНДИРОВАНИЕ ОБМУНДИРОВАНИЕ, я, ср.

1. см. обмундировать.

2. Военная форменная одежда. Офицерское о.
19510 ОБМУНДИРОВАТЬ ОБМУНДИРОВАТЬ, рую, руешь; ованный; сов., кого (что). Снабдить форменной одеждой. О. призывников.

| несов. обмундировывать, аю, аешь.

| возвр. обмундироваться, руюсь, руешься; несов. обмундировываться, аюсь, аешься.

| сущ. обмундирование, я, ср. и обмундировка, и, ж. (разг.).

| прил. обмундировочный, ая, ое.
19511 ОБМУНДИРОВКА ОБМУНДИРОВКА, и, ж.

1. см. обмундировать.

2. Форменная одежда (разг.).
19512 ОБМУРОВАТЬ ОБМУРОВАТЬ см. муровать.
19513 ОБМУРОВКА ОБМУРОВКА, и, ж. (спец.).

1. см. муровать.

2. То, чем чтон. обмуровано. Кирпичная о. котла.

| прил. обмуровочный, ая, ое.
19514 ОБМУРОВОЧНЫЙ ОБМУРОВОЧНЫЙ см. муровать и обмуровка.
19515 ОБМУСЛИТЬ ОБМУСЛИТЬ, лю, лишь; ленный и ОБМУСОЛИТЬ, лю, лишь; ленный; сов., кого-что (разг.). Мусля, мусоля, испачкать, замуслить, замусолить со всех сторон.

| несов. обмусливать, аю, аешь и обмусоливать, аю, аешь.

| возвр. обмуслиться, люсь, лишься и обмусолиться, люсь, лишься; несов. обмусливаться, аюсь, аешься и обмусоливаться, аюсь, аешься.
19516 ОБМЫЛОК ОБМЫЛОК, лка, м. (разг.). Остаток от куска мыла.
19517 ОБМЫТЬ ОБМЫТЬ, мою, моешь; ытый; сов.

1. кого-что. Моя со всех сторон, сделать чистым. О. кожу вокруг раны.

2. что. То же, что вспрыснуть (во 2 знач.) (прост.). О. премию.

| несов. обмывать, аю, аешь.

| возвр. обмыться, моюсь, моешься (к 1 знач.); несов. обмываться, аюсь, аешься.

| сущ. обмывание, я, ср. и обмывка, и, ж. (к 1 знач.; разг.).
19518 ОБМЯКНУТЬ ОБМЯКНУТЬ, ну, нешь; як, якла; сов. (разг.).

1. (1 и 2 л. не употр.). Стать мягким, рыхлым. Недопечённый хлеб обмяк.

2. перен. Стать мягче, добродушнее под влиянием чегон. О. от похвал.

| несов. обмякать, аю, аешь.
19519 ОБМЯТЬ ОБМЯТЬ, обомну, обомнёшь; ятый; сов., что. Придавить сверху (чтон. мягкое, рыхлое), сдавить со всех сторон для уплотнения, придания нужной формы. О. сено. О. снег. О. глину.

| несов. обминать, аю, аешь.

| сущ. обминка, и, ж. и обмин, а, м. (спец.).

| прил. обминочный, ая, ое (спец.).
19520 ОБМЯТЬСЯ ОБМЯТЬСЯ (обомнусь, обомнёшься, 1 и 2 л. не употр.), обомнётся; сов.

1. Стать обмятым, податливым (в 1 знач.). Глина в пальцах обмялась.

2. перен. Уладиться, утрястись (разг.). Какн. это дело обомнётся.

| несов. обминаться (аюсь, аешься, 1 и 2 л. не употр.), ается (к 1 знач.).
19521 ОБНАГЛЕТЬ ОБНАГЛЕТЬ см. наглеть.
19522 ОБНАДЁЖИТЬ ОБНАДЁЖИТЬ, жу, жишь; женный; сов., кого (что).

1. То же, что обещать (разг.). Обнадёжил, что поможет.

2. Успокоить, подав надежду. О. тяжелобольного.

| несов. обнадёживать, аю, аешь. Обнадёживающие результаты (обещающие успех).
19523 ОБНАЖЁННЫЙ ОБНАЖЁННЫЙ, ая, ое; ён. Лишённый покровов, нагой. Обнажённое тело. Обнажённые корни сосны. О. нерв (также перен.: о том, кто находится в крайне нервном состоянии).

| сущ. обнажённость, и, ж.
19524 ОБНАЖИТЬ ОБНАЖИТЬ, жу, жишь; жённый (ён, ена); сов.

1. кого-что. Освободив от покровов, оставить нагим. О. плечи. Осенний ветер обнажил деревья (перен.). О. голову перед кемн. (снять головной убор; также перен.: выразить свое уважение, преклонение перед кем-чемн.; высок.). О. саблю (вынуть из ножен). О. фланг (перен.: оставить незащищённым).

2. перен., что. Разоблачить, раскрыть, обнаружив, сделав явным чтон. (книжн.). О. плохие черты своего характера.

| несов. обнажать, аю, аешь.

| сущ. обнажение, я, ср.
19525 ОБНАЖИТЬСЯ ОБНАЖИТЬСЯ, жусь, жишься; сов.

1. Освободившись от покровов, остаться нагим. Грудь обнажилась. Лес обнажился (перен.).

2. (1 и 2 л. не употр.), перен. Стать явным, полностью обнаружиться, открыться (книжн.). Обнажились тайные замыслы.

| несов. обнажаться, аюсь, аешься.

| сущ. обнажение, я, ср.
19526 ОБНАРОДОВАТЬ ОБНАРОДОВАТЬ, дую, дуешь; анный; сов., что. Объявить для всеобщего сведения, предать гласности, опубликовать. О. указ.

| сущ. обнародование, я, ср.
19527 ОБНАРУЖИТЬ ОБНАРУЖИТЬ, жу, жишь; женный; сов.

1. что. Показать, сделать явным, видимым. О. свою радость.

2. кого-что. Найти, отыскать. О. пропавшую книгу.

3. что и с союзом «что». Заметить, раскрыть. О. потерю документа. О. интересные подробности.

| несов. обнаруживать, аю, аешь.

| сущ. обнаружение, я, ср. и обнаружение, я, ср.
19528 ОБНАРУЖИТЬСЯ ОБНАРУЖИТЬСЯ, жусь, жишься; сов.

1. (1 и 2 л. не употр.). Стать явным, оказаться. Обнаружились ошибки.

2. Найтись, отыскаться. Пропавшая книга обнаружилась.

| несов. обнаруживаться, аюсь, аешься.

| сущ. обнаружение, я, ср. и обнаружение, я, ср.
19529 ОБНАШИВАТЬ, СЯ ОБНАШИВАТЬ, СЯ см. обносить 1, ся.
19530 ОБНЕСТИ ОБНЕСТИ, су, сёшь; ёс, есла; ёсший; сённый (ён, ена); еся; сов.

1. что чем. Огородить, окружить. О. сад изгородью.

2. кого-что. Пронести вокруг кого-чегон. О. блюдо вокруг всего стола.

3. кого (что). Подходя к каждому, предложить (угощение). О. гостей вином.

4. кого (что). Пропустить, обойти когон. (поочерёдно подходя ко всем с угощением). О. блюдом.

| несов. обносить, ошу, осишь.
19531 ОБНИМАТЬ, СЯ ОБНИМАТЬ, СЯ см. обнять, ся.
19532 ОБНИМКА ОБНИМКА: в обнимку (разг.) обнявшись. Идти, сидеть в обнимку.
19533 ОБНИЩАЛЫЙ ОБНИЩАЛЫЙ, ая, ое; ал. Впавший в нищету, обнищавший.

| сущ. обнищалость, и, ж.
19534 ОБНИЩАТЬ ОБНИЩАТЬ см. нищать.
19535 ОБНОВА ОБНОВА, ы, ж. (прост.). То же, что обновка. Накупить обнов. Хвалиться обновами.
19536 ОБНОВИТЬ ОБНОВИТЬ, влю, вишь; влённый (ён, ена); сов.

1. что. Заменить (устаревшее), пополнить чемн. новым. О. оборудование. О. свой гардероб. О. репертуар.

2. кого-что. Сделать новее, совершеннее, возродить, придать новый вид. Любовь обновила душу. О. свои знания.

3. что. Впервые употребить, использовать какуюн. новую вещь (разг.). О. покупку.

| несов. обновлять, яю, яешь.

| сущ. обновление, я, ср. (к 1 и 2 знач.).
19537 ОБНОВИТЬСЯ ОБНОВИТЬСЯ, влюсь, вишься; сов. Стать новым, обновлённым, пополниться чемн. новым. Душа обновилась. В команде обновился состав игроков.

| несов. обновляться, яюсь, яешься.

| сущ. обновление, я, ср.
19538 ОБНОВКА ОБНОВКА, и, ж. (разг.). Недавно приобретённая, новая вещь (обычно об одежде). Надеть обновку.
19539 ОБНОВЛЁННЫЙ ОБНОВЛЁННЫЙ, ая, ое. Получивший новый, прежний вид, новые, прежние силы, как бы возродившийся. Обновлённая весенняя природа. Обновлённые впечатления.
19540 ОБНОСИТЬ ОБНОСИТЬ 1, ошу, осишь; ошенный; сов., что (разг.). Поносив (новую одежду, обувь), сделать привычной, удобной. О. новые ботинки.

| несов. обнашивать, аю, аешь.
19541 ОБНОСИТЬ ОБНОСИТЬ 2 см. обнести.
19542 ОБНОСИТЬСЯ ОБНОСИТЬСЯ, ошусь, осишься; сов. (разг.).

1. Износить свою одежду. О. до дыр. Весь обносился (износил всё.).

2. (1 и 2 л. не употр.). После носки стать привычным, удобным. Костюм обносился.

3. (1 и 2 л. не употр.). Обветшать от носки. Старое пальто совсем обносилось.

| несов. обнашиваться, аюсь, аешься.
19543 ОБНОСКИ ОБНОСКИ, ков, ед. сок, ска, м. (разг.). Поношенная, потрёпанная одежда, обувь. Ходить в обносках. Носить о.
19544 ОБНЮХАТЬ ОБНЮХАТЬ, аю, аешь; анный; сов., кого-что. Понюхать со всех сторон. Собака обнюхала нору.

| несов. обнюхивать, аю, аешь.
19545 ОБНЯТЬ ОБНЯТЬ, обниму и (устар. и разг.) обойму, обнимешь; обнял и (разг.) обнял, обняла, обняло и обняло; обними и (устар. и разг.) обойми; явший; обнятый (обнят, обнята, обнято); сов., кого-что.

1. Заключить в объятия, обхватить руками, выражая радость, ласку. О. друга, ребёнка.

2. перен. Охватить в полном объёме, постигнуть, понять (книжн.). О. чтон. умом.

| несов. обнимать, аю, аешь и (устар.) объемлю, объемлешь.
19546 ОБНЯТЬСЯ ОБНЯТЬСЯ, нимусь, нимешься; обнялся, обнялась, обнялось и обнялось; явшийся; сов. Обнять друг друга. О. при встрече. Идти обнявшись.

| несов. обниматься, аюсь, аешься.
19547 ОБО ОБО, предлог. Употр. вместо «о», «об» перед нек-рыми сочетаниями согласных, напр. обо мне, обо что, обо всём.
19548 ОБО… ОБО..., приставка. То же, что об...; употр. вместо «об» перед «й» (j) и перед нек-рыми сочетаниями согласных, напр. обойти, оболью, оборву, обозлить, а также в нек-рых отдельных формах, напр. обошедший, обошёл.
19549 ОБОБРАТЬ ОБОБРАТЬ, оберу, оберёшь (личные формы от обл. глагола обрать); ал, ала, ало; обобранный; сов.

1. что. Собрать, снять с чегон. О. сливы с дерева.

2. кого-что. Отнять всё, что есть, ограбить, разорить (разг.). До нитки обобрал (совершенно, совсем).

| несов. обирать, аю, аешь (видовая пара к обл. глаголу обрать).
19550 ОБОБРАТЬСЯ ОБОБРАТЬСЯ, оберусь, оберёшься (личные формы от обл. глагола обраться): не обобраться, не оберёшься кого-чего (разг.) очень много кого-чегон., не перечесть кого-чегон. Хлопот, дел не обобраться (не оберёшься).
19551 ОБОБЩЕНИЕ ОБОБЩЕНИЕ, я, ср.

1. см. обобщить.

2. Общий вывод. Широкие обобщения.
19552 ОБОБЩЕСТВИТЬ ОБОБЩЕСТВИТЬ, влю, вишь; влённый (ён, ена); сов., что. Слить отдельные, единичные хозяйственные объекты в одно целое. О. производство. О. единоличные хозяйства.

| несов. обобществлять, яю, яешь.

| сущ. обобществление, я, ср. О. труда (превращение процесса труда из индивидуального в общественный в связи с развитием средств производства и разделением труда; спец.).
19553 ОБОБЩЁННЫЙ ОБОБЩЁННЫЙ, ая, ое; ён. Представляющий собой обобщение. В обобщённом виде изложить (представить) чтон.

| сущ. обобщённость, и, ж.
19554 ОБОБЩИТЬ ОБОБЩИТЬ, щу, щишь; щённый (ён, ена); сов., что. Сделав вывод, выразить основные результаты в общем положении, придать общее значение чемун. О. свои наблюдения. О. опыт.

| несов. обобщать, аю, аешь.

| сущ. обобщение, я, ср.
19555 ОБОВШИВЕТЬ ОБОВШИВЕТЬ см. вшиветь.
19556 ОБОГАТИТЕЛЬ ОБОГАТИТЕЛЬ, я, м. (спец.).

1. Специалист по обогащению полезных ископаемых. Инженер-о.

2. Вещество, состав, способствующие повышению полезных качеств чегон. Обогатители почвы.

| прил. обогатительский, ая, ое (к 1 знач.).
19557 ОБОГАТИТЬ ОБОГАТИТЬ, ащу, атишь; ащённый (ён, ена); сов.

1. кого-что. Сделать богатым, богаче. О. страну. О. свой жизненный опыт. О. язык.

2. что. Удаляя пустую породу или внося какиен. вещества, повышая содержание чегон., увеличить ценность, полезность чегон. (спец.). О. руду. О. почву.

| несов. обогащать, аю, аешь.

| сущ. обогащение, я, ср. О. полезных ископаемых.

| прил. обогатительный, ая, ое (ко 2 знач.; спец.). О. комбинат.
19558 ОБОГАТИТЬСЯ ОБОГАТИТЬСЯ, ащусь, атишься; сов.

1. Стать богатым, богаче.

2. (1 и 2 л. не употр.). Стать обогащённым (см. обогатить во 2 знач.), увеличить свою ценность, полезность (спец.). Почва обогатилась.

| несов. обогащаться, аюсь, аешься.

| сущ. обогащение, я, ср.
19559 ОБОГНАТЬ ОБОГНАТЬ, обгоню, обгонишь; ал, ала, ало; обогнанный; сов., кого-что.

1. Оказаться впереди в движении, беге. Велосипедист обогнал пешехода.

2. перен. Достичь больших по сравнению с кем-чемн. успехов, результатов. О. своих товарищей по курсу. О. в соревновании.

| несов. обгонять, яю, яешь.

| сущ. обгон, а, м. (к 1 знач.).

| прил. обгонный, ая, ое (к 1 знач.; спец.).
19560 ОБОГНУТЬ ОБОГНУТЬ, ну, нёшь; обогнутый; сов.

1. что. Согнув, надеть, поместить по окружности чегон. О. обруч вокруг бочки.

2. кого-что. Двигаясь вокруг или около кого-чегон., обойти, объехать. О. мыс.

| несов. огибать, аю, аешь.
19561 ОБОГОТВОРИТЬ ОБОГОТВОРИТЬ см. боготворить.
19562 ОБОГОТВОРЯТЬ ОБОГОТВОРЯТЬ, яю, яешь; несов., кого-что. То же, что боготворить. О. свой идеал.

| сущ. обоготворение, я, ср.
19563 ОБОГРЕТЬ ОБОГРЕТЬ, ею, еешь; ретый; сов., кого-что.

1. Согреть, сделать тёплым, наполнить теплом. О. помещение. О. путников у костра. Солнце обогрело поля.

2. перен. Приласкать и успокоить. О. сироту.

| несов. обогревать, аю, аешь.

| сущ. обогрев, а, м. (к 1 знач.) и обогревание, я, ср. (к 1 знач.). Теплица с обогревом.

| прил. обогревательный, ая, ое (к 1 знач.). Обогревательные приборы.
19564 ОБОГРЕТЬСЯ ОБОГРЕТЬСЯ, еюсь, еешься; сов.

1. Согреться, сделаться тёплым, наполниться теплом. О. у костра. Помещение обогрелось.

2. перен. Успокоиться от чьейн. ласки, доброго отношения. О. после скитаний, невзгод.

| несов. обогреваться, аюсь, аешься.

| сущ. обогрев, а, м. (к 1 знач.) и обогревание, я, ср. (к 1 знач.).
19565 ОБОД ОБОД, а, мн. ободья, ьев, м.

1. Наружная часть колеса в виде обтягивающего круга.

2. Приспособление или часть какогон. устройства в форме кольца, круга. О. решета.

| уменьш. ободок, дка, м.

| прил. ободный, ая, ое, ободовый, ая, ое и ободочный, ая, ое. Ободное производство. Ободочная цепь.
19566 ОБОДОК ОБОДОК, дка, м.

1. см. обод.

2. Каёмка, тонкая полоска, окаймляющая чтон.

| прил. ободковый, ая, ое.
19567 ОБОДРАНЕЦ ОБОДРАНЕЦ, нца, м. (прост.). То же, что оборванец (в 1 знач.).

| ж. ободранка, и.
19568 ОБОДРАТЬ ОБОДРАТЬ, обдеру, обдерёшь; ал, ала, ало; ободранный; сов.

1. кого-что. Содрать со всех сторон или оголить, сдирая чтон. О. кору с дерева. О. дерево. О. убитого зверя, тушу (снять шкуру).

2. перен., кого (что). Ограбить, обобрать (прост.). О. как липку когон. (ограбить, обобрать до нитки).

| несов. обдирать, аю, аешь.

| сущ. обдирание, я, ср. (к 1 знач.) и обдирка, и, ж. (к 1 знач.).
19569 ОБОДРИТЕЛЬНЫЙ ОБОДРИТЕЛЬНЫЙ, ая, ое; лен, льна.

1. см. ободрить.

2. Доброжелательный, подбадривающий. О. тон.

| сущ. ободрительность, и, ж.
19570 ОБОДРИТЬ ОБОДРИТЬ, рю, ришь; рённый (ён, ена); сов., кого (что). Внушить бодрость комун., поднять настроение. О. приунывших.

| несов. ободрять, яю, яешь.

| прил. ободрительный, ая, ое. Ободрительное известие.
19571 ОБОДРИТЬСЯ ОБОДРИТЬСЯ, рюсь, ришься; сов. Стать бодрым, бодрее.

| несов. ободряться, яюсь, яешься.
19572 ОБОЕПОЛЫЙ ОБОЕПОЛЫЙ, ая, ое (спец.). О цветке: обладающий признаками обоих полов (имеющий и тычинки, и пестики).
19573 ОБОЕЧНЫЙ ОБОЕЧНЫЙ см. обить.
19574 ОБОЖАТЕЛЬ ОБОЖАТЕЛЬ, я, м. (разг. шутл.). Человек, к-рый обожает когон., поклонник. Ваш верный о.

| ж. обожательница, ы.
19575 ОБОЖАТЬ ОБОЖАТЬ, аю, аешь; несов.

1. кого-что. Питать к кому-чемун. чувство сильной любви, преклоняться перед кем-чемн. О. внука.

2. что и с неопр. Очень сильно любить, питать пристрастие к чемун. (прост.). О. ягоды. О. рыбачить.

| сущ. обожание, я, ср. (к 1 знач.). Предмет обожания (тот, кого обожают; ирон.).
19576 ОБОЖДАТЬ ОБОЖДАТЬ, ду, дёшь; ал, ала, ало; сов. (разг.).

1. кого-что и кого (устар.) -чего. То же, что подождать (в 1 знач.). О. сестру. Придётся немного о.

2. с чем и с неопр. Повременить, подождать (во 2 знач.). О. с отъездом. О. уезжать.
19577 ОБОЖЕСТВИТЬ ОБОЖЕСТВИТЬ, влю, вишь; влённый (ён, ена); сов., кого-что. Признать имеющим сверхъестественную, божественную силу. О. небесное светило.

| несов. обожествлять, яю, яешь.

| сущ. обожествление, я, ср. О. сил природы.
19578 ОБОЖЕСТВЛЯТЬ ОБОЖЕСТВЛЯТЬ, яю, яешь; несов., кого-что.

1. см. обожествить.

2. Любить до преклонения. О. красоту.
19579 ОБОЖРАТЬСЯ ОБОЖРАТЬСЯ, русь, рёшься; сов. (прост.). То же, что объесться.

| несов. обжираться, аюсь, аешься.
19580 ОБОЗ ОБОЗ, а, м.

1. Ряд следующих друг за другом повозок с грузом.

2. Совокупность перевозочных средств специального назначения. Дивизионный, полковой о. (до недавнего времени: воинское транспортное подразделение на конной тяге, идущее вслед за дивизией, полком). Пожарный о. (устар.).

• В обозе (быть, плестись) (разг. неодобр.) в хвосте, позади всех, отставать от всех в чёмн.

| прил. обозный, ая, ое.
19581 ОБОЗВАТЬ ОБОЗВАТЬ, обзову, обзовёшь; ал, ала, ало; озванный; сов., кого-что кем-чем (разг.). Дать кому-чемун. обидное название. О. дураком.

| несов. обзывать, аю, аешь.
19582 ОБОЗЛИТЬ, СЯ ОБОЗЛИТЬ, СЯ см. злить, ся.
19583 ОБОЗНАТЬСЯ ОБОЗНАТЬСЯ, аюсь, аешься; сов. (разг.). Принять кого-чтон. за другого, другое. О. в темноте.
19584 ОБОЗНАЧАТЬ ОБОЗНАЧАТЬ, аю, аешь; несов.

1. см. обозначить.

2. (1 и 2 л. не употр.), что. Значить, иметь какоен. значение. Что обозначает эта метка? Его приход обозначает примирение.
19585 ОБОЗНАЧЕНИЕ ОБОЗНАЧЕНИЕ, я, ср.

1. см. обозначить.

2. Знак, к-рым чтон. обозначено. Условные обозначения.
19586 ОБОЗНАЧИТЬ ОБОЗНАЧИТЬ, чу, чишь; ченный; сов., что.

1. Отметить чтон. О. на карте новое месторождение флажком.

2. (1 и 2 л. не употр.). Сделать хорошо заметным, видным. Худоба резко обозначила черты лица.

| несов. обозначать, аю, аешь.

| сущ. обозначение, я, ср. (к 1 знач.).
19587 ОБОЗНАЧИТЬСЯ ОБОЗНАЧИТЬСЯ (ачусь, ачишься, 1 и 2 л. не употр.), ачится; сов. Сделаться заметным, видным, наметиться. Вдали обозначились очертания корабля. В характере обозначилась внутренняя перемена.

| несов. обозначаться (аюсь, аешься, 1 и 2 л. не употр.), ается.
19588 ОБОЗНИК ОБОЗНИК, а, м.

1. Обозный возчик.

2. Военнослужащий обозных частей (устар. и разг.).

| прил. обозницкий, ая, ое.
19589 ОБОЗРЕВАТЕЛЬ ОБОЗРЕВАТЕЛЬ, я, м.

1. Человек, который обозревает, осматривает чтон. (книжн.).

2. Автор обзора (в 3 знач.), обозрения. Международный о.

| ж. обозревательница, ы.
19590 ОБОЗРЕНИЕ ОБОЗРЕНИЕ, я, ср.

1. см. обозреть.

2. То же, что обзор (в 3 знач.). Международное о. Литературное о.

3. Театральное, обычно эстрадное, представление из отдельных, внешне связанных номеров, преимущ. на злободневную тему, ревю.
19591 ОБОЗРЕТЬ ОБОЗРЕТЬ, рю, ришь; сов., что (книжн.).

1. Окинуть взором, осмотреть. О. местность.

2. Обследовать, рассмотреть (в речи, статье, исследовании). О. факты.

| несов. обозревать, аю, аешь и обзирать, аю, аешь (устар.).

| сущ. обзор, а, м. и обозрение, я, ср. (ко 2 знач.).

| прил. обзорный, ая, ое.
19592 ОБОЗРИМЫЙ ОБОЗРИМЫЙ, ая, ое; им. Доступный обозрению, обзору, осмотру. Обозримое пространство. Обозримые события.

| сущ. обозримость, и, ж.
19593 ОБОИ ОБОИ, ев. Материал (обычно бумажный, в старину также из ткани) в виде рулонов, широких полос для внутренней оклейки (обивки) стен. Бумажные о. Водостойкие (полимерные, моющиеся) о. Потолочные о. (для оклейки потолка). Штофные о.

| прил. обойный, ая, ое. Обойная фабрика.
19594 ОБОЙМА ОБОЙМА, ы, род. мн. обойм, ж.

1. Приспособление для патронов в магазинной коробке винтовки, пистолета, автомата, пулемёта и нек-рых других видов оружия. Расстрелять всю обойму.

2. перен. Ряд, набор кого-чегон. (о появляющемся, обнаруживающемся одно за другим) (разг., чаще неодобр.). Целая о. аргументов.

3. Скоба, обруч или иное приспособление, охватывающее и скрепляющее части сооружений, машин (спец.).
19595 ОБОЙНЫЙ ОБОЙНЫЙ, ая, ое.

1. см. обои.

2. Применяемый при обивке, при обивочных работах (спец.). Обойные гвозди.
19596 ОБОЙТИ ОБОЙТИ, йду, йдёшь; ошёл, ошла; ошедший; ойдённый (ён, ена); йдя; сов.

1. кого-что. Пройти, окружая, огибая, минуя кого-чтон. О. лужу. О. фланг противника (окружая, зайти во фланг).

2. что. Пройти по всему пространству чегон. О. всю площадь. О. весь участок.

3. кого-что. Побывать во многих местах, у многих. О. все квартиры. Врач обошёл палаты. О. знакомых. Новость обошла весь город (перен.).

4. кого (что). Обогнать, опередить когон. (разг.). В скачке о. соперника. О. когон. по службе.

5. перен., кого (что). Обмануть, перехитрить (разг.). Этот хитрец любого сумеет о.

• Обойти молчанием что (книжн.) намеренно замолчать чтон., не упомянуть о чёмн. Обойти молчанием важную тему.

Обойти в должности оставить без повышения, обойти по службе.

Обойти какой вопрос (тему) намеренно не коснуться. Обойти щекотливый вопрос.

| несов. обходить, ожу, одишь.

| сущ. обход, а, м. (к 1, 2, 3 и 4 знач.).

| прил. обходный, ая, ое и обходной, ая, ое (к 1, 3 и 4 знач.). Обходный манёвр (также перен.: хитрость, уловка). Действовать обходным путём (перен.: применяя хитрости, уловки). Обходной лист, листок (с отметками об отсутствии материальных задолженностей у того, кто увольняется, уходит из учреждения).
19597 ОБОЙТИСЬ ОБОЙТИСЬ, йдусь, йдёшься; ошёлся, ошлась; ошедшийся; йдясь; сов.

1. с кем-чем. Поступить какимн. образом. Плохо о. с посетителем.

2. (1 и 2 л. не употр.), во что. Оказаться стоящим сколькон., стать в какуюн. цену (разг.). Костюм обошёлся недорого. Поездка обойдётся тысяч в сто.

3. без кого-чего и кем-чем. Удовлетвориться имеющимся, удовольствоваться (разг.). О. ста рублями. Без тебя обойдусь (т. е. ты мне не нужен).

4. (1 и 2 л. не употр.). Закончиться благополучно, без неприятных последствий. Обошлось (безл.) без скандала. Думал, что расхвораюсь, но обошлось (безл.).

| несов. обходиться, ожусь, одишься.
19598 ОБОЙЩИК ОБОЙЩИК, а, м. Мастер, занимающийся обивкой мебели.

| прил. обойщицкий, ая, ое.
19599 ОБОК ОБОК (прост.).

1. нареч. Рядом, сбоку. Идти о.

2. кого-чего, предлог с род. п. Около кого-чегон. Сидеть о. стола.

• Обок с кем-чем, предлог с тв. п. около, рядом с кем-чемн. Встать обок с отцом. Магазин обок с домом.
19600 ОБОКРАСТЬ ОБОКРАСТЬ, обкраду, обкрадёшь; обокрал; обокравший; обкраденный; обокрав; сов., кого-что. Совершить кражу гден., у когон. О. ларёк.

| несов. обкрадывать, аю, аешь. О. себя (перен.: наносить ущерб себе в чёмн., обеднять самого себя).
19601 ОБОЛВАНИТЬ ОБОЛВАНИТЬ, ню, нишь; ненный; сов. (прост.).

1. кого (что). Одурачить, провести.

2. кого-что. Плохо или слишком коротко остричь.

| несов. оболванивать, аю, аешь.
19602 ОБОЛГАТЬ ОБОЛГАТЬ, лгу, лжёшь; ал, ала, ало; оболганный; сов., кого (что) (разг.). То же, что оклеветать. О. честного человека.
19603 ОБОЛОЧКА ОБОЛОЧКА, и, ж. Поверхностный слой, обтягивающий, покрывающий чтон. О. зерна. Роговая о. (роговица). О. аэростата (баллон в 3 знач.).

• Географическая оболочка Земли (спец.) ландшафтный слой как сфера взаимодействия земной коры и верхней части мантии, атмосферы, гидросферы и биосферы.

| прил. оболочковый, ая, ое и оболочечный, ая, ое.
19604 ОБОЛТУС ОБОЛТУС, а, м. (прост.). Дурак, бездельник.
19605 ОБОЛЬСТИТЕЛЬ ОБОЛЬСТИТЕЛЬ, я, м. (устар.). Тот, кто обольстил, обольщает когон.

| ж. обольстительница, ы.

| прил. обольстительский, ая, ое.
19606 ОБОЛЬСТИТЕЛЬНЫЙ ОБОЛЬСТИТЕЛЬНЫЙ, ая, ое; лен, льна. Очень привлекательный; способный обольстить (в 1 знач.). Обольстительная внешность. Обольстительно (нареч.) улыбнуться.

| сущ. обольстительность, и, ж.
19607 ОБОЛЬСТИТЬ ОБОЛЬСТИТЬ, льщу, льстишь; льщённый (ён, ена); сов., кого (что).

1. Увлечь лестью или соблазном. О. наивного слушателя.

2. Лишить женской чести, обесчестить. Обольщённая невинность.

| несов. обольщать, аю, аешь.

| сущ. обольщение, я, ср.
19608 ОБОЛЬСТИТЬСЯ ОБОЛЬСТИТЬСЯ, льщусь, льстишься; сов., чем. Прельстившись чемн., соблазниться. О. обещаниями.

| несов. обольщаться, аюсь, аешься.
19609 ОБОМЛЕТЬ ОБОМЛЕТЬ, ею, еешь; сов. (разг.). Оцепенеть, ослабеть от неожиданности, обмереть. О. от испуга.

| несов. обомлевать, аю, аешь.
19610 ОБОМШЕЛЫЙ ОБОМШЕЛЫЙ, ая, ое; ел. Покрывшийся, обросший мхом. Обомшелые пни. О. дед (перен.: очень старый; шутл.).
19611 ОБОМШЕТЬ ОБОМШЕТЬ (ею, еешь, 1 и 2 л. не употр.), еет; сов. Обрасти мхом. Крыша обомшела.
19612 ОБОНЯНИЕ ОБОНЯНИЕ, я, ср. Одно из внешних чувств человека и животного способность воспринимать и различать запахи. Тонкое о.
19613 ОБОНЯТЬ ОБОНЯТЬ, яю, яешь; несов., что (книжн.). Воспринимать обонянием.

| прил. обонятельный, ая, ое (спец.). Обонятельные нервные центры.
19614 ОБОРАЧИВАЕМОСТЬ ОБОРАЧИВАЕМОСТЬ, и, ж. (спец.). Нахождение в обороте, прохождение через оборот (в 4 и 5 знач.). О. вагонов. О. денежных средств.
19615 ОБОРАЧИВАТЬ, СЯ ОБОРАЧИВАТЬ, СЯ см. обернуть, ся и оборотить, ся.
19616 ОБОРВАНЕЦ ОБОРВАНЕЦ, нца, м. (разг.).

1. Человек в изорванной, изношенной одежде.

2. Босяк, бродяга. Бездомный о.

| ж. оборванка, и (к 1 знач.).
19617 ОБОРВАННЫЙ ОБОРВАННЫЙ, ая, ое; ан (разг.). Рваный, изодранный; в рваной одежде. О. пиджак. О. бродяга.
19618 ОБОРВАТЬ ОБОРВАТЬ, ву, вёшь; ал, ала, ало; оборванный; сов.

1. что. Оторвать по окружности чтон. у чегон.; сорвать всё кругом, полностью. О. ромашку. О. всю клумбу. О. яблоки с яблони.

2. что. Оторвать, разорвать резким движением. О. нитку. О. телефон комун. (также перен.: о частых звонках по телефону; разг., обычно неодобр.).

3. перен., что. Сразу, резко прекратить действие, течение чегон. О. разговор. О. дружбу, знакомство.

4. перен., кого (что). Резким или грубым замечанием заставить замолчать (разг.). О. спорщика.

| несов. обрывать, аю, аешь.

| сущ. обрывание, я, ср. и обрыв, а, м. (ко 2 знач.).

| прил. обрывной, ая, ое (ко 2 знач.; спец.).
19619 ОБОРВАТЬСЯ ОБОРВАТЬСЯ, вусь, вёшься; ался, алась, алось и алось; сов.

1. (1 и 2 л. не употр.). Оторвавшись, отделиться от чегон. Трос оборвался. Всё внутри оборвалось у когон. (перен.: о внезапном потрясении, испуге; разг.).

2. Не удержавшись или открепившись, упасть откудан. О. со скалы.

3. (1 и 2 л. не употр.), перен. Сразу прекратиться. Песня оборвалась. Жизнь оборвалась трагически.

| несов. обрываться, аюсь, аешься.

| сущ. обрыв, а, м. (к 1 знач.).
19620 ОБОРВЫШ ОБОРВЫШ, а, м. (разг.). Человек в изорванной одежде, в лохмотьях (чаще о ребёнке). Жалкий о.
19621 ОБОРЖАТЬСЯ ОБОРЖАТЬСЯ, жусь, жёшься; сов. (прост.). То же, что обхохотаться.
19622 ОБОРКА ОБОРКА, и, ж. Полоса материи на одежде, изделии, пришитая складками или сборками. Кружевная о. Платье с оборками. Косая о.

| уменьш. оборочка, и, ж. Юбка в оборочку (с оборочками).

| прил. оборочный, ая, ое.
19623 ОБОРМОТ ОБОРМОТ, а, м. (прост. бран.). Грубый и пустой человек, бездельник.

| ж. обормотка, и.

| прил. обормотский, ая, ое.
19624 ОБОРОНА ОБОРОНА, ы, ж.

1. см. оборонять.

2. Вид боевых действий, применяемых с целью сорвать или отразить наступление противника, удержать свои позиции и подготовить переход к наступлению. Активная о. Полоса обороны (участок местности, занятый для обороны от наступающего противника).

3. Совокупность средств, необходимых для отпора врагу. Крепить оборону страны.

4. Система оборонительных сооружений. Держать оборону. Прорвать оборону врага. Вклиниться в оборону противника.

• Министерство обороны министерство, осуществляющее руководство вооружёнными силами страны.

| прил. оборонный, ая, ое. Оборонная промышленность (производящая продукцию для военных целей, военная промышленность). Оборонная мощь страны.
19625 ОБОРОНКА ОБОРОНКА, и, ж. (разг.). Оборонная промышленность, военно-промышленный комплекс. Расходы на оборонку.
19626 ОБОРОНОСПОСОБНЫЙ ОБОРОНОСПОСОБНЫЙ, ая, ое; бен, бна. Способный, подготовленный к обороне, к отражению нападения противника.

| сущ. обороноспособность, и, ж. О. страны.
19627 ОБОРОНЯТЬ ОБОРОНЯТЬ, яю, яешь; несов., кого-что. Защищать, отражая нападение противника. О. крепость.

| сов. оборонить, ню, нишь; нённый (ён, ена) (устар.).

| возвр. обороняться, яюсь, яешься; сов. оборониться, нюсь, нишься (устар.).

| сущ. оборона, ы, ж.

| прил. оборонительный, ая, ое. Оборонительные бои. Оборонительные сооружения.
19628 ОБОРОТ ОБОРОТ, а, м.

1. см. обернуть, ся, обратиться, обращаться, оборотить, ся.

2. Употребление, использование. Пустить в о. юбилейную монету. Вошло в о. новое слово.

3. Отдельная часть, отдельное звено, стадия какойн. деятельности, развития чегон. (спец.). О. полевых культур. О. стада (изменение его структуры и численности за определённый период).

4. Законченный цикл операций, производимых средствами передвижения (напр. движение кудан. с возвращением к исходному пункту) (спец.). О. вагонов.

5. Обращение денежных средств и товаров для воспроизводства, получения прибыли. О. капитала (его непрерывно возобновляющийся кругооборот). Годовой о. предприятия. Торговый о.

6. Один круг обращения вокруг чегон.; виток (в 3 знач.). Набирать обороты (также перен.: о какомн. деле, событии: убыстряться, ускоряться).

7. Обратная сторона (листа, страницы, какогон. изображения). Надпись на обороте листа. Аннотация на обороте титула.

8. Изгиб (один виток) спирали, трубы (спец.). В трубе четыре оборота.

9. перен. Изменение в течении, развитии чегон. Дело принимает нежелательный о.

10. Словесное выражение. Неправильный о. речи. Деепричастный о.

• Взять в оборот кого (разг.) оказать решительное воздействие на когон., заставить действовать, работать.

| прил. оборотный, ая, ое (к 3, 4, 5, 6, 7 и 8 знач.). Оборотное депо. Оборотное использование воды. Оборотные средства. Оборотная тара. Оборотная сторона медали (также перен.: другая, обычно отрицательная сторона чегон.).

• «Э» оборотное название буквы «э».
19629 ОБОРОТЕНЬ ОБОРОТЕНЬ, тня, м. В сказках, народных поверьях: существо, способное менять человеческий облик и превращаться в животное, предмет. Не человек, а прямо какой-то о. (о хитром и двуличном человеке; разг. неодобр.).
19630 ОБОРОТИСТЫЙ ОБОРОТИСТЫЙ, ая, ое; ист (разг.). То же, что оборотливый.

| сущ. оборотистость, и, ж.
19631 ОБОРОТИТЬ ОБОРОТИТЬ, очу, отишь; оченный; сов., кого-что (прост.). То же, что обернуть (в 3, 4 и 5 знач.). О. голову в сторону. О. бочку кверху дном.

| несов. оборачивать, аю, аешь.

| сущ. оборот, а, м. (по 3 и 5 знач. глаг. обернуть).

| прил. оборотный, ая, ое (по 5 знач. глаг. обернуть).
19632 ОБОРОТИТЬСЯ ОБОРОТИТЬСЯ, очусь, отишься; сов. (прост.). То же, что обернуться (во 2 и 7 знач.). О. в сторону. Великан оборотился в мышь.

| несов. оборачиваться, аюсь, аешься.

| сущ. оборот, а, м. (по 2 знач. глаг. обернуться).
19633 ОБОРОТЛИВЫЙ ОБОРОТЛИВЫЙ, ая, ое; ив (разг.). Ловкий в ведении дел, ловко пользующийся всем для личной наживы. О. делец.

| сущ. оборотливость, и, ж.
19634 ОБОРОТНЫЙ ОБОРОТНЫЙ см. обернуть, ся, обратиться, обращаться и оборот.
19635 ОБОРУДОВАНИЕ ОБОРУДОВАНИЕ, я, ср.

1. см. оборудовать.

2. собир. Совокупность механизмов, машин, устройств, приборов, необходимых для работы, производства. Новое о. Лабораторное, заводское о.
19636 ОБОРУДОВАТЬ ОБОРУДОВАТЬ, дую, дуешь; анный; сов. и несов., что. Снабдить (бжать) всем необходимым, необходимыми принадлежностями, инвентарём. О. школьные кабинеты. О. мастерскую.

| сущ. оборудование, я, ср.
19637 ОБОРЫШ ОБОРЫШ, а, м. (прост.). То, что осталось после отбора лучшего (чаще о плодах, грибах). Яблоки-оборыши.
19638 ОБОСНОВАНИЕ ОБОСНОВАНИЕ, я, ср.

1. см. обосновать.

2. То, чем чтон. обосновано, довод. Глубокое научное о.
19639 ОБОСНОВАННЫЙ ОБОСНОВАННЫЙ, ая, ое; ан. Подтверждённый фактами, серьёзными доводами, убедительный. О. вывод.

| сущ. обоснованность, и, ж.
19640 ОБОСНОВАТЬ ОБОСНОВАТЬ, ную, нуёшь и ную, нуешь; ованный; сов., что. Подкрепить доказательствами. О. своё предложение.

| несов. обосновывать, аю, аешь.

| сущ. обоснование, я, ср.
19641 ОБОСНОВАТЬСЯ ОБОСНОВАТЬСЯ, нуюсь, нуёшься и нуюсь, нуешься; сов. (разг.). Прочно устроиться гден., обжиться. О. на новом месте.

| несов. обосновываться, аюсь, аешься.
19642 ОБОСОБИТЬ ОБОСОБИТЬ, блю, бишь; бленный; сов.

1. кого-что. Выделить из общего, создав особое от других положение.

2. что. В грамматике: интонационно (на письме запятыми или тире) выделить какойн. смысловой отрезок внутри предложения. О. определение.

| несов. обособлять, яю, яешь и обосабливать, аю, аешь.

| сущ. обособление, я, ср.
19643 ОБОСОБИТЬСЯ ОБОСОБИТЬСЯ, блюсь, бишься; сов. Выделиться из общего, занять особое, изолированное положение. О. от прежних друзей.

| несов. обособляться, яюсь, яешься и обосабливаться, аюсь, аешься.

| сущ. обособление, я, ср.
19644 ОБОСОБЛЕННЫЙ ОБОСОБЛЕННЫЙ, ая, ое; ен.

1. Стоящий особняком, отдельный. Занимать обособленное положение. Жить обособленно (нареч.).

2. полн. ф. В грамматике: о смысловом отрезке внутри предложения выделенный путём обособления. О. второстепенный член предложения.

| сущ. обособленность, и, ж. (к 1 знач.).
19645 ОБОСТРЁННЫЙ ОБОСТРЁННЫЙ, ая, ое; ён.

1. Повышенно чувствительный. О. слух. Обострённое самолюбие.

2. Напряжённый, неприязненный. Обострённые личные отношения.

| сущ. обострённость, и, ж.
19646 ОБОСТРИТЬ ОБОСТРИТЬ, рю, ришь; рённый (ён, ена); сов., что.

1. Сделать более острым, восприимчивым. О. слух.

2. Сделать более сильным, тяжёлым. О. боль, тоску.

3. Сделать более напряжённым. О. отношения.

| несов. обострять, яю, яешь.

| сущ. обострение, я, ср.
19647 ОБОСТРИТЬСЯ ОБОСТРИТЬСЯ (рюсь, ришься, 1 и 2 л. не употр.), рится; сов.

1. О чертах лица: стать острее и тоньше. Нос, подбородок обострился. Обострившиеся скулы.

2. Стать более острым, восприимчивым. Слух обострился.

3. Стать более сильным, резко выраженным. Болезненный процесс обострился.

4. Стать более напряжённым. Отношения обострились.

| несов. обостряться (яюсь, яешься, 1 и 2 л. не употр.), яется.

| сущ. обострение, я, ср.
19648 ОБОЧИНА ОБОЧИНА, ы, ж. Боковая часть, край (дороги, пути). Ехать обочиной. Съехать на обочину. По обочине шоссе.
19649 ОБОЮДНЫЙ ОБОЮДНЫЙ, ая, ое; ден, дна. Общий для обеих сторон, взаимный. По обоюдному соглашению. Симпатия стала обоюдной.

| сущ. обоюдность, и, ж.
19650 ОБОЮДО… ОБОЮДО... Первая часть сложных слов со знач. с обеих сторон, для обеих сторон, напр. обоюдосторонний, обоюдовыгодный, обоюдополезный.
19651 ОБОЮДООСТРЫЙ ОБОЮДООСТРЫЙ, ая, ое.

1. Имеющий остриё, лезвие с обоих краёв. О. меч.

2. перен. Способный вызвать как хорошие, так и плохие последствия (книжн.). Обоюдоострое решение. О. довод.
19652 ОБРАБОТАТЬ ОБРАБОТАТЬ, аю, аешь; анный; сов.

1. что. Подвергнуть выделке, отделке, изменениям, анализу, сделать готовым для чегон. О. кожу. О. землю. О. рану (очистить, дезинфицировать). О. информацию.

2. перен., кого (что). Воздействуя на когон., склонить к чемун. (разг.). О. когон. в свою пользу.

3. перен., что. Ловко чтон. сделать, устроить (прост.). О. дельце.

| несов. обрабатывать, аю, аешь. Обрабатывающая промышленность (отрасли производства, занимающиеся обработкой или переработкой промышленного и сельскохозяйственного сырья).

| сущ. обрабатывание, я, ср. (к 1 и 2 знач.) и обработка, и, ж. (к 1 и 2 знач.).
19653 ОБРАБОТЧИК ОБРАБОТЧИК, а, м. Специалист, к-рый обрабатывает какоен. изделие, отделывает, доводит до конца чьюн. работу. О. янтаря.

| ж. обработчица, ы.
19654 ОБРАДОВАТЬ, СЯ ОБРАДОВАТЬ, СЯ см. радовать, ся.
19655 ОБРАЗ ОБРАЗ 1, а, мн. ы, ов, м.

1. В философии: результат и идеальная форма отражения предметов и явлений материального мира в сознании человека.

2. Вид, облик. Создать чтон. по своему образу и подобию (т. е. похожим на себя; книжн.). Потерять о. человеческий (то же, что потерять облик человеческий). В образе когон. (в виде когон.).

3. Живое, наглядное представление о ком-чёмн. Светлый образ матери.

4. В искусстве: обобщённое художественное отражение действительности, облечённое в форму конкретного индивидуального явления. Поэт мыслит образами.

5. В художественном произведении: тип, характер. Плюшкин о. скупца. Артист вошёл в о. (вжился в роль).

6. чего. Порядок, направление чегон., способ. О. жизни. О. мыслей. О. действий.

• Главным образом преимущественно. Работает главным образом в лаборатории.

Каким образом? как, при каких обстоятельствах, каким способом. Каким образом он здесь очутился?

Таким образом 1) так, таким способом. Поступай именно и только таким образом; 2) вводн. сл. и в знач. союза, выражает отношение связи, вывода, значит, следовательно. Он извинился, таким образом, всё в порядке.

И таким образом, в знач. союза выражает следствие, результат. Зашли глубоко в лес и таким образом заблудились.

Решительным образом то же, что решительно (см. решительный в 5 знач.).

Равным образом (книжн.) в любом случае одинаково.

По образу пешего хождения (разг. шутл.) пешком.

| прил. образный, ая, ое (к 1 и 4 знач.). Образное мышление. О. строй романа.
19656 ОБРАЗ ОБРАЗ 2, а, мн. а, ов, м. То же, что икона. Старинный о. в окладе.

| уменьш. образок, зка, м.

| прил. образной, ая, ое.
19657 ОБРАЗЕЦ ОБРАЗЕЦ, зца, м.

1. Показательное или пробное изделие; проба 1 (во 2 знач.). Образцы почв. Образцы минералов. Образцы изделий. Промышленный о. (новое, предназначенное для осуществления промышленным способом художественное решение внешнего вида изделия; спец.).

2. То (тот), чему (кому) нужно следовать, подражать; носитель какихн. характерных черт, качеств, воплощение чегон. Служить образцом комун. Этот человек о. мужества.

3. Способ устройства, вид, форма. Станок новейшего образца.

• По образцу кого-чего, в знач. предлога с род. п. сходно с кем-чемн., так, как кто-чтон. Работать по образцу мастеров.

| прил. образцовый, ая, ое (к 1 знач.).
19658 ОБРАЗИНА ОБРАЗИНА, ы, ж. (прост. пренебр.). Безобразное, отвратительное лицо, а также вообще безобразный, отвратительный человек. Пьяная о.
19659 ОБРАЗНАЯ ОБРАЗНАЯ, ой: образная комната (устар.) комната с образами, с киотом. Молиться в образной. О. с лампадами.
19660 ОБРАЗНЫЙ ОБРАЗНЫЙ, ая, ое; зен, зна.

1. см. образ 1.

2. Изобразительный, яркий, живой. Образная речь. Образное выражение. Говорить образно (нареч.).

| сущ. образность, и, ж.
19661 ОБРАЗОВАНИЕ ОБРАЗОВАНИЕ 1, я, ср.

1. см. образовать 1, ся.

2. То, что образовалось из чегон. Вулканические образования. Жировое о.
19662 ОБРАЗОВАНИЕ ОБРАЗОВАНИЕ 2, я, ср.

1. Получение систематизированных знаний и навыков, обучение, просвещение. Право на о. Народное о.

2. Совокупность знаний, полученных в результате обучения. Дать о. комун. Получить о. Начальное, среднее, высшее, специальное о.

| прил. образовательный, ая, ое. О. ценз (спец.).
19663 ОБРАЗОВАННЫЙ ОБРАЗОВАННЫЙ, ая, ое; ан. Получивший, имеющий образование 2 (во 2 знач.), имеющий разносторонние знания. Образованная женщина.

| сущ. образованность, и, ж. Всесторонняя о.
19664 ОБРАЗОВАТЕЛЬНЫЙ ОБРАЗОВАТЕЛЬНЫЙ 1, ая, ое; лен, льна.

1. см. образование 2.

2. Содействующий образованию, просвещению. Образовательное значение экскурсий.
19665 ОБРАЗОВАТЕЛЬНЫЙ ОБРАЗОВАТЕЛЬНЫЙ 2 см. образовать 1.
19666 ОБРАЗОВАТЬ ОБРАЗОВАТЬ 1, зую, зуешь; ованный; сов. и несов. (в прош. вр. только сов.), что.

1. Представить (влять) собой. Дорога образует изгиб.

2. Создать (авать); организовать. О. комиссию. О. добровольную народную дружину.

| несов. также образовывать, аю, аешь.

| сущ. образование, я, ср. (ко 2 знач.).

| прил. образовательный, ая, ое (ко 2 знач.; спец.). Образовательная ткань растений.
19667 ОБРАЗОВАТЬ ОБРАЗОВАТЬ 2, зую, зуешь; ованный; сов., кого (что) (устар.). Дать образование 2 (во 2 знач.) комун. Пятерых сыновей вырастил, образовал.

| несов. образовывать, аю, аешь.
19668 ОБРАЗОВАТЬСЯ ОБРАЗОВАТЬСЯ (зуюсь, зуешься, 1 и 2 л. не употр.), зуется; сов. и несов. (в прош. вр. только сов.).

1. Получиться (чаться), возникнуть (кать). Образовалась трещина. Образовалось новое акционерное общество.

2. Наладиться (аживаться), устроиться (раиваться) благополучно, прийти (приходить) в норму (разг.). Не беспокойтесь, всё образуется.

| несов. также образовываться (аюсь, аешься, 1 и 2 л. не употр.), ается.

| сущ. образование, я, ср. (к 1 знач.). О. горных пород.
19669 ОБРАЗУМИТЬ ОБРАЗУМИТЬ, млю, мишь; мленный; сов., кого (что) (разг.). Убедить быть благоразумным, рассудительным. О. шалуна.

| несов. образумливать, аю, аешь.
19670 ОБРАЗУМИТЬСЯ ОБРАЗУМИТЬСЯ, млюсь, мишься; сов. (разг.).

1. Стать благоразумным, рассудительным. С возрастом образумился.

2. То же, что опомниться (в 1 знач.).

| несов. образумливаться, аюсь, аешься.
19671 ОБРАЗЦОВОПОКАЗАТЕЛЬНЫЙ ОБРАЗЦОВО-ПОКАЗАТЕЛЬНЫЙ, ая, ое. Образцовый и предназначенный для показа, для передачи опыта. Образцово-показательный участок. Образцово-показательный ученик (шутл.).
19672 ОБРАЗЦОВЫЙ ОБРАЗЦОВЫЙ, ая, ое; ов.

1. см. образец.

2. Примерный, отличный, вполне совершенный. О. порядок. Образцовое поведение. Образцово (нареч.) провести сев.

| сущ. образцовость, и, ж.
19673 ОБРАЗЧИК ОБРАЗЧИК, а, м.

1. То, что может служить образцом (в 1 знач.). О. ткани. О. обоев.

2. чего. Тот (то), кто (что) является воплощением какихн. свойств, качеств (разг.). Этот человек о. аккуратности. Такая работа о. безответственности.
19674 ОБРАМИТЬ ОБРАМИТЬ, млю, мишь; мленный; сов., что. Вставить в раму, в рамку. О. портрет багетом.

| несов. обрамлять, яю, яешь.

| сущ. обрамление, я, ср.
19675 ОБРАМЛЕНИЕ ОБРАМЛЕНИЕ, я, ср.

1. см. обрамить и обрамлять.

2. То, что обрамляет чтон., рамка, окружение. Красивое о. портрета. Лицо в обрамлении чёрных кудрей.
19676 ОБРАМЛЯТЬ ОБРАМЛЯТЬ, яю, яешь; несов., что.

1. см. обрамить.

2. (1 и 2 л. не употр.). Окаймлять, окружать как бы рамкой. Пруд обрамляет зелень.

| сов. обрамить, млю, мишь; млённый (ён, ена). Лицо, обрамлённое локонами.

| сущ. обрамление, я, ср.
19677 ОБРАСТАТЕЛИ ОБРАСТАТЕЛИ, ей, ед. обрастатель, я, м. (спец.). Живые организмы (водоросли, моллюски), поселяющиеся на скалах, подводной части судов, портовых и подводных сооружений.
19678 ОБРАСТИ ОБРАСТИ, ту, тёшь; рос, росла; росший; росши; сов., чем.

1. Покрыться какойн. растительностью, волосами, шерстью, слоем чегон. Камни обросли водорослями. О. бородой. О. жиром (также перен.: облениться от спокойной, сытой жизни; прост. неодобр.). О. мохом (также перен.: чуждаясь людей, одичать, закоснеть; разг.). О. грязью (о неопрятном человеке, грязнухе).

2. перен. Создать, образовать чтон. вокруг себя, около себя, у себя (разг.). Город оброс новостройками. О. хозяйством.

| несов. обрастать, аю, аешь.

| сущ. обрастание, я, ср.
19679 ОБРАТ ОБРАТ, а, м. Отход, получаемый после переработки молока.
19680 ОБРАТИМЫЙ ОБРАТИМЫЙ, ая, ое; им (книжн.). Способный после определённого круга развития возвращаться к первоначальному состоянию. О. процесс. Обратимые реакции.

| сущ. обратимость, и, ж.
19681 ОБРАТИТЬ ОБРАТИТЬ, ащу, атишь; ащённый (ён, ена); сов.

1. что. Направить на кого-чтон., обернуть (в 3 знач.). О. взгляд, взор на кого-чтон. О. оружие против неприятеля.

2. кого (что). Убедив, склонить к чемун. (книжн.). О. на правильный путь, на путь истины.

3. кого-что в кого-что. Придать какойн. иной вид, состояние, значение; изменить, превратить в кого-чтон. О. воду в пар. О. пустырь в сад. О. дело в шутку. О. царевну в лягушку (в сказке).

4. что. Употребить, дать чемун. назначение (книжн.). О. средства на улучшение оборудования.

• Обратить внимание на кого-что проявить интерес, заинтересованность, заметить. Обратить внимание на подростка. Обратить внимание на ошибку.

Обратите внимание, вводн. сл. (разг.) заметьте, это важно, интересно. Вещь хорошая и, обратите внимание, недорогая.

Обратить в бегство кого заставить бежать поспешно, в беспорядке отступить.

| несов. обращать, аю, аешь.

| сущ. обращение, я, ср.
19682 ОБРАТИТЬСЯ ОБРАТИТЬСЯ, ащусь, атишься; сов.

1. вокруг чего. Совершить кругообразное движение вокруг чегон. О. вокруг своей оси.

2. к кому-чему. Повернуться в направлении кого-чегон. О. лицом к окну.

3. перен., к кому-чему. Направиться на кого-чтон., устремиться. Мысли обратились к прошлому.

4. к чему. Приняться, взяться за чтон. О. к занятиям. О. к первоисточникам.

5. к кому. Направиться к комун. с просьбой, за помощью или отнестись к комун. с какимин. словами, с речью. О. к врачу. О. с вопросом, за советом к комун.

6. в кого-что. То же, что превратиться. Вода обратилась в пар. Разговор обратился в шутку. О. в слух (перен.: начать внимательно слушать).

• Обратиться в бегство бежать поспешно, в беспорядке отступить.

| несов. обращаться, аюсь, аешься. Кровь обращается по кровеносной системе. О. за помощью, за советом.

| сущ. оборот, а, м. (к 1 знач.) и обращение, я, ср. (к 1, 3, 4, 5 и 6 знач.).

| прил. оборотный, ая, ое (к 1 знач.).
19683 ОБРАТНЫЙ ОБРАТНЫЙ, ая, ое.

1. Направленный в сторону, противоположную какому-то движению, ведущий назад. О. путь. Обратное движение колеса. Туда и обратно (нареч.). О. билет (железнодорожный билет, годный для поездки обратно или туда и обратно).

2. Противоположный другой, наружной стороне, не лицевой. Обратная сторона монеты.

3. То же, что противоположный (во 2 знач.). О. смысл. Убедить в обратном (сущ.; переубедить).

4. В математике: такой, при к-ром увеличение одного вызывает уменьшение другого и наоборот. Обратная зависимость. Обратная пропорциональность.

• Обратный адрес адрес отправителя.

Обратная сила закона (спец.) распространение действия закона на то, что произошло до его издания.

Обратный словарь (спец.) словарь, в к-ром слова расположены по алфавиту окончаний.
19684 ОБРАЩАТЬСЯ ОБРАЩАТЬСЯ, аюсь, аешься; несов.

1. см. обратиться.

2. (1 и 2 л. не употр.). Находиться в употреблении, использоваться. В стране обращаются новые денежные знаки.

3. с кем-чем. Поступать, вести себя по отношению к кому-чемун. Умело о. с младенцем.

4. с чем. Пользоваться чемн., применять чтон. Осторожно о. с приборами. Уметь о. с оружием.

| сущ. обращение, я, ср. и оборот, а, м. (ко 2 знач.).

| прил. оборотный, ая, ое (ко 2 знач.).
19685 ОБРАЩЕНИЕ ОБРАЩЕНИЕ, я, ср.

1. см. обратить, ся и обращаться.

2. Проявление отношения к кому-чемун. в поведении, в поступках. Ласковое о. с ребенком. Небрежное о. с вещами.

3. Призыв, речь или просьба, обращённые к комун. О. к народу. Выступить с обращением.

4. Процесс обмена, оборота, участие в употреблении. О. товаров. Вошло в о. новое слово.

5. В грамматике: слово или группа слов, к-рыми называют того, к кому адресована речь. О. выделяется запятыми.
19686 ОБРЕВЕТЬСЯ ОБРЕВЕТЬСЯ, вусь, вёшься; сов. (прост.). Проплакать долго и сильно.
19687 ОБРЕВИЗОВАТЬ ОБРЕВИЗОВАТЬ см. ревизовать.
19688 ОБРЕЗ ОБРЕЗ, а, м.

1. см. обрезать.

2. Обрезанный край, кромка. О. книги, альбома. Книга с золотым обрезом.

3. Винтовка с отпиленным концом ствола.

• В обрез (разг.) ровно столько, сколько есть, сколько нужно, без всякого излишка (обычно о том, что мало). Денег у меня в обрез.
19689 ОБРЕЗАНИЕ ОБРЕЗАНИЕ, я и ОБРЕЗАНИЕ 1, я, ср. У евреев и у нек-рых других народов: религиозный обряд, состоящий в удалении крайней плоти мужского члена у мальчиков.
19690 ОБРЕЗАНИЕ ОБРЕЗАНИЕ 2 см. обрезать.
19691 ОБРЕЗАТЬ ОБРЕЗАТЬ, ежу, ежешь; анный; сов.

1. что. Отрезать с краю, с конца. О. ногти. О. крылья комун. (также перен.: лишить когон. возможности развиваться, действовать).

2. что. То же, что порезать (в 1 знач.). О. палец.

3. перен., кого-что. Прервать чьюн. речь резким замечанием, оборвать (разг.). Грубо о. на первом же слове.

| несов. обрезать, аю, аешь.

| возвр. обрезаться, ежусь, ежешься (ко 2 знач.); несов. обрезаться, аюсь, аешься.

| сущ. обрезание, я, ср. (к 1 знач.), обрезка, и, ж. (к 1 знач.) и обрез, а, м. (к 1 знач.).

| прил. обрезальный, ая, ое (к 1 знач.; спец.), обрезочный, ая, ое (к 1 знач.), обрезный, ая, ое (к 1 знач.; спец.) и обрезной, ая, ое (к 1 знач.; спец.).
19692 ОБРЕЗОК ОБРЕЗОК, зка, м. Остаток от резки чегон. Обрезки кожи, ткани.

| прил. обрезковый, ая, ое.
19693 ОБРЕМЕНИТЕЛЬНЫЙ ОБРЕМЕНИТЕЛЬНЫЙ, ая, ое; лен, льна. Доставляющий много неудобств, затруднений. Обременительное поручение.

| сущ. обременительность, и, ж.
19694 ОБРЕМЕНИТЬ ОБРЕМЕНИТЬ, ню, нишь; нённый (ён, ена); сов., кого (что) чем. Затруднить, доставить хлопоты, неудобства, отяготить. О. когон. просьбой.

| несов. обременять, яю, яешь.

| сущ. обременение, я, ср.
19695 ОБРЕМИЗИТЬСЯ ОБРЕМИЗИТЬСЯ см. ремизиться.
19696 ОБРЕСТИ ОБРЕСТИ, рету, ретёшь; рёл, рела; ретший; ретённый (ён, ена); ретя; сов., кого-что (книжн.). Найти, получить. О. верных друзей. О. покой. Ищите да обрящете (о необходимости пытливого поиска, целеустремленной деятельности; обрящете старая форма буд. вр.; устар. книжн.).

| несов. обретать, аю, аешь.

| сущ. обретение, я, ср.
19697 ОБРЕСТИСЬ ОБРЕСТИСЬ, ретусь, ретёшься; рёлся, релась; ретшийся; ретясь; сов. (книжн.). Образоваться, найтись, отыскаться. Постепенно обрёлся навык, опыт.
19698 ОБРЕТАТЬСЯ ОБРЕТАТЬСЯ, аюсь, аешься; несов. (устар. и разг. шутл.). Находиться, пребывать. Где ты теперь обретаешься?
19699 ОБРЕЧЁННЫЙ ОБРЕЧЁННЫЙ, ая, ое; ён. Такой, к-рому предопределена, суждена гибель, полное крушение. Больной обречён.

| сущ. обречённость, и, ж. Чувство обречённости.
19700 ОБРЕЧЬ ОБРЕЧЬ, еку, ечёшь, екут; ёк, екла; ёкший; ечённый (ён, ена); ёкши; сов., кого-что на что (высок.). Предназначить к какойн. неизбежной участи (обычно тяжёлой). О. на страдания, на гибель. Это дело обречено на провал.

| несов. обрекать, аю, аешь.

| сущ. обречение, я, ср.
19701 ОБРЕШЕТИНА ОБРЕШЕТИНА, ы, ж. (спец.). Горбыль, брусок, лежащий поперёк стропила.
19702 ОБРЕШЕТИТЬ ОБРЕШЕТИТЬ, шечу, шетишь; шеченный; сов., что (спец.). Покрыть обрешетинами, а также решётчатой сеткой или решёткой. О. крышу. О. стену под штукатурку. О. окошко.

| несов. обрешечивать, аю, аешь.

| сущ. обрешётка, и, ж.
19703 ОБРЕШЁТКА ОБРЕШЁТКА, и, ж. (спец.).

1. см. обрешетить.

2. Покрытие из обрешетин для настила кровли, а также вообще решётчатое покрытие чегон. О. под штукатурку.

| прил. обрешёточный, ая, ое.
19704 ОБРИСОВАТЬ ОБРИСОВАТЬ, сую, суешь; ованный; сов.

1. что. Обвести чертой, очертить (разг.). О. контур чернилами.

2. перен., кого-что. Охарактеризовать, описать. О. ситуацию, положение дел. О. когон. с неприглядной стороны.

| несов. обрисовывать, аю, аешь.

| сущ. обрисовка, и, ж.
19705 ОБРИСОВАТЬСЯ ОБРИСОВАТЬСЯ (суюсь, суешься, 1 и 2 л. не употр.), суется; сов.

1. Стать видимым, отчетливым. Вдали обрисовались горы.

2. перен. Стать ясным, определённым. Ситуация достаточно обрисовалась.

| несов. обрисовываться (аюсь, аешься, 1 и 2 л. не употр.), ается.
19706 ОБРИТЬ ОБРИТЬ, рею, реешь; итый; сов., кого-что. Срезать (волосы) бритвой, сбрить. О. голову. О. усы. О. наголо.

| несов. обривать, аю, аешь.

| возвр. обриться, реюсь, реешься; несов. обриваться, аюсь, аешься.
19707 ОБРОК ОБРОК, а, м. При крепостном праве: принудительный натуральный или денежный сбор с крестьян, взимавшийся помещиком или государством. О. натурой. Денежный о. Перевести с барщины на о.

| прил. оброчный, ая, ое. О. крестьянин (платящий оброк).
19708 ОБРОНИТЬ ОБРОНИТЬ, оню, онишь; оненный и ённый (ён, ена); сов., что (разг.).

1. Нечаянно уронить или, уронив, потерять. О. ключ. Цветок обронил лепестки (перен.).

2. перен. Сказать, произнести мимоходом или небрежно, сквозь зубы.
19709 ОБРУБ ОБРУБ, а, м. (спец.).

1. см. обрубить 1.

2. Место, где чтон. обрублено. О. брёвна.
19710 ОБРУБИТЬ ОБРУБИТЬ 1, ублю, убишь; убленный; сов., что. Отрубить с краю, с конца. О. жердь, сук.

| несов. обрубать, аю, аешь.

| сущ. обрубание, я, ср., обрубка, и, ж. и обруб, а, м. (спец.).

| прил. обрубной, ая, ое.
19711 ОБРУБИТЬ ОБРУБИТЬ 2, ублю, убишь; убленный; сов., что. То же, что подрубить 2. О. полотенце, носовой платок.

| несов. обрубать, аю, аешь.

| сущ. обрубка, и, ж.
19712 ОБРУБОК ОБРУБОК, бка, м.

1. Отрубленный кусок дерева.

2. То, от чего отрублена какаян. часть. О. хвоста.

| прил. обрубковый, ая, ое.
19713 ОБРУГАТЬ ОБРУГАТЬ см. ругать.
19714 ОБРУСЕЛЫЙ ОБРУСЕЛЫЙ, ая, ое; ел. Ставший русским по языку, обычаям.

| сущ. обруселость, и, ж.
19715 ОБРУСЕТЬ ОБРУСЕТЬ, ею, еешь; сов. Стать русским по языку, обычаям.
19716 ОБРУЧ ОБРУЧ, а, мн. и, ей, м.

1. Узкий обод, набиваемый на бочку, кадку для скрепления клёпок. Железный о.

2. Согнутая в кольцо пластина (или стержень, прут). Гимнастический о.

| прил. обручный, ая, ое. Обручная деревянная посуда (бочки, кадки).
19717 ОБРУЧЕНИЕ ОБРУЧЕНИЕ, я, ср. Следующий за помолвкой церковный обряд, во время к-рого надеваются обручальные кольца жениху и невесте.
19718 ОБРУЧИТЬ ОБРУЧИТЬ, чу, чишь; чённый (ён, ена); сов., кого (что). Совершить над кемн. обряд обручения, надевая кольца жениху и невесте. О. жениха с невестой. Поздравить обручённых (сущ.).

| несов. обручать, аю, аешь.

| прил. обручальный, ая, ое. Обручальное кольцо.
19719 ОБРУЧИТЬСЯ ОБРУЧИТЬСЯ, чусь, чишься; сов. Обменяться обручальными кольцами во время обручения.

| несов. обручаться, аюсь, аешься.
19720 ОБРУШИТЬ ОБРУШИТЬ, шу, шишь; шенный; сов., что.

1. см. рушить 1.

2. на кого-что. С силой направить, устремить (чтон. большое, тяжёлое). О. каменную глыбу. О. обвинения, угрозы на кого-чтон. (перен.).

| несов. обрушивать, аю, аешь.
19721 ОБРУШИТЬСЯ ОБРУШИТЬСЯ, шусь, шишься; сов.

1. см. рушиться.

2. перен., на кого-что. Стремительно напасть. О. на врага. О. с угрозами на когон.

3. (1 и 2 л. не употр.), перен. Появиться, начаться с силой и неожиданно. О. беда, горе, страшное известие на кого-н. На город обрушился ураган, град, ливень. Волна обрушилась на берег. Обрушились раскаты грома.

| несов. обрушиваться, аюсь, аешься.
19722 ОБРЫВ ОБРЫВ, а, м.

1. см. оборвать, ся.

2. Место, где чтон. оборвано. О. в проводе.

3. Крутой откос по берегу реки, краю оврага. Песчаный о. Сорваться с обрыва.
19723 ОБРЫВАТЬ, СЯ ОБРЫВАТЬ, СЯ см. оборвать, ся.
19724 ОБРЫВИСТЫЙ ОБРЫВИСТЫЙ, ая, ое; ист. Крутой, с обрывами. О. берег.

| сущ. обрывистость, и, ж.
19725 ОБРЫВОК ОБРЫВОК, вка, м.

1. Оторванный, оборванный кусок. О. верёвки, проволоки.

2. мн., перен. Отдельные несвязанные, разрозненные части (слов, мыслей, какихн. сведений). Обрывки знаний. Обрывки воспоминаний.
19726 ОБРЫВОЧНЫЙ ОБРЫВОЧНЫЙ, ая, ое; чен, чна. О словах, мыслях, какихн. сведениях: несвязный, непоследовательный. Обрывочные воспоминания.

| сущ. обрывочность, и, ж.
19727 ОБРЫДНУТЬ ОБРЫДНУТЬ, ну, нешь; обрыд и обрыднул, обрыдла; сов., кому (прост.). Очень надоесть, осточертеть, осатанеть.
19728 ОБРЫЗГАТЬ ОБРЫЗГАТЬ, аю, аешь; анный; сов., кого-что. Обдать брызгами. О. водой.

| несов. обрызгивать, аю, аешь.

| однокр. обрызнуть, ну, нешь.

| возвр. обрызгаться, аюсь, аешься; несов. обрызгиваться, аюсь, аешься.
19729 ОБРЫСКАТЬ ОБРЫСКАТЬ, аю, аешь и ыщу, ыщешь; ысканный; сов., что (разг.). Рыская, побывать гден., исходить какоен. пространство. О. весь лес. О. всё кругом.
19730 ОБРЮЗГЛЫЙ ОБРЮЗГЛЫЙ, ая, ое; юзгл. Отёчный, болезненно полный, обрюзгший. Обрюзглое лицо.

| сущ. обрюзглость, и, ж.
19731 ОБРЮЗГНУТЬ ОБРЮЗГНУТЬ, ну, нешь; юзг, юзгла; сов. Стать болезненно толстым, отечным, с обвисшей кожей.

| несов. брюзгнуть, ну, нешь.
19732 ОБРЯД ОБРЯД, а, м. Совокупность действий (установленных обычаем или ритуалом), в которых воплощаются какиен. религиозные представления, бытовые традиции. Семейные обряды. Свадебный о. О. крещения. Новые обряды. О. посвящения в студенты.

| прил. обрядовый, ая, ое и обрядный, ая, ое.
19733 ОБРЯДИТЬ ОБРЯДИТЬ, яжу, ядишь; яженный; сов., кого (что) (прост. шутл.). То же, что нарядить 1. О. в новое платье.

| несов. обряжать, аю, аешь.

| возвр. обрядиться, яжусь, ядишься;

| несов. обряжаться, аюсь, аешься.
19734 ОБРЯДНОСТЬ ОБРЯДНОСТЬ, и, ж.

1. Сложившиеся обряды, система обрядов. Церковная о.

2. Обрядовый обычай. Выполнять все обрядности.
19735 ОБСАДИТЬ ОБСАДИТЬ, ажу, адишь; аженный; сов., что чем. Посадить вокруг чегон. О. газон кустами.

| несов. обсаживать, аю, аешь.

| сущ. обсаживание, я, ср. и обсадка, и, ж. (спец.).

| прил. обсадочный, ая, ое (спец.).
19736 ОБСАЛИТЬ ОБСАЛИТЬ, лю, лишь; ленный; сов., кого-что (разг.). Запачкать чемн. сальным. О. полы пиджака.

| несов. обсаливать, аю, аешь.
19737 ОБСАСЫВАТЬ ОБСАСЫВАТЬ см. обсосать.
19738 ОБСАХАРИТЬ ОБСАХАРИТЬ, рю, ришь; ренный; сов., что (разг.). Покрыть слоем сахара. Обсахаренные цукаты.

| несов. обсахаривать, аю, аешь.
19739 ОБСЕМЕНИТЬ ОБСЕМЕНИТЬ, ню, нишь; нённый (ён, ена); сов., что. Засеять семенами (устар.), а также о растениях: уронить семена в землю. Обсеменённые поля. Деревья обсеменили землю.

| несов. обсеменять, яю, яешь.

| сущ. обсеменение, я, ср.
19740 ОБСЕРВАТОРИЯ ОБСЕРВАТОРИЯ, и, ж. Научное учреждение, оборудованное для астрономических, метеорологических, геофизических наблюдений. Здание обсерватории.

| прил. обсерваторский, ая, ое.
19741 ОБСЕСТЬ ОБСЕСТЬ (-сяду, cядешь, 1 и 2 л. ед. не употр.), сядет; сов., кого-что (разг.). Сесть вокруг кого-чегон. Ребятишки обсели рассказчика.
19742 ОБСЕЧЬ ОБСЕЧЬ, еку, ечёшь, екут; ёк и (устар.) ек, екла; екший; ечённый (ён, ена); екши; сов., что.

1. Отсекая, удалить со всей поверхности чегон. О. ветки.

2. То же, что обтесать (в 1 знач.) (спец.). О. камень.

| несов. обсекать, аю, аешь.

| сущ. обсечение, я, ср. и обсекание, я, ср.
19743 ОБСКАКАТЬ ОБСКАКАТЬ, ачу, ачешь; аканный; сов., кого-что.

1. Скача, обогнать. О. всех всадников. Всех обскакал! (также перен.: опередил, оказался удачливее, быстрее всех; разг.).

2. Проскакать кругом кого-чегон. О. луг.

| несов. обскакивать, аю, аешь.
19744 ОБСКУРАНТ ОБСКУРАНТ, а, м. (книжн.). Враг просвещения и науки, мракобес, реакционер.

| ж. обскурантка, и.

| прил. обскурантский, ая, ое.
19745 ОБСКУРАНТИЗМ ОБСКУРАНТИЗМ, а, м. (книжн.). Образ действий и мыслей обскуранта, мракобесие.

| прил. обскурантистский, ая, ое.
19746 ОБСЛЕДОВАТЕЛЬ ОБСЛЕДОВАТЕЛЬ, я, м. Человек, к-рый произвёл, производит обследование чегон.

| ж. обследовательница, ы.

| прил. обследовательский, ая, ое.
19747 ОБСЛЕДОВАТЬ ОБСЛЕДОВАТЬ, дую, дуешь; анный; сов. и несов., кого-что. Произвести (водить) осмотр, проверку чегон. О. местность. О. работу учреждения.

| сущ. обследование, я, ср. Лечь в больницу на о.
19748 ОБСЛУГА ОБСЛУГА, и, ж. (прост.).

1. Обслуживание когон. в быту. Хорошая о.

2. собир. Обслуживающий персонал. Обслуги всего пять человек.
19749 ОБСЛУЖИВАТЬ ОБСЛУЖИВАТЬ, аю, аешь; несов.

1. кого-что. Работать по удовлетворению чьихн. бытовых, текущих или постоянных нужд. О. клиентов, покупателей. Обслуживающий персонал. Магазин обслуживает ближайшие районы.

2. что. Работать по эксплуатации машин, станков, технических устройств. О. несколько станков.

| сов. обслужить, ужу, ужишь; уженный.

| сущ. обслуживание, я, ср. Медицинское о. Сфера обслуживания (весь круг бытовых услуг населению).
19750 ОБСЛЮНИТЬ ОБСЛЮНИТЬ, ню, нишь; нённый (ён, ена); сов., кого-что (прост.). Запачкать, смочить слюной со всех сторон. О. пальцы.
19751 ОБСЛЮНЯВИТЬ ОБСЛЮНЯВИТЬ, влю, вишь; вленный; сов., кого-что (прост.). То же, что обслюнить.
19752 ОБСМОТРЕТЬ ОБСМОТРЕТЬ, отрю, отришь; отренный; сов., кого-что (прост.). То же, что осмотреть (в 1 знач.). О. всё кругом.

| несов. обсматривать, аю, аешь.
19753 ОБСМОТРЕТЬСЯ ОБСМОТРЕТЬСЯ, отрюсь, отришься; сов. (прост.). То же, что осмотреться. О. вокруг.

| несов. обсматриваться, аюсь, аешься.
19754 ОБСОСАТЬ ОБСОСАТЬ, осу, осёшь; осанный; сов., что.

1. Пососать кругом, со всех сторон. О. леденец.

2. перен. Смакуя, подробно рассказать о чёмн., изучить, рассмотреть (прост.). О. всё до мелочей.

• Обсоси гвоздок (прост. шутл.) о чёмн. очень хорошем. Вещица получилась обсоси гвоздок.

| несов. обсасывать, аю, аешь.

| сущ. обсасывание, я, ср.
19755 ОБСОХНУТЬ ОБСОХНУТЬ, ну, нешь; ох, охла; сов. Стать сухим, суше. Одежда обсохла у костра. Молоко на губах не обсохло у когон. (о том, кто ещё молод и неопытен; разг. неодобр.).

| несов. обсыхать, аю, аешь.
19756 ОБСТАВИТЬ ОБСТАВИТЬ, влю, вишь; вленный; сов.

1. кого-что чем. Поставить чтон. вокруг чегон. О. трибуну цветами.

2. что. Завести мебель, обстановку (в 1 знач.). О. квартиру, кабинет.

3. перен., что. Устроить, создав подходящие условия. Хорошо о. юбилей, празднование.

4. кого (что). Обогнать, опередить когон. в чёмн. (в работе, какойн. деятельности) (прост.). Молодой, а обставил опытного мастера.

5. кого (что). То же, что обыграть (в 1 знач.) (прост.). О. в карты когон.

6. кого (что). То же, что обмануть (в 1 знач.) (прост.).

| несов. обставлять, яю, яешь.

| возвр. обставиться, влюсь, вишься (к 1 знач.); несов. обставляться, яюсь, яешься.
19757 ОБСТАВИТЬСЯ ОБСТАВИТЬСЯ, влюсь, вишься; сов.

1. см. обставить.

2. Обзавестись мебелью, обстановкой (разг.). О. в новой квартире.

| несов. обставляться, яюсь, яешься.
19758 ОБСТАНОВКА ОБСТАНОВКА, и, ж.

1. Мебель, убранство помещения. О. квартиры. Богатая о.

2. Положение, обстоятельства, условия существования кого-чегон. Международная о. В обстановке гласности. В мирной обстановке. В семье у когон. тяжёлая о. Боевая о. (условия, в к-рых осуществляется боевая операция, ведётся бой; спец.).

• Театральная обстановка предметы декорации и бутафории.

Судоходная обстановка (спец.) бакены, буи, вехи на воде, створы, габаритные знаки.

| прил. обстановочный, ая, ое (спец.). Обстановочная часть спектакля. Обстановочное судно (обслуживающее судоходную обстановку).
19759 ОБСТИРАТЬ ОБСТИРАТЬ, аю, аешь; иранный; сов., кого (что) (разг.). Постирать для многих или всё, нужное для одного человека. О. всю семью.

| несов. обстирывать, аю, аешь.
19760 ОБСТОЯТЕЛЬНЫЙ ОБСТОЯТЕЛЬНЫЙ, ая, ое; лен, льна.

1. Подробный, содержательный. О. отчёт.

2. Действующий обдуманно, с рассудительностью, положительный в действиях (разг.). О. человек. Действовать обстоятельно (нареч.).

| сущ. обстоятельность, и, ж.
19761 ОБСТОЯТЕЛЬСТВО ОБСТОЯТЕЛЬСТВО 1, а, ср.

1. Явление, сопутствующее какомун. другому явлению и с ним связанное. Выяснить все обстоятельства дела. Делу помешало неожиданное о.

2. мн. Условия, определяющие положение, существование кого-чегон., обстановка (во 2 знач.). Стечение обстоятельств. В трудных обстоятельствах. Смотря по обстоятельствам.
19762 ОБСТОЯТЕЛЬСТВО ОБСТОЯТЕЛЬСТВО 2, а, ср. В грамматике: второстепенный член предложения, обычно выражаемый наречием или предложно-падежной формой имени, обозначающий время, место, причину, цель, следствие, условие, способ и нек-рые другие сопутствующие характеристики сообщения. О. места. О. образа действия.

| прил. обстоятельственный, ая, ое.
19763 ОБСТОЯТЬ ОБСТОЯТЬ (ою, оишь, 1 и 2 л. не употр.), оит; несов. Находиться в какомн. состоянии. Дела обстоят хорошо. С учёбой всё обстоит благополучно.
19764 ОБСТРАГИВАТЬ ОБСТРАГИВАТЬ см. обстрогать.
19765 ОБСТРАИВАТЬ, СЯ ОБСТРАИВАТЬ, СЯ см. обстроить, ся.
19766 ОБСТРЕЛ ОБСТРЕЛ, а, м. Боевая стрельба по цели из нескольких орудий или ручного оружия. Артиллерийский о. Массированный о. Попасть под о. (также перен.: подвергнуться острой критике).
19767 ОБСТРЕЛЯННЫЙ ОБСТРЕЛЯННЫЙ, ая, ое; ян. Побывавший в боях, привыкший к боевым условиям, опытный О. солдат.

| сущ. обстрелянность, и, ж.
19768 ОБСТРЕЛЯТЬ ОБСТРЕЛЯТЬ, яю, яешь; елянный; сов., кого-что. Подвергнуть обстрелу. О. укреплённый пункт противника.

| несов. обстреливать, аю, аешь.
19769 ОБСТРЕЛЯТЬСЯ ОБСТРЕЛЯТЬСЯ, яюсь, яешься; сов. (разг.). Побывав в боях, привыкнуть к боевой обстановке. Солдаты обстрелялись.

| несов. обстреливаться, аюсь, аешься.
19770 ОБСТРИГАТЬ ОБСТРИГАТЬ, аю, аешь; несов., кого-что. То же, что стричь (в 1 знач.). Коротко о. бороду.
19771 ОБСТРИЧЬ, СЯ ОБСТРИЧЬ, СЯ см. стричь.
19772 ОБСТРОГАТЬ ОБСТРОГАТЬ, аю, аешь; оганный и ОБСТРУГАТЬ, аю, аешь; уганный; сов., что. Выстрогать со всех сторон. О. доску.

| несов. обстрагивать, аю, аешь и обстругивать, аю, аешь.
19773 ОБСТРОИТЬ ОБСТРОИТЬ, ою, оишь; оенный; сов., что (разг.). Построить кругом чегон. О. площадь новыми зданиями.

| несов. обстраивать, аю, аешь.

| сущ. обстройка, и, ж.
19774 ОБСТРОИТЬСЯ ОБСТРОИТЬСЯ, оюсь, оишься; сов. (разг.). Выстроить для себя какиен. здания, постройки, застроиться. Переселенцы обстроились. Городок обстроился.

| несов. обстраиваться, аюсь, аешься.

| сущ. обстройка, и, ж.
19775 ОБСТРУКЦИОНИСТ ОБСТРУКЦИОНИСТ, а, м. (книжн.). Участник обструкции.

| прил. обструкционистский, ая, ое.
19776 ОБСТРУКЦИЯ ОБСТРУКЦИЯ, и, ж. (книжн.). Намеренный срыв чегон. (напр. парламентского заседания шумом, произнесением длинных ненужных речей). Парламентская о. Устроить обструкцию оратору.

| прил. обструкционный, ая, ое.
19777 ОБСТРЯПАТЬ ОБСТРЯПАТЬ, аю, аешь; анный; сов., что (прост.). Выгодно устроить, завершить. Ловко обстряпал дельце.

| несов. обстряпывать, аю, аешь.
19778 ОБСТУПИТЬ ОБСТУПИТЬ (-уплю, упишь, 1 и 2 л. ед. не употр.), упит; упленный; сов., кого-что. Окружить, встать вокруг кого-чегон. Слушатели обступили рассказчика. Деревню обступил лес (перен.).

| несов. обступать (аю, аешь, 1 и 2 л. не употр.), ает.
19779 ОБСУДИТЬ ОБСУДИТЬ, ужу, удишь; уждённый (ён, ена); сов., кого-что. Разобрать, оценить, высказывая свои соображения по поводу чегон. или чьегон. поведения, проступка. О. новый проект. О. когон. на собрании.

| несов. обсуждать, аю, аешь.

| сущ. обсуждение, я, ср.
19780 ОБСУСОЛИТЬ ОБСУСОЛИТЬ, лю, лишь; ленный; сов., кого-что (прост.). То же, что обмусолить.

| несов. обсусоливать, аю, аешь.

| возвр. обсусолиться, люсь, лишься; несов. обсусоливаться, аюсь, аешься.
19781 ОБСУШИТЬ ОБСУШИТЬ, ушу, ушишь; ушенный; сов., что. Высушить сверху, кругом, дать обсохнуть. О. мокрое платье. Солнце обсушило землю.

| несов. обсушивать, аю, аешь.

| сущ. обсушивание, я, ср. и обсушка, и, ж.
19782 ОБСУШИТЬСЯ ОБСУШИТЬСЯ, ушусь, ушишься; сов. Высушить свою намокшую одежду. О. у костра.

| несов. обсушиваться, аюсь, аешься.

| сущ. обсушивание, я, ср. и обсушка, и, ж.
19783 ОБСЧИТАТЬ ОБСЧИТАТЬ, аю, аешь; итанный; сов., кого (что).

1. Умышленно неверно сосчитав или ошибившись в счёте, недодать. О. покупателя.

2. Рассчитать (в 1 знач.); подсчитать, сосчитать (многое, многих) (спец.). О. на ЭВМ.

| несов. обсчитывать, аю, аешь.

| сущ. обсчёт, а, м. Допустить о. О. стада моржей.
19784 ОБСЧИТАТЬСЯ ОБСЧИТАТЬСЯ, аюсь, аешься; сов. (разг.). Ошибиться в счёте. О. на большую сумму.

| несов. обсчитываться, аюсь, аешься.

| сущ. обсчёт, а, м.
19785 ОБСЫПАТЬ ОБСЫПАТЬ, плю, плешь и (разг.) пешь, пет, пем, пете, пят; сыпь; анный; сов., кого-что. То же, что осыпать (в 1 и 3 знач.). О. крендель сахаром. О. кучу песка.

| несов. обсыпать, аю, аешь.

| сущ. обсыпание, я, ср. и обсыпка, и, ж.
19786 ОБСЫПАТЬСЯ ОБСЫПАТЬСЯ, плюсь, плешься и (разг.) пешься, пется, пемся, петесь, пятся; сыпься; сов. То же, что осыпаться.

| несов. обсыпаться, аюсь, аешься.

| сущ. обсыпание, я, ср. и обсыпка, и, ж.
19787 ОБСЫПНОЙ ОБСЫПНОЙ, ая, ое.

1. Такой, к-рый чемн. обсыпан. Обсыпные мучные изделия.

2. Имеющийся во множестве, усеивающий собой чтон. (разг.). В лесу обсыпная черника.
19788 ОБСЫХАТЬ ОБСЫХАТЬ см. обсохнуть.
19789 ОБТАЧИВАТЬ ОБТАЧИВАТЬ см. обточить.
19790 ОБТАЯТЬ ОБТАЯТЬ (аю, аешь, 1 и 2 л. не употр.), ает; сов. Освободиться ото льда, тающего сверху или по краям; растаять сверху, с краёв. Ступеньки обтаяли. Льдина обтаяла.

| несов. обтаивать (аю, аешь, 1 и 2 л. не употр.), ает.
19791 ОБТЕКАЕМЫЙ ОБТЕКАЕМЫЙ, ая, ое; ем.

1. полн. ф. О форме транспортного средства: такой, который при движении оказывает наименьшее сопротивление встречному потоку воздуха, воды, газа. Автомобиль обтекаемой формы. О. корпус.

2. перен. Дающий возможность разного понимания, уклончивый (разг.). О. ответ. Обтекаемая формулировка.

| сущ. обтекаемость, и, ж.
19792 ОБТЕРЕТЬ ОБТЕРЕТЬ, оботру, оботрёшь; тёр, тёрла; тёрший; тёртый; терев и тёрши; сов., кого-что. Вытереть по поверхности. О. лоб платком.

| несов. обтирать, аю, аешь.

| возвр. обтереться, оботрусь, оботрёшься; несов. обтираться, аюсь, аешься.

| сущ. обтирание, я, ср. и обтирка, и, ж. Холодные обтирания (лечебно-гигиеническая процедура). Ветошь для обтирки станка.

| прил. обтирочный, ая, ое.
19793 ОБТЕРПЕТЬСЯ ОБТЕРПЕТЬСЯ, ерплюсь, ерпишься; сов. (разг.). Свыкнуться с чемн., привыкнуть терпеть чтон. О. в чужой обстановке.
19794 ОБТЕСАТЬ ОБТЕСАТЬ, ешу, ешешь; ёсанный; сов.

1. что. Тесанием обровнять. О. бревно.

2. перен., кого (что). Сделать культурнее, научить хорошему поведению, манерам (разг.). О. приезжего новичка.

| несов. обтёсывать, аю, аешь.

| сущ. обтёсывание, я, ср. и обтёска, и, ж. (к 1 знач.).

| прил. обтёсочный, ая, ое (к 1 знач.).
19795 ОБТЕСАТЬСЯ ОБТЕСАТЬСЯ, ешусь, ешешься; сов. (разг.). Стать внешне культурнее, научиться хорошему поведению, манерам. О. в столице. Новичок постепенно обтесался.

| несов. обтёсываться, аюсь, аешься.
19796 ОБТЕЧЬ ОБТЕЧЬ, еку, ечёшь, екут; ёк, екла; ёкший; ёкши; сов., что.

1. (1 и 2 л. не употр.). Обогнуть, обойти своим течением. Река обтекла городок.

2. перен. Обойти, объехать, минуя чтон. (спец.). Танки обтекли фланг.

| несов. обтекать, аю, аешь.
19797 ОБТИРАТЬ, СЯ, ОБТИРКА, ОБТИРОЧНЫЙ ОБТИРАТЬ, СЯ, ОБТИРКА, ОБТИРОЧНЫЙ см. обтереть.
19798 ОБТОЧИТЬ ОБТОЧИТЬ, очу, очишь; оченный; сов., что. Сделать гладким, обрабатывая на токарном станке или вручную поверхность чегон. О. болванку.

| несов. обтачивать, аю, аешь.

| сущ. обтачивание, я, ср. и обточка, и, ж.

| прил. обточный, ая, ое (спец.).
19799 ОБТРЕПАТЬ ОБТРЕПАТЬ, треплю, треплешь и (разг.) трепешь, трепет, трепем, трепете, трепят; трёпанный; сов., что. Привести в негодность, изорвать в результате долгой носки, употребления. О. брюки. Обтрёпанная сумка.

| несов. обтрёпывать, аю, аешь.
19800 ОБТРЕПАТЬСЯ ОБТРЕПАТЬСЯ (еплюсь, еплешься, 1 и 2 л. не употр.), треплется и (разг.) трепется, трепятся; сов. Изорваться, истрепаться от долгой носки, употребления. Подол обтрепался.

| несов. обтрёпываться (аюсь, аешься, 1 и 2 л. не употр.), ается.
19801 ОБТЫКАТЬ ОБТЫКАТЬ, аю, аешь; анный; сов., что (разг.). Натыкать вокруг чегон. О. саженцы колышками.

| несов. обтыкивать, аю, аешь.
19802 ОБТЯЖКА ОБТЯЖКА, и, ж.

1. см. обтянуть.

2. То, чем чтон. обтянуто. Брезентовая о. Диван с кожаной обтяжкой.

| прил. обтяжечный, ая, ое.
19803 ОБТЯНУТЬ ОБТЯНУТЬ, яну, янешь; янутый; сов.

1. что. Растягивая (какойн. материал), туго натянуть по поверхности чегон. О. кресла кожей.

2. кого-что. Плотно охватить. Платье обтянуло фигуру. Перчатка обтянула руку.

| несов. обтягивать, аю, аешь.

| возвр. обтянуться, янусь, янешься (ко 2 знач.); несов. обтягиваться, аюсь, аешься.

| сущ. обтягивание, я, ср. и обтяжка, и, ж. В обтяжку (о чемн. плотно охватывающем чтон., преимущ. об одежде, плотно прилегающей к телу; разг.).

| прил. обтяжной, ая, ое (к 1 знач.).
19804 ОБТЯПАТЬ ОБТЯПАТЬ, аю, аешь; анный; сов., что (прост.). Выгодно устроить, обстряпать. О. дело.

| несов. обтяпывать, аю, аешь.
19805 ОБУВАТЬ, СЯ ОБУВАТЬ, СЯ см. обуть.
19806 ОБУВКА ОБУВКА, и, ж. (прост.). То же, что обувь. Новая о.
19807 ОБУВЩИК ОБУВЩИК, а, м. Работник обувной промышленности.

| ж. обувщица, ы.

| прил. обувщицкий, ая, ое.
19808 ОБУВЬ ОБУВЬ, и, ж. Предмет одежды для ног: изделие из кожи или других плотных материалов. Кожаная, текстильная о. Зимняя, летняя о. Модельная, спортивная, домашняя о.

| прил. обувной, ая, ое.
19809 ОБУГЛИТЬ ОБУГЛИТЬ, лю, лишь; ленный; сов., что. Обжечь, превратив в уголь края, поверхность чегон. Обугленная головешка.

| несов. обугливать, аю, аешь.
19810 ОБУГЛИТЬСЯ ОБУГЛИТЬСЯ (люсь, лишься, 1 и 2 л. не употр.), лится; сов. Обратиться в уголь по краям, по поверхности. Дрова обуглились.

| несов. обугливаться (аюсь, аешься, 1 и 2 л. не употр.), ается.
19811 ОБУЗА ОБУЗА, ы, ж. (разг.).

1. Тягостная обязанность, забота. Тяжкая о. Взвалить на когон. новую обузу.

2. Тот (то), кто (что) отягощает, обременяет кого-чтон. Старик стал для всех обузой. Лишние вещи о. в дороге.
19812 ОБУЗДАТЬ ОБУЗДАТЬ, аю, аешь; узданный; сов.

1. кого (что). Надеть узду, уздечку.

2. перен., кого-что. Сдержать, укротить (высок.). О. страсти. О. агрессора.

| несов. обуздывать, аю, аешь.

| сущ. обуздание, я, ср. (ко 2 знач.).
19813 ОБУЗИТЬ ОБУЗИТЬ, ужу, узишь; уженный; сов., что. Сделать слишком узким. О. костюм.

| несов. обуживать, аю, аешь.
19814 ОБУРЕВАТЬ ОБУРЕВАТЬ (аю, аешь, 1 и 2 л. не употр.), ает; несов., кого (что) (высок.). О мыслях, чувствах: охватывать с большой силой. Обуревают сомнения. Человек обуреваем страстями.
19815 ОБУСЛОВИТЬ ОБУСЛОВИТЬ, влю, вишь; вленный; сов., что.

1. чем. Ограничить какимн. условием. О. чемн. своё участие в работе.

2. (1 и 2 л. не употр.). Явиться причиной чегон., вызвать чтон. Старание обусловило успех.

| несов. обусловливать, аю, аешь и обуславливать, аю, аешь.
19816 ОБУСЛОВЛЕННОСТЬ ОБУСЛОВЛЕННОСТЬ, и, ж. (книжн.). Причинно-следственная связь, а также вообще зависимость. О. событий. Взаимная о. явлений.
19817 ОБУСТРОИТЬ ОБУСТРОИТЬ, ою, оишь; оенный; сов., что. Оборудовав, подготовить к эксплуатации (во 2 знач.), а также вообще привести в порядок. О. территорию завода.

| несов. обустраивать, аю, аешь.

| сущ. обустройство, а, ср. О. нефтяных скважин. О. автотрассы.
19818 ОБУТЬ ОБУТЬ, ую, уешь; утый; сов.

1. кого-что. Надеть обувь. О. сапоги. О. ребёнка.

2. кого (что). Снабдить обувью (разг.). Всю семью надо о.-одеть.

| несов. обувать, аю, аешь.

| возвр. обуться, уюсь, уешься; несов. обуваться, аюсь, аешься.

| сущ. обувание, я, ср. (к 1 знач.).
19819 ОБУХ ОБУХ, а и ОБУХ, а, м. Тупая сторона острого орудия, противоположная лезвию (обычно о топоре, колуне). Как обухом по голове (о поразившей неприятной неожиданности; разг.). Плетью обуха не перешибёшь (посл.). Под о. идти (на казнь; устар.; также перен.: на большую для себя неприятность; разг.).

| уменьш. обушок, шка, м.

| прил. обушный, ая, ое (спец.).
19820 ОБУЧАТЬ ОБУЧАТЬ, аю, аешь; несов., кого (что). То же, что учить (в 1 знач.). Автоматизированные обучающие системы. О. ремеслу.
19821 ОБУЧАТЬСЯ ОБУЧАТЬСЯ, аюсь, аешься; несов. То же, что учиться. О. в школе. О. языкам. О. на маляра.
19822 ОБУЧЕНИЕ ОБУЧЕНИЕ см. учить.
19823 ОБУЧИТЬ, СЯ ОБУЧИТЬ, СЯ см. учить, ся.
19824 ОБУШНЫЙ ОБУШНЫЙ см. обух.
19825 ОБУШОК ОБУШОК, шка, м.

1. см. обух.

2. В старое время: ручной шахтёрский инструмент для откалывания пласта горной породы.

| прил. обушковый, ая, ое.
19826 ОБУЯТЬ ОБУЯТЬ (яю, яешь, 1 и 2 л. не употр.), яет; янный; сов., кого (что) (высок.). О душевном состоянии: охватить, овладеть с неудержимой силой. Обуял страх. Обуян злобой ктон.
19827 ОБХАЖИВАТЬ ОБХАЖИВАТЬ, аю, аешь; несов., кого (что).

1. см. обходить 1.

2. Добиваясь чегон., усиленно ухаживать за кемн., ублаготворять когон. (разг.).
19828 ОБХАМИТЬ ОБХАМИТЬ, млю, мишь; сов., кого (что) (прост.). Оскорбить хамским поведением, грубостью.
19829 ОБХВАТ ОБХВАТ, а, м.

1. см. обхватить.

2. Расстояние, равное кольцу, образуемому при обхватывании чегон. руками. Дуб в три обхвата (такой, что можно обхватить только втроём). Не в о. (о ком-чёмн. очень толстом, широком; разг.).
19830 ОБХВАТИТЬ ОБХВАТИТЬ, ачу, атишь; аченный; сов., кого-что.

1. Заключить, как в кольцо, в широко разведённые и сомкнутые в пальцах руки, а также вообще окрутив, сжать (чемн. тугим, плотным). Крепко о. дерево. О. шею шарфом. Огонь обхватил весь дом (перен.).

2. То же, что охватить (в 3 и 4 знач.). О. чтон. умом. Страх обхватил когон.

| несов. обхватывать, аю, аешь.

| сущ. обхватывание, я, ср. (к 1 знач.) и обхват, а, м. (к 1 знач.).
19831 ОБХОД ОБХОД, а, м.

1. см. обойти.

2. Место, где можно обойти чтон. Удобный о.

3. Военный манёвр глубокое проникновение в расположение противника для нанесения удара с тыла. Двинуть полк в о.

4. Поочерёдный осмотр врачом больных в больничных палатах. Утренний о. врача. Палатный врач на обходе.

• В обход обходя стороной. Пошли не прямо, а в обход.

В обход чего, в знач. предлога с род. п. вокруг чегон. Идти в обход озера.

В обход кого-чего, предлог с род. п. минуя, уклоняясь от кого-чегон. Действовать в обход инструкции.

| прил. обходный, ая, ое и обходной, ая, ое.
19832 ОБХОДИТЕЛЬНЫЙ ОБХОДИТЕЛЬНЫЙ, ая, ое; лен, льна. Вежливый и приветливый. О. человек. Обходительное обращение.

| сущ. обходительность, и, ж.
19833 ОБХОДИТЬ ОБХОДИТЬ 1, ожу, одишь; оженный; сов., что. Побывать всюду, у многих, обойти. О. весь город. Всех знакомых обходил.

| несов. обхаживать, аю, аешь.
19834 ОБХОДИТЬ ОБХОДИТЬ 2 см. обойти.
19835 ОБХОДИТЬСЯ ОБХОДИТЬСЯ см. обойтись.
19836 ОБХОДНЫЙ, ОБХОДНОЙ ОБХОДНЫЙ, ОБХОДНОЙ см. обойти и обход.
19837 ОБХОДЧИК ОБХОДЧИК, а, м. Работник, регулярно обходящий какиен. места, объекты с целью наблюдения и охраны. Лесной, линейный, путевой о.

| ж. обходчица, ы.

| прил. обходчицкий, ая, ое.
19838 ОБХОЖДЕНИЕ ОБХОЖДЕНИЕ, я, ср. То же, что обращение (во 2 знач.). Вежливое о. Любезное, нелюбезное о.
19839 ОБХОХОТАТЬСЯ ОБХОХОТАТЬСЯ, охочусь, охочешься; сов. (разг.). Вдоволь похохотать, посмеяться над кем-чемн.

| несов. обхохатываться, аюсь, аешься.
19840 ОБЧЕСТЬСЯ ОБЧЕСТЬСЯ, обочтусь, обочтёшься; обчёлся, обочлась; обочтясь; сов. (разг.). То же, что обсчитаться.

• Раз-два и обчёлся об очень малом количестве кого-чегон. Помощников раз-два и обчёлся.
19841 ОБЧИСТИТЬ ОБЧИСТИТЬ, ищу, истишь; ищенный; сов.

1. кого-что. Очистить с поверхности, с краёв. О. сапоги. О. грязь с сапог.

2. перен., кого-что. То же, что обокрасть (прост.). Воры обчистили магазин. О. карманы у когон. (взять всё дочиста).

3. перен., кого (что). Обыграть совсем (в игре на деньги) (прост.).

| несов. обчищать, аю, аешь.

| сущ. обчистка, и, ж. (к 1 знач.).
19842 ОБЧИСТИТЬСЯ ОБЧИСТИТЬСЯ, ищусь, истишься; сов. Очистить грязь с себя, со своей одежды.

| несов. обчищаться, аюсь, аешься.
19843 ОБШАРИТЬ ОБШАРИТЬ, рю, ришь; ренный; сов., кого-что (разг.). Шаря, ощупать, перетрогать всё, обыскать. О. все уголки.

| несов. обшаривать, аю, аешь.
19844 ОБШАРКАТЬ ОБШАРКАТЬ, аю, аешь; анный; сов., что (разг.). Истрепать ноской, а также вообще истоптать, стоптать. О. ботинки. Обшарканная лестница.

| несов. обшаркивать, аю, аешь.
19845 ОБШАРКАТЬСЯ ОБШАРКАТЬСЯ (аюсь, аешься, 1 и 2 л. не употр.), ается; сов. (разг.). Истрепаться от носки, истоптаться, стоптаться. Края брюк обшаркались. Ступеньки обшаркались.

| несов. обшаркиваться (аюсь, аешься, 1 и 2 л. не употр.), ается.
19846 ОБШАРПАННЫЙ ОБШАРПАННЫЙ, ая, ое; ан (прост.). Оборванный, обтрёпанный, грязный. Обшарпанное пальто.

| сущ. обшарпанность, и, ж.
19847 ОБШАРПАТЬ ОБШАРПАТЬ, аю, аешь; анный; сов., что (прост.). Загрязнить и заносить до дыр. О. обшлага.

| несов. обшарпывать, аю, аешь.
19848 ОБШИВКА ОБШИВКА, и, ж.

1. см. обшить.

2. То, чем обшито (в 1 знач.) чтон. Цветная о. подола.

3. Поверхностное покрытие, то, чем обшито, обито чтон. Стальная о. корабля. Деревянная о. стен.
19849 ОБШИРНЫЙ ОБШИРНЫЙ, ая, ое; рен, рна.

1. Занимающий большое пространство. Обширная площадь.

2. перен. Большой по объёму, количеству, содержанию. Обширные знакомства, связи. Обширные знания, планы.

| сущ. обширность, и, ж.
19850 ОБШИТЬ ОБШИТЬ, обошью, обошьёшь; обшей; итый; сов.

1. что. Пришить по краю или поверхности; зашить во чтон. О. воротник кружевами. О. посылку материей.

2. что. Покрыть (поверхность чегон.) металлическими листами, досками или другим твёрдым материалом. О. корпус судна. О. дом тёсом. О. стены деревянными панелями.

3. кого (что). Сшить одежду для всех, многих или всё, нужное для одного человека (разг.). О. всю семью.

| несов. обшивать, аю, аешь.

| сущ. обшивание, я, ср. и обшивка, и, ж. (к 1 и 2 знач.).

| прил. обшивочный, ая, ое (к 1 и 2 знач.). Обшивочные материалы.
19851 ОБШЛАГ ОБШЛАГ, а, м. Отворот на конце рукава, а также вообще нижняя пришивная часть рукава.

| прил. обшлажный, ая, ое (спец.).
19852 ОБЩАГА ОБЩАГА, и, ж. (прост.). То же, что общежитие (в 1 знач.).
19853 ОБЩАТЬСЯ ОБЩАТЬСЯ, аюсь, аешься; несов., с кем. Поддерживать общение, взаимные отношения. О. с друзьями.
19854 ОБЩЕ… ОБЩЕ... Первая часть сложных прилагательных со знач.: 1) общий для чегон., напр.: общегородской, общероссийский, общенациональный, общенародный, общегосударственный; 2) свойственный всем, касающийся всех, всего, напр.: общеизвестный, общепонятный, общепринятый, общепризнанный, общераспространённый, общеустановленный; 3) охватывающий, обобщающий всё в какойн. области, сфере, напр.: общебиологический, общевоспитательный, общегеографический, общегигиенический, общедемократический, общелитературный, общеполитический.
19855 ОБЩЕВОЙСКОВОЙ ОБЩЕВОЙСКОВОЙ, ая, ое. Общий для всех родов войск, объединяющий все рода войск. Общевойсковая подготовка. Общевойсковое тактическое учение.
19856 ОБЩЕДОСТУПНЫЙ ОБЩЕДОСТУПНЫЙ, ая, ое; пен, пна.

1. Доступный для всех по цене, по возможности пользоваться. Общедоступные цены.

2. Вполне понятный, простой по изложению. Общедоступная лекция.

| сущ. общедоступность, и, ж.
19857 ОБЩЕЖИТИЕ ОБЩЕЖИТИЕ, я, ср.

1. Оборудованное для жилья помещение, предоставляемое предприятием, учебным заведением для проживания рабочих этого предприятия, учащихся. Рабочее о. Студенческое о. Семейное о. (с отдельными комнатами для каждой семьи).

2. Общественный быт, обиход. Нормы общежития.

| прил. общежитский, ая, ое (к 1 знач.; разг.) и общежитейский, ая, ое (ко 2 знач.). Общежитский быт. Общежитейские интересы. Общежитейские заботы (обыденные, каждодневные).
19858 ОБЩЕНАРОДНЫЙ ОБЩЕНАРОДНЫЙ, ая, ое; ден, дна. Общий для всего народа, всенародный. О. язык. Общенародное достояние. О. праздник.

| сущ. общенародность, и, ж.
19859 ОБЩЕНИЕ ОБЩЕНИЕ, я, ср. Взаимные сношения, деловая или дружеская связь. Тесное, дружеское о. О. с людьми.
19860 ОБЩЕОБРАЗОВАТЕЛЬНЫЙ ОБЩЕОБРАЗОВАТЕЛЬНЫЙ, ая, ое. Дающий общее (не специальное) образование. Общеобразовательная школа. Общеобразовательные предметы.
19861 ОБЩЕПИТ ОБЩЕПИТ, а, м. (офиц.). Сокращение: общественное питание отрасль народного хозяйства, занимающаяся производством и продажей готовой пищи и полуфабрикатов. Предприятия общепита.

| прил. общепитовский, ая, ое (разг.). Общепитовская точка (отдельное такое предприятие).
19862 ОБЩЕСТВЕННИК ОБЩЕСТВЕННИК, а, м. Человек, к-рый активно участвует в общественной жизни, занимается общественной работой. Активный о.

| ж. общественница, ы.

| прил. общественнический, ая, ое.
19863 ОБЩЕСТВЕННОСТЬ ОБЩЕСТВЕННОСТЬ, и, ж.

1. см. общественный.

2. собир. Общество, передовая его часть, выражающая его мнение. Мировая о. Научная о. Писательская о. На суд общественности вынести чтон. (для общественного обсуждения, решения).

3. собир. Общественные организации. Профсоюзная о. завода.
19864 ОБЩЕСТВЕННЫЙ ОБЩЕСТВЕННЫЙ, ая, ое.

1. см. общество.

2. Относящийся к работе, деятельности по добровольному обслуживанию политических, культурных, профессиональных нужд коллектива. Общественные организации. Общественная работа. О. обвинитель, защитник (обвинитель, защитник в суде, являющийся представителем общественных организаций).

3. Принадлежащий обществу, не частный, коллективный. Общественное имущество. Общественное животноводство.

4. Любящий общество (в 4 знач.), компанию (разг.). Он человек о.

• Общественные насекомые (спец.) насекомые, живущие колониями (муравьи, пчёлы, термиты, нек-рые виды ос).

| сущ. общественность, и, ж. (к 4 знач.; устар.).
19865 ОБЩЕСТВО ОБЩЕСТВО, а, ср.

1. Совокупность людей, объединённых исторически обусловленными социальными формами совместной жизни и деятельности. Феодальное о. Капиталистическое о.

2. Круг людей, объединённых общностью положения, происхождения, интересов. Дворянское о. Образованное о. Крестьянское о. (крестьянская община; устар.).

3. Добровольное, постоянно действующее объединение людей для какойн. цели. О. любителей книги. Всероссийское о. охраны природы. Спортивные общества.

4. Та или иная среда людей, компания. Попасть в дурное о. Душа общества.

5. В дворянской среде: узкий круг избранных людей. Принят в обществе. Бывать в обществе.

6. кого-чего. Совместное пребывание с кемн. Чуждаться чьегон. общества. В обществе старых друзей.

| прил. общественный, ая, ое (к 1 и 2 знач.). О. строй. Общественные отношения. Общественные науки (науки об обществе, гуманитарные). Общественная жизнь. Общественное мнение.
19866 ОБЩЕСТВОВЕД ОБЩЕСТВОВЕД, а, м. Специалист по обществоведению.

| прил. обществоведческий, ая, ое.
19867 ОБЩЕСТВОВЕДЕНИЕ ОБЩЕСТВОВЕДЕНИЕ, я, ср. Совокупность наук об обществе.

| прил. обществоведческий, ая, ое.
19868 ОБЩЕУПОТРЕБИТЕЛЬНЫЙ ОБЩЕУПОТРЕБИТЕЛЬНЫЙ, ая, ое; лен, льна. Всеми употребляемый. Общеупотребительное слово.

| сущ. общеупотребительность, и, ж.
19869 ОБЩЕЧЕЛОВЕЧЕСКИЙ ОБЩЕЧЕЛОВЕЧЕСКИЙ, ая, ое. Свойственный всем людям, всему человечеству. Общечеловеческие культурные ценности.
19870 ОБЩИЙ ОБЩИЙ, ая, ее; общ, обща, обще и общо.

1. полн. ф. Свойственный всем, касающийся всех. О. язык. Общее мнение. Общее правило. Общее собрание.

2. полн. ф. Производимый, используемый совместно, коллективный, принадлежащий всем. О. труд. Общие книги, вещи. У нас с ним общие знакомые (т. е. и мои, и его).

3. (обще, общи). Взаимный, совпадающий с кем-чемн. Общие интересы у когон. Между ними много общего (сущ.).

4. полн. ф. Целый, весь. О. итог. Общее количество посетителей.

5. полн. ф. Касающийся основ чегон. Общие вопросы теории.

6. (общо, общи и общи). Содержащий только самое существенное, без подробностей. Изложить чтон. в общих чертах. Самое общее впечатление. Говорить чересчур общо (нареч.).

• Общее образование без профессиональной специализации.

Общее место (книжн.) известное всем, избитое суждение.

Общие слова о малосодержательных высказываниях.

В общем (разг.) в итоге, вообще. В общем всё кончилось хорошо.

В общем и целом вообще, без подробностей.

| сущ. общность, и, ж. (к 1 и 3 знач.). О. языка. О. интересов, взглядов.
19871 ОБЩИНА ОБЩИНА, ы и ОБЩИНА, ы, ж.

1. (община). При первобытнообщинном строе: форма организации общества, характеризующаяся коллективным владением средствами производства, совместным ведением хозяйства, полным или частичным самоуправлением. Родовая о.

2. Самоуправляющаяся организация жителей какойн. территориальной единицы. Крестьянская о. (совместно владеющая землёй; устар.).

3. Общество (в 3 знач.), организация. Земляческая о. Негритянская о. в США. Религиозная о. Баптистская о.

| прил. общинный, ая, ое. Общинная собственность.
19872 ОБЩИПАТЬ ОБЩИПАТЬ см. щипать.
19873 ОБЩИПЫВАТЬ ОБЩИПЫВАТЬ, аю, аешь; несов., кого-что. То же, что щипать (в 3 и 4 знач.). О. перья. О. птичью тушку.
19874 ОБЩИТЕЛЬНЫЙ ОБЩИТЕЛЬНЫЙ, ая, ое; лен, льна. Легко вступающий в общение с другими, не замкнутый. О. человек. О. характер.

| сущ. общительность, и, ж.
19875 ОБЩНОСТЬ ОБЩНОСТЬ, и, ж.

1. см. общий.

2. Совокупность, единство, целостность. Социальная, историческая о.

| прил. общностный, ая, ое (спец.).
19876 ОБЪ… ОБЪ..., приставка. То же, что об...; пишется вместо «об» перед е, ё, я (потенциально также перед ю), напр. объехать, объявить.
19877 ОБЪЕГОРИТЬ ОБЪЕГОРИТЬ, рю, ришь; ренный; сов., кого (что) (прост.). Обмануть, перехитрить в чёмн.

| несов. объегоривать, аю, аешь.
19878 ОБЪЕДАТЬ, СЯ ОБЪЕДАТЬ, СЯ см. объесть, ся.
19879 ОБЪЕДЕНИЕ ОБЪЕДЕНИЕ, я, ср.

1. То же, что обжорство (устар.).

2. О чёмн. необыкновенно вкусном (разг.). Щи просто о.
19880 ОБЪЕДИНЕНИЕ ОБЪЕДИНЕНИЕ, я, ср.

1. см. объединить, ся.

2. Организация, общество (в 3 знач.). Производственное о. Творческое о.

3. Воинское формирование, состоящее из нескольких соединений или из объединений меньшего состава (спец.). Оперативное о. Территориальное общевойсковое о.
19881 ОБЪЕДИНИТЬ ОБЪЕДИНИТЬ, ню, нишь; нённый (ён, ена); сов., кого-что.

1. Создать единую организацию, единое целое. О. хозяйства.

2. То же, что сплотить (во 2 знач.). О. силы сторонников демократии. Радость объединила людей.

| несов. объединять, яю, яешь.

| сущ. объединение, я, ср.

| прил. объединительный, ая, ое.
19882 ОБЪЕДИНИТЬСЯ ОБЪЕДИНИТЬСЯ, нюсь, нишься; сов.

1. Соединиться, образовав единую организацию, одно целое. Соседние хозяйства объединились.

2. То же, что сплотиться (во 2 знач.). О. в борьбе за права человека.

| несов. объединяться, яюсь, яешься.

| сущ. объединение, я, ср.
19883 ОБЪЕДКИ ОБЪЕДКИ, ов (разг.). Остатки от еды, недоеденные куски.
19884 ОБЪЕЗД ОБЪЕЗД, а, м.

1. см. объездить и объехать.

2. Место, по к-рому можно объехать чтон. Устроить о.

• В объезд объезжая стороной.

| прил. объездной, ая, ое.
19885 ОБЪЕЗДИТЬ ОБЪЕЗДИТЬ, зжу, здишь; зженный; сов.

1. кого (что). Приучить к езде (лошадь или другое животное). Объезженный жеребец.

2. кого-что. То же, что объехать (в 3 знач.). О. все города.

| несов. объезжать, аю, аешь.

| сущ. объездка, и, ж. (к 1 знач.) и объезд, а, м. (ко 2 знач.). Объездка лошадей.
19886 ОБЪЕЗДЧИК ОБЪЕЗДЧИК, а, м.

1. Работник, постоянно объезжающий большой участок территории с целью охраны и наблюдения. Лесной, полевой, водный о.

2. Специалист по объездке лошадей.
19887 ОБЪЕЗЖАТЬ ОБЪЕЗЖАТЬ см. объездить и объехать.
19888 ОБЪЕЗЖИЙ ОБЪЕЗЖИЙ, ая, ее (устар.). О дороге, пути: такой, по к-рому объезжают.
19889 ОБЪЕКТ ОБЪЕКТ, а, м.

1. В философии: то, что существует вне нас и независимо от нашего сознания, явление внешнего мира.

2. Явление, предмет, на к-рый направлена чьян. деятельность, чьён. внимание (книжн.). О. изучения, описания. О. промысла.

3. Предприятие, учреждение, а также всё то, что является местом какойн. деятельности. Строительный о. Пусковой о. Работать на новом объекте.

4. В грамматике: семантическая категория со значением того, на кого (что) направлено действие или обращено состояние.

| прил. объектный, ая, ое (к 1 и 4 знач.) и объектовый, ая, ое (к 3 знач.).
19890 ОБЪЕКТИВ ОБЪЕКТИВ, а, м. (спец.). Линзовая или зеркально-линзовая система в оптическом приборе, дающая перевёрнутое изображение объекта. О. телескопа, микроскопа, фотоаппарата.
19891 ОБЪЕКТИВИЗМ ОБЪЕКТИВИЗМ, а, м. (книжн.).

1. Концепция, согласно к-рой возможно объективное, независимое от классового подхода, познание законов развития общества.

2. Непредвзятость, беспристрастность, объективный подход к чемун.

| прил. объективистский, ая, ое (к 1 знач.).
19892 ОБЪЕКТИВИРОВАТЬ ОБЪЕКТИВИРОВАТЬ, рую, руешь; анный; сов. и несов., что (книжн.). Воплотить (ощать) в чёмн. объективном, доступном восприятию. О. свой художественный замысел.

| сущ. объективация, и, ж.
19893 ОБЪЕКТИВИСТ ОБЪЕКТИВИСТ, а, м. Сторонник объективизма (в 1 знач.).
19894 ОБЪЕКТИВНЫЙ ОБЪЕКТИВНЫЙ, ая, ое; вен, вна.

1. Существующий вне нас как объект (в 1 знач.). Объективная действительность. Объективная реальность.

2. Связанный с внешними условиями, не зависящий от чьейн. воли, возможностей. Объективные обстоятельства. Объективные причины.

3. Непредвзятый, беспристрастный. Объективная оценка. Объективно (нареч.) отнестись к чемун.

| сущ. объективность, и, ж. О. суждений.
19895 ОБЪЕСТЬ ОБЪЕСТЬ, ем, ешь, ест, едим, едите, едят; ел, ела; ешь; еденный; сов.

1. кого-что. Съесть чтон. с краёв, обглодать. Гусеницы объели листву.

2. кого (что). Причинить ущерб комун., съев много у него или за его счёт (прост.). Пусть погостит, не объест же он нас.

| несов. объедать, аю, аешь.
19896 ОБЪЕСТЬСЯ ОБЪЕСТЬСЯ, емся, ешься, естся, едимся, едитесь, едятся; елся, елась; ешься; сов. (разг.). Съесть слишком много, до пресыщения. О. сладким.

| несов. объедаться, аюсь, аешься.
19897 ОБЪЕХАТЬ ОБЪЕХАТЬ, еду, едешь; в знач. пов. употр. объезжай; сов., кого-что.

1. Проехать стороной, минуя чтон. О. котлован, яму.

2. То же, что обогнать (в 1 знач.). О. грузовик.

3. Ездя, побывать во многих местах, посетить многих. О. всю страну. О. всех знакомых.

| несов. объезжать, аю, аешь.

| сущ. объезд, а, м.

| прил. объездной, ая, ое.
19898 ОБЪЁМ ОБЪЁМ, а, м.

1. Величина чегон. в длину, высоту и ширину, измеряемая в кубических единицах. О. пирамиды. О. здания.

2. Вообще величина, количество. Большой о. работ. О. информации. О. знаний.

| прил. объёмный, ая, ое (к 1 знач.). Объёмное изображение.

| сущ. объёмность, и, ж.
19899 ОБЪЁМИСТЫЙ ОБЪЁМИСТЫЙ, ая, ое; ист (разг.). Большой по объёму (во 2 знач.). Объёмистая рукопись. О. том.

| сущ. объёмистость, и, ж.
19900 ОБЪЁМНЫЙ ОБЪЁМНЫЙ, ая, ое; мен, мна.

1. см. объём.

2. Большой по объёму. Объёмные блоки. Объёмное волокно (с уменьшенной плотностью массы).

| сущ. объёмность, и, ж.
19901 ОБЪЯВИТЬ ОБЪЯВИТЬ, явлю, явишь; явленный; сов.

1. что и о чём. Сообщить, довести до всеобщего сведения, огласить. О. приказ. О. об изменении расписания. О. конкурс. О. войну комун. (заявить о начале войны, о прекращении мирных отношений; также перен.: вступить в открытую вражду).

2. кого-что кем-чем или каким. Гласно, официально признать. О. когон. ответственным за выполнение задания. О. собрание открытым.

• Объявить благодарность кому (офиц.) вынести благодарность. Объявить благодарность в приказе.

| несов. объявлять, яю, яешь.

| сущ. объявление, я, ср.
19902 ОБЪЯВИТЬСЯ ОБЪЯВИТЬСЯ, явлюсь, явишься; сов. (разг.). Обнаружиться, оказаться. Несколько лет пропадал и вдруг объявился. Начальник какой объявился! (воображает себя начальником).

| несов. объявляться, яюсь, яешься.
19903 ОБЪЯВЛЕНИЕ ОБЪЯВЛЕНИЕ, я, ср.

1. см. объявить.

2. Официальное извещение о чёмн. Дать, повесить о. О. в газете, по радио. О. о приёме в техникум. Доска объявлений.
19904 ОБЪЯГНИТЬСЯ ОБЪЯГНИТЬСЯ см. ягниться.
19905 ОБЪЯСНЕНИЕ ОБЪЯСНЕНИЕ, я, ср.

1. см. объяснить, ся.

2. Письменное или устное изложение в оправдание чегон., признание в чёмн. О. по поводу опоздания. Представить свои объяснения.

3. То, что разъясняет, помогает понять чтон. Трудно найти о. такому поступку. Так вот где о.! (теперь понятно, в чём дело, в чём причина).

| прил. объяснительный, ая, ое (ко 2 знач.; офиц.). Объяснительная записка.
19906 ОБЪЯСНИМЫЙ ОБЪЯСНИМЫЙ, ая, ое; им (книжн.). Такой, к-рый можно объяснить, понятный. Вполне объяснимое желание. Его поведение легко объяснимо.

| сущ. объяснимость, и, ж.
19907 ОБЪЯСНИТЬ ОБЪЯСНИТЬ, ню, нишь; нённый (ён, ена); сов., что. Растолковать комун. или осмыслить для самого себя, сделать ясным, понятным. О. правило. О., как обращаться с инструментом. Как о. его поведение? (т. е. трудно объяснить).

| несов. объяснять, яю, яешь.

| сущ. объяснение, я, ср.

| прил. объяснительный, ая, ое. Объяснительное чтение (в школьном преподавании: чтение текста с объяснениями, пояснениями).
19908 ОБЪЯСНИТЬСЯ ОБЪЯСНИТЬСЯ, нюсь, нишься; сов.

1. Переговорив, выяснить свои отношения, объяснить чтон. О. по поводу недоразумения. Прошу вас о. О. в любви (признаться комун. в любви).

2. (1 и 2 л. не употр.). Стать понятным, выясниться. Объяснились обстоятельства дела.

| несов. объясняться, яюсь, яешься.

| сущ. объяснение, я, ср.
19909 ОБЪЯСНЯТЬСЯ ОБЪЯСНЯТЬСЯ, яюсь, яешься; несов.

1. см. объясниться.

2. Вести беседу, разговаривать. Свободно о. на чужом языке. О. при помощи мимики и жестов.

3. (1 и 2 л. не употр.), чем. Находить себе объяснение, корениться в чёмн. Успех объясняется трудолюбием.
19910 ОБЪЯТИЕ ОБЪЯТИЕ, я, ср. Движение или положение рук, охватывающих когон. для ласки, выражения дружеских чувств. Дружеские, жаркие, крепкие объятия. Заключить когон. в объятия. Раскрыть объятия. Принять, встретить с распростёртыми объятиями (также перен.: радушно, радостно). Медвежьи объятия (перен.: тяжёлые и неловкие; разг. шутл.).
19911 ОБЪЯТЬ ОБЪЯТЬ, буд. вр. не употр.; ятый; сов., кого-что (устар. и книжн.). Охватить, обнять (во 2 знач.). Дом объят пламенем. Страх объял когон. Нельзя о. необъятное (один человек не может познать всё; книжн.).

| несов. обымать, аю, аешь (стар.).
19912 ОБЫВАТЕЛЬ ОБЫВАТЕЛЬ, я, м.

1. В царской России: городской житель (купец, мещанин, ремесленник), а также вообще житель, относящийся к податным сословиям. Городской о. Сельский о.

2. Человек, лишённый общественного кругозора, живущий только мелкими личными интересами, мещанин (во 2 знач.). Превратиться в обывателя.

| ж. обывательница, ы.

| прил. обывательский, ая, ое. Обывательские лошади (не почтовые, наёмные; устар.). Обывательские настроения.
19913 ОБЫВАТЕЛЬЩИНА ОБЫВАТЕЛЬЩИНА, ы, ж. (презр.). Косность, узость интересов, отсутствие общественного кругозора.
19914 ОБЫГРАТЬ ОБЫГРАТЬ, аю, аешь; ыгранный; сов.

1. кого (что). Одержать над кемн. верх в игре. О. соперника. О. в шахматы.

2. что. Сделать музыкальный инструмент более звучным путём игры на нём (спец.). О. скрипку.

3. что. Использовать в своих целях слова, поступки для создания большего впечатления (разг.). О. ошибку собеседника в споре.

| несов. обыгрывать, аю, аешь.

| сущ. обыгрывание, я, ср.
19915 ОБЫДЕННЫЙ ОБЫДЕННЫЙ, ая, ое; ден, денна. Обыкновенный, заурядный. Обыденное явление.

| сущ. обыденность, и, ж.
19916 ОБЫДЁНЩИНА ОБЫДЁНЩИНА, ы, ж. Повседневная скучная жизнь, повседневный однообразный быт. Затягивает о. когон.
19917 ОБЫКНОВЕНИЕ ОБЫКНОВЕНИЕ, я, ср. Привычка, заведённый порядок. По обыкновению (как всегда). Против обыкновения (не так, как всегда, в виде исключения). Имеет о. опаздывать. По своему обыкновению (так, как привык).
19918 ОБЫКНОВЕННЫЙ ОБЫКНОВЕННЫЙ, ая, ое; енен, енна.

1. Обычный, ничем не выделяющийся. Обыкновенное явление. Самый о. человек.

2. обыкновенно, нареч. Как всегда, как во всех подобных случаях, обычно. По воскресеньям он обыкновенно ходит в театр. Как обыкновенно (как всегда).

| сущ. обыкновенность, и, ж. (к 1 знач.).
19919 ОБЫСК ОБЫСК, а, м. Официальный осмотр кого-чегон. с целью найти и изъять предметы, документы, к-рые могут иметь значение для следствия. Произвести о. О. в присутствии понятых. Найти при обыске.

| прил. обыскной, ая, ое.
19920 ОБЫСКАТЬ ОБЫСКАТЬ, ыщу, ыщешь; ысканный; сов.

1. кого-что. Произвести обыск гден., у когон. О. арестованного. О. квартиру.

2. что. Ища, осмотреть целиком, всё. О. все карманы.

| несов. обыскивать, аю, аешь.
19921 ОБЫСКАТЬСЯ ОБЫСКАТЬСЯ, ыщусь, ыщешься; сов., кого-чего (разг.). Ища долго, обыскать всё, везде. О. ключей. Мы тебя обыскались, где ты был?

| несов. обыскиваться, аюсь, аешься.
19922 ОБЫЧАЙ ОБЫЧАЙ, я, м. Традиционно установившиеся правила общественного поведения. Народные обычаи. Старый о. Это у нас в обычае (так принято, заведено; разг.).
19923 ОБЫЧНЫЙ ОБЫЧНЫЙ, ая, ое; чен, чна.

1. Постоянный, привычный. О. случай. В обычном порядке.

2. обычно, нареч. Чаще всего, как правило. По вечерам он обычно бывает дома. Как обычно (как всегда).

• Обычное право (спец.) в дофеодальном и феодальном обществе: совокупность традиционно сложившихся неписаных правил поведения, санкционированных государством.

| сущ. обычность, и, ж. (к 1 знач.).
19924 ОБЮРОКРАТИТЬСЯ ОБЮРОКРАТИТЬСЯ, ачусь, атишься; сов. Проникнуться бюрократизмом, стать бюрократом.

| несов. обюрокрачиваться, аюсь, аешься.
19925 ОБЯЗАННОСТЬ ОБЯЗАННОСТЬ, и, ж. Круг действий, возложенных на когон. и безусловных для выполнения. Права и обязанности граждан. Служебные обязанности. Возложить на когон. обязанности председателя. Общественная о. Исполняющий обязанности (т. е. ещё не утверждённый в должности или работающий временно; офиц.).

• Всеобщая воинская обязанность закреплённый Конституцией долг граждан нести службу в рядах Вооружённых Сил и выполнять другие обязанности, связанные с обороной страны. Закон о всеобщей воинской обязанности.
19926 ОБЯЗАННЫЙ ОБЯЗАННЫЙ, ая, ое; ан, ана.

1. с неопр. Имеющий чтон. своей обязанностью, долгом. Обязан помочь. Обязан подчиняться.

2. кому-чему чем. Достигший чегон. благодаря кому-чемун.; признательный, благодарный за чтон. Человек, всем обязанный своему учителю. Многим обязан школе. Он обязан успехом своему трудолюбию. Я вам очень обязан (благодарен за одолжение).
19927 ОБЯЗАТЕЛЬНЫЙ ОБЯЗАТЕЛЬНЫЙ, ая, ое; лен, льна.

1. Безусловный для исполнения; непременный. Обязательное обучение. Обязательное постановление. Обязательное посещение лекций. Обязательно (нареч.) приду.

2. То же, что ответственный (в 3 знач.).

3. Всегда готовый оказать содействие, внимательный к людям и верный своему слову. Очень о. человек.

| сущ. обязательность, и, ж.
19928 ОБЯЗАТЕЛЬСТВО ОБЯЗАТЕЛЬСТВО, а, ср.

1. Официально данное обещание, обычно в письменной форме, требующее безусловного выполнения. Подписать о. Выполнение взятых на себя обязательств.

2. Документ о заёме денег, ценностей (спец.). Долговое о. Заёмное о.

| прил. обязательственный, ая, ое (ко 2 знач.; спец.). Обязательственные права.
19929 ОБЯЗАТЬ ОБЯЗАТЬ, яжу, яжешь; сов., кого (что).

1. Наложить на когон. какуюн. обязанность, предписать. О. подчиняться. О. вернуться в срок.

2. Вызвать чемн. на ответную услугу (книжн.). О. своим вниманием.

| несов. обязывать, аю, аешь и (устар.) зую, зуешь. Положение обязывает (т. е. то или другое общественное положение, должность требуют соответствующего поведения).
19930 ОБЯЗАТЬСЯ ОБЯЗАТЬСЯ, яжусь, яжешься; сов. Взять на себя обязательство (в 1 знач.). О. закончить работу в срок.

| несов. обязываться, аюсь, аешься и зуюсь, зуешься.
19931 ОБЯЗЫВАТЬСЯ ОБЯЗЫВАТЬСЯ, аюсь, аешься; несов.

1. см. обязаться.

2. кому и перед кем. Оказываться обязанным (во 2 знач.), одолжаться. Не хочется ни перед кем о.
19932 ОВАЛ ОВАЛ, а, м. Замкнутое яйцевидное очертание чегон. Красивый о. лица.
19933 ОВАЛЬНЫЙ ОВАЛЬНЫЙ, ая, ое; лен, льна. Имеющий форму овала. О. медальон. Овальная рамка.

| сущ. овальность, и, ж.
19934 ОВАЦИЯ ОВАЦИЯ, и, ж. Восторженные знаки одобрения и приветствия, бурные рукоплескания. Устроить комун. овацию. Продолжительные овации.
19935 ОВДОВЕТЬ ОВДОВЕТЬ, ею, еешь; сов. Стать вдовцом или вдовой.
19936 ОВЕВАТЬ ОВЕВАТЬ и ОВЕИВАТЬ см. овеять.
19937 ОВЕН ОВЕН, овна, род. мн. ов (стар.). То же, что баран (в 1 знач.).
19938 ОВЕЧИЙ ОВЕЧИЙ см. овца.
19939 ОВЕЩЕСТВИТЬ ОВЕЩЕСТВИТЬ, влю, вишь; влённый (ён, ена); сов., что (книжн.). Выразить в чёмн. вещественном, материальном. Овеществлённая идея.

| несов. овеществлять, яю, яешь.

| сущ. овеществление, я, ср.
19940 ОВЕЩЕСТВИТЬСЯ ОВЕЩЕСТВИТЬСЯ (влюсь, вишься, 1 и 2 л. не употр.), вится; сов. (книжн.). Выразиться в чёмн. вещественном, реальном. Овеществившаяся мечта.

| несов. овеществляться (яюсь, яешься, 1 и 2 л. не употр.), яется.

| сущ. овеществление, я, ср.
19941 ОВЕЯТЬ ОВЕЯТЬ, ею, еешь; еянный; сов., кого-что чем.

1. Обдать (струей воздуха, ветра). Овеяло (безл.) холодом.

2. перен. Окружить, создать вокруг чегон. ореол почёта, славы (высок.). Боевые знамёна овеяны славой. Имя героя овеяно легендой.

| несов. овевать, аю, аешь (к 1 знач.) и овеивать, аю, аешь (к 1 знач.).
19942 ОВЁС ОВЁС, овса, мн. (в знач. засеянного этим злаком поля) овсы, ов, м. Яровой злак, зёрна к-рого обычно идут на корм лошадям, птице, а также на крупу. Мерка овса. Задать овса лошадям. Овсы зазеленели (о всходах).

| уменьш.-ласк. овсец, еца, м.

| прил. овсяный, ая, ое и овсяной, ая, ое. Овсяная каша. Овсяное поле.
19943 ОВИН ОВИН, а, м. Строение для сушки снопов перед молотьбой.

| прил. овинный, ая, ое.
19944 ОВЛАДЕТЬ ОВЛАДЕТЬ, ею, еешь; сов.

1. кем-чем. Взять, стать обладателем кого-чегон. О. крепостью. О. имуществом.

2. перен., кем-чем. Подчинить себе, придать чемун. нужное направление. О. вниманием слушателей. О. разговором. О. собой (перен.: привести себя в более спокойное состояние).

3. (1 и 2 л. не употр.), перен., кем. О мыслях, чувствах: охватить когон., целиком наполнить. Юношей овладела радость.

4. перен., чем. Прочно усвоить чтон., изучить. О. новой профессией. О. знаниями.

| несов. овладевать, аю, аешь.

| сущ. овладение, я, ср. (к 1, 2 и 4 знач.).
19945 ОВОД ОВОД, а, мн. ы, ов и а, ов, м. Двукрылое насекомое, личинки к-рого паразитируют в теле животных.

| прил. оводовый, ая, ое.
19946 ОВОЩЕ… ОВОЩЕ... Первая часть сложных слов со знач.: 1) относящийся к овощам, напр. овощерезка, овощесушильный, овощеперерабатывающий, овощезаготовки; 2) относящийся к овощеводству, напр. овощеживотноводческий, овощемолочный.
19947 ОВОЩЕВОД ОВОЩЕВОД, а, м. Специалист по овощеводству.
19948 ОВОЩЕВОДСТВО ОВОЩЕВОДСТВО, а, ср. Выращивание овощей как отрасль растениеводства.

| прил. овощеводческий, ая, ое. Овощеводческое хозяйство.
19949 ОВОЩЕХРАНИЛИЩЕ ОВОЩЕХРАНИЛИЩЕ, а, ср. Помещение для хранения овощей.
19950 ОВОЩИ ОВОЩИ, ей, ед. овощ, а, м. Выращиваемые на грядах корнеплоды, луковичные, листовые и нек-рые другие растения, а также сами их плоды. Корнеплодные о. (морковь, свёкла, петрушка, редис). Луковые о. (лук, чеснок). Листовые о. (капуста, салат). Плодовые о. (томаты, огурцы). Ранние о. Суп из овощей. Всякому овощу своё время (посл.).

| прил. овощной, ая, ое. Овощные культуры (овощи). О. стол (питание овощами).
19951 ОВОЩЬ ОВОЩЬ, и, ж., собир. (разг.). Овощи. В огороде растёт всякая о.

| прил. овощной, ая, ое.
19952 ОВРАГ ОВРАГ, а, м. Глубокая длинная с крутыми склонами впадина на поверхности земли. На дне оврага.

| уменьш. овражек, жка, м.

| прил. овражный, ая, ое.
19953 ОВРАЖИСТЫЙ ОВРАЖИСТЫЙ, ая, ое; ист. Изобилующий оврагами. Овражистое место.

| сущ. овражистость, и, ж.
19954 ОВСИНКА ОВСИНКА, и, ж. (разг.). Один стебель или одно зерно овса.
19955 ОВСЮГ ОВСЮГ, а, м. Сорное растение сем. злаков.
19956 ОВСЯНКА ОВСЯНКА 1, и, ж. (разг.). Овсяная крупа, а также каша.
19957 ОВСЯНКА ОВСЯНКА 2, и, ж. Маленькая перелётная птичка отряда воробьиных.

| прил. овсянковый, ая, ое. Семейство овсянковых (сущ.).
19958 ОВСЯНОЙ ОВСЯНОЙ и ОВСЯНЫЙ см. овес.
19959 ОВЦА ОВЦА, ы, мн. овцы, овец, овцам, ж. Жвачное парнокопытное домашнее млекопитающее сем. полорогих с густой волнистой шерстью. Тонкорунные овцы. Стрижка овец. Заблудшая о. (перен.: о сбившемся с правильного пути человеке; книжн. и ирон.). Не будь овцой (перен.: не будь бессловесным, чересчур покорным; разг.). И волки сыты и овцы целы (посл. о таком решении, исходе дела, к-рое удовлетворит всех). С паршивой овцы (собаки) хоть шерсти клок (посл. о том, от кого можно получить малое и нельзя рассчитывать на большее).

| уменьш. овечка, и, ж. Прикинулся невинной овечкой (будто ничего не знает, ни в чём не виноват; разг. неодобр.).

| прил. овечий, ья, ье. О. сыр. Дрожит как о. хвост (от страха; разг.).
19960 ОВЦЕБЫК ОВЦЕБЫК, а, м. Парнокопытное полорогое млекопитающее, мускусный бык.
19961 ОВЦЕВОД ОВЦЕВОД, а, м. Человек, занимающийся разведением овец; специалист по овцеводству.
19962 ОВЦЕВОДСТВО ОВЦЕВОДСТВО, а, ср. Разведение овец как отрасль животноводства. Тонкорунное о. Мясо-шубное о.

| прил. овцеводческий, ая, ое. Овцеводческое хозяйство.
19963 ОВЦЕМАТКА ОВЦЕМАТКА, и, ж. (спец.). Овца, дающая приплод.
19964 ОВЧАР ОВЧАР 1, а, м. Работник, ухаживающий за овцами.
19965 ОВЧАР ОВЧАР 2, а, м. (разг.). Овчарка-самец (преимущ. о восточноевропейской).
19966 ОВЧАРКА ОВЧАРКА, и, ж. Общее название пород служебных собак. Южнорусская, восточноевропейская (немецкая), кавказская о. Шотландская о. (колли).
19967 ОВЧАРНЯ ОВЧАРНЯ, и, род. мн. рен, ж. Помещение для овец. Волк в овчарне (также перен.: о безнаказанно хозяйничающем хищнике, воре).
19968 ОВЧИНА ОВЧИНА, ы, ж. Овечья шкура. Шубная о.

| уменьш. овчинка, и, ж. Небо с овчинку показалось комун. (о чувстве сильного страха, боли; разг.). О. выделки не стоит (о деле, не стоящем хлопот; разг.).

| прил. овчинный, ая, ое. О. тулуп.
19969 ОГАРОК ОГАРОК, рка, м. Остаток недогоревшей свечи.

| прил. огарочный, ая, ое.
19970 ОГИБАТЬ ОГИБАТЬ см. обогнуть.
19971 ОГЛАВЛЕНИЕ ОГЛАВЛЕНИЕ, я, ср. Перечень глав или других составных частей книги, рукописи, содержание (в 4 знач.). Составить подробное о.
19972 ОГЛАДИТЬ ОГЛАДИТЬ, ажу, адишь; аженный; сов., кого-что. Погладить с целью успокоить (животное) или пригладить. О. лошадь. О. бороду.

| несов. оглаживать, аю, аешь.
19973 ОГЛАСИТЬ ОГЛАСИТЬ, ашу, асишь; ашённый (ён, ена); сов., что.

1. Прочесть вслух для всеобщего сведения, объявить (офиц.). О. проект резолюции. О. приказ, указ.

2. Разгласить, сделать известным (устар.). О. чужую тайну.

3. чем. Наполнить громкими звуками. О. лес криками.

| несов. оглашать, аю, аешь.

| сущ. оглашение, я, ср. (к 1 и 2 знач.).
19974 ОГЛАСИТЬСЯ ОГЛАСИТЬСЯ (ашусь, асишься, 1 и 2 л. не употр.), асится; сов.

1. чем. Наполниться громкими звуками. Дом огласился детскими голосами.

2. Разгласиться, стать известным (устар.). Тайна огласилась.

| несов. оглашаться (аюсь, аешься, 1 и 2 л. не употр.), ается.

| сущ. оглашение, я, ср. (ко 2 знач.).
19975 ОГЛАСКА ОГЛАСКА, и, ж. Разглашение, известность. Предать огласке чтон. Избежать огласки. Дело получило огласку.
19976 ОГЛАСОВКА ОГЛАСОВКА, и, ж. В языкознании: способ произнесения, характер звучания.
19977 ОГЛАШЕННЫЙ ОГЛАШЕННЫЙ, ого, м. (прост.). Человек, ведущий себя бестолково, шумно, сумасбродно. Он какой-то о. Кричит как о.

| ж. оглашенная, ой.
19978 ОГЛОБЛЯ ОГЛОБЛЯ, и, род. мн. бель, ж. В упряжи: одна из двух круглых длинных жердей, укреплённых на передней оси повозки и соединяющихся с дугой. Повернуть оглобли (также перен.: уйти; прост. неодобр.). Заворачивай оглобли! (также перен.: уходи, проваливай; прост.).

| прил. оглобельный, ая, ое.
19979 ОГЛОУШИТЬ ОГЛОУШИТЬ, шу, шишь; шенный; сов., кого (что) (прост.). Сильно ударить по голове, лишив сознания. О. палкой. О. новостью, сообщением (перен.).

| несов. оглоушивать, аю, аешь.
19980 ОГЛОХНУТЬ ОГЛОХНУТЬ см. глохнуть.
19981 ОГЛУПЛЯТЬ ОГЛУПЛЯТЬ, яю, яешь; несов.

1. кого (что). Делать глупым. Безделье оглупляет.

2. что. Сознательно искажать чтон. с целью дискредитировать, принизить, опошлить. О. чьин. слова.

| сов. оглупить, плю, пишь; плённый (ён, ена).

| сущ. оглупление, я, ср.
19982 ОГЛУШИТЕЛЬНЫЙ ОГЛУШИТЕЛЬНЫЙ, ая, ое; лен, льна. Способный оглушить, очень громкий. О. взрыв. Оглушительно (нареч.) хохотать.

| сущ. оглушительность, и, ж.
19983 ОГЛУШИТЬ ОГЛУШИТЬ, шу, шишь; шённый (ён, ена); сов., кого (что).

1. см. глушить.

2. Лишить слуха или ясности слуха. О. ударом, взрывом.

| несов. оглушать, аю, аешь.
19984 ОГЛЯДЕТЬ ОГЛЯДЕТЬ, яжу, ядишь; сов., кого-что. То же, что осмотреть (в 1 знач.). О. горизонт.

| несов. оглядывать, аю, аешь.

| однокр. оглянуть, яну, янешь.
19985 ОГЛЯДЕТЬСЯ ОГЛЯДЕТЬСЯ, яжусь, ядишься; сов. То же, что осмотреться. О. вокруг. О. в новом коллективе.

| несов. оглядываться, аюсь, аешься.
19986 ОГЛЯДКА ОГЛЯДКА, и, ж. Крайнее внимание, осторожность в действиях (разг.). Действовать с оглядкой.

• Без оглядки 1) очень быстро. Бежать без оглядки; 2) решительно, без колебаний. Действовать без оглядки.
19987 ОГЛЯДЫВАТЬСЯ ОГЛЯДЫВАТЬСЯ, аюсь, аешься; несов.

1. см. оглядеться и оглянуться.

2. на кого-что. Действовать с опаской, сверяя свои поступки с поступками другого (прост.). О. на начальство.
19988 ОГЛЯНУТЬСЯ ОГЛЯНУТЬСЯ, янусь, янешься; сов. Обернувшись, посмотреть назад. О. на своё прошлое (перен.).

• Оглянуться на себя посмотреть на себя, на свои поступки со стороны.

Оглянуться не успел, как... (разг.) обозначает быструю, часто не подготовленную или неожиданную смену ситуаций.

| несов. оглядываться, аюсь, аешься.
19989 ОГНЕ… ОГНЕ... Первая часть сложных слов со знач.: 1) относящийся к огню (в 1 знач.), напр. огнезащитный, огнетушащий, огнепроводный, огнеструйный, огнеопасный; 2) относящийся к огню (в 3 знач.), напр. огнеприпасы.
19990 ОГНЕБУР ОГНЕБУР, а, м. (спец.). Бур для огневого бурения.
19991 ОГНЕВОЙ ОГНЕВОЙ, ая, ое.

1. см. огонь.

2. перен. О глазах, взгляде: сверкающий, жгучий. О. взор.

3. перен. Пылкий, живой, страстный. Характер о. Огневая речь.
19992 ОГНЕДЫШАЩИЙ ОГНЕДЫШАЩИЙ, ая, ее (книжн.). Извергающий огонь. Огнедышащая гора (о вулкане).
19993 ОГНЕМЁТ ОГНЕМЁТ, а, м. Оружие ближнего действия для поражения противника струёй горящей смеси.

| прил. огнемётный, ая, ое.
19994 ОГНЕННЫЙ ОГНЕННЫЙ, ая, ое; нен, ненна.

1. см. огонь.

2. Оранжево-красный, цвета огня. Огненные лепестки мака. Огненные волосы (ярко-рыжие).

3. перен. То же, что огневой (во 2 и 3 знач.). Огненные глаза. Огненная речь.

| сущ. огненность, и, ж.
19995 ОГНЕОПАСНЫЙ ОГНЕОПАСНЫЙ, ая, ое; сен, сна. Легко воспламеняющийся. Огнеопасная жидкость.

| сущ. огнеопасность, и, ж.
19996 ОГНЕПОКЛОННИК ОГНЕПОКЛОННИК, а, м. Человек, который поклоняется огню как божеству, последователь огнепоклонничества.

| ж. огнепоклонница, ы.

| прил. огнепоклоннический, ая, ое.
19997 ОГНЕПОКЛОННИЧЕСТВО ОГНЕПОКЛОННИЧЕСТВО, а и ОГНЕПОКЛОНСТВО, а, ср. Религиозное почитание и культ огня как одна из форм первобытного обожествления природы.

| прил. огнепоклоннический, ая, ое.
19998 ОГНЕПРИПАСЫ ОГНЕПРИПАСЫ, ов. Сокращение: огнестрельные припасы, прежнее название боеприпасов.
19999 ОГНЕСТОЙКИЙ ОГНЕСТОЙКИЙ, ая, ое; оек, ойка. Трудно поддающийся действию огня, несгораемый. Огнестойкие материалы.

| сущ. огнестойкость, и, ж.
20000 ОГНЕСТРЕЛЬНЫЙ ОГНЕСТРЕЛЬНЫЙ, ая, ое.

1. Стреляющий посредством воспламенения пороха или иных взрывчатых веществ. Огнестрельное оружие.

2. Причинённый пулей, осколком снаряда. Огнестрельная рана.
20001 ОГНЕТУШИТЕЛЬ ОГНЕТУШИТЕЛЬ, я, м. Аппарат для тушения огня, возникающего пожара. Перевозной о. Ручной о.
20002 ОГНЕУПОРНЫЙ ОГНЕУПОРНЫЙ, ая, ое; рен, рна. Способный выдержать, не разрушаясь, воздействие высоких температур, очень сильное нагревание. О. кирпич.

| сущ. огнеупорность, и, ж.
20003 ОГНЕУПОРЫ ОГНЕУПОРЫ, ов, ед. огнеупор, а, м. Огнеупорные материалы.
20004 ОГНЁВКА ОГНЁВКА, и, ж.

1. Небольшая бабочка, обычно пёстрой окраски, иногда вредитель растений.

2. Лисица с красноватой шерстью (обл. и спец.). Лиса-о.
20005 ОГНИВО ОГНИВО, а, ср. Кусок камня или металла для высекания огня ударом о кремень.
20006 ОГНИСТЫЙ ОГНИСТЫЙ, ая, ое (устар.). То же, что огненный (во 2 знач.). О. закат.
20007 ОГНИЩЕ ОГНИЩЕ, а, ср.

1. Место с остатками костра.

2. Место из-под вырубленного и палёного леса, предназначенное для распашки.
20008 ОГО ОГО и ОГО-ГО [оhо, hо], межд. Выражает удивление и оценку. Ого (или о-го-го), как ты вырос!
20009 ОГОВОР ОГОВОР, а, м.

1. То же, что клевета (устар. и прост.).

2. Показания, ложно изобличающие когон. (спец.). О. на допросе.
20010 ОГОВОРИТЬ ОГОВОРИТЬ, рю, ришь; рённый (ён, ена); сов.

1. кого (что). Возвести на когон. ложное обвинение, оклеветать. О. на допросе.

2. что. Заранее условиться о чёмн. О. срок работы.

3. что. Сделать оговорку (в 1 знач.). О. своё несогласие.

| несов. оговаривать, аю, аешь.
20011 ОГОВОРИТЬСЯ ОГОВОРИТЬСЯ, рюсь, ришься; сов.

1. Сделать оговорку (в 1 знач.). Следует о., что этот вывод предварительный.

2. По ошибке сказать не то, что было нужно, сделать оговорку (во 2 знач.). О. от волнения.

| несов. оговариваться, аюсь, аешься.
20012 ОГОВОРКА ОГОВОРКА, и, ж.

1. Замечание, ограничивающее или поправляющее то, что сказано. Согласен, но с некоторыми оговорками. Существенная о.

2. Ошибка в речи, нечаянно сказанное слово. Случайная о.

| прил. оговорочный, ая, ое (к 1 знач.).
20013 ОГОЛЕЦ ОГОЛЕЦ, льца, м. (прост.). Озорной мальчишка, молодой парень. Управы нет на этих огольцов.
20014 ОГОЛИТЬ ОГОЛИТЬ, лю, лишь; лённый (ён, ена); сов.

1. кого-что. То же, что обнажить (в 1 знач.). О. грудь. Деревья осенью стоят оголённые. О. провод.

2. перен., что. Открыть для врага, сделать беззащитным. О. фланг.

| несов. оголять, яю, яешь.

| сущ. оголение, я, ср.
20015 ОГОЛИТЬСЯ ОГОЛИТЬСЯ, люсь, лишься; сов.

1. То же, что обнажиться (в 1 знач.). Грудь оголилась. Деревья оголились. Кабель оголился.

2. (1 и 2 л. не употр.), перен. Стать беззащитным, открытым для врага. Фланг оголился.

| несов. оголяться, яюсь, яешься.

| сущ. оголение, я, ср.
20016 ОГОЛОВЬЕ ОГОЛОВЬЕ, я, род. мн. вий, ср. (спец.). Уздечка со всем прибором для верховой лошади, а также ремень уздечки, идущий за ушами вокруг головы до удил.
20017 ОГОЛОДАТЬ ОГОЛОДАТЬ, аю, аешь; сов. (прост.). Отощать от голода, а также сильно проголодаться.
20018 ОГОЛТЕЛЫЙ ОГОЛТЕЛЫЙ, ая, ое; ел (разг.). Потерявший всякое чувство меры, крайне разнузданный. О. клеветник. Оголтелая ложь.

| сущ. оголтелость, и, ж.
20019 ОГОНЁК ОГОНЁК, нька, м.

1. см. огонь.

2. перен. Увлечение, задор (разг.). Работать с огоньком.

3. Вечер (во 2 знач.) с развлекательной программой, с лёгким угощением. Голубой о. (жанр телевизионной программы). Новогодний голубой о.
20020 ОГОНЬ ОГОНЬ, огня, м.

1. Горящие светящиеся газы высокой температуры, пламя. Сгореть в огне. Бояться кого-чегон. как огня (очень сильно). Бежать как от огня (очень быстро). В о. и в воду пойдёт за когон. (готов на всё ради когон.; разг.). Гори всё (синим) огнём (пропади всё пропадом!; прост.).

2. Свет от осветительных приборов. Огни фонарей. Огни города. Зажечь, включить, погасить, выключить о.

3. Боевая стрельба. Открыть о. Прекращение огня (также об окончании военных действий). Под огнём врага. Шквальный о. На линии огня. Вызвать о. на себя (также перен.: самому обратить на себя обвинения, критику). Огонь! (команда стрелять).

4. перен. Внутреннее горение, страсть. О. души, желаний. Глаза горят огнём.

5. перен. О том, кто полон пылкой энергии, силы (разг.). Юноша о.! Конь о.!

6. То же, что жар (в 4 знач.) (разг.). Больной весь в огне.

• Вечный огонь неугасающий факел, зажжённый на месте захоронения героев войны, на могиле Неизвестного солдата.

В огне сражений, войны (высок.) в боях.

Игра с огнём о неосторожных действиях, чреватых опасными последствиями.

Между двух огней об опасности, грозящей с двух сторон.

Из огня да в полымя попасть (разг.) из плохого положения в ещё худшее.

Огнём и мечом пройти (высок.) беспощадно уничтожить, разорить войной.

Днем с огнём не сыщешь кого-чего (разг.) трудно, невозможно найти.

Прошёл огонь, воду и медные трубы о человеке, много испытавшем или со сложным и небезупречным прошлым.

| уменьш. огонёк, нька (ньку), м. (к 1, 2 и 3 знач.). Теплится о. Подбросить (прибавить) огоньку (усилить стрельбу).

• На огонёк заглянуть (зайти) к кому зайти к комун. ненадолго [первонач. зайти, увидев свет в окне].

| прил. огневой, ая, ое (к 1 и 3 знач.) и огненный, ая, ое (к 1 знач.). Огневое бурение (способ проходки скважин путём применения горящих газов; спец.). Огневая мощь. О. вал. Огневая позиция (позиция для ведения огня). Огневая точка (пулемёт, орудие на огневой позиции). Огневая подготовка (обучение применению оружия). Огненные языки (о пламени). Люди огненной профессии (о тех, кто плавит металл, работает с огнём; высок.).
20021 ОГОРОД ОГОРОД, а, м. Участок земли гряды под овощами, обычно вблизи дома, жилья.

• Бросить камешек (камушек) в чей огород (разг.) недоброжелательно намекнуть на кого-чтон.

Огород городить (разг. неодобр.) затевать какоен. сложное, хлопотливое дело. Стоило ли из-за таких пустяков огород городить?

| прил. огородный, ая, ое. Огородные растения. Огородная продукция.
20022 ОГОРОДИТЬ ОГОРОДИТЬ, ожу, одишь и одишь; оженный; сов., что. Обнести оградой. О. участок.

| несов. огораживать, аю, аешь.

| возвр. огородиться, ожусь, одишься и одишься; несов. огораживаться, аюсь, аешься.
20023 ОГОРОДНИК ОГОРОДНИК, а, м. Человек, к-рый возделывает огород, владелец огорода.

| ж. огородница, ы.

| прил. огороднический, ая, ое и огородничий, ья, ье.
20024 ОГОРОДНИЧАТЬ ОГОРОДНИЧАТЬ, аю, аешь; несов. (разг.). Заниматься огородом, работать в огороде.
20025 ОГОРОДНИЧЕСТВО ОГОРОДНИЧЕСТВО, а, ср. Выращивание овощей как отрасль растениеводства; разведение огорода, огородов.
20026 ОГОРОШИТЬ ОГОРОШИТЬ, шу, шишь; шенный; сов., кого (что) (разг.). Сильно озадачить, поставить в тупик. О. новостью. О. вопросом.

| несов. огорашивать, аю, аешь и огорошивать, аю, аешь.
20027 ОГОРЧЕНИЕ ОГОРЧЕНИЕ, я, ср. Неприятность, душевная боль. Причинить о. комун.
20028 ОГОРЧИТЕЛЬНЫЙ ОГОРЧИТЕЛЬНЫЙ, ая, ое; лен, льна. Причиняющий огорчение, неприятный. Огорчительное известие. Огорчительно (в знач. сказ.), что он лжёт.

| сущ. огорчительность, и, ж.
20029 ОГОРЧИТЬ ОГОРЧИТЬ, чу, чишь; чённый (ён, ена); сов., кого (что). Причинить огорчение комун. О. своим поведением. Должен вас о. (вынужден сообщить чтон. неприятное).

| несов. огорчать, аю, аешь.
20030 ОГОРЧИТЬСЯ ОГОРЧИТЬСЯ, чусь, чишься; сов. Почувствовать огорчение.

| несов. огорчаться, аюсь, аешься. Не огорчайся, всё уладится.
20031 ОГРАБИТЬ, ОГРАБЛЕНИЕ ОГРАБИТЬ, ОГРАБЛЕНИЕ см. грабить.
20032 ОГРАДА ОГРАДА, ы, ж. Ограждение, забор, решётка. Каменная о. За оградой. Перелезть через ограду.

| прил. оградный, ая, ое.
20033 ОГРАДИТЬ ОГРАДИТЬ, ажу, адишь; аждённый (ён, ена); сов.

1. что. То же, что огородить (устар.). О. крепость высокой стеной.

2. кого-что от чего. Предохранить, оберечь. О. от нападок, от чьихн. выпадов.

| несов. ограждать, аю, аешь.

| возвр. оградиться, ажусь, адишься (ко 2 знач.); несов. ограждаться, аюсь, аешься.

| сущ. ограждение, я, ср.

| прил. оградительный, ая, ое. Оградительные сооружения. Оградительные меры.
20034 ОГРАЖДЕНИЕ ОГРАЖДЕНИЕ, я, ср.

1. см. оградить.

2. Оградительное сооружение. Дорожное о.
20035 ОГРАНИТЬ ОГРАНИТЬ, ню, нишь; нённый (ён, ена); сов., что (спец.). Обработать гранением, сделать гранёным. О. хрусталь. О. алмазы в бриллианты. О. сталь.

| несов. огранивать, аю, аешь.

| сущ. огранка, и, ж.
20036 ОГРАНИЧЕНИЕ ОГРАНИЧЕНИЕ, я, ср.

1. см. ограничить.

2. Правило, ограничивающее какиен. действия, права. Отмена ограничений.
20037 ОГРАНИЧЕННЫЙ ОГРАНИЧЕННЫЙ, ая, ое; ен.

1. Незначительный, небольшой; узкий (в 4 знач.). Ограниченные средства. Ограниченные интересы.

2. Имеющий небольшие познания, узкий кругозор, узкие интересы. О. человек. О. ум.

| сущ. ограниченность, и, ж.
20038 ОГРАНИЧИВАТЬ ОГРАНИЧИВАТЬ, аю, аешь; несов.

1. см. ограничить.

2. (1 и 2 л. не употр.), что. Отделяя, являться границей (разг.). Участок ограничивает стена.
20039 ОГРАНИЧИТЕЛЬ ОГРАНИЧИТЕЛЬ, я, м. Устройство, ограничивающее действие чегон. (спец.). О. тока. О. скорости.
20040 ОГРАНИЧИТЬ ОГРАНИЧИТЬ, чу, чишь; ченный; сов., кого-что. Поставить в какиен. рамки, границы, определить какимин. условиями, а также сделать меньше, сократить охват кого-чегон. О. в правах когон. О. экспорт. О. себя в чёмн. О. оратора регламентом. О. состав участников.

| несов. ограничивать, аю, аешь.

| сущ. ограничение, я, ср.

| прил. ограничительный, ая, ое (книжн.). Ограничительные меры.
20041 ОГРАНИЧИТЬСЯ ОГРАНИЧИТЬСЯ, чусь, чишься; сов.

1. чем. Удовлетвориться, удовольствоваться чемн. определённым (немногим). О. ролью наблюдателя.

2. (1 и 2 л. не употр.), чем. Остаться в какихн. пределах, рамках, свестись к чемун. незначительному. Замечания ограничились мелкими поправками.

3. (1 и 2 л. не употр.). Стать меньше по размеру, количеству, охвату. Территория области ограничилась. Производство товаров ограничилось. Возможности ограничились.

| несов. ограничиваться, аюсь, аешься.

| сущ. ограничение, я, ср. (к 3 знач.).
20042 ОГРАНКА ОГРАНКА см. огранить.
20043 ОГРАНЩИК ОГРАНЩИК, а, м. Специалист по огранке. О. алмазов.

| ж. огранщица, ы.

| прил. огранщицкий, ая, ое.
20044 ОГРЕСТИ ОГРЕСТИ, ребу, ребёшь; рёб, ребла; рёбший; ребённый (ён, ена); рёбши и ребя; сов., что.

1. Сгрести вокруг или с чегон., подбирая или выравнивая. О. сухие листья. О. стог.

2. перен. Получить, захватить в большом количестве (прост. неодобр.). О. кучу денег. О. целый капитал.

| несов. огребать, аю, аешь.
20045 ОГРЕТЬ ОГРЕТЬ, ею, еешь; ретый; сов., кого (что) (прост.). Сильно ударить. О. палкой. О. по спине.
20046 ОГРЕХ ОГРЕХ, а, м.

1. Пропущенное или плохо обработанное место в поле при пахоте, посеве, косьбе. Сеять без огрехов.

2. перен. Вообще о недоделке, плохой работе, погрешности (прост.). Огрехи в работе.
20047 ОГРОМНЫЙ ОГРОМНЫЙ, ая, ое; мен, мна. Очень большой (в 1, 2 и 4 знач.). Огромная площадь. Огромная толпа. Огромное впечатление. О. успех. Огромные связи.

| сущ. огромность, и, ж.
20048 ОГРУБЕЛЫЙ ОГРУБЕЛЫЙ, ая, ое; ел. Ставший грубым, огрубевший. Огрубелые руки. Огрубелое сердце.

| сущ. огрубелость, и, ж.
20049 ОГРУБЕТЬ ОГРУБЕТЬ см. грубеть.
20050 ОГРУБИТЬ ОГРУБИТЬ, блю, бишь; блённый (ён, ена); сов., кого-что. Сделать грубым (в 1, 3 и 5 знач.). Солнце огрубило кожу. Одинокая жизнь огрубила душу. О. подсчёты.

| несов. огрублять, яю, яешь.

| сущ. огрубление, я, ср.
20051 ОГРУЗНУТЬ ОГРУЗНУТЬ, ну, нешь; руз, рузла; рузнувший и рузший; рузши; сов. (прост.). Слишком пополнеть, стать грузным, малоподвижным. О. к старости.
20052 ОГРЫЗАТЬСЯ ОГРЫЗАТЬСЯ, аюсь, аешься; несов.

1. О животном: издавать короткий злобный лай, рычание, грозя укусить.

2. перен. Грубо, отрывисто отвечать на замечания (прост.). О. на чьин. слова.

| однокр. огрызнуться, нусь, нёшься.
20053 ОГРЫЗОК ОГРЫЗОК, зка, м. Обгрызенный кусок, остаток чегон. О. яблока. О. сахара. О. карандаша (исписанный, очень короткий карандаш, к-рым уже трудно писать).
20054 ОГУЗОК ОГУЗОК, зка, м. Бедренная часть туши.

| прил. огузочный, ая, ое.
20055 ОГУЛОМ ОГУЛОМ, нареч. (разг. неодобр.). Без разбора, всех или всё сразу. Обвинить всех о.
20056 ОГУЛЬНЫЙ ОГУЛЬНЫЙ, ая, ое; лен, льна (неодобр.). Сделанный огулом, недостаточно обоснованный. Огульное обвинение.

| сущ. огульность, и, ж.
20057 ОГУРЕЦ ОГУРЕЦ, рца, м. Огородное растение сем. тыквенных с продолговатым зелёным плодом. Парниковые огурцы. Солёные, малосольные огурцы.

| уменьш. огурчик, а, м. Как о. ктон. (1) о здоровом, хорошо выглядящем человеке; 2) совершенно трезв).

| прил. огуречный ая, ое.
20058 ОДА ОДА, ы, ж. Торжественное стихотворение, посвящённое какомун. историческому событию или герою. Хвалебная о. Оды Ломоносова.

| прил. одический, ая, ое. О. жанр.
20059 ОДАЛЖИВАТЬ ОДАЛЖИВАТЬ см. одолжить.
20060 ОДАЛЖИВАТЬСЯ ОДАЛЖИВАТЬСЯ, аюсь, аешься; несов., у кого. То же, что одолжаться.
20061 ОДАЛИСКА ОДАЛИСКА, и, ж. (книжн.). Прислужница в гареме, а также обитательница гарема, наложница.
20062 ОДАРЁННЫЙ ОДАРЁННЫЙ, ая, ое; ён. То же, что талантливый. О. ребёнок. О. музыкант.

| сущ. одарённость, и, ж.
20063 ОДАРИТЬ ОДАРИТЬ, рю, ришь; рённый (ён, ена); сов., кого (что) чем.

1. Подарить нескольким, многим или одному многое. О. детей игрушками. О. своего любимца.

2. перен. Щедро наделить. Природа одарила его умом.

| несов. одаривать, аю, аешь.
20064 ОДЕВАТЬ, СЯ ОДЕВАТЬ, СЯ см. одеть.
20065 ОДЕЖДА ОДЕЖДА, ы, ж.

1. Совокупность предметов, к-рыми покрывают, облекают тело. Верхняя, нижняя о. Мужская, женская, детская о.

2. Покрытие проезжей части дороги (спец.). Асфальтовая дорожная о.

| прил. одёжный, ая, ое (к 1 знач.).
20066 ОДЕКОЛОН ОДЕКОЛОН, а, м. Гигиеническое и освежающее средство спиртовой раствор душистых веществ. Спрыснуть одеколоном. Цветочный о.

| прил. одеколонный, ая, ое.
20067 ОДЕКОЛОНИТЬ ОДЕКОЛОНИТЬ, ню, нишь; несов., кого-что (разг.). Опрыскивать или душить одеколоном.

| сов. наодеколонить, ню, нишь; ненный.

| возвр. одеколониться, нюсь, нишься; сов. наодеколониться, нюсь, нишься.
20068 ОДЕЛИТЬ ОДЕЛИТЬ, лю, лишь; лённый (ён, ена); сов., кого (что) чем. Дать чтон. нескольким, многим. О. детей сластями.

| несов. оделять, яю, яешь.
20069 ОДЕРЕВЕНЕЛЫЙ ОДЕРЕВЕНЕЛЫЙ, ая, ое; ел. Утративший гибкость, нечувствительный, онемелый. Одеревенелые от холода пальцы.

| сущ. одеревенелость, и, ж.
20070 ОДЕРЕВЕНЕТЬ ОДЕРЕВЕНЕТЬ см. деревенеть.
20071 ОДЕРЖАТЬ ОДЕРЖАТЬ, ержу, ержишь; ержанный; сов. : одержать победу (высок.), одержать верх выиграть сражение, состязание, победить.

| несов. одерживать, аю, аешь.
20072 ОДЕРЖИМЫЙ ОДЕРЖИМЫЙ, ая, ое; им (книжн.).

1. Всецело охваченный (какимн. чувством, переживанием, мыслью). О. страхом. О. какойн. идеей, страстью к науке.

2. одержимый, ого, м. Безумный, бесноватый (устар.).

| ж. одержимая, ой (ко 2 знач.).

| сущ. одержимость, и, ж. (к 1 знач.).
20073 ОДЕСНУЮ ОДЕСНУЮ, нареч. (стар.). По правую руку, с правой стороны; противоп. ошуюю.
20074 ОДЕТЬ ОДЕТЬ, ену, енешь; ень; детый; сов.

1. кого-что во что или чем. Покрыть когон. какойн. одеждой, покрывалом. О. ребёнка в пальто. О. одеялом (укрыть). Зима одела поля снегом (перен.) [не смешивать с надеть что на кого-что ].

2. кого (что). Снабдить одеждой. О. со вкусом, модно когон.

| несов. одевать, аю, аешь.

| возвр. одеться, енусь, енешься; несов. одеваться, аюсь, аешься.

| сущ. одевание, я, ср. (к 1 знач.).
20075 ОДЕЯЛО ОДЕЯЛО, а, ср. Постельная принадлежность покрывало (обычно тёплое) для тела. Ватное (стёганое), шерстяное, тканьёвое о. Укрыть одеялом.

• Дерновое одеяло (спец.) естественный или из нарезанных пластов дёрна растительный покров, укрепляющий верхний почвенный слой. Укрепить насыпь дерновым одеялом.

| уменьш. одеяльце, а, ср. Детское о.

| прил. одеяльный, ая, ое.
20076 ОДЕЯНИЕ ОДЕЯНИЕ, я, ср. (устар. и шутл.). То же, что одежда (в 1 знач.). В богатом одеянии. В смешном одеянии ктон.
20077 ОДЁЖА ОДЁЖА, и, ж. (разг.). То же, что одежда (в 1 знач.). Тёплая о.

| уменьш. одёжка, и, ж. По одёжке встречают, по уму провожают (посл.). По одёжке протягивай ножки (посл.: совет жить, вести себя так, как позволяют средства, положение в обществе).

| унич. одежонка, и, ж.

| прил. одёжный, ая, ое.
20078 ОДЁР ОДЁР, одра, м. (разг.). Старая изнурённая лошадь.
20079 ОДЁРНУТЬ ОДЁРНУТЬ, ну, нешь; утый; сов.

1. что. Потянув вниз, оправить. О. рубашку.

2. перен., кого (что). Резким замечанием призвать к порядку, к сдержанности (разг.). О. нахала.

| несов. одёргивать, аю, аешь.
20080 ОДИН ОДИН, одного, м., ж. одна, одной; ср. одно, одного; мн. одни, их.

1. числит. колич., ед. Число, цифра и количество 1.

2. прил. Без других, в отдельности. Он живёт о. Одним нам не справиться. О. за всех, все за одного. О.-одинёшенек (совершенно один; разг.). О.-единственный (только один). О. в поле не воин (посл.). Идти по одному (следуя друг за другом).

3. прил. Одинокий: без жены или без мужа, без семьи. У вас семья? Нет, я о.

4. мест. неопр. Какой-то, некий. В о. прекрасный день. О. из присутствующих.

5. мест. определит. Тот же самый, тождественный. Жить с другом в одном доме. О. (сущ.) и тот же.

6. мест. определит. Выражает ограничение: только, исключительно. В группе одни мальчики. От него одни неприятности.

7. мест. определит. Какой-нибудь в ряду сходных или сопоставляемых друг с другом. То о., то другой. О. за другим. О. из нас. Одно (сущ.) другому не мешает. Одно дело работать, другое гулять.

8. прил., ед. Единый, целостный. Диалекты слились в о. язык.

• Все до одного все без исключения.

Все как один все вместе и без исключения. Явились все как один.

Ни один никто из всех, кто есть, кто мог бы. Ни один не помог.

Один на один 1) наедине, с глазу на глаз. Остаться один на один с гостем; 2) друг против друга, один против другого. Борцы сошлись один на один.

Один к одному (разг.) о ряде похожих, подходящих друг к другу людей или предметов. Работники подобрались один к одному (обычно о хороших работниках).

Одно к одному (разг.) заодно, к тому же (о совпадении чегон., обычно неприятностей).

Одно из двух возможно одно из двух решений, один из двух выходов. Одно из двух: или отпусти меня, или поезжай сам.

| порядк. первый, ая, ое (к 1 знач.).
20081 ОДИНАКОВЫЙ ОДИНАКОВЫЙ, ая, ое; ов. Такой же, вполне сходный. О. размер. Одинаковые взгляды.

| сущ. одинаковость, и, ж.
20082 ОДИНАРНЫЙ ОДИНАРНЫЙ, ая, ое. Состоящий из одного, не двойной. В одинарном размере. О. лист (бумаги).
20083 ОДИННАДЦАТЬ ОДИННАДЦАТЬ, и, числит. колич. Число и количество 11.

| порядк. одиннадцатый, ая, ое. На одиннадцатом номере ехать (идти пешком; разг. шутл.).
20084 ОДИНОКИЙ ОДИНОКИЙ, ая, ое; ок.

1. Отделённый от других подобных, без других, себе подобных; без близких. О. домик. В большом городе он чувствовал себя одиноко (нареч.).

2. полн. ф. Не имеющий семьи. О. человек. Комната для одинокого (сущ.).

3. Происходящий без других, в отсутствие других. Одинокие прогулки.

| сущ. одинокость, и, ж.
20085 ОДИНОЧЕСТВО ОДИНОЧЕСТВО, а, ср. Состояние одинокого человека. Скучать в одиночестве.
20086 ОДИНОЧКА ОДИНОЧКА, и.

1. м. и ж. Человек, к-рый живёт, делает чтон., работает один, отдельно от других, без помощи других. Жить одиночкой. Кустарь-о.

2. ж. Камера для одиночного заключения (разг.). Сидеть в одиночке.

3. ж. Гоночная лодка с одним гребцом. Байдарка-о.

• В одиночку собственными силами, без участия других. Действовать в одиночку.
20087 ОДИНОЧНЫЙ ОДИНОЧНЫЙ, ая, ое.

1. Действующий, существующий в одиночку или совершаемый кемн. одним. О. бой (один на один). О. полёт (совершаемый одним самолётом с самостоятельной задачей). О. зверь (живущий в одиночку, не в стае, не в стаде).

2. Предназначенный, назначенный для одного, для пребывания без общения с другими. Одиночная камера. Одиночное заключение.

3. Отдельный, единичный, обособленный. Одиночные деревья. Одиночные выстрелы.
20088 ОДИОЗНЫЙ ОДИОЗНЫЙ, ая, ое; зен, зна (книжн.). Вызывающий крайне отрицательное отношение к себе, крайне неприятный. Одиозная личность.

| сущ. одиозность, и, ж.
20089 ОДИССЕЯ ОДИССЕЯ, и, ж. (книжн.). Богатые событиями странствия, похождения [по названию древнегреческой эпической поэмы Гомера, описывающей странствия Одиссея]. Рассказал всю свою одиссею.
20090 ОДИЧАЛЫЙ ОДИЧАЛЫЙ, ая, ое; ал.

1. Ставший диким. Одичалая кошка.

2. Выражающий дикость, безумие, странный. О. вид. О. взгляд.

| сущ. одичалость, и, ж.
20091 ОДИЧАТЬ ОДИЧАТЬ см. дичать.
20092 ОДИЧЕСКИЙ ОДИЧЕСКИЙ см. ода.
20093 ОДНАЖДЫ ОДНАЖДЫ, нареч.

1. Один раз. Только о. слышал.

2. Как-то раз, когда-то раньше. О. весной встретились.
20094 ОДНАКО ОДНАКО.

1. союз. То же, что но 1 (в 1 знач.). Уже старик, о. бодр душой.

2. вводн. сл. Тем не менее, всё же. Всегда аккуратен, о своём обещании, о., забыл.

3. Выражение сильного удивления, недоумения. Он женат уже третий раз. О.!

• И однако, союз то же, что однако (в 1 знач.). Стар, и однако бодр.

Однако же, союз и вводн. сл. то же, что тем не менее. Неправ, однако же спорит. Торопились, однако же, опоздали.
20095 ОДНО… ОДНО... Первая часть сложных слов со знач.: 1) содержащий одну какуюн. единицу, напр. одноактный, одноглазый, одночастный, однокамерный, одноканальный, однокомпонентный, одноклеточный, одногорбый, одномоторный, однорядный, однослойный, одностворчатый, однострунный, однофазный, одноэтажный, односоставный, однокорневой (о словах: с одним корнем); 2) принадлежащий к одному и тому же, общий с кем-чемн., напр. однокурсник, одноклассник, однотипный, однокоренной или однокорневой (о словах: с корнем, общим с другим словом, словами); 3) направленный в одну сторону, обращённый к чемун. одному, напр. однонаправленный, односторонний, однобокий, однодум, однолюб; 4) существующий, продолжающийся какойн. один отрезок времени, напр. одногодичный, однолетний, однодневный; 5) предназначенный для одного, напр. односпальный.
20096 ОДНОБОКИЙ ОДНОБОКИЙ, ая, ое; ок. Ограниченный, направленный в одну сторону. О. вывод.

| сущ. однобокость, и, ж.
20097 ОДНОБОРТНЫЙ ОДНОБОРТНЫЙ, ая, ое. О верхней одежде: без глубокого запаха, с бортами, сходящимися посередине. О. пиджак. Однобортное пальто.
20098 ОДНОВРЕМЕННЫЙ ОДНОВРЕМЕННЫЙ, ая, ое; енен, енна и ОДНОВРЕМЕННЫЙ, ая, ое; енен, енна. Происходящий в одно время с чемн. Два одновременных явления. Начать одновременно (нареч.) с кемн.

| сущ. одновременность, и, ж. и одновременность, и, ж.
20099 ОДНОГОДИЧНЫЙ ОДНОГОДИЧНЫЙ, ая, ое. Продолжительностью в один год. Одногодичные курсы.
20100 ОДНОГОДОК ОДНОГОДОК, дка, м. (разг.). То же, что однолеток.
20101 ОДНОГОЛОСИЕ ОДНОГОЛОСИЕ, я, ср. (спец.). Музыкальный склад, основанный на наличии в произведении только одной мелодии.

| прил. одноголосный, ая, ое. Одноголосное пение.
20102 ОДНОДВОРЕЦ ОДНОДВОРЕЦ, рца, м. В России в старое время: происходящий из служилых людей владелец небольшого (в один двор) земельного участка (сам на нём работающий).

| ж. однодворка, и.

| прил. однодворческий, ая, ое.
20103 ОДНОДНЕВКА ОДНОДНЕВКА, и, ж.

1. Насекомое, живущее один день. Бабочка-о.

2. То, что живёт очень недолго, не оставляет после себя следа (о произведении искусства, книге, слове) (разг. неодобр.). Брошюра-о.
20104 ОДНОДНЕВНЫЙ ОДНОДНЕВНЫЙ, ая, ое.

1. Продолжительностью в один день. Однодневное отсутствие. Однодневная экскурсия. О. профилакторий.

2. Соответствующий одному дню, получаемый за один день. О. заработок.
20105 ОДНОДОЛЬНЫЙ ОДНОДОЛЬНЫЙ, ая, ое (спец.). О растениях: с одной семядолей в зародыше. Класс однодольных (сущ.).
20106 ОДНОДОМНЫЙ ОДНОДОМНЫЙ, ая, ое (спец.). О растениях: обладающий цветками обоего пола, пестичными и тычиночными, находящимися на одной и той же особи.
20107 ОДНОДУМ ОДНОДУМ, а, м. О человеке, все мысли к-рого постоянно сосредоточены на чёмн. одном.
20108 ОДНОЗВУЧНЫЙ ОДНОЗВУЧНЫЙ, ая, ое; чен, чна. Издающий один и тот же, монотонный звук. О. колокольчик.

| сущ. однозвучность, и, ж.
20109 ОДНОЗНАЧНЫЙ ОДНОЗНАЧНЫЙ 1, ая, ое; чен, чна.

1. Тождественный по смыслу с другим. Однозначные выражения.

2. Имеющий только одно значение. Однозначное слово.

3. Исключающий другое или противоположное. Однозначное мнение, решение. Однозначная формулировка. Вывод однозначен.

| сущ. однозначность, и, ж.
20110 ОДНОЗНАЧНЫЙ ОДНОЗНАЧНЫЙ 2, ая, ое; чен, чна. Обозначаемый одной цифрой. Однозначное число.

| сущ. однозначность, и, ж.
20111 ОДНОИМЁННЫЙ ОДНОИМЁННЫЙ, ая, ое; ёнен, ённа. Носящий то же имя, название. Одноимённые посёлки. Фильм по одноимённому роману.

| сущ. одноимённость, и, ж.
20112 ОДНОКАШНИК ОДНОКАШНИК, а, м. (устар.). Товарищ по учению, по воспитанию. Мы с ним однокашники.

| ж. однокашница, ы.
20113 ОДНОКЛАССНИК ОДНОКЛАССНИК, а, м. Ученик того же класса, в к-ром ктон. учится, учился. Мы с ним одноклассники.

| ж. одноклассница, ы.
20114 ОДНОКЛУБНИК ОДНОКЛУБНИК, а, м. Человек, принадлежащий к тому же клубу, обществу. Выиграть у своих одноклубников.

| ж. одноклубница, ы.
20115 ОДНОКОЛЕЙКА ОДНОКОЛЕЙКА, и, ж. (разг.). Одноколейная железная дорога.
20116 ОДНОКОЛЕЙНЫЙ ОДНОКОЛЕЙНЫЙ, ая, ое. О железной дороге: с одной колеёй. О. путь.
20117 ОДНОКОЛКА ОДНОКОЛКА, и, ж. Двухколёсный экипаж.
20118 ОДНОКОМНАТНЫЙ ОДНОКОМНАТНЫЙ, ая, ое. О квартире: состоящая из одной жилой комнаты, кухни и санузла.
20119 ОДНОКОННЫЙ ОДНОКОННЫЙ, ая, ое. Запрягаемый одной лошадью. Одноконная повозка.
20120 ОДНОКРАТНЫЙ ОДНОКРАТНЫЙ, ая, ое; тен, тна. Происшедший или сделанный один раз. Однократное посещение.

• Однократный глагол в грамматике: глагол, называющий действие, совершаемое мгновенно, напр. моргнуть, стукнуть.

| сущ. однократность, и, ж.
20121 ОДНОКРЫЛЫЙ ОДНОКРЫЛЫЙ, ая, ое (спец).

1. Имеющий одно крыло или (о насекомых) одну пару крыльев.

2. О растениях: имеющий сухой вырост на плоде, семечке, способствующий его перемещению по ветру. Однокрылые семена.
20122 ОДНОКУРСНИК ОДНОКУРСНИК, а, м. Студент того же курса, на к-ром ктон. учится, учился. Мы с ним однокурсники.

| ж. однокурсница, ы.
20123 ОДНОЛЕТНИЙ ОДНОЛЕТНИЙ, яя, ее. О растениях: развивающийся и отмирающий в течение одного года. Однолетние растения.
20124 ОДНОЛЕТНИК ОДНОЛЕТНИК, а, м. Однолетнее растение.
20125 ОДНОЛЕТОК ОДНОЛЕТОК, тка, род. мн. тков, м. (разг.). Человек одних лет с кемн., ровесник. Мы с товарищем однолетки.

| ж. однолетка, и.
20126 ОДНОЛЮБ ОДНОЛЮБ, а, м. Человек, к-рый всю жизнь верен одной своей любви.

| ж. однолюбка, и.
20127 ОДНОМЕРНЫЙ ОДНОМЕРНЫЙ, ая, ое; рен, рна. Имеющий одно измерение. Одномерное пространство.

| сущ. одномерность, и, ж.
20128 ОДНОМЕСТНЫЙ ОДНОМЕСТНЫЙ, ая, ое. Предназначенный для временного пребывания, нахождения когон. одного. Одноместная каюта. Одноместное купе. О. номер (в гостинице).
20129 ОДНОНОГИЙ ОДНОНОГИЙ, ая, ое.

1. О человеке, двуногом животном: имеющий только одну ногу (в 1 знач.). О. инвалид.

2. О предмете, устройстве: с одной ножкой (во 2 знач.), опорой (во 2 знач.). О. столик.
20130 ОДНООБРАЗНЫЙ ОДНООБРАЗНЫЙ, ая, ое; зен, зна. Постоянно такой же, не меняющийся. Однообразные впечатления. О. пейзаж.

| сущ. однообразие, я, ср. и однообразность, и, ж.
20131 ОДНОПАЛАТНЫЙ ОДНОПАЛАТНЫЙ, ая, ое. О структуре высшего органа государственной власти: имеющий одну палату 2. Однопалатная система.
20132 ОДНОПАЛЫЙ ОДНОПАЛЫЙ, ая, ое (спец.). Имеющий один палец (в 1 знач.) на руке или ноге (о животных на лапе).
20133 ОДНОПАРТИЙНЫЙ ОДНОПАРТИЙНЫЙ, ая, ое. Об общественной системе: имеющий только одну политическую партию (в 1 знач.).
20134 ОДНОПОЛЧАНИН ОДНОПОЛЧАНИН, а, мн. ане, ан, м. Товарищ по полку, а также вообще человек, с к-рым вместе служил в армии. Друзья-однополчане. Мы с ним однополчане. Встреча однополчан.

| ж. однополчанка, и.
20135 ОДНОПОЛЫЙ ОДНОПОЛЫЙ, ая, ое (спец.).

1. О живом существе, организме: имеющий один и тот же пол. Однополые близнецы.

2. О цветке: обладающий признаками только одного пола (имеющий только тычинки или только пестики).
20136 ОДНОПУТКА ОДНОПУТКА, и, ж. (разг.). То же, что одноколейка.
20137 ОДНОПУТНЫЙ ОДНОПУТНЫЙ, ая, ое. То же, что одноколейный. Однопутная дорога.
20138 ОДНОРАЗОВЫЙ ОДНОРАЗОВЫЙ, ая, ое. То же, что разовый. О. пропуск. Одноразовое использование. О. шприц.

| сущ. одноразовость, и, ж.
20139 ОДНОРОДНЫЙ ОДНОРОДНЫЙ, ая, ое; ден, дна. Относящийся к тому же роду, разряду, одинаковый. Однородные явления.

• Однородные члены предложения в грамматике: члены предложения, выполняющие одинаковую синтаксическую функцию.

| сущ. однородность, и, ж.
20140 ОДНОРЯДКА ОДНОРЯДКА, и, ж. Старинная мужская одежда однобортный кафтан без воротника.
20141 ОДНОСЕЛЬЧАНИН ОДНОСЕЛЬЧАНИН, а, мн. ане, ан, м. Человек, к-рый живёт с кемн. в том же селе, деревне или происходит из одного села, деревни.

| ж. односельчанка, и.
20142 ОДНОСЛОЖНЫЙ ОДНОСЛОЖНЫЙ, ая, ое; жен, жна.

1. Состоящий из одного слога. Односложное слово.

2. Лаконичный и короткий, немногословный. О. ответ. Односложно (нареч.) выражаться.

| сущ. односложность, и, ж.
20143 ОДНОСПАЛЬНЫЙ ОДНОСПАЛЬНЫЙ, ая, ое. Предназначенный для спанья одного человека. Односпальная кровать.
20144 ОДНОСТВОЛЬНЫЙ ОДНОСТВОЛЬНЫЙ, ая, ое. С одним стволом (во 2 знач.). Одноствольное ружьё.
20145 ОДНОСТОРОННИЙ ОДНОСТОРОННИЙ, яя, ее; онен, оння.

1. полн. ф. С двумя неравноценными сторонами (в 5 знач.). Односторонняя ткань (с лицом и изнанкой).

2. Имеющий место, осуществляющийся с одной стороны (в 1 знач.). Одностороннее движение. О. плеврит.

3. Ограниченный, направленный только в одну сторону. О. ум.

| сущ. односторонность, и, ж. (к 3 знач.).
20146 ОДНОТИПНЫЙ ОДНОТИПНЫЙ, ая, ое; пен, пна. Сходный по типу с другим. Однотипные явления.

| сущ. однотипность, и, ж.
20147 ОДНОТОМНИК ОДНОТОМНИК, а, м. Однотомное издание (во 2 знач.). О. Лермонтова. Словарь-о.
20148 ОДНОТОМНЫЙ ОДНОТОМНЫЙ, ая, ое. В одном томе. О. словарь.
20149 ОДНОФАМИЛЕЦ ОДНОФАМИЛЕЦ, льца, род. мн. льцев, м. Человек, к-рый, не состоя в родстве, носит одинаковую с кемн. фамилию. Мы с ним однофамильцы.

| ж. однофамилица, ы.
20150 ОДНОЦВЕТКОВЫЙ ОДНОЦВЕТКОВЫЙ, ая, ое (спец.). О растениях: имеющий один цветок. Одноцветковые розы.
20151 ОДНОЦВЕТНЫЙ ОДНОЦВЕТНЫЙ, ая, ое; тен, тна. Одного цвета, окрашенный в один цвет. Одноцветная ткань. Одноцветная водная гладь.

| сущ. одноцветность, и, ж.
20152 ОДНОЧАСТНЫЙ ОДНОЧАСТНЫЙ, ая, ое (книжн.). Состоящий из одной части. Одночастная симфония.
20153 ОДНОЧАСЬЕ ОДНОЧАСЬЕ: в одночасье (прост.) сразу, вдруг. В одночасье собрался и уехал.
20154 ОДНОЧЛЕН ОДНОЧЛЕН, а, м. Алгебраическое выражение, являющееся числом или произведением числа и букв.
20155 ОДНОШЁРСТНЫЙ ОДНОШЁРСТНЫЙ, ая, ое. О животных: с шерстью только одной окраски. О. жеребёнок.
20156 ОДОБРЕНИЕ ОДОБРЕНИЕ, я, ср.

1. см. одобрить.

2. Похвала, одобрительный отзыв. Выразить о. Работа заслуживает одобрения.
20157 ОДОБРИТЕЛЬНЫЙ ОДОБРИТЕЛЬНЫЙ, ая, ое; лен, льна. Содержащий в себе, выражающий одобрение. О. отзыв. Одобрительно (нареч.) кивнуть.

| сущ. одобрительность, и, ж.
20158 ОДОБРИТЬ ОДОБРИТЬ, рю, ришь; ренный; сов., кого-что. Признать хорошим, правильным, допустимым. О. чьён. мнение. О. проект резолюции.

| несов. одобрять, яю, яешь.

| сущ. одобрение, я, ср.
20159 ОДОЛЕТЬ ОДОЛЕТЬ, ею, еешь; ённый (ён, ена); сов.

1. кого-что. Пересилить, побороть. О. противника. Сон одолел когон. (перен.: о том, кто заснул против воли, желания).

2. перен., что. Затратив много труда, преодолеть чтон., овладеть чемн. (разг.). О. науки. О. трудную книгу.

3. (1 и 2 л. не употр.), перен., кого (что). О какомн. тяжёлом, неприятном состоянии: целиком охватить. Хандра, тоска одолела. Страх одолел.

4. кого (что). Лишить покоя, замучить (разг.). Комары одолели.

| несов. одолевать, аю, аешь.

| сущ. одоление, я, ср. (к 1 знач.; высок.).
20160 ОДОЛЖАТЬСЯ ОДОЛЖАТЬСЯ, аюсь, аешься; несов., у кого и (устар.) кому. Пользуясь чьимн. одолжением, становиться в положение обязанного чемн. Не любит ни у кого о.
20161 ОДОЛЖЕНИЕ ОДОЛЖЕНИЕ, я, ср. Услуга, помощь. Пользоваться чьимин. одолжениями. Благодарю за о. (также ирон. выражение несогласия, отказа от чегон.). Сделайте о. (выражение усиленной просьбы или вежливого разрешения; часто ирон.).
20162 ОДОЛЖИТЬ ОДОЛЖИТЬ, жу, жишь; олженный; сов.

1. что кому. Дать взаймы. О. комун. деньги до зарплаты [неправильно употр. одолжить у когон. в знач. «взять в долг»].

2. кого (что) чем. Оказав одолжение, услугу, обязать благодарностью (устар.). Одолжили вы меня своими заботами, поддержкой. Ну и одолжил! (выражение неодобрения, несогласия; ирон.).

| несов. одалживать, аю, аешь.
20163 ОДОЛИМЫЙ ОДОЛИМЫЙ, ая, ое. Такой, что можно одолеть, преодолеть. Вполне одолимые трудности.
20164 ОДОМАШНИТЬ ОДОМАШНИТЬ, ню, нишь; ненный; сов., кого (что). Приручить (дикое животное), сделать домашним. О. лося.

| несов. одомашнивать, аю, аешь.

| сущ. одомашнивание, я, ср.
20165 ОДР ОДР, а, м. (стар.). Постель, ложе (теперь употр. только в нек-рых выражениях). На смертном одре (об умирающем; высок.). На одре болезни (высок.).
20166 ОДРЕВЕСНЕТЬ ОДРЕВЕСНЕТЬ (ею, еешь, 1 и 2 л. не употр.), еет; сов. О клетках растений: отвердев, приобрести свойства древесины. Одревесневшие стебли.

| несов. одревесневать (аю, аешь, 1 и 2 л. не употр.), ает.
20167 ОДРЯБНУТЬ ОДРЯБНУТЬ см. дрябнуть.
20168 ОДРЯХЛЕТЬ ОДРЯХЛЕТЬ см. дряхлеть.
20169 ОДУВАНЧИК ОДУВАНЧИК, а, м. Травянистое растение сем. сложноцветных с жёлтыми цветками и семенами на пушистых волосках, разносимых ветром.

• Божий одуванчик (разг. шутл.; ирон.) о тихом и слабом, обычно старом человеке. Старушка божий одуванчик.

| прил. одуванчиковый, ая, ое.
20170 ОДУМАТЬСЯ ОДУМАТЬСЯ, аюсь, аешься; сов.

1. Подумав, переменить намерение, поняв ошибочность его. О. в последнюю минуту. Что ты делаешь, одумайся!

2. Собравшись с мыслями, обрести способность рассуждать, действовать. Одумавшись, бросились в погоню.

| несов. одумываться, аюсь, аешься.
20171 ОДУРАЧИВАТЬ ОДУРАЧИВАТЬ, аю, аешь; несов., кого (что) (разг.). То же, что дурачить.
20172 ОДУРАЧИТЬ ОДУРАЧИТЬ см. дурачить.
20173 ОДУРЕЛЫЙ ОДУРЕЛЫЙ, ая, ое; ел (прост.). Дошедший до одури, выражающий одурь. Одурелая голова. О. вид.

| сущ. одурелость, и, ж.
20174 ОДУРЕНИЕ ОДУРЕНИЕ, я, ср. (разг.). Состояние, при к-ром от усталости, волнения плохо воспринимается и осознается окружающее. Дойти до полного одурения.
20175 ОДУРЕТЬ ОДУРЕТЬ см. дуреть.
20176 ОДУРМАНИТЬ, СЯ ОДУРМАНИТЬ, СЯ см. дурманить.
20177 ОДУРЬ ОДУРЬ, и, ж. (разг.). Помрачение, помутнение сознания, одурение. О. нашла. Сонная о. (у того, кто долго спал, много спит). Накуриться до одури.
20178 ОДУРЯТЬ ОДУРЯТЬ, яю, яешь; несов., кого (что). Вызывать состояние, похожее на опьянение, дурманить. Одуряющий запах.
20179 ОДУТЛОВАТЫЙ ОДУТЛОВАТЫЙ, ая, ое; ат. Припухший, кажущийся отёчным. Одутловатое лицо.

| сущ. одутловатость, и, ж.
20180 ОДУХОТВОРЁННЫЙ ОДУХОТВОРЁННЫЙ, ая, ое; ён (книжн.). Проникнутый возвышенным чувством, высокой мыслью. Одухотворённое лицо. Одухотворённо (нареч.) говорить.

| сущ. одухотворённость, и, ж.
20181 ОДУХОТВОРИТЬ ОДУХОТВОРИТЬ, рю, ришь; рённый (ён, ена); сов.

1. кого-что. Воодушевить, наполнить высоким содержанием, смыслом, внутренне облагородить (книжн.). Одухотворён высокими идеалами ктон.

2. кого-что. В первобытных анимистических представлениях: приписать (природе, животным, предметам) высшие духовные способности.

| несов. одухотворять, яю, яешь.

| сущ. одухотворение, я, ср. О. природы.
20182 ОДУШЕВИТЬ ОДУШЕВИТЬ, влю, вишь; влённый (ён, ена); сов.

1. кого-что. Воодушевить, придать душевные силы (книжн.). О. вестью о победе.

2. То же, что одухотворить (во 2 знач.).

| несов. одушевлять, яю, яешь.

| сущ. одушевление, я, ср.
20183 ОДУШЕВИТЬСЯ ОДУШЕВИТЬСЯ, влюсь, вишься; сов., чем. Воодушевиться, почувствовать прилив душевных сил. О. интересной идеей.

| несов. одушевляться, яюсь, яешься.

| сущ. одушевление, я, ср. Говорить с одушевлением.
20184 ОДУШЕВЛЁННЫЙ ОДУШЕВЛЁННЫЙ, ая, ое; ён.

1. Исполненный одушевления (книжн.). О. голос.

2. полн. ф. Относящийся к миру живых существ человека и животных (книжн.).

3. полн. ф. В грамматике: относящийся к категории названий живых существ. Одушевлённые имена существительные.

| сущ. одушевлённость, и, ж.
20185 ОДЫШКА ОДЫШКА, и, ж. Затруднение дыхания, нарушение его частоты, глубины и ритма. Страдать одышкой.

| прил. одышечный, ая, ое.
20186 ОЖЕРЕБИТЬСЯ ОЖЕРЕБИТЬСЯ см. жеребиться.
20187 ОЖЕРЕЛЬЕ ОЖЕРЕЛЬЕ, я, род. мн. лий, ср.

1. Шейное украшение. Жемчужное о. О. из монет.

2. перен. Шейное оперение птиц. Яркое о. у петуха.
20188 ОЖЕСТОЧЕНИЕ ОЖЕСТОЧЕНИЕ, я, ср.

1. Состояние крайнего, доходящего до жестокости озлобления.

2. Крайнее напряжение, упорство. С ожесточением ударять по струнам. С ожесточением доказывать свою правоту.
20189 ОЖЕСТОЧЁННЫЙ ОЖЕСТОЧЁННЫЙ, ая, ое; ён. Полный ожесточения. О. бой. О. спор.

| сущ. ожесточённость, и, ж.
20190 ОЖЕСТОЧИТЬ ОЖЕСТОЧИТЬ, чу, чишь; чённый (ён, ена); сов., кого (что). Довести до ожесточения (в 1 знач.). Лишения ожесточили когон.

| несов. ожесточать, аю, аешь.
20191 ОЖЕСТОЧИТЬСЯ ОЖЕСТОЧИТЬСЯ, чусь, чишься; сов. Дойти до ожесточения (в 1 знач.). О. сердцем, душой.

| несов. ожесточаться, аюсь, аешься.
20192 ОЖЕЧЬ ОЖЕЧЬ, ожгу, ожжёшь, ожгут; ожёг, ожгла; ожёгший; ожжённый (ён, ена); ожёгши; сов., кого-что (прост.).

1. То же, что обжечь (в 3 знач.). О. огнём.

2. перен. Ударом вызвать жгучую боль. О. кнутом, плетью.
20193 ОЖЕЧЬСЯ ОЖЕЧЬСЯ, ожгусь, ожжёшься, ожгутся; ожёгся, ожглась; ожёгшийся; ожёгшись; сов. (прост.). То же, что обжечься. Ожёгшись на молоке, дует на воду (посл.).
20194 ОЖИВАТЬ ОЖИВАТЬ см. ожить.
20195 ОЖИВИТЬ ОЖИВИТЬ, влю, вишь; влённый (ён, ена); сов., кого-что.

1. Возвратить к жизни, сделать снова живым. О. умирающий организм. О. воспоминание (перен.).

2. Придать сил, энергии, живости, выразительности кому-чемун. Весна оживила больного. Радость оживила лицо.

3. Наполнить движением, деятельностью, жизнью. О. пустыню.

4. Сделать более деятельным, активным. О. работу. О. торговлю.

| несов. оживлять, яю, яешь.

| сущ. оживление, я, ср.
20196 ОЖИВИТЬСЯ ОЖИВИТЬСЯ, влюсь, вишься; сов.

1. Приобрести больше сил, энергии, живости, выразительности. Больной оживился. Разговор оживился. Взгляд оживился.

2. (1 и 2 л. не употр.). Наполниться движением, деятельностью, жизнью. Улица оживилась.

3. (1 и 2 л. не употр.). Стать более деятельным, активным. Торговля оживилась. Работа оживилась.

| несов. оживляться, яюсь, яешься.

| сущ. оживление, я, ср.
20197 ОЖИВЛЕНИЕ ОЖИВЛЕНИЕ, я, ср.

1. см. оживить и оживиться.

2. Усиленное движение, оживлённость. На улицах праздничное о.
20198 ОЖИВЛЁННЫЙ ОЖИВЛЁННЫЙ, ая, ое; ён. Исполненный жизни, деятельности, возбуждения. О. спор. Оживлённая торговля. Оживлённо (нареч.) улыбаться.

| сущ. оживлённость, и, ж.
20199 ОЖИВОТВОРИТЬ ОЖИВОТВОРИТЬ см. животворить.
20200 ОЖИДАЕМЫЙ ОЖИДАЕМЫЙ, ая, ое; аем. Такой, к-рого ждут, на к-рый надеются, к-рый должен осуществиться. О. результат. Ожидаемая встреча. Ожидаемое следствие. Ожидаемая награда.

| сущ. ожидаемость, и, ж.
20201 ОЖИДАНИЕ ОЖИДАНИЕ, я, ср.

1. см. ожидать.

2. мн. Надежды на чтон., предположения. Ожидания оправдались.
20202 ОЖИДАТЬ ОЖИДАТЬ, аю, аешь; несов., кого-что и кого (устар.) -чего. То же, что ждать (в 1, 3, 4 и 5 знач.). О. гостя. О. случая. Многого о. от когон. Ожидают неприятности когон.

| сущ. ожидание, я, ср.
20203 ОЖИРЕНИЕ, ОЖИРЕТЬ ОЖИРЕНИЕ, ОЖИРЕТЬ см. жиреть.
20204 ОЖИТЬ ОЖИТЬ, иву, ивёшь; ожил, ожила, ожило; сов.

1. Стать снова живым. Остановившееся сердце ожило. Воспоминания ожили (перен.).

2. перен. Стать полным сил, проявиться в прежней силе. Городок ожил. О. после отдыха.

| несов. оживать, аю, аешь.
20205 ОЖОГ ОЖОГ, а, м. Обожжённое место на ткани организма. О. на руке.

| прил. ожоговый, ая, ое (спец.). О. центр (по лечению ожогов.).
20206 ОЗАБОТИТЬ ОЗАБОТИТЬ см. заботить.
20207 ОЗАБОТИТЬСЯ ОЗАБОТИТЬСЯ, очусь, отишься; сов., чем. Заблаговременно позаботиться о чёмн. О. заготовкой овощей.

| несов. озабочиваться, аюсь, аешься.
20208 ОЗАБОЧЕННЫЙ ОЗАБОЧЕННЫЙ, ая, ое; ен. Поглощённый заботами, выражающий беспокойство, заботу. Озабоченные люди. О. вид.

| сущ. озабоченность, и, ж.
20209 ОЗАБОЧИВАТЬ ОЗАБОЧИВАТЬ, аю, аешь; несов., кого (что) (книжн.). То же, что заботить. Озабочивает судьба семьи.
20210 ОЗАГЛАВИТЬ ОЗАГЛАВИТЬ, влю, вишь; вленный; сов., что. Дать заглавие. О. статью.

| несов. озаглавливать, аю, аешь.
20211 ОЗАДАЧЕННЫЙ ОЗАДАЧЕННЫЙ, ая, ое; ен. Удивлённый, недоумевающий. О. вид. Смотреть озадаченно (нареч.).

| сущ. озадаченность, и, ж.
20212 ОЗАДАЧИТЬ ОЗАДАЧИТЬ, чу, чишь; ченный; сов., кого (что).

1. Привести в недоумение, затруднить, смутить. О. когон. вопросом.

2. Дать задачу, задание (разг. шутл.).

| несов. озадачивать, аю, аешь.
20213 ОЗАРЕНИЕ ОЗАРЕНИЕ, я, ср. (книжн.).

1. см. озарить, ся.

2. Внезапное прояснение сознания, ясное понимание чегон. О. нашло на когон.
20214 ОЗАРИТЬ ОЗАРИТЬ (рю, ришь, 1 и 2 л. не употр.), рит; рённый (ён, ена); сов.

1. кого-что. Ярко осветить (высок.). Солнце озарило поля. Улыбка озарила лицо (перен.). Надежда озарила душу (перен.).

2. перен., кого (что). Неожиданно прийти на ум комун., прояснить чтон. комун. Его озарила догадка. Вдруг его озарило (безл.).

| несов. озарять (яю, яешь, 1 и 2 л. не употр.), яет.

| сущ. озарение, я, ср.
20215 ОЗАРИТЬСЯ ОЗАРИТЬСЯ, рюсь, ришься; сов., чем (высок.). Ярко осветиться. Поле озарилось лучами солнца. Лицо озарилось улыбкой (перен.).

| несов. озаряться, яюсь, яешься.

| сущ. озарение, я, ср.
20216 ОЗВЕРЕЛЫЙ ОЗВЕРЕЛЫЙ, ая, ое; ел. Жестокий, злой как зверь. О. враг.

| сущ. озверелость, и, ж.
20217 ОЗВЕРЕТЬ ОЗВЕРЕТЬ см. звереть.
20218 ОЗВУЧИТЬ ОЗВУЧИТЬ, чу, чишь; ченный; сов., что (спец.). Записать звуковое сопровождение (фильма) отдельно от съёмки. Фильм озвучен на студии.

| несов. озвучивать, аю, аешь.

| сущ. озвучение, я, ср. и озвучивание, я, ср.
20219 ОЗДОРОВИТЬ ОЗДОРОВИТЬ, влю, вишь; влённый (ён, ена); сов., что.

1. Сделать здоровым; улучшить санитарное состояние чегон. О. организм. О. местность.

2. перен. Улучшить, привести в нормальное, благоприятное состояние. О. обстановку в коллективе.

| несов. оздоровлять, яю, яешь.

| сущ. оздоровление, я, ср.

| прил. оздоровительный, ая, ое. Туристский о. лагерь.
20220 ОЗЕЛЕНИТЕЛЬ ОЗЕЛЕНИТЕЛЬ, я, м. Специалист по озеленению.
20221 ОЗЕЛЕНИТЬ ОЗЕЛЕНИТЬ, ню, нишь; нённый (ён, ена); сов., что. Произвести посадку деревьев, кустов, декоративных растений на какомн. пространстве. О. улицы.

| несов. озеленять, яю, яешь.

| сущ. озеленение, я, ср. О. городов.

| прил. озеленительный, ая, ое.
20222 ОЗЕМЬ ОЗЕМЬ, нареч. (устар.). На землю, об землю. Грохнулся о.
20223 ОЗЕРО ОЗЕРО, а, мн. озёра, озёр, озёрам, ср. Замкнутый в берегах большой естественный водоём. Горное о. Глаза как озёра у когон. (большие и глубокие).

| уменьш. озерко, а, мн. и, ов, ср. и озерцо, а, мн. озёрца, рец, рцам, ср.

| прил. озёрный, ая, ое. Озёрное ложе. О. край (со многими озёрами).
20224 ОЗИМЫЙ ОЗИМЫЙ, ая, ое. Об однолетних растениях: засеваемый осенью, зимующий под снегом. Озимые культуры. Озимая рожь. Уборка озимых (сущ.).
20225 ОЗИМЬ ОЗИМЬ, и, ж. Озимый посев, его всходы. Зеленеют озими.
20226 ОЗИРАТЬ ОЗИРАТЬ, аю, аешь; несов., кого-что (книжн.). Осматривать, окидывать взором. О. местность.
20227 ОЗИРАТЬСЯ ОЗИРАТЬСЯ, аюсь, аешься; несов. Бросать взгляды в разные стороны. Ходить, озираясь. О. по сторонам.
20228 ОЗЛИТЬ, СЯ ОЗЛИТЬ, СЯ см. злить, ся.
20229 ОЗЛОБИТЬ ОЗЛОБИТЬ, блю, бишь; бленный; сов., кого (что). Ожесточить, сделать злобным. Озлобили несправедливые нападки.

| несов. озлоблять, яю, яешь.
20230 ОЗЛОБИТЬСЯ ОЗЛОБИТЬСЯ, блюсь, бишься; сов. Ожесточиться, стать злобным.

| несов. озлобляться, яюсь, яешься.
20231 ОЗЛОБЛЕНИЕ ОЗЛОБЛЕНИЕ, я, ср. Состояние крайнего раздражения, озлобленность.
20232 ОЗЛОБЛЕННЫЙ ОЗЛОБЛЕННЫЙ, ая, ое; ен. Озлобившийся, злобно настроенный, выражающий злобу. О. человек. О. тон.

| сущ. озлобленность, и, ж.
20233 ОЗНАКОМИТЬ, СЯ ОЗНАКОМИТЬ, СЯ см. знакомить, ся.
20234 ОЗНАКОМЛЯТЬ ОЗНАКОМЛЯТЬ, яю, яешь; несов., кого (что) с чем. То же, что знакомить (во 2 знач.). О. с условиями работы.
20235 ОЗНАКОМЛЯТЬСЯ ОЗНАКОМЛЯТЬСЯ, яюсь, яешься; несов., с чем. То же, что знакомиться (во 2 знач.). О. с обстановкой.
20236 ОЗНАМЕНОВАТЬ ОЗНАМЕНОВАТЬ, ную, нуешь; ованный; сов., что чем. Торжественно отметить устройством чегон., достижениями в чёмн. О. праздник фейерверком.

| несов. ознаменовывать, аю, аешь.

| сущ. ознаменование, я, ср.

• В ознаменование чего, в знач. предлога с род. п. (книжн.) то же, что в честь чегон.
20237 ОЗНАМЕНОВАТЬСЯ ОЗНАМЕНОВАТЬСЯ (нуюсь, нуешься, 1 и 2 л. не употр.), нуется; сов., чем. Стать примечательным вследствие чегон. Истекший год ознаменовался большими успехами.

| несов. ознаменовываться (аюсь, аешься, 1 и 2 л. не употр.), ается.

| сущ. ознаменование, я, ср.
20238 ОЗНАЧАТЬ ОЗНАЧАТЬ (аю, аешь, 1 и 2 л. не употр.), ает; несов., что. То же, что обозначать (во 2 знач.). Что означает ваше молчание?
20239 ОЗНАЧЕННЫЙ ОЗНАЧЕННЫЙ, ая, ое (устар.). Такой, к-рый указан, назван. В о. день.
20240 ОЗНОБ ОЗНОБ, а, м. Дрожь при лихорадке, болезненное ощущение холода. Почувствовать о. О. бьёт когон.

| прил. ознобный, ая, ое.
20241 ОЗНОБИТЬ ОЗНОБИТЬ, блю, бишь; блённый (ён, ена); сов., что. Немного обморозить. О. лицо, руки.

| несов. озноблять, яю, яешь.

| сущ. ознобление, я, ср.
20242 ОЗОЛОТИТЬ ОЗОЛОТИТЬ, очу, отишь; очённый (ён, ена); сов., кого (что) (разг.). Обогатить, щедро одарить.
20243 ОЗОН ОЗОН, а, м. Газ с резким запахом, соединение трёх атомов кислорода, употр. для очищения воздуха, воды, а также в технике.

| прил. озонный, ая, ое и озоновый, ая, ое. Озоновый слой.

• Озоновая дыра (спец.) аномальное явление уменьшение естественного для данной широты и времени года содержания озона в атмосфере.
20244 ОЗОНАТОР ОЗОНАТОР, а, м. (спец.). Аппарат для получения озона, а также для обеззараживания воды и обогащения воздуха озоном.

| прил. озонаторный, ая, ое.
20245 ОЗОНИРОВАТЬ ОЗОНИРОВАТЬ, рую, руешь; анный; сов. и несов., что (спец.).

1. Обратить (ащать) в озон. О. кислород.

2. Обогатить (ащать) озоном, обеззаразить (раживать) при помощи озона. О. воду. О. воздух.

| сущ. озонирование, я, ср.
20246 ОЗОРНИК ОЗОРНИК, а, м. Тот, кто озорничает (обычно о детях).

| ж. озорница, ы.
20247 ОЗОРНИЧАТЬ ОЗОРНИЧАТЬ, аю, аешь; несов. Заниматься озорством.

| сов. созорничать, аю, аешь.
20248 ОЗОРНОЙ ОЗОРНОЙ, ая, ое. Склонный к озорству, полный озорства. О. мальчишка. Озорное поведение.
20249 ОЗОРСТВО ОЗОРСТВО, а, ср. Непозволительная шалость, задорное, нарушающее порядок поведение. Сделать чтон. из озорства.
20250 ОЗЯБНУТЬ ОЗЯБНУТЬ см. зябнуть.
20251 ОЙ ОЙ и ОЙ-ОЙ-ОЙ [оёёй], межд.

1. Выражает испуг, удивление, боль.

2. Усиливает слово, к к-рому примыкает одно или вместе с местоименными словами «как», «какой» (разг.). Жилось ой как трудно. Нелегко было, ой нелегко.

• Ой ли? (разг. ирон.) выражение сомнения, недоверия, верно ли, так ли.
20252 ОЙКАТЬ ОЙКАТЬ, аю, аешь; несов. (разг.). Произносить, кричать «ой».

| однокр. ойкнуть, ну, нешь.
20253 ОКАЗАТЬ ОКАЗАТЬ, ажу, ажешь; азанный; сов., что.

1. В сочетании с нек-рыми существительными обозначает действие по знач. данного существительного. О. помощь (помочь). О. сопротивление. О. влияние на когон. (повлиять). О. предпочтение (предпочесть). О. доверие (довериться). О. услугу (услужить). О. хороший приём комун. (хорошо принять). О. внимание (внимательно отнестись).

2. Обнаружить, проявить (устар.). О. смелость.

• Оказать себя кем или как (устар.) проявить себя какимн. образом. В бою оказал себя героем.

| несов. оказывать, аю, аешь.

| сущ. оказание, я, ср. (к 1 знач.).
20254 ОКАЗАТЬСЯ ОКАЗАТЬСЯ, ажусь, ажешься; сов.

1. Обнаружиться, явиться кем-чемн., выявиться. Успехи оказались значительными. Сосед оказался старым знакомым. Оказалось, что ты был прав.

2. Очутиться, найтись (о ком-чёмн., имеющемся налицо). В кошельке не оказалось денег.

3. Очутиться гден., в какомн. положении (преимущ. неожиданно, нечаянно). О. на незнакомой улице. О. в ложном положении.

| несов. оказываться, аюсь, аешься.

| сущ. оказательство, а, ср. (к 1 знач.; устар.).
20255 ОКАЗИЯ ОКАЗИЯ, и, ж.

1. Удобный случай для посылки, отправки чегон. с кемн. Послать письмо с оказией.

2. Редкий, необычный случай, неожиданность (устар. и разг.). Что за о.!
20256 ОКАЗЫВАТЬСЯ ОКАЗЫВАТЬСЯ, аюсь, аешься; несов.

1. см. оказаться.

2. оказывается, вводн. сл. Выражает неожиданное узнавание, как выясняется. А ты, оказывается, хитрец.
20257 ОКАЙМИТЬ ОКАЙМИТЬ, млю, мишь; млённый (ён, ена); сов., что. Обвести каймой. О. рисунок орнаментом.

| несов. окаймлять, яю, яешь.

| сущ. окаймление, я, ср.
20258 ОКАЛИНА ОКАЛИНА, ы, ж. (спец.). Продукт окисления, образующийся на поверхности стали и нек-рых других сплавов. Железная о.
20259 ОКАМЕНЕЛОСТЬ ОКАМЕНЕЛОСТЬ, и, ж.

1. см. окаменелый.

2. Ископаемые окаменелые остатки животных или растений. Найти интересную о.
20260 ОКАМЕНЕЛЫЙ ОКАМЕНЕЛЫЙ, ая, ое; ел.

1. полн. ф. Превратившийся в камень, окаменевший. Окаменелые кости. Окаменелые растения.

2. перен. Неподвижный, безжизненный. О. взор.

| сущ. окаменелость, и, ж.
20261 ОКАМЕНЕТЬ ОКАМЕНЕТЬ см. каменеть.
20262 ОКАНТОВАТЬ ОКАНТОВАТЬ см. кантовать 1.
20263 ОКАНТОВКА ОКАНТОВКА, и, ж.

1. см. кантовать 1.

2. Полоска, к-рой окантован рисунок, фотография, кант (во 2 знач.). Красивая о.
20264 ОКАНТОВОЧНЫЙ ОКАНТОВОЧНЫЙ см. кантовать.
20265 ОКАНЧИВАТЬ, СЯ ОКАНЧИВАТЬ, СЯ см. окончить, ся.
20266 ОКАПЫВАТЬ ОКАПЫВАТЬ см. окопать.
20267 ОКАПЫВАТЬСЯ ОКАПЫВАТЬСЯ см. окопаться.
20268 ОКАРМЛИВАТЬ ОКАРМЛИВАТЬ см. окормить.
20269 ОКАТИТЬ ОКАТИТЬ, ачу, атишь; аченный; сов., кого-что. Облить сразу большим количеством чегон. О. водой, из ведра.

| несов. окачивать, аю, аешь.

| возвр. окатиться, ачусь, атишься; несов. окачиваться, аюсь, аешься.
20270 ОКАТЫШ ОКАТЫШ, а, м. (спец.). Комочек измельчённого рудного концентрата. Рудные окатыши.

| прил. окатышевый, ая, ое.
20271 ОКАТЬ ОКАТЬ, аю, аешь; несов. Говорить, сохраняя в произношении различие между неударяемыми гласными «о» и «а», напр., произносить вода, вместо вада. Северновеликорусские окающие говоры. Окающее произношение.

| сущ. оканье, я, ср.
20272 ОКАЯННЫЙ ОКАЯННЫЙ, ая, ое.

1. Отверженный, проклятый (устар.). О. грешник.

2. Употр. как бранное и осудительное слово (прост.). Надоел ты, о.!
20273 ОКЕАН ОКЕАН, а, м.

1. Весь водный покров Земли, окружающий материки и острова. Мировой о.

2. Водное пространство, омывающее материк или находящееся между материками. Северный Ледовитый о. Людской о. (перен.: о массах людей). О. знаний (перен.).

• Воздушный океан всё воздушное пространство, атмосфера.

| прил. океанский, ая, ое и океанический, ая, ое. Океанский лайнер. Океаническое рыболовство. Океанические птицы. Океанические процессы.
20274 ОКЕАНАВТ ОКЕАНАВТ, а, м. Исследователь океанских глубин.
20275 ОКЕАНАРИУМ ОКЕАНАРИУМ, а и ОКЕАНАРИЙ, я, м. (спец.). Бассейн, в к-ром содержатся в целях наблюдения и изучения морские животные и рыбы.

| прил. океанариумный, ая, ое.
20276 ОКЕАНОЛОГ ОКЕАНОЛОГ, а, м. Специалист по океанологии.
20277 ОКЕАНОЛОГИЯ ОКЕАНОЛОГИЯ, и, ж. Совокупность наук о Мировом океане.

| прил. океанологический, ая, ое.
20278 ОКЕЙ ОКЕЙ [о слабоударяемое], частица и в знач. сказ. (прост.). Выражение согласия, подтверждения, одобрения; всё хорошо, всё в порядке.
20279 ОКИНУТЬ ОКИНУТЬ, ну, нешь; утый; сов.: окинуть взором (взглядом, глазами) кого-что осмотреть, как бы обнять взглядом. Окинуть взором окрестность. Дали не окинешь взором (неоглядные, необозримые).

| несов. окидывать, аю, аешь.
20280 ОКИСЕЛ ОКИСЕЛ, сла, м. (спец.). Соединение химического элемента с кислородом, оксид. Природные окислы.
20281 ОКИСЛЕНИЕ ОКИСЛЕНИЕ, я, ср. (спец.). Химическая реакция соединения вещества с кислородом или с другим веществом, способным принимать электроны.
20282 ОКИСЛИТЕЛЬ ОКИСЛИТЕЛЬ, я, м. (спец.). Вещество, способное производить окисление.
20283 ОКИСЛИТЬ ОКИСЛИТЬ, лю, лишь; лённый (ён, ена) и ОКИСЛИТЬ, лю, лишь; ленный; сов., что (спец.). Подвергнуть окислению.

| несов. окислять, яю, яешь.

| прил. окислительный, ая, ое.
20284 ОКИСЛИТЬСЯ ОКИСЛИТЬСЯ (люсь, лишься, 1 и 2 л. не употр.), лится и ОКИСЛИТЬСЯ (люсь, лишься, 1 и 2 л. не употр.), лится; сов. (спец.). Подвергнуться окислению.

| несов. окисляться (яюсь, яешься, 1 и 2 л. не употр.), яется.

| прил. окислительный, ая, ое.
20285 ОКИСЬ ОКИСЬ, и, ж. (спец.). Соединение элементов средней степени окисления с кислородом. О. углерода (угарный газ.). О. цинка.

| прил. окисный, ая, ое.
20286 ОККАЗИОНАЛЬНЫЙ ОККАЗИОНАЛЬНЫЙ, ая, ое; лен, льна (книжн.). Случайный, единичный. Окказиональные слова (индивидуальные неологизмы).

| сущ. окказиональность, и, ж.
20287 ОККУПАНТ ОККУПАНТ, а, м. Участник оккупации, захватчик. Изгнание оккупантов.

| прил. оккупантский, ая, ое.
20288 ОККУПАЦИЯ ОККУПАЦИЯ, и, ж.

1. Временное отторжение, захват чужой территории военной силой.

2. Период такого захвата и пребывания гражданского населения на захваченной территории (разг.). Во время оккупации. Остаться жить в оккупации.

| прил. оккупационный, ая, ое (к 1 знач.). Оккупационные войска. О. режим.
20289 ОККУПИРОВАТЬ ОККУПИРОВАТЬ, рую, руешь; анный; сов. и несов., что. Произвести (водить) оккупацию (в 1 знач.) чегон. О. страну.
20290 ОКЛАД ОКЛАД 1, а, м.

1. Размер заработной платы. Месячный о. Повысить о.

2. Размер какогон. денежного сбора, налога (устар.).

| прил. окладной, ая, ое (ко 2 знач.). О. лист. Окладная система.
20291 ОКЛАД ОКЛАД 2, а, м. Тонкое металлическое покрытие на иконе (оставляющее открытым только изображение лица и рук), риза (во 2 знач.), а также такое покрытие на старинном книжном переплёте. Золочёный о. Серебряный о. Образа в дорогих окладах.

| прил. окладный, ая, ое.
20292 ОКЛАДИСТЫЙ ОКЛАДИСТЫЙ, ая, ое; ист. О бороде: широкий и густой.
20293 ОКЛЕВЕТАТЬ ОКЛЕВЕТАТЬ, ещу, ещешь; етанный; сов., кого (что). Опорочить клеветой. О. невиновного.
20294 ОКЛЕИТЬ ОКЛЕИТЬ, ею, еишь; еенный; сов., что. Покрыть чемн., наклеивая. О. стены обоями.

| несов. оклеивать, аю, аешь.

| сущ. оклеивание, я, ср. и оклейка, и, ж.
20295 ОКЛЕМАТЬСЯ ОКЛЕМАТЬСЯ, аюсь, аешься; сов. (прост.). То же, что выздороветь, прийти в себя (после болезни, недомогания). Еле-еле оклемался.
20296 ОКЛИК ОКЛИК, а, м. Возглас, к-рым окликают. О. часового.
20297 ОКЛИКНУТЬ ОКЛИКНУТЬ, ну, нешь; утый; сов., кого (что). Крикнув, остановить или подозвать. О. прохожего.

| несов. окликать, аю, аешь.
20298 ОКНО ОКНО, а, мн. окна, окон, окнам, ср.

1. Отверстие в стене для света и воздуха, а также рама со стеклом, закрывающая это отверстие. Большое, высокое, узкое о. Комната в два окна. Стоять под окном. Выбросить чтон. за о. или в о. Открыть, закрыть о. Опустить, поднять о. (с движущейся вверх и вниз рамой, напр., в вагоне). Цветы на окне (на подоконнике). Сесть на о. (на подоконник). Замазать, заклеить, утеплить окна (заделать на зиму щели между рамами).

2. Отверстие в разделяющей чтон. стенке, перегородке. О. кассира. О. рецептурного отдела (в аптеке).

3. перен. Просвет, отверстие в чёмн. О. между тучами. О. в болоте (остаток водоёма в виде открытого углубления).

4. перен. Ничем не занятое время, промежуток в цикле работ, в учебном расписании (разг.). О. между лекциями.

• За окном (за окнами) что на дворе, на улице (о времени года, суток, о погоде). За окнами зима. За окном тёмная ночь.

Слуховое окно окно на чердаке в крыше.

| уменьш. оконце, а, род. мн. цев и нец, ср. (к 1 знач.).

| прил. оконный, ая, ое (к 1 знач.). О. проём. Оконное стекло.
20299 ОКО ОКО, а, мн. очи, очей (устар. и высок.) и (стар.) очеса, очес, ср. (устар. и высок.). То же, что глаз (в 1 знач.). Видит о., да зуб неймёт (посл. о невозможности получить то, что кажется доступным). О. за о., зуб за зуб (о тех, кто мстит, ничего не забывая, не прощая).

• В мгновение ока (книжн.) в один миг, мгновенно, сразу.
20300 ОКОВАТЬ ОКОВАТЬ, окую, окуёшь; ованный; сов.

1. что. Обить слоем металла. О. ящик железом. Окованная дверь. Льдом оковало (безл.) пруд (перен.).

2. (1 и 2 л. не употр.), перен., кого-что. Сделать неподвижным, заставить замереть. Ужас оковал людей. Душа окована страхом.

3. кого-что. Надеть оковы на когон. (устар.).

| несов. оковывать, аю, аешь.

| сущ. оковывание, я, ср. (к 1 и 3 знач.) и оковка, и, ж. (к 1 знач.).

| прил. оковочный, ая, ое (к 1 знач.).
20301 ОКОВЫ ОКОВЫ, оков.

1. То же, что кандалы. Заковать в о.

2. перен., чего или какие. То, что сковывает, связывает деятельность (высок.). О. рабства.
20302 ОКОЛАЧИВАТЬСЯ ОКОЛАЧИВАТЬСЯ, аюсь, аешься; несов. (прост. неодобр.). Ходить, находиться гден. без дела, зря. Около дома околачивается какой-то парень.
20303 ОКОЛДОВАТЬ ОКОЛДОВАТЬ, дую, дуешь; ованный; сов.

1. кого-что. Подчинить сверхъестественным силам, напустив колдовские чары. Околдован злым волшебником ктон. Околдованный замок.

2. перен., кого (что). Очаровать, увлечь. Пение околдовало слушателей.

| несов. околдовывать, аю, аешь.
20304 ОКОЛЕСИЦА ОКОЛЕСИЦА, ы и ОКОЛЁСИЦА, ы, ж. (разг.). Бессмыслица, вздор. Нести околесицу.
20305 ОКОЛЕТЬ ОКОЛЕТЬ, ею, еешь; сов. (прост.). Умереть, издохнуть (о животных; о человеке пренебр.).

| несов. околевать, аю, аешь.
20306 ОКОЛЁСНАЯ ОКОЛЁСНАЯ, ой, ж.: нести околёсную (разг.) говорить бессмыслицу, вздор.
20307 ОКОЛИЦА ОКОЛИЦА, ы, ж. (обл.).

1. Изгородь вокруг деревни или у края деревни; вообще край деревни. Выйти за околицу.

2. Место вокруг селения, рядом с ним, окружающая местность.

3. Окольная дорога. Ехать околицей. Для милого друга семь вёрст не о. (посл.).

• Кричать на всю околицу (разг.) очень громко.

Расславить на всю околицу (разг.) разгласить всем, многим.

| прил. околичный, ая, ое.
20308 ОКОЛИЧНОСТЬ ОКОЛИЧНОСТЬ, и, ж. Намеренная недомолвка, намёк. Говорить без околичностей.
20309 ОКОЛО ОКОЛО.

1. нареч. Поблизости, вблизи. Сядь о. О. никого не видно.

2. чего, предлог с род. п. Рядом с кем-чемн. Дом о. пруда.

3. чего, предлог с род. п. Указывает на приблизительность меры, количества, времени. Весит о. килограмма. Мальчику о. десяти лет. О. полуночи.
20310 ОКОЛО… ОКОЛО..., приставка. Образует: 1) существительные и прилагательные со знач. нахождения рядом, поблизости, напр. околоплодник, околоплодье, околоцветник, околоушный, околозвёздный, околоземный, околопланетный, окололунный, околоосевой; 2) прилагательные со знач. не до конца принадлежащий к чемун., лишь внешне относящийся к чемун., напр. окололитературный, околотеатральный, околонаучный (о среде, окружении); 3) прилагательные со знач. приблизительности во времени, напр. околополуденный.
20311 ОКОЛОЗЕМНЫЙ ОКОЛОЗЕМНЫЙ, ая, ое (спец.). Находящийся около Земли, окружающий Землю. Околоземное пространство. Околоземная орбита.
20312 ОКОЛОЛИТЕРАТУРНЫЙ ОКОЛОЛИТЕРАТУРНЫЙ, ая, ое. Имеющий лишь внешнее отношение к литературе, к литературной среде. Окололитературные круги.
20313 ОКОЛОНАУЧНЫЙ ОКОЛОНАУЧНЫЙ, ая, ое. Имеющий лишь внешнее отношение к науке, к научной среде.
20314 ОКОЛОСЕРДЕЧНЫЙ ОКОЛОСЕРДЕЧНЫЙ, ая, ое (спец.). Расположенный вокруг сердца. Околосердечная сумка (оболочка, в к-рой расположено сердце).
20315 ОКОЛОТОК ОКОЛОТОК, тка, м.

1. Окружающая местность, окрестность (устар.). Живёт в нашем околотке.

2. Подразделение участка, дистанции на путях сообщения (устар.). Дорожный мастер околотка.

3. В царской России: подразделение полицейского городского участка.

| прил. околоточный, ая, ое (ко 2 и 3 знач.). Околоточный надзиратель или (сущ.) околоточный (в царской России: полицейский чин, ведающий околотком в 3 знач.).
20316 ОКОЛПАЧИТЬ ОКОЛПАЧИТЬ, чу, чишь; ченный; сов., кого (что) (прост.). Обмануть, одурачить.

| несов. околпачивать, аю, аешь.
20317 ОКОЛЫШ ОКОЛЫШ, а, м. Часть головного убора плотный ободок, облегающий голову. Форменная фуражка с околышем.
20318 ОКОЛЬНИЧИЙ ОКОЛЬНИЧИЙ, его, м. В Русском государстве до 18 в.: один из высших придворных чинов, а также лицо, имеющее этот чин.
20319 ОКОЛЬНЫЙ ОКОЛЬНЫЙ, ая, ое. О пути, дороге: расположенный в стороне от кратчайшего пути, направления, кружный. Окольная дорога. Выведать чтон. окольным путём (перен.: не прямо, путём уловок, обходным путём; разг.).
20320 ОКОЛЬЦЕВАТЬ ОКОЛЬЦЕВАТЬ см. кольцевать.
20321 ОКОНЕЧНОСТЬ ОКОНЕЧНОСТЬ, и, ж. Конец, край чегон. О. мыса, острова.
20322 ОКОННЫЙ ОКОННЫЙ см. окно.
20323 ОКОНФУЗИТЬ ОКОНФУЗИТЬ, ужу, узишь; уженный; сов., кого (что) (прост.). Поставить в неловкое положение, сконфузить.

| несов. оконфуживать, аю, аешь.

| возвр. оконфузиться, ужусь, узишься; несов. оконфуживаться, аюсь, аешься.
20324 ОКОНЧАНИЕ ОКОНЧАНИЕ, я, ср.

1. см. окончить, ся.

2. Конец, завершающая часть чегон. Благополучное о. повести. О. романа в следующем номере журнала.

3. В грамматике: то же, что флексия. Падежное о.
20325 ОКОНЧАТЕЛЬНЫЙ ОКОНЧАТЕЛЬНЫЙ, ая, ое; лен, льна.

1. Последний, полученный в конечном итоге, а также не подлежащий пересмотру или отмене. О. вывод. Окончательная редакция текста. Решение суда окончательное. Дать о. ответ.

2. полн. ф. То же, что безнадёжный (во 2 знач.) (прост.). О. подлец.

| сущ. окончательность, и, ж. (к 1 знач.).
20326 ОКОНЧИТЬ ОКОНЧИТЬ, чу, чишь; ченный; сов., что. То же, что кончить (в 1, 2 и 3 знач.). О. работу. О. спор. О. школу. О. ссорой.

| несов. оканчивать, аю, аешь.

| сущ. окончание, я, ср. По окончании учёбы.
20327 ОКОНЧИТЬСЯ ОКОНЧИТЬСЯ (чусь, чишься,1 и 2 л. не употр.), чится; сов. То же, что кончиться (в 1 и 2 знач.). Заседание окончилось поздно. Дело окончилось миром.

| несов. оканчиваться (аюсь, аешься, 1 и 2 л. не употр.), ается.

| сущ. окончание, я, ср.
20328 ОКОП ОКОП, а, м. Укрытие для стрельбы и для защиты от огня (в 3 знач.) в виде неглубокого рва с насыпью. Отрыть о. Одиночный о. (для одного бойца).

| уменьш. окопчик, а, м.

| прил. окопный, ая, ое. Окопная война (позиционная; разг.). Окопная дружба (солдатская; разг.).
20329 ОКОПАТЬ ОКОПАТЬ, аю, аешь; опанный; сов., что. Вскопать землю вокруг чегон. О. кусты, яблони.

| несов. окапывать, аю, аешь.

| сущ. окапывание, я, ср.
20330 ОКОПАТЬСЯ ОКОПАТЬСЯ, аюсь, аешься; сов.

1. Отрыть и занять окоп (окопы). Рота окопалась.

2. перен. Избегая чегон., укрыться, найти себе гден. удобное, спокойное пристанище (разг. ирон.). Агроном, а окопался в городе.

| несов. окапываться, аюсь, аешься.
20331 ОКОРМИТЬ ОКОРМИТЬ, ормлю, ормишь; ормленный; сов., кого-что.

1. То же, что обкормить (разг.). О. скотину.

2. Отравить, накормив чемн. вредным, ядовитым (устар. разг.).

| несов. окармливать, аю, аешь.

| сущ. окорм, а, м. (спец.) и окормка, и, ж.
20332 ОКОРНАТЬ ОКОРНАТЬ см. корнать.
20333 ОКОРОК ОКОРОК, а, мн. а, ов, м. Часть туши бедро (обычно свиное). Копчёный о.

| прил. окороковый, ая, ое.
20334 ОКОРОТИТЬ ОКОРОТИТЬ, очу, отишь; оченный; сов., что (разг.). Сделать слишком коротким. О. пиджак.

| несов. окорачивать, аю, аешь.
20335 ОКОСЕТЬ ОКОСЕТЬ, ею, еешь; сов. (прост.).

1. Стать косоглазым или ослепнуть на один глаз.

2. Опьянеть, стать пьяным. От трёх рюмок окосел.
20336 ОКОСТЕНЕВАТЬ ОКОСТЕНЕВАТЬ, аю, аешь; несов. То же, что костенеть.
20337 ОКОСТЕНЕЛЫЙ ОКОСТЕНЕЛЫЙ, ая, ое; ел.

1. полн. ф. Превратившийся в кость, а также вообще закостеневший, окостеневший. О. хрящ. Окостенелые от холода руки. О. труп.

2. перен. Утративший гибкость, способность движения, развития. О. ум.

| сущ. окостенелость, и, ж.
20338 ОКОСТЕНЕТЬ ОКОСТЕНЕТЬ см. костенеть.
20339 ОКОТ ОКОТ, а, м. Роды кошки и нек-рых других животных (козы, овцы, зайчихи).
20340 ОКОТИТЬСЯ ОКОТИТЬСЯ см. котиться.
20341 ОКОЧЕНЕЛЫЙ ОКОЧЕНЕЛЫЙ, ая, ое; ел. Застывший от холода, сильно озябший. Окоченелые руки.

| сущ. окоченелость, и, ж.
20342 ОКОЧЕНЕТЬ ОКОЧЕНЕТЬ см. коченеть.
20343 ОКОЧУРИТЬСЯ ОКОЧУРИТЬСЯ, рюсь, ришься; сов. (прост.). То же, что умереть (в 1 знач.).

| несов. окочуриваться, аюсь, аешься.
20344 ОКОШКО ОКОШКО, а, мн. шки, шек, ср. (разг.). То же, что окно (в 1, 2 и 3 знач.). Сидеть у окошка. О. с резными наличниками. Домик в три окошка. О. в кассе. О. в трясине, в болоте.

| уменьш. окошечко, а, ср.
20345 ОКРАИНА ОКРАИНА, ы, ж.

1. Край, крайняя часть какойн. местности. О. леса. На самой окраине деревни.

2. Удалённая от центра часть города, прилегающая к границе его. Городские окраины.

3. Отдалённая от центральных областей пограничная часть государства. Восточные окраины царской России.

| прил. окраинный, ая, ое.
20346 ОКРАСИТЬ, СЯ ОКРАСИТЬ, СЯ см. красить, ся.
20347 ОКРАСКА ОКРАСКА, и, ж.

1. см. красить и окрашивать.

2. Цвет 1 или сочетание цветов 1 на чёмн. Защитная о. у животных. Ткани яркой окраски.

3. перен. Смысловой, выразительный оттенок чегон. Придать рассказу юмористическую окраску. Стилистическая о. слова.
20348 ОКРАСОЧНЫЙ ОКРАСОЧНЫЙ см. красить.
20349 ОКРАШИВАТЬ ОКРАШИВАТЬ, аю, аешь; несов., что. То же, что красить (в 1 знач.). О. ткани.

| сущ. окрашивание, я, ср. и окраска, и, ж.
20350 ОКРЕПНУТЬ ОКРЕПНУТЬ см. крепнуть.
20351 ОКРЕСТ ОКРЕСТ (устар.).

1. нареч. В окрестности, вокруг. О. ни души. Тишина о.

2. чего, предлог с род. п. То же, что вокруг (во 2 знач.). Взглянуть о. себя. Скитаться о. селений.
20352 ОКРЕСТИТЬ ОКРЕСТИТЬ, ещу, естишь; ещённый (ён, ена); сов., кого-что.

1. см. крестить.

2. кем-чем, или им., или (при вопросе) как. Дать кому-чемун. какоен. прозвище, название (разг.). Орудие окрестили «Катюшей».
20353 ОКРЕСТИТЬСЯ ОКРЕСТИТЬСЯ см. креститься.
20354 ОКРЕСТНОСТЬ ОКРЕСТНОСТЬ, и, ж. Местность, прилегающая к чемун., окружающее пространство. Окрестности столицы.

• В окрестности чего, в знач. предлога с род. п. недалеко от, близ чегон. Прогулки в окрестности озера.
20355 ОКРЕСТНЫЙ ОКРЕСТНЫЙ, ая, ое. Находящийся или живущий в окрестности. Окрестные деревни, леса. Окрестное население.
20356 ОКРИВЕТЬ ОКРИВЕТЬ см. криветь.
20357 ОКРИК ОКРИК, а, м.

1. Возглас, к-рым окрикивают, окликают когон., громкий оклик. О. сторожа. Обернуться на о.

2. Резкий возглас с приказанием, выговором, угрозой. Грубый о.
20358 ОКРИКНУТЬ ОКРИКНУТЬ, ну, нешь; утый; сов., кого (что) (разг.). Громко окликнуть. О. прохожего.

| несов. окрикивать, аю, аешь.
20359 ОКРОВАВИТЬ ОКРОВАВИТЬ, влю, вишь; вленный; сов., кого-что. Залить, испачкать кровью. Окровавленный бинт.

| несов. окровавливать, аю, аешь.

| возвр. окровавиться, влюсь, вишься; несов. окровавливаться, аюсь, аешься.
20360 ОКРОВЕНЕТЬ ОКРОВЕНЕТЬ (ею, еешь, 1 и 2 л. не употр.), еет; сов. (прост.). Намокнуть от крови. Повязка окровенела.
20361 ОКРОВЕНИТЬ ОКРОВЕНИТЬ, ню, нишь; сов., кого-что (прост.). То же, что окровавить. О. руку.
20362 ОКРОЛ ОКРОЛ, а, м. (спец.). Роды крольчихи.
20363 ОКРОПИТЬ ОКРОПИТЬ см. кропить.
20364 ОКРОПЛЯТЬ ОКРОПЛЯТЬ, яю, яешь; несов., кого-что. То же, что кропить (в 1 знач.).
20365 ОКРОШКА ОКРОШКА, и, ж.

1. Холодное кушанье из кваса с разной зеленью и мелко нарубленным мясом или рыбой. О. со сметаной.

2. перен. Беспорядочная смесь (разг. неодобр.). О. из чужих мыслей.

| прил. окрошечный, ая, ое (к 1 знач.).
20366 ОКРУГ ОКРУГ, а, мн. а, ов, м.

1. Административное, политическое, военное, хозяйственное подразделение государственной территории. Автономный о. (в составе края или области). Военный о. (территориальное общевойсковое объединение соединений, частей, военных учреждений). Избирательный о.

2. То же, что округа (устар.).

| прил. окружной, ая, ое (к 1 знач.). О. суд. (в России до революции: судебный орган, действующий в округе из двух-трёх уездов).
20367 ОКРУГА ОКРУГА, и, ж. (разг.). Окружающая местность. В нашей округе. Прославился на всю округу (везде; ирон.).
20368 ОКРУГЛЕТЬ ОКРУГЛЕТЬ см. круглеть.
20369 ОКРУГЛИТЬ ОКРУГЛИТЬ, лю, лишь; лённый (ён, ена); сов., что.

1. Сделать круглым, округлым. О. глаза (широко раскрыть от удивления, испуга).

2. Выразить в круглых цифрах. О. счёт. Округлённые цифры.

3. Довести до значительных размеров (разг.). О. свой капитал.

| несов. округлять, яю, яешь.

| сущ. округление, я, ср.
20370 ОКРУГЛИТЬСЯ ОКРУГЛИТЬСЯ, люсь, лишься; сов.

1. Стать круглым, округлым. Фигура округлилась. Глаза округлились от страха.

2. (1 и 2 л. не употр.). Выразиться в круглых цифрах. Счёт округлился.

3. (1 и 2 л. не употр.). Достигнуть значительного размера (разг.). Капитал округлился.

| несов. округляться, яюсь, яешься.

| сущ. округление, я, ср.
20371 ОКРУГЛОСТЬ ОКРУГЛОСТЬ, и, ж.

1. см. округлый.

2. Чтон. округлое, выпуклость. Округлости фигуры.
20372 ОКРУГЛЫЙ ОКРУГЛЫЙ, ая, ое; угл. Похожий на круг или часть круга, круглой формы. Округлое лицо. Округлые начертания букв. О. шрифт.

| сущ. округлость, и, ж.
20373 ОКРУЖАТЬ ОКРУЖАТЬ, аю, аешь; несов.

1. см. окружить.

2. (1 и 2 л. не употр.), перен., кого (что). Составлять чьюн. среду, находиться в числе тех, с кем ктон. постоянно общается. Его окружают друзья.

3. (1 и 2 л. не употр.), перен., кого-что. О постоянных, определяющих условиях существования кого-чегон.; иметься, наличествовать. Учёного окружает почёт. Эту семью окружает тайна.
20374 ОКРУЖАЮЩИЙ ОКРУЖАЮЩИЙ, ая, ее.

1. Находящийся вокруг кого-чегон.; составляющий чьюн. среду. Окружающая местность. Окружающая обстановка. Окружающие люди.

2. окружающее, его, ср. То, что окружает, среда, обстановка. Тяготиться окружающим.

3. окружающие, их. Люди, к-рые окружают (во 2 знач.) когон. Скрыть чтон. от окружающих. Помощь окружающих.
20375 ОКРУЖЕНИЕ ОКРУЖЕНИЕ, я, ср.

1. см. окружить.

2. Полная изоляция группировки противника от его остальных войск в целях уничтожения или пленения. Кольцо окружения. Вырваться из окружения. Бои в окружении.

3. какое. То, что окружает, окружающая обстановка. Благоприятное о. в семье.

4. какое. Окружающие люди, среда. Дружественное о. Литературное о.

• В окружении кого-чего, в знач. предлога с род. п. в сопровождении кого-чегон., среди кого-чегон. Профессор в окружении ассистентов. Жить в окружении общего доброжелательства.
20376 ОКРУЖИТЬ ОКРУЖИТЬ, жу, жишь; жённый (ён, ена); сов.

1. кого-что. Расположиться, стать вокруг кого-чегон. или обвести чемн. вокруг кого-чегон., заключив в замкнутый круг. О. рассказчика. О. вражескую армию (взять в окружение). О. участок забором.

2. перен., кого (что) чем. Создать вокруг когон. какуюн. обстановку, условия, установить к комун. то или иное отношение. О. человека вниманием, заботой.

3. кого (что) кем. Приблизить к комун. какихн. лиц, группу лиц. О. единомышленниками. О. себя льстецами.

| несов. окружать, аю, аешь.

| сущ. окружение, я, ср.
20377 ОКРУЖНОЙ ОКРУЖНОЙ, ая, ое.

1. см. округ.

2. Расположенный по окружности, идущий вокруг чегон. Окружная дорога.
20378 ОКРУЖНОСТЬ ОКРУЖНОСТЬ, и, ж.

1. В математике: замкнутая на плоскости кривая, все точки к-рой равно удалены от центра.

2. Линия измерения округлых, кругообразных поверхностей и предметов. О. водоёма. Воронка пяти метров в окружности.

3. Окружающая местность, округа (устар.).

• В окружности чего, в знач. предлога с род. п. (разг.) кругом, в окрестности чегон. Новостройки в окружности парка.
20379 ОКРУЖНЫЙ ОКРУЖНЫЙ, ая, ое (устар.). Находящийся в округе, в окрестностях. Окружные селения.
20380 ОКРУТИТЬ ОКРУТИТЬ, учу, утишь; ученный; сов.

1. кого-что чем. То же, что обмотать (в 1 знач.) (разг.). О. косу вокруг головы.

2. кого (что). Хитрыми уловками привлечь к себе, подчинить (разг.). Ловко (быстро) она парня окрутила.

3. кого (что). Обвенчать, повенчать (устар. прост.). Поп окрутил молодых.

| несов. окручивать, аю, аешь.
20381 ОКРУТИТЬСЯ ОКРУТИТЬСЯ, учусь, утишься; сов.

1. (1 и 2 л. не употр.). То же, что обмотаться (разг.).

2. Обвенчаться, повенчаться (устар. прост.). О. в сельской церкви.

| несов. окручиваться, аюсь, аешься.
20382 ОКРЫЛИТЬ ОКРЫЛИТЬ, лю, лишь; лённый (ён, ена); сов., кого (что) (высок.). То же, что воодушевить. О. надеждой.

| несов. окрылять, яю, яешь. Слова поддержки окрыляют.

| сущ. окрыление, я, ср.
20383 ОКРЫЛИТЬСЯ ОКРЫЛИТЬСЯ, люсь, лишься; сов., чем (высок.). То же, что воодушевиться. О. надеждой.

| несов. окрыляться, яюсь, яешься.

| сущ. окрыление, я, ср.
20384 ОКРЫСИТЬСЯ ОКРЫСИТЬСЯ, 1 л. не употр., ишься; сов., на кого (что) (прост.). Злобно, раздражённо ответить; рассердиться на когон.
20385 ОКСИД ОКСИД, а, м. (спец.). То же, что окисел.

| прил. оксидный, ая, ое.
20386 ОКСИДИРОВАТЬ ОКСИДИРОВАТЬ, рую, руешь; анный; сов. и несов., что (спец.). Подвергнуть (гать) искусственному окислению (поверхность металлического изделия для предохранения от коррозии или для придания красивого внешнего вида).

| сущ. оксидирование, я, ср. и оксидировка, и, ж.
20387 ОКСИДИРОВКА ОКСИДИРОВКА, и, ж. (спец.).

1. см. оксидировать.

2. Оксидированный слой на поверхности металла (разг.).
20388 ОКТАВА ОКТАВА, ы, ж. (спец.).

1. В музыке: восьмая ступень гаммы, а также интервал (во 2 знач.), охватывающий восемь ступеней звукоряда.

2. Очень низкий бас.

3. Восьмистишие, в к-ром первые шесть стихов 1 (в 1 знач.) объединены двумя перекрёстными рифмами, а два последних смежной рифмой.

| прил. октавный, ая, ое.
20389 ОКТЕТ ОКТЕТ, а, м.

1. Музыкальное произведение для восьми исполнителей с самостоятельными партиями для каждого.

2. Ансамбль из восьми исполнителей.

| прил. октетный, ая, ое.
20390 ОКТЯБРЁНОК ОКТЯБРЁНОК, нка, мн. рята, рят, м. Школьник до пионерского возраста.

| прил. октябрятский, ая, ое.
20391 ОКТЯБРЬ ОКТЯБРЬ, я, м.

1. Десятый месяц календарного года. Родиться в октябре. Пенсия за о.

2. (О прописное). Революционный переворот, совершённый в России в октябре 1917 г.

| прил. октябрьский, ая, ое. Октябрьская погода. Октябрьские заморозки.
20392 ОКУЛИРОВАТЬ ОКУЛИРОВАТЬ, рую, руешь; анный; сов. и несов., что (спец.). Сделать (делать) прививку на диком плодовом или декоративном растении посредством глазка 1 (во 2 знач.).

| сущ. окулировка, и, ж.
20393 ОКУЛИСТ ОКУЛИСТ, а, м. Врач специалист по глазным болезням.

| ж. окулистка, и (разг.).

| прил. окулистский, ая, ое.
20394 ОКУЛЬТУРИТЬ ОКУЛЬТУРИТЬ, рю, ришь; ренный; сов., что (спец.). Сделать культурным (в 4 знач.). О. растение. Окультуренные сорта.

| несов. окультуривать, аю, аешь.

| сущ. окультуривание, я, ср. О. диких растений. О. почвы.
20395 ОКУЛЯР ОКУЛЯР, а, м. В оптическом приборе: часть, обращенная к глазу наблюдателя. О. микроскопа, телескопа.

| прил. окулярный, ая, ое.
20396 ОКУНЕОБРАЗНЫЕ ОКУНЕОБРАЗНЫЕ, ых (спец.). Отряд костистых рыб.
20397 ОКУНУТЬ ОКУНУТЬ, ну, нёшь; унутый; сов., кого-что. Погрузить в жидкость. О. руку в воду.

| несов. окунать, аю, аешь.

| возвр. окунуться, нусь, нёшься; несов. окунаться, аюсь, аешься.
20398 ОКУНУТЬСЯ ОКУНУТЬСЯ, нусь, нёшься; сов.

1. см. окунуть.

2. перен., во что. Предаться, целиком отдаться чемун. О. в гущу событий. С головой о. в работу.

| несов. окунаться, аюсь, аешься.
20399 ОКУНЬ ОКУНЬ, я, мн. и, ей, м. Рыба с красноватыми нижними плавниками. Речной о. Морской о.

| прил. окуневый, ая, ое и окунёвый, ая, ое (разг.). Окунёвое филе. Семейство окуневых (сущ.).
20400 ОКУПАЕМОСТЬ ОКУПАЕМОСТЬ, и, ж. Способность, возможность окупиться. О. строительства.
20401 ОКУПИТЬ ОКУПИТЬ, уплю, упишь; упленный; сов., что. Возместить чтон. истраченное. О. расходы на поездку.

| несов. окупать, аю, аешь.
20402 ОКУПИТЬСЯ ОКУПИТЬСЯ (уплюсь, упишься, 1 и 2 л. не употр.), упится; сов. О расходах: возместиться. Расходы окупились с лихвой. Затраченные усилия окупятся (перен.).

| несов. окупаться (аюсь, аешься, 1 и 2 л. не употр.), ается.
20403 ОКУРГУЗИТЬ ОКУРГУЗИТЬ, ужу, узишь; уженный; сов., что (разг.). Сделать слишком коротким, кургузым (платье, одежду). О. пиджак.

| несов. окургуживать, аю, аешь.
20404 ОКУРИТЬ ОКУРИТЬ, урю, уришь; уренный; сов., кого-что. Обдать дымом при сжигании, курении. О. помещение (для дезинфекции). О. лисью нору (чтобы выгнать оттуда зверя).

| несов. окуривать, аю, аешь.

| сущ. окуривание, я, ср.
20405 ОКУРОК ОКУРОК, рка, м. Остаток выкуренной сигареты, папиросы, сигары. Пепельница для окурков.
20406 ОКУТАТЬ ОКУТАТЬ, аю, аешь; анный; сов., кого-что.

1. чем. Кутая, обернуть. О. ноги пледом.

2. (1 и 2 л. не употр.), перен. Обволочь, плотно окружить, охватить. Туман окутал рощу. Событие окутано тайной (всё в нем таинственно).

| несов. окутывать, аю, аешь.

| возвр. окутаться, аюсь, аешься (к 1 знач.); несов. окутываться, аюсь, аешься.
20407 ОКУЧИТЬ ОКУЧИТЬ, чу, чишь; ченный; сов., что. Взрыхляя землю вокруг растения, окружить ею нижнюю часть стебля. О. картофель, свёклу.

| несов. окучивать, аю, аешь.

| сущ. окучивание, я, ср. и окучка, и, ж. (разг.).
20408 ОКУЧНИК ОКУЧНИК, а, м. Сельскохозяйственное орудие для окучивания и подкормки картофеля. Культиватор-о.
20409 ОЛАДЬЯ ОЛАДЬЯ, и, род. мн. дий, ж. Толстая мягкая лепёшка из пшеничной муки, изжаренная на сковороде.

| уменьш. оладушек, шка, м., оладышек, шка, м., оладушка, и, ж. и оладышка, и, ж.

| прил. оладьевый, ая, ое.
20410 ОЛЕАНДР ОЛЕАНДР, а, м. Южный вечнозелёный кустарник с удлинёнными кожистыми листьями и с красными, розовыми или белыми цветками.

| прил. олеандровый, ая, ое.
20411 ОЛЕДЕНЕНИЕ ОЛЕДЕНЕНИЕ, я, ср.

1. см. оледенеть.

2. Совокупность ледников, а также процесс расширения их площади (спец.).
20412 ОЛЕДЕНЕТЬ ОЛЕДЕНЕТЬ (ею, еешь, 1 и 2 л. не употр.), еет; сов.

1. см. леденеть.

2. Покрыться слоем льда. Корпус корабля оледенел.

| несов. оледеневать (аю, аешь, 1 и 2 л. не употр.), ает.

| сущ. оледенение, я, ср.
20413 ОЛЕДЕНИТЬ ОЛЕДЕНИТЬ см. леденить.
20414 ОЛЕНЕВОД ОЛЕНЕВОД, а, м. Человек, занимающийся разведением оленей; специалист по оленеводству.
20415 ОЛЕНЕВОДСТВО ОЛЕНЕВОДСТВО, а, ср. Разведение оленей как отрасль животноводства.

| прил. оленеводческий, ая, ое.
20416 ОЛЕНЁНОК ОЛЕНЁНОК, нка, мн. нята, нят, м. Детёныш оленя.
20417 ОЛЕНИНА ОЛЕНИНА, ы и ОЛЕНИНА, ы, ж. Мясо оленя как пища.
20418 ОЛЕНУХА ОЛЕНУХА, и, ж. Самка оленя.
20419 ОЛЕНЬ ОЛЕНЬ, я, м. Крупное парнокопытное животное с ветвистыми рогами. Домашний о. Дикий о. Благородный о.

• Жук-олень (спец.) крупный жук сем. рогачей с рогообразно удлинёнными челюстями.

| прил. олений, ья, ье и оленевый, ая, ое. Оленьи рога. Оленье стадо. Семейство оленевых (сущ.).
20420 ОЛЕОГРАФИЯ ОЛЕОГРАФИЯ, и, ж. Применявшийся в 19 в. способ многокрасочной литографии с картины, писанной масляными красками.

| прил. олеографический, ая, ое.
20421 ОЛИВА ОЛИВА, ы и ОЛИВКА, и, ж. Вечнозелёное дерево (маслина культурная), а также (оливка и устар. олива) плод его.

| прил. оливковый, ая, ое и оливный, ая, ое (устар.). Оливковое дерево (маслина культурная). Оливковое масло. Оливковая ветвь (символ мира).
20422 ОЛИВКОВО… ОЛИВКОВО-... Первая часть сложных слов со знач. оливковый (во 2 знач.), с оливковым оттенком, напр. оливково-зелёный, оливково-коричневый, оливково-чёрный.
20423 ОЛИВКОВЫЙ ОЛИВКОВЫЙ, ая, ое.

1. см. олива и оливка.

2. Жёлто-зелёный с коричневатым оттенком, цвета оливки.
20424 ОЛИГАРХ ОЛИГАРХ, а, м.

1. Правитель олигархии (в 1 знач.).

2. Представитель финансово-промышленного капитала.
20425 ОЛИГАРХИЯ ОЛИГАРХИЯ, и, ж.

1. В древности и в средние века: государство, в к-ром у власти стоит аристократическая верхушка. Венецианская о. (14 века).

2. Политическое и экономическое господство небольшой группы представителей крупного финансово-промышленного капитала, а также сама такая группа.

| прил. олигархический, ая, ое.
20426 ОЛИМП ОЛИМП, а, м.

1. (О прописное). В древнегреческой мифологии: гора, на к-рой обитали боги, а также собрание богов.

2. перен. Избранная верхушка какогон. общества (книжн.). Литературный о.

| прил. олимпийский, ая, ое (к 1 знач.).
20427 ОЛИМПИАДА ОЛИМПИАДА, ы, ж.

1. (О прописное). В Древней Греции: промежуток в 4 года между олимпийскими играми.

2. (О прописное). То же, что олимпийские игры. Летняя О. Белая О. (зимняя).

3. Соревнования, состязания спортивные, художественные или в области какихн. знаний. Городская о. художественной самодеятельности. О. по истории, по литературе. Математическая о. школьников.

| прил. олимпиадный, ая, ое и олимпийский, ая, ое (к 1 и 2 знач.) [первонач. относящийся к Олимпу, Олимпии]. Олимпийский чемпион. Олимпийский огонь (факел, зажигаемый от солнечных лучей в Олимпии и доставляемый эстафетой на место проведения олимпийских игр; огонь, зажжённый от этого факела и горящий в чаше во всё время проведения этих игр).
20428 ОЛИМПИЕЦ ОЛИМПИЕЦ, ийца, м.

1. В древнегреческой мифологии: бог, обитатель Олимпа. Настоящий о. (перен.: о величаво-спокойном человеке).

2. Спортсмен участник современных олимпийских игр.

| ж. олимпийка, и (ко 2 знач.; разг.).

| прил. олимпийский, ая, ое.
20429 ОЛИМПИЙСКИЙ ОЛИМПИЙСКИЙ, ая, ое.

1. см. Олимп, олимпиада и олимпиец.

2. олимпийские игры всенародные игры в Древней Греции в честь бога Зевса, устраивавшиеся раз в 4 года близ Олимпии, а также современные международные соревнования непрофессиональных спортсменов по всем основным видам спорта с такой же периодичностью.

3. олимпийское спокойствие (обычно ирон.) величавое, невозмутимое спокойствие.
20430 ОЛИФА ОЛИФА, ы, ж. Быстровысыхающий состав из растительных масел или жирных смол, употр. для изготовления масляных красок, шпаклёвок, для пропитки деревянных поверхностей. Натуральная о.
20431 ОЛИЦЕТВОРЕНИЕ ОЛИЦЕТВОРЕНИЕ, я, ср.

1. см. олицетворить.

2. чего. О живом существе: воплощение какихн. черт, свойств. Плюшкин о. скупости. О. доброты.
20432 ОЛИЦЕТВОРИТЬ ОЛИЦЕТВОРИТЬ, рю, ришь; рённый (ён, ена); сов.

1. что. Выразить, представить в образе живого существа. Поэтически о. природу.

2. кого-что. Воплотить, выразить в какойн. форме. Эта скульптура олицетворённая скорбь.

| несов. олицетворять, яю, яешь.

| сущ. олицетворение, я, ср.
20433 ОЛОВО ОЛОВО, а, ср. Химический элемент, мягкий ковкий серебристо-белый металл.

| прил. оловянный, ая, ое. О. солдатик (игрушечная фигурка солдата).
20434 ОЛУХ ОЛУХ, а, м. (разг.). Глупый, непонятливый человек, дурак.

• Олух царя небесного совершенный олух.
20435 ОЛЬХА ОЛЬХА, и, мн. ольхи, ольх, ольхам, ж. Лиственное дерево или кустарник сем. берёзовых.

| прил. ольховый, ая, ое.
20436 ОЛЬХОВНИК ОЛЬХОВНИК, а, м., собир. То же, что ольшаник.
20437 ОЛЬШАНИК ОЛЬШАНИК, а, м., собир. Заросль ольхи.
20438 ОМ ОМ, а, род. мн. омов и при счёте преимущ. ом, м. Единица электрического сопротивления.

| прил. омический, ая, ое.
20439 ОМАР ОМАР, а, м. Крупный морской рак.

| прил. омаровый, ая, ое.
20440 ОМЕГА ОМЕГА, и, ж. Название последней буквы греческого алфавита.
20441 ОМЕЛА ОМЕЛА, ы, ж. Вечнозелёный кустарник с белыми ягодами, растущий паразитом на деревьях.
20442 ОМЕРЗЕНИЕ ОМЕРЗЕНИЕ, я, ср. Чувство гадливости, отвращения. Противен до омерзения.
20443 ОМЕРЗЕТЬ ОМЕРЗЕТЬ, ею, еешь; сов., кому (прост.). Стать мерзким, опостылеть.
20444 ОМЕРЗИТЕЛЬНЫЙ ОМЕРЗИТЕЛЬНЫЙ, ая, ое; лен, льна. Внушающий омерзение, очень скверный. О. поступок. Этот человек мне омерзителен.

| сущ. омерзительность, и, ж.
20445 ОМЕРТВЕЛЫЙ ОМЕРТВЕЛЫЙ, ая, ое; ел. Утративший чувствительность, безжизненный. Омертвелая ткань.

| сущ. омертвелость, и, ж.
20446 ОМЕРТВЕТЬ ОМЕРТВЕТЬ см. мертветь.
20447 ОМЕРТВИТЬ ОМЕРТВИТЬ, влю, вишь; влённый (ён, ена); сов., что.

1. Сделать нечувствительным, безжизненным. О. ткань.

2. перен. Исключить из хозяйственного оборота, из сферы использования (спец.). О. капитал. О. оборудование.

| несов. омертвлять, яю, яешь.

| сущ. омертвление, я, ср.
20448 ОМЕЩАНИТЬСЯ ОМЕЩАНИТЬСЯ, нюсь, нишься; сов. (разг.). Стать мещанином по взглядам, привычкам, образу жизни.

| несов. омещаниваться, аюсь, аешься.
20449 ОМЁТ ОМЁТ, а, м. Большой круглый скирд соломы.
20450 ОМИЧЕСКИЙ ОМИЧЕСКИЙ см. ом.
20451 ОМЛЕТ ОМЛЕТ, а, м. Яичница из взболтанных с молоком (или с мукой и молоком) яиц.

| прил. омлетный, ая, ое.
20452 ОМНИБУС ОМНИБУС, а, м. (устар.). Многоместный конный экипаж для перевозки пассажиров.

| прил. омнибусный, ая, ое.
20453 ОМОВЕНИЕ ОМОВЕНИЕ, я, ср.

1. см. омыть.

2. У мусульман: обряд ритуального очищения водой, совершаемый перед молитвой. Совершить о.

3. В христианстве, в четверг на страстной неделе после литургии: обряд омывания ног священнослужителям, совершаемый архиереем [по евангельскому сказанию об Иисусе Христе, на Тайной вечере омывшем ноги своим ученикам].
20454 ОМОЛОДИТЬ ОМОЛОДИТЬ, ожу, одишь; ожённый (ён, ена); сов.

1. кого-что. Сделать более молодым (по жизнедеятельности, по внешнему виду). О. организм.

2. что. Ввести молодых, молодёжь в состав чегон. О. коллектив.

| несов. омолаживать, аю, аешь.

| сущ. омоложение, я, ср. и омолаживание, я, ср.
20455 ОМОЛОДИТЬСЯ ОМОЛОДИТЬСЯ, ожусь, одишься; сов.

1. Стать моложе (по жизнедеятельности, по внешнему виду).

2. (1 и 2 л. не употр.). Стать более молодым по составу членов, участников чегон. Состав кафедры омолодился.

| несов. омолаживаться, аюсь, аешься.

| сущ. омоложение, я, ср. и омолаживание, я, ср.
20456 ОМОН ОМОН, а, м. Сокращение: отряд милиции особого назначения.

| прил. омоновский, ая, ое (разг.).
20457 ОМОНИМ ОМОНИМ, а, м. В языкознании: слово, совпадающее с другим по звучанию, но полностью расходящееся с ним по значению, а также по системе форм или по составу гнезда, напр. « течь 1» и « течь 2», « косить 1» и « косить 2».

| прил. омонимический, ая, ое и омонимичный, ая, ое.
20458 ОМОНИМИЯ ОМОНИМИЯ, и, ж. В языкознании: совокупность омонимов какогон. языка, а также отношения, существующие между омонимами.

| прил. омонимический, ая, ое.
20459 ОМОНОВЕЦ ОМОНОВЕЦ, вца, м. Служащий омона.

| прил. омоновский, ая, ое (разг.).
20460 ОМОЧИТЬ ОМОЧИТЬ, очу, очишь; оченный; сов., кого-что (устар.). Сделать мокрым, влажным. О. лицо слезами.
20461 ОМОЧИТЬСЯ ОМОЧИТЬСЯ (очусь, очишься, 1 и 2 л. не употр.), очится; сов. (устар.). Стать мокрым, влажным от чегон. Глаза омочились слезами.
20462 ОМРАЧИТЬ ОМРАЧИТЬ, чу, чишь; чённый (ён, ена); сов., что. Сделать мрачным, грустным. О. настроение неприятной новостью. О. праздник.

| несов. омрачать, аю, аешь.
20463 ОМРАЧИТЬСЯ ОМРАЧИТЬСЯ (чусь, чишься, 1 и 2 л. не употр.), чится; сов. Стать мрачным. Лицо омрачилось. Настроение омрачилось.

| несов. омрачаться (аюсь, аешься, 1 и 2 л. не употр.), ается.
20464 ОМУЛЬ ОМУЛЬ, я, мн. и, ей, м. Рыба рода сигов.

| прил. омулёвый, ая, ое.
20465 ОМУТ ОМУТ, а, мн. ы, ов и а, ов, м.

1. Водоворот на реке, образуемый встречным течением. Затянуло (безл.) в о. когон. О. страстей (перен.).

2. Глубокая яма на дне реки, озера. В тихом омуте черти водятся (посл. о том, кто тих, смирен только с виду).
20466 ОМШАНИК ОМШАНИК, а, м. Утеплённое помещение для зимовки пчёл.
20467 ОМЫВАТЬ ОМЫВАТЬ, аю, аешь; несов.

1. см. омыть.

2. (1 и 2 л. не употр.), что. О водных пространствах: окружать собой. Границы страны омывают моря и океаны.
20468 ОМЫЛЕНИЕ ОМЫЛЕНИЕ, я, ср. (спец.). Разложение нек-рых органических соединений водой или щелочами. О. жиров.
20469 ОМЫТЬ ОМЫТЬ, омою, омоешь; ытый; сов., кого-что (устар. и высок.). То же, что обмыть (в 1 знач.). О. лицо. Дождь омыл листву. Боевые знамёна омыты кровью (перен.).

| несов. омывать, аю, аешь.

| возвр. омыться, омоюсь, омоешься; несов. омываться, аюсь, аешься.

| сущ. омовение, я, ср. и омывание, я, ср. О. ног, рук.
20470 ОН ОН, его (без него), ему (к нему), его (на него), им (с ним), о нём, м.; ж. она, её (без неё книжн., и прост., от, у ней), ей (к ней), её (на неё), ей (ею, к ней), о ней; ср. оно, его (без него), ему (к нему), его (на него), им (с ним), о нём; мн. они, их (без них), им (к ним), ими (с ними), о них.

1. мест. личн. 3 л. Служит для обозначения лица (исключая говорящего и собеседника), предмета речи, а также, при обобщении, указывает на любого, каждого. Поговори с ним, он поймёт. Он с ней (т. е. они вдвоём). Это для неё новость. Это всё о нём (сказано, написано). Между ними (среди них) разногласия, споры. У неё в доме порядок. Отец уехал, сын скучает по нему и (устар. и разг.) по нём. Дитя ещё малое: оно не разумеет. Ему говорят стрижено, а он брито (посл. о том, кто бессмысленно упрям).

2. мест. личн. 3 л. В диалоге (обычно с лексическим повтором в реагирующей реплике) употр. для обозначения собеседника, как бы отстраняемого от ситуации и осуждаемого (разг.). Я с тобой не согласен. Подумаешь, он не согласен/ не согласен он! Хочу быть артисткой. Артисткой она хочет быть, вот ещё! Мы не виноваты. Не виноваты они, вот новости!.

3. они, мест. личн. 3 л. Употр. вместо «он» или «она» в почтительно-подобострастной речи (устар. и прост.). Бырыня дома? Они уехали-с. Позови хозяина. Они спят.

4. он, м.; она, ж. (обычно нескл.). Возлюбленный, возлюбленная. Пришла любовь, она сказала: это он.

5. Тот (та, те), о ком говорят, опасаясь называть. Он стучит в трубе (о домовом). Нас окружают: они! (о неприятеле, враге).

6. оно, нескл., ср., мест. указат. Указывает на предмет речи или мысли, а также на то, о чём уже упоминалось (разг.). Оно видно, что ты болен. К начальнику не пускают, оно (и) понятно. Так оно и вышло, как задумывалось.

7. оно, нескл., ср., мест. указат. То самое событие или дело, решение, к-рое ожидалось, о к-ром ктон. думал, говорил (разг.). Наконец-то его осенило: оно! Ты нездоров? Оно.

8. мест. указат. В сочетании с «вот» и следующим далее именем указывает именно на того (то), о ком (чём) идёт речь (разг.). Вот он я (т. е. я здесь, пришёл, явился). Вот она твоя шапка. Вот она тропинка, наконец-то мы нашли дорогу. Вот она гордыня, что с человеком-то делает. Вот они настоящие трудности.
20471 ОНАНИЗМ ОНАНИЗМ, а, м. Искусственное возбуждение своих половых органов для удовлетворения полового чувства.
20472 ОНАНИСТ ОНАНИСТ, а, м. Человек, страдающий онанизмом.

| ж. онанистка, и.

| прил. онанистский, ая, ое.
20473 ОНДАТРА ОНДАТРА, ы, ж. Родственное полёвке полуводное животное грызун с ценным тёмным мехом (мускусная крыса), а также мех его.

| прил. ондатровый, ая, ое.
20474 ОНЕМЕЛЫЙ ОНЕМЕЛЫЙ, ая, ое; ел. Онемевший, затёкший. Онемелые ноги.

| сущ. онемелость и, ж.
20475 ОНЕМЕТЬ ОНЕМЕТЬ см. неметь.
20476 ОНЕМЕЧИТЬ ОНЕМЕЧИТЬ, чу, чишь; ченный; сов., кого-что. Сделать похожим на немцев по языку, обычаям.

| несов. онемечивать, аю, аешь.

| сущ. онемечение, я, ср.
20477 ОНЁР ОНЁР, а, м.: со всеми онёрами (устар. шутл.) со всем, что полагается, со всеми полагающимися принадлежностями.
20478 ОНИ ОНИ см. он.
20479 ОНИКС ОНИКС, а, м. Минерал, разновидность агата.

| прил. ониксовый, ая, ое.
20480 ОНКОЛОГ ОНКОЛОГ, а, м. Врач специалист по онкологии.
20481 ОНКОЛОГИЯ ОНКОЛОГИЯ, и, ж. Медико-биологическая наука, занимающаяся опухолями, их распознаванием, лечением и профилактикой.

| прил. онкологический, ая, ое. О. диспансер.
20482 ОНО ОНО 1.

1. нескл., ср. Употр. в знач. мест. «это» (разг.). О. и понятно. Так о. и вышло.

2. частица. Выражает принятие при нек-ром внутреннем несогласии, готовности к оговорке (прост.). О. конечно, в чём-то ты прав.

• Так вот оно что! (разг.) выражение уяснения, понимания того, что раньше было неясно, непонятно.
20483 ОНО ОНО 2 см. он.
20484 ОНОМАСТИКА ОНОМАСТИКА, и, ж.

1. В языкознании: совокупность собственных имён какогон. языка.

2. Раздел языкознания, изучающий собственные имена.

| прил. ономастический, ая, ое.
20485 ОНТОЛОГИЯ ОНТОЛОГИЯ, и, ж. Философское учение об общих категориях и закономерностях бытия, существующее в единстве с теорией познания и логикой.

| прил. онтологический, ая, ое.
20486 ОНУЧА ОНУЧА, и, ж. Длинная широкая полоса ткани для обмотки ноги (при обувании в лапти). Холщовые, шерстяные онучи.
20487 ОНЫЙ ОНЫЙ, ая, ое, мест. определит. (устар.). Тот, тот самый; вышеупомянутый.

• Во время оно (устар. и шутл.) когда-то очень давно.
20488 ОПАДАТЬ ОПАДАТЬ см. опасть.
20489 ОПАЗДЫВАТЬ ОПАЗДЫВАТЬ см. опоздать.
20490 ОПАИВАТЬ ОПАИВАТЬ см. опоить.
20491 ОПАК ОПАК, а, м. (спец.). Высший сорт фаянса.

| прил. опаковый, ая, ое.
20492 ОПАЛ ОПАЛ, а, м. Минерал, бледный стекловидный камень, нек-рые сорта к-рого считаются драгоценными. Благородный о. (с радужной игрой цветов). Молочно-белый о.

| прил. опаловый, ая, ое.
20493 ОПАЛА ОПАЛА, ы, ж.

1. В старину: немилость царя, князя к комун., а также наказание впавшему в немилость. Наложить опалу на когон. Быть в опале.

2. перен. То же, что немилость. Впасть в опалу. В опале у начальства ктон.
20494 ОПАЛИТЬ ОПАЛИТЬ см. палить 1.
20495 ОПАЛИТЬСЯ ОПАЛИТЬСЯ, люсь, лишься; сов. Обжечь себе кожу, волосы или одежду. О. у костра.

| несов. опаляться, яюсь, яешься.
20496 ОПАЛОВЫЙ ОПАЛОВЫЙ, ая, ое.

1. см. опал.

2. Молочно-голубой, цвета опала.
20497 ОПАЛУБИТЬ ОПАЛУБИТЬ, блю, бишь; бленный; сов., что (спец.). Подготовить опалубку; обить, обложить чемн. снаружи какоен. сооружение.

| сущ. опалубка, и, ж.

| прил. опалубочный, ая, ое.
20498 ОПАЛУБКА ОПАЛУБКА, и, ж. (спец.).

1. см. опалубить.

2. Форма будущей бетонной или железобетонной конструкции, наполняемая арматурой и бетонной смесью. Деревянная о. Стальная о.
20499 ОПАЛЬНЫЙ ОПАЛЬНЫЙ, ая, ое. Находящийся в опале. О. боярин. О. политик.
20500 ОПАМЯТОВАТЬСЯ ОПАМЯТОВАТЬСЯ, туюсь, туешься; сов. (разг.). Опомниться, одуматься.
20501 ОПАРА ОПАРА, ы, ж. Жидкая закваска для теста из дрожжей и небольшого количества муки.

| прил. опарный, ая, ое. Опарное тесто (на опаре).
20502 ОПАРШИВЕТЬ ОПАРШИВЕТЬ см. паршиветь.
20503 ОПАСАТЬСЯ ОПАСАТЬСЯ, аюсь, аешься; несов., кого-чего или с неопр. То же, что бояться (во 2 знач.). О. неприятностей. О. идти вброд.
20504 ОПАСЕНИЕ ОПАСЕНИЕ, я, ср. Чувство тревоги, беспокойство, предчувствие опасности. Напрасные опасения. Смотреть с опасением на чтон.
20505 ОПАСКА ОПАСКА, и, ж. (разг.). Осторожность в предвидении чегон. нежелательного, опасности. Действовать с опаской.
20506 ОПАСЛИВЫЙ ОПАСЛИВЫЙ, ая, ое; ив (разг.). Действующий с опаской, настороженный, недоверчивый. Опасливые шаги. О. взгляд.

| сущ. опасливость, и, ж.
20507 ОПАСНОСТЬ ОПАСНОСТЬ, и, ж.

1. см. опасный.

2. Возможность, угроза чегон. очень плохого, какогон. несчастья. Предупредить о. Нависла о. над кемн. В опасности кто-чтон. (грозит опасность). Вне опасности кто-чтон. (опасность не угрожает).
20508 ОПАСНЫЙ ОПАСНЫЙ, ая, ое; сен, сна. Способный вызвать, причинить какойн. вред, несчастье. О. человек. Опасная дорога. Опасно (нареч.) заболел. По плохой дороге опасно (в знач. сказ.) ехать.

| сущ. опасность, и, ж.
20509 ОПАСТЬ ОПАСТЬ, аду, адёшь; ал, ала; сов.

1. (1 и 2 л. не употр.). То же, что осыпаться (во 2 знач.). Листья, лепестки, семена опали.

2. Уменьшиться в объёме. Опухоль опала. О. с лица (похудеть лицом; устар. и прост.).

| несов. опадать, аю, аешь.
20510 ОПАХАЛО ОПАХАЛО, а, ср. Приспособление для обмахивания во время жары; веер. О. из перьев. Повеять опахалом.
20511 ОПАХАТЬ ОПАХАТЬ, опашу, опашешь; аханный; сов., что. Вспахать землю вокруг чегон. О. участок.

| несов. опахивать, аю, аешь.

| сущ. опахивание, я, ср. и опашка, и, ж. (спец.).
20512 ОПАХНУТЬ ОПАХНУТЬ, ну, нёшь; ахнутый; сов., кого-что (разг.).

1. Обдать струёй воздуха. Опахнуло (безл.) сыростью.

2. Махнуть чемн., обдав дуновением. О. веером.

| несов. опахивать, аю, аешь.

| возвр. опахнуться, нусь, нёшься (ко 2 знач.); несов. опахиваться, аюсь, аешься.
20513 ОПЕКА ОПЕКА, и, ж.

1. Форма охраны личных и имущественных прав недееспособных лиц (детей, лишившихся родителей, душевнобольных). Взять под опеку. Учредить опеку.

2. собир. Лица или учреждения, на к-рые возложена такая охрана. Обязанности опеки.

3. Забота, попечение. Мелочная о. Выйти из-под опеки старших.
20514 ОПЕКАТЬ ОПЕКАТЬ, аю, аешь; несов., кого (что).

1. Осуществлять опеку (в 1 знач.) над кемн. О. сирот.

2. Заботиться, иметь попечение о комн. О. младших.

3. В нек-рых спортивных командных играх: неотступно следя за одним из игроков соперника, подавлять его активность (разг.). О. нападающего.
20515 ОПЕКУН ОПЕКУН, а, м. Лицо, к-рому поручена опека (в 1 знач.) над кемн.

| ж. опекунша, и.

| прил. опекунский, ая, ое.
20516 ОПЕКУНСТВО ОПЕКУНСТВО, а, ср. Обязанности опекуна. Возложить о. на когон.
20517 ОПЕР… ОПЕР... Первая часть сложных слов со знач. оперативный 1 (во 2 знач.), напр. оперотряд, опергруппа, оперсводка, оперуполномоченный.
20518 ОПЕРА ОПЕРА, ы, ж.

1. Музыкально-драматическое произведение, в к-ром действующие лица поют в сопровождении оркестра. Русская классическая о. Новая постановка оперы.

2. Представление такого произведения на сцене. Петь в опере. Солист оперы. Билет на оперу (устар. в оперу ).

• Из другой (не из той) оперы (разг. шутл.) о чёмн. совершенно не относящемся к делу.

| прил. оперный, ая, ое. Оперная партитура. О. певец. О. театр.
20519 ОПЕРАБЕЛЬНЫЙ ОПЕРАБЕЛЬНЫЙ, ая, ое; лен, льна. Такой, к-рый может быть оперирован, поддается операции 1. Больной операбелен.

| сущ. операбельность, и, ж.
20520 ОПЕРАТИВКА ОПЕРАТИВКА, и, ж. (разг.). Краткое оперативное совещание по вопросам текущих дел, работы.
20521 ОПЕРАТИВНИК ОПЕРАТИВНИК, а, м. Сотрудник милиции, занимающийся оперативной работой по расследованию правонарушений.

| ж. оперативница, ы (разг.).
20522 ОПЕРАТИВНЫЙ ОПЕРАТИВНЫЙ 1, ая, ое; вен, вна.

1. см. операция 2.

2. полн. ф. Непосредственно, практически осуществляющий чтон. О. штаб. Оперативная работа (в милиции, в розыске).

3. Способный быстро, вовремя исправить или направить ход дел. Оперативное руководство.

| сущ. оперативность, и, ж. (к 3 знач.).
20523 ОПЕРАТИВНЫЙ ОПЕРАТИВНЫЙ 2 см. операция 1.
20524 ОПЕРАТОР ОПЕРАТОР 1, а, м. Врач-хирург, производящий операции.
20525 ОПЕРАТОР ОПЕРАТОР 2, а, м.

1. Специалист, управляющий работой какогон. сложного устройства, оборудования. О. ЭВМ. О. машинного доения.

2. Специалист, производящий кино- или телесъёмку.

| прил. операторский, ая, ое.
20526 ОПЕРАЦИОННАЯ ОПЕРАЦИОННАЯ, ой, ж. Помещение, где производятся операции 1. О. в госпитале, больнице, поликлинике.
20527 ОПЕРАЦИЯ ОПЕРАЦИЯ 1, и, ж. Лечебная помощь, выражающаяся в непосредственном механическом воздействии на ткани, органы (обработка ран, удаление, вскрытие патологического очага). О. на сердце. О. под наркозом. Лечь на операцию. Сделать операцию.

| прил. оперативный, ая, ое и операционный, ая, ое. Оперативное вмешательство. Операционное отделение (в больнице, госпитале). Операционная сестра (при хирурге-операторе).
20528 ОПЕРАЦИЯ ОПЕРАЦИЯ 2, и, ж.

1. Координированные военные действия разнородных войск, объединённые единой целью. Сухопутная, морская, воздушная, воздушно-десантная о. Наступательная о. Оборонительная о. Разработать план операции.

2. Отдельное действие в ряду других подобных. Банковая о. Почтовая о. Отделочная о. Машинная о.

| прил. оперативный ая, ое (к 1 знач.) и операционный, ая, ое (ко 2 знач.). Оперативное искусство (составная часть военного искусства, теория и практика подготовки и ведения всех видов операций 2 в 1 знач.). Оперативная сводка. Операционный зал (в банке).
20529 ОПЕРЕДИТЬ ОПЕРЕДИТЬ, ежу, едишь; ежённый (ён, ена); сов., кого-что. То же, что обогнать. О. в беге. О. в техническом развитии.

| несов. опережать, аю, аешь.

| сущ. опережение, я, ср. Работать с опережением графика.
20530 ОПЕРЕНИЕ ОПЕРЕНИЕ, я, ср.

1. Перьевой покров птиц. Пёстрое о.

2. В летательном аппарате: аэродинамические поверхности, обеспечивающие его устойчивость и управляемость (спец.). Горизонтальное, вертикальное о. Хвостовое о.
20531 ОПЕРЕТТА ОПЕРЕТТА, ы и (устар.) ОПЕРЕТКА, и, ж.

1. Музыкально-драматическое произведение (часто с комедийными элементами), в к-ром пение чередуется с танцами и диалогом. Жанр оперетты.

2. Представление такого произведения на сцене. Играть в оперетте.

| прил. опереточный, ая, ое. Опереточные страсти (перен.: не воспринимаемые всерьёз).
20532 ОПЕРЕТЬ ОПЕРЕТЬ, обопру, обопрёшь; опёр, ерла и ёрла, ёрло; опёрший; опёртый (ёрт, ерта и ёрта, ёрто); оперев и опёрши; сов., что обо что. Прислонить к чемун. для поддержки, придания устойчивости. О. бревно о забор. О. локти о стол.

| несов. опирать, аю, аешь.

| сущ. опора, ы, ж. Точка опоры (также перен.: о том, что может укрепить чьин. силы, уверенность).

| прил. опорный, ая, ое. Опорная балка.
20533 ОПЕРЕТЬСЯ ОПЕРЕТЬСЯ, обопрусь, обопрёшься; опёрся, ерлась и ёрлась; опёршийся; опершись и опёршись; сов.

1. на кого-что и обо что. Воспользоваться чемн. как опорой (во 2 знач.). О. на трость. О. спиной о забор. Обопрись на моё плечо.

2. перен., на кого-что. Воспользоваться кем-чемн. в качестве поддержки. О. на инициативу молодёжи. О. на коллектив.

3. перен., на что. Воспользоваться чемн. в качестве основы для рассуждений, источника информации. О. на факты, цифры.

| несов. опираться, аюсь, аешься.

| сущ. опора, ы, ж. (ко 2 и 3 знач.).

| прил. опорный, ая, ое. О. прыжок (в спорте). О. пункт роты, взвода (часть оборонительных позиций; спец.).
20534 ОПЕРИРОВАТЬ ОПЕРИРОВАТЬ 1, рую, руешь; анный; сов. и несов., кого-что. Подвергнуть (гать) операции 1. О. больного. О. опухоль.

| сов. также прооперировать, рую, руешь; анный и соперировать, рую, руешь; анный (разг.).

| прил. операционный, ая, ое.
20535 ОПЕРИРОВАТЬ ОПЕРИРОВАТЬ 2, рую, руешь; несов. (книжн.).

1. Совершать какиен. операции 2, действовать. О. в тылу противника. О. акциями или с акциями.

2. перен., чем. Пользоваться при выводах, доказательствах. О. точными сведениями.
20536 ОПЕРИТЬ ОПЕРИТЬ, рю, ришь; рённый (ён, ена); сов., что (устар.). Снабдить, украсить пером. О. стрелу.

| несов. оперять, яю, яешь.
20537 ОПЕРИТЬСЯ ОПЕРИТЬСЯ, рюсь, ришься; сов.

1. (1 и 2 л. не употр.). О птенцах: покрыться перьями.

2. перен. Возмужать, стать зрелым, самостоятельным. Юноша окреп, оперился.

| несов. оперяться, яюсь, яешься.
20538 ОПЕЧАЛИТЬ, СЯ ОПЕЧАЛИТЬ, СЯ см. печалить, ся.
20539 ОПЕЧАТАТЬ ОПЕЧАТАТЬ, аю, аешь; анный; сов., что. Наложить печать на чтон. для сохранения в неприкосновенности. О. помещение.

| несов. опечатывать, аю, аешь.

| сущ. опечатывание, я, ср.
20540 ОПЕЧАТКА ОПЕЧАТКА, и, ж. Ошибка в печатном тексте. Досадная о. Вкралась о.
20541 ОПЕШИТЬ ОПЕШИТЬ, шу, шишь; сов. (разг.). Растеряться от неожиданности, испуга.
20542 ОПЁНОК ОПЁНОК, нка, мн. опята, опят и опёнки, ов, м. Съедобный пластинчатый гриб на тонкой ножке, растущий группами у корней деревьев, на пнях. Летние, осенние опята. Ложные опята (ядовитые).
20543 ОПИВАТЬ, СЯ ОПИВАТЬ, СЯ см. опить, ся.
20544 ОПИВКИ ОПИВКИ, ов (разг.). Остатки от выпитого, недопитое питьё.
20545 ОПИЙ ОПИЙ, я, м. Высушенный млечный сок из незрелых головок ядовитого мака, употр. как наркотик и болеутоляющее средство. Курильщики опия.

| прил. опийный, ая, ое. О. мак.
20546 ОПИЛКИ ОПИЛКИ, лок. Мельчайшие частицы материала, образующиеся при его обработке пилой, напильником. Древесные, металлические о.

| прил. опилочный, ая, ое и опилковый, ая, ое.
20547 ОПИРАТЬ, СЯ ОПИРАТЬ, СЯ см. опереть, ся.
20548 ОПИСАНИЕ ОПИСАНИЕ, я, ср.

1. см. описать.

2. Сочинение, изложение, в к-ром чтон. описывается. Географические описания.
20549 ОПИСАТЕЛЬНЫЙ ОПИСАТЕЛЬНЫЙ, ая, ое; лен, льна. О сочинении, изложении: ограничивающийся только описанием. Описательная проза. Чисто описательная диссертация.

| сущ. описательность, и, ж.
20550 ОПИСАТЕЛЬСТВО ОПИСАТЕЛЬСТВО, а, ср. Манера описательного повествования без попытки обобщения, оценки, общего вывода. Бесстрастное о.
20551 ОПИСАТЬ ОПИСАТЬ, ишу, ишешь; исанный; сов.

1. кого-что. Изобразить чтон., рассказать о ком-чёмн. в письменной или устной форме. О. события. О. незнакомца.

2. что. Изложить сведения о чёмн., охарактеризовать чтон. О. местный говор. О. древнюю рукопись.

3. что. Произвести инвентаризацию. О. инвентарь учреждения.

4. что. Сделать опись имущества по постановлению судебных органов с целью наложения ареста. О. домашнее имущество.

5. что. В математике: начертить одну фигуру вокруг другой с соблюдением определённых условий. О. окружность вокруг квадрата.

6. что. Совершить криволинейное движение. О. дугу в воздухе. Скользя, о. полукруг.

| несов. описывать, аю, аешь.

| сущ. описание, я, ср. (к 1 и 2 знач.), описывание, я, ср. (к 1, 2, 5 и 6 знач.) и опись, и, ж. (к 3 и 4 знач.).

| прил. описной, ая, ое (к 3 и 4 знач.).
20552 ОПИСАТЬСЯ ОПИСАТЬСЯ, ишусь, ишешься; сов. Сделать описку.

| несов. описываться, аюсь, аешься.
20553 ОПИСКА ОПИСКА, и, ж. Ошибка по рассеянности в письменном тексте. О. из-за невнимания.
20554 ОПИСЬ ОПИСЬ, и, ж.

1. см. описать.

2. Список учитываемых предметов (имущества, документов). Составить о. О. имущества.
20555 ОПИТЬ ОПИТЬ, обопью, обопьёшь; ил, ила, ило; опей; сов., кого (что) (прост.). Причинить ущерб комун., выпив много у него или за его счёт.

| несов. опивать, аю, аешь.
20556 ОПИТЬСЯ ОПИТЬСЯ, обопьюсь, обопьёшься; ился, илась, илось и илось; опейся; сов. (разг.). Напиться чегон. сверх меры. О. пивом.

| несов. опиваться, аюсь, аешься.

| сущ. опой, я, м. (устар.).
20557 ОПИУМ ОПИУМ, а, м. То же, что опий.

| прил. опиумный, ая, ое.
20558 ОПЛАКАТЬ ОПЛАКАТЬ, ачу, ачешь; анный; сов., кого-что. Слезами выразить свою скорбь (обычно по поводу чьейн. смерти). О. друга. О. гибель сыновей.

| несов. оплакивать, аю, аешь.
20559 ОПЛАТА ОПЛАТА, ы, ж.

1. см. оплатить.

2. Выплачиваемые за чтон. деньги, плата. Высокая о.

| прил. оплатный, ая, ое.
20560 ОПЛАТИТЬ ОПЛАТИТЬ, ачу, атишь; аченный; сов., что. Внести плату за чтон. О. работу, счёт. О. расходы по командировке.

| несов. оплачивать, аю, аешь.

| сущ. оплата, ы, ж. О. труда.
20561 ОПЛЕВАТЬ ОПЛЕВАТЬ, люю, люёшь; лёванный; сов., кого-что.

1. Покрыть плевками, заплевать (разг.).

2. перен. Незаслуженно опозорить, оскорбить (прост.). О. честного человека. Ходит оплёванный или как оплёванный.

| несов. оплёвывать, аю, аешь.
20562 ОПЛЕСТИ ОПЛЕСТИ, лету, летёшь; ёл, ела; лётший; летённый (ён, ена); летя; сов.

1. что. Покрыть плетёной оболочкой. О. бутыль лозой.

2. перен., кого (что). Провести, обмануть, опутать (в 3 знач.) (прост.). Ловко о. простака.

| несов. оплетать, аю, аешь.

| сущ. оплётка, и, ж. (к 1 знач.; спец.).

| прил. оплёточный, ая, ое (к 1 знач.; спец.).
20563 ОПЛЕУХА ОПЛЕУХА, и, ж. (прост.). То же, что пощёчина.
20564 ОПЛЕЧЬЕ ОПЛЕЧЬЕ, я, род. мн. чий, ср. (стар.). Часть одежды, покрывающая плечи. Вышитое о.
20565 ОПЛЕШИВЕТЬ ОПЛЕШИВЕТЬ см. плешиветь.
20566 ОПЛЁТКА ОПЛЁТКА, и, ж.

1. см. оплести.

2. То, чем чтон. оплетено, плетёное покрытие. Ивовая о.
20567 ОПЛОДОТВОРИТЬ ОПЛОДОТВОРИТЬ, рю, ришь; рённый (ён, ена); сов., кого-что.

1. Создать зародыш в ком-чёмн. слиянием мужской и женской половых клеток.

2. перен. Послужить источником развития, совершенствования (книжн.). О. умы новыми идеями.

| несов. оплодотворять, яю, яешь.

| сущ. оплодотворение, я, ср.
20568 ОПЛОМБИРОВАТЬ ОПЛОМБИРОВАТЬ см. пломбировать.
20569 ОПЛОТ ОПЛОТ, а, м. (высок.). Надёжная защита, твердыня. О. мира.
20570 ОПЛОШАТЬ ОПЛОШАТЬ см. плошать.
20571 ОПЛОШКА ОПЛОШКА, и, ж. (прост.). То же, что оплошность. О. вышла.
20572 ОПЛОШНОСТЬ ОПЛОШНОСТЬ, и, ж.

1. см. оплошный.

2. Ошибка, ошибочный поступок, промах. Допустить о.
20573 ОПЛОШНЫЙ ОПЛОШНЫЙ, ая, ое; шен, шна (устар.). Ошибочный, а также допустивший ошибку, оплошавший. Поступить оплошно (нареч.).

| сущ. оплошность, и, ж.
20574 ОПЛЫТЬ ОПЛЫТЬ 1, ыву, ывёшь; ыл, ыла, ыло; сов.

1. Ожиреть, отечь. Лицо оплыло. О. жиром (растолстеть; прост.).

2. (1 и 2 л. не употр.). О свече: нагревшись, покрыться струйками воска, стеарина. Оплывший огарок.

3. (1 и 2 л. не употр.). Оползти, обрушиться от оползня. Берег оплыл.

| несов. оплывать, аю, аешь.

| прил. оплывной, ая, ое (к 3 знач.; спец.).
20575 ОПЛЫТЬ ОПЛЫТЬ 2, ыву, ывёшь; ыл, ыла, ыло; сов., кого-что. Проплыть вокруг кого-чегон. О. остров.

| несов. оплывать, аю, аешь.
20576 ОПОВЕСТИТЬ ОПОВЕСТИТЬ, ещу, естишь; ещённый (ён, ена); сов., кого (что) о чём (офиц.). То же, что известить. О. сотрудников о собрании.

| несов. оповещать, аю, аешь.

| сущ. оповещение, я, ср.

| прил. оповестительный, ая, ое и оповещательный, ая, ое.
20577 ОПОГАНИТЬ ОПОГАНИТЬ см. поганить.
20578 ОПОДЛЕТЬ ОПОДЛЕТЬ см. подлеть.
20579 ОПОДЛИТЬСЯ ОПОДЛИТЬСЯ, люсь, лишься; сов. (разг.). Стать подлым, низким.

| несов. оподливаться, аюсь, аешься и оподляться, яюсь, яешься.
20580 ОПОЕК ОПОЕК, ойка, м. Шкура молочного телёнка, а также выделанная из неё кожа. Изделия из опойка.

| прил. опойковый, ая, ое и опоечный, ая, ое.
20581 ОПОЗДАНИЕ ОПОЗДАНИЕ, я, ср. Приход, наступление чегон. позднее установленного срока. Явиться без опоздания. Поезд прибыл с опозданием.
20582 ОПОЗДАТЬ ОПОЗДАТЬ, аю, аешь; сов.

1. Прибыть, появиться позже, чем нужно. О. на поезд. О. на полчаса. О. к обеду. Весна в этом году опоздала (началась позже обычного).

2. с чем и с неопр. Сделать чтон. позже, чем нужно, или, упустив время, не сделать чегон. О. поздравить. О. с подачей документов.

| несов. опаздывать, аю, аешь.
20583 ОПОЗНАТЬ ОПОЗНАТЬ, аю, аешь; ознанный; сов., кого-что (офиц.). Узнать по какимн. признакам, приметам. О. убитого.

| несов. опознавать, наю, наёшь.

| сущ. опознание, я, ср. и опознавание, я, ср.

| прил. опознавательный, ая, ое. Опознавательные знаки. О. огонь.
20584 ОПОЗОРИТЬ, СЯ ОПОЗОРИТЬ, СЯ см. позорить.
20585 ОПОИТЬ ОПОИТЬ, ою, оишь и оишь; оенный; сов., кого (что).

1. Напоить чрезмерно, причинив вред. О. лошадь.

2. Отравить ядовитым напитком (устар.). О. зельем.

| несов. опаивать, аю, аешь.

| сущ. опой, я, м.
20586 ОПОЙКОВЫЙ ОПОЙКОВЫЙ см. опоек.
20587 ОПОКА ОПОКА 1, и, ж. (спец.). Рама (ящик без дна) с формовочной смесью, в к-рой сделана полость для заливки металлом.

| прил. опоковый, ая, ое.
20588 ОПОКА ОПОКА 2, и, ж. (спец.). Лёгкая и твёрдая пористая горная порода, богатая кремнезёмом.

| прил. опоковый, ая, ое.
20589 ОПОЛЗЕНЬ ОПОЛЗЕНЬ, зня, м. Сползание со склона большого пласта земли под действием воды, влаги, а также сам такой пласт. Береговые оползни.

| прил. оползневый, ая, ое.
20590 ОПОЛЗТИ ОПОЛЗТИ 1 (зу, зёшь, 1 и 2 л. не употр.), зёт; олз, олзла; олзший; олзши; сов. Осесть, дать оползень. Берега оползли.

| несов. оползать (аю, аешь, 1 и 2 л. не употр.), ает.

| сущ. оползание, я, ср.
20591 ОПОЛЗТИ ОПОЛЗТИ 2, зу, зёшь; олз, олзла; сов., кого-что. Проползти в обход, вокруг кого-чегон. Змея оползла куст.

| несов. оползать, аю, аешь.
20592 ОПОЛОВИНИТЬ ОПОЛОВИНИТЬ, ню, нишь; ненный; сов., что (разг.). Убавить наполовину. О. горшок с молоком.

| несов. ополовинивать, аю, аешь.
20593 ОПОЛОСКАТЬ ОПОЛОСКАТЬ, ощу, ощешь; осканный; сов., что (разг.). То же, что ополоснуть.

| несов. ополаскивать, аю, аешь.
20594 ОПОЛОСНУТЬ ОПОЛОСНУТЬ, ну, нёшь; оснутый; сов., что. Полоща, обмыть. О. стакан.
20595 ОПОЛОУМЕТЬ ОПОЛОУМЕТЬ, ею, еешь; сов. (прост.). Стать полоумным, одуреть. О. от страха.
20596 ОПОЛЧЕНЕЦ ОПОЛЧЕНЕЦ, нца, м. Человек, вступивший в ополчение.

| ж. ополченка, и (разг.).

| прил. ополченский, ая, ое.
20597 ОПОЛЧЕНИЕ ОПОЛЧЕНИЕ, я, ср.

1. Военное формирование, создаваемое в помощь действующей армии, преимущ. на добровольных началах. Вступить в о. Народное о.

2. В царской армии: войсковой резерв из лиц, не состоящих на военной службе или вышедших по возрасту из запаса.

| прил. ополченский, ая, ое.
20598 ОПОЛЧИТЬ ОПОЛЧИТЬ, чу, чишь; чённый (ён, ена); сов., кого (что) на кого-что или против кого-чего (прост.). Восстановить против кого-чегон. О. против себя всех соседей.

| несов. ополчать, аю, аешь.
20599 ОПОЛЧИТЬСЯ ОПОЛЧИТЬСЯ, чусь, чишься; сов., на кого-что или против кого-чего (прост.). Накинуться с нападками, начать действовать враждебно по отношению к кому-чемун. За что ты на него ополчился? О. на насмешника.

| несов. ополчаться, аюсь, аешься.
20600 ОПОМНИТЬСЯ ОПОМНИТЬСЯ, нюсь, нишься; сов.

1. Прийти в сознание, вернуть себе самообладание. О. после обморока.

2. То же, что одуматься. Опомнись, пока не поздно.

• Не успел опомниться, как... (разг.) сразу после чегон. (обычно волнующего, плохого или неожиданного). Не успел опомниться после сообщения, как свалились новые неприятности.

| несов. опоминаться, аюсь, аешься.
20601 ОПОР ОПОР: во весь опор (скакать, мчаться, нестись) очень быстро, вскачь.
20602 ОПОРА ОПОРА, ы, ж.

1. см. опереть, ся.

2. Место, на к-ром можно утвердить, укрепить чтон. для придания прочного, постоянного положения, а также предмет, служащий для поддержки чегон., подпорка. Трость о. при ходьбе. Опоры моста. Опоры ЛЭП (сооружения для подвески проводов и тросов воздушных линий электропередач).

3. перен. Сила, поддерживающая кого-чтон., помощь и поддержка в чёмн. Сын о. семьи. О. в старости.

• В опоре на кого-что, в знач. предлога с вин. п. основываясь на чемн., исходя из чегон. Действовать в опоре на факты.
20603 ОПОРКИ ОПОРКИ, ов, ед. рок, рка, м.

1. Остатки стоптанной и изодранной обуви, едва прикрывающие ноги.

2. Изношенные сапоги с отрезанными по щиколотку голенищами (устар.). Сапожные о.
20604 ОПОРНИК ОПОРНИК, а, м. Человек, страдающий заболеванием или дефектом опорно-двигательного аппарата. Инвалидная коляска для опорников.
20605 ОПОРНЫЙ ОПОРНЫЙ см. опереть, ся.
20606 ОПОРОЖНИТЬ ОПОРОЖНИТЬ, ню, нишь; нённый (ён, ена) и ОПОРОЖНИТЬ, ню, нишь; ненный; сов., что (разг.). Освободить от содержимого (сосуд, ёмкость). О. бутылку.

| несов. опоражнивать, аю, аешь и опорожнять, яю, яешь.
20607 ОПОРОЖНИТЬСЯ ОПОРОЖНИТЬСЯ (нюсь, нишься, 1 и 2 л. не употр.), нится и ОПОРОЖНИТЬСЯ (нюсь, нишься, 1 и 2 л. не употр.), нится; сов. (разг.). О сосуде, ёмкости: освободиться от содержимого. Бочка опорожнилась.

| несов. опоражниваться (аюсь, аешься, 1 и 2 л. не употр.), ается и опорожняться (яюсь, яешься, 1 и 2 л. не употр.), яется.
20608 ОПОРОС ОПОРОС, а, м. (спец.). Роды свиньи и самок нек-рых других животных (ежа, барсука).
20609 ОПОРОСИТЬСЯ ОПОРОСИТЬСЯ см. пороситься.
20610 ОПОРОЧИВАТЬ ОПОРОЧИВАТЬ, аю, аешь; несов., кого-что. То же, что порочить.
20611 ОПОРОЧИТЬ ОПОРОЧИТЬ см. порочить.
20612 ОПОСРЕДОВАННЫЙ ОПОСРЕДОВАННЫЙ, ая ое; ан и ОПОСРЕДСТВОВАННЫЙ, ая, ое; ан (книжн.). Данный не непосредственно, а через посредство чегон. другого. Знание, опосредованное (опосредствованное) опытом.

| сущ. опосредованность, и, ж.
20613 ОПОССУМ ОПОССУМ, а, м. Сумчатое млекопитающее, родственное крысе. Северо-американский о.
20614 ОПОСТЫЛЕТЬ ОПОСТЫЛЕТЬ, ею, еешь; сов., кому (разг.). Стать постылым, очень надоесть. Опостылело однообразие.

| несов. опостылевать, аю, аешь.
20615 ОПОХМЕЛИТЬСЯ ОПОХМЕЛИТЬСЯ, люсь, лишься; сов. (разг.). Выпить хмельного на другой день после выпивки.

| несов. опохмеляться, яюсь, яешься.

| сущ. опохмел, а, м. и опохмелка, и, ж. На опохмел (чтобы опохмелиться).
20616 ОПОЧИВАЛЬНЯ ОПОЧИВАЛЬНЯ, и, род. мн. лен, ж. (устар.). То же, что спальня (в 1 знач.). Царская о.
20617 ОПОЧИТЬ ОПОЧИТЬ, ию, иешь; сов. (устар. высок.).

1. Заснуть, погрузиться в сон. О. после трудов.

2. перен. То же, что умереть (в 1 знач.). О. навеки.
20618 ОПОШЛЕТЬ ОПОШЛЕТЬ см. пошлеть.
20619 ОПОШЛИТЬ ОПОШЛИТЬ, лю, лишь; ленный; сов.

1. кого-что. Сделать пошлым; исказить, представив мелким, ничтожным. О. чужую мысль.

2. что. Частым и не всегда уместным употреблением сделать банальным, избитым, слишком заурядным. О. высокие слова.

| несов. опошлять, яю, яешь и опошливать, аю, аешь.

| сущ. опошление, я, ср. и опошливание, я, ср.
20620 ОПОШЛИТЬСЯ ОПОШЛИТЬСЯ, люсь, лишься; сов.

1. Стать пошлым.

2. (1 и 2 л. не употр.). Стать банальным, избитым, слишком заурядным вследствие частого и не всегда уместного употребления.

| несов. опошляться, яюсь, яешься и опошливаться, аюсь, аешься.

| сущ. опошление, я, ср. и опошливание, я, ср.
20621 ОПОЭТИЗИРОВАТЬ ОПОЭТИЗИРОВАТЬ см. поэтизировать.
20622 ОПОЯСАТЬ ОПОЯСАТЬ, яшу, яшешь; анный; сов.

1. кого-что. Надеть на когон. пояс или оружие на поясе. О. мечом.

2. (1 и 2 л. не употр.), перен., что. Протянуться вокруг чегон., окружить собой. Река опоясала город.

| несов. опоясывать, аю, аешь. Опоясывающие боли (перен.: охватывающие туловище по поясу).

| возвр. опоясаться, яшусь, яшешься (к 1 знач.); несов. опоясываться, аюсь, аешься.
20623 ОППОЗИЦИОНЕР ОППОЗИЦИОНЕР, а, м. Сторонник оппозиции (во 2 знач.), член оппозиционной партии.

| ж. оппозиционерка, и.

| прил. оппозиционерский, ая, ое.
20624 ОППОЗИЦИЯ ОППОЗИЦИЯ, и, ж.

1. Противодействие, сопротивление (книжн.). О. чьейн. политике. Быть в оппозиции кому-чемун. (будучи несогласным с чьимин. взглядами и действиями, противодействовать им).

2. Группа лиц внутри какогон. общества, организации, партии, ведущая политику противодействия, сопротивления большинству. Парламентская о. Внутрипартийная о.

3. Противопоставление, противопоставленность (спец.). О. грамматических категорий.

| прил. оппозиционный, ая, ое. Оппозиционная партия.
20625 ОППОНЕНТ ОППОНЕНТ, а, м. (книжн.). Лицо, к-рое оппонирует комун. Официальный о. на защите диссертации.

| ж. оппонентка, и (разг.).

| прил. оппонентский, ая, ое.
20626 ОППОНИРОВАТЬ ОППОНИРОВАТЬ, рую, руешь; несов. (книжн.). Выступать с критическим разбором чегон. на диспуте, во время защиты диссертации. О. докладчику. О. диссертанту.
20627 ОППОРТУНИЗМ ОППОРТУНИЗМ, а, м. В политической борьбе: противопоставление своих взглядов позиции большинства, утверждение необходимости согласия сторон, соглашательства.

| прил. оппортунистический, ая, ое.
20628 ОППОРТУНИСТ ОППОРТУНИСТ, а, м. Тот, кто проводит политику оппортунизма, действует оппортунистически.

| ж. оппортунистка, и.

| прил. оппортунистский, ая, ое.
20629 ОПРАВА ОПРАВА, ы, ж. Рамка, то, во что вставляется, вделывается чтон. О. для очков. Портрет в простой оправе.
20630 ОПРАВДАНИЕ ОПРАВДАНИЕ, я, ср.

1. см. оправдать, ся.

2. Довод, к-рым можно оправдать, объяснить, извинить чтон. Найти о. Нет оправдания для когон.
20631 ОПРАВДАННЫЙ ОПРАВДАННЫЙ, ая, ое; ан. Находящий оправдание (во 2 знач.) в чёмн. О. риск. Такое решение вполне оправданно.

| сущ. оправданность, и, ж.
20632 ОПРАВДАТЬ ОПРАВДАТЬ, аю, аешь; авданный; сов.

1. кого (что). Признать правым, невиновным. О. подсудимого.

2. что чем. Признать допустимым в силу чегон. О. неразумный поступок молодостью.

3. что. Показать себя достойным чегон. (присвоенного звания, оказанного доверия). О. своё высокое звание. О. чьён. доверие.

4. что. Возместить чемн. (затраченное). Расходы оправдают себя в будущем.

5. что чем. Официально удостоверить правильность чегон. (спец.). О. расходы счетами и расписками.

| несов. оправдывать, аю, аешь.

| сущ. оправдание, я, ср.

| прил. оправдательный, ая, ое (к 1 и 5 знач.). О. приговор. Оправдательная документация.
20633 ОПРАВДАТЬСЯ ОПРАВДАТЬСЯ, аюсь, аешься; сов.

1. Доказать свою правоту, невиновность. О. перед людьми.

2. (1 и 2 л. не употр.). Оказаться правильным, обоснованным. Предсказания, опасения, надежды оправдались.

3. (1 и 2 л. не употр.). Получить возмещение, окупиться. Затраты оправдались.

| несов. оправдываться, аюсь, аешься.

| сущ. оправдание, я, ср.
20634 ОПРАВИТЬ ОПРАВИТЬ 1, влю, вишь; вленный; сов., что. Привести в надлежащий вид, в порядок (костюм, причёску, постель), поправить. О. платье. О. причёску. О. постель.

| несов. оправлять, яю, яешь.
20635 ОПРАВИТЬ ОПРАВИТЬ 2, влю, вишь; вленный; сов., что. Вставить в оправу. О. линзы. О. медальон в серебро.

| несов. оправлять, яю, яешь.

| сущ. оправка, и, ж. (спец.).
20636 ОПРАВИТЬСЯ ОПРАВИТЬСЯ, влюсь, вишься; сов.

1. Оправить на себе платье, причёску, привести в порядок свой внешний вид. О. перед зеркалом.

2. от чего. Прийти в прежнее, нормальное состояние (после несчастья, болезни, поражения). О. от болезни, потрясения, потерь.

3. Отправить естественную надобность.

| несов. оправляться, яюсь, яешься.

| сущ. оправка, и, ж. (к 3 знач.).
20637 ОПРАСТЫВАТЬ, СЯ ОПРАСТЫВАТЬ, СЯ см. опростать, ся.
20638 ОПРАШИВАТЬ ОПРАШИВАТЬ см. опросить.
20639 ОПРЕДЕЛЕНИЕ ОПРЕДЕЛЕНИЕ 1, я, ср.

1. см. определить, ся.

2. Объяснение (формулировка), раскрывающее, разъясняющее содержание, смысл чегон., дефиниция. Точное о. Дать правильное о. значения слова.

3. Одна из форм решения суда первой инстанции (исключая приговор) (спец.). Судебное о. Частное о. (решение суда, обращающее внимание соответствующих организаций или должностных лиц на обстоятельства, способствовавшие правонарушению).

4. Решение, постановление (устар.).
20640 ОПРЕДЕЛЕНИЕ ОПРЕДЕЛЕНИЕ 2, я, ср. В грамматике: второстепенный член предложения, обозначающий качество, свойство или другой признак предмета. Согласованное о. (выражаемое прилагательным). Несогласованное о. (выражаемое косвенным падежом имени, наречием, сравнительной степенью, инфинитивом).

| прил. определительный, ая, ое.
20641 ОПРЕДЕЛЁННЫЙ ОПРЕДЕЛЁННЫЙ, ая, ое; ёнен, ённа.

1. Твёрдо установленный. Существует о. порядок.

2. Ясный, не допускающий сомнений. Дать о. ответ. Вполне определённо (нареч.) высказаться.

3. полн. ф. Некоторый, известный. В определённых случаях. Определённым людям строгость не нравится.

4. полн. ф. Безусловный, несомненный (разг.). Такой результат о. успех.

| сущ. определённость, и, ж. (к 1 и 2 знач.).
20642 ОПРЕДЕЛИМЫЙ ОПРЕДЕЛИМЫЙ, ая, ое; им (книжн.). Поддающийся определению. Определимое понятие.

| сущ. определимость, и, ж.
20643 ОПРЕДЕЛИТЕЛЬ ОПРЕДЕЛИТЕЛЬ, я, м.

1. Устройство для определения чего-н., а также вообще то, с помощью чего можно что-н. точно определить, установить. Телефон с определителем номера. О. ритма.

2. Книга для справок при определении чегон. (спец.). О. растений.
20644 ОПРЕДЕЛИТЬ ОПРЕДЕЛИТЬ, лю, лишь; лённый (ён, ена); сов.

1. что. С точностью выяснить, установить. О. болезнь. О. расстояние. О. угол (установить его величину).

2. что. Раскрыть словами содержание чегон. О. понятие.

3. что. Установить, назначить. О. меру наказания. О. цену.

4. (1 и 2 л. не употр.), что. То же, что обусловить (во 2 знач.). Хорошая подготовка определила успех дела.

5. кого (что). Назначить, устроить на какуюн. должность или в какоен. учебное заведение (устар. и прост.). О. на службу. О. в училище.

| несов. определять, яю, яешь.

| сущ. определение, я, ср. (к 1, 2, 3 и 5 знач.).

| прил. определительный, ая, ое (к 1 и 2 знач.).
20645 ОПРЕДЕЛИТЬСЯ ОПРЕДЕЛИТЬСЯ, люсь, лишься; сов.

1. (1 и 2 л. не употр.). Стать ясным, определённым. Цели определились.

2. Определить своё местонахождение, положение (спец.). Лётчик определился с помощью приборов.

3. Устроиться, поступить кудан. (устар. и прост.). О. на работу. О. на квартиру.

4. Сложиться, сформироваться (разг.). Характер юноши окончательно определился.

| несов. определяться, яюсь, яешься.

| сущ. определение, я, ср.
20646 ОПРЕДЕЛЯТЬ ОПРЕДЕЛЯТЬ, яю, яешь; несов.

1. см. определить.

2. (1 и 2 л. не употр.), что. В грамматике: служить определением или обстоятельством.

| прил. определительный, ая, ое. Определительные отношения.
20647 ОПРЕЛОСТЬ ОПРЕЛОСТЬ, и, ж.

1. см. опрелый.

2. Опревшее место на воспалившейся коже.
20648 ОПРЕЛЫЙ ОПРЕЛЫЙ, ая, ое; ел. Мокнущий от воспаления, опревший. Опрелая кожа.

| сущ. опрелость, и, ж.
20649 ОПРЕСНИТЕЛЬ ОПРЕСНИТЕЛЬ, я, м. (спец.). Устройство для опреснения воды. Дистилляционный о.
20650 ОПРЕСНИТЬ ОПРЕСНИТЬ, ню, нишь; нённый (ён, ена); сов., что. Уменьшить содержание солей в природных водах, сделать пресным. О. морскую воду.

| несов. опреснять, яю, яешь.

| сущ. опреснение, я, ср.

| прил. опреснительный, ая, ое. Опреснительная станция.
20651 ОПРЕТЬ ОПРЕТЬ, ею, еешь; сов. О воспалившихся кожных покровах: выделить жидкость, стать мокнущим.

| несов. опревать, аю, аешь.
20652 ОПРИХОДОВАТЬ ОПРИХОДОВАТЬ см. приходовать.
20653 ОПРИЧНИК ОПРИЧНИК, а, м. Человек, служивший в опричнине (в 3 знач.). Царский о.
20654 ОПРИЧНИНА ОПРИЧНИНА, ы, ж.

1. В России в 15651572 гг.: система чрезвычайных мер, осуществлённых Иваном IV для разгрома боярско-княжеской оппозиции и укрепления самодержавия.

2. Часть государственных территорий, находившаяся в непосредственном управлении царя Ивана IV и служившая ему опорой в насаждении этих мер.

3. собир. Специальные царские войска этого времени.

4. В Древней Руси: земельное владение, выделявшееся вдове князя.

| прил. опричный, ая, ое. Опричные земли.
20655 ОПРОБОВАТЬ ОПРОБОВАТЬ, бую, буешь; анный; сов. и несов., что. Подвергнуть (гать) испытанию до применения. О. новую установку.

| сущ. опробование, я, ср. О. полезных ископаемых (обработка и исследование проб; спец.).
20656 ОПРОВЕРГНУТЬ ОПРОВЕРГНУТЬ, ну, нешь; ерг и ергнул, ергла; сов., что. Доказать ложность, ошибочность чегон. О. возведённое обвинение. О. слухи.

| несов. опровергать, аю, аешь.

| сущ. опровержение, я, ср.
20657 ОПРОВЕРЖЕНИЕ ОПРОВЕРЖЕНИЕ, я, ср.

1. см. опровергнуть.

2. Речь, статья, сообщение, в к-рых чтон. опровергается. Напечатать о. в газете.
20658 ОПРОКИДНОЙ ОПРОКИДНОЙ, ая, ое (спец.). О механизмах и их частях: опрокидывающийся. О. кузов. Опрокидная клеть.
20659 ОПРОКИНУТЬ ОПРОКИНУТЬ, ну, нешь; утый; сов.

1. кого-что. Перевернуть вверх дном или повалить набок, на спину. О. чашку. О. табуретку. О. седока в снег (вывалить из саней).

2. перен., кого-что. Заставить отступить, сбив с занимаемых позиций. О. войска противника.

3. перен., что. Опровергнуть, разрушить. О. чьин. замыслы. О. сложившиеся представления.

| несов. опрокидывать, аю, аешь.
20660 ОПРОКИНУТЬСЯ ОПРОКИНУТЬСЯ, нусь, нешься; сов. Перевернуться вверх дном или повалиться набок, на спину. Стакан опрокинулся. Санки опрокинулись.

| несов. опрокидываться, аюсь, аешься.
20661 ОПРОМЕТЧИВЫЙ ОПРОМЕТЧИВЫЙ, ая, ое; ив. Слишком поспешный, неосторожный, необдуманный. О. поступок. Поступить опрометчиво (нареч.).

| сущ. опрометчивость, и, ж.
20662 ОПРОМЕТЬЮ ОПРОМЕТЬЮ, нареч. Очень быстро, поспешно, стремглав. Выбежать, кинуться о.
20663 ОПРОС ОПРОС, а, м.

1. см. опросить.

2. Метод сбора первичной информации со слов опрашиваемого.
20664 ОПРОСИТЬ ОПРОСИТЬ, ошу, осишь; ошенный; сов., кого (что) (офиц.). Собрать ответы на какиен. вопросы. О. всех присутствующих.

| несов. опрашивать, аю, аешь.

| сущ. опрос, а, м. и опрашивание, я, ср.

| прил. опросный, ая, ое. О. лист. Опросные сведения.
20665 ОПРОСТАТЬ ОПРОСТАТЬ, аю, аешь; останный; сов., что (прост.). Освободить от содержимого, опорожнить. О. посуду. О. мешок.

| несов. опрастывать, аю, аешь.
20666 ОПРОСТАТЬСЯ ОПРОСТАТЬСЯ (аюсь, аешься, 1 и 2 л. не употр.), ается; сов. (прост.). Освободиться от содержимого, опорожниться. Мешок еще не опростался.

| несов. опрастываться (аюсь, аешься, 1 и 2 л. не употр.), ается.
20667 ОПРОСТИТЬСЯ ОПРОСТИТЬСЯ, ощусь, остишься; сов. Усвоить простые, непритязательные привычки, образ жизни. О. в быту, в одежде.

| несов. опрощаться, аюсь, аешься. О. в поведении, одежде, манерах.

| сущ. опрощение, я, ср.
20668 ОПРОСТОВОЛОСИТЬСЯ ОПРОСТОВОЛОСИТЬСЯ, ошусь, осишься; сов. (разг.). По собственной оплошности сделать грубый промах, оплошать.
20669 ОПРОТЕСТОВАТЬ ОПРОТЕСТОВАТЬ см. протестовать.
20670 ОПРОТИВЕТЬ ОПРОТИВЕТЬ, ею, еешь; сов., кому. Стать противным, сильно надоесть комун. Опротивели нравоучения.
20671 ОПРЫСКАТЬ ОПРЫСКАТЬ, аю, аешь; анный; сов., кого-что. Обдать со всех сторон брызгами. О. растение водой. О. волосы духами.

| несов. опрыскивать, аю, аешь.

| однокр. опрыснуть, ну, нешь.

| возвр. опрыскаться, аюсь, аешься; несов. опрыскиваться, аюсь, аешься.

| сущ. опрыскивание, я, ср.
20672 ОПРЫСКИВАТЕЛЬ ОПРЫСКИВАТЕЛЬ, я, м. Прибор, машина для опрыскивания растений. Садовый о.
20673 ОПРЫЩАВЕТЬ ОПРЫЩАВЕТЬ см. прыщаветь.
20674 ОПРЯТНЫЙ ОПРЯТНЫЙ, ая, ое; тен, тна. Чистый, чистоплотный, аккуратный. О. человек. Опрятно (нареч.) одет ктон.

| сущ. опрятность, и, ж. О. в одежде.
20675 ОПТ ОПТ, а, м. (спец.).

1. Купля и продажа товаров партиями, большими количествами.

2. Товар, продаваемый партиями, большими количествами. Мелкий, крупный о.

3. оптом, нареч. О продаже товаров, не в розницу. Закупить о. О. и в розницу.

| прил. оптовый, ая, ое и оптовый, ая, ое (к 1 и 2 знач.). О. рынок. Оптовая партия.
20676 ОПТИК ОПТИК, а, м. Специалист по оптике, оптическому производству.
20677 ОПТИКА ОПТИКА, и, ж.

1. Раздел физики, изучающий процессы излучения света, его распространения и взаимодействия с веществом.

2. собир. Приборы и инструменты, действие к-рых основано на законах этой науки.

• Волоконная оптика (спец.) раздел оптики, изучающий передачу света и изображения по световодам, а также (собир.) приборы и инструменты, посредством к-рых осуществляется такая передача.

| прил. оптический, ая, ое.
20678 ОПТИМАЛЬНЫЙ ОПТИМАЛЬНЫЙ, ая, ое; лен, льна (книжн.). Наиболее благоприятный. Оптимальное планирование. О. режим. Оптимальные условия.

| сущ. оптимальность, и, ж.
20679 ОПТИМИЗИРОВАТЬ ОПТИМИЗИРОВАТЬ, рую, руешь; сов. и несов., что (книжн.). Придать (авать) чемун. оптимальные свойства, показатели; выбрать (бирать) наилучший из возможных вариантов. О. систему управления.

| сущ. оптимизация, и, ж.
20680 ОПТИМИЗМ ОПТИМИЗМ, а, м. Бодрое и жизнерадостное мироощущение, при к-ром человек во всём видит светлые стороны, верит в будущее, в успех, в то, что в мире господствует положительное начало, добро; противоп. пессимизм. Здоровый о.

| прил. оптимистический, ая, ое.
20681 ОПТИМИСТ ОПТИМИСТ, а, м. Человек оптимистического склада; противоп. пессимист.

| ж. оптимистка, и.
20682 ОПТИМИСТИЧНЫЙ ОПТИМИСТИЧНЫЙ, ая, ое; чен, чна. Проникнутый оптимизмом. Оптимистично (нареч.) смотреть на жизнь.

| сущ. оптимистичность, и, ж.
20683 ОПТИЧЕСКИЙ ОПТИЧЕСКИЙ, ая, ое.

1. см. оптика.

2. Световой, зрительный. Оптическая локация. О. обман (обман зрения, зрительное восприятие чегон. кажущегося).
20684 ОПТОВИК ОПТОВИК, а, ср. Крупный торговец, работник торговли, ведущий куплю-продажу оптом.
20685 ОПТОВЫЙ ОПТОВЫЙ, ая, ое.

1. см. опт.

2. В торговле: осуществляемый крупными партиями, продаваемый или покупаемый такими партиями. Оптовая торговля. Оптовые цены. О. покупатель (покупатель товара оптом).
20686 ОПУБЛИКОВАТЬ ОПУБЛИКОВАТЬ см. публиковать.
20687 ОПУБЛИКОВЫВАТЬ ОПУБЛИКОВЫВАТЬ, аю, аешь; несов., что. То же, что публиковать.
20688 ОПУПЕТЬ ОПУПЕТЬ, ею, еешь; сов. (прост.). Обалдеть, ошалеть.
20689 ОПУС ОПУС, а, м.

1. Отдельное музыкальное сочинение в ряду других сочинений того же композитора (спец.).

2. Чьён. произведение, научный или литературный труд (ирон.). Позвольте вам преподнести мой первый о.
20690 ОПУСТЕЛЫЙ ОПУСТЕЛЫЙ, ая, ое; ел. Ставший пустым, заброшенный, необитаемый. О. дом.

| сущ. опустелость, и, ж.
20691 ОПУСТЕТЬ ОПУСТЕТЬ см. пустеть.
20692 ОПУСТИТЬ ОПУСТИТЬ, ущу, устишь; ущенный; сов.

1. кого-что. Переместить в более низкое положение. О. флаг. О. занавес. О. руки (также перен.: утратить желание действовать, быть активным).

2. что. Склонить, наклонить. О. голову (также перен.: стать бездеятельным, впасть в апатию). О. глаза (направить взгляд вниз).

3. кого-что во что. Поместить вниз, погрузить. О. гроб в могилу. Как в воду опущенный (перен.: унылый, понурый; разг.).

4. что. Откинуть, придав лежачее положение. О. верх коляски. О. воротник.

5. что. Сделать пропуск, исключить. При чтении о. несколько строк.

| несов. опускать, аю, аешь.

| сущ. опускание, я, ср. и опущение, я, ср. (к 5 знач.).

| прил. опускной, ая, ое (к 1 и 3 знач.; спец.). Опускное окно. Опускная дверца. О. колодец (полый цилиндр, погружаемый в грунт для устройства глубоких опор, подземных сооружений).
20693 ОПУСТИТЬСЯ ОПУСТИТЬСЯ, ущусь, устишься; сов.

1. Переместиться в более низкое положение; склониться, наклониться. Устало о. на стул. Руки опустились у когон. (также перен.: пропало желание действовать, быть активным). Голова опустилась на грудь.

2. Перестать следить за собой, стать неряшливым, а также вообще морально пасть, разложиться. Опустившийся человек.

| несов. опускаться, аюсь, аешься.

| сущ. опускание, я, ср. (к 1 знач.) и опущение, я, ср. (к 1 знач. в нек-рых сочетаниях). Опущение желудка.
20694 ОПУСТОШЁННЫЙ ОПУСТОШЁННЫЙ, ая, ое; ён. Лишившийся нравственных сил, богатства внутреннего содержания. О. человек.

| сущ. опустошённость, и, ж.
20695 ОПУСТОШИТЕЛЬНЫЙ ОПУСТОШИТЕЛЬНЫЙ, ая, ое; лен, льна. Производящий опустошение. Опустошительные войны. Опустошительные последствия урагана.

| сущ. опустошительность, и, ж.
20696 ОПУСТОШИТЬ ОПУСТОШИТЬ, шу, шишь; шённый (ён, ена); сов.

1. что. Сделать пустым, превратить в пустыню, разорить. Край, опустошённый войной. О. карманы (шутл.).

2. перен., кого-что. Лишить нравственных сил, богатства внутреннего содержания. О. душу. Жизнь без цели опустошила этого человека.

| несов. опустошать, аю, аешь.

| сущ. опустошение, я, ср.
20697 ОПУТАТЬ ОПУТАТЬ, аю, аешь; анный; сов., кого-что.

1. чем. Обмотать, обвязать чемн. О. проволокой.

2. перен. Подчинить себе, охватить. О. когон. своими чарами.

3. перен. Сбив с толку, обмануть (прост.).

| несов. опутывать, аю, аешь.
20698 ОПУХАТЬ ОПУХАТЬ, аю, аешь; несов. Пухнуть, отекать. Ноги опухают.
20699 ОПУХЛЫЙ ОПУХЛЫЙ, ая, ое; ухл (разг.). Болезненно пухлый, опухший. Опухлое лицо.

| сущ. опухлость, и, ж.
20700 ОПУХНУТЬ ОПУХНУТЬ см. пухнуть.
20701 ОПУХОЛЬ ОПУХОЛЬ, и, ж. Болезненное новообразование, патологическое разрастание тканей организма. Доброкачественная о. Злокачественная о. (врастающая в окружающие ткани, образующая метастазы).

| прил. опухолевый, ая, ое (спец.). Опухолевые заболевания.
20702 ОПУШИТЬ ОПУШИТЬ, шу, шишь; шённый (ён, ена); сов., что.

1. Обшить по краям мехом. О. рукава и ворот.

2. (1 и 2 л. не употр.). О снеге, инее: покрыть, запорошить. Усы и бороду опушило (безл.) снегом. Иней опушил деревья.

3. (1 и 2 л. не употр.). Покрыть или окружить пушком, чемн. пушистым. Глаза, опушённые густыми ресницами. Ветки опушены молодой зеленью.

| несов. опушать, аю, аешь.

| сущ. опушка, и, ж. (к 1 знач.).
20703 ОПУШКА ОПУШКА 1, и, род. мн. шек, ж.

1. см. опушить.

2. Меховая обшивка по краям одежды.

| прил. опушечный, ая, ое.
20704 ОПУШКА ОПУШКА 2, и, род. мн. шек, ж. Край леса. Домик на опушке.

| прил. опушечный, ая, ое.
20705 ОПУЩЕНИЕ ОПУЩЕНИЕ см. опустить, ся.
20706 ОПЫЛИВАТЕЛЬ ОПЫЛИВАТЕЛЬ, я, м. Прибор, машина для опыливания растений. Самолётный о. Виноградниковый о.
20707 ОПЫЛИТЕЛЬ ОПЫЛИТЕЛЬ, я, м. Переносчик пыльцы на пестик (птица, насекомое, ветер, вода). Пчёлы-опылители.
20708 ОПЫЛИТЬ ОПЫЛИТЬ, лю, лишь; лённый (ён, ена); сов., что.

1. Перенести пыльцу с тычинок на рыльце пестика или на семяпочку, где происходит оплодотворение. О. цветок.

2. Опрыскать или обработать особым порошкообразным составом для уничтожения вредителей. О. виноградники.

| несов. опылять, яю, яешь (к 1 знач.) и опыливать, аю, аешь (ко 2 знач.).

| сущ. опыление, я, ср. (к 1 знач.) и опыливание, я, ср. (ко 2 знач.).

| прил. опылительный, ая, ое.
20709 ОПЫЛИТЬСЯ ОПЫЛИТЬСЯ (люсь, лишься, 1 и 2 л. не употр.), лится; сов. Подвергнуться опылению. Цветки опылились.

| несов. опыляться (яюсь, яешься, 1 и 2 л. не употр.), яется.

| сущ. опыление, я, ср.
20710 ОПЫТ ОПЫТ, а, м.

1. Отражение в сознании людей законов объективного мира и общественной практики, полученное в результате их активного практического познания (спец.). Чувственный о.

2. Совокупность знаний и практически усвоенных навыков, умений. Жизненный о. О. исследовательской работы. О. строительства. Поделиться своим опытом с кемн.

3. Воспроизведение какогон. явления экспериментальным путём, создание чегон. нового в определённых условиях с целью исследования, испытания. Удачный о. Химические опыты. Опыты селекционеров.

4. Попытка осуществить чтон., пробное осуществление чегон. Первый о. молодого писателя.

| прил. опытный, ая, ое (к 1 и 3 знач.) и опытовый, ая, ое (к 3 знач.; спец.). Установить чтон. опытным путём. Опытная сельскохозяйственная станция. Опытовые суда. Опытовый бассейн.
20711 ОПЫТНИК ОПЫТНИК, а, м. Человек, к-рый производит опыты по выращиванию, созданию чегон. Селекционеры-опытники.

| ж. опытница, ы.

| прил. опытнический, ая, ое.
20712 ОПЫТНЫЙ ОПЫТНЫЙ, ая, ое; тен, тна.

1. см. опыт.

2. Обладающий опытом (во 2 знач.). О. врач.

| сущ. опытность, и, ж.
20713 ОПЬЯНЕНИЕ, ОПЬЯНЕТЬ ОПЬЯНЕНИЕ, ОПЬЯНЕТЬ см. пьянеть.
20714 ОПЬЯНИТЬ ОПЬЯНИТЬ см. пьянить.
20715 ОПЬЯНЯТЬ ОПЬЯНЯТЬ, яю, яешь; несов., кого (что). То же, что пьянить. Вино опьяняет. Опьяняющий запах.
20716 ОПЯТЬ ОПЯТЬ, нареч. Ещё раз, снова. О. пришёл вчерашний гость.

• Опять двадцать пять (разг. шутл.) выражение недовольства по поводу чегон. повторяющегося и надоевшего.

Опять же и опять-таки (разг.) к тому же, вдобавок. Хорошо здесь: песок, залив, опять же рыбалка.
20717 ОР ОР, ора, м. (прост.). Крик; громкий, с криком, разговор. Поднялся страшный ор.
20718 ОРАВА ОРАВА, ы, ж. (прост.). Беспорядочное и шумное скопление людей. Явилась целая о. ребят.
20719 ОРАКУЛ ОРАКУЛ, а, м.

1. В античном мире и у народов Древнего Востока: жрец прорицатель воли божества, дававший в непререкаемой форме ответы на любые вопросы.

2. перен. О том, чьи суждения признаются непререкаемой истиной (ирон.).

| прил. оракульский, ая, ое.
20720 ОРАЛО ОРАЛО, а, ср. (стар.). Орудие для пахоты.

• Перековать мечи на орала (высок.) кончив войну, приступить к мирному труду.
20721 ОРАНГУТАН ОРАНГУТАН, а и ОРАНГУТАНГ, а, м. Крупная человекообразная обезьяна.

| прил. орангутановый, ая, ое и орангутанговый, ая, ое.
20722 ОРАНЖЕВО… ОРАНЖЕВО-... Первая часть сложных слов со знач. оранжевый, с оранжевым оттенком, напр. оранжево-жёлтый, оранжево-коричневый, оранжево-красный, оранжево-рыжий.
20723 ОРАНЖЕВЫЙ ОРАНЖЕВЫЙ, ая, ое; ев. Густо-жёлтый с красноватым оттенком, цвета апельсина. Оранжево (нареч.) пылает закат.
20724 ОРАНЖЕРЕЙНЫЙ ОРАНЖЕРЕЙНЫЙ, ая, ое.

1. см. оранжерея.

2. перен. Изнеженный, изнеживающий. О. ребёнок. Оранжерейное воспитание.
20725 ОРАНЖЕРЕЯ ОРАНЖЕРЕЯ, и, ж. Застеклённое помещение для выращивания и содержания теплолюбивых растений.

| прил. оранжерейный, ая, ое. Оранжерейное растение (также перен.: о хрупком, изнеженном человеке; ирон.).
20726 ОРАТАЙ ОРАТАЙ, я, м. (стар.). То же, что ратай.
20727 ОРАТОР ОРАТОР, а, м. Тот, кто произносит речь, а также человек, обладающий даром красноречия. Прирождённый о.

| прил. ораторский, ая, ое. Ораторское искусство.
20728 ОРАТОРИЯ ОРАТОРИЯ, и, ж. Монументальное эпико-драматическое музыкальное произведение для хора, певцов-солистов и оркестра.

| прил. ораторный, ая, ое и ораториальный, ая, ое.
20729 ОРАТОРСТВОВАТЬ ОРАТОРСТВОВАТЬ, твую, твуешь; несов. (ирон.). Пространно говорить о чёмн., с претензией на красноречие.
20730 ОРАТЬ ОРАТЬ, ору, орёшь; несов. (разг. неодобр.). Громко кричать, слишком громко разговаривать, а также громко петь, плакать с криком.

| сущ. оранье, я, ср.
20731 ОРБИТА ОРБИТА, ы, ж.

1. Путь движения небесного тела, а также космического корабля, аппарата в гравитационном поле какогон. небесного тела. Земная о. Гелиоцентрическая о. Вывести космический корабль на заданную орбиту.

2. перен., чего. Сфера действия, деятельности (книжн.). О. влияния.

3. То же, что глазница. Глаза вышли из орбит (обычно перен.: раскрылись широко от удивления).

| прил. орбитальный, ая, ое (к 1 и 3 знач.; спец.). Орбитальная космическая станция.
20732 ОРГ ОРГ 1... Первая часть сложных слов со знач.: 1) организационный, напр. оргбюро, оргкомитет, оргвыводы, оргработа; 2) организованный, напр. оргнабор, оргсвязь.
20733 ОРГ 2… ОРГ 2... Первая часть сложных слов со знач. органический, напр. оргстекло (прозрачный твёрдый материал на основе органических полимеров).
20734 ОРГАЗМ ОРГАЗМ, а, м. (спец.). Высший момент сексуального наслаждения.
20735 ОРГАН ОРГАН, а, м.

1. Часть организма, имеющая определённое строение и специальное назначение. О. слуха. О. зрения. Внутренние органы. Органы растений.

2. чего. Орудие, средство. Печать активный о. пропаганды.

3. Государственное или общественное учреждение, организация. Местные органы. Органы здравоохранения. Судебные органы.

4. мн. Учреждения министерства внутренних дел, государственной безопасности (разг.). Работать в органах.

5. Печатное издание, принадлежащее какойн. партии, организации, учреждению. Академический о.
20736 ОРГАН ОРГАН, а, м. Клавишный духовой музыкальный инструмент, состоящий из труб, в к-рые нагнетается воздух. Играть на органе.

| прил. органный, ая, ое. Органная музыка. О. мастер. Органное звучание.
20737 ОРГАНИЗАТОР ОРГАНИЗАТОР, а, м. Тот, кто организует чтон. О. экскурсий. Умелый о.

| прил. организаторский, ая, ое. О. талант.
20738 ОРГАНИЗАЦИЯ ОРГАНИЗАЦИЯ, и, ж.

1. см. организовать.

2. Организованность, планомерное, продуманное устройство, внутренняя дисциплина. Чёткая о. производства.

3. Общественное объединение или государственное учреждение. Всемирная торговая о. Профсоюзная о. Строительная о. Молодёжная о. О. ветеранов труда.

4. То же, что организм (во 2 знач.) (устар.). У ребёнка слабая о.
20739 ОРГАНИЗМ ОРГАНИЗМ, а, м.

1. Живое целое, обладающее совокупностью свойств, отличающих его от неживой материи. Животные, растительные организмы. Развитие организмов.

2. Совокупность физических и духовных свойств человека. Крепкий о. Ослабленный о.

3. Сложно организованное единство, целостность. Государственный о.

| прил. организменный, ая, ое (к 1 знач.; спец.).
20740 ОРГАНИЗОВАННЫЙ ОРГАНИЗОВАННЫЙ, ая, ое; ан.

1. полн. ф. Объединённый в организацию, сплочённый. О. коллектив.

2. Планомерный, отличающийся строгим порядком. Организованная борьба. Действовать организованно (нареч.).

3. То же, что дисциплинированный. О. ученик.

| сущ. организованность, и, ж.
20741 ОРГАНИЗОВАТЬ ОРГАНИЗОВАТЬ, зую, зуешь; ованный; сов. и несов. (в прош. вр. только сов.).

1. что. Основать (овывать), учредить (еждать). О. кружок. О. новый институт.

2. что. Подготовить (влять), наладить (аживать). О. доставку материалов.

3. кого-что. Объединить (нять) для какойн. цели. О. молодёжь.

4. что. Упорядочить (ивать) чтон. О. свой рабочий день.

5. что. То же, что устроить (в 4 знач.) (разг.). О. закуску.

| сов. также сорганизовать, зую, зуешь; ованный (к 3 и 4 знач.; разг.).

| сущ. организация, и, ж. (к 1, 2, 3 и 4 знач.).

| прил. организационный, ая, ое (к 1 знач.). О. период. О. комитет.
20742 ОРГАНИЗОВАТЬСЯ ОРГАНИЗОВАТЬСЯ (зуюсь, зуешься, 1 и 2 л. не употр.), зуется; сов. и несов. (в прош. вр. только сов.).

1. Об учреждении, общественной организации: возникнуть (кать), создаться (аваться). Организовалось новое министерство.

2. (1 и 2 л. ед. не употр.). Объединиться (няться) для какойн. цели. Музыканты организовались в ансамбль.

3. То же, что устроиться (раиваться) (в 1 знач.) (разг.). Постепенно жизнь новосёлов организовалась.

| сов. также сорганизоваться (зуюсь, зуешься, 1 и 2 л. ед. не употр.), зуется (ко 2 знач.; разг.).
20743 ОРГАНИКА ОРГАНИКА, и, ж., собир. (разг.). Органические удобрения. Внести в почву органику.
20744 ОРГАНИСТ ОРГАНИСТ, а, м. Музыкант, играющий на органе.

| ж. органистка, и.

| прил. органистский, ая, ое.
20745 ОРГАНИЧЕСКИЙ ОРГАНИЧЕСКИЙ, ая, ое.

1. Принадлежащий к растительному или животному миру, относящийся к организмам (в 1 знач.). О. мир (совокупность организмов, населяющих биосферу Земли). Органические соединения, вещества (содержащие углерод). Органическая химия (раздел химии, изучающий органические соединения и законы их превращений). Органические удобрения (навоз, компосты и нек-рые другие удобрения).

2. Касающийся внутреннего строения человека, его организма, органов. О. порок сердца. Органические и функциональные расстройства.

3. Относящийся к самой сущности, внутренней целостности чегон. Органическое единство теории и практики. Органическая связь явлений.

4. перен. Внутренне присущий комун. Органическое отвращение.
20746 ОРГАНИЧНЫЙ ОРГАНИЧНЫЙ, ая, ое; чен, чна (книжн.). Внутренне присущий кому-чемун., закономерно вытекающий из самой сути чегон. Тяга к знаниям органична.

| сущ. органичность, и, ж.
20747 ОРГАНО… ОРГАНО... и ОРГАНО-... Первая часть сложных слов со знач.: 1) органический (в 1 знач.), напр. органо-минеральный, органогенный; 2) относящийся к органам (в 1 знач.), напр. органопатология, органотерапия (применение с лечебной целью веществ животного происхождения).
20748 ОРГАНОЛЕПТИЧЕСКИЙ ОРГАНОЛЕПТИЧЕСКИЙ, ая, ое (спец.). Относящийся к выявлению свойств предметов с помощью органов чувств. Органолептические методы.
20749 ОРГАНОПЛАСТИКА ОРГАНОПЛАСТИКА, и, ж. (спец.). Искусственное создание хирургическими методами органов при их врождённом отсутствии, повреждении или утрате.

| прил. органопластический, ая, ое.
20750 ОРГВЫВОДЫ ОРГВЫВОДЫ, ов. Сокращение: организационные выводы конкретные меры (обычно касающиеся должностных перемещений), принимаемые для реализации какогон. решения. Сделать необходимые о.
20751 ОРГИЯ ОРГИЯ, и, ж. Разнузданное пиршество [первонач. в античном мире обрядовое, с песнями и музыкой празднество в честь бога вина и виноделия].

| прил. оргийный, ая, ое (устар.).
20752 ОРГТЕХНИКА ОРГТЕХНИКА, и, ж. Сокращение: организационная техника разнообразные технические средства механизации и автоматизации инженерного и управленческого труда.
20753 ОРДА ОРДА, ы, мн. орды, орд, ордам, ж.

1. У тюркских кочевых народов в средние века: ставка хана, ранее военно-административная организация у этих народов; становище кочевников. Золотая О. (средневековое монголо-татарское государство).

2. перен. Толпа, скопище, банда. Бандитская о.

| прил. ордынский, ая, ое (к 1 знач.).
20754 ОРДЕН ОРДЕН 1, а, мн. а, ов, м. Особый знак отличия в награду за выдающиеся заслуги перед государством. О. «Победа». О. Святого Георгия. О. Александра Невского.

| прил. орденский, ая, ое. Орденская лента. Орденская планка.
20755 ОРДЕН ОРДЕН 2, а, мн. ы, ов, м. Организация, община с определённым уставом (монашеская или, в средние века, духовно-рыцарская, иногда также тайная). О. иезуитов. Ливонской о. Масонский о. Член ордена.

| прил. орденский, ая, ое. О. устав.
20756 ОРДЕНОНОСЕЦ ОРДЕНОНОСЕЦ, сца, м. Человек или организация, город, награждённые орденом 1.
20757 ОРДЕНОНОСНЫЙ ОРДЕНОНОСНЫЙ, ая, ое. Награждённый орденом 1 (об организации, городе). О. завод. Орденоносная дивизия.
20758 ОРДЕР ОРДЕР, а, мн. а, ов, м. Письменное предписание, распоряжение или документ на выдачу, получение, осуществление чегон. О. на квартиру (т. е. на вселение в квартиру). О. на арест. Кассовый о. (спец.).

| прил. ордерный, ая, ое (спец.).
20759 ОРДИНАР ОРДИНАР, а, м. (спец.). Нулевая отметка на водомерной рейке, показывающая средний многолетний уровень воды в реке, водоёме. Вода поднялась на метр выше ординара.

| прил. ординарный, ая, ое.
20760 ОРДИНАРЕЦ ОРДИНАРЕЦ, рца, м. Военнослужащий, состоящий при командире или штабе для служебных поручений, для передачи приказаний.

| прил. ординарческий, ая, ое.
20761 ОРДИНАРНЫЙ ОРДИНАРНЫЙ, ая, ое; рен, рна.

1. см. ординар.

2. Обыкновенный, заурядный (книжн.). О. случай.

3. полн. ф. В названиях учёных должностей: штатный, в противоп. экстраординарному (устар.). О. профессор.

| сущ. ординарность, и, ж. (ко 2 знач.).
20762 ОРДИНАТОР ОРДИНАТОР, а, м. Лечащий врач в больнице, проходящий специальную подготовку в какойн. отдельной области медицины.

| прил. ординаторский, ая, ое.
20763 ОРДИНАТОРСКАЯ ОРДИНАТОРСКАЯ, ой, ж. В лечебном учреждении: комната для врачей.
20764 ОРДИНАТУРА ОРДИНАТУРА, ы, ж.

1. Должность ординатора или ординарного профессора.

2. Практическая специализация, к-рую проходит ординатор; система такой специализации. Проходить ординатуру.
20765 ОРДЫНСКИЙ ОРДЫНСКИЙ см. орда.
20766 ОРЕОЛ ОРЕОЛ, а, м.

1. Световая кайма, похожая на сияние, вокруг ярко освещённого предмета, а также на фотографическом снимке такого предмета (спец.).

2. Нимб, венец (в 6 знач.).

3. перен. Блеск, почёт, окружающие когон. (высок.). В ореоле славы. О. героя.
20767 ОРЕХ ОРЕХ, а, м.

1. Плод нек-рых деревьев или кустарников со съедобным ядром в скорлупе. Лесные орехи. Кокосовый о. Кедровые орехи. Колоть, щёлкать орехи. Калёные орехи.

2. Дерево, приносящее такие плоды, а также твёрдая древесина его, идущая на столярные изделия. Мебель из ореха. Шкаф под о.

• Под орех разделать или отделать (разг.) 1) кого, сильно выругать; 2) что, сделать очень хорошо.

На орехи досталось или будет, попало кому (разг. шутл.) о выговоре, наказании.

| уменьш. орешек, шка, м. (к 1 знач.). Твёрдый (трудный, крепкий) о. (перен.: о чёмн. с трудом разрешимом, а также о человеке, у к-рого трудно выведать тайну, к к-рому трудно найти подход).

| прил. ореховый, ая, ое. Ореховая скорлупа. Семейство ореховых (сущ.). О. стол. О. торт (из орехов, с орехами).
20768 ОРЕХОПЛОДНЫЙ ОРЕХОПЛОДНЫЙ, ая, ое и ОРЕХОПЛОДОВЫЙ, ая, ое: орехоплодовые (орехоплодные) культуры (спец.) деревья и кустарники, дающие плоды-орехи: грецкий орех, фундук, миндаль, фисташки.
20769 ОРЕШНИК ОРЕШНИК, а, м. Ореховый кустарник, а также (собир.) заросль такого кустарника.

| прил. орешниковый, ая, ое.
20770 ОРЁЛ ОРЁЛ, орла, м.

1. Крупная сильная хищная птица сем. ястребиных с изогнутым клювом, живущая в гористых или степных местностях.

2. перен. О гордом, смелом, сильном человеке.

• Орёл или решка? (разг.) какой стороной упадёт монета? (вопрос при метании жребия) [первонач. о царской монете с изображением двуглавого орла].

| прил. орлиный, ая, ое. Орлиное гнездо. О. взор (гордый, смелый). О. нос (тонкий крючковатый нос).
20771 ОРИГИНАЛ ОРИГИНАЛ, а, м.

1. То же, что подлинник. О. портрета. О. статьи (рукопись, с к-рой производится набор).

2. Непохожий на других, своеобразный человек, чудак (разг.). Большой о.

| ж. оригиналка, и (ко 2 знач.).
20772 ОРИГИНАЛЬНИЧАТЬ ОРИГИНАЛЬНИЧАТЬ, аю, аешь; несов. (разг. неодобр.). Стараться быть оригинальным (в 3 знач.), поступать не так, как другие.

| сов. соригинальничать, аю, аешь.
20773 ОРИГИНАЛЬНЫЙ ОРИГИНАЛЬНЫЙ, ая, ое; лен, льна.

1. полн. ф. Не заимствованный, не переводный, подлинный. Оригинальное сочинение.

2. Вполне самостоятельный, чуждый подражательности. О. мыслитель. Оригинальное решение задачи.

3. Своеобразный, необычный. О. ответ. Оригинально (нареч.) одеваться.

| сущ. оригинальность, и, ж.
20774 ОРИЕНТАЛЬНЫЙ ОРИЕНТАЛЬНЫЙ, ая, ое (книжн.). Восточный, свойственный странам Востока. О. стиль.
20775 ОРИЕНТИР ОРИЕНТИР, а, м.

1. Неподвижный предмет, по к-рому ориентируются. Световой о. Выбрать правильный о.

2. перен. Избранная цель в жизни, поведении. Правильные жизненные ориентиры.

| прил. ориентирный, ая, ое (к 1 знач.).
20776 ОРИЕНТИРОВАННЫЙ ОРИЕНТИРОВАННЫЙ, ая, ое; ан (книжн.). Осведомлённый, знающий, разбирающийся в деле. Человек вполне о.

| сущ. ориентированность, и, ж.
20777 ОРИЕНТИРОВАТЬ ОРИЕНТИРОВАТЬ, рую, руешь; анный; сов. и несов.

1. кого-что. Дать (давать) возможность кому-чемун. определить своё положение на местности или направление движения. О. летательный аппарат в полёте.

2. кого (что) на что и в чём. Направить (влять) на достижение какойн. цели, помочь (помогать) комун. разобраться в чёмн. (книжн.). О. на отличную работу. О. в делах производства.

| сов. также сориентировать, рую, руешь; анный.

| сущ. ориентирование, я, ср., ориентация, и, ж. (ко 2 знач.) и ориентировка, и, ж. Профессиональная ориентация школьников.

| прил. ориентировочный, ая, ое (к 1 знач.).
20778 ОРИЕНТИРОВАТЬСЯ ОРИЕНТИРОВАТЬСЯ, руюсь, руешься; сов. и несов.

1. Установить (навливать) своё местоположение, направление движения. О. на местности. О. в темноте. О. в новой обстановке (перен.).

2. на кого-что. Взять (брать) направление на кого-чтон. О. на маяк.

3. перен., на кого-что. Направить (влять) свою деятельность, усилия, внимание на кого-что-н. О. на массового читателя. О. на покупательский спрос.

| сов. также сориентироваться, руюсь, руешься.

| сущ. ориентирование, я, ср. (к 1 и 2 знач.), ориентация, и, ж. и ориентировка, и, ж. (к 1 и 2 знач.). Спортивное ориентирование или ориентирование на местности (вид спорта: скоростное ориентирование и передвижение по местности с крупномасштабной картой и компасом). Подводное ориентирование (вид спорта).

| прил. ориентировочный, ая, ое.
20779 ОРИЕНТИРОВОЧНЫЙ ОРИЕНТИРОВОЧНЫЙ, ая, ое; чен, чна.

1. см. ориентировать, ся.

2. Предварительный, приблизительный. О. план. Время встречи назначено ориентировочно (нареч.).

| сущ. ориентировочность, и, ж.
20780 ОРКЕСТР ОРКЕСТР, а, м.

1. Группа музыкантов, совместно исполняющих музыкальные произведения на различных инструментах. Симфонический, духовой, струнный, джазовый о. Камерный о. О. народных инструментов.

2. Место перед сценической площадкой, где помещаются музыканты.

| прил. оркестровый, ая, ое. Оркестровая музыка. Оркестровая яма (углублённое место для оркестра впереди сцены).
20781 ОРКЕСТРАНТ ОРКЕСТРАНТ, а, м. Музыкант, играющий в оркестре.

| ж. оркестрантка, и.

| прил. оркестрантский, ая, ое.
20782 ОРКЕСТРОВАТЬ ОРКЕСТРОВАТЬ, рую, руешь; ованный; сов. и несов., что (спец.). Произвести (водить) инструментовку чегон.

| сущ. оркестровка, и, ж.
20783 ОРЛАН ОРЛАН, а, м. Крупная хищная птица сем. ястребиных, обитающая по берегам морей, рек.

| прил. орлановый, ая, ое.
20784 ОРЛЕЦ ОРЛЕЦ, а, м. Старинное русское название вишнёво-розового минерала класса силикатов.
20785 ОРЛЁНОК ОРЛЁНОК, нка, мн. лята, лят, м. Птенец орла.
20786 ОРЛИНЫЙ ОРЛИНЫЙ см. орел.
20787 ОРЛИЦА ОРЛИЦА, ы, ж. Самка орла.
20788 ОРНАМЕНТ ОРНАМЕНТ, а, м.

1. Живописное, графическое или скульптурное украшение, узор из сочетания геометрических, растительных или животных элементов.

2. В музыке: украшение вокальных и инструментальных мелодий, напр. трель.

| прил. орнаментный, ая, ое и орнаментальный, ая, ое.
20789 ОРНАМЕНТАЛЬНЫЙ ОРНАМЕНТАЛЬНЫЙ, ая, ое; лен, льна.

1. см. орнамент.

2. О стиле, изображении: со многими украшениями, пышный, вычурный. Орнаментальная проза. О. узор.

| сущ. орнаментальность, и, ж.
20790 ОРНАМЕНТИРОВАТЬ ОРНАМЕНТИРОВАТЬ, рую, руешь; анный; сов. и несов., что (книжн.). Украсить (ашать) орнаментом.

| сущ. орнаментация, и, ж. и орнаментировка, и, ж.
20791 ОРНИТОЛОГ ОРНИТОЛОГ, а, м. Специалист по орнитологии.
20792 ОРНИТОЛОГИЧЕСКИЙ ОРНИТОЛОГИЧЕСКИЙ, ая, ое.

1. см. орнитология.

2. Относящийся к птицам (спец.). Орнитологическая фауна. О. заповедник.
20793 ОРНИТОЛОГИЯ ОРНИТОЛОГИЯ, и, ж. Раздел зоологии, изучающий птиц и их распространение.

| прил. орнитологический, ая, ое. О. конгресс.
20794 ОРОБЕЛЫЙ ОРОБЕЛЫЙ, ая, ое; ел. Испуганный, оробевший. О. взгляд. Оробело (нареч.) молчать.

| сущ. оробелость, и, ж.
20795 ОРОБЕТЬ ОРОБЕТЬ см. робеть.
20796 ОРОГОВЕТЬ ОРОГОВЕТЬ см. роговеть.
20797 ОРОСИТЬ ОРОСИТЬ, ошу, осишь; ошённый (ён, ена); сов., что.

1. Полить, пропитать влагой. Дождь оросил землю. О. слезами кого-чтон. (перен.: горько заплакать над кем-чемн.; устар. и высок.).

2. Создать благоприятные по влажности условия путём проведения воды на поля и увеличения её запасов в почве. О. степные районы.

| несов. орошать, аю, аешь.

| сущ. орошение, я, ср. Регулярное о. Периодическое о. (лиманное).

| прил. оросительный, ая, ое (ко 2 знач.). Оросительная система.
20798 ОРОСИТЬСЯ ОРОСИТЬСЯ (ошусь, осишься, 1 и 2 л. не употр.), осится; сов. Покрыться каплями чегон., пропитаться влагой. Оросились поля. Лицо оросилось слезами (перен.; устар. и высок.).

| несов. орошаться (аюсь, аешься, 1 и 2 л. не употр.), ается.
20799 ОРТОДОКС ОРТОДОКС, а, м. (книжн.). Человек ортодоксальных взглядов.
20800 ОРТОДОКСАЛЬНЫЙ ОРТОДОКСАЛЬНЫЙ, ая, ое; лен, льна (книжн.). Неуклонно придерживающийся основ какогон. учения, мировоззрения. Ортодоксальные взгляды.

| сущ. ортодоксальность, и, ж.
20801 ОРТОПЕД ОРТОПЕД, а, м. Врач специалист по ортопедии.
20802 ОРТОПЕДИЯ ОРТОПЕДИЯ, и и ОРТОПЕДИЯ, и, ж. Раздел медицины, занимающийся профилактикой и лечением деформаций позвоночника, конечностей, а также вообще деформаций тела.

| прил. ортопедический, ая, ое. Ортопедическая обувь. О. пояс. О. аппарат.
20803 ОРУДИЕ ОРУДИЕ, я, ср.

1. Техническое приспособление, при помощи к-рого производится работа или какоен. действие. О. производства. Сельскохозяйственное о. Орудия труда. Орудия лова (рыбацкие).

2. перен. Средство для достижения какойн. цели. Язык о. общения. О. в руках когон. (о том, кто покорно исполняет чьюн. волю).

3. Общее название артиллерийского оружия (пушка, гаубица, миномёт, мортира и др.). Артиллерийское о. Противотанковое о. Зенитное о.

| прил. орудийный, ая, ое (к 3 знач.). О. расчёт.
20804 ОРУДОВАТЬ ОРУДОВАТЬ, дую, дуешь; несов. (разг.).

1. чем. Действовать при помощи чегон. Ловко о. топором.

2. Распоряжаться, действовать (обычно о скрытых и предосудительных действиях). Здесь орудует опытный жулик.
20805 ОРУЖЕЙНИК ОРУЖЕЙНИК, а, м. Оружейный мастер, специалист по изготовлению оружия.
20806 ОРУЖЕНОСЕЦ ОРУЖЕНОСЕЦ, сца, м. В средние века: молодой воин, носящий оружие рыцаря. Верный о. (также перен.: о том, кто верно служит комун.).
20807 ОРУЖИЕ ОРУЖИЕ, я, ср. Всякое средство, технически пригодное для нападения или защиты, а также совокупность таких средств. Огнестрельное о. Стрелковое, артиллерийское о. Холодное о. (рубящее, колющее, ударное). Ядерное, химическое, бактериологическое о. Реактивное, ракетное о. Слава русского оружия (об армии; высок.). Сложить о. (также перен.: прекратить сопротивление, борьбу; высок.). Бросать о. (также перен.: сдаваться). Поднять о. (перен.: начать войну или восстать с оружием в руках; высок.). Печать могучее о. (перен.).

• Спортивное оружие спортивные снаряды: нарезные и пневматические винтовки и пистолеты, револьверы, стендовые ружья, луки, рапиры, шпаги, сабли.

| прил. оружейный, ая, ое. О. завод.
20808 ОРФОГРАФИЯ ОРФОГРАФИЯ, и, ж.

1. Правила написания слов и их форм.

2. Само такое правильное написание. О. страдает у когон. (пишет с ошибками; ирон.).

| прил. орфографический, ая, ое. Орфографическая ошибка.
20809 ОРФОЭПИЯ ОРФОЭПИЯ, и, ж.

1. Правила литературного произношения.

2. Само такое правильное произношение.

| прил. орфоэпический, ая, ое. Орфоэпические нормы.
20810 ОРХИДЕЯ ОРХИДЕЯ [дэ], и, ж. Травянистое растение с душистыми цветками разнообразной формы и окраски, часто разводимое как декоративное.

| прил. орхидейный, ая, ое.
20811 ОРЯСИНА ОРЯСИНА, ы, ж. (прост.).

1. Большая палка, дубина.

2. перен. О высоком и нескладном, глуповатом человеке. Такая о. выросла, а учиться не хочет.
20812 ОСА ОСА, ы, мн. осы, ос, осам, ж. Жалящее летающее перепончатокрылое насекомое.

| прил. осиный, ая, ое. Осиное гнездо (также перен.: о скоплении или тайной организации злобствующих врагов, недоброжелателей).
20813 ОСАДА ОСАДА, ы, ж. Окружение войсками укреплённого места с целью его захвата. Город в осаде. Снять осаду.

| прил. осадный, ая, ое. Осадные укрепления. Осадное положение (чрезвычайные меры в городе, крепости для охраны порядка в военное время).
20814 ОСАДИТЬ ОСАДИТЬ 1, ажу, адишь; аждённый (ён, ена); сов.

1. что. Подвергнуть осаде. О. крепость.

2. перен., кого (что) чем. Обременить множеством просьб, требований (разг.). О. жалобами.

| несов. осаждать, аю, аешь.
20815 ОСАДИТЬ ОСАДИТЬ 2, ажу, адишь; аженный и аждённый (ён, ена); сов., что.

1. (аженный). Заставить опасть (во 2 знач.), опуститься. О. тесто.

2. (аждённый). Заставить выделиться и осесть, опуститься на дно. О. твёрдые частицы. О. муть.

| несов. осаживать, аю, аешь (к 1 знач.) и осаждать, аю, аешь (ко 2 знач.).

| сущ. осаживание, я, ср. (к 1 знач.) и осаждение, я, ср. (ко 2 знач.).

| прил. осадочный, ая, ое (ко 2 знач.).
20816 ОСАДИТЬ ОСАДИТЬ 3, ажу, адишь; аженный; сов.

1. кого-что. Резко остановить, заставить податься назад. О. коня.

2. перен., кого (что). Дать отпор, поставить на место (разг.). О. нахала.

| несов. осаживать, аю, аешь.

| сущ. осаживание, я, ср. (к 1 знач.).
20817 ОСАДКА ОСАДКА, и, ж.

1. Постепенное оседание, опускание (сооружения, грунта). О. здания.

2. Глубина погружения судна в воду (расстояние от нижней кромки киля до поверхности воды). Небольшая о.

| прил. осадочный, ая, ое.
20818 ОСАДКИ ОСАДКИ, ов. Атмосферная влага, выпадающая на землю в виде дождя, снега. Обильные, слабые о. Сегодня без осадков (не будет дождя, снега).

| прил. осадочный, ая, ое.
20819 ОСАДОК ОСАДОК, дка, м.

1. Твёрдые частицы, находящиеся в жидкости и осаждающиеся на дне или на стенках сосуда после отстаивания. О. в квасе.

2. перен. Тяжёлое чувство, остающееся после чегон. Неприятный о. от разговора.
20820 ОСАДОЧНЫЙ ОСАДОЧНЫЙ 1, ая, ое.

1. см. осадить 2 и осадка.

2. Образовавшийся из отложений на дне древнейших водоёмов, а также в результате деятельности ледников. Осадочные горные породы.
20821 ОСАДОЧНЫЙ ОСАДОЧНЫЙ 2 см. осадки.
20822 ОСАЖДАТЬ ОСАЖДАТЬ 1-2 см. осадить 1 - 2.
20823 ОСАЖДАТЬСЯ ОСАЖДАТЬСЯ (аюсь, аешься, 1 и 2 л. не употр.), ается; несов.

1. То же, что оседать (см. осесть во 2 знач.).

2. Выделяться из жидкости, опускаясь на дно, задерживаясь на стенках сосуда.

3. Об атмосферных осадках: падать на землю (спец.).

| сущ. осаждение, я, ср.
20824 ОСАЖИВАТЬ ОСАЖИВАТЬ 1-2 см. осадить 2 - 3.
20825 ОСАЛИТЬ ОСАЛИТЬ см. салить.
20826 ОСАНИСТЫЙ ОСАНИСТЫЙ, ая, ое; ист. Обладающий внушительной осанкой. О. мужчина. О. вид.

| сущ. осанистость, и, ж.
20827 ОСАНКА ОСАНКА, и, ж. Внешность, манера держать себя (преимущ. о положении корпуса, складе фигуры). Гордая о. Неправильная о.
20828 ОСАННА ОСАННА, ы, ж. (устар.). Восторженное славословие [первонач. хвалебный возглас в древних молитвах]. Петь или восклицать осанну комун. (крайне превозносить, восхвалять когон.).
20829 ОСАТАНЕЛЫЙ ОСАТАНЕЛЫЙ, ая, ое; ел (разг.). Озверелый, осатаневший. О. враг.

| сущ. осатанелость, и, ж.
20830 ОСАТАНЕТЬ ОСАТАНЕТЬ, ею, еешь; сов. (разг.).

1. см. сатанеть.

2. кому. Сильно надоесть, опротиветь.

| несов. осатаневать, аю, аешь.
20831 ОСВАИВАТЬ, СЯ ОСВАИВАТЬ, СЯ см. освоить, ся.
20832 ОСВЕДОМИТЕЛЬ ОСВЕДОМИТЕЛЬ, я, м. Лицо, к-рое осведомляет о чёмн. Тайный о. полиции.

| ж. осведомительница, ы.

| прил. осведомительский, ая, ое.
20833 ОСВЕДОМИТЬ ОСВЕДОМИТЬ, млю, мишь; млённый (ён, ена) и мленный; сов., кого-что. Сообщить комун. сведения о ком-чёмн. О. о событиях.

| несов. осведомлять, яю, яешь.

| сущ. осведомление, я, ср.

| прил. осведомительный, ая, ое (офиц.).
20834 ОСВЕДОМИТЬСЯ ОСВЕДОМИТЬСЯ, млюсь, мишься; сов. Справиться о чёмн., узнать чтон. О. о расписании поездов.

| несов. осведомляться, яюсь, яешься.

| сущ. осведомление, я, ср.
20835 ОСВЕДОМЛЁННЫЙ ОСВЕДОМЛЁННЫЙ, ая, ое; ён. Обладающий обширными сведениями в какойн. области. Сведения из хорошо осведомлённых кругов. Осведомлён в специальной литературе ктон.

| сущ. осведомлённость, и, ж.
20836 ОСВЕЖЕВАТЬ ОСВЕЖЕВАТЬ см. свежевать.
20837 ОСВЕЖИТЕЛЬНЫЙ ОСВЕЖИТЕЛЬНЫЙ, ая, ое; лен, льна.

1. см. освежить.

2. Приносящий свежесть, бодрость. О. ветерок. О. сон.

| сущ. освежительность, и, ж.
20838 ОСВЕЖИТЬ ОСВЕЖИТЬ, жу, жишь; жённый (ён, ена); сов.

1. что. Сделать свежим (в 3 и 5 знач.). Гроза освежила воздух. О. краски на картине.

2. (1 и 2 л. не употр.), кого (что). Восстановить чьин. силы, вернуть бодрость комун. Отдых освежил когон.

3. что. Возобновить в памяти. О. свои знания.

| несов. освежать, аю, аешь.

| сущ. освежение, я, ср.

| прил. освежительный, ая, ое (к 1 знач.).
20839 ОСВЕЖИТЬСЯ ОСВЕЖИТЬСЯ, жусь, жишься; сов.

1. (1 и 2 л. не употр.). Стать свежим (в 3 и 5 знач.), свежее. Воздух освежился. Краски освежились.

2. Восстановить свои силы, бодрость (выйдя на свежий воздух, искупавшись, отдохнув, утолив жажду). О. на ветерке. О. стаканом сока. О. под душем.

3. Восстановиться, возобновиться. Знания, сведения, данные освежились.

| несов. освежаться, аюсь, аешься.

| сущ. освежение, я, ср.
20840 ОСВЕТИТЕЛЬ ОСВЕТИТЕЛЬ, я, м. Специалист, ведающий освещением сцены, созданием световых эффектов.
20841 ОСВЕТИТЬ ОСВЕТИТЬ, ещу, етишь; ещённый (ён, ена); сов.

1. кого-что. Сделать светлым; направить лучи света на кого-чтон.; снабдить светом. Луна осветила поляну. О. фонарём дорогу. О. помещение, улицы. Улыбка осветила лицо (перен.).

2. что. Объяснить, истолковать. О. положение. По-новому о. дело.

| несов. освещать, аю, аешь.

| сущ. освещение, я, ср.

| прил. осветительный, ая, ое (к 1 знач.). Осветительная аппаратура. Осветительные приборы.
20842 ОСВЕТИТЬСЯ ОСВЕТИТЬСЯ (ещусь, етишься, 1 и 2 л. не употр.), етится; сов. Стать освещённым. Взошло солнце, и всё вокруг осветилось. Сцена ярко осветилась. Лицо осветилось улыбкой (перен.: стало радостным от улыбки).

| несов. освещаться (аюсь, аешься, 1 и 2 л. не употр.), ается.
20843 ОСВЕЩЕНИЕ ОСВЕЩЕНИЕ, я, ср.

1. см. осветить.

2. Свет от какогон. источника. Естественное, искусственное о. Яркое о.

3. Техническое оборудование, дающее свет. Провести электрическое о. Ремонт освещения.

4. То или иное объяснение, истолкование. Новое о. событий.
20844 ОСВЕЩЁННОСТЬ ОСВЕЩЁННОСТЬ, и, ж. Степень освещения. Хорошая о. улиц. О. помещения. Единица освещённости (измеряется в люксах 1).
20845 ОСВИДЕТЕЛЬСТВОВАТЬ ОСВИДЕТЕЛЬСТВОВАТЬ см. свидетельствовать.
20846 ОСВИСТАТЬ ОСВИСТАТЬ, ищу, ищешь; истанный; сов., кого-что. Свистом выразить неодобрение, осуждение кому-чемун. О. плохого актёра.

| несов. освистывать, аю, аешь.
20847 ОСВОБОДИТЕЛЬ ОСВОБОДИТЕЛЬ, я, м. Тот, кто освободил, освобождает кого-чтон. О. угнетённых.

| ж. освободительница, ы.

| прил. освободительский, ая, ое.
20848 ОСВОБОДИТЬ ОСВОБОДИТЬ, ожу, одишь; ождённый (ён, ена); сов.

1. кого-что. Сделать свободным (в 1, 5, 7 и 8 знач.). О. арестованного. О. место для прохода. О. полку от книг. О. квартиру (выехать из неё). О. время для отдыха. О. изложение от неточностей.

2. что. Изгнав захватчиков, вернуть себе, обратно (территорию). О. от врага родную землю.

3. кого (что). Избавить от кого-чегон., дать возможность не делать чегон. О. от дежурства. О. от хлопот.

4. кого (что). То же, что уволить (в 1 знач.) (офиц.). О. от занимаемой должности.

| несов. освобождать, аю, аешь.

| сущ. освобождение, я, ср.

| прил. освободительный, ая, ое (ко 2 знач.). Освободительная миссия.
20849 ОСВОБОДИТЬСЯ ОСВОБОДИТЬСЯ, ожусь, одишься; сов.

1. Стать свободным (в 1 знач.), получить свободу. О. от плена.

2. от кого-чего. Устранить, снять с себя (чтон. тяжёлое, обременительное). О. от ноши. О. от предрассудков. О. от нежелательного свидетеля.

3. от чего. Избавиться от какихн. обязанностей, дел. О. от поручения.

4. (1 и 2 л. не употр.). Очиститься, стать свободным, незанятым. Небо освободилось от туч. Помещение освободилось. Место освободилось.

| несов. освобождаться, аюсь, аешься.

| сущ. освобождение, я, ср.

| прил. освободительный, ая, ое. Освободительные войны. Освободительное движение.
20850 ОСВОИТЬ ОСВОИТЬ, ою, оишь; оенный; сов., что. Вполне овладеть чемн., научившись пользоваться, распоряжаться, обрабатывать. О. передовую технологию. О. новые земли.

| несов. осваивать, аю, аешь.

| сущ. освоение, я, ср.
20851 ОСВОИТЬСЯ ОСВОИТЬСЯ, оюсь, оишься; сов. Побыв нек-рое время (в какойн. среде, обстановке), привыкнуть, сжиться. О. среди новых товарищей.

| несов. осваиваться, аюсь, аешься.
20852 ОСВЯТИТЬ ОСВЯТИТЬ, ящу, ятишь; ящённый (ён, ена); сов., что.

1. см. святить.

2. перен., чем. Сделать почитаемым, священным (высок.). Обряд, освящённый столетиями.

| несов. освящать, аю, аешь.
20853 ОСЕВОЙ ОСЕВОЙ см. ось.
20854 ОСЕДАТЬ ОСЕДАТЬ см. осесть.
20855 ОСЕДЛАТЬ ОСЕДЛАТЬ, аю, аешь; осёдланный; сов.

1. см. седлать.

2. перен., кого-что. Сесть верхом на кого-чтон. (разг.). О. стул.

3. перен., кого (что). Полностью подчинить себе (разг. неодобр.). Всех домашних оседлал.

4. перен., что. Прочно занять, охватив, захватив с двух сторон (спец.). Пехота оседлала шоссе. О. высоту.

• Оседлать очками нос (разг. шутл.) надеть очки.

| несов. осёдлывать, аю, аешь.
20856 ОСЕДЛЫЙ ОСЕДЛЫЙ, ая, ое; едл. Постоянно проживающий на одном месте (о народе, племени); связанный с таким проживанием; противоп. кочевой. Оседлое население. О. образ жизни.

| сущ. оседлость, и, ж. Черта оседлости (в царской России: территория, за пределами к-рой не разрешалось жить евреям).
20857 ОСЕКАТЬСЯ ОСЕКАТЬСЯ см. осечься.
20858 ОСЕЛЕДЕЦ ОСЕЛЕДЕЦ, дца, м. В старину у запорожцев: длинная прядь волос, оставляемая на бритой голове, на темени.
20859 ОСЕЛОК ОСЕЛОК, лка, м.

1. Точильный камень в виде бруска.

2. Пробирный камень для определения качества драгоценных металлов (спец.).

3. перен. Средство проверки, испытания кого-чегон. Самостоятельная работа о. для молодого специалиста.
20860 ОСЕМЕНЕНИЕ ОСЕМЕНЕНИЕ, я, ср. (спец.). Предшествующий оплодотворению процесс, обеспечивающий встречу половых клеток. Искусственное о.
20861 ОСЕМЕНИТЬ ОСЕМЕНИТЬ, ню, нишь; нённый (ён, ена); сов., кого-что (спец.). Произвести осеменение.

| несов. осеменять, яю, яешь.
20862 ОСЕНИТЬ ОСЕНИТЬ, ню, нишь; нённый (ён, ена); сов., кого-что.

1. Покрыть густой тенью, мраком (устар.). Ночь осенила поля.

2. перен. То же, что овеять (во 2 знач.) (высок.). Знамёна осенены победой.

3. (1 и 2 л. не употр.), перен. Об удачной мысли, идее: прийти, проявиться внезапно. Осенила блестящая идея. Вдруг его осенило (безл.).

• Осенить крестом, крестным знамением (высок.) сделать молитвенный жест знак креста. Осенить себя крестным знамением.

| несов. осенять, яю, яешь.
20863 ОСЕНЬ ОСЕНЬ, и, ж. Время года, следующее за летом и предшествующее зиме. Поздняя, дождливая о. Золотая о. (время, когда желтеют и золотятся листья). По осени (осенью; устар. и прост.). О. жизни (перен.: о старости).

| прил. осенний, яя, ее. По-осеннему (нареч.) дождит.
20864 ОСЕНЬЮ ОСЕНЬЮ, нареч. В осеннее время.
20865 ОСЕРДИТЬСЯ ОСЕРДИТЬСЯ, ержусь, ердишься; сов., на кого-что. (устар. и прост.). Рассердиться, почувствовать раздражение.
20866 ОСЕРЧАТЬ ОСЕРЧАТЬ см. серчать.
20867 ОСЕСТЬ ОСЕСТЬ, осяду, осядешь; осел, осела; осевший; осев; сов.

1. (1 и 2 л. не употр.). Опуститься, углубиться в землю. Изба осела.

2. (1 и 2 л. не употр.). Опуститься слоем. Гуща осела на дно кувшина.

3. Поселиться на постоянное жительство. О. на Севере.

| несов. оседать, аю, аешь.

| сущ. оседание, я, ср. (к 1 и 2 знач.).
20868 ОСЕТИНСКИЙ ОСЕТИНСКИЙ, ая, ое.

1. см. осетины.

2. Относящийся к осетинам, к их языку, национальному характеру, образу жизни, культуре, а также к Осетии, её территории, внутреннему устройству, истории; такой, как у осетин, как в Осетии. О. язык (иранской группы индоевропейской семьи языков). О. сыр (сорт). По-осетински (нареч.).
20869 ОСЕТИНЫ ОСЕТИНЫ, ин, ед. ин, а, м. Народ, составляющий основное коренное население Осетии.

| ж. осетинка, и.

| прил. осетинский, ая, ое.
20870 ОСЕТРИНА ОСЕТРИНА, ы, ж. Мясо осетра как пища.

| прил. осетринный, ая, ое.
20871 ОСЕЧКА ОСЕЧКА, и, ж.

1. При стрельбе: отсутствие выстрела вследствие неисправности оружия, патрона. Ружьё дало осечку.

2. перен. Непредвиденная неудача (разг.). О. вышла.
20872 ОСЕЧЬСЯ ОСЕЧЬСЯ, екусь, ечёшься, екутся; екся и ёкся, еклась и еклась; осекшийся и осёкшийся; осекшись и осёкшись; сов.

1. Запнуться, прервав речь. О. от смущения.

2. Потерпеть непредвиденную неудачу в чёмн. (разг.).

| несов. осекаться, аюсь, аешься.
20873 ОСЁЛ ОСЁЛ, осла, м.

1. Животное сем. лошадиных, невысокого роста, с большой мордой и длинными ушами. Домашний о. Дикий о. Упрям как о. ктон. (очень упрям; разг.).

2. перен. О тупом упрямце, глупце (прост. бран.). Этому ослу ничего не докажешь.

| уменьш. ослик, а, м. (к 1 знач.).

| прил. ослиный, ая, ое. Ослиное упрямство. Ослиные уши (также перен.: о недостатках, ошибках, к-рые не удаётся спрятать, скрыть. В этих рассуждениях отовсюду торчат ослиные уши).
20874 ОСЁТР ОСЁТР, осетра, м. Крупная промысловая рыба без костного скелета, ценная своим мясом и икрой.

| прил. осетровый, ая, ое. О. балык. Семейство осетровых (сущ.).
20875 ОСИЛИТЬ ОСИЛИТЬ, лю, лишь; ленный; сов., кого-что. То же, что одолеть (в 1 и 2 знач.). Одному троих не о. О. соперника в схватке. О. математику. Дорогу осилит идущий (афоризм).

| несов. осиливать, аю, аешь.
20876 ОСИНА ОСИНА, ы, ж. Лиственное дерево, родственное тополю.

• На язык родных осин (перевести) что (шутл.) сказать просто и понятно о чёмн. сложном.

| прил. осиновый, ая, ое. Как о. лист дрожит ктон. (мелко и часто, обычно о состоянии испуга, страха).
20877 ОСИННИК ОСИННИК, а, м., собир. Осиновый лес.
20878 ОСИНОВИК ОСИНОВИК, а, м. То же, что подосиновик.
20879 ОСИНЫЙ ОСИНЫЙ см. оса.
20880 ОСИПЛЫЙ ОСИПЛЫЙ, ая, ое; ипл. То же, что сиплый. О. голос.

| сущ. осиплость, и, ж.
20881 ОСИПНУТЬ ОСИПНУТЬ см. сипнуть.
20882 ОСИРОТЕЛЫЙ ОСИРОТЕЛЫЙ, ая, ое; ел. Ставший сиротой, осиротевший. О. птенец. О. дом.

| сущ. осиротелость, и, ж.
20883 ОСИРОТЕТЬ ОСИРОТЕТЬ, ею, еешь; сов.

1. см. сиротеть.

2. (1 и 2 л. не употр.), перен. Опустеть, стать неустроенным. Дом осиротел без хозяина.
20884 ОСИЯННЫЙ ОСИЯННЫЙ, ая, ое; ян, янна (устар. высок.). Освещённый, озарённый. Лунным светом осиянные поля.

| сущ. осиянность, и, ж.
20885 ОСКАЛ ОСКАЛ, а, м. Ряд зубов, открытый растянутыми губами, ощеренной пастью. Звериный о. (также перен.: о выражении крайней злобы). Хищный о.
20886 ОСКАЛИТЬ, СЯ ОСКАЛИТЬ, СЯ см. скалить, ся.
20887 ОСКАЛЬПИРОВАТЬ ОСКАЛЬПИРОВАТЬ см. скальпировать.
20888 ОСКАНДАЛИТЬ, СЯ ОСКАНДАЛИТЬ, СЯ см. скандалить.
20889 ОСКВЕРНИТЕЛЬ ОСКВЕРНИТЕЛЬ, я, м. (высок.). Тот, кто осквернил, оскверняет чтон. О. святыни.

| ж. осквернительница, ы.
20890 ОСКВЕРНИТЬ ОСКВЕРНИТЬ, ню, нишь; нённый (ён, ена); сов., что (книжн.). Опозорить, подвергнуть поруганию, унижению, запятнать чемн. О. народную святыню. О. душу.

| несов. осквернять, яю, яешь.

| возвр. оскверниться, нюсь, нишься; несов. оскверняться, яюсь, яешься.

| сущ. осквернение, я, ср.
20891 ОСКЛАБИТЬ ОСКЛАБИТЬ, блю, бишь; бленный; сов., что.

1. Со словами «пасть», «клыки», «зубы»: обнажить (обычно в знак угрозы).

2. Со словами «лицо», «рот»: то же, что осклабиться (прост.).
20892 ОСКЛАБИТЬСЯ ОСКЛАБИТЬСЯ, блюсь, бишься; сов. (прост.). Широко улыбнуться, показав зубы.
20893 ОСКЛИЗЛЫЙ ОСКЛИЗЛЫЙ, ая, ое; изл. Ставший скользким, осклизший. Осклизлые ступеньки. Осклизлые стенки колодца.

| сущ. осклизлость, и, ж.
20894 ОСКЛИЗНУТЬ ОСКЛИЗНУТЬ (ну, нешь, 1 и 2 л. не употр.), нет; осклиз, осклизла; сов. Стать скользким, покрыться чемн. скользким, слизистым. Осклизшая колея.
20895 ОСКОЛОК ОСКОЛОК, лка, м.

1. Отколовшийся кусок, часть расколовшегося предмета. О. стекла. Осколки разбитого стакана. О. прошлого (перен.: остаток старины, чегон. исчезнувшего).

2. Часть корпуса снаряда (бомбы, гранаты), раздробившегося при взрыве. Ранен осколком.

| прил. осколочный, ая, ое (ко 2 знач.). Осколочная бомба. Осколочное ранение.
20896 ОСКОМИНА ОСКОМИНА, ы, ж. Ощущение во рту терпкости и вяжущей кислоты. Набить оскомину (также перен.: сильно надоесть).
20897 ОСКОПИТЬ ОСКОПИТЬ, плю, пишь; плённый (ён, ена); сов., кого (что). Подвергнуть кастрации.

| несов. оскоплять, яю, яешь.

| сущ. оскопление, я, ср.
20898 ОСКОРБИТЕЛЬ ОСКОРБИТЕЛЬ, я, м. (книжн.). Тот, кто оскорбил, оскорбляет когон.

| ж. оскорбительница, ы.
20899 ОСКОРБИТЕЛЬНЫЙ ОСКОРБИТЕЛЬНЫЙ, ая, ое; лен, льна. Содержащий оскорбление, оскорбляющий. О. намёк. О. тон. Самая мысль об обмане оскорбительна.

| сущ. оскорбительность, и, ж.
20900 ОСКОРБИТЬ ОСКОРБИТЬ, блю, бишь; блённый (ён, ена); сов., кого-что. Тяжело обидеть, унизить. О. действием. О. чьин. чувства.

| несов. оскорблять, яю, яешь.

| сущ. оскорбление, я, ср.
20901 ОСКОРБИТЬСЯ ОСКОРБИТЬСЯ, блюсь, бишься; сов. Почувствовать себя оскорблённым, сильно обидеться.

| несов. оскорбляться, яюсь, яешься.

| сущ. оскорбление, я, ср.
20902 ОСКОРБЛЕНИЕ ОСКОРБЛЕНИЕ, я, ср.

1. см. оскорбить, ся.

2. Оскорбляющий поступок, оскорбляющие слова. Осыпать оскорблениями. Тяжкое о.
20903 ОСКОРОМИТЬСЯ ОСКОРОМИТЬСЯ см. скоромиться.
20904 ОСКУДЕВАТЬ ОСКУДЕВАТЬ, аю, аешь; несов. (книжн.). То же, что скудеть. Мир диких животных оскудевает.
20905 ОСКУДЕТЬ ОСКУДЕТЬ см. скудеть.
20906 ОСЛАБЕВАТЬ ОСЛАБЕВАТЬ, аю, аешь; несов. То же, что слабеть.
20907 ОСЛАБЕЛЫЙ ОСЛАБЕЛЫЙ, ая, ое; ел. Обессилевший, ставший слабым.

| сущ. ослабелость, и, ж.
20908 ОСЛАБЕТЬ ОСЛАБЕТЬ см. слабеть.
20909 ОСЛАБИТЬ ОСЛАБИТЬ, блю, бишь; бленный; сов.

1. кого-что. Сделать слабым, уменьшить силу или силы кого-чегон. Болезнь ослабила организм. Ослабленная воля.

2. что. Сделать менее напряжённым или менее строгим, сосредоточенным. О. дисциплину. О. внимание к чемун.

3. что. Сделать менее стянутым, менее натянутым. О. пояс. О. трос.

| несов. ослаблять, яю, яешь.

| сущ. ослабление, я, ср.
20910 ОСЛАБНУТЬ ОСЛАБНУТЬ см. слабнуть.
20911 ОСЛАВИТЬ ОСЛАВИТЬ см. славить.
20912 ОСЛАВИТЬСЯ ОСЛАВИТЬСЯ, влюсь, вишься; сов. (прост.). То же, что прославиться (во 2 знач.). Ославилась на всю улицу.

| несов. ославляться, яюсь, яешься.
20913 ОСЛЕПИТЕЛЬНЫЙ ОСЛЕПИТЕЛЬНЫЙ, ая, ое; лен, льна.

1. Очень яркий. О. свет солнца. Ослепительная голубизна неба. О. талант (перен.).

2. перен. Поразительный по своей красоте. Ослепительная внешность. Ослепительная улыбка.

| сущ. ослепительность, и, ж.
20914 ОСЛЕПИТЬ ОСЛЕПИТЬ, плю, пишь; плённый (ён, ена); сов., кого (что).

1. Сделать слепым, незрячим. Ослеплён при взрыве ктон.

2. Временно притупить зрение воздействием сильного света, чемн. ярким. О. лучом прожектора. О. своей красотой (перен.: потрясти).

3. (1 и 2 л. не употр.), перен. Лишить способности здраво, спокойно рассуждать, действовать. Ослеплён гневом. Ревность ослепила когон.

| несов. ослеплять, яю, яешь.

| сущ. ослепление, я, ср. Действовать в ослеплении (в состоянии сильного возбуждения, гнева).
20915 ОСЛЕПНУТЬ ОСЛЕПНУТЬ см. слепнуть.
20916 ОСЛЁНОК ОСЛЁНОК, нка, мн. лята, лят, м. Детёныш осла.
20917 ОСЛИЗЛЫЙ ОСЛИЗЛЫЙ, ая, ое; изл. То же, что осклизлый. Ослизлая шляпка гриба.

| сущ. ослизлость, и, ж.
20918 ОСЛИЗНУТЬ ОСЛИЗНУТЬ (ну, нешь, 1 и 2 л. не употр.), нет; ослиз, ослизла; сов. То же, что осклизнуть. Огурцы в кадушке ослизли.
20919 ОСЛИК, ОСЛИНЫЙ ОСЛИК, ОСЛИНЫЙ см. осёл.
20920 ОСЛИЦА ОСЛИЦА, ы, ж. Самка осла.
20921 ОСЛОЖНЕНИЕ ОСЛОЖНЕНИЕ, я, ср.

1. см. осложнить, ся.

2. Явление, событие, осложняющее ход дела. Встретиться с новыми осложнениями.

3. Новое проявление болезни или новое заболевание, вызванное этой болезнью. О. после гриппа. О. на сердце.
20922 ОСЛОЖНИТЬ ОСЛОЖНИТЬ, ню, нишь; нённый (ён, ена); сов., что. Сделать сложным, сложнее. О. работу. О. положение.

| несов. осложнять, яю, яешь.

| сущ. осложнение, я, ср.
20923 ОСЛОЖНИТЬСЯ ОСЛОЖНИТЬСЯ (нюсь, нишься, 1 и 2 л. не употр.), нится; сов.

1. Стать сложным, сложнее. Положение осложнилось.

2. О болезни: получить новое проявление, осложняющее её ход и ведущее к новому заболеванию. Грипп осложнился воспалением лёгких.

| несов. осложняться (яюсь, яешься, 1 и 2 л. не употр.), яется.

| сущ. осложнение, я, ср.
20924 ОСЛУШАТЬСЯ ОСЛУШАТЬСЯ, аюсь, аешься; сов., кого-чего (устар. и прост.). Не подчиниться чьемун. требованию, распоряжению. О. родителей. О. приказа.

| несов. ослушиваться, аюсь, аешься.

| сущ. ослушание, я, ср.
20925 ОСЛУШНИК ОСЛУШНИК, а, м. (устар. и прост.). Тот, кто ослушался когон., кто поступает своевольно. О. воли родительской.

| ж. ослушница, ы.
20926 ОСЛЫШАТЬСЯ ОСЛЫШАТЬСЯ, шусь, шишься; сов. Неверно понять вследствие ослышки.
20927 ОСЛЫШКА ОСЛЫШКА, и, ж. Ошибка слуха, при к-рой сказанное принимается за другое, сходно звучащее. Перепутать по ослышке.
20928 ОСМАТРИВАТЬ, СЯ ОСМАТРИВАТЬ, СЯ см. осмотреть, ся.
20929 ОСМЕЛЕТЬ ОСМЕЛЕТЬ см. смелеть.
20930 ОСМЕЛИТЬСЯ ОСМЕЛИТЬСЯ, люсь, лишься; сов., на что и с неопр. Посметь, решиться. О. отказаться. О. на возражения. Осмелюсь доложить (вежливая форма при сообщении чегон. вышестоящему лицу; устар.).

| несов. осмеливаться, аюсь, аешься.
20931 ОСМЕЯТЬ ОСМЕЯТЬ, ею, еёшь; еянный; сов., кого-что. Подвергнуть злой насмешке, высмеять. О. клеветника.

| несов. осмеивать, аю, аешь. О. пороки.

| сущ. осмеяние, я, ср.
20932 ОСМОТР ОСМОТР, а, м.

1. см. осмотреть.

2. Контрольное обследование. Технический о. (техосмотр). Медицинский о. (медосмотр). О. оборудования.
20933 ОСМОТРЕТЬ ОСМОТРЕТЬ, отрю, отришь; отренный; сов., кого-что.

1. Посмотреть на кого-чтон. с разных сторон, обозреть полностью, оглядеть. О. сооружение со всех сторон. О. выставку.

2. Обследовать с какойн. целью. О. больного.

| несов. осматривать, аю, аешь.

| сущ. осмотр, а, м.

| прил. осмотровый, ая, ое (ко 2 знач.; спец.) и осмотровый, ая, ое (ко 2 знач.; спец.). Осмотровая группа. Осмотровая яма (специально оборудованное углубление для осмотра и ремонта автомашин снизу).
20934 ОСМОТРЕТЬСЯ ОСМОТРЕТЬСЯ, отрюсь, отришься; сов.

1. Посмотреть вокруг себя. Выйдя из дома, осмотрелся.

2. перен. Привыкнуть к окружающим людям и обстановке. О. в новом городе.

| несов. осматриваться, аюсь, аешься.
20935 ОСМОТРИТЕЛЬНЫЙ ОСМОТРИТЕЛЬНЫЙ, ая, ое; лен, льна. То же, что осторожный (в 1 знач.). О. человек. Действовать осмотрительно (нареч.). О. шаг.

| сущ. осмотрительность, и, ж.
20936 ОСМОТРЩИК ОСМОТРЩИК, а, м. Работник, к-рый производит осмотр чегон. с целью проверки. О. вагонов.

| ж. осмотрщица, ы.

| прил. осмотрщицкий, ая, ое.
20937 ОСМЫСЛЕННЫЙ ОСМЫСЛЕННЫЙ, ая, ое; лен, ленна. Разумный, сознательный. О. ответ. Ребёнок уже смотрит осмысленно (нареч.).

| сущ. осмысленность, и, ж.
20938 ОСМЫСЛИТЬ ОСМЫСЛИТЬ, лю, лишь; ленный; сов., что. Открыть смысл, значение чегон., понять. О. происходящее.

| несов. осмысливать, аю, аешь и осмыслять, яю, яешь.

| сущ. осмысление, я, ср. и осмысливание, я, ср.
20939 ОСНАСТИТЬ ОСНАСТИТЬ, ащу, астишь; ащённый (ён, ена); сов., что.

1. Оборудовать снастями. О. судно.

2. Снабдить всеми необходимыми техническими средствами. О. экспедицию. О. хозяйство новой техникой.

| несов. оснащать, аю, аешь.

| сущ. оснащение, я, ср. и оснастка, и, ж. (к 1 знач.; спец.).
20940 ОСНАСТКА ОСНАСТКА, и, ж.

1. см. оснастить.

2. Снасти, к-рыми оборудовано судно, такелаж. Корабельная о. Парусная о.

3. То же, что оснащение (во 2 знач.) (спец.). О. станков.
20941 ОСНАЩЕНИЕ ОСНАЩЕНИЕ, я, ср.

1. см. оснастить.

2. Совокупность средств, к-рыми оснащено чтон. Новое о. цеха.
20942 ОСНАЩЁННОСТЬ ОСНАЩЁННОСТЬ, и, ж. Наличие оснащения. Техническая о. предприятия.
20943 ОСНОВА ОСНОВА, ы, ж.

1. Опорная часть предмета; остов. Железобетонная о. конструкции.

2. Источник, главное, на чём строится чтон., что является сущностью чегон. Экономическая о. общества.

3. мн. Исходные, главные положения чегон. Основы экономических знаний. Основы нравственности.

4. Продольные нити ткани, переплетающиеся с утком (спец.).

5. В грамматике: вся часть слова до окончания. Непроизводная о. (равная корню). Производная о. (корень вместе с суффиксами).

• На основе чего, в знач. предлога с род. п. опираясь на чтон., в соответствии с чемн., имея чтон. в качестве исходного пункта. Действовать на основе инструкции.

Лежать (быть) в основе чего быть главным, основным в чёмн.

Класть в основу что, брать за основу что использовать в качестве главного, основного.

| прил. основный, ая, ое (к 4 и 5 знач.).
20944 ОСНОВАНИЕ ОСНОВАНИЕ, я, ср.

1. см. основать, ся.

2. Опорная часть предмета, сооружения, основа (в 1 знач.). Дом на каменном основании.

3. В математике: сторона геометрической фигуры или грань геометрического тела, перпендикулярная высоте. О. треугольника, конуса, пирамиды.

4. То же, что основа (во 2 знач.).

5. мн. То же, что основа (в 3 знач.) (устар.). Основания алгебры.

6. Существенный признак, по к-рому распределяются явления, понятия (спец.). Единое о. классификации.

7. Причина, достаточный повод, оправдывающие чтон. Заявить о чёмн. с полным основанием. Веские, убедительные основания.

8. Химическое соединение, образующее при взаимодействии с кислотой соль и воду (спец.).

• На общих основаниях основываясь на общих правилах; наравне со всеми.

До основания совсем, совершенно. Крепость разрушена до основания.

На основании чего, в знач. предлога с род. п. исходя из чегон., следуя чемун., опираясь на чтон., в соответствии с чемн. Действовать на основании закона.

На основании того что, на том основании что, союз (книжн.) потому что, по причине того что. Утверждаю так, на основании того (на том основании) что ознакомился с делом.

| прил. основный, ая, ое (к 8 знач.). Основные соли.
20945 ОСНОВАТЕЛЬ ОСНОВАТЕЛЬ, я, м. Тот, кто основал, основывает чтон. О. города. О. теории. О. русского театра.

| ж. основательница, ы.
20946 ОСНОВАТЕЛЬНЫЙ ОСНОВАТЕЛЬНЫЙ, ая, ое; лен, льна.

1. Разумный, веский. О. довод.

2. полн. ф. Дельный, солидный, положительный (разг.). Человек он о.

3. Крепкий, прочный. Основательное сооружение.

4. Довольно большой, значительный. О. вес. Основательная нагрузка.

| сущ. основательность, и, ж.
20947 ОСНОВАТЬ ОСНОВАТЬ, ную, нуёшь; ованный; сов., что.

1. Положить начало чемун., учредить. О. музей.

2. на чём. Сделать, осуществить на какойн. основе (во 2 знач.). Вывод, основанный на фактах. Ни на чём не основанное обвинение.

| несов. основывать, аю, аешь.

| сущ. основание, я, ср. (к 1 знач.).
20948 ОСНОВАТЬСЯ ОСНОВАТЬСЯ, нуюсь, нуёшься; сов.

1. (1 и 2 л. не употр.). Возникнуть, образоваться (книжн.). Основалось новое общество.

2. То же, что обосноваться. О. на новом месте.

| несов. основываться, аюсь, аешься.

| сущ. основание, я, ср. (к 1 знач.).
20949 ОСНОВНОЙ ОСНОВНОЙ, ая, ое. Наиболее важный, главный. О. принцип. Основная цель. О. Закон (Конституция). Основное место работы (в отличие от места работы по совместительству).

• В основном в общих чертах, в главном.
20950 ОСНОВНЫЙ ОСНОВНЫЙ 1-2 см. основа и основание.
20951 ОСНОВОПОЛАГАЮЩИЙ ОСНОВОПОЛАГАЮЩИЙ, ая, ее (книжн.). Главный, лежащий в основе, принимаемый за основу чегон. О. научный труд.
20952 ОСНОВОПОЛОЖНИК ОСНОВОПОЛОЖНИК, а, м. Основатель какогон. учения. Основоположники критического реализма.
20953 ОСНОВЫВАТЬСЯ ОСНОВЫВАТЬСЯ, аюсь, аешься; несов.

1. см. основаться.

2. на чём. Опираться в своём мнении на чтон., исходить из чегон. О. на фактах.
20954 ОСОБА ОСОБА, ы, ж. О человеке (прежде о важном, почтенном, теперь обычно ирон.). Известная о. Подозрительная о. Подумаешь, важная о.!
20955 ОСОБЕННОСТЬ ОСОБЕННОСТЬ, и, ж.

1. см. особенный.

2. Характерное, отличительное свойство кого-чегон. Особенности местного говора.

• В особенности главным образом, преимущественно.
20956 ОСОБЕННЫЙ ОСОБЕННЫЙ, ая, ое; бенен (редко), бенна.

1. Не такой, как все, не обыкновенный. Отличаться особенной добротой. Ничего особенного (сущ.; о чёмн. простом, обыкновенном; разг.).

2. особенно, нареч. Не как всегда, не как все, не как обычно. Особенно много народу. Особенно важный. Смотрит как-то особенно.

3. особенно, нареч. В особенности, исключительно. Особенно приятно видеть старых друзей.

• Не особенно (разг.) 1) не очень. Устал? Не особенно; 2) не очень хороший, средний. Ну как фильм? Да не особенно.

| сущ. особенность, и, ж. (к 1 знач.).
20957 ОСОБИНКА ОСОБИНКА: в особинку (прост.) по-особенному. Мастерит всё по-своему, от других в особинку.
20958 ОСОБНЯК ОСОБНЯК, а, м. Благоустроенный дом городского типа, предназначенный для одной семьи и для отдельного учреждения. Старинный о. О. в переулке. О. посольства.

| уменьш. особнячок, чка, м.
20959 ОСОБНЯКОМ ОСОБНЯКОМ, нареч. Отдельно, в стороне от других. Держаться о.
20960 ОСОБЫЙ ОСОБЫЙ, ая, ое.

1. То же, что особенный. Возникли особые обстоятельства. Выглядит по-особому (нареч.). Особо (нареч.) важный случай.

2. Отдельный, независимый от других. Особая комната. Особые права. Особое мнение (официально выраженное несогласие с большинством). Рассмотреть вопрос особо (нареч.).
20961 ОСОБЬ ОСОБЬ: особь статья (прост.) чтон. совсем особое, совсем иное. Это дело особь статья.
20962 ОСОБЬ ОСОБЬ, и, ж. (книжн.). Самостоятельно существующий организм, индивидуум. Многообразие особей растительного мира. О. женского пола.
20963 ОСОВЕЛЫЙ ОСОВЕЛЫЙ, ая, ое; ел (разг.). Полусонный, осовевший. О. взгляд.

| сущ. осовелость, и, ж.
20964 ОСОВЕТЬ ОСОВЕТЬ, ею, еешь; сов. (разг.). Впасть в полусонное, вялое и расслабленное состояние. Малыш осовел спать пора.
20965 ОСОВРЕМЕНИТЬ ОСОВРЕМЕНИТЬ, ню, нишь; ненный; сов., что. Сделать соответствующим духу современности. О. тематику исследований.

| несов. осовременивать, аю, аешь.
20966 ОСОЗНАННЫЙ ОСОЗНАННЫЙ, ая, ое; ан, анна. Вполне сознательный, осмысленный. О. поступок.

| сущ. осознанность, и, ж.
20967 ОСОЗНАТЬ ОСОЗНАТЬ, аю, аешь; осознанный; сов., что. Полностью довести до своего сознания, понять. О. своё положение. Осознана необходимость решения.

| несов. осознавать, наю, наёшь.

| сущ. осознание, я, ср.
20968 ОСОКА ОСОКА, и, ж. Многолетняя (обычно болотная) трава с твёрдыми узкими и длинными листьями.

| прил. осоковый, ая, ое. Семейство осоковых (сущ.).
20969 ОСОКОРЬ ОСОКОРЬ, я, м. Дерево, родственное тополю.

| прил. осокоревый, ая, ое.
20970 ОСОЛОВЕЛЫЙ ОСОЛОВЕЛЫЙ, ая, ое; ел (разг.). То же, что осовелый. О. вид.

| сущ. осоловелость, и, ж.
20971 ОСОЛОВЕТЬ ОСОЛОВЕТЬ см. соловеть.
20972 ОСОТ ОСОТ, а, м. Крупная сорная колючая трава сем. сложноцветных.

| прил. осотовый, ая, ое.
20973 ОСПА ОСПА, ы, ж.

1. Острозаразное вирусное заболевание, сопровождающееся сыпью, к-рая оставляет небольшие рубцы, щербины. Натуральная о. Прививка против оспы.

2. Щербины, остающиеся на теле после этого заболевания или на месте противооспенной прививки (разг.). Лицо в оспе.

| прил. оспенный, ая, ое. Оспенная вакцина.
20974 ОСПАРИВАТЬ ОСПАРИВАТЬ, аю, аешь; несов.

1. кого-что. Объявлять спорным, заявлять своё несогласие с кем-чемн. О. мнение рецензента. Не оспаривай глупца (афоризм).

2. что. Вступать в соперничество, добиваясь первенства. О. звание чемпиона.

| сов. оспорить, рю, ришь.
20975 ОСПИНА ОСПИНА, ы, ж. Щербина на теле от оспы. Лицо в оспинах.

| уменьш. оспинка, и, ж.
20976 ОСРАМИТЬ, СЯ ОСРАМИТЬ, СЯ см. срамить.
20977 ОСТАВИТЬ ОСТАВИТЬ, влю, вишь; вленный; сов.

1. кого-что. Уйдя, удалившись, не взять с собой (намеренно или забыв). О. книгу дома. О. детей в деревне. О. чемодан в вагоне.

2. что. Сохранить, приберечь. О. еду (еды) на ужин. О. за собой право сделать чтон. О. для когон. билет в театр.

3. кого-что. Сохранить в какомн. положении, состоянии. О. решение в силе. О. пол некрашеным. О. усы (не брить их). О. вопрос открытым (не решить его). О. в недоумении. О. когон. в покое (не беспокоить). О. ученика на второй год (не перевести в следующий класс). О. за собой чтон. (закрепить за собой).

4. что. Запечатлеть гден., на чёмн., сохранить не исчезнувшим. О. следы на песке. О. о себе память. О. след в науке.

5. что. Передать комун., предоставить в чьён. пользование. О. наследство.

6. кого-что. Побудить, заставить остаться или находиться гден. О. гостей ночевать.

7. кого-что. Удалиться от кого-чегон., покинуть, не имея больше дела с кем-чемн. О. семью. Не о. товарища в опасности. О. позади когон. (опередить).

8. что. Прекратить, перестать заниматься чемн. О. прежнее увлечение. О. помыслы, надежды. Оставьте, это не ваше дело. Ах, оставьте, пожалуйста! (выражение несогласия и раздражения).

9. кого-что без чего. Не предоставить чегон. О. без подарка. О. просьбу без внимания.

10. (1 и 2 л. не употр.). В нек-рых сочетаниях: перестать существовать, исчезнуть. Силы, мужество оставили кого-н. Надежда оставила больного.

11. кого (что) кем и (мн.) в ком. В нек-рых играх: обыграть. О. в дураках (при игре в дураки; также перен.: поставить в глупое положение).

| несов. оставлять, яю, яешь.
20978 ОСТАЛЬНОЙ ОСТАЛЬНОЙ, ая, ое. Еще оставшийся в наличии сверх данного; прочий. Часть денег истратим, а остальные уберём. Я иду, остальные (сущ.) ждут здесь.
20979 ОСТАНКИ ОСТАНКИ, ов. Тело умершего или то, что осталось от его тела (о человеке высок.). Бренные о. О. ископаемых животных.
20980 ОСТАНОВИТЬ ОСТАНОВИТЬ, овлю, овишь; овленный; сов.

1. кого-что. Прекратить движение, ход, развитие кого-чегон. О. поезд. О. коня. О. конвейер.

2. кого-что. Сдержать, запретить комун. делать чтон. О. озорников.

3. что на ком-чём. Направить на кого-чтон., сосредоточить на ком-чёмн. О. свой выбор на молодом специалисте. О. внимание на важных деталях. О. взгляд на незнакомце.

| несов. останавливать, аю, аешь.

| сущ. остановка, и, ж. (к 1 знач.).

| прил. остановочный, ая, ое (к 1 знач. в нек-рых сочетаниях). О. тормоз.
20981 ОСТАНОВИТЬСЯ ОСТАНОВИТЬСЯ, овлюсь, овишься; сов.

1. Перестать двигаться. Поезд остановился. О. на перекрёстке. Работа остановилась (перен.).

2. Прекратить чтон. делать; удержаться от какогон. действия. О. на полуслове. Говорит и не может о. Ни перед чем не о. (перен.: быть готовым на какие угодно поступки).

3. Временно расположиться, поселиться гден. по приезде. О. в гостинице. О. на привале.

4. на чём. Излагая, обсуждая чтон., задержаться, остановить внимание на чёмн. О. на описании подробностей.

5. на ком-чём. Прийти к какомун. заключению, остановить свой выбор на ком-чёмн. О. на выдвинутой кандидатуре.

6. остановись (остановитесь)! Призыв одуматься, остепениться.

| несов. останавливаться, аюсь, аешься.

| сущ. остановка, и, ж. (к 1 знач.).

| прил. остановочный, ая, ое (к 1 знач. в нек-рых сочетаниях). О. пункт.
20982 ОСТАНОВКА ОСТАНОВКА, и, ж.

1. см. остановить, ся.

2. Перерыв (в речи, в действиях). Говорить без остановки.

3. Временная стоянка в пути. Сделать остановку в ближайшем городе.

4. Место, где останавливается городской, рейсовый пассажирский транспорт. Трамвайная о.

• Остановка за кем-чем (разг.) о задержке из-за кого-чегон. Остановка за смежниками (дело задерживают смежники).
20983 ОСТАТОК ОСТАТОК, тка, м.

1. Оставшаяся часть чегон. израсходованного, истраченного. Остатки обеда (от обеда). Последние остатки запасов. О. суммы. Остатки сладки (шутл. погов.). Сшить фартук из остатков материи.

2. мн. То, что осталось от прежде существовавшего. Остатки крепостной стены. Остатки прежней роскоши (ирон.).

3. мн. То, что остаётся как отходы или отбросы. Остатки пищи идут на корм скоту.

4. Оставшаяся под конец небольшая часть чегон. О. жизни. О. времени. О. дня.

5. В математике: величина, получаемая при вычитании из делимого произведения делителя на целое частное. Сто делится на двадцать без остатка.

| прил. остаточный, ая, ое (к 1 знач.).
20984 ОСТАТЬСЯ ОСТАТЬСЯ, анусь, анешься; сов.

1. Продолжить пребывание, нахождение гден. О. на зиму в деревне. О. зимовать на льдине. О. в гостях ещё на часок. О. в классе на второй год (для повторного прохождения учебной программы).

2. Сохраниться, не исчезнуть. Осталось чувство обиды.

3. Оказаться, стать. О. в долгу. О. без дела. За ним осталось пять рублей (за кемн. долг в пять рублей). О. ни с чем (лишиться всего; разг.). О. ни при чём (не получить, не добиться ничего; разг.).

4. Оказаться в наличии после пользования чемн., а также ухода, смерти когон. От обеда ничего не осталось. После отца осталось трое детей.

5. безл., кому с неопр. Оказаться необходимым, прийтись (в 4 знач.) (о вынужденном состоянии). Ему осталось только согласиться.

6. кем и (мн.) в ком. В нек-рых играх: проиграть. О. в дураках (при игре в дураки; также перен.: оказаться в глупом положении). Кто остался, тот сдаёт (в карточной игре).

• Остаться при своём мнении (убеждении) не изменить своего мнения, убеждения.

| несов. оставаться, таюсь, таёшься; авайся; аваясь.

| прил. остаточный, ая, ое (ко 2 знач.). Остаточные явления.
20985 ОСТЕКЛЕНЕТЬ ОСТЕКЛЕНЕТЬ см. стекленеть.
20986 ОСТЕКЛЕНИЕ ОСТЕКЛЕНИЕ, я, ср.

1. см. остеклить.

2. Остеклённая поверхность чегон. Цветное о. О. кабины.
20987 ОСТЕКЛИТЬ ОСТЕКЛИТЬ, лю, лишь; лённый (ён, ена); сов., что. Вставить стёкла во чтон. О. окна.

| несов. остеклять, яю, яешь.

| сущ. остекление, я, ср.
20988 ОСТЕПЕНИТЬ ОСТЕПЕНИТЬ 1, ню, нишь; нённый (ён, ена); сов., кого (что). Сделать степенным, сдержанным, рассудительным в поведении. Женитьба его остепенила.

| несов. остепенять, яю, яешь.
20989 ОСТЕПЕНИТЬ ОСТЕПЕНИТЬ 2, ню, нишь; нённый (ён, ена); сов., кого (что) (разг. шутл.). Присудить учёную степень.

| несов. остепенять, яю, яешь.
20990 ОСТЕПЕНИТЬСЯ ОСТЕПЕНИТЬСЯ 1, нюсь, нишься; сов. Стать степенным, сдержанным, рассудительным в поведении. С летами остепенился. Пора бы о.

| несов. остепеняться, яюсь, яешься.
20991 ОСТЕПЕНИТЬСЯ ОСТЕПЕНИТЬСЯ 2, нюсь, нишься; сов. (разг. шутл.). Получить учёную степень. Диссертация написана, скоро остепенюсь.

| несов. остепеняться, яюсь, яешься.
20992 ОСТЕРВЕНЕЛЫЙ ОСТЕРВЕНЕЛЫЙ, ая, ое; ел. Пришедший в остервенение, неистовый. О. враг. Остервенело (нареч.) драться.

| сущ. остервенелость, и, ж.
20993 ОСТЕРВЕНЕТЬ ОСТЕРВЕНЕТЬ см. стервенеть.
20994 ОСТЕРВЕНИТЬСЯ ОСТЕРВЕНИТЬСЯ, нюсь, нишься; сов. (разг.). Рассвирепеть, остервенеть.

| несов. остервеняться, яюсь, яешься.
20995 ОСТЕРЕГАТЬ ОСТЕРЕГАТЬ, аю, аешь; несов., кого (что). То же, что предостерегать.

| сов. остеречь, егу, ежёшь, егут; ёг, егла; еги; ёгший; ежённый (ён, ена); ёгши.
20996 ОСТЕРЕГАТЬСЯ ОСТЕРЕГАТЬСЯ, аюсь, аешься; несов., кого-чего и с неопр. Беречься кого-чегон., предохранять себя от чегон. О. простуды. Остерегайся этого человека! Остерегается спорить.

| сов. остеречься, егусь, ежёшься, егутся; ёгся, еглась; егись; ёгшийся; ёгшись.
20997 ОСТИСТЫЙ ОСТИСТЫЙ, ая, ое; ист. Обильный остью. О. колос.

| сущ. остистость, и, ж.
20998 ОСТОВ ОСТОВ, а, м.

1. Внутренняя опорная часть предмета, на к-рой укрепляются другие части его, каркас. О. корабля.

2. То же, что скелет (в 1 знач.) (устар.).
20999 ОСТОЙЧИВЫЙ ОСТОЙЧИВЫЙ, ая, ое; ив (спец.). О судне: при плавании не теряющий равновесия.

| сущ. остойчивость, и, ж.
21000 ОСТОЛ ОСТОЛ, а, м. На севере: шест для управления нартами.
21001 ОСТОЛБЕНЕЛЫЙ ОСТОЛБЕНЕЛЫЙ, ая, ое; ел (разг.). Пришедший в остолбенение. О. вид. Остолбенело (нареч.) молчать.

| сущ. остолбенелость, и, ж.
21002 ОСТОЛБЕНЕТЬ ОСТОЛБЕНЕТЬ см. столбенеть.
21003 ОСТОЛОП ОСТОЛОП, а, м. (прост. бран.). Глупец, болван.
21004 ОСТОРОЖНИЧАТЬ ОСТОРОЖНИЧАТЬ, аю, аешь; несов. (разг.). Проявлять излишнюю осторожность.

| сов. поосторожничать, аю, аешь.
21005 ОСТОРОЖНЫЙ ОСТОРОЖНЫЙ, ая, ое; жен, жна.

1. Предусматривающий возможную опасность, не опрометчивый. О. человек. Осторожное поведение. Осторожно! (восклицание в знач.: будь внимателен, грозит опасность).

2. Сдержанный, бережный, не грубый. Осторожное обращение с больным.

| сущ. осторожность, и, ж.
21006 ОСТОЧЕРТЕТЬ ОСТОЧЕРТЕТЬ, ею, еешь; сов., кому (прост.). То же, что осатанеть (во 2 знач.).

| несов. осточертевать, аю, аешь.
21007 ОСТРАКИЗМ ОСТРАКИЗМ, а, м. (книжн.). Изгнание, гонение. Подвергнуть когон. остракизму.
21008 ОСТРАСТКА ОСТРАСТКА, и, ж. (разг.). Строгое предупреждение или наказание как урок на будущее. Побранить для острастки. Нужна о.
21009 ОСТРЕЦ ОСТРЕЦ, а, м. Степной сорный злак, употр. как корм.
21010 ОСТРИЁ ОСТРИЁ, я, ср.

1. Острый, колющий конец или острая, режущая сторона чегон. О. иголки. О. штыка. О. сабли. По острию ножа ходить (перен.: рискуя, подвергать себя крайней опасности; книжн.).

2. перен., чего. Главнейшая, как бы ударная часть, самая суть чегон. Направить о. критики против чегон.
21011 ОСТРИТЬ ОСТРИТЬ 1, рю, ришь; несов., что. Заострять, делать острым (в 1 знач.). О. нож.
21012 ОСТРИТЬ ОСТРИТЬ 2, рю, ришь; несов. Говорить остроты. Тонко, грубо о.

| сов. сострить, рю, ришь.
21013 ОСТРИЧЬ, СЯ ОСТРИЧЬ, СЯ см. стричь.
21014 ОСТРО… ОСТРО... Первая часть сложных слов со знач.: 1) с острым (в 1 знач.), отточенным, напр. острогубцы; 2) с острым (во 2 знач.), сужающимся, напр. островершинный, остроклювый, остроконечный, острокрылый, остроугольный; 3) острый (в 3 знач.), проницательный, напр. остроумие, остроумный; 4) остроумный, напр. острослов, острословие; 5) с острым (в 5 знач.), напр., остропахучий; 6) острый (в 6 знач.), напряжённый, напр. остропротекающий, остроразвивающийся, остросюжетный, остроэкспрессивный; 7) очень, сильно, напр. островоспалительный, остродефицитный, острозаразный, остронуждающийся.
21015 ОСТРОВ ОСТРОВ, а, мн. а, ов, м.

1. Участок суши, со всех сторон окружённый водой. Материковые острова (отделившиеся от материков). Коралловый о. (образовавшийся на основе коралловых рифов). Необитаемый о.

2. Участок, выделяющийся чемн. среди остальной местности, напр. сухое место среди болот, небольшой лес среди поля.

| уменьш. островок, вка, м. О. безопасности (специально отмеченное на проезжей части улицы место, безопасное для пешеходов).

| прил. островной, ая, ое (к 1 знач.). Островное государство (расположенное на острове, островах).
21016 ОСТРОВЕРХИЙ ОСТРОВЕРХИЙ, ая, ое. С острым верхом. Островерхая крыша.
21017 ОСТРОВИТЯНИН ОСТРОВИТЯНИН, а, мн. яне, ян, м. Житель острова.

| ж. островитянка, и.
21018 ОСТРОГ ОСТРОГ, а, м.

1. В древнерусских княжествах и в Русском государстве 1617 вв.: деревянное пограничное укрепление (позднее на севере укреплённый населённый пункт).

2. То же, что тюрьма (устар.).

| прил. острожный, ая, ое (ко 2 знач.).
21019 ОСТРОГА ОСТРОГА, и, ж. Рыболовная снасть в виде вил. Бить рыбу острогой.

| прил. остроговый, ая, ое.
21020 ОСТРОГЛАЗЫЙ ОСТРОГЛАЗЫЙ, ая, ое; аз (разг.). Зоркий, всё замечающий.

| сущ. остроглазость, и, ж.
21021 ОСТРОГУБЦЫ ОСТРОГУБЦЫ, ев. То же, что кусачки.
21022 ОСТРОЖНИК ОСТРОЖНИК, а, м. (устар.). Арестант, содержащийся в остроге (во 2 знач.).

| ж. острожница, ы.
21023 ОСТРОКОНЕЧНЫЙ ОСТРОКОНЕЧНЫЙ, ая, ое; чен, чна. Заканчивающийся остриём, имеющий острый конец. Остроконечная вершина.

| сущ. остроконечность, и, ж.
21024 ОСТРОЛИСТ ОСТРОЛИСТ, а, м. Родственное падубу небольшое вечнозелёное южное дерево с колючими листьями и тёмно-красными ягодами.
21025 ОСТРОНОСЫЙ ОСТРОНОСЫЙ, ая, ое; ос. С острым узким носом, носком. О. мальчуган. Остроносая лодка. Остроносые ботинки.

| сущ. остроносость, и, ж.
21026 ОСТРОСЛОВ ОСТРОСЛОВ, а, м. Человек, к-рый любит и умеет острословить.
21027 ОСТРОСЛОВИЕ ОСТРОСЛОВИЕ, я, ср. Остроумная, тонкая речь, умение острословить.
21028 ОСТРОСЛОВИТЬ ОСТРОСЛОВИТЬ, влю, вишь; несов. Говорить остроумно, острить 2.
21029 ОСТРОТА ОСТРОТА, ы, ж. Остроумное выражение. Тонкие остроты. Старая о. Дешёвые, плоские остроты.
21030 ОСТРОТА ОСТРОТА см. острый.
21031 ОСТРОУГОЛЬНЫЙ ОСТРОУГОЛЬНЫЙ, ая, ое. Имеющий острые углы. О. треугольник.
21032 ОСТРОУМЕЦ ОСТРОУМЕЦ, мца, м. (устар.). То же, что острослов.
21033 ОСТРОУМИЕ ОСТРОУМИЕ, я, ср.

1. Изобретательность в нахождении ярких, удачных, смешных или язвительных выражений. Неистощимое о.

2. Изобретательность и тонкость ума. Проявить о. в решении вопроса. Догадка не лишена остроумия.
21034 ОСТРОУМНЫЙ ОСТРОУМНЫЙ, ая, ое; мен, мна. Отличающийся остроумием, обладающий остроумием. О. человек. Остроумное выражение. Остроумное решение.

| сущ. остроумность, и, ж.
21035 ОСТРЫЙ ОСТРЫЙ, ая, ое; остёр и остр, остра, остро и остро.

1. Отточенный, хорошо режущий, колющий. О. нож. Острое копьё.

2. Суживающийся к концу. О. нос. Сапоги с острыми носками.

3. Проницательный, хорошо воспринимающий. О. ум. О. глаз.

4. (остёр, остра, остро). Отличающийся остроумием (в 1 знач.). Острая шутка. О. язычок. Остёр на язык ктон.

5. Сильно действующий на вкус или обоняние. О. запах. О. соус. Острая пища.

6. перен. Сильно, ясно выраженный; напряжённый. Острая боль. Острое воспаление (не хроническое). Острая ситуация. О. сюжет.

• Острый угол угол менее 90°.

| сущ. острота, ы, ж. (к 1, 3, 4, 5 и 6 знач.).
21036 ОСТРЯК ОСТРЯК, а, м. (разг.). То же, что острослов. О.-самоучка (о том, кто острит неудачно; шутл.).

| ж. острячка, и.

| прил. остряческий, ая, ое.
21037 ОСТУДИТЬ ОСТУДИТЬ см. студить.
21038 ОСТУЖАТЬ ОСТУЖАТЬ, аю, аешь; несов. То же, что студить.
21039 ОСТУПИТЬСЯ ОСТУПИТЬСЯ, уплюсь, упишься; сов.

1. Неудачно ступить, споткнуться. Оступился и упал.

2. перен. Совершить какуюн. ошибку в поведении, в поступках (разг.).

| несов. оступаться, аюсь, аешься.
21040 ОСТЫВАТЬ ОСТЫВАТЬ, аю, аешь; несов.

1. см. остыть.

2. То же, что стыть, стынуть (в 1 знач.). Обед остывает. Чувства остывают.
21041 ОСТЫТЬ ОСТЫТЬ, ыну, ынешь и ОСТЫНУТЬ, ну, нешь; остыл, остыла; сов.

1. см. стыть.

2. к кому-чему. То же, что охладеть. О. к танцам.

3. Успокоиться, перестать сердиться, волноваться. Возмутился, но быстро остыл.

| несов. остывать, аю, аешь.
21042 ОСТЬ ОСТЬ, и, мн. и, ей, ж.

1. Тонкий длинный отросток на колосе у злаков.

2. также собир. Длинный жёсткий волос в шерсти животного (спец.).

| прил. остевой, ая, ое.
21043 ОСТЯКИ ОСТЯКИ, ов, ед. як, а, м. Прежнее название народа ханты и нек-рых других малочисленных народов Севера.

| ж. остячка, и.

| прил. остяцкий, ая, ое.
21044 ОСТЯЦКИЙ ОСТЯЦКИЙ, ая, ое.

1. см. остяки.

2. То же, что хантыйский (во 2 знач.). По-остяцки (нареч.).
21045 ОСУДИТЬ ОСУДИТЬ, ужу, удишь; уждённый (ён, ена); сов.

1. кого-что. Выразить неодобрение кому-чемун., признать плохим. О. неблаговидный поступок.

2. кого (что). Приговорить к какомун. наказанию. Преступник осуждён. Осуждённого (сущ.) вывели из зала суда.

3. перен., кого-что на что. То же, что обречь (высок.). Замысел осуждён на неудачу.

| несов. осуждать, аю, аешь.

| сущ. осуждение, я, ср. (к 1 и 2 знач.).

| прил. осудительный, ая, ое (к 1 и 2 знач.).
21046 ОСУЖДЕНИЕ ОСУЖДЕНИЕ, я, ср.

1. см. осудить.

2. Неодобрительное мнение, порицание. В словах звучит о.
21047 ОСУНУТЬСЯ ОСУНУТЬСЯ, нусь, нешься; сов. О лице: похудеть.
21048 ОСУШЕНИЕ ОСУШЕНИЕ, я, ср.

1. см. осушить.

2. Удаление лишней влаги из верхнего слоя почвы. О. заболоченных земель.
21049 ОСУШИТЬ ОСУШИТЬ, ушу, ушишь; ушенный; сов., что.

1. Сделать сухим (в 1, 2 и 3 знач.), лишить влаги, влажности. О. болото. О. русло. О. помещение. О. глаза (перен.: перестать плакать; высок.). О. слёзы комун. (перен.: утешить; высок.).

2. Выпить содержимое чегон. до дна (разг.). О. бокал.

| несов. осушать, аю, аешь. Осушаемые земли.

| сущ. осушение, я, ср. и осушка, и, ж. (к 1 знач.; спец.).

| прил. осушительный, ая, ое (к 1 знач.; спец.). Осушительная система. Осушительная сеть.
21050 ОСУЩЕСТВИМЫЙ ОСУЩЕСТВИМЫЙ, ая, ое; им. Такой, к-рый можно осуществить, выполнить. О. проект.

| сущ. осуществимость, и, ж.
21051 ОСУЩЕСТВИТЬ ОСУЩЕСТВИТЬ, влю, вишь; влённый (ён, ена); сов., что. Привести в исполнение, воплотить в действительность. О. своё намерение. Осуществлённая мечта.

| несов. осуществлять, яю, яешь.

| сущ. осуществление, я, ср.
21052 ОСУЩЕСТВИТЬСЯ ОСУЩЕСТВИТЬСЯ (влюсь, вишься, 1 и 2 л. не употр.), вится; сов. То же, что исполниться 1 (в 1 знач.). Мечта осуществилась.

| несов. осуществляться (яюсь, яешься, 1 и 2 л. не употр.), яется.

| сущ. осуществление, я, ср.
21053 ОСЧАСТЛИВИТЬ ОСЧАСТЛИВИТЬ, влю, вишь; вленный; сов., кого-что. Сделать счастливым, очень обрадовать. О. всю семью. О. радостным сообщением.

| несов. осчастливливать, аю, аешь.
21054 ОСЫПАТЬ ОСЫПАТЬ, плю, плешь и (разг.) пешь, пет, пем, пете, пят; ыпь; анный; сов.

1. кого-что. Покрыть чемн. сыпучим; усеять. О. танцующих конфетти. О. молодых хмелем (по старому свадебному обычаю). Небо осыпано звёздами.

2. перен., кого-что чем. В изобилии наделить чемн. О. подарками. О. поцелуями, ласками. О. оскорблениями, бранью.

3. что. Развалить (чтон. сыпучее). О. кучу песку.

4. (1 и 2 л. не употр.). О растениях: уронить (созревшие семена, листья, лепестки).

| несов. осыпать, аю, аешь.

| возвр. осыпаться, плюсь, плешься и (разг.) пешься, пется, пемся, петесь, пятся; ыпься (к 1 знач.); несов. осыпаться, аюсь, аешься.
21055 ОСЫПАТЬСЯ ОСЫПАТЬСЯ, плюсь, плешься и (разг.) пешься, пется, пемся, петесь, пятся; ыпься; сов.

1. см. осыпать.

2. (1 и 2 л. не употр.). О семенах, листьях, плодах: упасть, опасть. Лепестки осыпались.

3. (1 и 2 л. не употр.). О сыпучем: развалиться, рассыпаться. Насыпь осыпалась.

| несов. осыпаться, ается.

| сущ. осыпание, я, ср.
21056 ОСЫПЬ ОСЫПЬ, и, ж. (спец.). Осыпавшиеся обломки горной породы.
21057 ОСЬ ОСЬ, оси и оси, на оси, мн. оси, ей, ж.

1. Стержень, на к-ром держатся колёса, вращающиеся части машин, механизмов. Вращающаяся о. Неподвижная о.

2. Проходящая через геометрическую фигуру или тело воображаемая прямая линия, обладающая только ей присущими свойствами (спец.). О. симметрии. О. вращения. Земная о.

3. перен. То, вокруг чего развёртываются события, сосредоточиваются действия. О. событий.

4. перен. Связь, союз (двух государств, обычно названных по своим столицам, административным центрам). О. Берлин Рим (агрессивный союз во время второй мировой войны, а также в годы её подготовки).

| прил. осевой, ая, ое (к 1, 2 и 3 знач.).
21058 ОСЬМИНОГ ОСЬМИНОГ, а, м. Крупное головоногое животное с восемью большими щупальцами, снабжёнными присосками.

| прил. осьминожий, ья, ье.
21059 ОСЯЗАЕМЫЙ ОСЯЗАЕМЫЙ, ая, ое; аем.

1. Воспринимаемый органанми чувств. О. величины. О. мир.

2. перен. Вполне реальный, ощутимый. Осязаемые успехи.

| сущ. осязаемость, и, ж.
21060 ОСЯЗАНИЕ ОСЯЗАНИЕ, я, ср. Одно из внешних чувств человека и животного способность воспринимать прикосновения, давления, растяжения.
21061 ОСЯЗАТЕЛЬНЫЙ ОСЯЗАТЕЛЬНЫЙ, ая, ое; лен, льна.

1. см. осязать.

2. перен. Очень заметный, значительный. О. результат.

| сущ. осязательность, и, ж.
21062 ОСЯЗАТЬ ОСЯЗАТЬ, аю, аешь; несов., кого-что.

1. Воспринимать осязанием.

2. перен. Воспринимать, замечать (книжн.). О. надвигающиеся перемены.

| прил. осязательный, ая, ое (к 1 знач.; спец.). О. орган.
21063 ОТ ОТ, предлог с род. п.

1. Указывает на исходную точку чегон. Отплыть от берега. От Пушкина до символистов. От головы до пяток. От рубля и выше. На сороковом году от рождения.

2. Указывает на источник чегон. Узнать чтон. от друга. Сын от первого брака. Это исходит от нас. Говорить от чьегон. имени (по чьемун. полномочию). В стихах молодого поэта очень многое от Маяковского.

3. Указывает на непосредственную связь с чемн., с какойн. деятельностью. Люди от науки.

4. Указывает на целое, к-рому принадлежит часть. Отломить сучок от дерева. Отрезать ломоть от каравая. Пуговица от пальто. Ключ от замка.

5. Указывает на чтон. удаляемое, избегаемое, подлежащее устранению, прекращению, направленное против чегон. Защита от врага. Средство от боли.

6. Указывает на причину, основание чегон. Петь от радости. Заболеть от переохлаждения. Глаза, красные от слёз.

7. Указывает на другой предмет, к-рый противопоставляется первому. Отличать добро от зла. Отделить нужные книги от ненужных.

8. Употр. при обозначении даты документа, письма. Приказ от 1 августа.

9. В выражениях: год от году, время от времени, час от часу указывает на временную последовательность.
21064 ОТ… ОТ..., приставка.

I. Образует глаголы со знач.: 1) конца, прекращения, окончательного выполнения действия, напр. отдежурить, отработать, отзвучать, откосить; 2) удаления, устранения чегон., движения в сторону, напр. отломать, отклеить, оттолкнуть, отвезти; 3) интенсивности действия, напр. отгладить, отделать; отмобилизовать; 4) доведения до нежелательного состояния, напр. отлежать, отсидеть, оттоптать, отплясать (ноги); 5) с постфиксом «ся» действия, произведённого с целью уклонения от чегон., напр. отписаться, отговориться; 6) с постфиксом «ся» окончания длившегося действия, напр. отбегаться, отвоеваться, отлетаться; 7) собственно предела действия, напр. отлакировать, откорректировать, отладить, отшлифовать.

II. Образует существительные со знач. отдаления, отделения, напр. отголосок, отродье, отточие.

III. Образует прилагательные со знач. производства, происхождения от чегон., напр. отглагольный, отымённый, отмеждометный.

IV. Образует наречия, напр. отныне, отсюда, отчасти, отроду.
21065 ОТАВА ОТАВА, ы, ж. Трава, выросшая на месте скошенной или на пастбище, на к-ром тем же летом уже пасся скот. Молодая, зелёная о. Выпустить стадо на о.

| прил. отавный, ая, ое. Отваное сено.
21066 ОТАПЛИВАТЬ ОТАПЛИВАТЬ см. отопить.
21067 ОТАПЛИВАТЬСЯ ОТАПЛИВАТЬСЯ (аюсь, аешься, 1 и 2 л. не употр.), ается; несов. Обогреваться топкой. Дом хорошо отапливается.
21068 ОТАРА ОТАРА, ы, ж. Большое стадо овец. Отары на горных пастбищах.

| прил. отарный, ая, ое.
21069 ОТАЧИВАТЬ ОТАЧИВАТЬ см. оточить.
21070 ОТБАВИТЬ ОТБАВИТЬ, влю, вишь; вленный; сов., что и чего. Отделить, отлить, отсыпать часть чегон. О. молока из бидона.

| несов. отбавлять, яю, яешь. Хоть отбавляй кого-чегон. (очень много; разг.).

| сущ. отбавление, я, ср. и отбавка, и, ж.
21071 ОТБАРАБАНИТЬ ОТБАРАБАНИТЬ, ню, нишь; сов.

1. Кончить барабанить.

2. что. Поспешно или небрежно сыграть или сказать чтон. (разг.). О. мазурку. О. басню.

3. То же, что оттрубить (во 2 знач.) (прост.).

| несов. отбарабанивать, аю, аешь.
21072 ОТБЕЖАТЬ ОТБЕЖАТЬ, егу, ежишь, егут; еги; сов. Удалиться бегом от кого-чегон. О. от дома. О. на сто шагов.

| несов. отбегать, аю, аешь.
21073 ОТБЕЛИВАТЕЛЬ ОТБЕЛИВАТЕЛЬ, я, м. Средство для отбеливания.
21074 ОТБЕЛИТЬ ОТБЕЛИТЬ, елю, елишь и елишь; лённый (ён, ена); сов., что. Выбелить, сделать белым или более светлым; очистить, подвергая специальной обработке. О. холст. Отбелённая вата.

| несов. отбеливать, аю, аешь. Отбеливающие глины (для очистки жидкостей).

| сущ. отбеливание, я, ср. и отбелка, и, ж. Отбеливание древесной массы. Отбеливание чугуна.

| прил. отбельный, ая, ое и отбелочный, ая, ое. Отбельный цех. Отбелочные материалы.
21075 ОТБИВАТЬ ОТБИВАТЬ, аю, аешь; несов.

1. см. отбить.

2. что. Издавать мерный стук, ритмично ударять. Солдаты отбивают шаг. О. каблуками (в пляске). О. дробь (часто, дробно стучать). О. поклоны (кланяться, касаясь лбом пола).
21076 ОТБИВНОЙ ОТБИВНОЙ, ая, ое. Изготовленный из отбитого мяса. Отбивная котлета (на рёбрышке). Свиная отбивная (сущ.).
21077 ОТБИРАТЬ ОТБИРАТЬ см. отобрать.
21078 ОТБИТЬ ОТБИТЬ, отобью, отобьёшь; бей; итый; сов.

1. что. Отразить встречным ударом. О. мяч рукой. О. атаку.

2. кого-что. Вернуть себе силой, с боем. О. город.

3. кого (что). Привлечь к себе, отдалив от когон. (разг.). О. невесту.

4. что. Отделить, отломить ударом, отколоть. О. глыбу, пласт. О. носик у чайника.

5. перен., что. Удалить, уничтожить (разг.). О. запах. О. охоту к чемун.

6. что. Выпрямить ударами, натачивая (лезвие режущего орудия). О. косу.

7. что. Обозначить ударами, звоном. О. такт рукой. О. черту на песке (ударом натянутой верёвки). О. телеграмму (послать; прост.).

8. что. Повредить ударом, ударами. О. ладони.

9. Ударами размягчить. О. мясо.

| несов. отбивать, аю, аешь.

| сущ. отбивка, и, ж. (к 6 и 7 знач.; спец.), отбитие, я, ср. (к 1 и 2 знач.; спец. и устар.), отбой, я, м. (к 1 знач.; спец.) и отбойка, и, ж. (к 4 знач.; спец.). Отбивка косы. Отбитие атаки. Отбой мяча рукой. Отбойка угля в забое.

| прил. отбойный, ая, ое (к 4 знач.) и отбивочный, ая, ое (к 6 и 9 знач.). Отбойный инструмент. Отбойный молоток (ручная машина для отделения горных пород от массива).
21079 ОТБИТЬСЯ ОТБИТЬСЯ, отобьюсь, отобьёшься; бейся; сов.

1. Отразить нападение, защититься. О. от врага.

2. То же, что отстать (в 1 знач.) (разг.). О. от табуна.

3. (1 и 2 л. не употр.). То же, что отломаться. Отбился край блюдца.

4. от кого-чего. Перестать делать то, что нужно, бывать там, где нужно (разг.). О. от дела, от дома. О. от рук (перестать слушаться или перестать исполнять своё дело).

| несов. отбиваться, аюсь, аешься.
21080 ОТБЛАГОДАРИТЬ ОТБЛАГОДАРИТЬ, рю, ришь; рённый (ён, ена); сов., кого (что). Оплатить, поблагодарить за услугу. О. за помощь.
21081 ОТБЛЕСК ОТБЛЕСК, а, м. Сияние отражённого света. Отблески пламени. О. прежней славы (перен.).
21082 ОТБЛЕСКИВАТЬ ОТБЛЕСКИВАТЬ (аю, аешь, 1 и 2 л. не употр., ает); несов. (разг.). Давать отблеск.
21083 ОТБОЙ ОТБОЙ, я, м. (спец.).

1. см. отбить.

2. Сигнал [первонач. барабанный] для окончания какихн. действий, а также сигнал для отхода ко сну. Бить о. (также перен.: отказываться от прежнего мнения, решения). О. воздушной тревоги.

• Отбою нет от кого-чего (разг.) очень много кого-чегон. От покупателей отбою нет.
21084 ОТБОЙКА, ОТБОЙНЫЙ ОТБОЙКА, ОТБОЙНЫЙ см. отбить.
21085 ОТБОР ОТБОР, а, м.

1. см. отобрать.

2. Выделение кого-чегон. из какойн. среды.
21086 ОТБОРНЫЙ ОТБОРНЫЙ, ая, ое. Отобранный, лучший по качеству. Отборные яблоки.
21087 ОТБОРОЧНЫЙ ОТБОРОЧНЫЙ см. отобрать.
21088 ОТБОЯРИТЬСЯ ОТБОЯРИТЬСЯ, рюсь, ришься; сов., от кого-чего (разг.). Уклониться от чегон., отделаться, отвертеться (во 2 знач.). О. от приглашения. Еле отбоярился от приятеля.

| несов. отбояриваться, аюсь, аешься.
21089 ОТБРЕХАТЬСЯ ОТБРЕХАТЬСЯ, решусь, решешься; сов. (прост.). Бранясь, споря, ответить на нападки, упрёки.

| несов. отбрёхиваться, аюсь, аешься. Его ругают, а он отбрёхивается.
21090 ОТБРИТЬ ОТБРИТЬ, рею, реешь; итый; сов., кого (что) (прост.). Резко или оскорбительно ответить комун., отказывая в чёмн. или браня. О. нахала.

| несов. отбривать, аю, аешь.
21091 ОТБРОСИТЬ ОТБРОСИТЬ, ошу, осишь; ошенный; сов.

1. кого-что. Бросить в сторону. О. ненужную вещь.

2. перен., кого-что. Атакуя, заставить отступить. О. противника за реку.

3. перен., что. Не принять, отвергнуть (разг.). О. сомнения.

4. что. Дать, произвести (свет, тень). Дерево отбросило длинную тень. Фонарь отбросил луч света.

| несов. отбрасывать, аю, аешь.

| сущ. отбрасывание, я, ср. и отброска, и, ж. (к 1 знач.; разг.).
21092 ОТБРОСЫ ОТБРОСЫ, ов, ед. ос, а, м. Негодные остатки чегон. Яма для отбросов. О. общества (перен.).

| прил. отбросовый, ая, ое и отбросный, ая, ое (спец.). Отбросные газы.
21093 ОТБРЫКАТЬСЯ ОТБРЫКАТЬСЯ, аюсь, аешься; сов., от кого-чего (разг.).

1. Брыкая, брыкаясь, отстранить, отдалить от себя.

2. перен. Отделаться, избавиться от кого-чегон. О. от поручения.

| несов. отбрыкиваться, аюсь, аешься.
21094 ОТБУКСИРОВАТЬ ОТБУКСИРОВАТЬ, рую, руешь; сов., что. Отвести на буксире. О. катер в затон.

| сущ. отбуксировка, и, ж.
21095 ОТБЫТЬ ОТБЫТЬ, буду, будешь; отбыл и (разг.) отбыл, отбыла, отбыло и отбыло; бывший; сов.

1. (отбыл, отбыло). То же, что уехать (офиц.). О. к месту назначения. О на отдых.

2. (отбыл, отбыло), что. Пробыть определённый срок гден. для исполнения какихн. обязанностей, повинностей. О. срок наказания. О. повинность (также перен.: сделать чтон. поневоле, нехотя).

| несов. отбывать, аю, аешь.

| сущ. отбытие, я, ср. и отбывание, я, ср. (ко 2 знач.).
21096 ОТВАГА ОТВАГА, и, ж. Смелость, бесстрашие, храбрость. Проявить отвагу. Медаль «За отвагу».
21097 ОТВАДИТЬ ОТВАДИТЬ, ажу, адишь; аженный; сов., кого (что) от кого-чего (прост.). Отучить (от какойн. привычки, от хождения к комун. или кудан.). О. от курения. О. надоедливого гостя. О. от дома.

| несов. отваживать, аю, аешь.
21098 ОТВАЖИТЬСЯ ОТВАЖИТЬСЯ, жусь, жишься; сов., на что и с неопр. То же, что осмелиться. О. на решительный шаг. Не отважился спорить.

| несов. отваживаться, аюсь, аешься.
21099 ОТВАЖНЫЙ ОТВАЖНЫЙ, ая, ое; жен, жна. Смелый, храбрый. О. мореплаватель. О. воин. Действовать отважно (нареч.).

| сущ. отважность, и, ж.
21100 ОТВАЛ ОТВАЛ 1, а, м.

1. см. отвалить 1.

2. Приспособление в плуге для подъёма, отделения и переворачивания пласта земли.

3. Куча земли, наваленной при выкапывании углубления, рва, ямы.

4. Насыпь из пустых пород, отходов, шлака. Шахтный о.
21101 ОТВАЛ ОТВАЛ 2, а, м.: до отвала (разг.) до пресыщения. Наесться до отвала.
21102 ОТВАЛ ОТВАЛ 3 см. отвалить 2.
21103 ОТВАЛИТЬ ОТВАЛИТЬ 1, алю, алишь; аленный; сов., что.

1. Валя, опрокидывая, отодвинуть, отбросить в сторону (чтон. тяжёлое). О. пласт земли. О. камень от входа.

2. Дать, расщедрившись (прост. ирон.). О. сто тысяч рублей.

| несов. отваливать, аю, аешь.

| сущ. отваливание, я, ср. (к 1 знач.), отвал, а, м. (к 1 знач.) и отвалка, и, ж. (к 1 знач.).

| прил. отвальный, ая, ое (к 1 знач.; спец.).
21104 ОТВАЛИТЬ ОТВАЛИТЬ 2, алю, алишь; сов. О судах, плавучих средствах: отплыть от берега, пристани, отчалить. О. от причала.

| несов. отваливать, аю, аешь.

| сущ. отваливание, я, ср. и отвал, а, м. (спец.).

| прил. отвальный, ая, ое (спец.). О. гудок.
21105 ОТВАЛИТЬСЯ ОТВАЛИТЬСЯ, алюсь, алишься; сов.

1. (1 и 2 л. не употр.). Отделившись, упасть. Угол карниза отвалился.

2. То же, что откинуться (разг.). О. на диване.

3. Насытившись, отодвинуться от стола, от еды (прост. неодобр.). Ел-ел, наконец отвалился.

| несов. отваливаться, аюсь, аешься.
21106 ОТВАЛЬНАЯ ОТВАЛЬНАЯ, ой, ж. (разг.). Прощальная пирушка.
21107 ОТВАЛЬНЫЙ ОТВАЛЬНЫЙ 1-2 см. отвалить 1 - 2.
21108 ОТВАР ОТВАР, а (у), м. Жидкость, насыщенная соком того, что в ней варилось. Мясной о. Рисовый о.

| прил. отварный, ая, ое.
21109 ОТВАРИТЬ ОТВАРИТЬ, арю, аришь; аренный; сов., что. Сварить, прокипятить. О. вермишель.

| несов. отваривать, аю, аешь.
21110 ОТВАРИТЬСЯ ОТВАРИТЬСЯ (арюсь, аришься, 1 и 2 л. не употр.), арится; сов. Свариться, прокипеть. Грибы отварились.

| несов. отвариваться (аюсь, аешься, 1 и 2 л. не употр.), ается.
21111 ОТВАРНОЙ ОТВАРНОЙ, ая, ое. Варёный, приготовленный кипячением. Отварное мясо.
21112 ОТВЕДАТЬ ОТВЕДАТЬ, аю, аешь; анный; сов., что и чего (устар.).

1. Попробовать, съесть или выпить немного. О. пирога.

2. Познать на опыте, испытать (обычно плохое). О. горя на чужбине.

| несов. отведывать, аю, аешь (к 1 знач.).
21113 ОТВЕЗТИ ОТВЕЗТИ, езу, езёшь; ёз, езла; ёзший; езённый (ён, ена); езя; сов., кого-что.

1. Везя, доставить. О. вещи на дачу.

2. Везя, убрать откудан. О. камни в сторону от дороги.

| несов. отвозить, ожу, озишь.

| сущ. отвоз, а, м. и отвозка, и, ж. (разг.).
21114 ОТВЕРГНУТЬ ОТВЕРГНУТЬ, ну, нешь; ерг и ергнул, ергла; ергнувший и ергший; нутый; ергнув и ергши; сов. (книжн.).

1. кого-что. Не принять, отказать в принятии чегон. О. проект. О. чьюн. помощь.

2. кого (что). Исторгнуть из своей среды, сделать отверженным. О. изменника.

| несов. отвергать, аю, аешь.

| сущ. отвержение, я, ср.
21115 ОТВЕРДЕЛОСТЬ ОТВЕРДЕЛОСТЬ, и, ж.

1. см. отверделый.

2. Отвердевшее место. На месте ушиба образовалась о.
21116 ОТВЕРДЕЛЫЙ ОТВЕРДЕЛЫЙ, ая, ое; ел. Ставший твёрдым, отвердевший. Отверделая глина.

| сущ. отверделость, и, ж.
21117 ОТВЕРДЕТЬ ОТВЕРДЕТЬ (ею, еешь, 1 и 2 л. не употр.), еет; сов. Стать твёрдым. Засохшая глина отвердела.

| несов. отвердевать (аю, аешь, 1 и 2 л. не употр.), ает.

| сущ. отвердение, я, ср.
21118 ОТВЕРЖЕННЫЙ ОТВЕРЖЕННЫЙ, ая, ое (книжн.). Отвергнутый людьми, обществом, презираемый ими. Горькая участь отверженных (сущ.).

| сущ. отверженность, и, ж.
21119 ОТВЕРЗАТЬ ОТВЕРЗАТЬ, аю, аешь; несов., что (стар. высок.). Раскрывать, открывать. О. уста (также перен.: начинать говорить).

| сов. отверзть, зу, зешь; верз, верзла.
21120 ОТВЕРНУТЬ ОТВЕРНУТЬ, ну, нёшь; вёрнутый; сов., что.

1. Повернуть в сторону. О. лицо. О. полу шубы (отогнуть, откинуть).

2. Повернув, открыть. О. кран.

3. Вертя, ослабить, снять, отвинтить. О. гайку.

4. Вертя, отломать, оторвать, открутить (разг.). О. надломленный сук. О. голову комун. (то же, что свернуть голову).

5. Свернуть, изменить направление своего движения (разг.). Водитель отвернул машину на обочину. Велосипедист отвернул влево.

| несов. отвёртывать, аю, аешь (к 1, 2, 3 и 4 знач.) и отворачивать, аю, аешь (к 1 и 5 знач.; разг.).

| сущ. отвёртывание, я, ср. (ко 2 и 3 знач.) и отворот, а, м. (к 5 знач.).
21121 ОТВЕРНУТЬСЯ ОТВЕРНУТЬСЯ, нусь, нёшься; сов.

1. Повернуться в сторону. О., чтоб не видеть. Пола отвернулась.

2. (1 и 2 л. не употр.). Поворачиваясь, открыться. Кран отвернулся.

3. (1 и 2 л. не употр.). Вертясь, ослабнуть, отвинтиться. Гайка отвернулась.

4. перен., от кого. Перестать общаться, порвать отношения с кемн. О. от клеветника.

| несов. отвёртываться, аюсь, аешься и отворачиваться, аюсь, аешься (к 1 и 4 знач.).
21122 ОТВЕРСТИЕ ОТВЕРСТИЕ, я, ср. Дыра, скважина, проход кудан. О. в стене. Проделать, заделать о.
21123 ОТВЕРСТЫЙ ОТВЕРСТЫЙ, ая, ое; ерст (стар. высок.). Открытый, разомкнутый. Отверстые уста.
21124 ОТВЕРТЕТЬ ОТВЕРТЕТЬ, ерчу, ертишь; ерченный; сов., что (разг.). То же, что отвернуть (в 3 и 4 знач.).

| несов. отвёртывать, аю, аешь.
21125 ОТВЕРТЕТЬСЯ ОТВЕРТЕТЬСЯ, ерчусь, ертишься; сов.

1. (1 и 2 л. не употр.). То же, что отвернуться (в 3 знач.) (разг.).

2. от кого-чего. Отделаться от когон., уклониться от чегон., открутиться (во 2 знач.) (разг.). О. от поездки.

| несов. отвёртываться, ается (к 1 знач.).
21126 ОТВЕС ОТВЕС, а, м.

1. Небольшой груз на шнурке для выверки вертикального направления.

2. Вертикальный склон. Карабкаться по отвесу скалы.
21127 ОТВЕСИТЬ ОТВЕСИТЬ, ешу, есишь; ешенный; сов.

1. что и чего. Отделив от общего количества, взвесить. О. килограмм муки.

2. что. Дать, нанести (удар) (прост.). О. пощёчину.

• Отвесить поклон (устар.) низко поклониться.

| несов. отвешивать, аю, аешь.
21128 ОТВЕСНЫЙ ОТВЕСНЫЙ, ая, ое; сен, сна. Составляющий прямой угол с плоскостью; очень крутой (в 1 знач.). Отвесная линия. Отвесная скала.

| сущ. отвесность, и, ж.
21129 ОТВЕСТИ ОТВЕСТИ, еду, едёшь; ёл, ела; едший; едённый (ён, ена); едя; сов.

1. кого-что. Ведя, доставить кудан. О. детей домой.

2. кого-что. Ведя, направить в сторону. О. ребёнка от окна. О. от соблазна (перен.).

3. что. Изменить направление движения чегон. О. руку. О. удар. О. воду в трубы. О. взгляд, глаза (посмотреть в сторону). Нельзя о. глаз от кого-чегон. (о ком-чёмн. очень хорошем, красивом). О. глаза комун. (перен.: намеренно отвлечь внимание; разг. неодобр.). О. беду (перен.: отвратить, предотвратить).

4. кого-что. Отклонить, отвергнуть. О. обвинение. О. чьюн. кандидатуру.

5. что. Назначить, отдать в пользование. О. участки под сады.

| несов. отводить, ожу, одишь.

| сущ. отвод, а, м. (к 3, 4 и 5 знач.) и отведение, я, ср. (к 3, 4 и 5 знач.).

• Полоса отвода (спец.) полоса земли вдоль железной или автомобильной дороги, находящаяся в ведении дорожного управления.

| прил. отводной, ая, ое (к 3 знач.; спец.). О. канал.
21130 ОТВЕТ ОТВЕТ, а, м.

1. Высказывание, сообщение вызванное вопросом. О. на вопрос. Вопрос остался без ответа.

2. Реакция, отклик на чтон., действие, выражающее отношение к чемун. О. на письмо. О. на заявление, просьбу.

3. Результат решения задачи, проблемы. О. на задачу.

4. В нек-рых выражениях: то же, что ответственность (во 2 знач.). Призвать к ответу. Быть в ответе за чтон. За всё в ответе (об ответственности каждого за общее дело). Держать о. (отвечать за свои поступки). Семь бед один о. (посл.).

• Ни ответа ни привета (разг. шутл.) нет никакого ответа, никакого известия от когон.

В ответ на что, в знач. предлога с вин. п. за чтон., в обмен на чтон., воздавая чемн. за чтон. Насмешки в ответ на откровенность.
21131 ОТВЕТВИТЬ ОТВЕТВИТЬ, влю, вишь; влённый (ён, ена); сов., что. Сделать ответвление (во 2 и 3 знач.). О. росток. О. канал.

| несов. ответвлять, яю, яешь.

| сущ. ответвление, я, ср.
21132 ОТВЕТВИТЬСЯ ОТВЕТВИТЬСЯ (влюсь, вишься, 1 и 2 л. не употр.), вится; сов. Получиться, образоваться (о боковой ветви, боковой, отделившейся части чегон.). От магистрали ответвилось несколько дорог. Ответвившиеся отрасли науки.

| несов. ответвляться (яюсь, яешься, 1 и 2 л. не употр.), яется.

| сущ. ответвление, я, ср.
21133 ОТВЕТВЛЕНИЕ ОТВЕТВЛЕНИЕ, я, ср.

1. см. ответвить, ся.

2. Отросток, боковая ветвь. Тополь даёт много ответвлений.

3. Боковая, отходящая в сторону часть пути, дороги, реки, горного хребта. О. оросительного канала. О. железной дороги.

4. перен. Явление, представляющее собой отделившуюся, отдельную часть чегон. основного, главного. Различные ответвления сектантства.
21134 ОТВЕТИТЬ ОТВЕТИТЬ, вечу, ветишь; веченный; сов.

1. на что или чем. Дать ответ, отозваться. О. на вопрос. О. на письмо. О. урок (изложить учителю заданный урок). О. отказом.

2. чем на что. Поступить какимн. образом в ответ на чтон. О. презрением на дерзкую выходку.

3. за кого-что. Получить возмездие за нарушение чегон., понести ответственность. О. за халатность.

| несов. отвечать, аю, аешь.

| прил. ответный, ая, ое (к 1 и 2 знач.). Ответная реплика. О. жест. Ответная статья. Ответная реакция.
21135 ОТВЕТСТВЕННОСТЬ ОТВЕТСТВЕННОСТЬ, и, ж.

1. см. ответственный.

2. Необходимость, обязанность отдавать комун. отчёт в своих действиях, поступках. Чувство ответственности. Нести о. за чтон. Привлечь к ответственности (заставить отвечать за плохой ход дела, за проступки; офиц.). Возложить о. на когон. (офиц.). Под вашу о. (отвечать будете вы).
21136 ОТВЕТСТВЕННЫЙ ОТВЕТСТВЕННЫЙ, ая, ое; вен, венна.

1. Несущий ответственность (во 2 знач.). Человек, о. за порядок.

2. полн. ф. Облечённый правами и обязанностями в осуществлении какойн. деятельности, в руководстве делами. О. редактор. О. по вахте.

3. Имеющий высоко развитое чувство долга, ревниво относящийся к своим обязанностям. Ответственно (нареч.) относиться к делу.

4. Существенно важный, очень серьёзный. О. момент.

| сущ. ответственность, и, ж. (к 3 и 4 знач.).
21137 ОТВЕТСТВОВАТЬ ОТВЕТСТВОВАТЬ, твую, твуешь; сов. и несов. (устар.). То же, что ответить (отвечать) (в 1 знач.).
21138 ОТВЕТЧИК ОТВЕТЧИК, а, м.

1. Человек или организация, к-рым предъявлен иск; противоп. истец.

2. Человек, к-рый несёт ответственность за кого-чтон. (разг.). Бригадир за всё о.

| ж. ответчица, ы.
21139 ОТВЕЧАТЬ ОТВЕЧАТЬ, аю, аешь; несов.

1. см. ответить.

2. за кого-что. Нести ответственность за кого-чтон. О. за порученное дело. Наставник отвечает за ученика.

3. чему. То же, что соответствовать. Диссертация отвечает предъявляемым к ней требованиям.
21140 ОТВЕШИВАТЬ ОТВЕШИВАТЬ см. отвесить.
21141 ОТВЁРТКА ОТВЁРТКА, и, ж. Инструмент для ввинчивания и вывинчивания винтов, шурупов.

| прил. отвёрточный, ая, ое.
21142 ОТВИЛИВАТЬ ОТВИЛИВАТЬ, аю, аешь; несов., от чего (разг.). Уклоняться от чегон., увиливать. О. от поручения.

| сов. отвильнуть, ну, нёшь.

| сущ. отвиливание, я, ср.
21143 ОТВИНТИТЬ ОТВИНТИТЬ, нчу, нтишь и (разг.) интишь; инченный; сов., что. Снять, отделить, вращая по винтовой нарезке. О. гайку.

| несов. отвинчивать, аю, аешь.
21144 ОТВИСЕТЬСЯ ОТВИСЕТЬСЯ (шусь, сишься, 1 и 2 л. не употр.), сится; сов. (разг.). Повисев, стать гладким, ровным (об одежде, ткани). Платье отвиселось.
21145 ОТВИСЛЫЙ ОТВИСЛЫЙ, ая, ое; исл. Отвисший и дряблый. Отвислые щеки.

| сущ. отвислость, и, ж.
21146 ОТВИСНУТЬ ОТВИСНУТЬ (ну, нешь, 1 и 2 л. не употр., нет); ис, исла; сов. Опуститься, потеряв упругость, обвиснуть. Щёки, губы отвисли. Кожа отвисла.

| несов. отвисать (аю, аешь, 1 и 2 л. не употр.), ает.
21147 ОТВЛЕЧЕНИЕ ОТВЛЕЧЕНИЕ, я, ср.

1. см. отвлечь, ся.

2. Абстракция, отвлечённое представление (книжн.).
21148 ОТВЛЕЧЁННОСТЬ ОТВЛЕЧЁННОСТЬ, и, ж.

1. см. отвлечённый.

2. Отвлечённое рассуждение. Пуститься в отвлечённости.
21149 ОТВЛЕЧЁННЫЙ ОТВЛЕЧЁННЫЙ, ая, ое; ён.

1. Теоретический, представляемый в обобщении, в отстранении от конкретных связей, содержащий общие признаки. Отвлечённое понятие.

2. Далёкий от реальной действительности, неконкретный. Отвлечённые рассуждения.

• Отвлечённые имена существительные в грамматике: то же, что абстрактные имена существительные.

Отвлечённое число в математике: число, не имеющее при себе наименования составляющих его единиц измерения.

| сущ. отвлечённость, и, ж.
21150 ОТВЛЕЧЬ ОТВЛЕЧЬ, еку, ечёшь, екут; ёк, екла; ёкший; ечённый (ён, ена); ёкши; сов.

1. кого-что. Отклонить от чегон., направив на другое. О. от работы. О. внимание. О. огонь противника на себя.

2. что. Выделить из конкретных связей действительности для самостоятельного рассмотрения, абстрагировать (книжн.).

| несов. отвлекать, аю, аешь.

| сущ. отвлечение, я, ср.
21151 ОТВЛЕЧЬСЯ ОТВЛЕЧЬСЯ, екусь, ечёшься, екутся; ёкся, еклась; ёкшийся; ёкшись; сов., от чего.

1. Отклониться от того, чем занят. О. от работы.

2. Мысленно представить себе чтон. отдельно, в абстрагированном виде (книжн.). О. от частностей.

| несов. отвлекаться, аюсь, аешься.

| сущ. отвлечение, я, ср.
21152 ОТВОД ОТВОД, а, м.

1. см. отвести.

2. Заявление об отстранении от участия в чёмн. (офиц.). О. судьи. Дать, заявить или сделать о. кандидату.

• Для отвода глаз (разг.) чтобы отвлечь внимание, обмануть.
21153 ОТВОДИТЬ ОТВОДИТЬ см. отвести.
21154 ОТВОДНОЙ ОТВОДНОЙ см. отвести.
21155 ОТВОДОК ОТВОДОК, дка, м. (спец.). Часть стебля или корня, отведённая, отогнутая от растения и присыпанная землей для самостоятельного роста. Размножение отводками.

| прил. отводочный, ая, ое.
21156 ОТВОЕВАТЬ ОТВОЕВАТЬ, оюю, оюешь; оёванный; сов.

1. кого-что. Вернуть войной. О. свою землю у врага.

2. перен., кого-что. Борясь за чтон., получить. О. пахотные земли у болот.

3. что. Провести какоен. время воюя (разг.). Всю войну отвоевал.

4. Кончить воевать (разг.). О. своё (повоевать столько, сколько было нужно).

| несов. отвоёвывать, аю, аешь (к 1 и 2 знач.).
21157 ОТВОЕВАТЬСЯ ОТВОЕВАТЬСЯ, оююсь, оюешься; сов. (разг.). То же, что отвоевать (в 4 знач.). Старый солдат отвоевался.
21158 ОТВОЗИТЬ ОТВОЗИТЬ см. отвезти.
21159 ОТВОЛОЧЬ ОТВОЛОЧЬ, оку, очёшь, окут; ок, окла; оки; окший; очённый (ён, ена); окши; сов., кого-что (прост.). Волоча, оттащить. О. бревно с дороги.

| несов. отволакивать, аю, аешь.
21160 ОТВОРАЧИВАТЬ, СЯ ОТВОРАЧИВАТЬ, СЯ см. отвернуть, ся и отворотить, ся.
21161 ОТВОРИТЬ ОТВОРИТЬ, орю, оришь; оренный; сов., что. Открыть (дверь, окно); раздвинуть створки чегон. О. дверь, калитку. О. ставни. Звонят, отвори! (т. е. открой дверь).

| несов. отворять, яю, яешь. Пришла беда отворяй ворота (посл. о том, что беда идёт за бедой).
21162 ОТВОРОТ ОТВОРОТ, а, м.

1. см. отвернуть.

2. Отогнутый край одежды, обуви. Пиджак с широкими отворотами (лацканами). Отвороты на брюках. Сапоги с отворотами.

| прил. отворотный, ая, ое.
21163 ОТВОРОТИТЬ ОТВОРОТИТЬ, очу, отишь; оченный; сов., что (прост.).

1. То же, что отвернуть (в 1 знач.).

2. Отодвинуть, отделить, ворочая. О. камень.

| несов. отворачивать, аю, аешь.
21164 ОТВОРОТИТЬСЯ ОТВОРОТИТЬСЯ, очусь, отишься; сов. (прост.). То же, что отвернуться (в 1 знач.). Отворотясь, не насмотришься на когочтон. (о ком-чём-н. очень безобразном; шутл.).

| несов. отворачиваться, аюсь, аешься.
21165 ОТВРАТИТЕЛЬНЫЙ ОТВРАТИТЕЛЬНЫЙ, ая, ое; лен, льна. Вызывающий отвращение; очень плохой. О. запах. О. поступок. Отвратительное настроение.

| сущ. отвратительность, и, ж.
21166 ОТВРАТИТЬ ОТВРАТИТЬ, ащу, атишь; ащённый (ён, ена); сов.

1. что. Не дать осуществиться чемун. плохому, угрожающему (высок.). О. несчастье, беду.

2. кого (что) от чего. Не дать комун. сделать чтон. плохое (устар.). О. от дурного поступка.

| несов. отвращать, аю, аешь.

| сущ. отвращение, я, ср.
21167 ОТВРАТНЫЙ ОТВРАТНЫЙ, ая, ое; тен, тна (разг.). То же, что отвратительный. О. поступок. О. запах. Отвратно (в знач. сказ.) на душе.

| сущ. отвратность, и, ж.
21168 ОТВРАЩЕНИЕ ОТВРАЩЕНИЕ, я, ср.

1. см. отвратить.

2. Крайне неприятное чувство, вызванное кем-чемн. Вызывать о. у когон. О. к табаку.
21169 ОТВЫКНУТЬ ОТВЫКНУТЬ, ну, нешь; ык, ыкла; сов.

1. от чего и с неопр. Утратить привычку к чемун. О. от куренья. О. курить.

2. от кого-чего. Перестав бывать гден. или видеться с кемн., стать далёким, чужим. О. от дома. О. от старых товарищей.

| несов. отвыкать, аю, аешь.

| сущ. отвыкание, я, ср. и отвычка, и, ж. (разг.).
21170 ОТВЯЗАТЬ ОТВЯЗАТЬ, яжу, яжешь; язанный; сов., кого-что. Освободить от привязи; отделить от чегон. (привязанное, завязанное). О. собаку. О. верёвку.

| несов. отвязывать, аю, аешь.
21171 ОТВЯЗАТЬСЯ ОТВЯЗАТЬСЯ, яжусь, яжешься; сов.

1. Освободиться от привязи; отделиться от чегон. (о привязанном, завязанном). Коза отвязалась. Верёвка отвязалась.

2. от кого. Перестать надоедать комун. (прост.). Отвяжись от меня со своими глупыми вопросами.

3. от кого. То же, что отделаться (в 1 знач.) (прост.). О. от надоедливого попутчика.

| несов. отвязываться, аюсь, аешься.
21172 ОТГАДАТЬ ОТГАДАТЬ, аю, аешь; аданный; сов., что. Узнать по догадке, раскрыть чтон., догадавшись. О. загадку. О. замысел противника.

| несов. отгадывать, аю, аешь.

| сущ. отгадывание, я, ср. и отгадка, и, ж. (разг.).
21173 ОТГАДКА ОТГАДКА, и, ж.

1. см. отгадать.

2. Решение загадки, ответ на загаданное. О. оказалась простой. Так вот где о.!
21174 ОТГАДЧИК ОТГАДЧИК, а, м. (разг.). Тот, кто отгадывает, умеет отгадывать.

| ж. отгадчица, ы.
21175 ОТГИБАТЬ, СЯ ОТГИБАТЬ, СЯ см. отогнуть, ся.
21176 ОТГИБКА ОТГИБКА, и, ж.

1. см. отогнуть.

2. То, что отогнуто; отворот.

| прил. отгибочный, ая, ое.
21177 ОТГЛАГОЛЬНЫЙ ОТГЛАГОЛЬНЫЙ, ая, ое. В словообразовании: образованный от глагола. Отглагольное существительное.

| сущ. отглагольность, и, ж.
21178 ОТГЛАДИТЬ ОТГЛАДИТЬ, ажу, адишь; аженный; сов., что. Выгладить, прогладить. О. брюки. О. швы.

| несов. отглаживать, аю, аешь.
21179 ОТГЛАДИТЬСЯ ОТГЛАДИТЬСЯ (ажусь, адишься, 1 и 2 л. не употр.), адится; сов. Стать гладким после утюжки. Костюм хорошо отгладился.

| несов. отглаживаться (аюсь, аешься, 1 и 2 л. не употр.), ается.
21180 ОТГЛОТНУТЬ ОТГЛОТНУТЬ, ну, нёшь; сов., что и чего (разг.). Отпить, глотнув немного. О. воды из фляжки.

| несов. отглатывать, аю, аешь.
21181 ОТГНИТЬ ОТГНИТЬ (ию, иёшь, 1 и 2 л. не употр.), иёт; сов. Прогнив, отвалиться. Сучья отгнили.

| несов. отгнивать (аю, аешь, 1 и 2 л. не употр.), ает.
21182 ОТГОВОРИТЬ ОТГОВОРИТЬ, рю, ришь; рённый (ён, ена); сов., кого (что) от чего и с неопр. То же, что отсоветовать. О. друга от поездки (ехать).

| несов. отговаривать, аю, аешь.
21183 ОТГОВОРИТЬСЯ ОТГОВОРИТЬСЯ, рюсь, ришься; сов. Уклониться от чегон., ссылаясь на какоен. обстоятельство (разг.). О. нездоровьем.

| несов. отговариваться, аюсь, аешься.
21184 ОТГОВОРКА ОТГОВОРКА, и, ж. Ссылка на несущественное или вымышленное обстоятельство с целью уклониться от чегон. Пустая о.
21185 ОТГОВОРЫ ОТГОВОРЫ, ов (разг.). Просьбы, уговоры не делать чегон.
21186 ОТГОЛОСОК ОТГОЛОСОК, ска, м. То же, что отзвук (в 1, 2 и 4 знач.). О. далёкого выстрела. Отголоски войны. Отголоски затихшей вражды.
21187 ОТГОН ОТГОН, а, м.

1. см. отогнать 1.

2. Пребывание скота на дальних пастбищах (спец.). Овцы на отгоне.

| прил. отгонный, ая, ое. Отгонные пастбища. Отгонное животноводство (длительное содержание скота в отгоне).
21188 ОТГОНКА ОТГОНКА 1-2 , ОТГОНЯТЬ 1-2 см. отогнать 1 - 2.
21189 ОТГОРЕТЬ ОТГОРЕТЬ (рю, ришь, 1 и 2 л. не употр.), рит; сов.

1. Кончить гореть (во 2 и 5 знач.). Костёр отгорел. Закат отгорел.

2. Перегорев, отвалиться. Сучок отгорел.

| несов. отгорать (аю, аешь, 1 и 2 л. не употр.), ает.
21190 ОТГОРОДИТЬ ОТГОРОДИТЬ, ожу, одишь и одишь; оженный; сов.

1. кого-что. Отделить, поставив ограду, перегородку. О. забором. О. ширмой. О. часть комнаты.

2. перен., кого (что) от кого-чего. Изолировать, оставить одного вне связей, общения с другими. О. подростка от компании. О. от внешнего мира, от политики.

| несов. отгораживать, аю, аешь.

| сущ. отгораживание, я, ср.
21191 ОТГОРОДИТЬСЯ ОТГОРОДИТЬСЯ, ожусь, одишься и одишься; сов.

1. Отгородив чтон., отделить себя, свой участок. О. забором. О. ширмой.

2. перен. Прекратить тесное общение с кемн., изолировать себя от кого-чегон. (разг.). О. от старых приятелей.

| несов. отгораживаться, аюсь, аешься.

| сущ. отгораживание, я, ср.
21192 ОТГОСТИТЬ ОТГОСТИТЬ, ощу, остишь; сов. (разг.).

1. Пробыть гостем, прогостить. Целый месяц отгостил у родных.

2. Кончить гостить.
21193 ОТГРАВИРОВАТЬ ОТГРАВИРОВАТЬ см. гравировать.
21194 ОТГРАНИЧИТЬ ОТГРАНИЧИТЬ, чу, чишь; ченный; сов., что. Разграничив, отделить. О. одно явление от другого.

| несов. отграничивать, аю, аешь.

| сущ. отграничение, я, ср.
21195 ОТГРЕМЕТЬ ОТГРЕМЕТЬ (млю, мишь, 1 и 2 л. не употр.), мит; сов. Кончить греметь. Отгремел гром. Отгремели бои (кончились). Отгремела чьян. слава.
21196 ОТГРЕСТИ ОТГРЕСТИ 1, ребу, ребёшь; рёб, ребла; рёбший; ребённый (ён, ена); рёбши и ребя; сов., что. Сгребая, откинуть, отодвинуть в сторону. О. мусор. О. солому граблями.

| несов. отгребать, аю, аешь.
21197 ОТГРЕСТИ ОТГРЕСТИ 2, ребу, ребёшь; рёб, ребла; рёбший; рёбши и ребя; сов. Гребя вёслами, отплыть от чегон. О. от берега.

| несов. отгребать, аю, аешь.
21198 ОТГРОХАТЬ ОТГРОХАТЬ, аю, аешь; анный; сов.

1. Кончить грохать (разг.). Пушки отгрохали.

2. что. Построить, сделать, организовать (чтон. большое, эффектное, дорогое) (прост.). О. себе особняк. Свадьбу отгрохали на всю деревню.
21199 ОТГРУЗИТЬ ОТГРУЗИТЬ, ужу, узишь и узишь; уженный и ужённый (ён, ена); сов., что. Погрузив, отправить. О. уголь.

| несов. отгружать, аю, аешь.

| сущ. отгрузка, и, ж.

| прил. отгрузочный, ая, ое.
21200 ОТГРЫЗТЬ ОТГРЫЗТЬ, зу, зёшь; ыз; ызла; ызший; ызенный; ызши; сов., что. Грызя, откусить.

| несов. отгрызать, аю, аешь.
21201 ОТГУЛ ОТГУЛ, а, м.

1. см. отгулять.

2. Время отдыха, предоставляемое за сверхурочную работу. Взять, дать, получить о.
21202 ОТГУЛЯТЬ ОТГУЛЯТЬ, яю, яешь; улянный; сов. (разг.). Кончить гулять (в 1, 3 и 4 знач.). Дети отгуляли, пришли обедать. Отпуск отгулял весной. В праздник работал: отгуляю. Парень своё отгулял: женится.

| несов. отгуливать, аю, аешь.

| сущ. отгул, а, м. (по 3 знач. глагола гулять). Сегодня у меня о.
21203 ОТДАВАТЬ ОТДАВАТЬ 1 (отдаю, отдаёшь, 1 и 2 л. не употр.), отдаёт; несов., чем (разг.). Иметь какойн. привкус, запах. Бочка отдаёт рыбой. Рассказ отдаёт отсебятиной (перен.).
21204 ОТДАВАТЬ 2, СЯ ОТДАВАТЬ 2, СЯ см. отдать, ся.
21205 ОТДАВИТЬ ОТДАВИТЬ, авлю, авишь; авленный; сов., что. Надавив, повредить, причинить боль. О. комун. ногу.

| несов. отдавливать, аю, аешь.
21206 ОТДАИВАТЬ, СЯ ОТДАИВАТЬ, СЯ см. отдоить, ся.
21207 ОТДАЛЕНИЕ ОТДАЛЕНИЕ, я, ср.

1. см. отдалить.

2. Даль, далёкое расстояние. Виднеться в отдалении.

• В отдалении от кого-чего, в знач. предлога с род. п. то же, что вдалеке от кого-чегон. Жить в отдалении от друзей. Хутор в отдалении от села.
21208 ОТДАЛЁННЫЙ ОТДАЛЁННЫЙ, ая, ое; ён.

1. Далеко отстоящий (в пространстве, времени). О. район. Отдалённые участки. Отдалённые времена. Отдалённое родство (дальнее). Места не столь отдалённые (о местах ссылки, принудительного поселения).

2. перен. Имеющий мало общего с кем-чемн. Отдалённое сходство. О. намёк.

| сущ. отдалённость, и, ж.
21209 ОТДАЛИТЬ ОТДАЛИТЬ, лю, лишь; лённый (ён, ена); сов., кого-что. Сделать более далёким (в 1, 2 и 3 знач.). О. предмет от фотоаппарата. О. встречу. О. сына от товарищей.

| несов. отдалять, яю, яешь.

| сущ. отдаление, я, ср.
21210 ОТДАЛИТЬСЯ ОТДАЛИТЬСЯ, люсь, лишься; сов. Стать более далёким (в 1, 2 и 3 знач.). О. от берегов. Воспоминания отдалились. О. от дел.

| несов. отдаляться, яюсь, яешься.

| сущ. отдаление, я, ср.
21211 ОТДАРИТЬ ОТДАРИТЬ, рю, ришь; рённый (ён, ена); сов., кого (что) (разг.). Сделать комун. ответный подарок.

| несов. отдаривать, аю, аешь.
21212 ОТДАРИТЬСЯ ОТДАРИТЬСЯ, рюсь, ришься; сов. (разг.). Сделать подарки комун. в ответ на полученные или в благодарность за чтон.

| несов. отдариваться, аюсь, аешься.
21213 ОТДАТЬ ОТДАТЬ, ам, ашь, аст, адим, адите, адут; ал и (разг.) ал, ала, ало; ай; авший; отданный (ан, ана и разг. ана, ано); ав и авши; сов.

1. кого-что. Дать обратно, возвратить. О. долг. О. библиотечную книгу.

2. кого-что. Дать, предоставить (чтон. своё комун.). О. зарплату матери. О. всё лучшее детям. О. город неприятелю (сдать).

3. кого (что) за кого. Выдать замуж (устар.). О. дочь за старика.

4. кого-что. Вручить для какойн. цели, поместить кудан. О. книгу в переплёт. О. ребёнка в детский сад.

5. что. Заплатить при купле (разг.). О. за дачу большие деньги.

6. кого-что. То же, что продать (в 1 знач.) (разг.). О. вещь за бесценок.

7. что. Произвести чтон. (в соответствии со знач. следующего далее сущ.). О. приказ (приказать). О. распоряжение (распорядиться). О. воинскую честь (отдать честь, а также оказать воинскую почесть). О. поклон (поклониться; устар.).

8. (1 и 2 л. не употр.). Сделать резкое, короткое движение назад (напр. об оружии при выстреле). Ружьё отдало в плечо. Отдало (безл.) в спину (перен.: о внезапной боли).

9. что. Освободить, отвязать (спец.). О. якорь. О. швартовы, концы.

• Отдать жизнь за что (высок.) пожертвовать своей жизнью. Отдать жизнь за Родину.

Отдать себя 1) кому-чему, полностью посвятить себя кому-чемун. Отдать себя детям, семье. Отдать себя науке; 2) кому, то же, что отдаться (в 3 знач.). Отдать себя любовнику.

Отдай всё, да мало! (прост.) о чёмн. очень хорошем.

| несов. отдавать, даю, даёшь; давай.

| сущ. отдание, я, ср. (к 7 знач.; устар. и спец.) и отдача, и, ж. (к 1, 7 и 8 знач.). Отдание воинской чести. Дать деньги без отдачи. Отдача при выстреле.
21214 ОТДАТЬСЯ ОТДАТЬСЯ, амся, ашься, астся, адимся, адитесь, адутся; ался, алась, алось и алось; айся; сов.

1. кому-чему. Отдать себя, покориться, не сопротивляясь. Пловец отдался воле волн. О. на волю победителя.

2. кому-чему. Целиком посвятить себя кому-чемун. О. науке.

3. кому. О женщине: вступить в половую связь с кемн.

4. (1 и 2 л. не употр.), перен. Отозваться гден., отразиться. Боль отдалась в спине. В лесу отдалось эхо.

| несов. отдаваться, даюсь, даёшься.
21215 ОТДАЧА ОТДАЧА, и, ж.

1. см. отдать.

2. То же, что коэффициент полезного действия (устар.).

3. перен. Максимальная эффективность действий, труда. Работает с полной отдачей.
21216 ОТДВИЖНОЙ ОТДВИЖНОЙ, ая, ое. Такой, к-рый отодвигается, может быть отодвинут. О. засов.
21217 ОТДЕЖУРИТЬ ОТДЕЖУРИТЬ, рю, ришь; сов.

1. Кончить дежурить.

2. что. Провести в дежурстве какоен. время. О. ночь.

| несов. отдежуривать, аю, аешь (ко 2 знач.).
21218 ОТДЕЛ ОТДЕЛ, а, м.

1. Высшее подразделение в систематике растений, объединяющее близкие по происхождению классы.

2. Подразделение учреждения, предприятия или учреждение, входящее в состав какойн. организации. Продуктовый о. универмага. О. кадров. О. народного образования.

3. Тематически объединённая часть книги, какогон. издания. О. хроники в газете.

| прил. отдельческий, ая, ое (ко 2 знач.; разг.).
21219 ОТДЕЛАТЬ ОТДЕЛАТЬ, аю, аешь; анный; сов.

1. что. Придать какойн. определённый вид (путём обработки, доводки). О. квартиру. О. статью (окончательно обработать). О. деталь.

2. что чем. То же, что украсить. О. платье кружевами.

3. что. Испортить небрежным обращением; испачкать (прост.). О. куртку в грязи.

4. кого (что). Выругать, выбранить, а также избить (прост.). О. за озорство.

| несов. отделывать, аю, аешь.

| сущ. отделка, и, ж. (к 1 и 2 знач.).

| прил. отделочный, ая, ое (к 1 и 2 знач.). Отделочные работы. О. материал.
21220 ОТДЕЛАТЬСЯ ОТДЕЛАТЬСЯ, аюсь, аешься; сов. (разг.).

1. от кого-чего. Избавиться от кого-чегон. неприятного, надоедливого. О. от домашних хлопот. От этого болтуна легко не отделаешься.

2. чем. Уклоняясь от чегон., ограничиться чемн. несущественным. О. одними обещаниями.

3. чем. Испытать, перенести чтон. незначительное (меньшее, чем можно было ожидать). О. царапиной. О. выговором. Легко отделался (избежал должного наказания, неприятности).

| несов. отделываться, аюсь, аешься.
21221 ОТДЕЛЕНИЕ ОТДЕЛЕНИЕ, я, ср.

1. см. отделить, ся.

2. То же, что отдел (во 2 знач.). Районное о. банка. О. милиции.

3. Самостоятельная часть концерта, представления. Первое о. концерта. Программа в двух отделениях.

4. Низшее воинское подразделение, входящее в состав взвода. Командир отделения.

5. Отдельная, обособленная часть помещения, какогон. вместилища. О. в бумажнике. В. шкатулке два отделения.

| прил. отделенческий, ая, ое (ко 2 знач.) и отделённый, ая, ое (к 4 знач.). Отделенческие штаты. Отделённый командир. Приказ отделённого (сущ.).
21222 ОТДЕЛИТЬ ОТДЕЛИТЬ, елю, елишь; елённый (ён, ена); сов.

1. что. Разъединить, отнять (часть от целого, из состава целого). О. главное от второстепенного. О. старые журналы от новых.

2. что. Разделяя, отграничить, выделить. О. часть комнаты перегородкой.

3. кого (что). Дать комун. часть из общего хозяйства, обособить (устар.). О. сыновей.

| несов. отделять, яю, яешь.

| сущ. отделение, я, ср.

| прил. отделительный, ая, ое (ко 2 знач.). Отделительная панель.
21223 ОТДЕЛИТЬСЯ ОТДЕЛИТЬСЯ, елюсь, елишься; сов., от кого-чего.

1. Отстать, оторваться, отойти от целого; выделиться. Мякоть плода отделилась от косточки. Сыворотка отделилась от творога. О. от толпы. О. от компании.

2. Стать самостоятельным хозяином после раздела имущества, обособиться (устар.). Женатый сын отделился.

| несов. отделяться, яюсь, яешься.

| сущ. отделение, я, ср.
21224 ОТДЕЛКА ОТДЕЛКА, и, ж.

1. см. отделать.

2. То, чем отделывают, украшают. Кружевная о.
21225 ОТДЕЛОЧНИК ОТДЕЛОЧНИК, а, м. Работник, занимающийся отделочными работами. Бригада отделочников.

| ж. отделочница, ы.
21226 ОТДЕЛОЧНЫЙ ОТДЕЛОЧНЫЙ см. отделать.
21227 ОТДЕЛЬНОСТЬ ОТДЕЛЬНОСТЬ, и, ж.

1. см. отдельный.

2. в отдельности и (разг.) по отдельности обособленно, отдельно. Объяснить каждому в отдельности.
21228 ОТДЕЛЬНЫЙ ОТДЕЛЬНЫЙ, ая, ое.

1. Обособленный, самостоятельный. Отдельное помещение. Жить отдельно (нареч.) от родных. Отдельная часть (воинская часть, не входящая в соединение или в другую часть; спец.).

2. Единичный, некоторый. Отдельные критические замечания.

| сущ. отдельность, и, ж. (к 1 знач.; книжн.).
21229 ОТДЕЛЬЧЕСКИЙ ОТДЕЛЬЧЕСКИЙ см. отдел.
21230 ОТДЕЛЯТЬ ОТДЕЛЯТЬ, яю, яешь; несов.

1. см. отделить.

2. кого-что от кого-чего. Служить границей чемун. Лужайка отделяет рощу от пруда. Охотника от зверя отделяет несколько шагов. От этих событий нас отделяют десятилетия (перен.).
21231 ОТДЁРНУТЬ ОТДЁРНУТЬ, ну, нешь; нутый; сов., что. Дёрнув, отодвинуть. О. руку от огня. О. занавеску.

| несов. отдёргивать, аю, аешь.
21232 ОТДИРАТЬ, СЯ ОТДИРАТЬ, СЯ см. отодрать, ся.
21233 ОТДОИТЬ ОТДОИТЬ, ою, оишь и оишь; оенный; сов.

1. что и чего. Выдоить немного. О. молока в кружку.

2. кого (что). Кончить доить.

| несов. отдаивать, аю, аешь.
21234 ОТДОИТЬСЯ ОТДОИТЬСЯ, оюсь, оишься и оишься; сов. (разг.).

1. (1 и 2 л. не употр.). Перестать доиться. Козы отдоились.

2. То же, что отдоить (во 2 знач.).

| несов. отдаиваться, аюсь, аешься.
21235 ОТДОХНОВЕНИЕ ОТДОХНОВЕНИЕ, я, ср. (устар.). То же, что отдых. Часы отдохновения.
21236 ОТДОХНУТЬ ОТДОХНУТЬ см. отдыхать.
21237 ОТДУБАСИТЬ ОТДУБАСИТЬ см. дубасить.
21238 ОТДУВАТЬСЯ ОТДУВАТЬСЯ, аюсь, аешься; несов.

1. Тяжело и шумно выдыхать воздух (после усилий, напряжения) (разг.).

2. перен. Нести ответственность за какиен. ошибки, промахи (прост.). О. за других. О. своими боками (самому).
21239 ОТДУМАТЬ ОТДУМАТЬ, аю, аешь; сов., с неопр. (разг.). Переменить свое решение, передумать (в 1 знач.). О. уезжать.

| несов. отдумывать, аю, аешь.
21240 ОТДУТЬ ОТДУТЬ, ую, уешь; утый; сов., кого-что (прост.). Отколотить, избить.
21241 ОТДУШИНА ОТДУШИНА, ы, ж.

1. Отверстие для выхода воздуха. О. в подполе. О. в печи.

2. перен. То, что даёт исход чемун. (чувствам, настроениям). Найти отдушину в беседах с другом. О. для души.
21242 ОТДУШНИК ОТДУШНИК, а, м. Круглое отверстие в стенке печи, через к-рое идёт тепло после топки, а также крышка, закрывающая такое отверстие. Закрыть, открыть о. Медный о.
21243 ОТДЫХ ОТДЫХ, а, м. Проведение нек-рого времени без обычных занятий, работы для восстановления сил. Нужен о. комун. На отдыхе ктон. (в отпуске). На заслуженном отдыхе ктон. (на пенсии). Дом отдыха (стационарное учреждение для восстановления сил, укрепления здоровья).

• Ни отдыху, ни сроку не давать кому (разг.) не давать ни минуты отдыха, передышки.
21244 ОТДЫХАТЬ ОТДЫХАТЬ, аю, аешь; несов.

1. Отдыхом восстанавливать силы; проводить свой отдых гден. Спортсмены отдыхают после тренировок. Семья отдыхает в Крыму. Заезд отдыхающих (сущ.) в дом отдыха.

2. Восстанавливать свои силы сном (прост.). Не буди его: отдыхает после обеда.

• Глаз отдыхает на ком-чём о приятном, успокаивающем зрелище.

| сов. отдохнуть, ну, нёшь. О. душой (успокоиться). Мы отдохнём! (говорится в знач.: когдан. нам будет легче, лучше).
21245 ОТДЫШАТЬСЯ ОТДЫШАТЬСЯ, ышусь, ышишься; сов. Восстановить равномерное дыхание, начать снова ровно дышать. О. после бега.

| несов. отдыхиваться, аюсь, аешься (прост.).
21246 ОТЕКАТЬ ОТЕКАТЬ см. отечь.
21247 ОТЕЛИТЬСЯ ОТЕЛИТЬСЯ см. телиться.
21248 ОТЕЛЬ ОТЕЛЬ [тэ], я, м. То же, что гостиница. Пятизвёздочный, четырёхзвёздочный, трёхзвёздочный о. (высшего, первого и второго разрядов).

| прил. отельный, ая, ое.
21249 ОТЕПЛИТЬ ОТЕПЛИТЬ, лю, лишь; лённый (ён, ена); сов., что. Сделать тёплым. О. здание.

| несов. отеплять, яю, яешь.

| сущ. отепление, я, ср.

| прил. отеплительный, ая, ое.
21250 ОТЕРЕТЬ ОТЕРЕТЬ, отру, отрёшь; отёр, отёрла; отёрший; отёртый; отерев и отёрши; сов., что. То же, что обтереть.

| несов. отирать, аю, аешь.

| возвр. отереться, отрусь, отрёшься; отёрся, отёрлась; отёршийся; отёршись; несов. отираться, аюсь, аешься.
21251 ОТЕСАТЬ ОТЕСАТЬ, ешу, ешешь; ёсанный; сов., что. То же, что обтесать (в 1 знач.). О. доску.

| несов. отёсывать, аю, аешь.
21252 ОТЕЦ ОТЕЦ, отца, стар. зват. отче, м.

1. Мужчина по отношению к своим детям. Родной о. О. семейства (отец как глава семьи). Неродной о. (отчим). Приёмный о. (усыновивший или удочеривший ребёнка, детей). Названый о. (неродной, приёмный). От отца к сыну переходит чтон. (также перен.: от поколения к поколению). Посажёный о. Ради красного словца не пожалеет родного отца (посл.).

2. Самец по отношению к своим детёнышам.

3. мн. Люди предшествующих поколений. Проблема отцов и детей (проблема отношений старшего и младшего поколений).

4. мн. Люди, облечённые властью (устар. и разг.). Отцы церкви. Отцы города.

5. перен. Тот, кто является родоначальником, основоположником чегон. (высок.). Летописец Нестор о. русской истории.

6. перен., кому и кого. Человек, по-отечески заботящийся о подчинённых, младших. Командир о. солдатам (солдат). Наставник о. молодёжи. Ты наш о. мы твои дети (в старой речи: слова, обращённые к государю).

7. Обращение к пожилому мужчине или к мужу как к отцу своих детей (прост.).

8. обычно в сочетании с личным именем. Служитель церкви или монах, а также обращение к нему. Святой о. О. Сергий.

• Отец-мать (им. п. редко) (прост.) родители. Живёт у отца-матери на всём готовом. Вернулся к отцу-матери.

Духовный отец то же, что духовник.

Отец (Царь) Небесный (высок.) то же, что Бог (во 2 знач.).

| прил. отцовский, ая, ое (к 1 и 2 знач.), отцов, а, о (к 1 знач.) и отчий, ая, ее (к 1 знач.; стар.). Отцовские заботы. О. наказ. Отчий дом (также перен.: родимое место, родимый край).
21253 ОТЕЧЕСКИЙ ОТЕЧЕСКИЙ, ая, ое. Свойственный отцу, заботливый. Отеческое внимание. Отеческая забота. Отечески (нареч.) пожурить.
21254 ОТЕЧЕСТВЕННЫЙ ОТЕЧЕСТВЕННЫЙ, ая, ое. Относящийся к отечеству, принадлежащий ему, не иностранный. Отечественная промышленность. Товары отечественного производства.

• Отечественная война справедливая война в защиту своего отечества. Отечественная война 1812 г. Великая Отечественная война 19411945 гг.
21255 ОТЕЧЕСТВО ОТЕЧЕСТВО, а, ср. (высок.). Страна, где человек родился и к гражданам к-рой он принадлежит. Любовь к отечеству. Защита своего отечества.
21256 ОТЕЧЬ ОТЕЧЬ, еку, ечёшь, екут; ёк, екла; ёкший; ёкши; сов.

1. Опухнуть вследствие отёка. Ноги отекли. Отёкшее лицо.

2. (1 и 2 л. не употр.). О свече: оплыть 1 (во 2 знач.).

| несов. отекать, аю, аешь.
21257 ОТЁК ОТЁК, а, м. Скопление избыточной жидкости в тканях. О. ног.

| прил. отёчный, ая, ое.
21258 ОТЁЛ ОТЁЛ, а, м. Роды у коровы, а также у самки оленя, лося и нек-рых других животных.

| прил. отёлочный, ая, ое.
21259 ОТЁЧНЫЙ ОТЁЧНЫЙ, ая, ое; чен, чна.

1. см. отёк.

2. Отёкший, с отёками. Отёчное лицо.

| сущ. отёчность, и, ж.
21260 ОТЖАТЬ ОТЖАТЬ 1, отожму, отожмёшь; атый; сов.

1. что. Сжимая, туго свёртывая, удалить из чегон. влагу. О. бельё.

2. кого-что. Давя, нажимая, отделить, оттеснить от чегон. (разг.). О. зевак от ворот.

| несов. отжимать, аю, аешь.

| сущ. отжимание, я, ср., отжим, а, м. и отжимка, и, ж. (к 1 знач.; разг.).

| прил. отжимный, ая, ое (к 1 знач.).
21261 ОТЖАТЬ ОТЖАТЬ 2, отожну, отожнёшь; атый; сов., что. Кончить жать 2. О. пшеницу. Отжали до дождей.

| несов. отжинать, аю, аешь.
21262 ОТЖАТЬСЯ ОТЖАТЬСЯ 1, отожмусь, отожмёшься; сов. (разг.). Лёжа лицом вниз и упираясь руками в пол (а также вообще во чтон. твёрдое) приподняться на вытянутых руках.

| несов. отжиматься, аюсь, аешься.

| сущ. отжим, а, м.
21263 ОТЖАТЬСЯ ОТЖАТЬСЯ 2, отожнусь, отожнёшься; сов. (разг.). Закончить жать, жатву. В этом году рано отжались.

| несов. отжинаться, аюсь, аешься.
21264 ОТЖЕЧЬ ОТЖЕЧЬ, отожгу, отожжёшь; отжёг, отожгла; отжёгший; отожжённый (ён; ена); отжёгши; сов., что (спец.). Произвести отжиг. О. металл, сплав.

| несов. отжигать, аю, аешь.
21265 ОТЖИГ ОТЖИГ, а, м. (спец.). Термическая обработка металла, сплава для придания ему нужных качеств.
21266 ОТЖИМКИ ОТЖИМКИ, мок и мков. Выжимки, жом.

| прил. отжимочный, ая, ое.
21267 ОТЖИТЬ ОТЖИТЬ, иву, ивёшь; отжил и отжил, отжила, отжило и отжило; отживший; отжитый (ит, ита, ито) и отжитый (ит, ита, ито); сов.

1. что. Кончить жить, прожить. О. свой век (прожить жизнь).

2. (1 и 2 л. не употр.). Устареть, стать устарелым. Обычай отжил.

| несов. отживать, аю, аешь.
21268 ОТЗВЕНЕТЬ ОТЗВЕНЕТЬ (ню, нишь, 1 и 2 л. не употр.), нит; сов. Перестать звенеть. Отзвенел звонок.
21269 ОТЗВОНИТЬ ОТЗВОНИТЬ, ню, нишь; сов. Кончить звонить (во 2 знач.). Звонарь отзвонил к обедне, ко всенощной. Отзвонил и с колокольни долой (посл. о безразличном отношении к делу).

| несов. отзванивать, аю, аешь.
21270 ОТЗВУК ОТЗВУК, а, м.

1. Отражение звука, эхо.

2. Звук, доносящийся издалека. О. пальбы.

3. перен. Ответное чувство на чтон. Найти о. в душе.

4. перен., чего. То, в чём отражается чтон., в чём обнаруживаются следы чегон. Отзвуки прошлого.
21271 ОТЗВУЧАТЬ ОТЗВУЧАТЬ (чу, чишь,1 и 2 л. не употр.), чит; сов. Перестать звучать. Отзвучали соловьиные трели.
21272 ОТЗОЛИТЬ ОТЗОЛИТЬ, лю, лишь; лённый (ён, ена); сов., что (спец.). Обработать золением. О. шкуру, гольё.

| сущ. отзол, а, м. и отзолка, и, ж.

| прил. отзольный, ая, ое. О. чан.
21273 ОТЗЫВ ОТЗЫВ, а, м.

1. Отзвук (в 1 знач.), эхо (устар.). О. грома в горах.

2. То же, что отзвук (в 3 знач.).

3. Мнение о ком-чёмн., оценка кого-чегон. Критический о. о книге.

4. Условный секретный ответ на пароль.
21274 ОТЗЫВ, ОТЗЫВНОЙ ОТЗЫВ, ОТЗЫВНОЙ см. отозвать.
21275 ОТЗЫВАТЬ ОТЗЫВАТЬ 1 (аю, аешь, 1 и 2 л. не употр.), ает; несов., чем (разг.). То же, что отдавать 1. Вода в ведре отзывает ржавчиной. Критика отзывает предвзятостью (перен.).
21276 ОТЗЫВАТЬ 2, СЯ ОТЗЫВАТЬ 2, СЯ см. отозвать, ся.
21277 ОТЗЫВЧИВЫЙ ОТЗЫВЧИВЫЙ, ая, ое; ив. Легко отзывающийся на чужие нужды, готовый помочь. О. человек.

| сущ. отзывчивость, и, ж.
21278 ОТИРАТЬ ОТИРАТЬ см. отереть.
21279 ОТИРАТЬСЯ ОТИРАТЬСЯ 1, аюсь, аешься; несов. (прост.). Околачиваться гден., около когон. О. около ларька.
21280 ОТИРАТЬСЯ ОТИРАТЬСЯ 2 см. отереть.
21281 ОТИТ ОТИТ, а, м. Воспаление внутреннего, среднего или наружного уха.

| прил. отитный, ая, ое.
21282 ОТКАЗАТЬ ОТКАЗАТЬ, ажу, ажешь; азанный; сов.

1. кому в чём. Ответить отрицательно на просьбу, требование. О. в просьбе. О. наотрез. Не откажите в любезности (вежливое обращение с просьбой). О. жениху (ответить жениху на его предложение отказом).

2. кому от чего. Уволить когон. с работы, устранить (устар.). О. от места. О. от дома комун. (перестать принимать, приглашать к себе).

3. перен., кому в чём. Не признать чегон. за кемн., лишить чегон. Ему нельзя о. в остроумии. О. себе в самом необходимом (лишить себя необходимого).

4. кому что. Отдать по завещанию (устар.). О. дом жене.

5. (1 и 2 л. не употр.). Перестать действовать вследствие порчи, неисправности. Мотор отказал. Отказали тормоза. Отказали нервы (перен.: о том, кто сорвался, перестал владеть собой).

| несов. отказывать, аю, аешь.

| сущ. отказ, а, м. Прибор действует без отказа (вполне исправен).

• До отказа полностью, до предела. Закрутить гайку до отказа.

| прил. отказный, ая, ое (к 1 и 4 знач.; устар.). Отказное дело (по к-рому отказано в возбуждении иска). Отказное письмо.
21283 ОТКАЗАТЬСЯ ОТКАЗАТЬСЯ, ажусь, ажешься; сов.

1. от чего и с неопр. Выразить своё несогласие, нежелание делать чтон., не пожелать признать, принять чтон. О. от поездки. О. помочь. О. от своих слов. Не откажусь поесть (охотно поем).

2. (1 и 2 л. не употр.), с неопр. Перестать действовать. Замок отказался служить.

| несов. отказываться, аюсь, аешься.

| сущ. отказ, а, м. О. подчиниться. О. механизма.
21284 ОТКАЗНИК ОТКАЗНИК, а, м. (разг.).

1. Тот, кто отказывается от исполнения своих обязанностей. Отказники от службы в армии.

2. Тот, кому официально отказывают в чёмн.

| ж. отказница, ы. Мать-о. (женщина, отказывающаяся взять из роддома своего ребёнка).
21285 ОТКАЗЧИК ОТКАЗЧИК, а, м. (прост.). Тот, кто отказывается от чегон. Я от общего дела не о.

| ж. отказчица, ы.
21286 ОТКАЛЫВАТЬ ОТКАЛЫВАТЬ 1-2, СЯ 1-2 см. отколоть 1 - 2, ся 1 - 2.
21287 ОТКАПЫВАТЬ ОТКАПЫВАТЬ см. откопать.
21288 ОТКАРМЛИВАТЬ, СЯ ОТКАРМЛИВАТЬ, СЯ см. откормить.
21289 ОТКАТАТЬ ОТКАТАТЬ, аю, аешь; сов., что. О фигуристах: катаясь, выполнить программу.

| несов. откатывать, аю, аешь.
21290 ОТКАТАТЬСЯ ОТКАТАТЬСЯ, аюсь, аешься; сов.

1. Кончить кататься (в 1 и 2 знач.).

2. То же, что откатать. Удачно откатались.
21291 ОТКАТИТЬ ОТКАТИТЬ, ачу, атишь; аченный; сов.

1. кого-что. Катя, отодвинуть, переместить в сторону, назад. О. колесо. О. вагонетку.

2. Быстро отъехать, откатиться (разг.). О. от дома.

| несов. откатывать, аю, аешь.

| сущ. откат, а, м. (к 1 знач.) и откатка, и, ж. (к 1 знач.).

| прил. откаточный, ая, ое (к 1 знач.). О. штрек.
21292 ОТКАТИТЬСЯ ОТКАТИТЬСЯ, ачусь, атишься; сов.

1. Катясь, отодвинуться, переместиться в сторону, назад. Колесо откатилось. Мяч откатился за черту. Орудие откатилось после выстрела. Волна откатилась от берега (отхлынула).

2. перен. О наступающих в бою: быстро отступить под напором противника. Отряд откатился за реку.

| несов. откатываться, аюсь, аешься.

| сущ. откат, а, м. (к 1 знач.).
21293 ОТКАТКА ОТКАТКА, и, ж.

1. см. откатить.

2. Вывоз ископаемых с места выработки (спец.).

| прил. откаточный, ая, ое.
21294 ОТКАТЧИК ОТКАТЧИК, а, м. Прежнее название горнорабочего, занятого на откатке (во 2 знач.).

| ж. откатчица, ы, ж.

| прил. откатчицкий, ая, ое.
21295 ОТКАЧАТЬ ОТКАЧАТЬ, аю, аешь; ачанный; сов.

1. что. Удалить насосом, выкачать. О. воздух. О. воду.

2. кого (что). Привести в чувство, вернуть к жизни (тонувшего).

| несов. откачивать, аю, аешь.

| сущ. откачивание, я, ср. и откачка, и, ж. (к 1 знач.). Откачка меда.
21296 ОТКАЧНУТЬ ОТКАЧНУТЬ, ну, нёшь; сов. (разг.).

1. кого-что. Качая, отклонить, отвести в сторону. О. маятник.

2. (1 и 2 л. не употр.), перен., кого (что) от кого-чего. Заставить порвать связь с кемн., отдалиться. Его откачнуло (безл.) от прежних дружков.
21297 ОТКАЧНУТЬСЯ ОТКАЧНУТЬСЯ, нусь, нёшься; сов. (разг.).

1. Качаясь, отклониться, отойти в сторону. Маятник откачнулся.

2. перен., от кого-чего. Отдалиться, утратить близкие отношения с кемн. О. от прежней компании.
21298 ОТКАШЛЯНУТЬ ОТКАШЛЯНУТЬ, ну, нешь; сов., что. Кашляя, выплюнуть. О. мокроту.

| несов. откашливать, аю, аешь.
21299 ОТКАШЛЯТЬСЯ ОТКАШЛЯТЬСЯ, яюсь, яешься; сов.

1. Откашлянуть мокроту.

2. Покашляв, очистить горло. О. перед речью.

| несов. откашливаться, аюсь, аешься.
21300 ОТКВИТАТЬ ОТКВИТАТЬ, аю, аешь; итанный; сов., что (разг.). Отплатить комун. тем же самым, рассчитаться (напр. в игре, в споре). О. гол.

| несов. отквитывать, аю, аешь.
21301 ОТКИДАТЬ ОТКИДАТЬ, аю, аешь; иданный; сов., что. Откинуть в несколько приёмов. О. землю. О. камни с дороги.

| несов. откидывать, аю, аешь.
21302 ОТКИДНОЙ ОТКИДНОЙ, ая, ое. Откидывающийся, прикреплённый одним краем. Откидное сиденье. О. верх экипажа.
21303 ОТКИНУТЬ ОТКИНУТЬ, ну, нешь; утый; сов.

1. кого-что. То же, что отбросить. О. камень в сторону. О. сомнения.

2. что. Повернув, отогнув, открыть. О. капюшон. О. портьеру.

3. что. Отклонить, коротким движением отвести назад. О. руку. О. волосы со лба. О. голову (запрокинуть).

| несов. откидывать, аю, аешь.
21304 ОТКИНУТЬСЯ ОТКИНУТЬСЯ, нусь, нешься; сов. Отклониться назад туловищем. О. на спинку кресла.

| несов. откидываться, аюсь, аешься.
21305 ОТКЛАДЫВАТЬ, СЯ ОТКЛАДЫВАТЬ, СЯ см. отложить, ся.
21306 ОТКЛАНЯТЬСЯ ОТКЛАНЯТЬСЯ, яюсь, яешься; сов. (устар.). Проститься при уходе. Разрешите о. (обращение при прощании).

| несов. откланиваться, аюсь, аешься.
21307 ОТКЛЕВАТЬ ОТКЛЕВАТЬ, люю, люёшь; лёванный; сов., что. Клюя, отделить.

| несов. отклёвывать, аю, аешь.
21308 ОТКЛЕИТЬ ОТКЛЕИТЬ, ею, еишь; еенный; сов., что. Отделить, оторвать (приклеенное). О. марку.

| несов. отклеивать, аю, аешь.

| сущ. отклеивание, я, ср. и отклейка, и, ж.
21309 ОТКЛЕИТЬСЯ ОТКЛЕИТЬСЯ (еюсь, еишься, 1 и 2 л. не употр.), еится; сов. О приклеенном: отделиться, отлепиться. Марка отклеилась. Ярлычок отклеился.

| несов. отклеиваться (аюсь, аешься, 1 и 2 л. не употр.), ается.
21310 ОТКЛЕПАТЬ ОТКЛЕПАТЬ, аю, аешь; клёпанный; сов., что. Отбить (приклёпанное). О. заклёпку.

| несов. отклёпывать, аю, аешь.

| сущ. отклёпывание, я, ср. и отклёпка, и, ж.

| прил. отклёпочный, ая, ое.
21311 ОТКЛИК ОТКЛИК, а, м.

1. см. откликнуться.

2. перен. Отражение, след, пережиток чегон. Отклики прошлого.

3. перен. Отзыв, оценка. Благоприятные отклики на книгу.
21312 ОТКЛИКНУТЬСЯ ОТКЛИКНУТЬСЯ, нусь, нешься; сов., на что.

1. Ответить на зов, обращение. Где ты, откликнись!

2. перен. Выразить своё отношение к чемун. О. на события.

| несов. откликаться, аюсь, аешься.

| сущ. отклик, а, м. Призыв нашёл о. среди молодёжи.
21313 ОТКЛОНЕНИЕ ОТКЛОНЕНИЕ, я, ср.

1. см. отклонить, ся.

2. обычно мн. Нек-рая ненормальность, странность в поведении. С отклонениями ктон.
21314 ОТКЛОНИТЬ ОТКЛОНИТЬ, оню, онишь; нённый (ён, ена); сов.

1. что. Отвести, подвинуть, наклонить в сторону. О. ветку.

2. кого (что) от чего. Заставить отказаться от чегон. О. от ошибочного решения.

3. кого-что. То же, что отвергнуть (в 1 знач.). О. предложение, ходатайство. О. чьюн. кандидатуру.

| несов. отклонять, яю, яешь.

| сущ. отклонение, я, ср.
21315 ОТКЛОНИТЬСЯ ОТКЛОНИТЬСЯ, онюсь, онишься; сов.

1. Сдвинуться, отодвинуться, сместиться в сторону. Стрелка отклонилась вправо. О. от удара. О. от заданного курса.

2. перен., от чего. Перейти к другому, прервав начатое. О. от темы.

| несов. отклоняться, яюсь, яешься.

| сущ. отклонение, я, ср. О. от нормы.
21316 ОТКЛЮЧИТЬ ОТКЛЮЧИТЬ, чу, чишь; чённый (ён, ена); сов., что. Разъединив, выключить из сети (электрической, телефонной, газовой). О. свет. О. телефонный аппарат.

| несов. отключать, аю, аешь.

| сущ. отключение, я, ср.
21317 ОТКЛЮЧИТЬСЯ ОТКЛЮЧИТЬСЯ, чусь, чишься; сов.

1. (1 и 2 л. не употр.). Выключиться из сети, стать отключённым. Телефон отключился.

2. Мысленно устраниться, сознательно перестать думать о чёмн., замечать чтон., отрешиться.

| несов. отключаться, аюсь, аешься.

| сущ. отключение, я, ср.
21318 ОТКОВАТЬ ОТКОВАТЬ, кую, куёшь; ованный; сов.

1. Закончить ковку.

2. что. Изготовить ковкой (спец.).

3. что. Отбить (прикованное, закованное). О. подкову.

| несов. отковывать, аю, аешь.
21319 ОТКОВЫРЯТЬ ОТКОВЫРЯТЬ, яю, яешь; ырянный; сов., что. Ковыряя, отделить. О. штукатурку.

| несов. отковыривать, аю, аешь.
21320 ОТКОЗЫРЯТЬ ОТКОЗЫРЯТЬ 1, яю, яешь; сов. (разг.). В карточной игре: ответить козырем на козырь.
21321 ОТКОЗЫРЯТЬ ОТКОЗЫРЯТЬ 2 см. козырять 2.
21322 ОТКОЛЕ ОТКОЛЕ и ОТКОЛЬ, мест. нареч. и союзн. сл. (устар.). То же, что откуда. Отколь эта весть?

• Отколе ни возьмись то же, что откуда ни возьмись.
21323 ОТКОЛОТИТЬ ОТКОЛОТИТЬ, очу, отишь; оченный; сов. (разг.).

1. что. Колотя, отделить. О. доску.

2. кого (что). Сильно побить.

| несов. отколачивать, аю, аешь (к 1 знач.).
21324 ОТКОЛОТЬ ОТКОЛОТЬ 1, олю, олешь; олотый; сов.

1. что. Отделить от целого, раскалывая, коля. О. кусок сахару.

2. перен., кого (что) от кого-чего. Заставить порвать с кемн., выйти из какойн. группы, объединения. О. от семьи.

3. что. Сделать или сказать (чтон. неуместное, неожиданное) (прост.). О. словцо.

| несов. откалывать, аю, аешь.

| сущ. откалывание, я, ср., откол, а, м. (к 1 и 2 знач.) и отколка, и, ж. (к 1 знач.).
21325 ОТКОЛОТЬ ОТКОЛОТЬ 2, олю, олешь; олотый; сов., что. Освободить приколотое или вынуть то, чем приколото. О. бант. О. булавку.

| несов. откалывать, аю, аешь.

| сущ. откалывание, я, ср. и отколка, и, ж.
21326 ОТКОЛОТЬСЯ ОТКОЛОТЬСЯ 1, олюсь, олешься; сов.

1. (1 и 2 л. не употр.). Отделиться, отпасть от колющегося, раскалывающегося. От чашки откололась ручка.

2. перен., от кого-чего. Утратить связь, порвать с кем-чемн. О. от партии. О. от компании.

| несов. откалываться, аюсь, аешься.

| сущ. откалывание, я, ср. и откол, а, м. (ко 2 знач.).
21327 ОТКОЛОТЬСЯ ОТКОЛОТЬСЯ 2 (олюсь, олешься, 1 и 2 л. не употр.), олется; сов. О чёмн. приколотом: отделиться, отпасть. Бант откололся. Булавка откололась.

| несов. откалываться (аюсь, аешься, 1 и 2 л. не употр.), ается.

| сущ. откалывание, я, ср. и отколка, и, ж.
21328 ОТКОЛОШМАТИТЬ ОТКОЛОШМАТИТЬ см. колошматить.
21329 ОТКОЛУПАТЬ ОТКОЛУПАТЬ, аю, аешь; упанный; сов., что (прост.). Колупая, отделить, отодрать. О. штукатурку.

| несов. отколупывать, аю, аешь.

| однокр. отколупнуть, ну, нёшь; упнутый.
21330 ОТКОЛЬ ОТКОЛЬ см. отколе.
21331 ОТКОМАНДИРОВАТЬ ОТКОМАНДИРОВАТЬ, рую, руешь; ованный; сов., кого (что). Командировать на какуюн. другую должность, в другое учреждение. О. в распоряжение министерства.

| несов. откомандировывать, аю, аешь.

| сущ. откомандирование, я, ср.
21332 ОТКОПАТЬ ОТКОПАТЬ, аю, аешь; опанный; сов., кого-что.

1. Копая, отыскать, извлечь. О. корень женьшеня. О. засыпанных обвалом.

2. перен. Разыскивая, обнаружить (разг.). О. редкую книгу. Где вы откопали такого работника?

| несов. откапывать, аю, аешь.

| сущ. откапывание, я, ср. и откопка, и, ж. (к 1 знач.).
21333 ОТКОРМИТЬ ОТКОРМИТЬ, ормлю, ормишь; ормленный; сов., кого (что). Кормя, довести до упитанности, тучности. О. гусей.

| несов. откармливать, аю, аешь.

| возвр. откормиться, ормлюсь, ормишься; несов. откармливаться, аюсь, аешься.

| сущ. откармливание, я, ср., откорм, а, м. и откормка, и, ж. Поставить свиней на откорм.

| прил. откормочный, ая, ое. Откормочное хозяйство.
21334 ОТКОРМЫШ ОТКОРМЫШ, а, м. (обл.). Животное, содержащееся на откорме. Поросята-откормыши.
21335 ОТКОРРЕКТИРОВАТЬ ОТКОРРЕКТИРОВАТЬ см. корректировать.
21336 ОТКОС ОТКОС, а, м.

1. Покатый спуск. О. холма.

2. Боковая наклонная поверхность дорожной насыпи. Крепление откосов. Пустить поезд под о.

3. Подпорка в виде наклонного бруса (спец.).

| прил. откосный, ая, ое (к 1 и 2 знач.).
21337 ОТКОЧЕВАТЬ ОТКОЧЕВАТЬ, чую, чуешь; сов. Кочуя, уйти откудан., перейти в другое место.

| несов. откочёвывать, аю, аешь.
21338 ОТКРЕПИТЬ ОТКРЕПИТЬ, плю, пишь; плённый (ён, ена); сов.

1. что. Отвязать, отделить (прикреплённое). О. цепь.

2. кого-что. Снять с учёта.

| несов. откреплять, яю, яешь.

| сущ. открепление, я, ср.

| прил. открепительный, ая, ое (ко 2 знач.).
21339 ОТКРЕПИТЬСЯ ОТКРЕПИТЬСЯ, плюсь, пишься; сов.

1. Раскрепившись, отделиться. Замок открепился.

2. Сняться с учёта.

| несов. открепляться, яюсь, яешься.

| сущ. открепление, я, ср.
21340 ОТКРЕЩИВАТЬСЯ ОТКРЕЩИВАТЬСЯ, аюсь, аешься; несов., от кого-чего (разг.). Всякими способами уклоняться, отказываться. О. от своих обещаний.

| сов. откреститься, ещусь, естишься.
21341 ОТКРОВЕНИЕ ОТКРОВЕНИЕ, я, ср. (книжн.).

1. см. открыть.

2. То, что неожиданно открывает истину, вносит ясность, понимание. Эта новость полное о. для всех.

• Божественное откровение (высок.) весть от ангела о предстоящем конце света, ниспосланная Богом Иоанну Богослову.
21342 ОТКРОВЕННИЧАТЬ ОТКРОВЕННИЧАТЬ, аю, аешь; несов. (разг.). Быть излишне откровенным с кемн. О. с подругой.
21343 ОТКРОВЕННОСТЬ ОТКРОВЕННОСТЬ, и, ж.

1. см. откровенный.

2. Откровенное сообщение, искреннее признание. Излишние откровенности. О. за о. (об обмене прямыми нелицеприятными словами, репликами).
21344 ОТКРОВЕННЫЙ ОТКРОВЕННЫЙ, ая, ое; енен, енна.

1. Искренний, чистосердечный. Откровенное признание.

2. Очевидный, нескрываемый. Откровенное пренебрежение.

3. Об одежде: слишком обнажающий, открывающий тело. О. туалет.

• Откровенно говоря, вводн. сл. если говорить правду, так и есть на самом деле.

| сущ. откровенность, и, ж.
21345 ОТКРОМСАТЬ ОТКРОМСАТЬ, аю, аешь; омсанный; сов., что (разг.). Кромсая, отрезать. О. кусок материи.
21346 ОТКРУТИТЬ ОТКРУТИТЬ, учу, утишь; ученный; сов., что. Крутя, отделить, отвинтить. О. верёвку. О. кран.

| несов. откручивать, аю, аешь.

| сущ. откручивание, я, ср. и открутка, и, ж.
21347 ОТКРУТИТЬСЯ ОТКРУТИТЬСЯ, учусь, утишься; сов.

1. (1 и 2 л. не употр.). Отделиться, раскрутившись. Проволока открутилась.

2. от кого-чего. То же, что отвертеться (во 2 знач.) (разг.). О. от приглашения.

| несов. откручиваться, аюсь, аешься.
21348 ОТКРЫВАЛКА ОТКРЫВАЛКА, и, ж. (разг.). Инструмент, приспособление для открывания чегон. О. для консервов.
21349 ОТКРЫТИЕ ОТКРЫТИЕ, я, ср.

1. см. открыть.

2. То, что открыто, вновь установлено, найдено. Сделать о. Научное о.
21350 ОТКРЫТКА ОТКРЫТКА, и, ж.

1. Почтовая карточка для открытого (без конверта) письма. Поздравительная о. О. с извещением о чёмн.

2. Карточка такого же формата с художественным изображением. Альбом открыток. Коллекция открыток.

| прил. открыточный, ая, ое.
21351 ОТКРЫТЫЙ ОТКРЫТЫЙ, ая, ое; ыт.

1. полн. ф. Не заграждённый, не стеснённый ничем. Открытая степь. Открытая сцена (не в помещении). О. экипаж.

2. полн. ф. Доступный для всех желающих. Открытое рассмотрение дела в суде. О. урок (в присутствии других учителей, методистов). О. дом (семья, дом, где живут открыто, часто принимают гостей; устар.).

3. полн. ф. Явный, не скрываемый. Выступить с открытым протестом. Открыто (нареч.) признать свою ошибку. Открытое голосование (поднятием рук, не тайное).

4. Искренний, откровенный, выражающий прямоту. Открытое выражение лица. О. характер. Открытая душа.

5. полн. ф. Наружный, не подземный. Открытая горная выработка.

6. полн. ф. Об одежде: с вырезом или с большим вырезом. Открытое платье. Открытые туфли.

7. полн. ф. Наружный; обнаруживающийся явно. О. перелом (с нарушением кожных покровов). Открытая форма болезни.

• Открытый вопрос нерешённый.

Открытая рана незажившая.

Открытое письмо письмо публицистического характера, публикуемое в печати.

На открытом воздухе, под открытым небом не в помещении.

День открытых дверей день знакомства будущих абитуриентов с учебным заведением.

При открытых дверях с допуском посторонней публики. Судебное заседание при открытых дверях.

С открытыми глазами (делать чтон.) ясно сознавая цель, задачи.

В открытую (действовать, говорить) (разг.) открыто, не таясь, ничего не скрывая.

| сущ. открытость, и, ж. (к 4 знач.).
21352 ОТКРЫТЬ ОТКРЫТЬ, рою, роешь; ытый; сов.

1. что. Поднять крышку; раздвинуть створки чегон. О. чемодан. О. дверь, окно. Открыто! (в знач. сказ.: не заперто, можно входить).

2. что. Сделать доступным, свободным для чегон. О. путь. О. фланги.

3. кого-что. Обнажить, освободив от чегон. закрывающего. О. грудь. О. лицо.

4. что. Разомкнуть, раскрыть чтон. сомкнутое, сложенное. О. глаза. О. рот (также перен.: крайне удивиться; разг.).

5. что. Пустить, ввести в действие чтон. О. воду. О. газ. О. счёт в банке.

6. что. Сообщить откровенно о чёмн.; обнаружить. О. свои намерения. О. правду. О. своё имя (перен.: объявить).

7. что. Предоставить, доставить (то, что названо следующим далее существительным) (книжн.). О. возможность. О. поле деятельности комун.

8. что. Положить начало какимн. действиям, деятельности, какомун. предприятию. О. заседание. О. торговлю. О. театр. О. счёт (в игре). О. огонь (начать стрелять).

9. кого-что. Установить существование, наличие кого-чегон. ранее неизвестного. О. залежи руды. О. новую звезду. О. заговор. О. в ребёнке поэта. О. Америку (также перен.: найти, обнаружить, преподнести как новое то, что всем давно известно; разг. ирон.).

| несов. открывать, аю, аешь.

| возвр. открыться, роюсь, роешься (к 3 знач.); несов. открываться, аюсь, аешься.

| сущ. открытие, я, ср., открывание, я, ср. (к 1, 3, 4 и 5 знач.) и (стар. высок.) откровение, я, ср. (к 6 знач.).
21353 ОТКРЫТЬСЯ ОТКРЫТЬСЯ, роюсь, роешься; сов.

1. (1 и 2 л. не употр.). Стать открытым. Дверь открылась. Путь открылся. Открылось голое тело. Глаза открылись у когон. (также перен.: всё понял, осознал). Открылась истина. Открылась выставка. Открылись горячие источники.

2. (1 и 2 л. не употр.). О ране, шве: перестать заживать, разойтись краями.

3. (1 и 2 л. не употр.), перен. Стать видным, обнаружиться. Перед глазами открылись горы.

4. (1 и 2 л. не употр.). Обнаружиться, появиться (разг.). У мальчика открылся талант.

5. кому. Рассказав, обнаружить перед кемн. свои мысли, тайны. Во всём о. другу.

| несов. открываться, аюсь, аешься.
21354 ОТКУДА ОТКУДА, мест. нареч. и союзн. сл. Из какого места, из какого источника. О. он идёт? О. ты это узнал? О. ветер дует (также перен.: беспринципно применяясь к обстоятельствам, к чужим мнениям, взглядам). Возвращайся туда, о. приехал.

• Откуда ни возьмись (разг.) о внезапном появлении.

Откуда я знаю (ты знаешь и т. д.)? (разг. неодобр.) я об этом не знаю, мне это неизвестно.

Откуда мне (тебе и т. д. ) знать? (разг.) я не знаю, не могу этого знать.

Откуда ты (он и т. д.) взял? (разг. неодобр.) почему ты так думаешь (говоришь), это не так, неверно.

Откуда что берётся! (разг. ирон.) выражение удивления по поводу проявления чегон. неожиданного.
21355 ОТКУДАЛИБО ОТКУДА-ЛИБО, мест. нареч. То же, что откуда-нибудь.
21356 ОТКУДАНИБУДЬ ОТКУДА-НИБУДЬ, мест. нареч. Из какогон. неопределённого места, источника. Откуда-нибудь придёт помощь.
21357 ОТКУДАТО ОТКУДА-ТО, мест. нареч. Из какогон. места, источника. Откуда-то донеслись голоса. Откуда-то узнали, что ты приехал.
21358 ОТКУП ОТКУП, а, мн. а, ов, м.

1. см. откупиться.

2. Предоставляемое государством (за денежный взнос в казну) исключительное право на пользование чемн., на получение какихн. доходов или на продажу товаров (устар.). Винный о. Взять или отдать на о. чтон. (также перен.: в полное распоряжение).

| прил. откупной, ая, ое.
21359 ОТКУПИТЬ ОТКУПИТЬ, уплю, упишь; упленный; сов., что (устар.).

1. Взять на откуп. О. рыбный промысел.

2. Скупить, купить, сосредоточив в одних руках чтон. О. весь урожай.

| несов. откупать, аю, аешь.
21360 ОТКУПИТЬСЯ ОТКУПИТЬСЯ, уплюсь, упишься; сов.

1. от кого-чего. Заплатив или дав взятку, освободить себя от чего. О. от шантажиста. О. от солдатчины.

2. перен., от кого-чего. Пожертвовав чемн., пойдя на уступку, освободить себя от какихн. обязательств, обязанностей (разг.).

| несов. откупаться, аюсь, аешься.

| сущ. откуп, а, м. (к 1 знач.).
21361 ОТКУПОРИТЬ ОТКУПОРИТЬ, рю, ришь; ренный; сов., что. Открыть (закупоренное, наглухо заделанное). О. бутылку.

| несов. откупоривать, аю, аешь.

| сущ. откупоривание, я, ср. и откупорка, и, ж.

| прил. откупорочный, ая, ое.
21362 ОТКУПОРИТЬСЯ ОТКУПОРИТЬСЯ (рюсь, ришься, 1 и 2 л. не употр.), рится; сов. О закупоренном: открыться.

| несов. откупориваться (аюсь, аешься, 1 и 2 л. не употр.), ается.

| сущ. откупоривание, я, ср. и откупорка, и, ж.
21363 ОТКУПЩИК ОТКУПЩИК, а, м. (устар.). Владелец откупа (во 2 знач.).

| прил. откупщицкий, ая, ое.
21364 ОТКУСИТЬ ОТКУСИТЬ, ушу, усишь; ушенный; сов., что и чего. Отделить зубами или щипцами, клещами. О. кусок хлеба. О. конец проволоки.

| несов. откусывать, аю, аешь.
21365 ОТКУШАТЬ ОТКУШАТЬ, аю, аешь; сов.

1. Окончить еду (устар. и прост.).

2. что и чего. Поесть, закусить (устар.). Позвать гостя о.

3. что и чего. Попробовать (пищу) (устар.). О. икорки.

| несов. откушивать, аю, аешь (к 1 и 3 знач.).
21366 ОТЛАВЛИВАТЬ ОТЛАВЛИВАТЬ см. отловить.
21367 ОТЛАГАТЕЛЬСТВО ОТЛАГАТЕЛЬСТВО, а, ср. (книжн.). Перенесение на более поздний срок, отсрочка. Дело не терпит отлагательства. Без всяких отлагательств.
21368 ОТЛАГАТЬ, СЯ ОТЛАГАТЬ, СЯ см. отложить, ся.
21369 ОТЛАДИТЬ ОТЛАДИТЬ, ажу, адишь; аженный; сов., что. То же, что наладить (в 1 знач.). О. пусковое устройство.

| несов. отлаживать, аю, аешь.

| прил. отладочный, ая, ое.
21370 ОТЛАКИРОВАТЬ ОТЛАКИРОВАТЬ см. лакировать.
21371 ОТЛАМЫВАТЬ, СЯ ОТЛАМЫВАТЬ, СЯ см. отломать, ся и отломить, ся.
21372 ОТЛЕЖАТЬ ОТЛЕЖАТЬ, жу, жишь; ёжанный; сов., что. Лёжа в неудобном положении, вызвать онемение (какойн. части тела). О. ногу. Все бока отлежал ктон. (о долгом лежании; разг. неодобр.).

| несов. отлёживать, аю, аешь.
21373 ОТЛЕЖАТЬСЯ ОТЛЕЖАТЬСЯ, жусь, жишься; сов. (разг.).

1. Полежав вдоволь, отдохнуть. О. после долгой ходьбы.

2. (1 и 2 л. не употр.). Полежав какое-то время, приобрести какойн. вид, состояние. Яблоки должны о.

| несов. отлёживаться, аюсь, аешься.
21374 ОТЛЕПИТЬ ОТЛЕПИТЬ, леплю, лепишь; лепленный; сов., что (разг.). Отделить, оторвать (прилипшее, прилепленное). О. наклейку, ярлычок.

| несов. отлеплять, яю, яешь.
21375 ОТЛЕПИТЬСЯ ОТЛЕПИТЬСЯ (леплюсь, лепишься, 1 и 2 л. не употр.), лепится; сов. (разг.). О прилипшем, прилепленном: отделиться. Пластырь, ярлычок отлепился.

| несов. отлепляться (яюсь, яешься, 1 и 2 л. не употр.), яется.
21376 ОТЛЕТАТЬ ОТЛЕТАТЬ 1, аю, аешь; сов.

1. Кончить летать.

2. что. Пробыть в лётном составе, в авиации в течение какогон. времени (разг.). Десять лет отлетал.
21377 ОТЛЕТАТЬ ОТЛЕТАТЬ 2 см. отлететь.
21378 ОТЛЕТАТЬСЯ ОТЛЕТАТЬСЯ, аюсь, аешься; сов. (разг.). То же, что отлетать 1 (в 1 знач.).
21379 ОТЛЕТЕТЬ ОТЛЕТЕТЬ, лечу, летишь; сов.

1. Летя, удалиться на нек-рое расстояние; улететь. О. на двести километров. Самолёт отлетел утром.

2. (1 и 2 л. не употр.), перен. Кончиться, исчезнуть (о чём-н. счастливом, заманчивом). Молодость отлетела. Отлетели золотые денёчки.

3. Переместиться, отскочить вследствие толчка (разг.). Мяч отлетел от стены. О. в сторону от удара.

4. (1 и 2 л. не употр.). То же, что оторваться (в 1 знач.) (разг.). Пуговица отлетела.

| несов. отлетать, аю, аешь.

| сущ. отлёт, а, м. (к 1 знач.).
21380 ОТЛЕЧЬ ОТЛЕЧЬ (лягу, ляжешь, 1 и 2 л. не употр.), ляжет; лёг, легла; сов. О чувстве облегчения после боли, тревоги, гнева. От души, от сердца отлегло (безл.; разг.). Тоска отлегла.

| несов. отлегать (аю, аешь, 1 и 2 л. не употр.), ает (устар.).
21381 ОТЛЁТ ОТЛЁТ, а, м.

1. см. отлететь.

2. О птицах, летательных аппаратах: отбытие, отправление в путь. Время отлёта птиц на юг. О. дирижабля.

• Быть на отлёте (разг.) собираться в скором времени уехать.

Жить на отлёте (разг.) жить в стороне, на нек-ром расстоянии от чегон.

Держаться на отлёте (разг.) держаться особняком, не стремясь к близкому общению с другими.

Держать на отлёте что на вытянутой руке.

| прил. отлётный, ая, ое.
21382 ОТЛИВ ОТЛИВ 1, а, м.

1. см. отлить 1.

2. Периодически повторяющееся отступание границы моря, океана. В часы отлива.

| прил. отливный, ая, ое.
21383 ОТЛИВ ОТЛИВ 2, а, м. Оттенок на фоне какогон. цвета. Серебристый о.
21384 ОТЛИВАТЬ ОТЛИВАТЬ 1 (аю, аешь, 1 и 2 л. не употр.), ает; несов., чем. Иметь какойн. отлив 2. О. в синеву. Отливает (безл.) золотом. Море отливает серебром.
21385 ОТЛИВАТЬ 23 ОТЛИВАТЬ 2-3 см. отлить 1 - 2.
21386 ОТЛИВКА ОТЛИВКА, и, ж.

1. см. отлить 2.

2. Заготовка или деталь, получаемая заливкой расплавленного материала в литейную форму. Чугунная о.
21387 ОТЛИПНУТЬ ОТЛИПНУТЬ, ну, нешь; ип, ипла; сов.

1. (1 и 2 л. не употр.). То же, что отлепиться (разг.). Наклейка отлипла.

2. перен., от кого. То же, что отстать (в 7 знач.) (прост.). Надоел ты мне, отлипни!

| несов. отлипать, аю, аешь.
21388 ОТЛИТЬ ОТЛИТЬ 1, отолью, отольёшь; отлил и отлил, отлила, отлило и отлило; отлей; отливший; отлитый (ит, ита, ито) и отлитый (ит, ита, ито); сов.

1. что и чего. Вылить (часть жидкости) из чегон. О. молока в кружку.

2. (1 и 2 л. не употр.). О жидком: отхлынуть. Вода отлила от берегов. Кровь отлила от лица (перен.).

| несов. отливать, аю, аешь.

| сущ. отливание, я, ср. и отлив, а, м.

| прил. отливной, ая, ое (спец.).
21389 ОТЛИТЬ ОТЛИТЬ 2, отолью, отольёшь; отлил и отлил, отлила, отлило и отлило; отлей; отливший; отлитый (ит, ита, ито) и отлитый (ит, ита, ито); сов., что. Изготовить литьём из расплавленного, размягчённого материала. О. статуэтку из бронзы.

| несов. отливать, аю, аешь.

| сущ. отливка, и, ж.

| прил. отливочный, ая, ое и отливной, ая, ое.
21390 ОТЛИТЬСЯ ОТЛИТЬСЯ (отольюсь, отольёшься, 1 и 2 л. не употр.), отольётся; сов., во что. Принять какойн. вид, форму, воплотиться во чтон. Творчество поэта отлилось в новые формы.

• Отольются слёзы (слёзки) чьи кому обидчика ждёт наказание, возмездие. Отольются кошке мышкины слёзки (посл.).

| несов. отливаться (аюсь, аешься, 1 и 2 л. не употр.), ается.
21391 ОТЛИЧАТЬ ОТЛИЧАТЬ, аю, аешь; несов., кого-что.

1. см. отличить.

2. (1 и 2 л. не употр.). Быть характерным для кого-чегон. Картину отличает оригинальность.
21392 ОТЛИЧАТЬСЯ ОТЛИЧАТЬСЯ, аюсь, аешься; несов.

1. см. отличиться.

2. чем. Выделяться какимн. характерным признаком. О. от всех товарищей. О. сообразительностью.
21393 ОТЛИЧИЕ ОТЛИЧИЕ, я, ср.

1. Признак, создающий разницу, различие между кем-чемн. Существенное о. Незначительные отличия.

2. Употр. в нек-рых выражениях для обозначения награды, поощрения какойн. деятельности. Знаки отличия. Диплом с отличием.

• В отличие от кого-чего, предлог с род. п. не как кто-чтон., иначе, чем кто-чтон. В отличие от других он поступил решительно.
21394 ОТЛИЧИТЕЛЬНЫЙ ОТЛИЧИТЕЛЬНЫЙ, ая, ое.

1. см. отличить.

2. Служащий признаком чегон., отличающий одно от другого. Отличительная особенность. Отличительная черта.
21395 ОТЛИЧИТЬ ОТЛИЧИТЬ, чу, чишь; чённый (ён, ена); сов.

1. кого-что от кого-чего. Установить различие, границу между кем-чемн. Близнецы так похожи, что их не о. друг от друга. О. один сорт товара от другого.

2. кого (что). Наградой, поощрением выделить из числа других. О. храбреца.

| несов. отличать, аю, аешь.

| прил. отличительный, ая, ое. Отличительные огни (на судне).
21396 ОТЛИЧИТЬСЯ ОТЛИЧИТЬСЯ, чусь, чишься; сов.

1. Выделиться чемн. из числа других. О. в бою. О. на спартакиаде.

2. Сделать чтон. такое, что вызывает неодобрение, насмешку (разг. шутл.). Опять отличился опоздал на работу.

| несов. отличаться, аюсь, аешься.
21397 ОТЛИЧНИК ОТЛИЧНИК, а, м.

1. Учащийся, получающий только отличные оценки. Отличники учёбы. Круглый о.

2. чего. Работник, отлично выполняющий свои обязанности. О. печати.

| ж. отличница, ы (к 1 знач.).
21398 ОТЛИЧНЫЙ ОТЛИЧНЫЙ, ая, ое; чен, чна.

1. от кого-чего. Отличающийся, иной. Отличное от прежнего решение.

2. Очень хороший, превосходный. Отличная игра актёров. Продукция отличного качества. Отлично (нареч.) отдохнул.

3. отлично, частица. Выражение безусловного согласия, одобрения, хорошо, конечно (разг.). Едем за город? Отлично.

4. отлично, нескл., ср. Высшая отметка (в 3 знач.).

| сущ. отличность, и, ж. (к 1 знач.).
21399 ОТЛОВИТЬ ОТЛОВИТЬ, овлю, овишь; овленный; сов., кого (что).

1. Кончить ловить.

2. Выловить, поймать (спец.). О. много рыбы.

| несов. отлавливать, аю, аешь (ко 2 знач.).

| сущ. отлавливание, я, ср. (ко 2 знач.) и отлов, а, м. (ко 2 знач.; спец.). О. оленей.

| прил. отловный, ая, ое.
21400 ОТЛОГИЙ ОТЛОГИЙ, ая, ое; ог; отложе. Спускающийся под небольшим уклоном, не крутой. О. спуск, склон. О. берег. Тропинка отлого (нареч.) спускается к реке.

| сущ. отлогость, и, ж.
21401 ОТЛОГОСТЬ ОТЛОГОСТЬ, и, ж.

1. см. отлогий.

2. Ровное, слегка наклонённое место. О. холма.
21402 ОТЛОЖЕНИЕ ОТЛОЖЕНИЕ, я, ср.

1. см. отложиться.

2. обычно мн. Горная порода, образовавшаяся в результате осаждения различных веществ. Известковые отложения.

3. Скопление какихн. веществ. Ледниковые, донные, морские отложения. Жировые отложения в организме. О. солей (обиходное название артрита).
21403 ОТЛОЖИТЬ ОТЛОЖИТЬ, ожу, ожишь; оженный; сов.

1. что. Положить в сторону, отдельно. О. нужную книгу из общей стопки.

2. что. Сохранить, не расходуя. О. деньги на поездку.

3. (1 и 2 л. не употр.), что. О яйцекладущих, о животных, размножающихся личинками: вывести яйцо из яйцевода, произвести личинку.

4. что. То же, что отсрочить (в 1 знач.). О. решение вопроса.

5. что. Откинуть, отвернуть, придав лежачее положение. О. воротник.

6. кого-что. То же, что отпрячь (устар.). О. лошадей. О. экипаж.

| несов. откладывать, аю, аешь и отлагать, аю, аешь (к 4 знач.; устар.).

| сущ. откладывание, я, ср. и откладка, и, ж. (к 3 знач.). О. яиц.

| прил. отлагательный, ая, ое (к 4 знач.; спец.).
21404 ОТЛОЖИТЬСЯ ОТЛОЖИТЬСЯ (ожусь, ожишься, 1 и 2 л. не употр.), ожится; сов.

1. Осесть в виде слоя, пласта. В клетках отложились соли. О. в памяти (перен.).

2. О какойн. стране, области: объявив себя независимым, отделиться (устар.).

| несов. откладываться (аюсь, аешься, 1 и 2 л. не употр.), ается (к 1 знач.) и отлагаться (аюсь, аешься, 1 и 2 л. не употр.), ается.

| сущ. отложение, я, ср.
21405 ОТЛОЖНОЙ ОТЛОЖНОЙ, ая, ое. О воротнике, манжетах: отогнутый, лежачий. О. воротничок.
21406 ОТЛОМАТЬ ОТЛОМАТЬ, аю, аешь; оманный; сов., что. Ломая, отделить. О. бородку у ключа.

| несов. отламывать, аю, аешь.
21407 ОТЛОМАТЬСЯ ОТЛОМАТЬСЯ (аюсь, аешься, 1 и 2 л. не употр.), ается; сов. Ломаясь, отделиться, отпасть. У стула отломалась ножка.

| несов. отламываться (аюсь, аешься, 1 и 2 л. не употр.), ается.
21408 ОТЛОМИТЬ ОТЛОМИТЬ, омлю, омишь; омленный; сов., что. Сломав, переломив, отделить. О. ветку. О. горбушку.

| несов. отламывать, аю, аешь.
21409 ОТЛОМИТЬСЯ ОТЛОМИТЬСЯ (омлюсь, омишься, 1 и 2 л. не употр.), омится; сов. Сломавшись, переломившись, отделиться, отпасть. Ветка отломилась.

| несов. отламываться (аюсь, аешься, 1 и 2 л. не употр.), ается.
21410 ОТЛОМОК ОТЛОМОК, мка, м. То, что отломилось, отломившаяся часть, кусок. О. породы. Срастание отломков кости.
21411 ОТЛУПИТЬ, СЯ ОТЛУПИТЬ, СЯ см. лупить 2, ся.
21412 ОТЛУПЦЕВАТЬ ОТЛУПЦЕВАТЬ см. лупцевать.
21413 ОТЛУЧИТЬ ОТЛУЧИТЬ, чу, чишь; чённый (ён, ена); сов., кого (что) от кого-чего (книжн.). Изгнать из какойн. среды; лишить возможности какойн. деятельности, общения с кемн. О. от церкви (официально отторгнуть из лона церкви, исключить из религиозной общины). О. от друзей, от любимого дела.

| несов. отлучать, аю, аешь.

| сущ. отлучение, я, ср.
21414 ОТЛУЧИТЬСЯ ОТЛУЧИТЬСЯ, чусь, чишься; сов. Удалиться, уйти на время. О. на час по делам.

| несов. отлучаться, аюсь, аешься.

| сущ. отлучка, и, ж. Самовольная о.
21415 ОТЛЫНИВАТЬ ОТЛЫНИВАТЬ, аю, аешь; несов., от чего (разг.). Уклоняться, увиливать от какогон. дела. О. от уроков.
21416 ОТМАЛЧИВАТЬСЯ ОТМАЛЧИВАТЬСЯ см. отмолчаться.
21417 ОТМАТЫВАТЬ ОТМАТЫВАТЬ см. отмотать.
21418 ОТМАХАТЬ ОТМАХАТЬ 1, машу, машешь и (разг.) аю, аешь; сов., что (прост.). Помахать чемн. какое-то время или кончить махать, а также утомить маханьем. Целое утро отмахал топором. О. руки.

| несов. отмахивать, аю, аешь.
21419 ОТМАХАТЬ ОТМАХАТЬ 2, аю, аешь; сов., что (разг.). Пройти, проехать большое расстояние. Сорок километров отмахали.

| несов. отмахивать, аю, аешь.
21420 ОТМАХНУТЬ ОТМАХНУТЬ, ну, нёшь; сов., что. Отогнать взмахом руки. О. мух.

| несов. отмахивать, аю, аешь.
21421 ОТМАХНУТЬСЯ ОТМАХНУТЬСЯ, нусь, нёшься; сов.

1. от кого-чего. Взмахом отогнать от себя кого-чтон. О. от комара.

2. перен., от кого-чего. Не вникнув в суть дела, оставить без внимания, без рассмотрения (разг.). О. от просителя, от жалобы.

| несов. отмахиваться, аюсь, аешься.
21422 ОТМАЧИВАТЬ ОТМАЧИВАТЬ см. отмочить.
21423 ОТМЕЖЕВАТЬ ОТМЕЖЕВАТЬ, жую, жуешь; жёванный; сов., что. Межуя, отделить. О. участок.

| несов. отмежёвывать, аю, аешь.

| сущ. отмежевание, я, ср., отмежёвывание, я, ср. и отмежёвка, и, ж. (разг.).
21424 ОТМЕЖЕВАТЬСЯ ОТМЕЖЕВАТЬСЯ, жуюсь, жуешься; сов.

1. от кого-чего. Отделиться межой.

2. перен., от чего. Отделиться, разграничив чтон. с чемн. О. от второстепенных проблем.

3. перен., от кого-чего. Выразив резкое несогласие, прекратить общение с кемн. О. от бывших единомышленников.

| несов. отмежёвываться, аюсь, аешься.

| сущ. отмежевание, я, ср., отмежёвывание, я, ср. и отмежёвка, и, ж. (к 1 знач.; разг.).
21425 ОТМЕЛЬ ОТМЕЛЬ, и, ж. Мель, идущая от берега. Песчаная о.
21426 ОТМЕНИТЬ ОТМЕНИТЬ, еню, енишь; енённый (ён, ена); сов., что. Объявить недействительным, упраздняемым или подлежащим неисполнению. О. приказ. О. заседание (объявить, что оно не состоится).

| несов. отменять, яю, яешь.

| сущ. отмена, ы, ж.
21427 ОТМЕННЫЙ ОТМЕННЫЙ, ая, ое; енен, енна. Очень хороший. Отменное качество изделия. Отменно (нареч.) угостить.

| сущ. отменность, и, ж.
21428 ОТМЕРЕТЬ ОТМЕРЕТЬ (отомру, отомрёшь, 1 и 2 л. не употр.), отомрёт; отмер, отмерла, отмерло; отмерший; отмерев и отмерши; сов.

1. О части организма: омертветь, утратить жизнеспособность. Отмершая ткань.

2. перен. Постепенно перестать существовать. Старые обычаи отмерли.

| несов. отмирать (аю, аешь, 1 и 2 л. не употр.), ает.

| сущ. отмирание, я, ср.
21429 ОТМЕРИТЬ ОТМЕРИТЬ, рю, ришь; ренный; сов., что. Меря, отделить. О. три метра ткани. Семь раз отмерь, один раз отрежь (посл.).

| несов. отмерять, яю, яешь и отмеривать, аю, аешь.

| сущ. отмеривание, я, ср. и отмер, а, м.
21430 ОТМЕСТИ ОТМЕСТИ, мету, метёшь; ёл, ела; мётший; метённый (ён, ена); метя; сов., что.

1. Подметая, переместить, отбросить. О. сор в угол.

2. перен. Категорически отвергнуть (книжн.). О. возражения оппонента.

| несов. отметать, аю, аешь.
21431 ОТМЕСТКА ОТМЕСТКА, и, ж. (разг.). То же, что месть. Сделать чтон. в отместку. О. за обиду.
21432 ОТМЕТИНА ОТМЕТИНА, ы, ж.

1. Метка, знак на чёмн. (разг.). О. на стволе.

2. Пятно другого цвета (на коже, шерсти, перьях, волосах). Белая птица с чёрной отметиной.
21433 ОТМЕТИТЬ ОТМЕТИТЬ, мечу, метишь; меченный; сов.

1. кого-что. Обозначить какойн. меткой. О. нужное место в книге. О. глубину, высоту чегон. О. отсутствующих по списку.

2. кого-что. Обратить внимание, указать на кого-чтон., заметить. О. достоинства статьи. О. способного ученика.

3. кого-что. Подчеркнуть значение чегон. сделанного кемн., обычно наградив чемн. О. заслуги ветерана. О. отличившихся.

4. что. Отпраздновать какоен. событие (разг.). О. окончание института.

| несов. отмечать, аю, аешь.

| сущ. отметка, и, ж. (к 1 знач.).
21434 ОТМЕТИТЬСЯ ОТМЕТИТЬСЯ, мечусь, метишься; сов. Отметить своё имя в списке, своё пребывание гден., приход куда-нибудь.

| несов. отмечаться, аюсь, аешься.
21435 ОТМЕТКА ОТМЕТКА, и, ж.

1. см. отметить.

2. Знак, сделанный на чёмн. О. в ведомости. О. на карте, плане.

3. Принятая в учебной системе оценка знаний, поведения учащихся. Выставить отметку в журнал.
21436 ОТМЕЧАТЬСЯ ОТМЕЧАТЬСЯ, аюсь, аешься; несов.

1. см. отметиться.

2. (1 и 2 л. не употр.). Обнаруживаться, иметься. Отмечаются успехи.
21437 ОТМЁРЗНУТЬ ОТМЁРЗНУТЬ (ёрзну, ёрзнешь, 1 и 2 л. не употр.), ёрзнет; ёрз, ёрзла; сов. О части тела, растения: от мороза лишиться чувствительности или погибнуть. Молодые побеги отмёрзли. Пальцы отмёрзли.

| несов. отмерзать (аю, аешь, 1 и 2 л. не употр.), ает.

| сущ. отмерзание, я, ср.
21438 ОТМИРАТЬ ОТМИРАТЬ см. отмереть.
21439 ОТМОБИЛИЗОВАТЬ ОТМОБИЛИЗОВАТЬ см. мобилизовать.
21440 ОТМОКНУТЬ ОТМОКНУТЬ (ну, нешь, 1 и 2 л. не употр.), окнет; ок, окла; сов.

1. Размягчиться под влиянием влаги. Картон отмок.

2. Намокнув, отделиться, отстать. Наклейка отмокла.

| несов. отмокать (аю, аешь, 1 и 2 л. не употр.), ает.
21441 ОТМОЛЧАТЬСЯ ОТМОЛЧАТЬСЯ, чусь, чишься; сов. (разг.). Уклониться от ответа, отделаться молчанием.

| несов. отмалчиваться, аюсь, аешься.
21442 ОТМОРОЗИТЬ ОТМОРОЗИТЬ, ожу, озишь; оженный; сов., что. Сильно повредить (часть тела) морозом, на морозе. О. палец.

| несов. отмораживать, аю, аешь.
21443 ОТМОТАТЬ ОТМОТАТЬ, аю, аешь; отанный; сов., что и чего. Мотая, разматывая, отделить (какуюн. часть). О. шерсть (с мотка). О. немного ниток.

| несов. отматывать, аю, аешь.

| сущ. отматывание, я, ср. и отмотка, и, ж.
21444 ОТМОЧИТЬ ОТМОЧИТЬ, очу, очишь; оченный; сов., что.

1. Увлажнив, отделить (приклеенное, прилипшее). О. марку от конверта. О. присохший бинт.

2. Размочить, дать размокнуть (спец.). О. кожу.

3. Сказать или сделать чтон. нелепое, неприличное (прост.). О. глупость. О. словцо.

| несов. отмачивать, аю, аешь.

| сущ. отмачивание, я, ср. (к 1 и 2 знач.) и отмочка, и, ж. (ко 2 знач.).

| прил. отмочный, ая, ое (ко 2 знач.; спец.).
21445 ОТМСТИТЬ ОТМСТИТЬ см. мстить.
21446 ОТМУЧИТЬСЯ ОТМУЧИТЬСЯ, чусь, чишься; сов. (разг.). Кончить мучиться.
21447 ОТМЩЕНИЕ ОТМЩЕНИЕ см. мстить.
21448 ОТМЫКАТЬ, СЯ ОТМЫКАТЬ, СЯ см. отомкнуть, ся.
21449 ОТМЫТЬ ОТМЫТЬ, мою, моешь; ытый; сов.

1. кого-что. Мытьём или промыванием очистить (от грязи, примесей). О. руки. О. золотой песок.

2. что. Удалить чтон. с чегон. мытьём. О. грязь с рук.

3. что. Легальным образом истратить незаконно нажитые деньги, средства (прост.). Отмытые миллионы.

| несов. отмывать, аю, аешь.

| сущ. отмывание, я, ср. и отмывка, и, ж. (к 1 знач.; спец.).

| прил. отмывочный, ая, ое (к 1 знач.; спец.).
21450 ОТМЫТЬСЯ ОТМЫТЬСЯ, моюсь, моешься; сов.

1. (1 и 2 л. не употр.). Отойти (в 4 знач.) после мытья. Краска не отмоется.

2. После мытья стать чистым. Руки отмылись (грязь с них). О. после дороги.

3. Кончить мыться (разг.).

• Не отмоешься от чего, после чего (разг.) будет трудно оправдаться (после клеветы, оскорблений).

| несов. отмываться, ается.
21451 ОТМЫЧКА ОТМЫЧКА, и, ж. Род крючка, открывающего замок вместо ключа. Воровская о. Универсальная о. (также перен.: безотказный способ; неодобр.).
21452 ОТМЯКНУТЬ ОТМЯКНУТЬ, ну, нешь; як, якла; сов.

1. (1 и 2 л. не употр.). Стать мягким, мягче от влаги. Сухари отмякли.

2. перен. Смягчиться (в 3 знач.), перестать сердиться (прост.). Суровый старик отмяк.

| несов. отмякать, аю, аешь.
21453 ОТНЕКИВАТЬСЯ ОТНЕКИВАТЬСЯ, аюсь, аешься; несов. (разг.). Отказываться, не соглашаться, не поддаваться уговорам.
21454 ОТНЕСТИ ОТНЕСТИ, су, сёшь; ёс, есла; ёсший; есённый (ён, ена); еся; сов.

1. кого-что. Неся, доставить кудан. или удалить откудан. О. вещи в вагон.

2. кого-что. Отодвинуть, переместить. О. гараж к забору. Лодку отнесло (безл.) течением.

3. что. Перенести на более поздний срок. О. экзамен на осень.

4. кого-что. Включить в число кого-чегон., счесть относящимся к кому-чемун. О. когон. к числу своих единомышленников. Учёные отнесли берестяную грамоту к 11 веку. О. намёк на свой счёт.

5. что. Ударом отколоть, отсечь (разг.). Колуном о. полбревна.

| несов. относить, ошу, осишь.

| сущ. отнесение, я, ср. (к 3 и 4 знач.).
21455 ОТНЕСТИСЬ ОТНЕСТИСЬ, сусь, сёшься; ёсся, еслась; ёсшийся; есясь; сов.

1. к кому-чему. Составить своё представление о ком-чёмн., внутренне оценить, проявить своё чувство по отношению к кому-чемун., симпатию или антипатию. О. хорошо, плохо к кому-чемун. О. с пониманием, с подозрением. О. как к другу, как к врагу к комун. О. к чемун. ответственно.

2. к кому. Обратиться официально (устар.). О. с просьбой. О. непосредственно к начальнику.

| несов. относиться, ошусь, осишься.

| сущ. отношение, я, ср. (к 1 знач.).
21456 ОТНИКЕЛИРОВАТЬ ОТНИКЕЛИРОВАТЬ см. никелировать.
21457 ОТНИМАТЬ, СЯ ОТНИМАТЬ, СЯ см. отнять, ся.
21458 ОТНОСИТЕЛЬНЫЙ ОТНОСИТЕЛЬНЫЙ, ая, ое; лен, льна.

1. Устанавливаемый по сравнению с чемн. другим, с обстоятельствами, условиями; не безусловный. Относительная влажность воздуха (по отношению к абсолютной влажности, устанавливаемой посредством специального прибора). Относительная удача. Относительно (нареч.) благополучный исход.

2. полн. ф. В грамматике: показывающий отношение между чемн., к чемун. Относительные прилагательные (обозначающие признак по отношению к предмету, действию, состоянию и не образующие кратких форм и степеней сравнения). Относительное слово (местоимение).

3. относительно кого-чего, предлог с род. п. Насчёт, по поводу кого-чегон. (книжн.). Справиться относительно расписания.

| сущ. относительность, и, ж. (к 1 знач.).

• Теория относительности теория, устанавливающая общие закономерности протекания физических процессов во времени и пространстве.
21459 ОТНОСИТЬ ОТНОСИТЬ см. отнести.
21460 ОТНОСИТЬСЯ ОТНОСИТЬСЯ, ошусь, осишься; несов., к кому-чему.

1. см. отнестись.

2. Иметь касательство к кому-чемун. Вопрос относится непосредственно к теме. Это к делу не относится.

3. Входить в число кого-чегон., в какойн. разряд, множество. О. к числу оптимистов.

| сущ. отношение, я, ср.
21461 ОТНОШЕНИЕ ОТНОШЕНИЕ, я, ср.

1. см. отнестись и относиться.

2. Взаимная связь разных предметов, действий, явлений, касательство между кем-чемн. Между двумя событиями обнаруживается определённое о. Не иметь отношения к чемун. (никак не относится). О. между двумя величинами.

3. В математике: частное, получаемое от деления одного числа на другое, а также запись соответствующего действия. Равенство двух отношений.

4. мн. Связь между кемн., возникающая при общении, контактах. Отношения между людьми. Дружеские отношения. Деловые отношения. Международные отношения. Дипломатические отношения.

5. Официальная бумага, документ. О. из министерства.

• В отношении каком с точки зрения, в смысле. В этом отношении я согласен с ним.

Во всех отношениях со всех точек зрения, с любой стороны. Интересен во всех отношениях.

В отношении кого-чего, предлог с род. п. относительно, касательно, насчёт кого-чегон. Справедлив в отношении подчинённых.

В отношении к кому-чему, предлог с дат. п. то же, что в отношении кого-чегон. Строг в отношении к ученикам.

По отношению к кому-чему, предлог с дат. п. то же, что в отношении кого-чегон. Добр по отношению к товарищам.
21462 ОТНЫНЕ ОТНЫНЕ, нареч. (устар. и высок.). Начиная с данного времени, впредь. О. и навеки (навсегда).
21463 ОТНЮДЬ ОТНЮДЬ.

1. нареч., всегда перед отрицанием. Совсем, никоим образом. О. не намерен спорить.

2. частица. В ответной реплике выражает безусловное отрицание (разг.). Ты с ним согласен? О.
21464 ОТНЯТЬ ОТНЯТЬ, ниму, нимешь и (прост.) отыму, отымешь; отнял и отнял, ла, отняло и отняло; нявший; отнятый (ят, ята, ято); сов.

1. кого-что. Взять у когон. силой, лишить кого-чегон. О. деньги. О. сына. О. надежду. О. своё время у когон. (перен.: заставить потратить время на кого-чтон.). О. жизнь у когон. (убить).

2. что. Поглотить, вызвать расход чегон. Работа отняла много сил у когон.

3. что. Отвести в сторону, отделить от чегон. О. лестницу от стены.

4. что. То же, что ампутировать. О. ногу.

5. кого (что). Перестать кормить грудью, материнским молоком. О. от груди. Старшего сына отняла годовалым. О. детёныша от матки.

6. что от чего. То же, что вычесть (во 2 знач.) (разг.). От сорока о. двадцать.

• Нельзя отнять (не отнять, не отнимешь) что (чего) у кого следует признать (чтон. положительное в комн.). Умён, этого у него нельзя отнять (не отнимешь).

| несов. отнимать, аю, аешь.

| сущ. отнятие, я, ср. (к 1, 4 и 5 знач.; книжн.), отъём, а, м. (к 3 и 5 знач.) и отъёмка, и, ж. (к 3 знач.).

| прил. отъёмный, ая, ое (к 3 знач.).
21465 ОТНЯТЬСЯ ОТНЯТЬСЯ (нимусь, нимешься и прост. отымусь, отымешься, 1 и 2 л. не употр.), нимется; ялся и ялся, ялась, ялось и ялось; явшийся; сов. Лишиться способности двигаться. Нога отнялась. Язык отнялся у когон. (также перен.: о том, кто онемел от волнения, страха).

| несов. отниматься (аюсь, аешься, 1 и 2 л. не употр.), ается.
21466 ОТО ОТО, предлог. Употр. вместо «от» перед нек-рыми сочетаниями согласных, напр. ото всех, ото сна, день ото дня, ото льдов.
21467 ОТО… ОТО..., приставка. То же, что от...; употр. перед «й» (j) и нек-рыми сочетаниями согласных, напр. отойти, отобрать, отомкнуть, отозвать, отогнать, отовсюду, а также в нек-рых отдельных формах, напр. отошёл, отошедший.
21468 ОТОБЕДАТЬ ОТОБЕДАТЬ, аю, аешь; сов.

1. Кончить обедать.

2. Съесть обед, пообедать (устар.). Пригласить о.
21469 ОТОБРАЖЕНИЕ ОТОБРАЖЕНИЕ, я, ср.

1. см. отобразить.

2. То, что отображено, изображение. Верное, точное о.
21470 ОТОБРАЗИТЬ ОТОБРАЗИТЬ, ажу, азишь; ажённый (ён, ена); сов., кого-что. То же, что отразить (в 4 знач.). О. жизнь в искусстве.

| несов. отображать, аю, аешь.

| сущ. отображение, я, ср.
21471 ОТОБРАТЬ ОТОБРАТЬ, отберу, отберёшь; ал, ала, ало; отобранный; сов.

1. кого-что. Взять обратно, а также отнять (в 1 знач.). О. подарок. О. оружие у пленных.

2. кого-что. Выделить из общего числа. О. людей для выполнения задания. О. нужные вещи в дорогу.

3. что. Собрать путём опроса (офиц.). О. данные, сведения.

| несов. отбирать, аю, аешь.

| сущ. отбирание, я, ср. (к 1 знач.), отбор, а, м. (ко 2 знач.) и отобрание, я, ср. (к 3 знач.).

| прил. отборочный, ая, ое (ко 2 знач.). Отборочные состязания (для отбора сильнейших спортсменов).
21472 ОТОВАРИТЬ ОТОВАРИТЬ, рю, ришь; ренный; сов., что (офиц.). Выдать или получить товар (во исполнение какогон. обязательства).

| несов. отоваривать, аю, аешь.
21473 ОТОВАРИТЬСЯ ОТОВАРИТЬСЯ, рюсь, ришься; сов. (разг.). Получить причитающийся товар, товары, а также вообще купить много чегон.

| несов. отовариваться, аюсь, аешься.
21474 ОТОВСЮДУ ОТОВСЮДУ, мест. нареч. Из разных мест, со всех сторон; из разных источников. Гости съехались о. О. сообщают.
21475 ОТОГНАТЬ ОТОГНАТЬ 1, отгоню, отгонишь; ал, ала, ало; отогнанный; сов., кого-что.

1. Прогоняя, отстранить, удалить. О. собак. О. тяжёлые мысли (перен.).

2. Гоня, направить кудан. О. отары на дальние пастбища.

| несов. отгонять, яю, яешь.

| сущ. отгонка, и, ж. (ко 2 знач.) и отгон, а, м. (ко 2 знач.).
21476 ОТОГНАТЬ ОТОГНАТЬ 2, отгоню, отгонишь; ал, ала, ало; отогнанный; сов., что (спец.). Добыть перегонкой.

| несов. отгонять, яю, яешь.

| сущ. отгонка, и, ж.
21477 ОТОГНУТЬ ОТОГНУТЬ, ну, нёшь; отогнутый; сов., что. Отвернуть края чегон., загнутое. О. воротник. О. страницу.

| несов. отгибать, аю, аешь.

| сущ. отгибание, я, ср. и отгибка, и, ж.
21478 ОТОГНУТЬСЯ ОТОГНУТЬСЯ (нусь, нёшься, 1 и 2 л. не употр.), нётся; сов. О загнутом: отвернуться в сторону, наружу. Воротник отогнулся.

| несов. отгибаться (аюсь, аешься, 1 и 2 л. не употр.), ается.
21479 ОТОГРЕТЬ ОТОГРЕТЬ, ею, еешь; ретый; сов., кого-что. То же, что обогреть. О. озябшие руки. О. помещение. О. змею на груди (перен.: обласкать того, кто потом окажется предателем, врагом). О. сироту. О. чьюн. душу, сердце.

| несов. отогревать, аю, аешь.

| сущ. отогревание, я, ср. (по 1 знач. глаг. обогреть) и отогрев, а, м. (по 1 знач. глаг. обогреть).
21480 ОТОГРЕТЬСЯ ОТОГРЕТЬСЯ, еюсь, еешься; сов. То же, что обогреться. О. у костра, у печки. О. душой.

| несов. отогреваться, аюсь, аешься.

| сущ. отогревание, я, ср. (по 1 знач. глаг. обогреться).
21481 ОТОДВИНУТЬ ОТОДВИНУТЬ, ну, нешь; утый; сов.

1. кого-что. Двигая, переместить на небольшое расстояние. О. стул.

2. перен., что. Перенести на более позднее время (разг.). О. время встречи.

| несов. отодвигать, аю, аешь.
21482 ОТОДВИНУТЬСЯ ОТОДВИНУТЬСЯ, нусь, нешься; сов.

1. Двигаясь, переместиться на небольшое расстояние. О. от стены.

2. (1 и 2 л. не употр.), перен. Отдалиться по времени (разг.). Отпуск отодвинулся на осень.

| несов. отодвигаться, аюсь, аешься.
21483 ОТОДРАТЬ ОТОДРАТЬ, отдеру, отдерёшь; ал, ала, ало; отодранный; сов.

1. что. То же, что оторвать (в 1 знач.) (разг.). О. обои от стены.

2. кого-что. Высечь; больно оттаскать (во 2 знач.) (прост.). О. прутом. О. за уши.

| несов. отдирать, аю, аешь (к 1 знач.).
21484 ОТОДРАТЬСЯ ОТОДРАТЬСЯ (отдерусь, отдерёшься, 1 и 2 л. не употр.), отдерётся; ался, алась, алось и алось; сов. (разг.). То же, что оторваться (в 1 знач.). Подмётки отодрались.

| несов. отдираться (аюсь, аешься, 1 и 2 л. не употр.), ается.
21485 ОТОЖДЕСТВИТЬ ОТОЖДЕСТВИТЬ, влю, вишь; ждествлённый (ён, ена) и ОТОЖЕСТВИТЬ, влю, вишь; жествлённый (ён, ена); сов., кого-что. Признать тождественным. О. одно явление с другим. О. разные понятия.

| несов. отождествлять, яю, яешь и отожествлять, яю, яешь.

| сущ. отождествление, я, ср. и отожествление, я, ср.
21486 ОТОЗВАТЬ ОТОЗВАТЬ, отзову, отзовёшь; ал, ала, ало; отозванный; сов.

1. кого (что). Позвав, заставить отойти кудан. О. собеседника в сторону.

2. что. Потребовать обратно, вернуть (спец.). О. иск.

3. кого-что. Вызвать откудан. обратно, вернуть (офиц.). О. из отпуска.

4. кого (что). Освободить от должности, официального назначения (того, кто работает в отъезде или занимает выборную должность) (офиц.). О. посла. О. депутата.

| несов. отзывать, аю, аешь.

| сущ. отзыв, а, м. (ко 2, 3 и 4 знач.) и отозвание, я, ср. (ко 2, 3 и 4 знач.).

| прил. отзывной, ая, ое (ко 2, 3 и 4 знач.).
21487 ОТОЗВАТЬСЯ ОТОЗВАТЬСЯ, отзовусь, отзовёшься; ался, алась, алось и алось; авшийся; сов.

1. на что. То же, что откликнуться. О. на зов. О. на чужую беду.

2. о ком-чём. Высказать свое мнение, оценку. Хорошо о. о книге.

3. (1 и 2 л. не употр.), на ком-чём. Вызвать собой чтон., сказаться. Поездка плохо отозвалась на здоровье.

| несов. отзываться, аюсь, аешься.
21488 ОТОЙТИ ОТОЙТИ, йду, йдёшь; ошёл, ошла; ошедший; ойдя; сов.

1. Пойдя, удалиться от какогон. места. О. от двери к окну. Поезд отошёл точно по расписанию. Полк отошёл на заранее подготовленные позиции.

2. от кого-чего. Отступить, отклониться, отстраниться. О. от прежних взглядов. О. от старой компании. Вопрос отошёл на задний план (т. е. стал менее значительным).

3. (1 и 2 л. не употр.). Отделиться, отстать от чегон. Обои отошли от стены. Корка отошла от буханки.

4. (1 и 2 л. не употр.). О пятнах, следах краски: исчезнуть, перестать быть заметным, стереться.

5. Прийти в обычное состояние (разг.). Замерзшие руки отошли в тепле. Посердится и отойдёт. Отошло (безл.) от сердца (отлегло).

6. (1 и 2 л. не употр.), к кому и кому. Перейти в чьюн. собственность. Дом отошёл к племяннику.

7. (1 и 2 л. не употр.). Об остаточном продукте, отходах: выделиться при обработке. От творога отошла сыворотка.

8. (1 и 2 л. не употр.). Пройти, миновать (устар. и прост.). Праздники отошли. Грибы, орехи уже отошли (т. е. миновала пора их сбора).

• Отойти в вечность (в мир иной) (высок.) умереть.

| несов. отходить, ожу, одишь.

| сущ. отход, а, м. (к 1, 2, 6 и 7 знач.).

| прил. отходный, ая, ое (к 1 и 7 знач.). О. гудок. О. продукт.
21489 ОТОЛАРИНГОЛОГ ОТОЛАРИНГОЛОГ см. оториноларинголог.
21490 ОТОЛАРИНГОЛОГИЯ ОТОЛАРИНГОЛОГИЯ см. оториноларингология.
21491 ОТОМКНУТЬ ОТОМКНУТЬ, ну, нёшь; отомкнутый; сов., что.

1. То же, что отпереть (разг.). О. чемодан.

2. Снять (примкнутое). О. штык.

| несов. отмыкать, аю, аешь.
21492 ОТОМКНУТЬСЯ ОТОМКНУТЬСЯ (нусь, нёшься, 1 и 2 л. не употр.), нётся; сов. (разг.). То же, что отпереться (в 1 и 2 знач.). Замок отомкнулся.

| несов. отмыкаться (аюсь, аешься, 1 и 2 л. не употр.), ается.
21493 ОТОМСТИТЬ ОТОМСТИТЬ см. мстить.
21494 ОТОПИТЬ ОТОПИТЬ, отоплю, отопишь; отопленный; сов., что. Нагреть топкой. О. здание, помещение.

| несов. отапливать, аю, аешь.

| сущ. отопление, я, ср.

| прил. отопительный, ая, ое. Отопительная система. О. сезон (время, в к-рое отапливаются жилища).
21495 ОТОПЛЕНИЕ ОТОПЛЕНИЕ, я, ср.

1. см. отопить.

2. Система нагревания помещений, а также устройство для такого нагревания. Центральное о. Паровое о. Ремонт отопления.
21496 ОТОРВАННЫЙ ОТОРВАННЫЙ, ая, ое; ан, от кого-чего. Изолированный от других, лишённый связи с другими. Оторван от своей среды ктон. Оторван от друзей.

| сущ. оторванность, и, ж.
21497 ОТОРВАТЬ ОТОРВАТЬ, ву, вёшь; ал, ала, ало; оторванный; сов.

1. кого-что. Отделить рывком, дёрнув, натянув, ударив. О. листок календаря. О. пуговицу. Оторвало (безл.) руку комун. С руками о. чтон. (перен.: охотно и сразу взять, купить чтон.; разг.). Оторви да брось (о ком-чёмн. никуда не годном, безнадёжно плохом; прост.).

2. кого-что от чего. Отнять, отстранить; отвлечь, помешав делать чтон. О. глаза от книги. О. от работы.

3. кого (что) от кого-чего. Разлучить, лишить связи с кем-чемн. О. от семьи.

4. что. То же, что отхватить (во 2 знач.) (прост.).

| несов. отрывать, аю, аешь.

| сущ. отрывание, я, ср. (к 1 знач.) и отрыв, а, м. (ко 2 и 3 знач.).
21498 ОТОРВАТЬСЯ ОТОРВАТЬСЯ, вусь, вёшься; ался, алась, алось и алось; сов.

1. (1 и 2 л. не употр.), от кого-чего. Отделиться вследствие рывка, движения, натяжения. Лист оторвался от ветки. Пуговица оторвалась.

2. от кого-чего. Резким движением отделиться, отстраниться. О. от дружеских объятий. Самолёт оторвался от земли (взлетел).

3. от кого-чего. Удалившись, потерять связь, соприкосновение с другими. Обоз оторвался от отряда. Гонщик оторвался от соперников (обогнав, ушёл вперёд).

4. от кого-чего. Утратить связь с кем-чемн. О. от друзей. О. от жизни (перен.: изолировать себя ото всех, утратить связь с окружающим).

5. от чего. Внезапно прекратить делать чтон., перестать заниматься чемн. Не мог о. от интересной книги.

| несов. отрываться, аюсь, аешься.

| сущ. отрыв, а, м. Учиться без отрыва или с отрывом от работы (продолжая работать или уйдя с работы).
21499 ОТОРИНОЛАРИНГОЛОГ ОТОРИНОЛАРИНГОЛОГ, а и ОТОЛАРИНГОЛОГ, а, м. Врач специалист по оториноларингологии, отоларингологии.
21500 ОТОРИНОЛАРИНГОЛОГИЯ ОТОРИНОЛАРИНГОЛОГИЯ, и и ОТОЛАРИНГОЛОГИЯ, и, ж. Раздел медицины, занимающийся заболеваниями уха, горла, носа и их лечением.

| прил. оториноларингологический, ая, ое и отоларингологический, ая, ое.
21501 ОТОРОПЕЛЫЙ ОТОРОПЕЛЫЙ, ая, ое; ел (разг.). Растерянный, оторопевший. О. вид. Смотреть оторопело (нареч.).

| сущ. оторопелость, и, ж.
21502 ОТОРОПЕТЬ ОТОРОПЕТЬ, ею, еешь; сов. (разг.). Растеряться от неожиданности, прийти в замешательство. О. от удивления, от страха.

| несов. оторопевать, аю, аешь.
21503 ОТОРОПЬ ОТОРОПЬ, и, ж. (разг.). Крайнее недоумение, испуг, замешательство. О. взяла когон.
21504 ОТОРОЧИТЬ ОТОРОЧИТЬ, чу, чишь; оченный; сов., что. Обшить оторочкой. О. рукава мехом.

| несов. оторачивать, аю, аешь.

| сущ. оторочка, и, ж.
21505 ОТОРОЧКА ОТОРОЧКА, и, ж.

1. см. оторочить.

2. Узкая полоска ткани, меха, мягкого материала, нашитая по краю одежды или обуви. Бархатная о.
21506 ОТОСЛАТЬ ОТОСЛАТЬ, отошлю, отошлёшь; ал, ала; отосланный; сов.

1. кого-что. Послать от себя, отправить. О. бандероль.

2. кого (что). Удалить, велеть уйти. О. от себя когон.

3. кого (что). Предложить обратиться кудан., справиться гден. О. читателя к предыдущему номеру журнала.

| несов. отсылать, аю, аешь.

| сущ. отсылка, и, ж.

| прил. отсылочный, ая, ое (к 3 знач.).
21507 ОТОСПАТЬСЯ ОТОСПАТЬСЯ, плюсь, пишься; ался, алась, алось и алось; сов. (разг.). Поспав вдоволь, отдохнуть после недосыпания. О. после дороги.

| несов. отсыпаться, аюсь, аешься.
21508 ОТОЧИТЬ ОТОЧИТЬ, оточу, оточишь; оточенный; сов., что (разг.). Очинить, заточить. О. карандаш.

| несов. отачивать, аю, аешь.
21509 ОТОЩАТЬ ОТОЩАТЬ см. тощать.
21510 ОТПАДАТЬ ОТПАДАТЬ см. отпасть.
21511 ОТПАИВАТЬ ОТПАИВАТЬ 1 см. отпоить.
21512 ОТПАИВАТЬ 2, СЯ ОТПАИВАТЬ 2, СЯ см. отпаять, ся.
21513 ОТПАРИРОВАТЬ ОТПАРИРОВАТЬ см. парировать.
21514 ОТПАРИТЬ ОТПАРИТЬ, рю, ришь; ренный; сов., что. Увлажнив, отгладить, а также вообще размягчить паром. О. костюм.

| несов. отпаривать, аю, аешь.
21515 ОТПАРЫВАТЬ, СЯ ОТПАРЫВАТЬ, СЯ см. отпороть, ся.
21516 ОТПАСТЬ ОТПАСТЬ, аду, адёшь; ал, ала; авший; сов.

1. (1 и 2 л. не употр.). Отделиться, отвалиться. Штукатурка отпала.

2. от кого-чего. Выйти из состава какогон. объединения (устар. книжн.). О. от дружеской компании.

3. (1 и 2 л. не употр.), перен. Утратить силу, пропасть, исчезнуть. Обвинение отпало. Желание ехать отпало.

| несов. отпадать, аю, аешь.
21517 ОТПАЯТЬ ОТПАЯТЬ, яю, яешь; аянный; сов., что. Нагревая, отделить (припаянное). О. деталь.

| несов. отпаивать, аю, аешь.

| сущ. отпайка, и, ж.
21518 ОТПАЯТЬСЯ ОТПАЯТЬСЯ (яюсь, яешься, 1 и 2 л. не употр.), яется; сов. О припаянном: отделиться при нагревании. У самовара отпаялся кран.

| несов. отпаиваться (аюсь, аешься, 1 и 2 л. не употр.), ается.
21519 ОТПЕВАНИЕ ОТПЕВАНИЕ, я, ср. В христианстве и нек-рых других религиях: погребальный обряд чтение молитв и пение над телом умершего.
21520 ОТПЕРЕТЬ ОТПЕРЕТЬ, отопру, отопрёшь; отпер, отперла, отперло; отперший; отпертый (ерт, ерта, ерто); отперев и отперши; сов., что. Открыть (запертое). О. дверь. О. чемодан.

| несов. отпирать, аю, аешь.
21521 ОТПЕРЕТЬСЯ ОТПЕРЕТЬСЯ, отопрусь, отопрёшься; сов.

1. (отперся, отперлась; отпершийся; отпершись). Находясь в закрытом помещении, отпереть его. Отопрись, это свои!

2. (1 и 2 л. не употр.) (отперся, отперлась; отпершийся; отпершись). О запертом: открыться. Двери отперлись.

3. (отпёрся, отпёрлась; отпёршийся; отперевшись). Отказаться признать свою причастность к чемун., вину в чёмн.; не сознаться в чёмн. О. от своих слов.

| несов. отпираться, аюсь, аешься.

| сущ. отпирательство, а, ср. (к 3 знач.).
21522 ОТПЕТЫЙ ОТПЕТЫЙ, ая, ое (разг.). Неисправимый, безнадёжный в своих недостатках. О. негодяй.
21523 ОТПЕТЬ ОТПЕТЬ, пою, поёшь; петый; сов.

1. Кончить петь (устар. и разг.). Петухи уже отпели.

2. кого (что). У христиан: совершить обряд отпевания. О. покойника.

| несов. отпевать, аю, аешь (ко 2 знач.).
21524 ОТПЕЧАТАТЬ ОТПЕЧАТАТЬ, аю, аешь; анный; сов., что.

1. Закончить печатание чегон. О. весь тираж книги.

2. Сделать отпечаток чегон. О. пальцы на стекле.

3. Раскрыть, сняв печати с чегон. О. помещение.

| несов. отпечатывать, аю, аешь.
21525 ОТПЕЧАТАТЬСЯ ОТПЕЧАТАТЬСЯ (аюсь, аешься, 1 и 2 л. не употр.), ается; сов. Оставить свой отпечаток, след. На песке отпечатались следы. Слова отпечатались в сознании (перен.).

| несов. отпечатываться (аюсь, аешься, 1 и 2 л. не употр.), ается.
21526 ОТПЕЧАТЛЕТЬСЯ ОТПЕЧАТЛЕТЬСЯ (еюсь, еешься, 1 и 2 л. не употр.), еется; сов. (книжн.). То же, что запечатлеться. Пережитое отпечатлелось в душе.

| несов. отпечатлеваться (аюсь, аешься, 1 и 2 л. не употр.), ается.
21527 ОТПЕЧАТОК ОТПЕЧАТОК, тка, м.

1. След, изображение, оставшееся на чёмн. от надавливания, оттискивания, печатания. Типографский о. О. ноги на песке. Отпечатки пальцев (оставляемые на гладкой поверхности следы кожных линий ладонной поверхности пальцев). Снять (взять) у когон. отпечатки пальцев (для последующего дактилоскопического исследования).

2. перен., чего. То же, что след 1 (во 2 знач.). О. грусти на лице.
21528 ОТПИЛИТЬ ОТПИЛИТЬ, илю, илишь; иленный; сов., что. Пиля, отделить. О. конец бревна.

| несов. отпиливать, аю, аешь.

| сущ. отпиливание, я, ср. и отпилка, и, ж. (разг.).
21529 ОТПИРАТЕЛЬСТВО ОТПИРАТЕЛЬСТВО см. отпереться.
21530 ОТПИРАТЬ, СЯ ОТПИРАТЬ, СЯ см. отпереть, ся.
21531 ОТПИСАТЬ ОТПИСАТЬ, ишу, ишешь; исанный; сов., что.

1. Назначить в наследство по завещанию (устар. и прост.). О. имущество жене.

2. Отобрав, передать другому владельцу (устар.). О. имение в казну.

3. Написать в письме (прост.). О. всю правду родным.

| несов. отписывать, аю, аешь.
21532 ОТПИСАТЬСЯ ОТПИСАТЬСЯ, ишусь, ишешься; сов. (разг.). Ответить формально, отделаться отпиской.

| несов. отписываться, аюсь, аешься.
21533 ОТПИСКА ОТПИСКА, и, ж. Бессодержательный, формальный письменный ответ на чтон., не затрагивающий существа дела. Отделаться пустой отпиской.
21534 ОТПИТЬ ОТПИТЬ, отопью, отопьёшь; отпил и отпил, отпила, отпило и отпило; отпей; отпивший; отпитый и отпитый (отпит и отпит, отпита и отпита, отпито и отпито); сов.

1. что и чего. Выпить немного, часть чегон. О. молока из стакана. О. полчашки.

2. Кончить пить (в 1 знач.) (разг.). О. чай.

| несов. отпивать, аю, аешь (к 1 знач.).
21535 ОТПИХНУТЬ ОТПИХНУТЬ, ну, нёшь; ихнутый; сов., кого-что (разг.). То же, что оттолкнуть (в 1 знач.). О. драчуна. О. лодку от берега.

| несов. отпихивать, аю, аешь.
21536 ОТПИХНУТЬСЯ ОТПИХНУТЬСЯ, нусь, нёшься; сов., от чего (разг.). То же, что оттолкнуться (в 1 знач.). О. веслом от берега.

| несов. отпихиваться, аюсь, аешься.
21537 ОТПЛАТА ОТПЛАТА, ы, ж.

1. см. отплатить.

2. Плата, воздаяние. О. за дружбу, за заботу.

• В отплату за что, в знач. предлога с вин. п. возмещая чтон., за чтон. Обман в отплату за откровенность.
21538 ОТПЛАТИТЬ ОТПЛАТИТЬ, ачу, атишь; аченный; сов., кому чем. Совершить, сделать чтон. в ответ на чейн. поступок. О. неблагодарностью за добро.

| несов. отплачивать, аю, аешь.

| сущ. отплата, ы, ж.
21539 ОТПЛЕСНУТЬ ОТПЛЕСНУТЬ, ну, нёшь; лёснутый; сов.

1. (1 и 2 л. не употр.). О воде, волне: набежав, откатиться назад.

2. что и чего. Отлить, отбавить, плеснув (разг.). О. воды из кружки.

| несов. отплёскивать, аю, аешь.
21540 ОТПЛЕСТИ ОТПЛЕСТИ, лету, летёшь; ёл, ела; лётший; летённый (ён, ена); летя; сов., что. Отделить, расплетая. О. прядь от верёвки.

| несов. отплетать, аю, аешь.
21541 ОТПЛЁВЫВАТЬСЯ ОТПЛЁВЫВАТЬСЯ, аюсь, аешься; несов. Делать плевки, чтобы избавиться от чегон. неприятного во рту.

| сов. отплеваться, лююсь, люёшься.
21542 ОТПЛЫТИЕ ОТПЛЫТИЕ, я, ср.

1. см. отплыть.

2. Отправление в плавание, в рейс. День отплытия.
21543 ОТПЛЫТЬ ОТПЛЫТЬ, ыву, ывёшь; ыл, ыла, ыло; сов. Поплыв, отдалиться от берега; отправиться в плавание. О. от берега. О. на рассвете.

| несов. отплывать, аю, аешь.

| сущ. отплытие, я, ср.
21544 ОТПЛЯСАТЬ ОТПЛЯСАТЬ, яшу, яшешь; ясанный; сов. (разг.).

1. что. Проплясать, сплясать. О. барыню, гопак (гопака).

2. Перестать, кончить плясать.
21545 ОТПЛЯСЫВАТЬ ОТПЛЯСЫВАТЬ, аю, аешь; несов. (разг.). Плясать с увлечением. Лихо о.
21546 ОТПОВЕДЬ ОТПОВЕДЬ, и, ж. (книжн.). Строгое наставление, ответ, содержащий резкий отпор чьемун. суждению, выступлению. Строгая о. Достойная о. клеветнику.
21547 ОТПОИТЬ ОТПОИТЬ, ою, оишь и оишь; оенный; сов., кого (что).

1. Кончить поить. О. лошадей.

2. Вырастить на жидкой пище, молоке. О. телёнка.

3. Вылечить, давая пить чтон. в какомн. количестве (разг.). О. настоями трав.

| несов. отпаивать, аю, аешь (ко 2 и 3 знач.).
21548 ОТПОЛЗТИ ОТПОЛЗТИ, зу, зёшь; олз, олзла; олзший; олзши; сов. Ползя, отодвинуться, переместиться в сторону. О. в кусты. Змея отползла с дороги.

| несов. отползать, аю, аешь.
21549 ОТПОЛИРОВАТЬ ОТПОЛИРОВАТЬ см. полировать.
21550 ОТПОЛОСКАТЬ ОТПОЛОСКАТЬ см. полоскать.
21551 ОТПОР ОТПОР, а, м. Решительное действие, отражающее нападение или противодействующее кому-чемун. Дать о. врагу. Встретить о.
21552 ОТПОРОТЬ ОТПОРОТЬ, орю, орешь; оротый; сов., что. Отделить (пришитое) по шву (швам). О. подкладку.

| несов. отпарывать, аю, аешь.
21553 ОТПОРОТЬСЯ ОТПОРОТЬСЯ (орюсь, орешься, 1 и 2 л. не употр.), орется; сов. Отделиться по линии распоровшегося шва (швов). Карман отпоролся.

| несов. отпарываться (аюсь, аешься, 1 и 2 л. не употр.), ается.
21554 ОТПОТЕВАТЬ ОТПОТЕВАТЬ (аю, аешь, 1 и 2 л. не употр.), ает; несов. То же, что потеть (во 2 знач.). Стёкла отпотевают.
21555 ОТПОТЕТЬ ОТПОТЕТЬ см. потеть.
21556 ОТПОЧКОВАТЬСЯ ОТПОЧКОВАТЬСЯ, куется, куемся, куетесь; сов., от чего.

1. (1 и 2 л. не употр.). Отделиться, выделиться путём почкования.

2. (1 и 2 л. ед. не употр.), перен. Отделиться, отчлениться. От производственного объединения отпочковался новый завод.

| несов. отпочковываться, ается.

| сущ. отпочкование, я, ср.
21557 ОТПРАВИТЕЛЬ ОТПРАВИТЕЛЬ, я, м. (офиц.). Лицо, учреждение, посылающее, пославшее отправление (во 2 знач.). Адрес отправителя.

| ж. отправительница, ы (о лице).

| прил. отправительский, ая, ое.
21558 ОТПРАВИТЬ ОТПРАВИТЬ, влю, вишь; вленный; сов.

1. кого-что. Послать, отослать. О. деньги почтой. О. курьера с поручением. О. когон. домой.

2. что. Дать распоряжение об отходе, отъезде чегон. О. поезд.

3. В нек-рых сочетаниях: выполнить, осуществить (устар.). О. службу. О. обязанности секретаря.

• Отправить естественные надобности (прост.) помочиться или испражниться.

| несов. отправлять, яю, яешь.

| сущ. отправление, я, ср. и отправка, и, ж.

• Отправления организма (спец.) деятельность организма.

| прил. отправной, ая, ое (ко 2 знач.).
21559 ОТПРАВИТЬСЯ ОТПРАВИТЬСЯ, влюсь, вишься; сов. Поехать, пойти, направиться в путь. О. на прогулку. Поезд отправится утром.

| несов. отправляться, яюсь, яешься.

| сущ. отправление, я, ср.
21560 ОТПРАВЛЕНИЕ ОТПРАВЛЕНИЕ, я, ср.

1. см. отправить, ся.

2. То, что отправляют по почте, телеграфу, при помощи какихн. средств связи (офиц.). Заказное о.
21561 ОТПРАВЛЯТЬСЯ ОТПРАВЛЯТЬСЯ, яюсь, яешься; несов.

1. см. отправиться.

2. перен., от чего. Брать чтон. исходным пунктом, исходить из чегон. (книжн.). О. от проверенных данных. О. от первоисточника.

| прил. отправной, ая, ое. О. пункт рассуждения. О. момент.
21562 ОТПРАЗДНОВАТЬ ОТПРАЗДНОВАТЬ см. праздновать.
21563 ОТПРЕССОВАТЬ ОТПРЕССОВАТЬ см. прессовать.
21564 ОТПРОСИТЬСЯ ОТПРОСИТЬСЯ, ошусь, осишься; сов. (разг.). Попросить о разрешении уйти или уехать. О. у начальника. О. с работы.

| несов. отпрашиваться, аюсь, аешься.
21565 ОТПРЫГНУТЬ ОТПРЫГНУТЬ, ну, нешь; сов. Отскочить от кого-чегон. прыжком. О. в сторону.

| несов. отпрыгивать, аю, аешь.
21566 ОТПРЫСК ОТПРЫСК, а, м.

1. Побег, отходящий от пня или корня.

2. перен. Потомок (устар.), а также (ирон.) дитя, чадо. О. знатного рода. Великовозрастный о.
21567 ОТПРЯНУТЬ ОТПРЯНУТЬ, ну, нешь; сов. Резким движением отодвинуться, отпрыгнуть. В страхе о.

| несов. отпрядывать, аю, аешь (устар.).
21568 ОТПРЯЧЬ ОТПРЯЧЬ, ягу, яжёшь, ягут; яг, ягла; ягший; яжённый (ён, ена); ягши; сов.

1. кого (что). Освободить (животное) от упряжи, выпрячь. О. лошадь.

2. что. Освободить (повозку) от упряжи (в 1 знач.). О. телегу.

| несов. отпрягать, аю, аешь.

| сущ. отпряжка, и, ж.
21569 ОТПУГНУТЬ ОТПУГНУТЬ, ну, нёшь; угнутый; сов., кого (что).

1. Испугав, отогнать. О. птиц.

2. перен. Вызвав опасение, оттолкнуть (во 2 знач.). О. своей нелюбезностью.

| несов. отпугивать, аю, аешь.
21570 ОТПУСК ОТПУСК, а, предл. в отпуске и в отпуску, мн. а, ов, м.

1. см. отпустить.

2. Временное освобождение от работы для отдыха. Ежегодный о. Дополнительный о. Находиться в отпуске. Вернуться из отпуска.

| прил. отпускной, ая, ое. Отпускное время. Отпускные деньги (за время оплаченного отпуска). Получить отпускные (сущ.).
21571 ОТПУСКНИК ОТПУСКНИК, а, м. Человек, к-рый находится в отпуске.

| ж. отпускница, ы (разг.).
21572 ОТПУСКНОЙ ОТПУСКНОЙ см. отпуск и отпустить.
21573 ОТПУСТИТЬ ОТПУСТИТЬ, ущу, устишь; ущенный; сов.

1. кого (что). Позволить комун. удалиться, отправиться кудан. О. детей гулять. О. посетителя.

2. кого-что. Выпустить, перестать держать. О. щегла на волю. О. из рук шарик. О. из своих объятий.

3. что. То же, что ослабить (в 3 знач.). О. ремень, шнуровку.

4. (1 и 2 л. не употр.), перен., кого-что. О боли: стать слабым, слабее (разг.). Всю ночь болел бок, к утру отпустило (безл.).

5. что. Выдать покупателям, потребителям, продать. О. товар.

6. что. Дать, выдать для какойн. цели. О. инвентарь по безналичному расчету.

7. что. Отрастить (волосы, ногти). О. себе бороду, усы.

8. что. Сказать неожиданно и остро (разг. шутл.). О. шутку. О. острое словечко.

9. что кому. То же, что простить (в 1 и 2 знач.) (устар.). О. кому-н. обиду, вину.

10. что. Термической обработкой увеличить прочность и пластичность (металла) (спец.). О. сталь.

• Отпустить грехи кому у православных и католиков: во время исповеди от имени Бога и церкви простить исповедующемуся его грехи.

| несов. отпускать, аю, аешь.

| сущ. отпуск, а, м. (к 3, 5, 6 и 10 знач.) и отпущение, я, ср. (к 9 знач.). Отпущение грехов (во время исповеди).

| прил. отпускной, ая, ое (к 5 и 10 знач.). Отпускные цены.
21574 ОТРАБОТАННЫЙ ОТРАБОТАННЫЙ, ая, ое. Использованный для основной цели и оставшийся после производства. О. пар. Отработанная порода.
21575 ОТРАБОТАТЬ ОТРАБОТАТЬ, аю, аешь; анный; сов.

1. что. Возместить трудом. О. долг.

2. что. Провести над работой, в работе какоен. время. Три года отработал разнорабочим.

3. Кончить работать. О. своё (поработать столько, сколько было нужно).

4. что. Обрабатывая, придать чемун. окончательный вид. О. проект.

5. что. Упражняясь, освоить. О. приём.

| несов. отрабатывать, аю, аешь (к 1, 2, 4 и 5 знач.).

| сущ. отработка, и, ж. (к 1, 4 и 5 знач.).

| прил. отработочный, ая, ое (к 1 знач.; спец.).
21576 ОТРАВА ОТРАВА, ы, ж. Ядовитое вещество. Крысиная о.
21577 ОТРАВИТЕЛЬ ОТРАВИТЕЛЬ, я, м. Тот, кто отравил, отравляет когон.

| ж. отравительница, ы.
21578 ОТРАВИТЬ ОТРАВИТЬ, авлю, авишь; авленный; сов.

1. кого-что. Дав яд, убить; причинить кому-чемун. вред чемн. ядовитым. О. мышьяком. О. организм алкоголем.

2. что. Примешать к чемун. отраву. О. воду в колодце.

3. перен., кого-что. Вредно повлиять на кого-чтон. О. сознание. О. душу.

4. перен., что. Испортив настроение, лишить радости, веселья. О. комун. праздник.

| несов. отравлять, яю, яешь. Отравляющие вещества (основа химического оружия ядовитые соединения для поражения живой силы противника).

| сущ. отравление, я, ср. (к 1, 2 и 3 знач.).
21579 ОТРАВИТЬСЯ ОТРАВИТЬСЯ, авлюсь, авишься; сов.

1. Приняв яд, покончить с собой.

2. Заболеть или умереть в результате воздействия на организм ядовитых веществ. О. грибами.

| несов. отравляться, яюсь, яешься.

| сущ. отравление, я, ср. Пищевое о. Лечение отравлений.
21580 ОТРАДА ОТРАДА, ы, ж. Удовольствие, радость. О. для души. Дети её о.
21581 ОТРАДНЫЙ ОТРАДНЫЙ, ая, ое; ден, дна. Доставляющий отраду, приятный. Отрадное известие. Отрадно (в знач. сказ.), что ожидания оправдались.

| сущ. отрадность, и, ж.
21582 ОТРАЖАТЕЛЬ ОТРАЖАТЕЛЬ, я, м. (спец.). Устройство или естественное препятствие, изменяющее направление и интенсивность световых или тепловых лучей, электромагнитных волн, ядерных частиц, а также твёрдых упругих тел.
21583 ОТРАЖЕНИЕ ОТРАЖЕНИЕ, я, ср.

1. см. отразить, ся.

2. Изображение предмета, возникающее на гладкой и воспринимающей свет поверхности. Увидеть своё о. в зеркале.

3. чего. То, в чём отражено, воспроизведено чтон. Литература о. жизни.
21584 ОТРАЗИТЬ ОТРАЗИТЬ, ажу, азишь; ажённый (ён, ена); сов.

1. (1 и 2 л. не употр.), что. О какойн. физической среде: отбросить от себя. О. свет, звук, электромагнитные волны.

2. кого-что. Отбить, защититься от кого-чегон. О. атаку. О. чьин. нападки.

3. (1 и 2 л. не употр.), что. О гладкой и принимающей свет поверхности: воспроизвести изображение. Озеро отразило лунный свет.

4. кого-что. Воспроизвести, представить в образах, выразить. О. жизнь в искусстве. О. общественное настроение.

| несов. отражать, аю, аешь.

| сущ. отражение, я, ср.

| прил. отражательный, ая, ое (к 1 и 3 знач.; спец.).
21585 ОТРАЗИТЬСЯ ОТРАЗИТЬСЯ, ажусь, азишься; сов.

1. Получить, дать изображение на гладкой поверхности. О. в зеркале.

2. (1 и 2 л. не употр.). Проявиться, обнаружиться. В глазах отразилась тревога.

3. (1 и 2 л. не употр.), на ком-чём. То же, что сказаться (в 3 знач.). Переутомление отразилось на здоровье.

| несов. отражаться, аюсь, аешься.

| сущ. отражение, я, ср. (к 1 знач.).
21586 ОТРАПОРТОВАТЬ ОТРАПОРТОВАТЬ см. рапортовать.
21587 ОТРАСЛЬ ОТРАСЛЬ, и, ж.

1. То же, что отпрыск (в 1 знач.) (устар.).

2. перен. Потомок, потомство (устар.). О. древнего рода.

3. Отдельная область деятельности, науки, производства. Новая о. промышленности.

| прил. отраслевой, ая, ое (к 3 знач.).
21588 ОТРАСТИ ОТРАСТИ (ту, тёшь, 1 и 2 л. не употр.), тёт; рос, росла; росший; росши; сов. О ногтях, волосах, ветвях, побегах: достигнуть в росте какихн. размеров.

| несов. отрастать (аю, аешь, 1 и 2 л. не употр.), ает.
21589 ОТРАСТИТЬ ОТРАСТИТЬ, ащу, астишь; ащённый (ён, ена); сов., что. Дать отрасти чемун. (ногтям, волосам). О. косу. О. усы, бороду. О. живот (растолстеть; разг. шутл.).

| несов. отращивать, аю, аешь.

| сущ. отращивание, я, ср.
21590 ОТРЕАГИРОВАТЬ ОТРЕАГИРОВАТЬ см. реагировать.
21591 ОТРЕБЬЕ ОТРЕБЬЕ, я, ср., собир.

1. Отбросы, негодные остатки [первонач. после очистки, теребления].

2. Морально разложившиеся, никчёмные люди (презр.). Воровское о.
21592 ОТРЕГУЛИРОВАТЬ ОТРЕГУЛИРОВАТЬ см. регулировать.
21593 ОТРЕДАКТИРОВАТЬ ОТРЕДАКТИРОВАТЬ см. редактировать.
21594 ОТРЕЗ ОТРЕЗ, а, м.

1. см. отрезать.

2. Кусок ткани, отрезанный для шитья чегон. О. на пальто.

3. Место, по к-рому отрезано чтон. Ширина доски в отрезе.
21595 ОТРЕЗАТЬ ОТРЕЗАТЬ, ежу, ежешь; анный; сов.

1. что и чего. Отделить, разрезав. О. кусок хлеба. Как отрезало и как ножом отрезало (безл.; говорится о чёмн. внезапно прекратившемся; разг.).

2. что и чего. Отделить межеванием (земельный участок).

3. перен., кого-что. Отделить, нарушив связь между кем-чемн. Селение отрезано разлившейся рекой. О. пути к отступлению (преградить; также перен.: лишить возможности вернуться к своим прежним позициям, действиям).

4. Резко и коротко ответить (разг.).

| несов. отрезать, аю, аешь.

| сущ. отрезание, я, ср. и отрез, а, м. (к 1 и 2 знач.). Линия отреза.

| прил. отрезной, ая, ое (к 1 и 2 знач.). О. талон. О. рукав (выкраиваемый отдельно от верха одежды).
21596 ОТРЕЗВЕТЬ ОТРЕЗВЕТЬ см. трезветь.
21597 ОТРЕЗВИТЬ ОТРЕЗВИТЬ, влю, вишь; влённый (ён, ена); сов., кого (что). Привести в трезвое состояние, сделать трезвым (в 1 и 3 знач.). О. пьяного. О. мечтателя. Отрезвляющие слова.

| несов. отрезвлять, яю, яешь.

| сущ. отрезвление, я, ср.

| прил. отрезвительный, ая, ое. О. напиток.
21598 ОТРЕЗВИТЬСЯ ОТРЕЗВИТЬСЯ, влюсь, вишься; сов. Стать трезвым (в 1 и 3 знач.).

| несов. отрезвляться, яюсь, яешься.

| сущ. отрезвление, я, ср.
21599 ОТРЕЗОК ОТРЕЗОК, зка, м.

1. Небольшой отрезанный кусок чегон.

2. Часть чегон., измеряемого в пространстве или во времени. О. пути. О. прямой (в математике: часть прямой, лежащая между двумя её точками). О. времени (промежуток времени).
21600 ОТРЕКАТЬСЯ ОТРЕКАТЬСЯ см. отречься.
21601 ОТРЕКОМЕНДОВАТЬ, СЯ ОТРЕКОМЕНДОВАТЬ, СЯ см. рекомендовать, ся.
21602 ОТРЕМОНТИРОВАТЬ ОТРЕМОНТИРОВАТЬ см. ремонтировать.
21603 ОТРЕПЕТИРОВАТЬ ОТРЕПЕТИРОВАТЬ см. репетировать.
21604 ОТРЕПЬЕ ОТРЕПЬЕ, я, ср., собир. и ОТРЕПЬЯ, ьев (разг.). Ветхая одежда, лохмотья. Ходить в отрепье или в отрепьях.
21605 ОТРЕСТАВРИРОВАТЬ ОТРЕСТАВРИРОВАТЬ см. реставрировать.
21606 ОТРЕТУШИРОВАТЬ ОТРЕТУШИРОВАТЬ см. ретушировать.
21607 ОТРЕЦЕНЗИРОВАТЬ ОТРЕЦЕНЗИРОВАТЬ см. рецензировать.
21608 ОТРЕЧЬСЯ ОТРЕЧЬСЯ, екусь, ечёшься, екутся; ёкся, еклась; ёкшийся; ёкшись; сов.

1. от кого-чего. Отказаться от кого-чегон. (книжн.). О. от старых друзей (изменить им). О. от своих слов.

2. от чего. Отказаться от прав на чтон. О. от наследства. О. от престола.

| несов. отрекаться, аюсь, аешься.

| сущ. отречение, я, ср.
21609 ОТРЕШЁННЫЙ ОТРЕШЁННЫЙ, ая, ое; ён (книжн.). Отчуждённый, погружённый в себя. О. взгляд.

| сущ. отрешённость, и, ж.
21610 ОТРЕШИТЬ ОТРЕШИТЬ, шу, шишь; шённый (ён, ена); сов., кого (что) от чего (книжн.). Отстранить, отлучить. О. от дел.

| несов. отрешать, аю, аешь.

| сущ. отрешение, я, ср.
21611 ОТРЕШИТЬСЯ ОТРЕШИТЬСЯ, шусь, шишься; сов. (книжн.). Отстраниться, отказаться. О. от мысли о чёмн.

| несов. отрешаться, аюсь, аешься.

| сущ. отрешение, я, ср.
21612 ОТРИНУТЬ ОТРИНУТЬ, ну, нешь; утый; сов., кого-что (устар.). То же, что отвергнуть. О. все доводы.
21613 ОТРИЦАНИЕ ОТРИЦАНИЕ, я, ср.

1. см. отрицать.

2. В философии: стадия в развитии объекта, сменяющая собой предыдущую и вбирающая в себя из неё всё положительное. Закон отрицания отрицания (закон диалектики, устанавливающий единство последовательностей и преемственностей в развитии объекта).

3. В грамматике: слово или морфема, заключающие в себе значение противоположности утверждаемому, напр. «нет», «не», «ни».
21614 ОТРИЦАТЕЛЬНЫЙ ОТРИЦАТЕЛЬНЫЙ, ая, ое; лен, льна.

1. Заключающий в себе отрицание, отвергающий чтон. О. ответ. О. результат. О. отзыв о работе. Отрицательное предложение (в грамматике: предложение, содержащее отрицание перед сказуемым или в составе сказуемого).

2. Обладающий плохими чертами, качествами. О. тип. О. персонаж романа.

3. полн. ф. В математике: представляющий собой величину, взятую со знаком «минус» ( ), меньшую чем ноль. Отрицательное число.

4. полн. ф. Относящийся к тому виду электричества, материальные частицы к-рого называются электронами (спец.). О. электрический заряд.

| сущ. отрицательность, и, ж. (к 1, 2 и 4 знач.).
21615 ОТРИЦАТЬ ОТРИЦАТЬ, аю, аешь; несов., что.

1. Отвергать существование, необходимость, обязательность чегон. О. чьин. права. Нельзя о., что он талантлив (следует согласиться).

2. Отвергая, выступать противником чегон. О. искусство.

| сущ. отрицание, я, ср.
21616 ОТРОГ ОТРОГ, а, м. Ответвление основной горной цепи. Отроги Карпат.
21617 ОТРОДУ ОТРОДУ, нареч. (разг.). Никогда за всю жизнь. О. не обманывал.
21618 ОТРОДЬЕ ОТРОДЬЕ, я, ср., род. мн. дий, также собир., какое и кого (разг. презр.). О людях, а также об одном человеке как о порождении злого начала. Иудино о. (о предателе). Разбойничье о.
21619 ОТРОДЯСЬ ОТРОДЯСЬ, нареч. (прост.). То же, что отроду. О. ничего подобного не слышал.
21620 ОТРОИТЬ ОТРОИТЬ, ою, оишь; оённый (ён, ена); сов., кого-что (спец.). Отделить (часть пчёл) для образования нового роя.
21621 ОТРОИТЬСЯ ОТРОИТЬСЯ (оюсь, оишься, 1 и 2 л. не употр.), оится; сов. (спец.). Образовать новый рой, выделившись из старого. Пчёлы отроились.
21622 ОТРОК ОТРОК, а, м. (устар.). Мальчик-подросток.

| прил. отроческий, ая, ое. О. возраст.
21623 ОТРОКОВИЦА ОТРОКОВИЦА, ы, ж. (устар.). Девочка-подросток.
21624 ОТРОСТОК ОТРОСТОК, тка, м.

1. Новый побег растения, отходящий от стебля или корня. Отсадить о.

2. Ответвление какогон. органа. О. слепой кишки.

| прил. отростковый, ая, ое и отросточный, ая, ое.
21625 ОТРОЧЕСТВО ОТРОЧЕСТВО, а, ср. Возраст между детством и юностью; период жизни в таком возрасте.

| прил. отроческий, ая, ое.
21626 ОТРУБ ОТРУБ, а, мн. а, ов, м. В царской России в 19061916 гг.: участок земли, выделяющийся в личную собственность крестьянину при выходе его из общины.

| прил. отрубной, ая, ое. Отрубное хозяйство.
21627 ОТРУБ ОТРУБ, а, м. (спец.). Место, по к-рому отрублено или распилено в поперечнике дерево, бревно. Толщина ствола в отрубе.
21628 ОТРУБИ ОТРУБИ, ей. Остатки от оболочки зерна после размола. Пшеничные, кукурузные о. Хлеб с отрубями.

| прил. отрубный, ая, ое.
21629 ОТРУБИТЬ ОТРУБИТЬ, ублю, убишь; убленный; сов.

1. что. Отделить, рубя. О. сук.

2. перен. То же, что отрезать (в 4 знач.) (разг.).

| несов. отрубать, аю, аешь.

| прил. отрубной, ая, ое (к 1 знач.).
21630 ОТРУГАТЬ ОТРУГАТЬ см. ругать.
21631 ОТРУГИВАТЬСЯ ОТРУГИВАТЬСЯ, аюсь, аешься; несов. (прост.). Отвечать руганью на ругань.

| однокр. отругнуться, нусь, нёшься.
21632 ОТРУЛИТЬ ОТРУЛИТЬ, лю, лишь; сов.

1. что. Руля, отвести (машину) кудан. О. самолёт к ангару.

2. (1 и 2 л. не употр.). Двигаясь по земле (о машине или в машине), отъехать, повернуть в сторону. О. на обочину. О. от стоянки.

| несов. отруливать, аю, аешь.
21633 ОТРЫВ, ОТРЫВАТЬ ОТРЫВ, ОТРЫВАТЬ 1, СЯ см. оторвать, ся.
21634 ОТРЫВАТЬ ОТРЫВАТЬ 2 см. отрыть.
21635 ОТРЫВИСТЫЙ ОТРЫВИСТЫЙ, ая, ое; ист. Звучащий без плавных переходов, с короткими паузами, резкий. Отрывистые звуки. Отрывистая речь. Отрывисто (нареч.) ответить.

| сущ. отрывистость, и, ж.
21636 ОТРЫВНОЙ ОТРЫВНОЙ, ая, ое. Такой, к-рый отрывается, к-рый можно отрывать. О. календарь. Отрывная квитанция.
21637 ОТРЫВОК ОТРЫВОК, вка, м.

1. Часть, выделенная из какогон. произведения, из повествования. О. романа. Избранные отрывки из опер.

2. мн. То же, что обрывки (во 2 знач.).
21638 ОТРЫВОЧНЫЙ ОТРЫВОЧНЫЙ, ая, ое; чен, чна. Не составляющий целого, несвязный. Отрывочные сведения.

| сущ. отрывочность, и, ж.
21639 ОТРЫГНУТЬ ОТРЫГНУТЬ, ну, нёшь; сов., что (разг.). Извергнуть из желудка отрыжкой.

| несов. отрыгивать, аю, аешь.
21640 ОТРЫГНУТЬСЯ ОТРЫГНУТЬСЯ (нусь, нёшься, 1 и 2 л. не употр.), нётся; сов. (разг.). Извергнуться из желудка отрыжкой. Отрыгнулось (безл.) луком. Отрыгнулись старые проделки (перен.: дали о себе знать плохими последствиями).

| несов. отрыгиваться (аюсь, аешься, 1 и 2 л. не употр.), ается.
21641 ОТРЫЖКА ОТРЫЖКА, и, ж.

1. Выход газов из желудка через рот. О. от лука.

2. перен., чего. Проявление чегон. отживающего. О. имперских амбиций.

| прил. отрыжечный, ая, ое (к 1 знач.).
21642 ОТРЫТЬ ОТРЫТЬ, рою, роешь; ытый; сов.

1. см. рыть.

2. кого-что. Роя, извлечь; освободить из-под чегон. сыпучего, из-под слоя чегон. О. клад. О. из-под лавины.

| несов. отрывать, аю, аешь.
21643 ОТРЯД ОТРЯД, а, м.

1. Специальное или отдельное воинское формирование. Разведывательный о. О. пограничников. О. кораблей. Партизанский о. Передовой о. (также перен.: о тех, кто идёт впереди, возглавляет чтон.).

2. Группа людей, организованная для совместной деятельности. Строительный о. О. изыскателей.

3. В систематике животных: подразделение класса. О. приматов. О. грызунов. О. хищных.

| прил. отрядный, ая, ое (к 1 и 2 знач.). О. сбор.
21644 ОТРЯДИТЬ ОТРЯДИТЬ, яжу, ядишь; яжённый (ён, ена); сов., кого (что) (устар. и прост.). Послать кудан. для выполнения поручения. О. нарочного.

| несов. отряжать, аю, аешь.
21645 ОТРЯСТИ ОТРЯСТИ, су, сёшь; яс, ясла; ясший; ясённый (ён, ена); ясши; сов., что.

1. То же, что отряхнуть. О. снег с валенок.

2. Тряся, заставить осыпаться. О. яблоню.

| несов. отрясать, аю, аешь.
21646 ОТРЯХНУТЬ ОТРЯХНУТЬ, ну, нёшь; яхнутый; сов., что. Встряхиванием удалить. О. пыль с одежды.

| несов. отряхивать, аю, аешь.
21647 ОТРЯХНУТЬСЯ ОТРЯХНУТЬСЯ, нусь, нёшься; сов. Встряхиваясь, сбросить с себя чтон. сыпучее, а также (о животных), встряхиваясь, расправить свои перья, шерсть. О. от песка, от пыли, от дождевых капель.

| несов. отряхиваться, аюсь, аешься.
21648 ОТСАДИТЬ ОТСАДИТЬ, ажу, адишь; аженный; сов.

1. кого (что). Отделив от других, заставить сесть на другое место. О. шалуна за отдельную парту.

2. что. Отделив, посадить в другом месте (растение). О. молодые кусты.

| несов. отсаживать, аю, аешь.

| сущ. отсаживание, я, ср. и отсадка, и, ж. (ко 2 знач.).

| прил. отсадочный, ая, ое (ко 2 знач.).
21649 ОТСАЖИВАТЬСЯ ОТСАЖИВАТЬСЯ см. отсесть.
21650 ОТСАЛЮТОВАТЬ ОТСАЛЮТОВАТЬ см. салютовать.
21651 ОТСАСЫВАТЬ ОТСАСЫВАТЬ см. отсосать.
21652 ОТСВЕРК ОТСВЕРК, а, м. То же, что отблеск. О. зарницы.
21653 ОТСВЕТ ОТСВЕТ, а и ОТСВЕТ, а, м. Отблеск, отражённый свет. О. луны.
21654 ОТСВЕЧИВАТЬ ОТСВЕЧИВАТЬ, аю, аешь; несов.

1. (1 и 2 л. не употр.). Давать отсвет. В окнах отсвечивает огонь.

2. Стоять, заслоняя собой свет или мешая чемн. другому (прост.). Отодвинься от лампы, не отсвечивай!
21655 ОТСЕБЯТИНА ОТСЕБЯТИНА, ы, ж. (разг. неодобр.). Собственные слова, вставляемые в чужую речь при её передаче, а также поступки, совершаемые самовольно, вопреки тому, что приказано, предписано. Нести отсебятину. Заниматься отсебятиной.
21656 ОТСЕВ ОТСЕВ, а, м.

1. см. отсеять, ся.

2. То, что осталось после просеивания, высевки. Овсяной о.

3. Люди, отсеявшиеся после какихн. испытаний, проверки. О. после экзамена.

| прил. отсевной, ая, ое (ко 2 знач.). Отсевная мука.
21657 ОТСЕВКИ ОТСЕВКИ, ов (спец.). Остатки от просеивания, отсев (во 2 знач.).
21658 ОТСЕК ОТСЕК, а, м. Изолированная или отделённая от других часть специального помещения (на корабле, летательном аппарате). О. судна. Кормовой о.
21659 ОТСЕЛЕ ОТСЕЛЕ и ОТСЕЛЬ, мест. нареч. (устар.). То же, что отсюда (в 1 знач.). О. видны горы.
21660 ОТСЕЛИТЬ ОТСЕЛИТЬ, селю, селишь и (разг.) селишь; лённый (ён, ена); сов., кого (что). Поселить в другом месте, отделив от других, или в стороне от прежнего места. О. семейство бобров. О. на хутор.

| несов. отселять, яю, яешь.

| возвр. отселиться, селюсь, селишься и (разг.) селишься; несов. отселяться, яюсь, яешься.

| сущ. отселение, я, ср.
21661 ОТСЕСТЬ ОТСЕСТЬ, сяду, сядешь; ел, ела; евший; ев; сов. Пересев, отодвинуться от кого-чегон. О. от костра.

| несов. отсаживаться, аюсь, аешься.
21662 ОТСЕЧЬ ОТСЕЧЬ, еку, ечёшь, екут; ёк, екла; екший; ечённый (ён, ена); екши; сов.

1. что. Отделить секущим ударом. О. сухую ветку.

2. перен., кого-что. Разъединяя, отделить (спец.). О. пехоту от танков.

| несов. отсекать, аю, аешь.

| сущ. отсечение, я, ср. Голову (руку) даю на о. (клятвенно уверяю).

| прил. отсечный, ая, ое (ко 2 знач.; спец.). О. артиллерийский огонь. Отсечная дамба.
21663 ОТСЕЯТЬ ОТСЕЯТЬ, ею, еешь; еянный; сов.

1. что. Просеиванием отделить. О. отруби.

2. перен., кого (что). Производя отбор, удалить, устранить (людей) из состава чегон. О. неуспевающих.

| несов. отсеивать, аю, аешь.

| сущ. отсеивание, я, ср. и отсев, а, м.
21664 ОТСЕЯТЬСЯ ОТСЕЯТЬСЯ, еюсь, еешься; сов.

1. (1 и 2 л. не употр.). Просеиваясь, отделиться. Отруби отсеялись от муки.

2. перен. Выбыть из состава чегон. Часть слушателей отсеялась.

3. Окончить сев (разг.). Хозяйство рано отсеялось.

| несов. отсеиваться, аюсь, аешься.

| сущ. отсеивание, я, ср. и отсев, а, м. (к 1 и 2 знач.).
21665 ОТСИДЕТЬ ОТСИДЕТЬ, ижу, идишь; иженный; сов., что.

1. Сидя в неудобном положении, вызвать онемение (какойн. части тела). О. ногу.

2. Просидеть гден. какоен. время. О. час в приемной. О. сутки в милиции. О. год в тюрьме.

| несов. отсиживать, аю, аешь.

| сущ. отсидка, и, ж. (ко 2 знач.; прост.).
21666 ОТСИДЕТЬСЯ ОТСИДЕТЬСЯ, ижусь, идишься; сов. (разг.). Спастись, укрываясь гден. от кого-чегон., пережидая чтон. О. за крепостными стенами.

| несов. отсиживаться, аюсь, аешься.
21667 ОТСКАКАТЬ ОТСКАКАТЬ, скачу, скачешь; сов. Скача, отдалиться.
21668 ОТСКОБЛИТЬ ОТСКОБЛИТЬ, облю, облишь и облишь; обленный; сов., что. Скобля, удалить. О. краску.

| несов. отскабливать, аю, аешь.
21669 ОТСКОЧИТЬ ОТСКОЧИТЬ, очу, очишь; сов.

1. Отойти, удалиться скачком. О. от дверей.

2. Отлететь, ударившись обо чтон. Мяч отскочил от стены.

3. (1 и 2 л. не употр.). Отделиться, отпасть (разг.). Пластырь отскочил.

| несов. отскакивать, аю, аешь.

| сущ. отскакивание, я, ср. и отскок, а, м. (к 1 и 2 знач.).
21670 ОТСКРЕСТИ ОТСКРЕСТИ, ребу, ребёшь; рёб, ребла; рёбший; ребённый (ён, ена); рёбши и ребя; сов., что (разг.). Скребя, удалить. О. ржавчину.

| несов. отскребать, аю, аешь.
21671 ОТСЛОЕНИЕ ОТСЛОЕНИЕ, я, ср.

1. см. отслоиться.

2. То, что отслоилось, слой. Песчаные отслоения.
21672 ОТСЛОИТЬ ОТСЛОИТЬ, ою, оишь; оённый (ён, ена); сов., что. Отделить слой, слои. О. кору.

| несов. отслаивать, аю, аешь.

| сущ. отслаивание, я, ср. и отслойка, и, ж.
21673 ОТСЛОИТЬСЯ ОТСЛОИТЬСЯ (оюсь, оишься, 1 и 2 л. не употр.), оится; сов. Отделиться, осесть слоем.

| несов. отслаиваться (аюсь, аешься, 1 и 2 л. не употр.), ается.

| сущ. отслоение, я, ср. и отслойка, и, ж.
21674 ОТСЛУЖИТЬ ОТСЛУЖИТЬ, ужу, ужишь; уженный; сов.

1. Кончить служить (в 1 знач. гден. и 4 знач.).

2. что. Прослужить гден. какоен. время. О. 10 лет в армии.

3. Кончить церковную службу. О. мессу. О. всенощную. О. молебен, панихиду.

4. кому. Отблагодарить делом, поступком (разг.). О. услугой за услугу.

| несов. отслуживать, аю, аешь (ко 2 знач.).
21675 ОТСНЯТЬ ОТСНЯТЬ, ниму, нимешь; ял, яла, яло; ятый (ят, ята, ято); сов., что. То же, что снять (в 8 знач.). О. фильм. Отснятая плёнка.
21676 ОТСОВЕТОВАТЬ ОТСОВЕТОВАТЬ, тую, туешь; сов., кому с неопр. Советуя, убедить в обратном. Друзья отсоветовали уезжать.
21677 ОТСОЕДИНИТЬ ОТСОЕДИНИТЬ, ню, нишь; нённый (ён, ена); сов., что. Отделить (чтон. присоединённое). О. проводку. О. аппарат.

| несов. отсоединять, яю, яешь.
21678 ОТСОСАТЬ ОТСОСАТЬ, осу, осёшь; осанный; сов.

1. что и чего. Сосанием отделить, убавить. Пиявки отсосали кровь.

2. перен., что. Удалить вытягиванием, оттянуть. О. воду насосом.

| несов. отсасывать, аю, аешь.

| сущ. отсасывание, я, ср. и отсос, а, м.

| прил. отсосный, ая, ое.
21679 ОТСОХНУТЬ ОТСОХНУТЬ (охну, охнешь, 1 и 2 л. не употр.), охнет; ох, охла; сов.

1. О частях растений: засохнув, отпасть. Ветка отсохла.

2. О конечности: болезненно исхудав, утратить жизненность, подвижность (прост.). Рука отсохла.

• Отсохни (мой) язык (прост.) клятвенное уверение в своей правоте. Отсохни язык, если я вру.

Чтобы язык отсох у кого (прост.) выражение негодования по поводу чьейн. лжи, пустой болтовни.

| несов. отсыхать (аю, аешь, 1 и 2 л. не употр.), ает.
21680 ОТСРОЧИТЬ ОТСРОЧИТЬ, чу, чишь; ченный; сов., что.

1. Перенести на более поздний срок. О. платежи.

2. Продлить время действия какогон. документа. О. удостоверение.

| несов. отсрочивать, аю, аешь.

| сущ. отсрочка, и, ж.
21681 ОТСТАВАТЬ ОТСТАВАТЬ см. отстать.
21682 ОТСТАВИТЬ ОТСТАВИТЬ, влю, вишь; вленный; сов.

1. что. Отодвинуть и поставить в стороне. О. стул от стола.

2. что. Немного отодвинуть, выставить (руку, ногу). О. мизинец.

3. кого (что). Уволить, сместить (устар.). О. от должности.

4. отставить! Команда, означающая отмену предыдущей команды или приказ прекратить чтон. О. разговоры в строю!

| несов. отставлять, яю, яешь (к 1, 2 и 3 знач.).
21683 ОТСТАВКА ОТСТАВКА, и, ж. Окончательное увольнение (лиц офицерского состава, прапорщиков, мичманов) с военной службы, а также увольнение с государственной службы. Быть в отставке. Отправить в отставку. Выйти, подать в отставку. Принять отставку. О. по чистой (окончательная; разг.).

• Отставка кабинета, правительства (офиц.) сложение полномочий в связи с вотумом недоверия, сменой главы государства, внутренними разногласиями.
21684 ОТСТАВНИК ОТСТАВНИК, а, м. (разг.). Отставной военнослужащий.
21685 ОТСТАВНОЙ ОТСТАВНОЙ, ая, ое.

1. Находящийся в отставке. О. военный.

2. Отодвигающийся, отставляющийся в сторону. Отставная дверца.
21686 ОТСТАИВАТЬ ОТСТАИВАТЬ 1-2-3 см. отстоять 1 - 2 - 3.
21687 ОТСТАИВАТЬСЯ ОТСТАИВАТЬСЯ см. отстояться.
21688 ОТСТАЛЫЙ ОТСТАЛЫЙ, ая, ое; ал.

1. полн. ф. Отставший в пути от других. Поджидать отсталых (сущ.).

2. Стоящий на более низком уровне развития сравнительно с другими. О. человек. Отсталые взгляды.

| сущ. отсталость, и, ж. (ко 2 знач.).
21689 ОТСТАТЬ ОТСТАТЬ, ану, анешь; сов.

1. от кого-чего. Задержавшись, двигаясь медленнее других, остаться позади. О. от спутников.

2. от чего. Опоздав кудан., остаться на месте. О. от поезда.

3. перен. В своём развитии, деятельности остаться позади других, дать себя обогнать (во 2 знач.). Ученик отстал (в учёбе). О. от века, от времени (оказаться несовременным, отсталым). Ничего не читает, отстал.

4. перен., от кого-чего. Потерять, прекратить связь с кем-чемн., перестать заниматься чемн. (разг.). О. от старых друзей. О. от дурной привычки.

5. (1 и 2 л. не употр.). О часах: показать более раннее время, чем в действительности из-за замедленного хода механизма. Будильник отстал на полчаса.

6. (1 и 2 л. не употр.). Отделиться, отвалиться. Обои отстали от стены.

7. от кого. Перестать надоедать, приставать (разг.). Отстань от меня!

| несов. отставать, таю, таёшь; тавай; тавая.

| сущ. отставание, я, ср. (к 1, 2, 3, 5 и 6 знач.).
21690 ОТСТЕГАТЬ ОТСТЕГАТЬ, аю, аешь; ёганный; сов., кого (что). Избить, стегая. О. прутом.
21691 ОТСТЕГНУТЬ ОТСТЕГНУТЬ, ну, нёшь; ёгнутый; сов., что. Вынуть (застёжку) из петли, отделить (пристёгнутое). О. крючок. О. подстёжку.

| несов. отстёгивать, аю, аешь.
21692 ОТСТЕГНУТЬСЯ ОТСТЕГНУТЬСЯ (нусь, нёшься, 1 и 2 л. не употр.), нётся; сов. Выпасть из петли, расстегнувшись, или (о кнопке, застёжке) разомкнуться. Крючок отстегнулся.

| несов. отстёгиваться (аюсь, аешься, 1 и 2 л. не употр.), ается.
21693 ОТСТИРАТЬ ОТСТИРАТЬ, аю, аешь; иранный; сов.

1. что. Отмыть стиркой. О. пятна.

2. Кончить стирать 1 (разг.).

| несов. отстирывать, аю, аешь (к 1 знач.).
21694 ОТСТИРАТЬСЯ ОТСТИРАТЬСЯ, аюсь, аешься, сов.

1. (1 и 2 л. не употр.). Отойти (в 4 знач.) после стирки, а также стать чистым после стирки. Бельё хорошо отстиралось. Чернила не отстирались.

2. Кончить стирку (разг.). К обеду отстираюсь.

| несов. отстирываться, ается.
21695 ОТСТОЙ ОТСТОЙ, я, м. Отстоявшийся осадок, а также жидкость, выделившаяся из какогон. продукта и опустившаяся на дно сосуда. Густой, жидкий о.
21696 ОТСТОЙНИК ОТСТОЙНИК, а, м. (спец.). Бассейн или резервуар, сосуд, в к-ром отстаивается жидкость. Отстойники ирригационных сооружений. О. для очистки масла.
21697 ОТСТОЯТЬ ОТСТОЯТЬ 1, ою, оишь; сов. кого-что. Защитить от нападения, от посягательств на чтон. О. свои права, взгляды, свою точку зрения.

| несов. отстаивать, аю, аешь.

| сущ. отстаивание, я, ср.
21698 ОТСТОЯТЬ ОТСТОЯТЬ 2, ою, оишь; сов.,

1. что. Присутствуя гден., простоять до конца, долго. О. на ногах весь спектакль.

2. что. Стоя гден., довести (ноги) до усталости, онемения (разг.). Все ноги себе отстоял.

3. от кого-чего. Находиться на нек-ром расстоянии. Аэропорт отстоит от города на десять километров.

| несов. отстаивать, аю, аешь (к 1 знач.).
21699 ОТСТОЯТЬ ОТСТОЯТЬ 3, ою, оишь; сов., что. Дать отстояться (в 1 знач.). О. жидкость. О. масло.

| несов. отстаивать, аю, аешь.

| прил. отстойный, ая, ое.
21700 ОТСТОЯТЬСЯ ОТСТОЯТЬСЯ (оюсь, оишься, 1 и 2 л. не употр.), оится; сов.

1. О жидкости: постояв, выделить из себя осадок.

2. перен. О взглядах, мнениях: принять окончательный устойчивый вид. Отстоявшаяся точка зрения.

| несов. отстаиваться (аюсь, аешься, 1 и 2 л. не употр.), ается (к 1 знач.).

| прил. отстойный, ая, ое (к 1 знач.).
21701 ОТСТРАДАТЬ ОТСТРАДАТЬ, аю, аешь; сов. Кончить страдать, перенести страдания.
21702 ОТСТРАИВАТЬ, СЯ ОТСТРАИВАТЬ, СЯ см. отстроить, ся.
21703 ОТСТРАНИТЬ ОТСТРАНИТЬ, ню, нишь; нённый (ён, ена); сов.

1. кого-что. Отодвинуть, отвести в сторону. О. чьюн. руку. О. от себя все заботы (перен.).

2. кого (что). Уволить (в 1 знач.); освободить от исполнения каких-л. обязанностей. О. от должности. О. от дел.

| несов. отстранять, яю, яешь.

| сущ. отстранение, я, ср.
21704 ОТСТРАНИТЬСЯ ОТСТРАНИТЬСЯ, нюсь, нишься; сов.

1. Отодвинуться, уклониться. О. от удара.

2. Уклониться, отказаться от участия в чёмн. О. от всех хлопот.

| несов. отстраняться, яюсь, яешься.

| сущ. отстранение, я, ср. (ко 2 знач.).
21705 ОТСТРЕЛИТЬ ОТСТРЕЛИТЬ, елю, елишь; еленный; сов.

1. что. Оторвать пулей, осколком, снарядом. О. палец.

2. кого (что). Убить (зверя) по особому отбору, разрешению (спец.). О. лося.

3. что. Резко отделить при помощи специального устройства (спец.). О. крышку люка.

| несов. отстреливать, аю, аешь.

| сущ. отстрел, а, м. (ко 2 знач.; спец.).
21706 ОТСТРЕЛИТЬСЯ ОТСТРЕЛИТЬСЯ (елюсь, елишься, 1 и 2 л. не употр.), елится; сов. (спец.). Резко отделиться при помощи специального устройства. Отстрелился парашют спускаемого аппарата. Отстрелилась крышка люка.

| несов. отстреливаться (аюсь, аешься, 1 и 2 л. не употр.), ается.

| сущ. отстрел, а, м.
21707 ОТСТРЕЛЯТЬСЯ ОТСТРЕЛЯТЬСЯ, яюсь, яешься; сов.

1. от кого-чего. Отбиться стрельбой. О. от волков.

2. Закончить стрельбу, стрельбы (разг.). Батарея отстрелялась.

3. Окончить какиен. дела, покончить с делами (разг. шутл.). Сдал последний зачёт, отстрелялся!

| несов. отстреливаться, аюсь, аешься (к 1 и 2 знач.).
21708 ОТСТРИЧЬ ОТСТРИЧЬ, игу, ижёшь, игут; иг, игла; игший; иженный; игши; сов., что. Отрезать стрижкой. О. косу.

| несов. отстригать, аю, аешь.
21709 ОТСТРОИТЬ ОТСТРОИТЬ, ою, оишь; оенный; сов., что. Закончить постройку чегон. О. здание.

| несов. отстраивать, аю, аешь.

| сущ. отстройка, и, ж.
21710 ОТСТРОИТЬСЯ ОТСТРОИТЬСЯ, оюсь, оишься; сов. (разг.). Закончить стройку. К осени отстроимся.

| несов. отстраиваться, аюсь, аешься.
21711 ОТСТРОЧИТЬ ОТСТРОЧИТЬ, очу, очишь и очишь; оченный; сов., что. Прострочить сплошным швом, строчкой. О. воротник, карманы.

| несов. отстрачивать, аю, аешь.

| сущ. отстрачивание, я, ср. и отстрочка, и, ж.
21712 ОТСТУКАТЬ ОТСТУКАТЬ, аю, аешь; анный; сов., что (разг.).

1. Исполнить, сделать, стукая по чемун. О. такт. О. заявление на машинке (напечатать).

2. Стуча, стукая, повредить, утомить. О. себе все пальцы.

| несов. отстукивать, аю, аешь.
21713 ОТСТУП ОТСТУП, а, м. Свободное пространство, оставляемое перед началом строки написанного или напечатанного текста. О. в начале абзаца. Писать с отступом.
21714 ОТСТУПИТЬ ОТСТУПИТЬ, уплю, упишь; сов.

1. Шагнув, отойти, отодвинуться назад, в сторону. О. от дверей. О. на шаг. Леса отступили на север (перен.).

2. Отойти назад под напором наступающего неприятеля. О. с боями. О. перед трудностями (перен.).

3. от чего. Отказаться от своих намерений, планов. От своего не отступит. Не отступлю, пока не добьюсь своего.

4. от чего. Перестать придерживаться чегон. О. от своего мнения. О. от обычая.

5. от чего. Перенести внимание с основного на второстепенное. О. от темы.

6. (1 и 2 л. не употр.), перен. В нек-рых сочетаниях: стать слабее, приблизиться к концу. Болезнь отступила. Огонь отступил. Стихия отступила.

7. от чего. Сделать отступ. О. немного от края листа.

| несов. отступать, аю, аешь.

| сущ. отступление, я, ср. (ко 2, 4 и 5 знач.).

| прил. отступательный, ая, ое (ко 2 знач.).
21715 ОТСТУПИТЬСЯ ОТСТУПИТЬСЯ, уплюсь, упишься; сов. (разг.).

1. от чего. Отказаться от чегон., перестать отстаивать чтон. О. от своих притязаний.

2. от кого (чего). Перестать общаться с кемн.; отказаться от попыток повлиять, воздействовать на когон. О. от изменника. Пробовали уговорить упрямца, да отступились.

| несов. отступаться, аюсь, аешься.
21716 ОТСТУПЛЕНИЕ ОТСТУПЛЕНИЕ, я, ср.

1. см. отступить.

2. Вставка в изложении, отклоняющаяся от основной темы. Сделать о. Лирическое о. (также перен.: вообще отступление от хода речи, мысли; шутл.).
21717 ОТСТУПНИК ОТСТУПНИК, а, м. Человек, к-рый отступил, отступает от своих прежних убеждений, принципов, идеалов. О. от истинной веры.

| ж. отступница, ы.

| прил. отступнический, ая, ое.
21718 ОТСТУПНИЧЕСТВО ОТСТУПНИЧЕСТВО, а, ср. Образ действий отступника.

| прил. отступнический, ая, ое.
21719 ОТСТУПНОЙ ОТСТУПНОЙ, ая, ое (устар.). О вознаграждении: даваемый тому, кто отступается, отказывается от своих прав, требований. Отступные деньги. Тысяча рублей отступного (сущ.).
21720 ОТСТУПЯ ОТСТУПЯ, нареч. На небольшом расстоянии от кого-чегон.; сделав отступ. Все столпились в кружок, он встал о. Начни писать о.

• Отступя от кого-чего, предлог с род. п. недалеко от кого-чегон. Отступя от столба вырыли яму.
21721 ОТСТУЧАТЬ ОТСТУЧАТЬ, чу, чишь; сов., что (разг.). То же, что отстукать.
21722 ОТСУДИТЬ ОТСУДИТЬ, ужу, удишь; уди; уженный; сов., кого (что) (разг.). Получить по решению суда. О. дом, наследство.

| несов. отсуживать, аю, аешь.
21723 ОТСУТСТВИЕ ОТСУТСТВИЕ, я, ср. Положение, когда нет в наличии кого-чегон., когда кто-чтон. отсутствует. О. средств. В его о. Быть в отсутствии. За отсутствием кого-чегон. (из-за отсутствия кого-чегон.). Освобождён за отсутствием улик.

• Полное отсутствие всякого присутствия (прост. шутл.) о том, кто глуп, совсем ничего не понимает, не соображает.
21724 ОТСУТСТВОВАТЬ ОТСУТСТВОВАТЬ, твую, твуешь; несов. Не быть в данном месте, не иметься в наличии. О. на собрании. Доказательства отсутствуют. Список отсутствующих (сущ.).
21725 ОТСУТСТВУЮЩИЙ ОТСУТСТВУЮЩИЙ, ая, ее. О внешнем виде, взгляде: погружённый в себя, отрешённый.
21726 ОТСУЧИТЬ ОТСУЧИТЬ, учу, учишь и учишь; ученный; сов., что (разг.). Отвернуть (засученное). О. рукав.

| несов. отсучивать, аю, аешь.
21727 ОТСЧИТАТЬ ОТСЧИТАТЬ, аю, аешь; итанный; сов., кого-что.

1. Считая, отделить, отобрать. О. пятьдесят рублей.

2. от чего. Сосчитать, начиная откудан. О. пять шагов от дома.

| несов. отсчитывать, аю, аешь.

| сущ. отсчитывание, я, ср. и отсчёт, а, м. (ко 2 знач.). Точка отсчёта (также перен.: исходный пункт, момент).
21728 ОТСЫЛАТЬ, ОТСЫЛОЧНЫЙ ОТСЫЛАТЬ, ОТСЫЛОЧНЫЙ см. отослать.
21729 ОТСЫЛКА ОТСЫЛКА, и, ж.

1. см. отослать.

2. Место в тексте, отсылающее за справкой к другой части текста. Система отсылок в словаре.
21730 ОТСЫПАТЬ ОТСЫПАТЬ, плю, плешь и (разг.) пешь, пет, пем, пете, пят; сыпь; анный; сов., что и чего. Отделить, насыпав или высыпав. О. стакан муки. О. орехов.

| несов. отсыпать, аю, аешь.

| сущ. отсыпание, я, ср. и отсыпка, и, ж.
21731 ОТСЫПАТЬСЯ ОТСЫПАТЬСЯ см. отоспаться.
21732 ОТСЫРЕЛЫЙ ОТСЫРЕЛЫЙ, ая, ое; ел. Ставший сырым, отсыревший. О. песок. О. табак.

| сущ. отсырелость, и, ж.
21733 ОТСЫРЕТЬ ОТСЫРЕТЬ (ею, еешь, 1 и 2 л. не употр.), еет; сов. Напитаться влагой. Сухари отсырели. Спички отсырели.

| несов. отсыревать (аю, аешь, 1 и 2 л. не употр.), ает.
21734 ОТСЫХАТЬ ОТСЫХАТЬ см. отсохнуть.
21735 ОТСЮДА ОТСЮДА, мест. нареч.

1. Из этого или от этого места. Уедем о. О. до реки один километр. Читай о. до конца. О. (и) досюда (от этого места до этого, от сих пор до сих пор, от сих до сих; разг.).

2. Из сказанного перед этим, на этом основании. О. заключаем следующее... Он лжёт: о. ясно, что он виноват.
21736 ОТСЯКНУТЬ ОТСЯКНУТЬ (ну, нешь, 1 и 2 л. не употр.), нет; сов. О кисломолочном продукте: долго простояв, выделить сыворотку, жидкий отстой.

| несов. отсякать (аю, аешь, 1 и 2 л. не употр.), ает. Сметана отсякает в тепле.
21737 ОТТАЛКИВАТЬ, СЯ ОТТАЛКИВАТЬ, СЯ см. оттолкнуть, ся.
21738 ОТТАЛКИВАЮЩИЙ ОТТАЛКИВАЮЩИЙ, ая, ее. Отвратительный, противный. Отталкивающее зрелище. Отталкивающее поведение.
21739 ОТТАПТЫВАТЬ ОТТАПТЫВАТЬ см. оттоптать.
21740 ОТТАСКАТЬ ОТТАСКАТЬ, аю, аешь; асканный; сов.

1. что. Оттащить в несколько приёмов. О. рюкзаки к палатке.

2. кого (что). Наказать, дёргая за волосы, уши (разг.). О. за вихры. О. за уши.

| несов. оттаскивать, аю, аешь.
21741 ОТТАЧИВАТЬ, СЯ ОТТАЧИВАТЬ, СЯ см. отточить, ся.
21742 ОТТАЩИТЬ ОТТАЩИТЬ, ащу, ащишь; ащенный; сов., кого-что. Таща, отодвинуть, отстранить. О. доски в сторону. О. за руку от окна.

| несов. оттаскивать, аю, аешь.
21743 ОТТАЯТЬ ОТТАЯТЬ, аю, аешь; сов.

1. (1 и 2 л. не употр.). Под действием тепла освободиться ото льда, снега, разморозиться. Земля оттаяла. Замороженные продукты оттаяли. Сердце оттаяло (перен.: смягчилось).

2. что. Вывести из замороженного состояния, а также освободить (холодильную установку) от снежной шубы. О. мясо. О. холодильник.

| несов. оттаивать, аю, аешь.
21744 ОТТЕНИТЬ ОТТЕНИТЬ, ню, нишь; нённый (ён, ена); сов., что.

1. Выделить, наложив тёмную или неяркую краску. О. отдельные места рисунка.

2. перен. Обратив особое внимание на чтон., выделить, подчеркнуть (во 2 знач.). О. подробности.

| несов. оттенять, яю, яешь.
21745 ОТТЕНОК ОТТЕНОК, нка, м.

1. Разновидность одного и того же цвета. Голубой цвет разных оттенков.

2. перен. Особенность, разновидность, представляющая собой неявный переход от одного к другому. Разные оттенки в употреблении слова.

3. перен., чего. Дополнительное свойство, небольшой налёт чегон. О. иронии в голосе.

| прил. оттеночный, ая, ое (к 1 знач.). О. краситель.
21746 ОТТЕПЕЛЬ ОТТЕПЕЛЬ, и, ж.

1. Тёплая погода (зимой, ранней весной) с таянием снега, льда.

2. перен. Время наступления нек-рых политических свобод, ослабления жёсткого политического режима. Годы оттепели.

| прил. оттепельный, ая, ое.
21747 ОТТЕРЕТЬ ОТТЕРЕТЬ, ототру, ототрёшь; оттёр, оттёрла; ототри; оттёрший; оттёртый; оттерев и оттёрши; сов.

1. что. Удалить (грязь, краску, пятно), счищая, стирая 2.

2. кого-что. Возвратить чувствительность кому-чемун. растиранием. О. снегом.

3. кого (что). То же, что оттеснить (прост.). О. любопытных назад.

| несов. оттирать, аю, аешь.
21748 ОТТЕРЕТЬСЯ ОТТЕРЕТЬСЯ, ототрусь, ототрёшься; оттёрся, оттёрлась; ототрись; оттёршийся; оттёршись; сов. То же, что отчиститься. О. от грязи. Пятно оттёрлось.

| несов. оттираться, аюсь, аешься.
21749 ОТТЕСНИТЬ ОТТЕСНИТЬ, ню, нишь; нённый (ён, ена); сов., кого (что). Тесня, заставить уйти, отодвинуться. О. противника на другой берег реки. О. соперника (перен.).

| несов. оттеснять, яю, яешь.
21750 ОТТЕЧЬ ОТТЕЧЬ (еку, ечёшь, 1 и 2 л. не употр.), ечёт, екут; ёк, екла; ёкший; ёкши; сов. Стечь, утечь в сторону, в другое место. Вода оттекла по жёлобу.

| несов. оттекать (аю, аешь, 1 и 2 л. не употр.), ает.

| сущ. отток, а, м. О. крови.
21751 ОТТИСК ОТТИСК, а, м.

1. То же, что отпечаток (в 1 знач.). О. подковы. Корректурный о. страницы.

2. Статья из журнала, сборника в виде отдельной брошюры. Отдельный о.

| прил. оттискный, ая, ое (спец.).
21752 ОТТИСНУТЬ ОТТИСНУТЬ 1, ну, нешь; утый; сов., кого (что) (прост.). То же, что оттеснить. О. любопытных в сторону.

| несов. оттискивать, аю, аешь.
21753 ОТТИСНУТЬ ОТТИСНУТЬ 2, ну, нешь; утый; сов., что (спец.). Сделать оттиск, отпечаток. О. новую корректуру.

| несов. оттискивать, аю, аешь.
21754 ОТТОГО ОТТОГО, мест. нареч. и союзн. сл. Потому, вследствие чегон. Невнимателен, все его ошибки о. Устал, о. сердит.

• Оттого и, союз то же, что потому и. Усерден, оттого и отличник.

Оттого что, союз то же, что потому что. Не приехал, оттого что не мог.

А (и) оттого, союз то же, что а (и) потому. Дисциплинирован, и оттого много успевает.
21755 ОТТОК ОТТОК, а, м.

1. см. оттечь.

2. перен. Убыль, убывание. О. капитала. О. слушателей.

3. Место, по к-рому чтон. стекает, оттекает. Бетонный о.
21756 ОТТОЛЕ ОТТОЛЕ и ОТТОЛЬ, мест. нареч. (устар.). То же, что оттуда. О. нет возврата.
21757 ОТТОЛКНУТЬ ОТТОЛКНУТЬ, ну, нёшь; оттолкнутый; сов.

1. кого-что. Толчком отодвинуть. О. драчуна. О. ногой табуретку.

2. перен., кого (что). Вызвать своим поведением, поступком неприязнь к себе, нежелание общаться. О. от себя друзей.

| несов. отталкивать, аю, аешь.
21758 ОТТОЛКНУТЬСЯ ОТТОЛКНУТЬСЯ, нусь, нёшься; сов.

1. от кого-чего. Упершись во чтон., толчком отодвинуться. О. веслом от берега.

2. перен., от чего. Имея чтон. отправным пунктом в рассуждениях, работе, действиях, пойти дальше. О. от исходного тезиса.

| несов. отталкиваться, аюсь, аешься.
21759 ОТТОМАНКА ОТТОМАНКА, и, ж. Широкий и низкий мягкий диван с валиками и подушками, заменяющими спинку, с валиками по бокам. Ковровая о.
21760 ОТТОПАТЬ ОТТОПАТЬ, аю, аешь; сов., что (разг.).

1. То же, что оттоптать (в 1 знач.).

2. То же, что отшагать. Десять километров оттопал.
21761 ОТТОПТАТЬ ОТТОПТАТЬ, опчу, опчешь; оптанный; сов., что (разг.).

1. Повредить, утомить длительной ходьбой. Ходили-ходили, все ноги оттоптали.

2. Топча, наступая ногой, повредить, испортить. В толкучке оттоптали ботинки. О. оборки у юбки.

| несов. оттаптывать, аю, аешь.
21762 ОТТОПЫРИТЬ ОТТОПЫРИТЬ, рю, ришь; ренный; сов., что (разг.). Сделать торчащим, выпятить, выдвинуть вперёд. О. локти. О. карман. Оттопыренные уши.

| несов. оттопыривать, аю, аешь.
21763 ОТТОПЫРИТЬСЯ ОТТОПЫРИТЬСЯ (рюсь, ришься, 1 и 2 л. не употр.), рится; сов. (разг.). Стать оттопыренным. Карманы оттопырились.

| несов. оттопыриваться (аюсь, аешься, 1 и 2 л. не употр.), ается.
21764 ОТТОРГНУТЬ ОТТОРГНУТЬ, ну, нешь; орг и оргнул, оргла; оргший и оргнувший; нутый; оргнув; сов., кого-что (книжн.).

1. Отделить, отнять насильственным путём. О. чужие земли.

2. Не принять, отвергнуть. Организм отторг трансплантированный орган. О. изменника (перен.; высок.).

| несов. отторгать, аю, аешь.

| сущ. отторжение, я, ср.
21765 ОТТОЧИЕ ОТТОЧИЕ, я, ср. Ряд точек на месте пропуска в тексте.
21766 ОТТОЧИТЬ ОТТОЧИТЬ, очу, очишь; оченный; сов., что. Сделать острым (в 1 и 3 знач.). О. нож, лезвие. О. свой стиль. Отточенная речь, фраза (точная и чёткая).

| несов. оттачивать, аю, аешь.

| сущ. оттачивание, я, ср. и отточка, и, ж. (по 1 знач. прил. острый).
21767 ОТТОЧИТЬСЯ ОТТОЧИТЬСЯ (очусь, очишься, 1 и 2 л. не употр.), очится; сов. Стать отточенным. Нож отточился. Мысль, речь отточилась.

| несов. оттачиваться (аюсь, аешься, 1 и 2 л. не употр.), ается.
21768 ОТТРЕПАТЬ ОТТРЕПАТЬ, еплю, еплешь; рёпанный; сов., кого (что) (разг.). Трепля за уши, за волосы, наказать, оттаскать.

| несов. оттрёпывать, аю, аешь.
21769 ОТТРУБИТЬ ОТТРУБИТЬ, блю, бишь; сов., что.

1. Кончить трубить. О. зорю.

2. Проработать, прожить какоен. время гден., занимаясь чемн. утомительным, однообразным (прост.). Целый год оттрубил в подсобниках.
21770 ОТТУДА ОТТУДА, мест. нареч. Из того или от того места. Они о. давно уехали. О. до Москвы два часа лёту.
21771 ОТТУЗИТЬ ОТТУЗИТЬ см. тузить.
21772 ОТТЯГАТЬ ОТТЯГАТЬ, аю, аешь; сов., что (прост.). Отобрать происками, тяжбой. О. наследство.
21773 ОТТЯЖКА ОТТЯЖКА, и, ж.

1. см. оттянуть.

2. Движение, к-рым рубящее оружие или плеть, кнут при ударе оттягивается немного назад (спец.). Ударить с оттяжкой.

3. Крепящий чтон. натянутый трос, канат. О. мачты, антенны.
21774 ОТТЯНУТЬ ОТТЯНУТЬ, яну, янешь; янутый; сов.

1. что. Потянув, отодвинуть, отвести. О. плот к берегу.

2. кого-что. Отвести, переведя из одного места в другое. О. отряд в лес.

3. перен., что. То же, что отсрочить (в 1 знач.) (разг.). О. выполнение решения. О. время (намеренно медля с чемн., выиграть время).

4. что. Сделать отвислым. О. карман.

5. что. Тяжестью причинить боль чемун., натрудить (разг.). Рюкзак оттянул плечи.

| несов. оттягивать, аю, аешь.

| сущ. оттягивание, я, ср. и оттяжка, и, ж. (к 1 и 3 знач.; разг.).

| прил. оттяжной, ая, ое (к 1 знач.; спец.) и оттяжечный, ая, ое (к 1 знач.; спец.).
21775 ОТТЯНУТЬСЯ ОТТЯНУТЬСЯ, янется; сов.

1. (1 и 2 л. ед. не употр.). О многих: постепенно отойти назад, в сторону. Полк оттянулся к лесу.

2. (1 и 2 л. не употр.). Стать отвислым от тяжести. Карманы оттянулись.

| несов. оттягиваться, ается.
21776 ОТТЯПАТЬ ОТТЯПАТЬ, аю, аешь и ОТТЯПНУТЬ, ну, нешь; сов., что (прост.).

1. Отрубить, отсечь. О. топором.

2. Отнять, оттяпать. О. солидный куш.

| несов. оттяпывать, аю, аешь.
21777 ОТУЖИНАТЬ ОТУЖИНАТЬ, аю, аешь; сов.

1. Кончить ужинать (разг.).

2. Съесть ужин, поужинать (устар.). Прошу о. со мной.
21778 ОТУМАНИТЬ ОТУМАНИТЬ, ню, нишь; ненный; сов., кого-что. Слегка затуманить, сделать туманным (во 2 и 3 знач.). Отуманенная даль. Глаза отуманило (безл.) слезами. Отуманенное сознание.

| несов. отуманивать, аю, аешь.
21779 ОТУМАНИТЬСЯ ОТУМАНИТЬСЯ (нюсь, нишься, 1 и 2 л. не употр.), нится. Стать туманным (во 2 и 3 знач.). Даль отуманилась. Взор отуманился слезами. Сознание отуманилось.

| несов. отуманиваться (аюсь, аешься, 1 и 2 л. не употр.), ается.
21780 ОТУПЕЛЫЙ ОТУПЕЛЫЙ, ая, ое; ел (разг.). Утративший способность соображать, дошедший до отупения. О. вид. Отупело (нареч.) глядеть.

| сущ. отупелость, и, ж.
21781 ОТУПЕНИЕ ОТУПЕНИЕ, я, ср. Состояние крайней усталости и безразличия. Дойти до полного отупения.
21782 ОТУПЕТЬ ОТУПЕТЬ см. тупеть.
21783 ОТУТЮЖИТЬ ОТУТЮЖИТЬ см. утюжить.
21784 ОТУЧИТЬ ОТУЧИТЬ, учу, учишь; ученный; сов.

1. кого-что. Кончить учить (в 1 и 5 знач.) (разг.).

2. кого (что) от чего или с неопр. Заставить отвыкнуть. О. от курения. О. опаздывать.

| несов. отучать, аю, аешь (ко 2 знач.) и отучивать, аю, аешь (ко 2 знач.).
21785 ОТУЧИТЬСЯ ОТУЧИТЬСЯ, учусь, учишься; сов.

1. Кончить учиться, заниматься.

2. от чего или с неопр. Отвыкнуть от чегон. О. от курения (курить).

| несов. отучаться, аюсь, аешься (ко 2 знач.) и отучиваться, аюсь, аешься (ко 2 знач.).
21786 ОТФИЛЬТРОВАТЬ ОТФИЛЬТРОВАТЬ см. фильтровать.
21787 ОТФОРМОВАТЬ ОТФОРМОВАТЬ см. формовать.
21788 ОТФРЕЗЕРОВАТЬ ОТФРЕЗЕРОВАТЬ см. фрезеровать.
21789 ОТФУТБОЛИТЬ ОТФУТБОЛИТЬ, лю, лишь; сов., кого-что (прост. неодобр.). Избавиться от кого-чегон., передав или переслав к другим, в другие инстанции. О. жалобу, жалобщика.

| несов. отфутболивать, аю, аешь.
21790 ОТФЫРКИВАТЬСЯ ОТФЫРКИВАТЬСЯ, аюсь, аешься; несов. (разг.). С шумом и силой выдыхать воздух через рот, нос. Лошади отфыркиваются. Умываться, отфыркиваясь.
21791 ОТХАЖИВАТЬ ОТХАЖИВАТЬ 1-2 см. отходить 1 - 2.
21792 ОТХАРКАТЬ ОТХАРКАТЬ, аю, аешь; анный; сов., что. Харкая, выплюнуть.

| несов. отхаркивать, аю, аешь.

| однокр. отхаркнуть, ну, нешь.

| сущ. отхаркивание, я, ср.
21793 ОТХАРКИВАЮЩИЙ ОТХАРКИВАЮЩИЙ, ая, ее. Облегчающий отхаркивание, выведение мокроты. Отхаркивающая микстура. Прописать отхаркивающее (сущ.).
21794 ОТХВАТИТЬ ОТХВАТИТЬ, ачу, атишь; аченный; сов.

1. что. С силой оторвать, отрезать, откусить (разг.). О. кусок.

2. кого-что. Удачно приобрести, достать (прост.). Отхватил себе костюмчик!

3. что. Сделать чтон. быстро, ловко (прост.). О. трепака.

| несов. отхватывать, аю, аешь.
21795 ОТХЛЕБНУТЬ ОТХЛЕБНУТЬ, ну, нёшь; сов., что и чего (разг.). Хлебнув, отпить. О. из чашки.

| несов. отхлёбывать, аю, аешь.
21796 ОТХЛЕСТАТЬ ОТХЛЕСТАТЬ, ещу, ещешь; ёстанный; сов., кого-что (разг.). Избить чемн. гибким, гнущимся. О. ремнём. О. по щекам (надавать пощёчин).

| несов. отхлёстывать, аю, аешь.
21797 ОТХЛОПАТЬ ОТХЛОПАТЬ, аю, аешь; сов., что (разг.). Повредить, утомить хлопаньем. О. себе ладони (аплодируя).

| несов. отхлопывать, аю, аешь.
21798 ОТХЛЫНУТЬ ОТХЛЫНУТЬ (ну, нешь, 1 и 2 л. не употр.), нет; сов. Хлынув, отойти, отступить. Волны отхлынули от берега. Кровь отхлынула от лица (от волнения, страха). Толпа отхлынула.
21799 ОТХОД ОТХОД, а, м.

1. см. отойти.

2. обычно мн. Остатки производства, обычно годные для использования, переработки. Нефтяные отходы. Пищевые отходы.
21800 ОТХОДИТЬ ОТХОДИТЬ 1, ожу, одишь; оженный; сов., кого (что). Вылечить тщательным уходом, а также вообще вернуть к жизни, приняв срочные меры. О. больного. Умирал, еле отходили.

| несов. отхаживать, аю, аешь.
21801 ОТХОДИТЬ ОТХОДИТЬ 2, ожу, одишь, оженный; сов.

1. см. отойти.

2. Провести какоен. время в ходьбе (разг.). Весь день о. по городу.

3. что. Утомить, повредить ходьбой (разг.). Все ноги себе отходил.

4. Кончить ходить (разг.).

5. кого (что). Избить, отколотить (прост.). О. прутом.

| несов. отхаживать, аю, аешь (ко 2 и 5 знач.).
21802 ОТХОДНИК ОТХОДНИК, а, м. (устар.). Крестьянин, уходящий на отхожий промысел.

| прил. отходнический, ая, ое.
21803 ОТХОДНИЧЕСТВО ОТХОДНИЧЕСТВО, а, ср. (устар.). Занятия отхожим промыслом.

| прил. отходнический, ая, ое.
21804 ОТХОДНЫЙ ОТХОДНЫЙ, ая, ое.

1. см. отойти.

2. отходная, ой, ж. Молитва над умирающим. Читать отходную. Справлять или петь отходную кому-чемун. (перен.: то же, что ставить крест на ком-чёмн.; разг. шутл.).
21805 ОТХОДЧИВЫЙ ОТХОДЧИВЫЙ, ая, ое; ив. Легко, быстро успокаивающийся после гнева, раздражения. О. характер.

| сущ. отходчивость, и, ж.
21806 ОТХОЖИЙ ОТХОЖИЙ, ая, ее: 1) отхожий промысел в России до революции: временная сезонная работа крестьян вне места постоянного жительства; 2) отхожее место (прост.) уборная на дворе без канализации.
21807 ОТЦВЕСТИ ОТЦВЕСТИ, цвету, цветёшь; ёл, ела; цветший; цветя и цветши; сов. Кончить цвести (в 1 и 2 знач.). Цветы отцвели. Красота отцвела.

| несов. отцветать, аю, аешь.
21808 ОТЦЕДИТЬ ОТЦЕДИТЬ, ежу, едишь; еженный; сов.

1. что. Цедя, пропустить через чтон. О. бульон.

2. что и чего. Сцедить (во 2 знач.) немного. О. молока в кружку.

| несов. отцеживать, аю, аешь.
21809 ОТЦЕПИТЬ ОТЦЕПИТЬ, еплю, епишь; епленный; сов., что. Расцепляя, отделить. О. вагон. О. саблю.

| несов. отцеплять, яю, яешь.

| сущ. отцепление, я, ср., отцеп, а, м. и отцепка, и, ж.
21810 ОТЦЕПИТЬСЯ ОТЦЕПИТЬСЯ, еплюсь, епишься; сов.

1. Расцепляясь, отделиться. Прицеп отцепился.

2. перен. То же, что отстать (в 7 знач.) (прост.). Отцепись ты от меня с твоими советами!

| несов. отцепляться, яюсь, яешься.

| сущ. отцепление, я, ср. (к 1 знач.), отцеп, а, м. (к 1 знач.) и отцепка, и, ж. (к 1 знач.).
21811 ОТЦЕУБИЙСТВО ОТЦЕУБИЙСТВО, а, ср. Убийство своего отца.
21812 ОТЦЕУБИЙЦА ОТЦЕУБИЙЦА, ы, м. и ж. Убийца своего отца.
21813 ОТЦИКЛЕВАТЬ ОТЦИКЛЕВАТЬ см. циклевать.
21814 ОТЦОВ ОТЦОВ см. отец.
21815 ОТЦОВСКИЙ ОТЦОВСКИЙ, ая, ое.

1. см. отец.

2. Свойственный отцу, такой, как у отца. Отцовские чувства. Отцовское отношение наставника к ученикам. По-отцовски (нареч.) относиться к комун.
21816 ОТЦОВСТВО ОТЦОВСТВО, а, ср. Кровное родство между отцом и его ребёнком (детьми). Признать своё о. Установление отцовства.
21817 ОТЧАЛИТЬ ОТЧАЛИТЬ, лю, лишь; ленный; сов.

1. что. Отвязать (причальный канат).

2. О плавучих средствах: отплыть от берега. Теплоход отчалил. Отчаливай! (также перен.: уходи вон, убирайся; прост.).

| несов. отчаливать, аю, аешь.

| сущ. отчаливание, я, ср. (ко 2 знач.) и отчал, а, м. (ко 2 знач.).
21818 ОТЧАСТИ ОТЧАСТИ, нареч. Не вполне, в нек-рой степени, частично. Прав только о.
21819 ОТЧАЯНИЕ ОТЧАЯНИЕ, я, ср. Состояние крайней безнадёжности, ощущение безвыходности. Приходить, привести в о. О. охватывает когон. Говорить с отчаянием в голосе.
21820 ОТЧАЯННЫЙ ОТЧАЯННЫЙ, ая, ое; ян, янна.

1. Чрезвычайно тяжёлый, безвыходный, проникнутый отчаянием. Отчаянное положение. О. крик.

2. Смелый до безрассудности. О. человек. О. поступок.

3. полн. ф. Крайний, очень сильный (разг.). О. спорщик. Отчаянное сопротивление.

4. Очень плохой (разг.). Отчаянное поведение.

| сущ. отчаянность, и, ж. (к 1, 2 и 4 знач.).
21821 ОТЧАЯТЬСЯ ОТЧАЯТЬСЯ, аюсь, аешься; сов., с неопр. и в чём. Потерять всякую надежду на чтон., впасть в отчаяние. Отчаялся добиться понимания. О. в успехе.

| несов. отчаиваться, аюсь, аешься.
21822 ОТЧЕБУЧИТЬ ОТЧЕБУЧИТЬ, чу, чишь и ОТЧУБУЧИТЬ, чу, чишь; сов., что (прост.). То же, что отчудить.

| несов. отчебучивать, аю, аешь и отчубучивать, аю, аешь.
21823 ОТЧЕГО ОТЧЕГО.

1. мест. нареч. и союзн. сл. Почему, по какой причине. О. он не пришёл? Не знаю, о. это случилось.

2. союз. Вследствие чего, по причине чего. Улыбнулся, о. лицо его стало красивым.

3. частица. То же, что почему (в 3 знач.)(разг.).

• Отчего же (разг.) то же, что почему же. По-моему, ты просто шутишь. Отчего же. Ты устал? Нет, отчего же.

Отчего и, союз то же, что почему и, поэтому. Болел, отчего и отстал.

И (вот) отчего, союз то же, что и вот почему, и поэтому. Он самоуверен, и вот отчего его не любят.
21824 ОТЧЕГОЛИБО ОТЧЕГО-ЛИБО, мест. нареч. То же, что отчего-нибудь.
21825 ОТЧЕГОНИБУДЬ ОТЧЕГО-НИБУДЬ, мест. нареч. По какойн. неопределённой причине, почемун.
21826 ОТЧЕГОТО ОТЧЕГО-ТО, мест. нареч. По какой-то причине, почему-то. Отчего-то устал.
21827 ОТЧЕКАНИВАТЬ ОТЧЕКАНИВАТЬ, аю, аешь; несов., что. То же, что чеканить 1 (в 1 и 3 знач.).
21828 ОТЧЕКАНИТЬ ОТЧЕКАНИТЬ см. чеканить 1.
21829 ОТЧЕРЕНКОВАТЬ ОТЧЕРЕНКОВАТЬ см. черенковать.
21830 ОТЧЕРКНУТЬ ОТЧЕРКНУТЬ, ну, нёшь; ёркнутый; сов., что. Отделить, выделить чертой (в тексте). О. цитату карандашом.

| несов. отчёркивать, аю, аешь.
21831 ОТЧЕРПАТЬ ОТЧЕРПАТЬ, аю, аешь; сов., что и чего. Отчерпнуть в несколько приёмов. О. воду из лодки черпаком.

| несов. отчерпывать, аю, аешь.
21832 ОТЧЕРПНУТЬ ОТЧЕРПНУТЬ, ну, нёшь; ерпнутый; сов., что и чего. Черпая, отбавить. О. воды из ведра.

| несов. отчерпывать, аю, аешь.
21833 ОТЧЕСТВО ОТЧЕСТВО, а, ср. Наименование по личному имени отца. Сообщить своё имя, о. и фамилию. Зовут Пётр, а по отчеству Иванович. По отчеству звать когон. (т. е. уважительно, по имени и отчеству, а также, прост., только по отчеству).
21834 ОТЧЁТ ОТЧЁТ, а, м.

1. см. отчитаться.

2. Сообщение, доклад о своих действиях, работе. О. о командировке. О. депутата перед избирателями. Финансовый о. (документ о расходовании средств.) Взять деньги под о. (с последующим представлением отчёта).

• Дать отчёт в своих поступках объяснить свои поступки.

Дать или отдать себе отчёт в чём понять, осознать чтон.

Не давая или не отдавая себе отчёта (делать чтон.) бессознательно, не вникая серьёзно в значение совершаемого.

| прил. отчётный, ая, ое.
21835 ОТЧЁТЛИВЫЙ ОТЧЁТЛИВЫЙ, ая, ое; ив.

1. Раздельный, чёткий, разборчивый. О. почерк, рисунок. Отчётливое произношение. Отчётливо (нареч.) видеть.

2. Ясный, точный, вполне понятный. Отчётливое изложение. Отчётливо (нареч.) осознавать происходящее.

| сущ. отчётливость, и, ж.
21836 ОТЧЁТНОСТЬ ОТЧЁТНОСТЬ, и, ж.

1. собир. Оправдательные документы, содержащие отчёт о работе, о произведённых расходах. Денежная о.

2. Проведение отчётов перед вышестоящим органом. Порядок отчётности.
21837 ОТЧЁТНЫЙ ОТЧЁТНЫЙ см. отчёт и отчитаться.
21838 ОТЧИЗНА ОТЧИЗНА, ы, ж. (высок.). Отечество, родина. Любовь к отчизне. Отчизны верные сыны.
21839 ОТЧИЙ ОТЧИЙ см. отец.
21840 ОТЧИМ ОТЧИМ, а, м. Муж матери по отношению к её детям от прежнего брака.
21841 ОТЧИСЛЕНИЕ ОТЧИСЛЕНИЕ, я, ср.

1. см. отчислить, ся.

2. Отчисленная сумма. Добровольные отчисления. Отчисления на строительство. О. от прибыли.
21842 ОТЧИСЛИТЬ ОТЧИСЛИТЬ, лю, лишь; ленный; сов.

1. что. Вычесть, удержать или выделить из какойн. суммы. О. сто рублей. О. часть премии в Фонд милосердия.

2. кого (что). Исключить, уволить. О. неуспевающего студента.

| несов. отчислять, яю, яешь.

| сущ. отчисление, я, ср.
21843 ОТЧИСЛИТЬСЯ ОТЧИСЛИТЬСЯ, люсь, лишься; сов. Стать отчисленным, уволиться. О. из членов клуба.

| несов. отчисляться, яюсь, яешься.

| сущ. отчисление, я, ср.
21844 ОТЧИСТИТЬ ОТЧИСТИТЬ, ищу, истишь; ищенный; сов., что.

1. Чистя, удалить чтон. О. пятно.

2. Сделать чистым, удалив грязь, чтон. наросшее, налипшее. О. свою одежду. О. котелок от копоти.

| несов. отчищать, аю, аешь.

| возвр. отчиститься, ищусь, истишься (ко 2 знач.). О. от пыли (очистить свою одежду).

| сущ. отчистка, и, ж.
21845 ОТЧИСТИТЬСЯ ОТЧИСТИТЬСЯ, ищусь, истишься; сов.

1. см. отчистить.

2. (1 и 2 л. не употр.). Отойти (в 4 знач.) после чистки, а также стать чистым после чистки. Пятно отчистилось. Руки отчистились от краски.

| несов. отчищаться, аюсь, аешься.
21846 ОТЧИТАТЬ ОТЧИТАТЬ, аю, аешь; итанный; сов., кого (что) (разг.). Сделать комун. строгое замечание, выговор. О. за шалость.

| несов. отчитывать, аю, аешь.
21847 ОТЧИТАТЬСЯ ОТЧИТАТЬСЯ, аюсь, аешься; сов. Сообщить о своих действиях, о том, что поручено, сделано. О. перед избирателями.

| несов. отчитываться, аюсь, аешься.

| сущ. отчёт, а, м. Потребовать отчёта.

| прил. отчётный, ая, ое. О. доклад. Отчётное собрание. О. год (за к-рый производится отчёт).
21848 ОТЧИХВОСТИТЬ ОТЧИХВОСТИТЬ, ощу, остишь; сов., кого (что) (прост.). Сильно выругать, устроить нагоняй.
21849 ОТЧЛЕНИТЬ ОТЧЛЕНИТЬ, ню, нишь; нённый (ён, ена); сов., что от чего. Отделить от целого.

| несов. отчленять, яю, яешь.

| сущ. отчленение, я, ср.
21850 ОТЧЛЕНИТЬСЯ ОТЧЛЕНИТЬСЯ, нюсь, нишься; сов., от чего. Отделиться от целого.

| несов. отчленяться, яюсь, яешься.

| сущ. отчленение, я, ср.
21851 ОТЧУДИТЬ ОТЧУДИТЬ, 1 л. ед. не употр., ишь; сов., что (прост.). Устроить чтон. чудное, странное и неожиданное, выкинуть (во 2 знач.). Ну и штуку ты отчудил!
21852 ОТЧУЖДАЕМЫЙ ОТЧУЖДАЕМЫЙ, ая, ое (книжн.). Такой, к-рый может быть изъят у владельца, обладателя какого-н. права. Отчуждаемое имущество.

| сущ. отчуждаемость, и, ж.
21853 ОТЧУЖДАТЬ ОТЧУЖДАТЬ, аю, аешь; несов.

1. что. Передавать (имущество) в пользу другого лица, организации, государства (офиц.).

2. кого (что). Делать далёким, чуждым комун., отдалять (книжн.). Эгоизм отчуждает друзей.

| сущ. отчуждение, я, ср. (к 1 знач.).

• Полоса отчуждения прежнее название полосы отвода (см. отвести).
21854 ОТЧУЖДЕНИЕ ОТЧУЖДЕНИЕ, я, ср.

1. см. отчуждать.

2. Прекращение близких отношений между кемн., внутреннее отдаление. Взаимное о.
21855 ОТЧУЖДЁННЫЙ ОТЧУЖДЁННЫЙ, ая, ое; ён.

1. Отдалённый от других, изолированный. Отчуждённое существование.

2. Погружённый в себя, безразличный к окружающему. Отчуждённо (нареч.) взглянуть.

| сущ. отчуждённость, и, ж.
21856 ОТШАГАТЬ ОТШАГАТЬ, аю, аешь; сов., что (разг.). Пройти какоен. расстояние пешком. О. десяток километров.

| несов. отшагивать, аю, аешь.
21857 ОТШАГНУТЬ ОТШАГНУТЬ, ну, нёшь; сов. (разг.). Сделать шаг в сторону, назад. О. к двери.
21858 ОТШАТНУТЬСЯ ОТШАТНУТЬСЯ, нусь, нёшься; сов., от кого-чего.

1. Шатнуться в сторону, отклониться. О. от удара.

2. перен. Резко изменив отношение к комун., прекратить общение (разг.). О. от старой компании.

| несов. отшатываться, аюсь, аешься.
21859 ОТШВЫРНУТЬ ОТШВЫРНУТЬ, ну, нёшь; ырнутый; сов., кого-что (разг.). Швырнув, отбросить. О. камень.

| несов. отшвыривать, аю, аешь.
21860 ОТШЕЛЬНИК ОТШЕЛЬНИК, а, м.

1. Монах, живущий в скиту, отказавшийся от общения с людьми, внешним миром.

2. перен. Человек, чуждающийся других, живущий уединённо.

| ж. отшельница, ы (ко 2 знач.).

| прил. отшельнический, ая, ое.
21861 ОТШЕЛЬНИЧЕСТВО ОТШЕЛЬНИЧЕСТВО, а, ср. Жизнь, образ жизни отшельника.

| прил. отшельнический, ая, ое.
21862 ОТШИБ ОТШИБ, а, м.: на отшибе (разг.) в стороне от других. Изба на отшибе. Жить на отшибе (также перен.: в одиночестве, не вместе с другими).
21863 ОТШИБИТЬ ОТШИБИТЬ, бу, бёшь; шиб, шибла; шибленный; сов., что (прост.).

1. То же, что отбить (в 4 и 5 знач.). О. ручку у чашки. О. неприятный запах.

2. Ушибить, повредить ушибом. О. руку.

• Память отшибло у кого стал всё забывать, ничего не помнит.

| несов. отшибать, аю, аешь.
21864 ОТШИТЬ ОТШИТЬ, отошью, отошьёшь; отшей; сов.

1. Кончить шить (разг.).

2. кого (что). Заставить прекратить общение (прост.). О. ухажёра.

| несов. отшивать, аю, аешь (ко 2 знач.).
21865 ОТШЛЁПАТЬ ОТШЛЁПАТЬ, аю, аешь; анный; сов.

1. кого (что). Надавать шлепков (разг.). О. за озорство.

2. что. Отшагать (обычно по грязной, мокрой дороге).

| несов. отшлёпывать, аю, аешь.
21866 ОТШЛИФОВАТЬ ОТШЛИФОВАТЬ см. шлифовать.
21867 ОТШПИЛИТЬ ОТШПИЛИТЬ, лю, лишь; ленный; сов., что (разг.). То же, что отколоть 2. О. бант.

| несов. отшпиливать, аю, аешь.
21868 ОТШПИЛИТЬСЯ ОТШПИЛИТЬСЯ (люсь, лишься, 1 и 2 л. не употр.), лится; сов. (разг.). То же, что отколоться 2. Бант отшпилился.

| несов. отшпиливаться (аюсь, аешься, 1 и 2 л. не употр.), ается.
21869 ОТШТАМПОВАТЬ ОТШТАМПОВАТЬ см. штамповать.
21870 ОТШТУКАТУРИТЬ ОТШТУКАТУРИТЬ см. штукатурить.
21871 ОТШУМЕТЬ ОТШУМЕТЬ, млю, мишь; сов. Кончить шуметь. Отшумели вешние воды.
21872 ОТШУТИТЬСЯ ОТШУТИТЬСЯ, учусь, утишься; сов. Ответить на чтон. серьёзное шуткой или отделаться шутками. С ним говорили серьёзно, а он отшутился.

| несов. отшучиваться, аюсь, аешься.
21873 ОТЩЕЛКАТЬ ОТЩЕЛКАТЬ, аю, аешь; ёлканный; сов., кого (что) (прост.). То же, что отщёлкать (в 1 и 2 знач.).

| несов. отщёлкивать, аю, аешь.
21874 ОТЩЕПЕНЕЦ ОТЩЕПЕНЕЦ, нца, м. Человек, отколовшийся от своей общественной среды.

| ж. отщепенка, и.

| прил. отщепенческий, ая, ое.
21875 ОТЩЕПЕНСТВО ОТЩЕПЕНСТВО, а и ОТЩЕПЕНЧЕСТВО, а, ср. Отход, откол от своей общественной среды, поведение отщепенца.

| прил. отщепенческий, ая, ое.
21876 ОТЩЕПИТЬ ОТЩЕПИТЬ, плю, пишь; плённый (ён, ена); сов., что.

1. Щипля, отделить. О. лучину.

2. Отъединить, отделить (спец.).

| несов. отщеплять, яю, яешь.

| сущ. отщепление, я, ср.
21877 ОТЩЕПИТЬСЯ ОТЩЕПИТЬСЯ (плюсь, пишься, 1 и 2 л. не употр.), пится; сов.

1. Отделиться слоем. Щепка отщепилась.

2. Отъединиться, отделиться (спец.). Кислород отщепился.

| несов. отщепляться (яюсь, яешься, 1 и 2 л. не употр.), яется.

| сущ. отщепление, я, ср.
21878 ОТЩЁЛКАТЬ ОТЩЁЛКАТЬ, аю, аешь; анный; сов. (разг.).

1. кого (что). Надавать щелчков, избить щелчками. О. по лбу.

2. перен., кого (что). Резко, грубо и обидно отчитать. О. наглеца.

3. Кончить щёлкать. Отщёлкали соловьи.

| несов. отщёлкивать, аю, аешь (к 1 и 2 знач.).
21879 ОТЩИПАТЬ ОТЩИПАТЬ, иплю, иплешь и (разг.) ипешь, ипет, ипем, ипете, ипят; ипанный; сов., что. Щипля, отделить. О. корочку хлеба.

| несов. отщипывать, аю, аешь.

| однокр. отщипнуть, ну, нёшь.
21880 ОТЪ… ОТЪ..., приставка. То же, что от...; пишется вместо «от» перед е, ё, я (потенциально также перед ю), напр. отъехать, отъявленный.
21881 ОТЪЕДАТЬ, СЯ ОТЪЕДАТЬ, СЯ см. отъесть, ся.
21882 ОТЪЕДИНИТЬ ОТЪЕДИНИТЬ, ню, нишь; нённый (ён, ена); сов., кого-что. Разъединить, отделить, отсоединить. О. кабель. О. сына от товарищей.

| несов. отъединять, яю, яешь.

| сущ. отъединение, я, ср.
21883 ОТЪЕЗД ОТЪЕЗД, а, м.

1. см. отъезжать.

2. Отправление в путь. Неожиданный о. В день отъезда. Быть в отъезде (в отсутствии). Требуются строители в о. (для работы не здесь, с выездом в другое место).
21884 ОТЪЕЗДИТЬ ОТЪЕЗДИТЬ, езжу, ездишь; сов. (разг.).

1. что. Провести в езде какоен. время. Десять лет отъездил кондуктором.

2. Кончить, перестать ездить кудан.
21885 ОТЪЕЗЖАТЬ ОТЪЕЗЖАТЬ, аю, аешь; несов.

1. см. отъехать.

2. Уезжать, отправляться кудан. Проводы отъезжающих (сущ.).

| сущ. отъезд, а, м. О. гостей.
21886 ОТЪЕЗЖИЙ ОТЪЕЗЖИЙ, ая, ее (устар.). Связанный с отъездом в отдалённое место. Отъезжая охота. Отъезжее поле (дальнее поле для охоты).
21887 ОТЪЕСТЬ ОТЪЕСТЬ, ем, ешь, ест, едим, едите, едят; ел, ела; ешь; евший; еденный; ев; сов.

1. что. Откусить, отгрызть. О. горбушку.

2. Кончить есть (разг.). Мы к обеду, ан отъели (старая погов. о тех, кто опоздал; шутл.).

| несов. отъедать, аю, аешь (к 1 знач.).
21888 ОТЪЕСТЬСЯ ОТЪЕСТЬСЯ, емся, ешься, естся, едимся, едитесь, едятся; елся, елась; ешься; евшийся; евшись; сов. Потолстеть, прибавить в весе от обильной еды. Скот отъелся на пастбищах.

| несов. отъедаться, аюсь, аешься.
21889 ОТЪЕХАТЬ ОТЪЕХАТЬ, еду, едешь; сов.

1. Поехав, отдалиться на какоен. расстояние, а также (устар.) вообще уехать. О. от станции.

2. (1 и 2 л. не употр.). Сдвинуться с места, выйти из нормального положения (прост.). Полка отъехала от стены.

| несов. отъезжать, аю, аешь.
21890 ОТЪЁМ ОТЪЁМ см. отнять.
21891 ОТЪЁМНЫЙ ОТЪЁМНЫЙ, ая, ое.

1. см. отнять.

2. Такой, к-рый отнимается, снимается. Отъёмная панель. О. штык.
21892 ОТЪЁМЫШ ОТЪЁМЫШ, а, м. Детёныш животного, отнятый (в 5 знач.) от матки. Телёнок-о. Выкармливание отъёмышей.
21893 ОТЪЯВЛЕННЫЙ ОТЪЯВЛЕННЫЙ, ая, ое. Известный своими крайне отрицательными качествами, проявляющий их. О. плут, мошенник, негодяй.
21894 ОТЫГРАТЬ ОТЫГРАТЬ, аю, аешь; ыгранный; сов., что. Игрой вернуть проигранное. О. проигрыш. О. очко.

| несов. отыгрывать, аю, аешь.

| сущ. отыгрыш, а, м.
21895 ОТЫГРАТЬСЯ ОТЫГРАТЬСЯ, аюсь, аешься; сов.

1. Выиграть после проигрыша. В следующем матче команда надеется о.

2. перен. Ловко выйти из затруднительного положения (разг.).

| несов. отыгрываться, аюсь, аешься.

| сущ. отыгрыш, а, м. (к 1 знач.).
21896 ОТЫМЁННЫЙ ОТЫМЁННЫЙ, ая, ое. В словообразовании: образованный от имени существительного или прилагательного. О. глагол.
21897 ОТЫСКАТЬ ОТЫСКАТЬ, ыщу, ыщешь; ыщи; ысканный; сов., кого-что. Найти, обнаружить после поисков. О. нужную книгу.

| несов. отыскивать, аю, аешь.

| сущ. отыскание, я, ср. и отыскивание, я, ср.
21898 ОТЫСКАТЬСЯ ОТЫСКАТЬСЯ, ыщусь, ыщешься; ыщись; сов.

1. Найтись, обнаружиться после поисков. Пропажа отыскалась.

2. (1 и 2 л. не употр.). То же, что выискаться (разг. ирон.). Тоже (мне) советчики отыскались.

| несов. отыскиваться, аюсь, аешься.
21899 ОТЭКЗАМЕНОВАТЬ ОТЭКЗАМЕНОВАТЬ, ную, нуешь; ованный; сов., кого (что) (разг.). Кончить экзаменовать.
21900 ОТЯГОТИТЕЛЬНЫЙ ОТЯГОТИТЕЛЬНЫЙ, ая, ое; лен, льна (устар.). То же, что обременительный.
21901 ОТЯГОТИТЬ ОТЯГОТИТЬ, ощу, отишь; ощённый (ён, ена); сов., кого (что) чем (книжн.). То же, что обременить. О. просьбой.

| несов. отягощать, аю, аешь.

| сущ. отягощение, я, ср.
21902 ОТЯГЧИТЬ ОТЯГЧИТЬ, чу, чишь; чённый (ён, ена); сов., что (книжн.). Сделать более тяжким, тяжёлым. О. свою вину ложью.

| несов. отягчать, аю, аешь. Отягчающие ответственность (вину) обстоятельства (усиливающие общественную опасность преступления; спец.).

| сущ. отягчение, я, ср.
21903 ОТЯЖЕЛЕТЬ ОТЯЖЕЛЕТЬ см. тяжелеть.
21904 ОТЯЖЕЛИТЬ ОТЯЖЕЛИТЬ, лю, лишь; лённый (ён, ена); сов., кого-что. Сделать тяжёлым, грузным. О. конструкцию.

| несов. отяжелять, яю, яешь.
21905 ОФЕНЯ ОФЕНЯ, и, род. мн. ей, м. В дореволюционной России: торговец, вразнос продающий галантерейные товары, книжки, лубочные картинки.

| прил. офенский, ая, ое. О. язык (условный жаргон офеней).
21906 ОФИС ОФИС, а, м. Контора, канцелярия. О. торговой фирмы.

| прил. офисный, ая, ое.
21907 ОФИЦЕР ОФИЦЕР, а, м.

1. Лицо командного и начальствующего состава армии и флота, а также в милиции и полиции, имеющее воинское или специальное звание. Русский о. О. милиции. О. связи.

2. В шахматах: то же, что слон (во 2 знач.) (разг.).

| прил. офицерский, ая, ое (к 1 знач.).
21908 ОФИЦЕРСТВО ОФИЦЕРСТВО, а, ср., собир. Офицеры. Высшее о. Младшее о.
21909 ОФИЦИАЛЬНЫЙ ОФИЦИАЛЬНЫЙ, ая, ое; лен, льна.

1. полн. ф. Исходящий от правительства или администрации, диктуемый их законами, правилами. Официальное делопроизводство, распоряжение. Официальное опровержение. Официальное лицо (должностное). О. язык государства (используемый в законодательстве, судопроизводстве, делопроизводстве).

2. Соблюдающий все правила, формальности. Официальное приглашение. О. тон беседы. Официально (нареч.) заявить.

• Официальная хроника информация (в печати, по радио, телевидению) о деятельности правительства, государственных учреждений.

| сущ. официальность, и, ж. (ко 2 знач.).
21910 ОФИЦИАНТ ОФИЦИАНТ, а, м.

1. В богатом доме: слуга, прислуживающий за столом.

2. В ресторане, кафе, на приёмах: работник, подающий кушанья, напитки.

| ж. официантка, и (ко 2 знач.).

| прил. официантский, ая, ое.
21911 ОФИЦИОЗ ОФИЦИОЗ, а, м. (книжн.). Официозный печатный орган.
21912 ОФИЦИОЗНЫЙ ОФИЦИОЗНЫЙ, ая, ое; зен, зна (книжн.). Об органах печати: полуофициальный, открыто не связанный с правительством, но на деле проводящий его точку зрения. О. орган печати.

| сущ. официозность, и, ж.
21913 ОФОРМИТЕЛЬ ОФОРМИТЕЛЬ, я, м. Специалист по художественному, декоративному оформлению чегон. О. выставки. О. витрины.

| ж. оформительница, ы.

| прил. оформительский, ая, ое.
21914 ОФОРМИТЬ ОФОРМИТЬ, млю, мишь; мленный; сов.

1. что. Придать чемун. окончательную, установленную или необходимую форму. О. книгу. О. договор. О. витрину.

2. кого (что). Зачислить кудан. с соблюдением всех необходимых формальностей. О. на работу.

| несов. оформлять, яю, яешь.

| сущ. оформление, я, ср.
21915 ОФОРМИТЬСЯ ОФОРМИТЬСЯ, млюсь, мишься; сов.

1. (1 и 2 л. не употр.). Принять законченную, необходимую форму. Идея ещё не оформилась.

2. Поступить, зачислиться, записаться кудан. с соблюдением всех необходимых формальностей. О. на работу. О. в загсе (зарегистрировать свой брак; разг.).

| несов. оформляться, яюсь, яешься.

| сущ. оформление, я, ср.
21916 ОФОРМЛЕНИЕ ОФОРМЛЕНИЕ, я, ср.

1. см. оформить, ся.

2. Внешний вид, форма чегон. Нарядное о. книги. Праздничное о. улиц.
21917 ОФОРТ ОФОРТ, а, м. Гравюра на металлической пластине с рисунком, протравленным кислотой, а также оттиск с такой гравюры. Выставка офортов.

| прил. офортный, ая, ое.
21918 ОФСЕТ ОФСЕТ, а, м. (спец.). То же, что офсетная печать.

| прил. офсетный, ая, ое. Офсетные печатающие машины.
21919 ОФСЕТНЫЙ ОФСЕТНЫЙ, ая, ое.

1. см. офсет.

2. офсетная печать способ печати, при к-ром краска на бумагу поступает с резинового цилиндра (спец.).
21920 ОФТАЛЬМОЛОГ ОФТАЛЬМОЛОГ, а, м. Врач специалист по офтальмологии.
21921 ОФТАЛЬМОЛОГИЯ ОФТАЛЬМОЛОГИЯ, и, ж. Раздел медицины, занимающийся глазными болезнями, их лечением и профилактикой.

| прил. офтальмологический, ая, ое.
21922 ОХ ОХ.

1. межд. Выражает сожаление, печаль, боль и другие чувства.

2. межд. Усиливает слово, к к-рому примыкает одно или вместе с местоименными словами «как», «какой». Живётся ему ох как несладко. Надоел ты мне, ох (ох и, ох как) надоел.

3. охи, ов. Оханье, жалобы (разг.). Охи да ахи.
21923 ОХАБЕНЬ ОХАБЕНЬ, бня, м. В старину: широкий кафтан с большим откидным воротником и прорезями в рукавах.
21924 ОХАЖИВАТЬ ОХАЖИВАТЬ, аю, аешь; несов., кого (что) (прост.).

1. То же, что обхаживать.

2. Бить, избивать. О. палкой.
21925 ОХАИВАТЬ ОХАИВАТЬ см. охаять.
21926 ОХАЛЬНИК ОХАЛЬНИК, а, м. (прост.). Нахал, озорник.

| ж. охальница, ы.

| прил. охальницкий, ая, ое и охальнический, ая, ое.
21927 ОХАЛЬНИЧАТЬ ОХАЛЬНИЧАТЬ, аю, аешь; несов. (прост.). Вести себя охальником, озорничать.
21928 ОХАЛЬНЫЙ ОХАЛЬНЫЙ, ая, ое; лен, льна (прост.). Нахальный, озорной.

| сущ. охальство, а, ср.
21929 ОХАМЕТЬ ОХАМЕТЬ см. хаметь.
21930 ОХАПКА ОХАПКА, и, ж. Количество чегон., умещающееся в обхвате рук. О. сена. О. дров. Схватить кого-чтон. в охапку (обхватив руками).
21931 ОХАРАКТЕРИЗОВАТЬ ОХАРАКТЕРИЗОВАТЬ см. характеризовать.
21932 ОХАТЬ ОХАТЬ, аю, аешь; несов. (разг.). Выражать чувства (сожаления, печали, боли, удивления и др.), восклицая «ох!».

| однокр. охнуть, ну, нешь.

| сущ. оханье, я, ср.
21933 ОХАЯТЬ ОХАЯТЬ, аю, аешь; аянный; сов., кого-что (разг.). Обругать, опорочить.

| несов. охаивать, аю, аешь.
21934 ОХВАТИТЬ ОХВАТИТЬ, ачу, атишь; аченный; сов., кого-что.

1. То же, что обхватить (в 1 знач.). О. руками ствол дерева. О. бочку обручем. Пламя охватило дом (перен.).

2. Зайти с фланга (флангов), не отрываясь от своих частей и взаимодействуя с войсками, наступающими с фронта. О. фланги противника.

3. Воспринять целиком (чтон. большое). О. взглядом, взором. О. умом.

4. (1 и 2 л. не употр.). То же, что обуять. Радость охватила душу.

5. Включить, ввести в круг чегон. О. население подпиской на газеты.

| несов. охватывать, аю, аешь.

| сущ. охватывание, я, ср. и охват, а, м. (к 1, 2, 3 и 5 знач.).

| прил. охватный, ая, ое (ко 2 знач.; спец.).
21935 ОХВОСТЬЕ ОХВОСТЬЕ, я, ср., собир.

1. Остатки от первичной очистки зерна веянием (спец.).

2. перен. Чьин. приспешники (презр.). Бандитское о.
21936 ОХЛАДЕТЬ ОХЛАДЕТЬ, ею, еешь; сов., к кому-чему. Стать равнодушным, утратив прежнюю живость чувства, рвение, интерес. О. к прежним друзьям. О. к театру.

| несов. охладевать, аю, аешь.
21937 ОХЛАДИТЬ ОХЛАДИТЬ, ажу, адишь; аждённый (ён, ена); сов.

1. что. Сделать холодным, холоднее, остудить. О. кипяток. Ветер охладил лицо. Охлаждённое мясо. Охлаждающие смеси (спец.).

2. перен., кого-что. Сделать спокойнее, равнодушнее. О. восторженного юношу.

| несов. охлаждать, аю, аешь.

| сущ. охлаждение, я, ср.

| прил. охладительный, ая, ое (к 1 знач. спец., ко 2 знач. устар.).
21938 ОХЛАДИТЬСЯ ОХЛАДИТЬСЯ, ажусь, адишься; сов.

1. (1 и 2 л. не употр.). Стать холодным, холоднее, остудиться. Мотор охладился. Воздух охладился после дождя.

2. Охладить себя, своё тело. О. под душем. О. лимонадом.

3. перен., к кому-чему. То же, что охладеть (устар.).

| несов. охлаждаться, аюсь, аешься.

| сущ. охлаждение, я, ср.
21939 ОХЛАМОН ОХЛАМОН, а, м. (прост. бран.). Болван, бездельник.

| ж. охламонка, и.

| прил. охламонский, ая, ое.
21940 ОХЛОПОК ОХЛОПОК, пка, мн. пки, ов, м. (спец.). Пучок, очёсок какогон. волокнистого материала. О. шерсти.
21941 ОХЛОПЬЕ ОХЛОПЬЕ, я, ср., собир. и ОХЛОПЬЯ, пьев (спец.). То же, что охлопки.
21942 ОХМЕЛЕТЬ ОХМЕЛЕТЬ см. хмелеть.
21943 ОХМУРИТЬ ОХМУРИТЬ, рю, ришь; рённый (ён, ена); сов., кого (что) (прост.). Обмануть, провести, одурачить.

| несов. охмурять, яю, яешь.
21944 ОХНУТЬ ОХНУТЬ см. охать.
21945 ОХОЛОНУТЬСЯ ОХОЛОНУТЬСЯ, нусь, нишься; сов. (прост. и обл.).

1. То же, что охладиться (во 2 знач.).

2. перен. Успокоиться, прийти в себя. Чего расшумелся? Охолонись!
21946 ОХОРАШИВАТЬСЯ ОХОРАШИВАТЬСЯ, аюсь, аешься; несов. (разг.). Оправляясь, прихорашиваясь, придавать себе более нарядный, красивый вид. О. перед зеркалом.
21947 ОХОТ… ОХОТ... Первая часть сложных слов со знач. относящийся к охоте, охотничьему хозяйству, напр. охотинспектор, охотхозяйство.
21948 ОХОТА ОХОТА 1, ы, ж.

1. на кого (что) или за кем. Поиски, выслеживание зверей, птиц с целью умерщвления (на кого) или ловли (за кем). О. на медведя. О. за перепелами. Промысловая о. Волк вышел на охоту. О. с фоторужьём (фотографирование животных в естественных условиях). На охоту ехать собак кормить (посл. о запоздалых и спешных приготовлениях, сборах). О. за вражеским снайпером (перен.).

2. Совокупность людей и обзаведения, необходимого для таких поисков. Держать соколиную, псовую охоту.

3. Занятие ловлей, содержанием и разведением животных (спец.). Голубиная о.

• Тихая охота собирание грибов.

| прил. охотный, ая, ое (устар. и спец.). Охотная собака. Охотные места (подходящие для охоты). О. инспектор (охотинспектор). О. ряд (старое название торгового ряда, где продавали дичь, мясо).
21949 ОХОТА ОХОТА 2, ы, ж.

1. к чему или с неопр. Желание, стремление. О. к чтению (читать). О. к перемене мест. О. пуще неволи (посл.).

2. в знач. сказ., кому, с неопр. Есть желание, хочется (разг.). Пить о. И о. тебе спорить с ним? (зачем ты споришь с ним?).

• Охота была! (разг.) не нужно, незачем. Охота была стараться!
21950 ОХОТИТЬСЯ ОХОТИТЬСЯ, очусь, отишься; несов.

1. на кого (что) или за кем. Заниматься охотой 1 (в 1 знач.). О. на медведя. О. за перепелами. Лисица охотится на мышей. О. за вражеским разведчиком (перен.).

2. перен., за кем-чем. Стараться раздобыть, получить чтон. (разг.). О. за редкой книгой.
21951 ОХОТКА ОХОТКА, и, ж.: в охотку (прост.) с удовольствием, с большой охотой. В охотку поел. Работает в охотку.
21952 ОХОТНИК ОХОТНИК 1, а, м. Человек, к-рый занимается охотой 1 (в 1 знач.); любитель охотиться; тот, кто охотится. Промысловый о. О. с собакой. О. на соболей.

• Охотник за подводными лодками во время первой и второй мировых войн: небольшой противолодочный и дозорный корабль.

Морской охотник то же, что охотник за подводными лодками.

| ж. охотница, ы.

| прил. охотничий, ья, ье и охотницкий, ая, ое. Охотничье ружьё. Охотничье хозяйство (отрасль народного хозяйства, а также производственно-территориальная единица такого хозяйства). Охотничья продукция. Охотницкие (охотничьи) рассказы.
21953 ОХОТНИК ОХОТНИК 2, а, м.

1. Тот, кто добровольно берётся за выполнение какогон. дела, поручения. Найдутся охотники помочь.

2. до чего или с неопр. Человек, к-рый склонен к чемун., любитель чегон. (разг.). О. до развлечений. О. поесть.

3. на что. Тот, кто хочет приобрести, получить чтон., желающий (разг.). На редкую вещь нашлось много охотников.

| ж. охотница, ы (ко 2 знач.).
21954 ОХОТНО ОХОТНО, нареч. С большим желанием. О. согласиться. О. верю.
21955 ОХОТОВЕД ОХОТОВЕД, а, м. Специалист по охотоведению.
21956 ОХОТОВЕДЕНИЕ ОХОТОВЕДЕНИЕ, я, ср. Наука об организации охоты, охотничьего хозяйства, об охране и воспроизведении охотничьей фауны.

| прил. охотоведческий, ая, ое. О. факультет.
21957 ОХОТХОЗЯЙСТВО ОХОТХОЗЯЙСТВО, а, ср. Сокращение: охотничье (охотное) хозяйство предприятие, занимающееся охраной охотничьих угодий, обогащением и рациональным использованием охотничьей фауны.
21958 ОХОЧИЙ ОХОЧИЙ, ая, ее; оч, до чего, на что и с неопр. (прост.). Имеющий охоту 2 (в 1 знач.), пристрастие (в 1 знач.) к чемун. Охоч погулять. Охоч до сладкого. О. на работу.
21959 ОХРА ОХРА, ы, ж. Минеральная жёлтая или красная краска.

| прил. охренный, ая, ое, охровый, ая, ое и охряный, ая, ое.
21960 ОХРАНА ОХРАНА, ы, ж.

1. см. охранять.

2. Группа (людей, кораблей, машин), охраняющая кого-чтон. В сопровождении охраны. Вооружённая о. Выставить охрану. Береговая о.

| прил. охранный, ая, ое.
21961 ОХРАНЕНИЕ ОХРАНЕНИЕ, я, ср.

1. см. охранять.

2. Войсковое подразделение, выделяемое для охраны своей части от внезапного нападения противника, для недопущения вражеской разведки. Боевое, походное, сторожевое о.
21962 ОХРАНИТЕЛЬНЫЙ ОХРАНИТЕЛЬНЫЙ, ая, ое.

1. см. охранять.

2. Консервативный, реакционный (устар.). О. образ мыслей.
21963 ОХРАНКА ОХРАНКА, и, ж. (разг.). В царской России: охранное отделение полиции; сейчас вообще о тайной полиции.
21964 ОХРАННИК ОХРАННИК, а, м. (разг.).

1. Сторож или стрелок охраны (во 2 знач.).

2. В царской России: сотрудник охранного отделения.

| ж. охранница, ы (к 1 знач.).
21965 ОХРАННЫЙ ОХРАННЫЙ, ая, ое.

1. см. охрана.

2. Охраняемый или охраняющий от чегон. Охранная зона. Охранная грамота. Охранное отделение (в царской России: орган тайного полицейского надзора).
21966 ОХРАНЯТЬ ОХРАНЯТЬ, яю, яешь; несов., кого-что.

1. Оберегать, относиться бережно. О. природу. Охраняемые животные, растения.

2. То же, что стеречь (в 1 знач.). О. имущество. О. стадо от волков.

| сов. охранить, ню, нишь.

| сущ. охранение, я, ср. и охрана, ы, ж. Охрана труда (система правовых, технических и санитарных норм, обеспечивающих условия работы, безопасные для жизни и здоровья). Охрана природы (система государственных мер, обеспечивающая рациональное использование, сохранение и воспроизводство природных ресурсов).

| прил. охранительный, ая, ое. О. карантин. Охранительная способность мозга (спец.).
21967 ОХРЕННЫЙ ОХРЕННЫЙ, ая, ое, ОХРОВЫЙ, ая, ое и ОХРЯНЫЙ, ая, ое (спец.).

1. см. охра.

2. То же, что охристый.
21968 ОХРИПЛЫЙ ОХРИПЛЫЙ, ая, ое; ипл (разг.). С хрипотой. О. голос.

| сущ. охриплость, и, ж.
21969 ОХРИПНУТЬ ОХРИПНУТЬ см. хрипнуть.
21970 ОХРИСТО… ОХРИСТО-... Первая часть сложных слов со знач. охристый, с желтовато-красным оттенком, напр. охристо-буроватый, охристо-бурый, охристо-жёлтый, охристо-золотистый.
21971 ОХРИСТЫЙ ОХРИСТЫЙ, ая, ое. Желтовато-красный, цвета охры.
21972 ОХРОМЕТЬ ОХРОМЕТЬ см. хрометь.
21973 ОХУЛКА ОХУЛКА, и, ж.: охулки на руку не класть, не положить (прост.) не упускать (не упустить) своей выгоды.
21974 ОЦАРАПАТЬ ОЦАРАПАТЬ см. царапать.
21975 ОЦАРАПАТЬСЯ ОЦАРАПАТЬСЯ, аюсь, аешься; сов. Оцарапать себе кожу. О. о колючки.
21976 ОЦЕНИТЬ ОЦЕНИТЬ, еню, енишь; нённый (ён, ена); сов., кого-что.

1. Определить цену кого-чегон. О. изделие. О. рысака.

2. Установить качество кого-чегон., степень, уровень чегон. О. молодого специалиста. О. знания, способности.

3. Высказать мнение, суждение о ценности или значении кого-чегон. О. чейн. поступок. Правильно о. создавшееся положение.

| несов. оценивать, аю, аешь.

| сущ. оценка, и, ж.

| прил. оценочный, ая, ое (к 1 знач.). Оценочная комиссия.
21977 ОЦЕНКА ОЦЕНКА, и, ж.

1. см. оценить.

2. Мнение о ценности, уровне или значении кого-чегон. Дать оценку чемун. Высокая о.

3. То же, что отметка (в 3 знач.). О. по пятибалльной системе.
21978 ОЦЕНЩИК ОЦЕНЩИК, а, м. Специалист, к-рый устанавливает цену, производит оценку чегон.

| ж. оценщица, ы.
21979 ОЦЕПЕНЕЛЫЙ ОЦЕПЕНЕЛЫЙ, ая, ое; ел. Пришедший в оцепенение, оцепеневший. В оцепенелом состоянии. О. вид.

| сущ. оцепенелость, и, ж.
21980 ОЦЕПЕНЕТЬ ОЦЕПЕНЕТЬ см. цепенеть.
21981 ОЦЕПИТЬ ОЦЕПИТЬ, еплю, епишь; епленный; сов., кого-что. Окружить с целью охраны или прекращения доступа кудан. О. вокзал, площадь.

| несов. оцеплять, яю, яешь.

| сущ. оцепление, я, ср.
21982 ОЦЕПЛЕНИЕ ОЦЕПЛЕНИЕ, я, ср.

1. см. оцепить.

2. Отряд, оцепляющий чтон. Поставить, снять о.
21983 ОЦИНКОВАТЬ ОЦИНКОВАТЬ, кую, куешь; ованный; сов., что. Покрыть слоем цинка. О. железо. Оцинкованное ведро.

| несов. оцинковывать, аю, аешь.

| сущ. оцинковывание, я, ср. и оцинковка, и, ж.

| прил. оцинковочный, ая, ое.
21984 ОЧАГ ОЧАГ, а, м.

1. Устройство для разведения и поддержания огня. Поддерживать огонь в очаге.

2. перен. Место, откуда чтон. распространяется, средоточие чегон. (книжн.). О. войны. О. пожара. О. инфекции.

• Домашний (семейный) очаг родной дом, семья.

| уменьш. очажок, жка, м. (к 1 знач.).

| прил. очажный, ая, ое (к 1 знач.) и очаговый, ая, ое (ко 2 знач.; спец.). Очажный огонь. Очаговая пневмония.
21985 ОЧАРОВАНИЕ ОЧАРОВАНИЕ, я, ср. Чарующая сила, прелесть кого-чегон. Поддаться чьемун. очарованию. О. осеннего леса.
21986 ОЧАРОВАТЕЛЬ ОЧАРОВАТЕЛЬ, я, м. Тот, кто очаровывает, очаровал когон.

| ж. очаровательница, ы.
21987 ОЧАРОВАТЕЛЬНЫЙ ОЧАРОВАТЕЛЬНЫЙ, ая, ое; лен, льна. Способный очаровывать, прекрасный, восхитительный. Очаровательная внешность. О. вечер.

| сущ. очаровательность, и, ж.
21988 ОЧАРОВАТЬ ОЧАРОВАТЬ, рую, руешь; ованный; сов., кого-что. Произвести неотразимое, чарующее впечатление на кого-чтон., пленить. Певец очаровал слушателей.

| несов. очаровывать, аю, аешь.
21989 ОЧЕВИДЕЦ ОЧЕВИДЕЦ, дца, м. Тот, кто наблюдает, наблюдал какоен. событие, явление. О. происшествия. Рассказы очевидцев.

| ж. очевидица, ы.
21990 ОЧЕВИДНЫЙ ОЧЕВИДНЫЙ, ая, ое; ден, дна.

1. Явный, бесспорный. О. факт. Очевидное недоразумение.

2. очевидно, вводн. сл. Вероятно, по-видимому. Он, очевидно, согласится.

3. очевидно, частица. Выражает утверждение, подтверждение. Он согласится? Очевидно.

| сущ. очевидность, и, ж. (к 1 знач.).
21991 ОЧЕЛОВЕЧИТЬ ОЧЕЛОВЕЧИТЬ, чу, чишь; енный; сов., кого-что.

1. Превратить в человека или уподобить человеку. Труд очеловечил обезьяну. О. природу.

2. Смягчить (загрубелую душу), сделать человечным. О. жестокое сердце.

| несов. очеловечивать, аю, аешь.

| сущ. очеловечивание, я, ср. и очеловечение, я, ср.
21992 ОЧЕЛОВЕЧИТЬСЯ ОЧЕЛОВЕЧИТЬСЯ (чусь, чишься, 1 и 2 л. не употр.), чится; сов. (книжн.). Стать похожим на человека, превратиться в человека.

| несов. очеловечиваться (аюсь, аешься, 1 и 2 л. не употр.), ается.

| сущ. очеловечивание, я, ср. и очеловечение, я, ср. О. обезьяны.
21993 ОЧЕНЬ ОЧЕНЬ, нареч. В сильной, высокой степени. О. интересная книга. Учится он не о. или не так чтобы (не то чтобы) о. (так себе; разг.).

• Очень может быть (разг.) вполне вероятно, вполне допустимо. Очень может быть, что он и придёт.

Очень надо! (очень нужно!) (разг. пренебр.) выражение нежелания, несогласия. Ты должен извиниться. Очень надо!
21994 ОЧЕРВИВЕТЬ ОЧЕРВИВЕТЬ см. червиветь.
21995 ОЧЕРЕДНИК ОЧЕРЕДНИК, а, м. Человек, включённый в списки тех, кто ожидает своей очереди на получение чегон. О. на получение квартиры.

| ж. очередница, ы.
21996 ОЧЕРЕДНОЙ ОЧЕРЕДНОЙ, ая, ое.

1. Ближайший в ряду (предстоящих дел, задач). Очередная задача. О. вопрос.

2. Ближайший в ряду чегон., происходящего в определённой последовательности, в определённые сроки. О. номер газеты. Очередная смена. Очередные игры на первенство страны.

3. Случающийся, появляющийся, имеющий место регулярно. О. отпуск.

| сущ. очерёдность, и, ж. (ко 2 знач.).
21997 ОЧЕРЕДЬ ОЧЕРЕДЬ, и, мн. и, ей, ж.

1. Порядок в следовании кого-чегон. По очереди (друг за другом, по одному). В первую о. (прежде всего). В свою о. (со своей стороны, так же как и другие). Быть на очереди (быть очередным). Поставить на о. (включить в общий порядок следования кого-чегон.). О. на получение квартиры.

2. Чьён. место в таком порядке. Пропустить свою о.

3. Люди, расположившиеся один за другим для получения или совершения чегон. в последовательном порядке. Стоять в очереди. О. за билетами. Живая о. (без предварительной записи).

4. Отдельный завершённый участок, часть в последовательном строительстве, сооружении чегон. Первая о. метро. Новая о. строительства.

5. Определённое количество патронов, выпущенных пулемётом (или автоматом) в один приём. Пулемётная о.
21998 ОЧЕРЕТ ОЧЕРЕТ, а, м. Травянистое болотное растение, род камыша.

| прил. очеретовый, ая, ое и очеретяный, ая, ое.
21999 ОЧЕРК ОЧЕРК, а, м.

1. Небольшое литературное произведение, краткое описание жизненных событий (обычно социально значимых). Документальный, публицистический, бытовой о.

2. Общее изложение какогон. вопроса. О. русской истории.

| прил. очерковый, ая, ое (к 1 знач.).
22000 ОЧЕРКИСТ ОЧЕРКИСТ, а, м. Писатель автор очерков (в 1 знач.). Журналист-о.

| ж. очеркистка, и.

| прил. очеркистский, ая, ое.
22001 ОЧЕРКНУТЬ ОЧЕРКНУТЬ, ну, нёшь; ёркнутый; сов., что. Обвести чертой, штрихом. О. нужное место в рукописи.

| несов. очёркивать, аю, аешь.
22002 ОЧЕРНИТЬ ОЧЕРНИТЬ см. чернить.
22003 ОЧЕРСТВЕЛЫЙ ОЧЕРСТВЕЛЫЙ, ая, ое; ел. Огрубелый, очерствевший. Очерствелое сердце.

| сущ. очерствелость, и, ж.
22004 ОЧЕРСТВЕТЬ ОЧЕРСТВЕТЬ см. черстветь.
22005 ОЧЕРТАНИЕ ОЧЕРТАНИЕ, я, ср. Вид чегон., образуемый линией, ограничивающей предмет. Очертания берега. Вдали видны очертания корабля. Очертания будущего романа (перен.).
22006 ОЧЕРТЕНЕТЬ ОЧЕРТЕНЕТЬ, ею, еешь; сов., кому (прост.). Осатанеть, осточертеть.
22007 ОЧЕРТИТЬ ОЧЕРТИТЬ, ерчу, ертишь; ерченный; сов.

1. что. Обвести вокруг линиями. О. рисунок.

2. перен., кого-что. Описать, охарактеризовать в общем виде. О. ход событий. О. характер персонажа.

• Очертя голову (разг.) не думая, безрассудно.

| несов. очерчивать, аю, аешь.
22008 ОЧЕСАТЬ ОЧЕСАТЬ, ешу, ешешь; ёсанный; сов., что (спец.). Очистить чесанием. О. лён.

| несов. очёсывать, аю, аешь.

| сущ. очёска, и, ж.
22009 ОЧЕЧНИК ОЧЕЧНИК [шн], а, м. Футляр для очков. Кожаный о.
22010 ОЧЕЧНЫЙ ОЧЕЧНЫЙ см. очки.
22011 ОЧЁС ОЧЁС, а, м. (спец.). То же, что очёски. О. хлопка, шерсти.

| прил. очёсочный, ая, ое.
22012 ОЧЁСКИ ОЧЁСКИ, ов, ед. сок, ска, м. (спец.). Остатки, получаемые при чесании волокнистых материалов. О. льна.

| прил. очёсковый, ая, ое.
22013 ОЧИНИТЬ ОЧИНИТЬ см. чинить 2.
22014 ОЧИНЯТЬ ОЧИНЯТЬ, яю, яешь и ОЧИНИВАТЬ, аю, аешь; несов., что. То же, что чинить 2. О. карандаш.
22015 ОЧИСТИТЬ ОЧИСТИТЬ, ищу, истишь; ищенный; сов.

1. см. чистить.

2. что. Сделать чистым по составу (освободив от примесей, от чегон. чужеродного). О. воду. Очищенный спирт. О. совесть раскаянием (перен.).

3. что. Освободить от присутствия кого-чегон. (нежелательного) (разг.). О. помещение (удалить из него когон.). О. поле от сорняков.

4. что. Опорожнить, съев содержимое (прост.). О. всю тарелку.

5. кого-что. Обокрасть, обчистить (прост.). Воры очистили квартиру.

| несов. очищать, аю, аешь.

| сущ. очищение, я, ср. (ко 2 и 3 знач.) и очистка, и, ж. (ко 2 и 3 знач.). Для очистки совести (чтобы не обвинять себя потом в чёмн.; разг.).

| прил. очистный, ая, ое (ко 2 знач.; спец.) и очистительный, ая, ое (ко 2 знач.). Очистные сооружения. Очистительное дыхание грозы. Очистительная исповедь (перен.: искупительная).
22016 ОЧИСТИТЬСЯ ОЧИСТИТЬСЯ, ищусь, истишься; сов. Освободиться от чегон. загрязняющего, заслоняющего, ненужного. Небо очистилось от туч. Река очистилась ото льда. О. от грехов (перен.; устар.).

| несов. очищаться, аюсь, аешься.

| сущ. очищение, я, ср.
22017 ОЧИСТКА ОЧИСТКА см. очистить и чистить.
22018 ОЧИСТКИ ОЧИСТКИ, ов. Счищенная с чегон. кожура, верхний слой. Картофельные о.
22019 ОЧКАРИК ОЧКАРИК, а, м. (разг. шутл.). Человек в очках (обычно о мужчине или мальчике).
22020 ОЧКАСТЫЙ ОЧКАСТЫЙ, ая, ое; аст (разг.). В очках или в больших очках. О. юноша.
22021 ОЧКИ ОЧКИ, ов. Оптический прибор из двух линз, а также защищающих глаза стёкол, прозрачных пластин, вмонтированных в полумаску. О. для близоруких, дальнозорких. Солнцезащитные, пылезащитные о.

| прил. очковый, ая, ое и очечный [шн], ая, ое. Очковые линзы. Очковое (очечное) стекло.

• Очковая змея ядовитая змея сем. аспидов (собственно кобра).
22022 ОЧКО ОЧКО, а, мн. и, ов, ср.

1. Значок на игральной карте или кости, обозначающий её достоинство в игре.

2. В спорте: единица счёта для обозначения количества выигрышей. Выиграть лишнее о. Сумма очков.

3. Узкое отверстие в чёмн. (спец.). О. улья. О. в доменной печи. О. в охотничьей сети.

• Втирать очки (разг.) обманывать, вводить в заблуждение.

| прил. очковый, ая, ое (к 1 и 2 знач.).
22023 ОЧКОВТИРАТЕЛЬ ОЧКОВТИРАТЕЛЬ, я, м. Тот, кто занимается очковтирательством.

| ж. очковтирательница, ы.
22024 ОЧКОВТИРАТЕЛЬСТВО ОЧКОВТИРАТЕЛЬСТВО, а, ср. Намеренное введение в заблуждение, обман.

| прил. очковтирательский, ая, ое.
22025 ОЧКОВЫЙ ОЧКОВЫЙ 1-2 см. очки и очко.
22026 ОЧНИК ОЧНИК, а, м. (разг.). Учащийся, проходящий очное обучение.

| ж. очница, ы.
22027 ОЧНУТЬСЯ ОЧНУТЬСЯ, нусь, нёшься; сов.

1. Проснуться, пробудиться. О. после сна.

2. Прийти в чувство, опомниться. О. от испуга. О. после обморока.
22028 ОЧНЫЙ ОЧНЫЙ, ая, ое. Осуществляемый при непосредственном контакте. Очные поединки спортсменов. Очная ставка (одновременный допрос двух или нескольких лиц с целью проверки их предшествующих противоречивых показаний). Очное обучение (обучение в учебном заведении с регулярным посещением занятий, в отличие от заочного обучения). Очное отделение (с очным обучением).
22029 ОЧУВСТВОВАТЬСЯ ОЧУВСТВОВАТЬСЯ, твуюсь, твуешься; сов. (устар.). То же, что очнуться (во 2 знач.).
22030 ОЧУМЕЛЫЙ ОЧУМЕЛЫЙ, ая, ое (прост.). Совсем потерявший соображение, одурелый. Бежит как о.
22031 ОЧУМЕТЬ ОЧУМЕТЬ, ею, еешь; сов. (прост.). Потерять соображение, одуреть. О. от радости.

| несов. чуметь, ею, еешь.
22032 ОЧУТИТЬСЯ ОЧУТИТЬСЯ, 1 л. ед. не употр., утишься; сов.

1. Неожиданно попасть кудан., оказаться гден. О. в незнакомом месте. Как здесь очутились чужие вещи?

2. Оказаться в какомн. положении. О. в неловком положении.
22033 ОЧУХАТЬСЯ ОЧУХАТЬСЯ, аюсь, аешься; сов. (прост.). То же, что очнуться (во 2 знач.).

| несов. очухиваться, аюсь, аешься.
22034 ОШАЛЕЛЫЙ ОШАЛЕЛЫЙ, ая, ое; ел (разг.). Ошалевший, шалый.

| сущ. ошалелость, и, ж.
22035 ОШАЛЕТЬ ОШАЛЕТЬ, ею, еешь; сов. (разг.).

1. см. шалеть.

2. Потерять соображение от испуга, удивления, одуреть. Ошалел, услышав новость.

| несов. ошалевать, аю, аешь.
22036 ОШАРАШИТЬ ОШАРАШИТЬ, шу, шишь; шенный; сов., кого (что).

1. Сильно ударить (прост.). О. палкой.

2. перен. Озадачить, поставить в тупик (разг.). О. вопросом. Ошарашенный вид.

| несов. ошарашивать, аю, аешь.
22037 ОШВАРТОВАТЬ, СЯ ОШВАРТОВАТЬ, СЯ см. швартовать, ся.
22038 ОШЕЙНИК ОШЕЙНИК, а, м. Кольцо (ременное, металлическое) с застёжкой, надеваемое на шею животного. Собачий о.

| прил. ошейниковый, ая, ое.
22039 ОШЕЛОМИТЕЛЬНЫЙ ОШЕЛОМИТЕЛЬНЫЙ, ая, ое; лен, льна. Способный ошеломить, потрясающий. Ошеломительное известие.

| сущ. ошеломительность, и, ж.
22040 ОШЕЛОМИТЬ ОШЕЛОМИТЬ, млю, мишь; млённый (ён, ена); сов., кого (что). Крайне удивить, внезапно озадачить. О. неожиданным вопросом.

| несов. ошеломлять, яю, яешь.
22041 ОШЕЛОМЛЕНИЕ ОШЕЛОМЛЕНИЕ, я, ср. Состояние крайнего удивления и озадаченности. Быть в ошеломлении. Нашло о. на когон.
22042 ОШЕЛОМЛЯЮЩИЙ ОШЕЛОМЛЯЮЩИЙ, ая, ее. То же, что ошеломительный. Ошеломляющее впечатление. Новость подействовала на него ошеломляюще (нареч.).
22043 ОШЕЛУДИВЕТЬ ОШЕЛУДИВЕТЬ см. шелудиветь.
22044 ОШЕЛЬМОВАТЬ ОШЕЛЬМОВАТЬ см. шельмовать.
22045 ОШИБИТЬСЯ ОШИБИТЬСЯ, бусь, бёшься; ибся, иблась; сов. Сделать ошибку, поступить, оценить кого-чтон. неправильно. О. в вычислениях. О. номером телефона (набрать не тот номер). О. дверью (войти не в ту дверь). О. в человеке (неправильно оценить его качества, возможности).

| несов. ошибаться, аюсь, аешься.
22046 ОШИБКА ОШИБКА, и, ж. Неправильность в действиях, мыслях. О. в вычислении. Орфографическая о. Писать без ошибок. О. вышла (ошибся ктон.; разг.).
22047 ОШИБОЧНЫЙ ОШИБОЧНЫЙ, ая, ое; чен, чна. Содержащий в себе ошибку, являющийся ошибкой. Ошибочное решение. Ошибочно (нареч.) действовать.

| сущ. ошибочность, и, ж.
22048 ОШИВАТЬСЯ ОШИВАТЬСЯ, аюсь, аешься; несов. (прост. неодобр.). То же, что болтаться (в 3 знач.). Весь день ошивается на улице.
22049 ОШИКАТЬ ОШИКАТЬ см. шикать.
22050 ОШМЁТКИ ОШМЁТКИ, ов, ед. ток, тка, м. (прост.). Куски грязи, остатки изорванных вещей, обрывки чегон. О. тряпья. О. грязи, снега (налипающие комки).
22051 ОШПАРИТЬ, СЯ ОШПАРИТЬ, СЯ см. шпарить.
22052 ОШТРАФОВАТЬ ОШТРАФОВАТЬ см. штрафовать.
22053 ОШТУКАТУРИТЬ ОШТУКАТУРИТЬ см. штукатурить.
22054 ОШУЮЮ ОШУЮЮ, нареч. (стар.). По левую руку, с левой стороны; противоп. одесную.
22055 ОЩЕНИТЬСЯ ОЩЕНИТЬСЯ см. щениться.
22056 ОЩЕРИТЬ, СЯ ОЩЕРИТЬ, СЯ см. щерить, ся.
22057 ОЩЕТИНИТЬ ОЩЕТИНИТЬ см. щетинить.
22058 ОЩЕТИНИТЬСЯ ОЩЕТИНИТЬСЯ см. щетиниться.
22059 ОЩИПАТЬ ОЩИПАТЬ см. щипать.
22060 ОЩИПЫВАТЬ ОЩИПЫВАТЬ, аю, аешь; несов., что. То же, что щипать (в 4 знач.). О. рябчика.
22061 ОЩУПАТЬ ОЩУПАТЬ, аю, аешь; анный; сов., кого-что. Пощупать со всех сторон с целью определить чтон., осмотреть, исследовать. О. ногами дно. О. чтон. в темноте. О. затвердение на теле.

| несов. ощупывать, аю, аешь.

| сущ. ощупывание, я, ср. Диагностическое о. (пальпация).
22062 ОЩУПЬ ОЩУПЬ: на ощупь при ощупывании, ощупью. Определить затвердение на ощупь.
22063 ОЩУПЬЮ ОЩУПЬЮ, нареч.

1. С помощью осязания, ощупывая чтон. вокруг себя. Передвигаться в темноте о.

2. перен. Без необходимой подготовки, исследования, вслепую. Искать решение о.
22064 ОЩУТИМЫЙ ОЩУТИМЫЙ, ая, ое; им. То же, что ощутительный. О. итог исследования. Ощутимая потеря.

| сущ. ощутимость, и, ж.
22065 ОЩУТИТЕЛЬНЫЙ ОЩУТИТЕЛЬНЫЙ, ая, ое; лен, льна.

1. Заметный для ощущения, очень чувствительный. Ощутительное похолодание.

2. перен. Значительный, заметный. О. расход.

| сущ. ощутительность, и, ж.
22066 ОЩУТИТЬ ОЩУТИТЬ, ущу, утишь; ущённый (ён, ена); сов., кого-что.

1. Распознать путём ощущения. О. прикосновение.

2. перен. То же, что почувствовать (см. чувствовать в 1 знач.). О. недомогание.

| несов. ощущать, аю, аешь.
22067 ОЩУЩАТЬСЯ ОЩУЩАТЬСЯ (аюсь, аешься, 1 и 2 л. не употр.), ается; несов. (книжн.). Испытываться, чувствоваться. Ощущается потребность отдохнуть.

| сов. ощутиться (ущусь, утишься, 1 и 2 л. не употр.), утится.
22068 ОЩУЩЕНИЕ ОЩУЩЕНИЕ, я, ср.

1. Непосредственное чувственное восприятие свойств объективной реальности, возникающее в результате их воздействия на органы чувств и нервные центры. Осязательные, зрительные, слуховые, обонятельные ощущения.

2. Переживание, чувство. О. страха. Острое о. обиды. Такое о., будто я падаю (кажется, будто...).
22069 ОЯГНИТЬСЯ ОЯГНИТЬСЯ см. ягниться.
22070 ПА ПА, нескл., ср. В танце: отдельное движение, танцевальный шаг. Медленное п.
22071 ПА… ПА... [под удар.], приставка. Образует существительные со знач.: 1) сходства, напр. паклен (дерево), пагруздь (гриб); 2) неполноты или приближения к чемун., напр. пасынок, патрубок, паголенки.
22072 ПАВА ПАВА, ы, ж. Самка павлина. Выступает, словно п. (плавно и величественно). Ни п. ни ворона (о том, кто отбился от одних и не пристал к другим; разг. неодобр.).

| прил. павий, ья, ье.
22073 ПАВИАН ПАВИАН, а, м. Узконосая обезьяна с удлинённой мордой и яркоокрашенными седалищными мозолями.

| прил. павианий, ья, ье.
22074 ПАВИЛЬОН ПАВИЛЬОН [льё], а, м.

1. Беседка или лёгкая постройка в саду, парке. Парковый п.

2. Лёгкая крытая постройка. Торговый, ярмарочный п.

3. Здание, помещение для экспонатов на выставке, для производства киносъёмок. Выставочный п.

| прил. павильонный, ая, ое. Павильонные киносъёмки (в павильоне).
22075 ПАВЛИН ПАВЛИН, а, м. Птица сем. фазановых с нарядным оперением надхвостья у самцов.

| прил. павлиний, ья, ье. Ворона в павлиньих перьях (о том, кто хочет казаться важнее и значительнее, чем он есть на самом деле).
22076 ПАВОДОК ПАВОДОК, дка, м. Поднятие уровня воды в реках, водоёмах в результате ливней, быстрого таяния снега, льдов.

| прил. паводковый, ая, ое. Паводковые воды.
22077 ПАГИНАЦИЯ ПАГИНАЦИЯ, и, ж. (книжн.). Нумерация страниц.
22078 ПАГОДА ПАГОДА, ы, ж. Буддийский или индуистский храм, хранилище религиозных реликвий.
22079 ПАГОЛЕНКИ ПАГОЛЕНКИ, ов, ед. нок, нка, м. Часть чулка, охватывающая голень.
22080 ПАГУБА ПАГУБА, ы, ж. (устар. и обл.). Погибель, большой вред.
22081 ПАГУБНЫЙ ПАГУБНЫЙ, ая, ое; бен, бна. Очень вредный, губительный. Пагубные последствия землетрясения. Пагубная привычка.

| сущ. пагубность, и, ж.
22082 ПАДАЛИЦА ПАДАЛИЦА, ы, ж., собир. Опавшие с дерева плоды.
22083 ПАДАЛЬ ПАДАЛЬ, и, ж., также собир. Труп павшего животного.

| прил. падальный, ая, ое. Падальные мухи (откладывающие личинки в трупах животных; спец.).
22084 ПАДАНЕЦ ПАДАНЕЦ, нца, м. Опавший плод. Яблоки-паданцы.
22085 ПАДАТЬ ПАДАТЬ, аю, аешь; несов.

1. Непроизвольным движением резко опускаться сверху вниз; опускаться, валиться на землю, книзу. П. навзничь. Книги падают с полки. П. от усталости (также перен.: испытывать крайнюю усталость). П. в обморок (терять сознание). Сердце падает (перен.: о чувстве страха, волнения).

2. (1 и 2 л. не употр.). Об атмосферных осадках: идти, выпадать. Мокрый снег падает хлопьями. Падают утренние росы.

3. (1 и 2 л. не употр.). О зубах, волосах, шерсти, перьях: выпадать, вылезать.

4. (1 и 2 л. не употр.). Опускаться, свисая. Волосы падают на плечи.

5. (1 и 2 л. не употр.), на что. Приходиться, совпадать (по времени, месту). Отпуска падают на летнее время. Ударение падает на первый слог (т. е. первый слог ударный).

6. (1 и 2 л. не употр.), на кого-что. Распространяться, занимая собой какое-н. пространство (обычно о световых явлениях). Тень падает на дорожку. Луч света падает из окна. Свет луны падает на книгу.

7. (1 и 2 л. не употр.), на кого (что). Задевать кого-чтон., касаться кого-чегон. (о чёмн. предосудительном). Подозрение падает на приезжего.

8. (1 и 2 л. не употр.), на кого-что. Приходиться, ложиться (в 5 знач.). Заботы по хозяйству падают на мать.

9. (1 и 2 л. не употр.). Понижаться, уменьшаться (в уровне, размере, силе, напряжённости). Летом вода в реке падает. Цены на товары падают. Давление падает. Настроение падает.

10. (1 и 2 л. не употр.). Приостанавливаясь в развитии, становиться хуже, беднее. Нравы падают.

11. (1 и 2 л. не употр.). О животных: умирать, дохнуть. Скот падает.

• Падающая звезда слабо светящийся метеор.

| сов. пасть, паду, падёшь (к 8 устар. и к 1, 4, 6, 7, 9, 10 и 11 знач.) и упасть, упаду, упадёшь (к 1, 4, 6, 9 и 10 знач.).

| сущ. падание, я, ср. (к 1 знач.) и падение, я, ср. (к 1, 2, 3, 6, 9 и 10 знач.).
22086 ПАДЕЖ ПАДЕЖ, а, м. В грамматике: словоизменительная категория имени, выражаемая флексиями. Родительный п.

| прил. падежный, ая, ое. Падежные окончания (флексии).
22087 ПАДЕНИЕ ПАДЕНИЕ, я, ср.

1. см. падать и пасть 1.

2. Нравственное разложение, упадок, забвение моральных устоев. Дойти до полного падения.
22088 ПАДЁЖ ПАДЁЖ, а, м. Повальная смертность скота.

| прил. падёжный, ая, ое.
22089 ПАДИШАХ ПАДИШАХ, а, м. В нек-рых странах Ближнего и Среднего Востока: титул монарха (напр. бывших турецких султанов), а также лицо, носящее этот титул.

| прил. падишахский, ая, ое.
22090 ПАДКИЙ ПАДКИЙ, ая, ое; док, дка, до кого-чего или на кого-что. Склонный к чемун., обычно неодобряемому. Падок до сладкого. П. на слухи, сенсации.

| сущ. падкость, и, ж.
22091 ПАДУБ ПАДУБ, а, м. Род вечнозелёных, реже листопадных деревьев или кустарников с колючими листьями.

| прил. падубовый, ая, ое. Семейство падубовых (сущ.).
22092 ПАДУЧАЯ ПАДУЧАЯ, ей, ж. (устар.). Падучая болезнь, эпилепсия.
22093 ПАДУЧИЙ ПАДУЧИЙ, ая, ее: 1) падучая болезнь (устар.) то же, что эпилепсия; 2) падучая звезда то же, что падающая звезда; 3) падучий лист (обл.) листва, опадающая в период листопада.
22094 ПАДЧЕРИЦА ПАДЧЕРИЦА, ы, ж. Дочь одного из супругов по отношению к другому, для неё неродному.
22095 ПАЕВОЙ ПАЕВОЙ см. пай 1.
22096 ПАЁК ПАЁК, пайка, м. Продовольствие, выдаваемое по определённой норме на определённый срок. Фронтовой п. Сухой п. (выдаваемый вместо каждодневного питания). На голодном пайке ктон. (о скудном пайке, а также перен.: вообще об ограниченном количестве, нехватке чегон.).

| прил. пайковый, ая, ое.
22097 ПАЖ ПАЖ, а, м.

1. В средние века и в монархических странах: мальчик, молодой человек из дворян, состоящий при знатной особе, монархе.

2. В дореволюционной России: воспитанник привилегированного военного учебного заведения (так наз. пажеского корпуса).

| прил. пажеский, ая, ое.
22098 ПАЖИТЬ ПАЖИТЬ, и, ж. (устар.). Луг, пастбище, на к-ром пасётся скот.

| прил. пажитный, ая, ое.
22099 ПАЗ ПАЗ, а, о пазе, в пазу, мн. ы, ов, м. Щель, а также выемка, в к-рую вставляется выступ другого предмета при скреплении.

| прил. пазовый, ая, ое.
22100 ПАЗУХА ПАЗУХА, и, ж.

1. Пространство между грудью и прилегающей одеждой. Держать чтон. за пазухой. Положить за пазуху. Держать камень за пазухой (перен.: таить злобу против когон.; разг.). Как у Христа за пазухой жить (спокойно, без забот; разг.).

2. Полость в отдельных частях животного организма, растения (спец.). Лобная п. Верхне-челюстная п. П. листа.

| прил. пазушный, ая, ое (ко 2 знач.; спец.).
22101 ПАИНЬКА ПАИНЬКА, и, род. мн. нек, м. и ж. (разг.). Ласковое поощрительное название послушного ребёнка. Будь паинькой. Прикинулся этаким паинькой (перен.: тихоней, смирненьким; о взрослом ирон.).
22102 ПАЙ ПАЙ 1, я, мн. и, ёв, м. Доля, вносимая отдельным участником в общее дело, товарищество, кооперативную организацию. Кооперативный п. Устроить вечеринку на паях (в складчину).

| прил. паевой, ая, ое.
22103 ПАЙ ПАЙ 2, неизм. (разг.). О детях: послушный, тихий (часто ирон.). П.-мальчик. П.-девочка.
22104 ПАЙКА ПАЙКА 1,-и, ж.

1. см. паять.

2. Место, где спаяно, припаяно чтон.
22105 ПАЙКА ПАЙКА 2,-и, ж. (прост.). То, что получено как паёк, в счёт пайка. П. табака. Хлебная п.
22106 ПАЙКОВЫЙ ПАЙКОВЫЙ см. паёк.
22107 ПАЙЩИК ПАЙЩИК, а, м. Владелец пая 1. П. кооператива.

| ж. пайщица, ы.

| прил. пайщицкий, ая, ое.
22108 ПАК ПАК, а, м. (спец.). Многолетний полярный лёд.

| прил. паковый, ая, ое.
22109 ПАКГАУЗ ПАКГАУЗ, а, м. Склад для хранения грузов на станциях, пристанях, в таможнях. Железнодорожный п.

| прил. пакгаузный, ая, ое.
22110 ПАКЕТ ПАКЕТ, а, м.

1. Бумажный свёрток, упаковка с чемн. Завернуть вещи в п. или пакетом. Индивидуальный п. (набор перевязочного материала для оказания первой медицинской помощи).

2. Бумажный мешок для продуктов, кулёк. П. с крупой. Молоко в пакетах.

3. Конверт с письмом официального назначения. Секретный п.

4. В нек-рых сочетаниях: комплект документов, официальных бумаг. П. предложений. П. акций (доля акционера в акционерном обществе; спец.).

5. Стопка грузов, уложенная на поддон (спец.). Лес, кирпич в пакетах.

| уменьш. пакетик, а, м. (к 1 и 2 знач.).

| прил. пакетный, ая, ое (к 1, 2, 3 и 5 знач.). Пакетные перевозки (перевозки грузов на поддонах; спец.).
22111 ПАКЕТИРОВАТЬ ПАКЕТИРОВАТЬ, рую, руешь; анный; сов. и несов., что (спец.). Упаковать (вывать), сложить (складывать) в пакет (в 5 знач.), в пачку, стопку. Пакетированный цемент.

| сущ. пакетирование, я, ср. и пакетировка, и, ж.
22112 ПАКЛЯ ПАКЛЯ, и, ж. Грубое волокно, отход обработки льна, конопли и других лубяных культур. Конопатить пазы паклей.

| прил. пакляный, ая, ое.
22113 ПАКОВАТЬ ПАКОВАТЬ, кую, куешь; ованный; несов., что. Складывать и связывать в пакет, тюк. П. вещи в тюки.

| сов. запаковать, кую, куешь; ованный и упаковать, кую, куешь; ованный.

| сущ. паковка, и, ж. (спец.), запаковка, и, ж. и упаковка, и, ж.

| прил. паковочный, ая, ое (спец.), запаковочный, ая, ое и упаковочный, ая, ое.
22114 ПАКОСТИТЬ ПАКОСТИТЬ, ощу, остишь; несов. (разг.).

1. что. Грязнить, пачкать. П. помещение.

2. что. Портить, действуя неумело. П. работу.

3. кому. Делать пакости. П. соседу.

| сов. запакостить, ощу, остишь; ощенный (к 1 знач.), испакостить, ощу, остишь; ощенный (к 1 и 2 знач.) и напакостить, ощу, остишь. Запакостить пол. Испакостить работу. Напакостить в комнате. Напакостить соседям.
22115 ПАКОСТНИК ПАКОСТНИК, а, м. (разг.). Человек, к-рый пакостит.

| ж. пакостница, ы.

| прил. пакостнический, ая, ое.
22116 ПАКОСТНЫЙ ПАКОСТНЫЙ, ая, ое; тен, тна (разг.).

1. Представляющий собой пакость, отвратительный. П. поступок.

2. Делающий пакости. П. сплетник.

| сущ. пакостность, и, ж.
22117 ПАКОСТЬ ПАКОСТЬ, и, ж. (разг.).

1. Предмет, вызывающий отвращение. Притащил с помойки какую-то п.

2. Гадкий поступок с целью повредить комун.; отвратительные слова. Сделать п. комун. Говорить пакости.
22118 ПАКТ ПАКТ, а, м. (офиц.). Международный договор, соглашение.
22119 ПАЛ ПАЛ, а, мн. а, ов, м. (спец. и обл.).

1. Степной или лесной пожар.

2. Выжженное место в степи, в лесу.

3. Выжигание сухой травы, остатков посевов. Сельскохозяйственные палы.
22120 ПАЛАДИН ПАЛАДИН, а, м. В средневековой Европе: рыцарь, преданный своему государю или даме. Верный п. когон. (также перен.).
22121 ПАЛАНКИН ПАЛАНКИН, а, м. На Востоке: средство передвижения в виде укреплённого на длинных шестах крытого кресла или ложа, переносимого носильщиками.
22122 ПАЛАНТИН ПАЛАНТИН, а, м. Меховая или бархатная женская наплечная накидка, а также большой широкий шарф. Соболий п.

| прил. палантиновый, ая, ое.
22123 ПАЛАС ПАЛАС, а, м. Двусторонний ковёр без ворса.

| прил. паласный, ая, ое.
22124 ПАЛАТА ПАЛАТА 1, ы, ж.

1. Большое богатое здание, помещение (устар.). Каменные палаты.

2. Отдельная комната в больнице, лечебном стационаре.

• Ума палата у кого (разг.) очень умён.

| прил. палатный, ая, ое. П. врач.
22125 ПАЛАТА ПАЛАТА 2, ы, ж.

1. Название представительных органов или их составных частей в нек-рых странах. Палаты парламента. Нижняя п. (первая законодательная инстанция парламента). Верхняя п. (высшая законодательная инстанция парламента). П. общин (нижняя палата парламента в Великобритании, Канаде). П. лордов (верхняя палата парламента в Великобритании).

2. Название нек-рых государственных учреждений. Книжная п. Лицензионная п.
22126 ПАЛАТКА ПАЛАТКА, и, ж.

1. Временное помещение из натянутой на остов ткани, плотного материала. Туристская п. Разбить палатку (установить).

2. Лёгкая постройка с прилавком для мелкой торговли, ларёк. Овощная п.

• Кислородная палатка устройство для подачи кислорода больному в виде воздухонепроницаемого тента над постелью.

| прил. палаточный, ая, ое. П. городок (временный посёлок из палаток).
22127 ПАЛАЦЦО ПАЛАЦЦО, нескл., ср. В Италии: дом-дворец. П. дожей в Венеции.
22128 ПАЛАЧ ПАЛАЧ, а, м.

1. Человек, к-рый приводит в исполнение приговор о смертной казни, производит пытки.

2. перен. Жестокий мучитель, угнетатель. П. свободы.

| прил. палаческий, ая, ое.
22129 ПАЛАЧЕСКИЙ ПАЛАЧЕСКИЙ, ая, ое.

1. см. палач.

2. перен. Жестокий, несправедливый. П. суд. Палаческие законы.
22130 ПАЛАШ ПАЛАШ, а, м. Рубящее и колющее ручное оружие с длинным прямым клинком.

| прил. палашный, ая, ое.
22131 ПАЛЕВО… ПАЛЕВО-... Первая часть сложных слов со знач. палевый, с палевым оттенком, напр. палево-дымчатый, палево-жёлтый.
22132 ПАЛЕВЫЙ ПАЛЕВЫЙ, ая, ое; ев. Бледно-жёлтый с розоватым оттенком. Палевые облака.

| сущ. палевость, и, ж.
22133 ПАЛЕО… ПАЛЕО... Первая часть сложных слов со знач.: 1) относящийся к древнейшим эпохам, к глубокой древности, напр. палеоазиатский, палеоазиаты; 2) относящийся к палеонтологии, палеонтологический, напр. палеоботаника, палеозоология; 3) относящийся к изучению глубокой древности, напр. палеорентгенология, палеопатология.
22134 ПАЛЕОАЗИАТСКИЙ ПАЛЕОАЗИАТСКИЙ, ая, ое:

1. палеоазиатские народы народы, составляющие коренное население Северной и Северо-Восточной Сибири: ительмены, коряки, нивхи, чукчи, эскимосы и нек-рые другие.

2. палеоазиатские (палеосибирские) языки условное название генетически различных групп языков этих народов (чукотско-камчатской, эскимосско-алеутской, енисейской и нек-рых других).
22135 ПАЛЕОГРАФ ПАЛЕОГРАФ, а, м. Специалист по палеографии.
22136 ПАЛЕОГРАФИЯ ПАЛЕОГРАФИЯ, и, ж.

1. Наука о развитии письменности, о древних рукописях, имеющая целью определение времени и места их возникновения по внешнему виду и письму.

2. Особенности начертания букв и разделительных знаков рукописи (во 2 знач.). П. Остромирова Евангелия.

| прил. палеографический, ая, ое.
22137 ПАЛЕОЗОЙСКИЙ ПАЛЕОЗОЙСКИЙ, ая, ое: палеозойская эра (спец.) эра геологической истории Земли, соотносимая с существованием древнейшей группы отложений горных пород.
22138 ПАЛЕОЛИТ ПАЛЕОЛИТ, а, м. Ранний период каменного века (примерно до 10 тысячелетия до н. э.). Эпоха палеолита.

| прил. палеолитический, ая, ое.
22139 ПАЛЕОНТОЛОГ ПАЛЕОНТОЛОГ, а, м. Специалист по палеонтологии.
22140 ПАЛЕОНТОЛОГИЯ ПАЛЕОНТОЛОГИЯ, и, ж. Наука о вымерших животных и растениях.

| прил. палеонтологический, ая, ое.
22141 ПАЛЕСТИНСКИЙ ПАЛЕСТИНСКИЙ, ая, ое.

1. см. палестинцы.

2. Относящийся к палестинцам, к их языку, национальному характеру, образу жизни, культуре, а также к Палестине, её территории, внутреннему устройству, истории; такой, как у палестинцев, как в Палестине. Палестинские арабы (палестинцы). Палестинские земли.
22142 ПАЛЕСТИНЦЫ ПАЛЕСТИНЦЫ, ев, ед. нец, нца, м. Арабский народ Палестины исторической области Западной Азии.

| ж. палестинка, и.

| прил. палестинский, ая, ое.
22143 ПАЛЕХ ПАЛЕХ, а, м. То же, что палехская миниатюра, а также (собир.) соответствующие художественные изделия. Коллекционировать п.

| прил. палехский, ая, ое. Палехская шкатулка.
22144 ПАЛЕХСКИЙ ПАЛЕХСКИЙ, ая, ое.

1. см. палех.

2. палехская миниатюра вид народной миниатюрной живописи яркой темперой и золотом на чёрных лаковых изделиях из папье-маше [по названию посёлка Палех, где в начале 20 в. на основе иконописного промысла возник соответствующий вид росписи].
22145 ПАЛЕЦ ПАЛЕЦ, льца, м.

1. Одна из отделённых друг от друга подвижных конечностей кисти или стопы (у животных лапы). Пальцы руки, ноги. Большой п. Указательный, безымянный, средний п. (на руке). Пальцы ломать (в волнении сжимать себе пальцы до хруста в суставах). Пальцем крутить около виска (показывать жестом, что собеседник ведёт себя странно, глуп или не совсем нормален). Дай п. комун., потребует всю руку (перен.: о неумеренности чьихн. притязаний, требований). По пальцам перечесть можно кого-чтон. (об очень небольшом количестве кого-чегон.: назвать, перечислить). Сквозь пальцы смотреть на кого-чтон. (сознательно не замечать чегон. плохого, недозволенного). П. о п. не ударить или пальцем не шевельнуть (ничего не сделать). Как свои пять пальцев знать кого-чтон. (очень хорошо; разг.). Пальцем показывать на кого-чтон. (также перен.: обращать особенное внимание на кого-чтон.; разг. неодобр). На пальцах показать или разъяснить, объяснить (так, чтобы было совершенно понятно и просто; разг.).

2. В машинах, механизмах: деталь в виде округлого стержня (спец.).

• Вокруг пальца обвести кого (разг.) ловко обмануть, одурачить.

Пальцем в небо попасть (разг. ирон.) сказать невпопад, совершенно не к месту, а также (устар.) вообще ошибиться.

Пальца в рот не клади кому (разг.) о том, кто не упустит случая использовать в своих интересах чьюн. оплошность, доверчивость.

Из пальца высосать (разг. неодобр.) выдумать, сказать без всяких оснований или раздуть дело из пустяка.

На большой палец (прост.) очень хорошо, отлично.

| уменьш. пальчик, а, м. (к 1 знач.). Пальчики оближешь (перен.: о чёмн. очень вкусном, приятном; разг.).

| прил. пальцевой, ая, ое. П. сустав. Пальцевые отпечатки. Пальцевая речь (у глухонемых; спец.).
22146 ПАЛЁНЫЙ ПАЛЁНЫЙ, ая, ое. Слегка обожжённый, опалённый или спалённый. Палёная шерсть. Пахнет палёным (сущ.).
22147 ПАЛИСАД ПАЛИСАД, а, м. То же, что палисадник, а также лёгкая ограда вокруг него.

| прил. палисадный, ая, ое.
22148 ПАЛИСАДНИК ПАЛИСАДНИК, а, м. Небольшой огороженный садик, цветник перед домом.

| прил. палисадниковый, ая, ое.
22149 ПАЛИСАНДР ПАЛИСАНДР, а, м. Ценная твёрдая древесина нек-рых тропических деревьев.

| прил. палисандровый, ая, ое. Палисандровое дерево (такая древесина).
22150 ПАЛИТРА ПАЛИТРА, ы, ж.

1. Небольшая дощечка, пластинка, на к-рой живописец смешивает краски.

2. перен. Подбор красочных сочетаний в картине, цветовая гамма.

3. перен. Совокупность выразительных средств художника. Богатая п. писателя.
22151 ПАЛИТЬ ПАЛИТЬ 1, лю, лишь; лённый (ён, ена); несов.

1. кого-что. Обжигать пламенем (очищая от чегон.). П. шкуру. П. птичью тушку.

2. (1 и 2 л. не употр.), кого-что. Обдавать зноем. Солнце палит. Палящие лучи.

3. что. Оставляя след жжения, портить (ткань). Утюг палит.

4. что. Жечь (в большом количестве) (разг.). П. дрова.

| сов. опалить, лю, лишь; лённый (ён, ена) (к 1 знач.) и спалить, лю, лишь; лённый (ён, ена) (к 3 и 4 знач.).

| сущ. паление, я, ср. (к 1 знач.).
22152 ПАЛИТЬ ПАЛИТЬ 2, лю, лишь; несов. (разг.). Стрелять часто, залпами. П. из пушек. П. по окопам.

| сов. выпалить, лю, лишь.

| однокр. пальнуть, ну, нёшь.

| сущ. пальба, ы, ж. Открыть пальбу.
22153 ПАЛИЦА ПАЛИЦА, ы, ж. Старинное оружие тяжёлая дубинка с утолщённым концом.
22154 ПАЛКА ПАЛКА, и, ж.

1. Срезанный тонкий ствол или срезанная прямая ветка дерева без сучков. Сломить палку. Сухие палки. Худой как п. ктон. (об очень худом человеке).

2. Длинный тонкий предмет в форме прямой ветки дерева. Привязать флаг на палку. Гимнастическая п. П. сургуча (твёрдый брусочек).

3. Предмет в виде прямого, обычно деревянного стержня для опоры при ходьбе. П. с набалдашником. Опираться на палку. Суковатая п. (с остатками от срезанных сучьев). Лыжные палки (для ходьбы на лыжах).

• Палки в колёса ставить (вставлять) кому (разг.) сознательно мешать какомун. делу.

Из-под палки (разг.) по принуждению.

Палка о двух концах (разг.) говорится о том, что может кончиться и хорошо, и плохо.

Перегнуть палку (разг.) допустить ненужную крайность в какомн. деле.

Кто палку взял, тот и капрал посл. в знач. кому удалось, кто захотел, тот и распоряжается.

Как собака палку любит кто кого-что (разг. шутл.) очень не любит.

В палки поставить кого ( палок дать) кому (устар.) о телесном наказании палками.

| уменьш. палочка, и, ж. Дирижёрская п. П.-выручалочка (в детской игре; также перен.: о том, что или кто всегда помогает, выручает; разг. шутл.).

| прил. палочный, ая, ое.
22155 ПАЛЛИАТИВ ПАЛЛИАТИВ, а, м. (книжн.). Лекарство или вообще средство, дающее лишь временное облегчение, полумера.

| прил. паллиативный, ая, ое.
22156 ПАЛОМНИК ПАЛОМНИК, а, м. Верующий человек, путешествующий к местам, к-рые считаются святыми.

| ж. паломница, ы.

| прил. паломнический, ая, ое.
22157 ПАЛОМНИЧАТЬ ПАЛОМНИЧАТЬ, аю, аешь; несов. Совершать паломничество к святым местам. П. в Иерусалим.
22158 ПАЛОМНИЧЕСТВО ПАЛОМНИЧЕСТВО, а, ср.

1. Путешествие паломника, паломников. П. в Мекку.

2. перен. Путешествие, хождение кудан. с целью ознакомления с какимин. достопримечательностями, а также к знаменитому лицу. П. к могиле поэта.

| прил. паломнический, ая, ое.
22159 ПАЛОЧКА ПАЛОЧКА, и, ж.

1. см. палка.

2. Предмет в виде брусочка, а также прямая короткая чёрточка. Выписывать палочки и чёрточки.

3. Пищевое изделие в виде короткого брусочка. Хлебные, рыбные, кукурузные палочки.

4. Болезнетворная бактерия, похожая на чёрточку. Дифтерийные палочки.

• За палочки работать (разг. ирон.) даром, без оплаты труда [по обычному во время колхозов способу вместо оплаты трудодней отмечать в ведомости каждый из них вертикальной чёрточкой].

| прил. палочковый, ая, ое (к 4 знач.; спец.). Палочковые клетки.
22160 ПАЛОЧКОВИДНЫЙ ПАЛОЧКОВИДНЫЙ, ая, ое (спец.). По форме напоминающий палочку, короткую чёрточку. Палочковидные бактерии.
22161 ПАЛОЧНЫЙ ПАЛОЧНЫЙ, ая, ое.

1. см. палка.

2. перен. Основанный на принуждении и жестокости. Палочная дисциплина. Палочные меры.
22162 ПАЛТУС ПАЛТУС, а, м. Северная морская рыба, родственная камбале.

| прил. палтусовый, ая, ое.
22163 ПАЛУБА ПАЛУБА, ы, ж.

1. Горизонтальное перекрытие в корпусе судна, самолёта, а также часть такого перекрытия, прилегающая к наружной стенке судна. Верхняя, нижняя п. Подняться из каюты на палубу. П. аэробуса.

2. Настилка, настил в какихн. сооружениях (спец.).

| прил. палубный, ая, ое. Палубная команда.
22164 ПАЛЬБА, ПАЛЬНУТЬ ПАЛЬБА, ПАЛЬНУТЬ см. палить 2.
22165 ПАЛЬМА ПАЛЬМА, ы, ж. Дерево южных стран, обычно с прямым неветвистым стволом и с очень крупными вечнозелёными перистыми или веерообразными листьями. Кокосовая, финиковая, масличная п.

• Пальма первенства (книжн.) превосходство, преимущество в чёмн. [от обычая в Древней Греции награждать победителя в состязаниях ветвью пальмы].

| прил. пальмовый, ая, ое. Пальмовая ветвь (также перен.: символ мира; высок.). Семейство пальмовых (сущ.).
22166 ПАЛЬПИРОВАТЬ ПАЛЬПИРОВАТЬ, рую, руешь; анный; сов. и несов., что (спец.). Производя медицинское обследование, ощупать (ывать) какуюн. часть тела. П. печень, селезёнку.

| сущ. пальпирование, я, ср. и пальпация, и, ж.

| прил. пальпационный, ая, ое.
22167 ПАЛЬТО ПАЛЬТО, нескл., ср. Верхняя одежда, обычно ниже колен. Мужское, женское п. Зимнее, летнее, демисезонное п.

| уменьш. пальтецо, а, ср. и пальтишко, а, ср.

| прил. пальтовый, ая, ое (спец. и разг.). Пальтовая ткань.
22168 ПАЛЬЦЕВОЙ ПАЛЬЦЕВОЙ см. палец.
22169 ПАЛЬЧАТЫЙ ПАЛЬЧАТЫЙ, ая, ое (спец.). Похожий на палец. Пальчатые листья.
22170 ПАМПАСЫ ПАМПАСЫ, ов и (спец.) ПАМПА, ы, ж. Южноамериканские степи.

| прил. пампасовый, ая, ое и пампасный, ая, ое.
22171 ПАМПУШКА ПАМПУШКА, и, ж. (разг.). Оладья, пышка.
22172 ПАМФЛЕТ ПАМФЛЕТ, а, м. Злободневное острое, обычно небольшое сочинение обличительного, политического характера.

| прил. памфлетный, ая, ое.
22173 ПАМФЛЕТИСТ ПАМФЛЕТИСТ, а, м. Писатель автор памфлетов.

| ж. памфлетистка, и.
22174 ПАМЯТКА ПАМЯТКА, и, ж. Книжка, листок с краткими наставлениями на какойн. случай, с краткими сведениями о ком-чёмн. П. туриста.
22175 ПАМЯТЛИВЫЙ ПАМЯТЛИВЫЙ, ая, ое; ив (разг.). Обладающий хорошей памятью.

| сущ. памятливость, и, ж.
22176 ПАМЯТНИК ПАМЯТНИК, а, м.

1. Скульптура или архитектурное сооружение в память кого-чегон. (выдающейся личности, исторического события). П. Пушкину. Надгробный п. П.-обелиск.

2. Сохранившийся предмет культуры прошлого. Археологический п. Памятники письменности (древние рукописи).

• Памятник природы природный объект, охраняемый государством (напр., уникальное дерево, водопад, гейзер).
22177 ПАМЯТНЫЙ ПАМЯТНЫЙ, ая, ое; тен, тна.

1. Сохраняемый в памяти, незабываемый. П. день жизни.

2. полн. ф. Служащий для справок, записей, для сохранения чегон. в памяти. Памятная книжка. Памятная записка (официальный документ). П. подарок, значок, кубок.
22178 ПАМЯТОВАТЬ ПАМЯТОВАТЬ, тую, туешь; несов., о ком-чём (устар.). Помнить, не забывать. П. о своём долге.
22179 ПАМЯТЬ ПАМЯТЬ, и, ж.

1. Способность сохранять и воспроизводить в сознании прежние впечатления, опыт, а также самый запас хранящихся в сознании впечатлений, опыта. Моторная п. (память-привычка). Эмоциональная п. (память чувств). Образная п. Врезаться в п. (хорошо запомниться). Свежо в памяти (еще хорошо помнится). Это на его памяти (о чёмн. отдалённом: он это помнит, был свидетелем происходившего). Прийти на п. (вспомниться). Короткая п. у когон. (быстро забывает; обычно о том, кто не хочет помнить, вспоминать чтон.; неодобр.).

2. То же, что воспоминание о ком-чёмн. Хранить п. о событии. Прежний начальник оставил по себе плохую п.

3. То, что связано с умершим (воспоминания о нём, чувства к нему). Посвятить книгу памяти учителя. Верна памяти мужа. Вечная п. комун. (пожелание, чтобы долго, вечно помнили когон. умершего).

4. памяти кого-чего, в знач. предлога с род. п. В честь (когон. умершего или какогон. важного события в прошлом). Турнир памяти Алёхина. Вечер памяти героев.

• В память кого-чего, в знач. предлога с род. п. в честь (умершего), для сохранения памяти о ком-чёмн. Торжественная встреча в память погибших.

В память о ком-чём, в знач. предлога с предл. п. то же, что в память кого-чегон. Подарок в память о встрече.

Без памяти 1) без сознания. Больной без памяти; 2) очень сильно (разг.). Влюблён без памяти; 3) от кого-чего, в восхищении, в восторге (разг.). Он без памяти от своей невесты.

На память 1) без текста. Читать стихи на память; 2) чтобы не забывал. Подарок на память.

По старой памяти (разг.) в силу прежней дружбы, старого знакомства, старых отношений. Удружить по старой памяти.

Память ЭВМ (спец.) совокупность устройств и процессов, обеспечивающих запись, хранение и воспроизведение информации в ЭВМ.
22180 ПАН ПАН, а, мн. ы, ов и (устар.) ы, ов, м. В старой Польше, Литве, а также в Белоруссии и на Украине до революции: помещик, барин [сейчас употр. как обращение к взрослому мужчине в Чехословакии и Польше].

• Пан или пропал (разг.) в речи того, кто рискует: или всё получу, или всё потеряю.

| ж. пани, нескл.

| прил. панский, ая, ое.
22181 ПАН… ПАН... Первая часть сложных слов со знач. полноты охвата, господства, напр. панъевропейский, панславизм, панэллинизм.
22182 ПАНАМА ПАНАМА 1, ы, ж. Летняя матерчатая шляпа с мягкими полями.

| уменьш. панамка, и, ж. Детская п.

| прил. панамный, ая, ое.
22183 ПАНАМА ПАНАМА 2, ы, ж. (книжн.). Крупное мошенничество, связанное с подкупами высших чиновников и другими злоупотреблениями [восходит к истории строительства Панамского канала, связанной с крупными финансовыми махинациями].
22184 ПАНАМСКИЙ ПАНАМСКИЙ, ая, ое.

1. см. панамцы.

2. Относящийся к панамцам, к их языку (испанскому), национальному характеру, образу жизни, культуре, а также к Панаме, её территории, внутреннему устройству, истории; такой, как у панамцев, как в Панаме. Панамские провинции. П. канал (соединяющий Тихий и Атлантический океаны). П. перешеек (соединяющий материки Северную и Южную Америку).
22185 ПАНАМЦЫ ПАНАМЦЫ, ев, ед. амец, мца, м. Латиноамериканский народ, составляющий основное население Панамы.

| ж. панамка, и.

| прил. панамский, ая, ое.
22186 ПАНАЦЕЯ ПАНАЦЕЯ, и, ж. (книжн. ирон.). Средство от всего плохого, от всех бед [первонач. всеисцеляющее лекарство, к-рое пытались изобрести алхимики]. П. от всех зол.
22187 ПАНДА ПАНДА, ы, ж. Млекопитающее сем. енотовых. Малая п. Большая п. (бамбуковый медведь).

| прил. пандовый, ая, ое.
22188 ПАНДЕМИЯ ПАНДЕМИЯ [дэ], и, ж. Повальная эпидемия, охватывающая население целой области, страны или ряда стран. Глобальная п.

| прил. пандемический, ая, ое.
22189 ПАНДУС ПАНДУС, а, м. (спец.). Наклонная площадка, заменяющая лестницу или служащая для подъезда к зданию.
22190 ПАНЕГИРИК ПАНЕГИРИК, а, м.

1. Ораторская речь хвалебного содержания (устар.).

2. перен. Восторженная и неумеренная похвала (книжн.).

| прил. панегирический, ая, ое.
22191 ПАНЕГИРИСТ ПАНЕГИРИСТ, а, м. (книжн.). Человек, к-рый произносит панегирики (во 2 знач.).
22192 ПАНЕЛЕВОЗ ПАНЕЛЕВОЗ, а, м. Грузовой автомобиль-платформа для перевозки панелей (в 4 знач.).

| прил. панелевозный, ая, ое.
22193 ПАНЕЛЬ ПАНЕЛЬ, и, ж.

1. Дорожка для пешеходов по двум сторонам улицы, тротуар.

2. перен. В нек-рых выражениях: о занятии проституцией. Идти на п. (становиться проституткой).

3. Деревянная обшивка или окраска (первонач. под дерево) нижней части стен помещения (спец.). П. из орехового дерева.

4. В сборном строительстве: крупная плита готовый элемент сооружения.

5. Часть электрического щита, пульта управления, радиотехнического устройства, на к-рой расположена контрольная, сигнальная и другая аппаратура (спец.).

| прил. панельный, ая, ое (к 1, 3, 4 и 5 знач.).
22194 ПАНИБРАТСТВО ПАНИБРАТСТВО, а, ср. Непочтительное, фамильярное обращение с тем, кто требует уважительного отношения, со старшим.

| прил. панибратский, ая, ое.
22195 ПАНИКА ПАНИКА, и, ж. Крайний, неудержимый страх, сразу охватывающий человека или многих людей. Впасть в панику. В толпе началась п. Без паники! (призыв успокоиться, не бояться; разг.).

| прил. панический, ая, ое.
22196 ПАНИКАДИЛО ПАНИКАДИЛО, а, ср. Свечная люстра или канделябр в церкви.

| прил. паникадильный, ая, ое.
22197 ПАНИКЁР ПАНИКЁР, а, м. (неодобр.). Человек, к-рый легко поддаётся панике, распространяет её.

| ж. паникёрша, и (разг.).

| прил. паникёрский, ая, ое.
22198 ПАНИКЁРСТВОВАТЬ ПАНИКЁРСТВОВАТЬ, твую, твуешь; несов. (разг. неодобр.). Впадать в панику.

| сущ. паникёрство, а, ср.
22199 ПАНИКОВАТЬ ПАНИКОВАТЬ, кую, куешь; несов. (прост.). Сильно волноваться, беспокоиться; впадать в панику.
22200 ПАНИХИДА ПАНИХИДА, ы, ж. У христиан: церковная служба по умершему (во время похорон, а также на третий, девятый или сороковой день после смерти либо в годовщину его смерти или рождения). Отслужить панихиду. Индивидуальная п. Общая п. Родительская п.

• Гражданская панихида траурные речи, посвящённые памяти умершего возле гроба или урны с прахом.

| прил. панихидный, ая, ое. П. тон (перен.: печальный).
22201 ПАНИЧЕСКИЙ ПАНИЧЕСКИЙ, ая, ое.

1. см. паника.

2. О страхе, ужасе: чрезвычайный. Панически (нареч.) бояться высоты.
22202 ПАННА ПАННА, ы, ж. В старой Польше, Литве, а также Белоруссии и на Украине до революции: дочь пана.

| уменьш.-ласк. панночка, и, ж.
22203 ПАННО ПАННО, нескл., ср.

1. Поверхность на стене, потолке, обрамлённая орнаментом, гладкая или с живописными, скульптурными изображениями.

2. Картина или рельеф, украшающие какойн. участок стены, потолка.
22204 ПАНОПТИКУМ ПАНОПТИКУМ, а, м. Музей или коллекция разнообразных редкостей, причудливых существ, восковых фигур.
22205 ПАНОРАМА ПАНОРАМА, ы, ж.

1. Вид 1 (во 2 знач.), открывающийся с высоты, с открытого места. П. города.

2. Больших размеров картина с объёмными предметами (макетами) на переднем плане, обычно занимающая стены круглого, с верхним светом здания. Музей-п. П. «Бородинская битва». Севастопольская п.

3. В артиллерийских орудиях и реактивных установках: визирный и угломерный оптический прибор (спец.).

| прил. панорамный, ая, ое. Панорамное кино (широкоэкранное кино с вогнутым экраном). П. обзор (круговой).
22206 ПАНСИОН ПАНСИОН, а, м.

1. В дореволюционной России и в нек-рых странах: закрытое среднее учебное заведение с общежитием. П. благородных девиц. Воспитываться в пансионе.

2. То же, что пансионат (устар.). Хозяйка пансиона.

3. Полное содержание (питание, уход) живущих у когон., гден. Комната с пансионом. На полном пансионе жить у когон.

| прил. пансионный, ая, ое.
22207 ПАНСИОНАТ ПАНСИОНАТ, а, м. Гостиница с полным содержанием для живущих в ней. Курортный п.

| прил. пансионатский, ая, ое (разг.).
22208 ПАНСЛАВИЗМ ПАНСЛАВИЗМ, а, м. Идейно-политическое течение 19 нач. 20 в., отражающее стремление к политическому объединению и духовному единению славян.

| прил. панславистский, ая, ое и панславянский, ая, ое.
22209 ПАНСЛАВИСТ ПАНСЛАВИСТ, а, м. Последователь панславизма.
22210 ПАНТАЛОНЫ ПАНТАЛОНЫ, он.

1. Длинные мужские штаны (в прежнее время обычно белые). П. со штрипками. Лосиные п. в обтяжку.

2. Женские нижние штаны (короткие, ранее, у девочек; до голени или ниже). Батистовые п. П. с кружевами.

| прил. панталонный, ая, ое.
22211 ПАНТАЛЫК ПАНТАЛЫК: с панталыку сбить(ся) (разг.) привести (прийти) в растерянность, лишить (лишиться) соображения.
22212 ПАНТЕИЗМ ПАНТЕИЗМ [тэ], а, м. (спец.). Религиозно-философское учение, отождествляющее бога с природой, со всем мирозданием.

| прил. пантеистический, ая, ое.
22213 ПАНТЕОН ПАНТЕОН [тэ], а, м.

1. Монументальное здание место погребения выдающихся деятелей.

2. У древних греков и римлян: храм, посвящённый всем богам.

3. Совокупность богов какойн. религии (книжн.).
22214 ПАНТЕРА ПАНТЕРА [тэ], ы, ж. Темноокрашенный леопард. Чёрная п.
22215 ПАНТОМИМА ПАНТОМИМА, ы, ж. Представление средствами мимики и жестов, без слов, игра мимов.

| прил. пантомимный, ая, ое и пантомимический, ая, ое.
22216 ПАНТЫ ПАНТЫ, ов. Молодые неокостеневшие рога марала, изюбра или пятнистого оленя, вытяжка из к-рых употр. для приготовления лекарств. Срезать п.

| прил. пантовый, ая, ое. Пантовое оленеводство.
22217 ПАНФИЛОВЕЦ ПАНФИЛОВЕЦ, вца, м. В Великую Отечественную войну: воин героической дивизии генерал-майора И. В. Панфилова. Герои-панфиловцы.
22218 ПАНЦИРЬ ПАНЦИРЬ, я, м.

1. В старину: металлическая, из колец и пластин, одежда для защиты тела от ударов холодным оружием. Рыцарь в панцире.

2. перен. Твёрдое непроницаемое покрытие чегон. Ледовый п. реки.

3. Твёрдый покров нек-рых животных (спец.). Черепаший п.

| прил. панцирный, ая, ое (к 1 и 3 знач.). Панцирные рыбы.
22219 ПАПА ПАПА 1, ы, м. То же, что отец (в 1 знач.).

| ласк. папочка, и, м., папуля, и, м., папулечка, и, м., папуленька, и, м., папуся, и, м. и папусенька, и, м.

| прил. папин, а, о.

• По-папиному (разг.) 1) по папиной воле, желанию. Не спорь, всё равно будет по-папиному; 2) так, как поступает папа. Работай по-папиному.
22220 ПАПА ПАПА 2, ы, м. (П прописное). Верховный глава католической церкви и государства Ватикан. Папа Римский.

| прил. папский, ая, ое.
22221 ПАПАЙЯ ПАПАЙЯ, и, ж. То же, что дынное дерево.
22222 ПАПАНЯ ПАПАНЯ, и, род. мн. ань, м. (прост.). То же, что папа 1.

| уменьш.-ласк. папанюшка, и, род. мн. шек, м.
22223 ПАПАХА ПАПАХА, и, ж. Высокая меховая шапка. Казачья п. Генеральская п.
22224 ПАПАША ПАПАША, и, м. (прост.).

1. Папа, отец.

2. Обращение к пожилому мужчине.

| ласк. папашенька, и, м. и папашечка, и, м.
22225 ПАПЕНЬКА ПАПЕНЬКА, и, м. (устар. разг.). Папа, отец.
22226 ПАПЕРТЬ ПАПЕРТЬ, и, ж. Крыльцо, площадка перед входом в церковь. На паперти стоять (о нищих: просить милостыню у входа в церковь).

| прил. папертный, ая, ое.
22227 ПАПИЛЬОТКА ПАПИЛЬОТКА [льё], и, ж. Бумажка или тряпочка, на к-рую накручивается прядь волос для завивки.

| прил. папильоточный, ая, ое.
22228 ПАПИРОСА ПАПИРОСА, ы, ж. Гильза (во 2 знач.) с табаком для курения.

| уменьш. папироска, и, ж.

| прил. папиросный, ая, ое. Папиросная бумага (очень тонкая).
22229 ПАПИРУС ПАПИРУС, а, м.

1. Тропическое травянистое растение сем. осоковых.

2. Материал для письма, изготовленный из этого растения (у египтян и др. древних народов), а также рукопись на этом материале. Древние папирусы.

| прил. папирусный, ая, ое. Папирусная бумага. П. свиток.
22230 ПАПКА ПАПКА, и, ж.

1. Род загибающейся с краёв обложки, в к-рую вкладываются бумаги, рисунки. П. для дел. Картонная, кожаная п. П. с завязками.

2. Картонный переплёт (устар.). Книга в папке.

| уменьш. папочка, и, ж.

| прил. папочный, ая, ое.
22231 ПАПОРОТНИК ПАПОРОТНИК, а, м. Споровое травянистое или древовидное растение с крупными, сильно рассечёнными листьями.

| прил. папоротниковый, ая, ое.
22232 ПАПОЧКА ПАПОЧКА 1 см. папа 1.
22233 ПАПОЧКА ПАПОЧКА 2 см. папка.
22234 ПАПОЧНЫЙ ПАПОЧНЫЙ см. папка.
22235 ПАПУАССКИЙ ПАПУАССКИЙ, ая, ое.

1. см. папуасы.

2. Относящийся к папуасам, к их языкам, национальному характеру, образу жизни, культуре, а также к Папуа-Новой Гвинее, её территории, внутреннему устройству, истории; такой, как у папуасов, как в Папуа-Новой Гвинее. Папуасские языки (группы изолированных языков жителей острова Новая Гвинея и нек-рых других островов Тихого океана). Папуасские провинции. По-папуасски (нареч.).
22236 ПАПУАСЫ ПАПУАСЫ, ов, ед. ас, а, м. Коренное население Новой Гвинеи и нек-рых других островов Меланезии.

| ж. папуаска, и.

| прил. папуасский, ая, ое.
22237 ПАПЬЕМАШЕ ПАПЬЕ-МАШЕ, нескл., ср. Легко поддающаяся формовке масса из смеси бумаги (или картона), гипса, клея, крахмала, применяемая для изготовления различных предметов путем прессования. Муляж из папье-маше.
22238 ПАР ПАР 1, а (у), о паре, в (на) пару, мн. ы, ов, м.

1. Вода в газообразном состоянии. П. изо рта (при дыхании на морозе, холоде). Водяной п. П. из котла. Разводить пары (готовить паровую машину к действию). Стоять под парами (о паровозе, пароходе: быть готовым к отправлению). На всех парах (также перен.: очень быстро).

2. Сильно нагретый влажный воздух. Поддать пару (в бане). С лёгким паром! (приветствие тому, кто пришёл из бани, только что помылся, попарился). П. костей не ломит (посл.).

3. мн. Название нек-рых веществ в их газообразном состоянии (спец.). Пары йода. Пары спирта. Пары нафталина.

| прил. паровой, ая, ое (к 1 и 2 знач.). П. котёл (для получения пара). Паровая машина (приводимая в движение паром). П. двигатель. Паровая турбина.
22239 ПАР ПАР 2, а, мн. ы, ов, м. Поле, оставленное на одно лето незасеянным для очищения от сорняков и удобрения почвы. Чёрный п. (не заросший травой). Вспашка паров. Земля под паром.

| прил. паровой, ая, ое.
22240 ПАРА ПАРА, ы, ж.

1. Два однородных предмета, вместе употребляемые и составляющие целое. П. вёсел. П. сапог.

2. Две штуки чегон. (прост.). П. яблок.

3. Мужской костюм (брюки и пиджак или сюртук, фрак). Сшить новую пару. Фрачная п.

4. Упряжка в две лошади. Ездить на паре.

5. Два лица, находящиеся, действующие вместе, объединённые чемн. общим. Идти парами. Танцующая п. Супружеская п. В паре с кемн. быть, работать (вдвоём).

6. В нек-рых выражениях: лицо, входящее в такое объединение или подходящее для него (разг.). Не п. кто комун. (не подходит, не соответствует). Найти (искать) себе пару. Остаться без пары.

7. Небольшое количество чегон., несколько (прост.). Вызвать на пару слов (чтобы поговорить немного). На пару минут.

8. То же, что двойка (во 2 знач.) (прост.). Схватил пару по химии.

• Пара пустяков (разг.) совершенный пустяк (в 1 знач.), пустяковое дело.

На пару с кем (прост.) вместе, вдвоём. Работать на пару.

Два сапога пара (разг. ирон.) о двух людях, вполне сходных, подходящих друг к другу, в особенности по своим недостаткам.

| уменьш. парочка, и, ж. (к 1, 2, 4 и 5 знач.).
22241 ПАРАБЕЛЛУМ ПАРАБЕЛЛУМ, а, м. Род автоматического пистолета.
22242 ПАРАБОЛА ПАРАБОЛА, ы, ж. В математике: состоящая из одной ветви незамкнутая кривая, образующаяся при пересечении конической поверхности плоскостью.

| прил. параболический, ая, ое.
22243 ПАРАГВАЙСКИЙ ПАРАГВАЙСКИЙ, ая, ое.

1. см. парагвайцы.

2. Относящийся к парагвайцам, к их языкам (испанскому и индейскому языку гуарани), национальному характеру, образу жизни, культуре, а также к Парагваю, его территории, внутреннему устройству, истории; такой, как у парагвайцев, как в Парагвае. Парагвайские департаменты. П. чай (сорт). П. гуарани (денежная единица).
22244 ПАРАГВАЙЦЫ ПАРАГВАЙЦЫ, ев, ед. аец, айца, м. Латиноамериканский народ, составляющий основное население Парагвая.

| ж. парагвайка, и.

| прил. парагвайский, ая, ое.
22245 ПАРАГРАФ ПАРАГРАФ, а, м. Подразделение текста внутри главы, раздела, обозначаемое знаком §, а также сам этот знак.
22246 ПАРАД ПАРАД, а, м.

1. Торжественное прохождение войск (кораблей, самолётов), а также спортсменов. П. Победы. Праздничный п. Морской, воздушный п.

2. В цирке: торжественный выход на арену всех артистов.

3. То же, что парадность (разг. шутл.). Пришёл при всём параде.

• Парад планет (спец.) такое расположение большей части планет, когда они предстают видимыми по одному направлению от Солнца.

| прил. парадный, ая, ое (к 1 и 2 знач.). П. смотр.
22247 ПАРАДАЛЛЕ ПАРАД-АЛЛЕ, парада-алле, м. В цирке: выход на арену всех участников представления перед его началом.
22248 ПАРАДИГМА ПАРАДИГМА, ы, ж.

1. Образец, тип, модель (книжн.). П. общественных отношений.

2. В грамматике: система форм изменяющегося слова, конструкции (спец.). П. имени, глагола.

| прил. парадигматический, ая, ое.
22249 ПАРАДНЫЙ ПАРАДНЫЙ, ая, ое; ден, дна.

1. см. парад.

2. Торжественный, праздничный. П. вид. Парадная форма. П. костюм.

3. То же, что напыщенный (во 2 знач.). Парадные речи.

4. полн. ф. О входе: передний, главный. П. подъезд. П. ход. Парадное крыльцо. Пройти через парадное (сущ.) или парадную (сущ.; разг.).

| сущ. парадность, и, ж. (ко 2 и 3 знач.). Излишняя п. в костюме.
22250 ПАРАДОКС ПАРАДОКС, а, м. (книжн.).

1. Странное, расходящееся с общепринятым мнением, высказывание, а также мнение, противоречащее (иногда только на первый взгляд) здравому смыслу. Говорить парадоксами.

2. Явление, кажущееся невероятным и неожиданным.

| прил. парадоксальный, ая, ое (к 1 знач.). П. вывод.
22251 ПАРАДОКСАЛЬНЫЙ ПАРАДОКСАЛЬНЫЙ, ая, ое; лен, льна (книжн.).

1. см. парадокс.

2. Совершенно невероятный, удивительный. П. случай.

| сущ. парадоксальность, и, ж.
22252 ПАРАЗИТ ПАРАЗИТ, а, м.

1. Организм (растение, животное), питающийся за счёт другого организма и вредящий ему. Грибы-паразиты. Насекомые-паразиты.

2. Человек, к-рый живёт чужим трудом, тунеядец (презр.).

| ж. паразитка, и (ко 2 знач.; разг.).

| прил. паразитный, ая, ое (к 1 знач.) и паразитский, ая, ое (ко 2 знач.; прост.).
22253 ПАРАЗИТАРНЫЙ ПАРАЗИТАРНЫЙ, ая, ое; рен, рна (книжн.).

1. полн. ф. Распространяемый паразитами (в 1 знач.). Паразитарные болезни.

2. Свойственный паразитам. Паразитарное существование.

| сущ. паразитарность, и, ж. (ко 2 знач.).
22254 ПАРАЗИТИЗМ ПАРАЗИТИЗМ, а, м.

1. Сосуществование двух организмов, при к-ром один организм (паразит) питается за счёт другого (хозяина).

2. перен. Жизнь на средства, получаемые от чужого труда, тунеядство.

| прил. паразитический, ая, ое.
22255 ПАРАЗИТИРОВАТЬ ПАРАЗИТИРОВАТЬ, рую, руешь; несов. (книжн.). Жить паразитом, вести паразитарное существование.
22256 ПАРАЛИЗОВАТЬ ПАРАЛИЗОВАТЬ, зую, зуешь; ованный; сов. и несов., кого-что.

1. (1 и 2 л. не употр). Привести (водить) в состояние паралича. Рука парализована. Старика парализовало (безл.).

2. перен. Лишить (шать) способности или возможности действовать. П. силы врага.
22257 ПАРАЛИТИК ПАРАЛИТИК, а, м. Человек, больной параличом.

| ж. паралитичка, и (разг.).
22258 ПАРАЛИЧ ПАРАЛИЧ, а, м. Утрата, расстройство двигательных функций вследствие поражения нервной системы. П. ног. П. лицевого нерва. Больной разбит параличом.

| прил. паралитический, ая, ое и параличный, ая, ое.
22259 ПАРАЛЛЕЛЕПИПЕД ПАРАЛЛЕЛЕПИПЕД, а, м. В математике: призма, основанием к-рой служит параллелограмм.
22260 ПАРАЛЛЕЛИЗМ ПАРАЛЛЕЛИЗМ, а, м. Сопутствие параллельных явлений, действий, параллельность. П. линий. П. в работе.
22261 ПАРАЛЛЕЛОГРАММ ПАРАЛЛЕЛОГРАММ, а, м. В математике: четырёхугольник, у к-рого стороны попарно параллельны.
22262 ПАРАЛЛЕЛЬ ПАРАЛЛЕЛЬ, и, ж.

1. В математике: прямая, не пересекающая другой прямой, лежащей с ней в одной плоскости. Провести п.

2. перен. Сравнение, а также явление, к-рое может быть сопоставлено с другим, сходным (книжн.). Провести п. между явлениями. Исторические параллели.

3. Воображаемая линия пересечения земной поверхности плоскостью, параллельной плоскости экватора. Параллели и меридианы на глобусе.

• В параллель с чем, в знач. предлога с тв. п. в сравнении, в сопоставлении с чемн. Поставить одно событие в параллель с другим.
22263 ПАРАЛЛЕЛЬНЫЙ ПАРАЛЛЕЛЬНЫЙ, ая, ое; лен, льна.

1. Являющийся параллелью (в 1 знач.). Параллельные линии. Параллельные улицы.

2. перен. Происходящий одновременно и рядом с чемн., такой же, сопутствующий. Параллельные явления. Параллельная работа двух органов.

| сущ. параллельность, и, ж.
22264 ПАРАМЕТР ПАРАМЕТР, а, м. (спец.). Величина, характеризующая какоен. основное свойство машины, устройства, системы или явления, процесса. Параметры реактора.

| прил. параметрический, ая, ое.
22265 ПАРАНДЖА ПАРАНДЖА, и, род. мн. ей, ж. Широкая верхняя одежда с закрывающей лицо волосяной сеткой, без к-рой ислам не разрешает женщинам появляться перед посторонними.
22266 ПАРАНОИК ПАРАНОИК, а, м. Человек, больной паранойей.
22267 ПАРАНОЙЯ ПАРАНОЙЯ, и, ж. Психическая болезнь, характеризующаяся стойким бредом.

| прил. параноический, ая, ое.
22268 ПАРАПЕТ ПАРАПЕТ, а, м. Невысокая заграждающая стенка, перила. П. моста.

| прил. парапетный, ая, ое.
22269 ПАРАПСИХОЛОГИЯ ПАРАПСИХОЛОГИЯ, и, ж. (спец.). Изучение научно не объяснённых явлений человеческого восприятия без участия органов чувств и физических воздействий на кого-чтон., без посредства мышечных усилий.

| прил. парапсихологический, ая, ое.
22270 ПАРАТИФ ПАРАТИФ, а, м. Инфекционная кишечная болезнь, сходная с брюшным тифом.

| прил. паратифозный, ая, ое.
22271 ПАРАФИН ПАРАФИН, а, м. Похожее на воск светлое плавкое вещество, получаемое преимущ. из нефти, используемое в промышленности и медицине.

| прил. парафиновый, ая, ое.
22272 ПАРАША ПАРАША, и, ж. (прост.). Сосуд для испражнений в тюремной камере.
22273 ПАРАШЮТ ПАРАШЮТ [шу], а, м. Устройство с раскрывающимся в воздухе куполом и стропами для прыжка с самолёта или спуска с высоты груза, космического аппарата, а также для уменьшения пробега при посадке самолёта, торможения гоночного автомобиля. Спасательный п. Вытяжное кольцо парашюта. Тормозной п.

| прил. парашютный, ая, ое. П. десант. П. спорт (прыжки с парашютом с летательных аппаратов).
22274 ПАРАШЮТИЗМ ПАРАШЮТИЗМ [шу], а, м. Парашютный спорт.
22275 ПАРАШЮТИРОВАТЬ ПАРАШЮТИРОВАТЬ [шу], рую, руешь; сов. и несов. (спец.). Опускаясь, полететь (лететь) с предельно малой скоростью.

| сов. также спарашютировать, рую, руешь.
22276 ПАРАШЮТИСТ ПАРАШЮТИСТ [шу], а, м. Тот, кто совершает прыжок (прыжки) с парашютом, спортсмен, занимающийся парашютным спортом.

| ж. парашютистка, и.

| прил. парашютистский, ая, ое.
22277 ПАРЕЗ ПАРЕЗ [рэ], а, м. (спец.). Ослабление произвольных движений мышц, неполный паралич.
22278 ПАРЕНИЕ ПАРЕНИЕ см. парить.
22279 ПАРЕНИЕ ПАРЕНИЕ см. парить.
22280 ПАРЕНЫЙ ПАРЕНЫЙ, ая, ое. Приготовленный в пищу парением, на пару. Пареная брюква. Дешевле пареной репы (очень дёшево; разг. шутл.).
22281 ПАРЕНЬ ПАРЕНЬ, рня, мн. рни, ей, м.

1. Юноша, молодой человек (разг.). Парни и девушки. Первый п. на деревне (красив и весел, всем хорош; шутл.).

2. Вообще человек, мужчина (прост.). Свой п. (о простом и доступном, близком человеке).

| уменьш. паренёк, нька, м. (к 1 знач.).

| увел. парнище, а, м. и парняга, и, м. (прост.).
22282 ПАРИ ПАРИ, нескл., ср. Заключённое между двумя спорящими условие, по к-рому проигравший должен выполнить какоен. обязательство. Заключить п. Выиграть, проиграть п. Держать п. На п. (заключая пари).
22283 ПАРИК ПАРИК, а, м. Накладка на голове, имитирующая волосы, причёску. Надеть, снять п. Клоун в парике.

| прил. париковый, ая, ое.
22284 ПАРИКМАХЕР ПАРИКМАХЕР, а, м. Мастер специалист по причёскам, завивке, стрижке, бритью. Дамский, мужской п.

| ж. парикмахерша, и (разг.).

| прил. парикмахерский, ая, ое.
22285 ПАРИКМАХЕРСКАЯ ПАРИКМАХЕРСКАЯ, ой, ж. Предприятие, где делают причёски, завивку, стригут, бреют.
22286 ПАРИЛЬНЯ ПАРИЛЬНЯ, и, род. мн. лен и (разг.) ПАРИЛКА, и, ж.

1. Отделение в бане, где парятся, парная.

2. Отделение на предприятии, фабрике, где чтон. парят (в 1 знач.) (спец.).
22287 ПАРИРОВАТЬ ПАРИРОВАТЬ, рую, руешь; анный; сов. и несов., что.

1. В фехтовании: отразить (ажать) удар соперника.

2. перен. Сразу, быстро представить (влять) бесспорные возражения против чегон. (книжн.). П. доводы оппонентов.

| сов. также отпарировать, рую, руешь; анный.
22288 ПАРИТЕТ ПАРИТЕТ, а, м.

1. Равенство, равноправие сторон (книжн.).

2. Соотношение между денежными единицами разных стран по количеству представленного ими золота или по их покупательной силе (спец.). Валютный п.

| прил. паритетный, ая, ое (к 1 знач.). Паритетное представительство. На паритетных началах.
22289 ПАРИТЬ ПАРИТЬ, рю, ришь; ренный; несов.

1. кого-что. Подвергать действию пара (для обработки, очистки). П. древесину. П. бельё.

2. кого (что). Хлестать веником (в бане для вызывания пота). П. спину.

3. что. Приготовлять чтон. в закрытом сосуде на пару. П. овощи.

4. (1 и 2 л. не употр.). Испускать сильный жар, зной. Парит (безл.) перед грозой.

| сущ. парение, я, ср. (к 1, 2 и 3 знач.) и парка, и, ж. (к 1 знач.; прост.).

| прил. парильный, ая, ое (к 1 и 2 знач.). П. чан. Парильное отделение (в бане).
22290 ПАРИТЬ ПАРИТЬ, рю, ришь; несов. Держаться в воздухе на неподвижно раскрытых крыльях. Орёл парит в небе. П. в облаках (также перен.: предаваться фантазиям, мечтаниям; ирон.). Парящий полёт планера, дельтаплана.

| сущ. парение, я, ср.
22291 ПАРИТЬСЯ ПАРИТЬСЯ, рюсь, ришься; несов.

1. (1 и 2 л. не употр.). Приготовляться, прогреваться в закрытом сосуде на пару. Парятся овощи.

2. Находиться в очень тёплом, жарком помещении или быть слишком тепло одетым (разг.). П. в шубе.

3. перен., над чем. То же, что потеть (в 3 знач.) (прост.). П. над задачей.

4. Находиться в бане, обдавая тело паром. П. в парном отделении (в парилке). П. на полке. П. берёзовым веником.

| сов. попариться, рюсь, ришься (ко 2, 3 и 4 знач.).
22292 ПАРИЯ ПАРИЯ, и, род. мн. ий, м. и ж.

1. В Южной Индии: человек, принадлежащий к одной из неприкасаемых каст, лишённый всяких прав.

2. перен. Отверженное и бесправное существо (книжн.).
22293 ПАРК ПАРК 1, а, м. Большой сад или насаженная роща с аллеями, цветниками, водоёмами. Разбить п. Городской п.

• Национальный парк территория или акватория, на к-рой охраняются ландшафты и уникальные природные объекты.

| прил. парковый, ая, ое. Парковая архитектура (композиция парков).
22294 ПАРК ПАРК 2, а, м.

1. Передвижной склад для снабжения армии. Артиллерийский п. Орудийный п. Сапёрный п.

2. Место стоянки и ремонта подвижного состава. Трамвайный, троллейбусный, таксомоторный п.

3. Совокупность транспортных средств, подвижной состав, а также вообще совокупность машин, механизмов, аппаратов. Автомобильный п. П. станков. Экскаваторный п. Парк ЭВМ. Приборный п.

| прил. парковый, ая, ое.
22295 ПАРКЕТ ПАРКЕТ, а, м. Планки из твёрдых пород дерева для покрытия полов (собир.), а также само такое покрытие. Штучный п. Дубовый, буковый п. Настелить п.

| прил. паркетный, ая, ое. П. пол.
22296 ПАРКЕТЧИК ПАРКЕТЧИК, а, м. Рабочий, занимающийся изготовлением паркета.
22297 ПАРКОВАТЬ ПАРКОВАТЬ, кую, куешь; ованный; несов., что. Ставить (автомобиль) на стоянку.

| сущ. паркование, я, ср. и парковка, и, ж. (разг.).
22298 ПАРЛАМЕНТ ПАРЛАМЕНТ, а, м.

1. Высшее государственное законодательное представительное собрание. Двухпалатный п. Однопалатный п. Выборы в п.

2. Название нек-рых международных съездов, организаций.

| прил. парламентский, ая, ое (к 1 знач.).
22299 ПАРЛАМЕНТАРИЗМ ПАРЛАМЕНТАРИЗМ, а, м. Государственная система с парламентом во главе.

| прил. парламентарный, ая, ое.
22300 ПАРЛАМЕНТАРИЙ ПАРЛАМЕНТАРИЙ, я, м. (книжн.). Член парламента (в 1 знач.).
22301 ПАРЛАМЕНТЁР ПАРЛАМЕНТЁР, а, м. Официальное лицо, посылаемое от одной из воюющих сторон для переговоров с неприятелем.

| прил. парламентёрский, ая, ое.
22302 ПАРНАС ПАРНАС, а, м. (П прописное).

1. В древнегреческой мифологии: гора, на к-рой обитали музы и бог солнца Аполлон.

2. перен. Мир поэзии, поэтов (часто ирон). Юный стихотворец рвётся на Парнас.

| прил. парнасский, ая, ое.
22303 ПАРНАЯ ПАРНАЯ, ой, ж. То же, что парильня (в 1 знач.).
22304 ПАРНИК ПАРНИК, а, м. Род теплицы в виде гряд, покрытых застеклёнными рамами или прозрачной плёнкой, для выращивания овощей, плодов и ранней зелени.

| прил. парниковый, ая, ое.

• Парниковый эффект (спец.) повышение среднегодовой температуры из-за загрязнения атмосферы человеком.
22305 ПАРНИШКА ПАРНИШКА, и, м. (разг.). Мальчик, подросток. Весёлый, ловкий п.

| уменьш. парнишечка, и, м.
22306 ПАРНОЙ ПАРНОЙ, ая, ое. О молоке, мясе: свежий, ещё тёплый. Парное молоко (недавно надоенное). Парная телятина (недавно зарезанного телёнка).
22307 ПАРНОКОПЫТНЫЕ ПАРНОКОПЫТНЫЕ, ых, ед. ое, ого, ср. Отряд млекопитающих с двумя одинаково развитыми пальцами (с раздвоенным копытом).
22308 ПАРНЫЙ ПАРНЫЙ, ая, ое. Составляющий пару, предназначенный для пары (в 1, 4 и 5 знач.) кого-чегон., производимый парой (в 5 знач.). П. сапог. Парная упряжь. Парное катание на коньках.

| сущ. парность, и, ж. (по 1 знач. сущ. пара).
22309 ПАРО… ПАРО... Первая часть сложных слов со знач. связанный с действием пара, относящийся к пару, напр. парогенератор, парообразование, пароотводный, парораспределитель.
22310 ПАРОВИК ПАРОВИК, а, м. (устар.). Поезд с паровозом, а также паровоз.
22311 ПАРОВОЗ ПАРОВОЗ, а, м. Локомотив с паровым двигателем.

| прил. паровозный, ая, ое.
22312 ПАРОВОЙ ПАРОВОЙ 1-2, ая, ое.

1. см. пар 1 - 2.

2. Приготовленный на пару 1. Паровое мясо. Паровые котлеты.
22313 ПАРОДИЙНЫЙ ПАРОДИЙНЫЙ, ая, ое; иен, ийна.

1. см. пародия.

2. Комически-подражательный, карикатурный. Пародийная сценка.

| сущ. пародийность, и, ж.
22314 ПАРОДИРОВАТЬ ПАРОДИРОВАТЬ, рую, руешь; анный; сов. и несов., кого-что. Представить (влять) в пародийном виде.
22315 ПАРОДИСТ ПАРОДИСТ, а, м. Автор пародий (в 1 знач.).

| ж. пародистка, и (разг.).
22316 ПАРОДИЯ ПАРОДИЯ, и, ж.

1. Комическое или сатирическое подражание кому-чемун. П. на стихотворение.

2. перен. Неудачное, вызывающее насмешку подобие чегон., карикатура (во 2 знач.) на чтон. Жалкая п.

| прил. пародический, ая, ое (к 1 знач.) и пародийный, ая, ое (к 1 знач.). Пародический приём. Пародийный стиль.
22317 ПАРОКОННЫЙ ПАРОКОННЫЙ, ая, ое. Запряжённый парой лошадей. П. фургон.
22318 ПАРОКСИЗМ ПАРОКСИЗМ, а, м. (спец. и книжн.). Внезапный и сильный приступ (болезни, чувства). П. малярии. П. смеха. В пароксизме отчаяния.

| прил. пароксизмальный, ая, ое.
22319 ПАРОЛЬ ПАРОЛЬ, я, м. Секретное условное слово (слова, фраза) для опознания своих караульным, а также в конспиративных организациях. Знать, спросить п.

| прил. парольный, ая, ое.
22320 ПАРОМ ПАРОМ, а, м.

1. Плоскодонное судно или плот для переправы через реку (озеро, пролив) людей, транспортных средств, грузов. Плыть на пароме. Речной п.

2. Плавучее сооружение для перевозки пассажиров, транспортных средств, тяжёлых грузов через водные преграды. Судно-п. Морской п. Самоходный п.

| прил. паромный, ая, ое. Паромная переправа. П. комплекс (плавучий железнодорожный мост).
22321 ПАРОМЩИК ПАРОМЩИК, а, м. Работник, перевозчик на пароме (в 1 знач.).

| ж. паромщица, ы.

| прил. паромщицкий, ая, ое.
22322 ПАРОСИЛОВОЙ ПАРОСИЛОВОЙ, ая, ое (спец.). Относящийся к превращению тепловой энергии пара в механическую. Паросиловая установка (паровой котёл и двигатель).
22323 ПАРОХОД ПАРОХОД, а, м. Судно с паровым двигателем.

| прил. пароходный, ая, ое.
22324 ПАРОХОДСТВО ПАРОХОДСТВО, а, ср.

1. То же, что судоходство (устар.). Начало пароходства.

2. Предприятие, управляющее передвижением судов. Речное п. Морское п. Озёрное п.
22325 ПАРТ… ПАРТ... Первая часть сложных слов со знач. относящийся к большевистской партии, к коммунистической партии Советского Союза, напр. партаппаратчик, партбилет, партбюро, партвзносы, партгрупорг, партгруппа, партком, партконференция, партноменклатура, парторганизация, партработник, партсъезд.
22326 ПАРТА ПАРТА, ы, ж. Школьный стол с наклонной доской, соединённый со скамьёй. Ученическая п. П.-стол. (с прямой доской). Сесть за парту (также перен.: начать учиться).
22327 ПАРТАППАРАТЧИК ПАРТАППАРАТЧИК, а, м. (разг.). Сокращение: партийный аппаратчик в СССР: работник аппарата (в 4 знач.) коммунистической партии.
22328 ПАРТЕР ПАРТЕР [тэ], а, м.

1. Нижний этаж зрительного зала (плоскость пола) с местами для зрителей. Билет в п. Кресла в партере.

2. Плоская открытая часть сада, парка с газонами, цветниками (спец.). Цветочный п.

| прил. партерный, ая, ое.
22329 ПАРТИЕЦ ПАРТИЕЦ, ийца, м. В СССР: член большевистской партии, коммунистической партии.

| ж. партийка, и (разг.).
22330 ПАРТИЗАН ПАРТИЗАН, а, род. мн. ан, м. Член народного вооружённого отряда, самостоятельно действующего в тылу врага. Партизаны народные мстители.

| ж. партизанка, и.

| прил. партизанский, ая, ое.
22331 ПАРТИЗАНИТЬ ПАРТИЗАНИТЬ, ню, нишь; несов. (разг.). Быть партизаном, воевать, находясь в партизанском отряде.
22332 ПАРТИЗАНСКИЙ ПАРТИЗАНСКИЙ, ая, ое.

1. см. партизан.

2. Относящийся к вооружённой народной борьбе, проводимой самостоятельно действующими отрядами в тылу врага. Партизанская война. П. отряд. Партизанские действия (перен.: не всегда систематические, не всегда соответствующие твёрдому плану, порядку).
22333 ПАРТИЗАНЩИНА ПАРТИЗАНЩИНА, ы, ж. (неодобр.). Неорганизованные, нарушающие дисциплину действия.
22334 ПАРТИЙНОСТЬ ПАРТИЙНОСТЬ, и, ж. Принадлежность к партии (в 1 знач.).
22335 ПАРТИЙНЫЙ ПАРТИЙНЫЙ, ая, ое; иен, ийна.

1. см. партия.

2. Отражающий интересы партии (в 1 знач.).

3. партийный, ого, м. То же, что партиец.

| ж. партийная, ой (к 3 знач.).
22336 ПАРТИКУЛЯРНЫЙ ПАРТИКУЛЯРНЫЙ, ая, ое (устар.). Невоенный, штатский, частный. П. костюм.
22337 ПАРТИТУРА ПАРТИТУРА, ы, ж. (спец.). Совокупность всех партий многоголосного музыкального произведения, а также запись этих партий. П. оперы. Вокальная (хоровая) п.

| прил. партитурный, ая, ое.
22338 ПАРТИЯ ПАРТИЯ, и, ж.

1. Политическая организация какогон. общественного слоя, выражающая и защищающая его интересы, руководящая им для достижения определённых целей и имеющая свою программу. Парламентские партии. Демократическая, республиканская, консервативная, коммунистическая, социалистическая, национал-социалистская п. П. анархистов. П. конституционных демократов. Левые, правые, центристские партии. Вступить в партию. Выйти из партии.

2. В СССР: Всесоюзная коммунистическая партия (большевиков), а затем коммунистическая партия Советского Союза. Член партии. Обком, райком, горком партии. Исключить из партии.

3. Группа лиц, объединившихся или объединённых с какойн. целью. Поисковая, геолого-разведочная п. П. спасателей. П. пересыльных. Спорящие разделились на партии (на несогласные, спорящие группы).

4. Отдельная часть в многоголосном музыкальном произведении, исполняемая одним инструментом, одним певцом. П. скрипки. П. Ленского.

5. В нек-рых играх: игра от начала до её завершения; в нек-рых карточных играх: законченная часть игры. П. в шахматы, в шашки, в карты, в бильярд, в лото, в крокет.

6. Определённое количество товара. П. обуви.

7. Тот или та, кто подходит для вступления в брак, а также сама возможность такого вступления. Выгодная п. Подходящая п.

| прил. партийный, ая, ое (к 1 и 2 знач.). Партийные лидеры. Партийные взносы. Партийное собрание. Партийная верхушка.
22339 ПАРТНЁР ПАРТНЁР, а, м.

1. Участник какойн. совместной деятельности. Деловой п. Торговый п. Страны-партнёры (государства участники какогон. союза, блока, соглашения). П. по рыбалке.

2. Участник (игры, танца, выступления) по отношению к другому участнику. Партнёры согласились на ничью. П. балерины.

| ж. партнёрша, и (ко 2 знач.; разг.).

| прил. партнёрский, ая, ое.
22340 ПАРТОКРАТ ПАРТОКРАТ, а, м. Представитель партократии. Власть партократов.
22341 ПАРТОКРАТИЯ ПАРТОКРАТИЯ, и, ж., собир. Правящая партийная верхушка.

| прил. партократический, ая, ое.
22342 ПАРТОРГ ПАРТОРГ, а, м. Сокращение: партийный организатор.

| прил. парторговский, ая, ое (разг.).
22343 ПАРУБОК ПАРУБОК, бка, м. На Украине: юноша, парень.
22344 ПАРУС ПАРУС, а, мн. а, ов, м. Укрепляемое на мачте судна и надуваемое ветром полотнище (или несколько особо скроенных, сшитых полотнищ) из парусины, плотной ткани. Прямой, косой п. П. из циновки (на джонках). Плыть, идти под парусами. Плыть, идти на всех парусах (также перен.: стремительно двигаться вперёд). Поднять паруса (поставить и развернуть паруса). Алый п. (символ надежды, осуществления мечты [по роману А. Грина «Алые паруса»]).

| прил. парусный, ая, ое. Парусное судно. П. спорт (гонки спортивных парусных судов).
22345 ПАРУСИНА ПАРУСИНА, ы, ж. Грубая, толстая льняная или полульняная ткань, первонач. шедшая на паруса.

| прил. парусиновый, ая, ое и парусинный, ая, ое.
22346 ПАРУСИТЬ ПАРУСИТЬ (ушу, усишь, 1 и 2 л. не употр.), усит и ПАРУСИТЬ (ушу, усишь, 1 и 2 л. не употр.), усит; несов. (разг.). Натягиваться и колебаться от ветра. Шторы парусят на окнах.
22347 ПАРУСНИК ПАРУСНИК, а, м.

1. Парусное судно.

2. Моряк, плавающий на парусном судне (устар.).

3. Спортсмен, занимающийся парусным спортом.

4. Крупная дневная бабочка яркой окраски, часто с небольшими выростами на задних крыльях. Семейство парусников.
22348 ПАРФЮМЕР ПАРФЮМЕР, а, м. Работник парфюмерного производства.
22349 ПАРФЮМЕРИЯ ПАРФЮМЕРИЯ, и, ж., собир. Ароматические, косметические товары и гигиенические освежающие средства, а также их производство.

| прил. парфюмерный, ая, ое. Парфюмерная промышленность. П. магазин.
22350 ПАРЧА ПАРЧА, и, мн. и, ей, ж. Плотная узорчатая шёлковая ткань с переплетающимися золотыми, серебряными нитями.

| прил. парчовый, ая, ое.
22351 ПАРША ПАРША, и, ж. Грибковая болезнь кожи, а также струпья, появляющиеся при этой болезни на коже под волосами.
22352 ПАРШИВЕТЬ ПАРШИВЕТЬ, ею, еешь; несов. (разг.). Покрываться паршой.

| сов. запаршиветь, ею, еешь и опаршиветь, ею, еешь.
22353 ПАРШИВЕЦ ПАРШИВЕЦ, вца, м. (прост.). Дрянной человек.

| ж. паршивка, и.
22354 ПАРШИВЫЙ ПАРШИВЫЙ, ая, ое; ив.

1. Покрытый паршой. Паршивую овцу из стада вон (посл.).

2. Дрянной, никуда не годный (прост.). Паршивая вещь.

| сущ. паршивость, и, ж. (к 1 знач.).
22355 ПАС ПАС 1, а, м.

1. В карточных играх: отказ от участия в данном розыгрыше. Объявить п.

2. перен., в знач. сказ. Не в силах, принуждён отказаться сделать чтон. (разг.). В этом деле я п.
22356 ПАС ПАС 2, а, м. В нек-рых спортивных играх: передача мяча или шайбы партнёру. Точный п.
22357 ПАСЕКА ПАСЕКА, и, ж. Пчеловодное хозяйство, место, где расположены ульи. Сельская п.

| прил. пасечный, ая, ое.
22358 ПАСЕЧНИК ПАСЕЧНИК, а, м. Работник на пасеке, а также содержатель пасеки.

| ж. пасечница, ы.
22359 ПАСКВИЛЬ ПАСКВИЛЬ, я, м. Клеветническое сочинение с оскорбительными нападками. Грубый п.

| прил. пасквильный, ая, ое. Пасквильная статья.
22360 ПАСКВИЛЯНТ ПАСКВИЛЯНТ, а, м. Автор пасквиля.

| прил. пасквилянтский, ая, ое.
22361 ПАСКУДНЫЙ ПАСКУДНЫЙ, ая, ое; ден, дна (прост. бран.). Мерзкий, гадкий. Паскудные слова. П. человек.

| сущ. паскудство, а, ср. и паскудность, и, ж.
22362 ПАСЛЁН ПАСЛЁН, а, м. Родовое название нек-рых трав, кустарников и полукустарников (напр., картофеля, помидоров, табака, белены), образующих особое семейство.

| прил. паслёновый, ая, ое. Семейство паслёновых (сущ.).
22363 ПАСМО ПАСМО, а, род. мн. пасм, ср. и (спец.) ПАСМА, ы, род. мн. пасм, ж. Часть мотка пряжи.
22364 ПАСМУРНЫЙ ПАСМУРНЫЙ, ая, ое; рен, рна.

1. Хмурый и сумрачный, предвещающий дождь. П. день. Пасмурная погода. Сегодня пасмурно (в знач. сказ.).

2. перен. Мрачный, невесёлый. П. вид. Пасмурное лицо.

| сущ. пасмурность, и, ж.
22365 ПАСОВАТЬ ПАСОВАТЬ 1, сую, суешь; несов.

1. прош. также сов. Объявлять пас 1 (в 1 знач.) в карточной игре.

2. перен. Признавая себя бессильным, неспособным, отказываться от дальнейших усилий, сдаваться. П. перед трудностями.

| сов. спасовать, сую, суешь (ко 2 знач.).
22366 ПАСОВАТЬ ПАСОВАТЬ 2, сую, суешь; несов. В нек-рых спортивных играх: передавать мяч или шайбу, давать пас 2. П. в центр поля.

| однокр. паснуть, ну, нёшь и пасануть, ну, нёшь (прост.).

| сов. отпасовать, ую, уешь.

| сущ. пасовка, и, ж.
22367 ПАСОЧНИЦА ПАСОЧНИЦА, ы, ж. Деревянная, в виде пирамиды разъёмная форма для изготовления пасхи (в 3 знач.).
22368 ПАСОЧНЫЙ ПАСОЧНЫЙ см. пасха.
22369 ПАСПАРТУ ПАСПАРТУ, нескл., ср. Картонная рамка или подклейка под фотографический снимок, гравюру.
22370 ПАСПОРТ ПАСПОРТ, а, мн. а, ов, м.

1. Официальный документ, удостоверяющий личность владельца. Заграничный п. Фотография на п.

2. Регистрационный документ машины, аппарата, предмета хозяйственного оборудования, сооружения. П. станка, автомобиля. Гарантийный п. нового дома.

| прил. паспортный, ая, ое.
22371 ПАСПОРТИСТ ПАСПОРТИСТ, а, м. Должностное лицо, ведающее оформлением, выдачей паспортов (в 1 знач.).

| ж. паспортистка, и.
22372 ПАССАЖ ПАССАЖ 1, а, м. Большая, с двумя противоположными выходами галерея, на к-рой под стеклянной крышей в несколько ярусов размещены магазины, служебные помещения. Торговый п.

| прил. пассажный, ая, ое.
22373 ПАССАЖ ПАССАЖ 2, а, м.

1. Фрагмент музыкального произведения, обычно виртуозного характера. Трудный п.

2. Странный и неожиданный случай (устар.). Какой смешной п.!
22374 ПАССАЖИР ПАССАЖИР, а, м. Тот, кто совершает поездку в транспортном средстве. Пассажиры поезда, теплохода, автобуса, трамвая.

| ж. пассажирка, и.

| прил. пассажирский, ая, ое. П. поезд.
22375 ПАССАЖИРОПОТОК ПАССАЖИРОПОТОК, а, м. (спец.). Количество едущих в определённом направлении пассажиров.
22376 ПАССАТ ПАССАТ, а, м. Устойчивый ветер в тропических широтах океанов.

| прил. пассатный, ая, ое.
22377 ПАССИВ ПАССИВ, а, м. (спец.). Часть бухгалтерского баланса предприятия, отражающая источники образования его средств и их назначение.

| прил. пассивный, ая, ое. П. счёт.
22378 ПАССИВНЫЙ ПАССИВНЫЙ 1, ая, ое; вен, вна.

1. Не проявляющий активности, безучастный, вялый. П. человек. Пассивно (нареч.) относиться к чемун.

2. Зависимый, лишённый самостоятельности. Играть пассивную роль в чёмн.

3. полн. ф. О внешней торговле: такой, при к-ром ввоз превышает вывоз (спец.).

| сущ. пассивность, и, ж. (к 1 и 2 знач.).
22379 ПАССИВНЫЙ ПАССИВНЫЙ 2 см. пассив.
22380 ПАССИЯ ПАССИЯ, и, ж. (устар.). Предмет любви, страсти. Его (её) бывшая п.
22381 ПАСТА ПАСТА, ы, ж. Однородная смесь в виде тестообразной массы. Зубная п. Томатная п. Творожная п.
22382 ПАСТБИЩЕ ПАСТБИЩЕ, а, ср. Место, где пасётся скот, кормятся животные. Горные пастбища. Рыбьи пастбища.

| прил. пастбищный, ая, ое. Пастбищное животноводство.
22383 ПАСТВА ПАСТВА, ы, ж., собир. (устар.). То же, что прихожане.
22384 ПАСТЕЛЬ ПАСТЕЛЬ [тэ], и, ж.

1. собир. Мягкие, приглушенного тона, цветные карандаши без оправы.

2. Рисунок, выполненный такими карандашами. Выставка пастелей.

| прил. пастельный, ая, ое и пастелевый, ая, ое (разг.). П. портрет.
22385 ПАСТЕЛЬНЫЙ ПАСТЕЛЬНЫЙ [тэ], ая, ое и (разг.) ПАСТЕЛЕВЫЙ [тэ], ая, ое.

1. см. пастель.

2. О цвете, тоне: неяркий, мягкий. Пейзаж выполнен в пастельных тонах.
22386 ПАСТЕРИЗОВАТЬ ПАСТЕРИЗОВАТЬ [тэ], зую, зуешь; ованный; сов. и несов., что. Обработать (батывать) пищевые продукты нагреванием (не выше 100 °С) или гамма-излучением при консервировании для уничтожения микробов. Пастеризованное молоко.

| сущ. пастеризация, и, ж.
22387 ПАСТЕРНАК ПАСТЕРНАК [тэ], а, м. Корнеплод сем. зонтичных с жёлтыми цветками, употр. как пряность.
22388 ПАСТИ ПАСТИ, су, сёшь; пас, пасла; пасший; пасши; несов., кого-что. Следить за пасущимся скотом, домашним животным. П. стадо. П. гусей.

| сущ. пастьба, ы, ж.
22389 ПАСТИЛА ПАСТИЛА, ы, мн. илы, ил, илам, ж. Кондитерское изделие из фруктовой массы и сахара, обычно с добавлением яичных белков. Яблочная п.

| прил. пастильный, ая, ое.
22390 ПАСТИСЬ ПАСТИСЬ (пасусь, пасёшься, 1 и 2 л. не употр.), пасётся; пасся, паслась; пасшийся; несов. О животных, стаде: быть на подножном корму, передвигаясь, отыскивать, добывать корм. Стадо пасётся на лугу. В заливе пасутся утки.
22391 ПАСТОЗНЫЙ ПАСТОЗНЫЙ, ая, ое; зен, зна. О теле: бледный и одутловатый, неэластичный.

| сущ. пастозность, и, ж.
22392 ПАСТООБРАЗНЫЙ ПАСТООБРАЗНЫЙ, ая, ое; зен, зна. Имеющий вид пасты. П. сыр. Пастообразная краска.

| сущ. пастообразность, и, ж.
22393 ПАСТОР ПАСТОР, а, м. Протестантский священник.

| прил. пасторский, ая, ое.
22394 ПАСТОРАЛЬ ПАСТОРАЛЬ, и, ж. В европейском искусстве 1418 вв.: литературное или музыкальное произведение, идиллически изображающее жизнь пастухов и пастушек на лоне природы.

| прил. пасторальный, ая, ое.
22395 ПАСТУХ ПАСТУХ, а, м. Работник, пасущий скот. П.-оленевод.

| уменьш.-ласк. пастушок, шка, м.

| ж. пастушка, и.

| прил. пастушеский, ая, ое и пастуший, ья, ье. Пастуший рожок. Пастушеские племена (скотоводческие).
22396 ПАСТЫРЬ ПАСТЫРЬ, я, м.

1. То же, что пастух (стар.).

2. Священник как наставник паствы (книжн.).

| прил. пастырский, ая, ое.
22397 ПАСТЬ ПАСТЬ 1, паду, падёшь; пал, пала; павший и (устар.) падший; пав; сов.

1. см. падать.

2. Погибнуть, быть убитым (высок.). П. в бою с врагом. Павший воин. П. жертвой чегон. (также перен.: стать жертвой).

3. (1 и 2 л. не употр.). Быть побеждённым, прекратить сопротивление (высок.). Крепость пала. Пали древние царства (перестали существовать).

4. перен. Уронить себя в глазах окружающих, утратить доброе имя из-за предосудительного поведения. Низко п. Падший человек. Падшая женщина (устар.).

• Пасть духом утратить душевную энергию, отчаяться.

| сущ. падение, я, ср. (к 3 и 4 знач.). П. самодержавия.
22398 ПАСТЬ ПАСТЬ 2, и, ж. Зев, рот зверя, рыбы (о рте человека грубо прост.). Клыкастая п. Раскрыть п. К щуке в п. (также перен.: на верную гибель; разг.).
22399 ПАСХА ПАСХА, и, ж.

1. (П прописное). В иудаизме: весенний праздник в память исхода из Египта иудеев, освободившихся от египетского рабства. Печь мацу на Пасху. Еврейская П.

2. (П прописное). У христиан: весенний праздник, связанный с верой в чудесное воскресение Иисуса Христа, отмечаемый в первое воскресение после весеннего равноденствия и полнолуния. Служба в первый день Пасхи. Торжественный звон колоколов на Пасху. Песнопения праздника Пасхи.

3. Сладкое творожное кушанье в форме четырёхгранной пирамиды, приготовляемое к христианскому празднику Пасхи. Творожная п.

| прил. пасхальный, ая, ое (к 1 и 2 знач.) и пасочный, ая, ое (к 3 знач.). Пасхальная неделя. Тёплые пасхальные дни. Пасхальные яйца.
22400 ПАСЫНОК ПАСЫНОК, нка, м.

1. Сын одного из супругов по отношению к другому, для него неродному. Относиться к кому-чемун. как к пасынку (недоброжелательно, равнодушно).

2. Боковой побег растения (спец.).

3. Наращенная часть столба (спец.).

| прил. пасынковый, ая, ое (ко 2 и 3 знач.).
22401 ПАСЬЯНС ПАСЬЯНС, а, м. Особая раскладка игральных карт по определённым правилам для развлечения или гадания. Разложить п.

| прил. пасьянсный, ая, ое.
22402 ПАТ ПАТ 1, а, м. В шахматах: положение, при к-ром один из игроков не может сделать хода, не подставив под удар своего короля.

| прил. патовый, ая, ое. Патовая ситуация (также перен.: безвыходное положение).
22403 ПАТ ПАТ 2, а, м. Род мармелада. Абрикосовый, фруктовый, ягодный п.
22404 ПАТЕНТ ПАТЕНТ, а, м.

1. Документ, свидетельствующий о праве изобретателя на его изобретение, о его приоритете. Получить п. на изобретение.

2. Свидетельство на право занятия торговлей, промыслом.

| прил. патентный, ая, ое. Патентное право.
22405 ПАТЕНТОВАТЬ ПАТЕНТОВАТЬ, тую, туешь; ованный; сов. и несов., что. Выдать (авать) патент (в 1 знач.) на чтон. Патентованное средство (о лекарстве).

| сов. также запатентовать, тую, туешь; ованный.
22406 ПАТЕР ПАТЕР [тэ], а, м. Католический священник.

| прил. патерский, ая, ое.
22407 ПАТЕТИКА ПАТЕТИКА [тэ], и, ж. (книжн.). Патетический тон, патетический элемент в чёмн. П. ораторской речи.
22408 ПАТЕТИЧЕСКИЙ ПАТЕТИЧЕСКИЙ [тэ], ая, ое. Страстный, взволнованный, исполненный пафоса. П. тон. Патетическая речь. Патетическая симфония.
22409 ПАТЕТИЧНЫЙ ПАТЕТИЧНЫЙ [тэ], ая, ое; чен, чна. То же, что патетический.

| сущ. патетичность, и, ж.
22410 ПАТЕФОН ПАТЕФОН, а, м. Портативный граммофон с рупором, вмещённым внутрь коробки. Завести п.

| прил. патефонный, ая, ое. Патефонная пластинка.
22411 ПАТИССОН ПАТИССОН, а, м. Огородное растение сем. тыквенных с плоским округлым плодом, а также самый плод.

| прил. патиссоновый, ая, ое.
22412 ПАТОГЕННЫЙ ПАТОГЕННЫЙ, ая, ое (спец.). То же, что болезнетворный.

| сущ. патогенность, и, ж.
22413 ПАТОКА ПАТОКА, и, ж. Густое сладкое вещество, получаемое из крахмала. Варенье на патоке.

| прил. паточный, ая, ое.
22414 ПАТОЛОГИЧЕСКИЙ ПАТОЛОГИЧЕСКИЙ, ая, ое.

1. см. патология.

2. Болезненно-ненормальный, резко отклоняющийся от нормы (книжн.). Патологическая лживость. Патологически (нареч.) ревнив.
22415 ПАТОЛОГИЯ ПАТОЛОГИЯ, и, ж.

1. Наука о болезненных процессах в организме. Общая п. Частная п.

2. Болезненное отклонение от нормы. П. в поведении.

| прил. патологический, ая, ое. Патологическая анатомия (раздел медицины, изучающий болезненные изменения в организме путём вскрытия трупов, исследования удалённых при операциях органов и тканей).
22416 ПАТОЛОГОАНАТОМ ПАТОЛОГОАНАТОМ, а, м. (спец.). Врач специалист по патологической анатомии.
22417 ПАТРИАРХ ПАТРИАРХ, а, м.

1. Старейшина рода, родовой общины. П. лесов (перен.: о могучем старом дереве).

2. В христианской церкви: глава церковной иерархии (в 1 знач.). П. Московский и Всея Руси.

3. Глава и основоположник чегон. (высок.). П. русского летописания.

| прил. патриарший, ая, ее (ко 2 знач.).
22418 ПАТРИАРХАЛЬНЫЙ ПАТРИАРХАЛЬНЫЙ, ая, ое; лен, льна.

1. см. патриархат.

2. перен. Верный отжившей старине, старозаветный. П. обычай. Патриархальные нравы.

| сущ. патриархальность, и, ж.
22419 ПАТРИАРХАТ ПАТРИАРХАТ, а, м. В период распада первобытнообщинного строя: сменившая собой матриархат эпоха главенствующего положения мужчины в родовой группе, при установлении родства (по мужской линии), в хозяйственной и общественной жизни.

| прил. патриархальный, ая, ое. П. строй.
22420 ПАТРИАРХИЯ ПАТРИАРХИЯ, и, и ПАТРИАРХИЯ, и, ж. Церковная административно-территориальная единица, управляемая патриархом (во 2 знач.).
22421 ПАТРИОТ ПАТРИОТ, а, м.

1. Человек, проникнутый патриотизмом. Истинный п.

2. перен., чего. Человек, преданный интересам какогон. дела, глубоко привязанный к чемун. П. своего завода.

| ж. патриотка, и.
22422 ПАТРИОТИЗМ ПАТРИОТИЗМ, а, м. Преданность и любовь к своему отечеству, к своему народу. П. русских воинов.

| прил. патриотический, ая, ое.
22423 ПАТРИОТИЧНЫЙ ПАТРИОТИЧНЫЙ, ая, ое; чен, чна. Проникнутый патриотизмом. П. поступок.

| сущ. патриотичность, и, ж.
22424 ПАТРИЦИЙ ПАТРИЦИЙ, я, м. В Древнем Риме: аристократ [первонач. вообще коренной житель римского государства, не относящийся к низшим классам (плебеям)].

| ж. патрицианка, и.

| прил. патрицианский, ая, ое.
22425 ПАТРОН ПАТРОН 1, а, м.

1. Пуля (или дробь) с зарядом и капсюлем, заключённые в гильзе. Боевой п.

2. В разных устройствах, приборах: полая трубка, цилиндр, приспособление для вставки заготовки, инструмента, детали (спец.). П. станка.

| прил. патронный, ая, ое.
22426 ПАТРОН ПАТРОН 2, а, м.

1. В Древнем Риме: патриций-покровитель зависящих от него вольноотпущенных и плебеев.

2. Хозяин предприятия, фирмы (обычно при обращении или упоминании) (разг.).

3. перен. Покровитель людям, зависящим от него, ему подчинённых. Сделать карьеру с помощью богатого патрона.

| ж. патронесса, ы (ко 2 знач.). Дама-п. (в старой России: покровительница благотворительного учреждения).
22427 ПАТРОН ПАТРОН 3, а, м. и ПАТРОНКА, и, ж. (спец.). Образец для выкройки. П. для мехового воротника.
22428 ПАТРОНАЖ ПАТРОНАЖ, а, м. Регулярное оказание лечебно-профилактической помощи на дому новорождённым и нек-рым категориям больных.

• Под патронажем кого то же, что под патронатом.

| прил. патронажный, ая, ое.
22429 ПАТРОНАТ ПАТРОНАТ, а, м.

1. В Древнем Риме: форма покровительства, осуществлявшаяся патронами 2 (в 1 знач.).

2. Форма воспитания детей, потерявших родителей, в семьях граждан по поручению государственных организаций (офиц.).

• Под патронатом кого под постоянным наблюдением, содействием и руководством. Комиссия под патронатом министерства.

| прил. патронатный, ая, ое.
22430 ПАТРОНЕССА ПАТРОНЕССА, ы, ж. (устар.). Покровительница благотворительного учреждения. Дама-п.
22431 ПАТРОННИК ПАТРОННИК, а, м. (спец.). Задняя, слегка расширенная часть канала ствола огнестрельного оружия, куда вводится патрон 1 (в 1 знач.).
22432 ПАТРОНТАШ ПАТРОНТАШ, а, м. Сумка, перевязь с гнёздами для ружейных патронов.

| прил. патронташный, ая, ое.
22433 ПАТРУБОК ПАТРУБОК, бка, м. (спец.). Короткая трубка для отвода газа, пара или жидкости в трубопроводах, резервуарах.

| прил. патрубковый, ая, ое.
22434 ПАТРУЛИРОВАТЬ ПАТРУЛИРОВАТЬ, рую, руешь; анный; несов., что. Нести гден. патрульную службу.

| сущ. патрулирование, я, ср.
22435 ПАТРУЛЬ ПАТРУЛЬ, я, м. Небольшая группа от воинского подразделения, от милиции, от общественной охраны (или военное судно, самолёт) для наблюдения за порядком, безопасностью в определённом районе. Милицейский п. Зелёный п. (по охране природы). Голубой п. (о патруле рыбоохраны).

| прил. патрульный, ая, ое. Патрульная служба. П. самолёт. Группа патрульных (сущ.).
22436 ПАУЗА ПАУЗА, ы, ж.

1. В музыке: краткий перерыв в звучании. Знак паузы (в нотном письме).

2. перен. Перерыв, приостановка в речи, работе, какихн. действиях.

| прил. паузный, ая, ое (к 1 знач.).
22437 ПАУК ПАУК, а, м. Хищное членистоногое, плетущее паутину.

• Пауки в банке о хищных, злых людях, борющихся друг с другом.

| уменьш. паучок, чка, м.

| прил. паучий, ья, ье. Паучьи сети.
22438 ПАУТИНА ПАУТИНА, ы, ж. Сеть из тонких нитей, получающихся от выделения пауком клейкой быстро затвердевающей жидкости. Плести паутину (также перен.). Опутать паутиной лжи (перен.). П. заговора (перен.).

| уменьш. паутинка, и, ж. В воздухе летают паутинки (отдельные такие нити).

| прил. паутинный, ая, ое.
22439 ПАУТИНКА ПАУТИНКА, и, ж.

1. см. паутина.

2. перен. Очень тонкое плетёное или вязаное изделие. Платок-п. Чулки-п.
22440 ПАФОС ПАФОС, а, м. (книжн.). Воодушевление, подъём, энтузиазм. Говорить с пафосом. П. творческого труда.

| прил. пафосный, ая, ое.
22441 ПАХ ПАХ, а, о пахе, в паху, м. Место между бедрами в нижней части живота, а также углубление между нижней частью живота и бедром. Ударить в п. Боль в левом паху.

| прил. паховый, ая, ое и паховой, ая, ое. Паховая складка. Паховая грыжа.
22442 ПАХАНЫЙ ПАХАНЫЙ, ая, ое. Подвергшийся пахоте, возделанный, не целинный. Паханые земли.
22443 ПАХАРЬ ПАХАРЬ, я, м. Человек, к-рый пашет землю, землепашец.

| прил. пахарский, ая, ое.
22444 ПАХАТЬ ПАХАТЬ, пашу, пашешь; паханный; паша; несов.

1. что. Взрыхлять почву (при помощи машины или тягловой силы). П. трактором (тракторным плугом). Мелко пашет ктон. (также перен.: действует недостаточно углублённо, продуманно; разг.).

2. перен. Действовать, работать много и на совесть (прост.). На работе пашет от звонка до звонка. Люди пахать, а мы руками махать (посл. о болтунах и бездельниках).

• Мы пахали (разг. неодобр.) о тех, кто приписывает себе результаты чужого труда [по басне И. И. Дмитриева «Муха»].

Пахать носом землю (разг. шутл.) упав, тыкаться лицом в землю.

Пахать снег взрыхлять, образуя валы или уплотнять в целях снегозадержания. Пахать снег снегопахом.

| сов. вспахать, ашу, ашешь; аханный (к 1 знач.).

| сущ. пахание, я, ср. (к 1 знач.), пахота, ы, ж. (к 1 знач.) и вспашка, и, ж. (к 1 знач.).

| прил. пахотный, ая, ое (к 1 знач.). Пахотная техника.
22445 ПАХНУТЬ ПАХНУТЬ, ну, нешь; пах и пахнул, пахла; несов., чем.

1. Издавать запах. Приятно п. Пахнет (безл.) сеном. Деньги не пахнут (о неразборчивом, нещепетильном отношении к тому, каким путём получены деньги; неодобр.). Этот поступок дурно пахнет (перен.: предосудителен, нечистоплотен).

2. (1 и 2 л. не употр.), перен., обычно безл. О чёмн. предполагаемом или ожидаемом: чувствоваться, ощущаться (разг.). Пахнет (безл.) ссорой. Дело пахнет неприятностью. Пахнет (безл.) порохом (близится война).
22446 ПАХНУТЬ ПАХНУТЬ, ну, нёшь, обычно безл.; сов., чем (разг.). Повеять, начать дуть. Пахнуло (безл.) холодом. От его слов пахнуло (безл.) отчуждением (перен.).
22447 ПАХОТА ПАХОТА, ы, ж.

1. см. пахать.

2. снежная (зимняя) пахота снегозадержание.
22448 ПАХОТНЫЙ ПАХОТНЫЙ, ая, ое.

1. см. пахать.

2. Пригодный для пахоты. Пахотные земли.
22449 ПАХТА ПАХТА, ы, ж. Обезжиренный молочный продукт, получаемый после сбивания масла.
22450 ПАХТАНЬЕ ПАХТАНЬЕ, я, ср.

1. см. пахтать.

2. То же, что пахта.
22451 ПАХТАТЬ ПАХТАТЬ, аю, аешь; анный; несов., что. Сбивать масло (из сливок или сметаны). Хочет с кашей ест, хочет масло пахтает (погов. о самодуре).

| сущ. пахтанье, я, ср.
22452 ПАХУЧИЙ ПАХУЧИЙ, ая, ее; уч. С сильным, обычно приятным запахом, душистый. П. цветок.

| сущ. пахучесть, и, ж.
22453 ПАЦАН ПАЦАН, а, м. (прост.). Мальчик, мальчишка.

| уменьш. пацанёнок, нка, мн. нята, нят; прил. пацанячий, ья, ье.

| прил. пацаний, ья, ье.
22454 ПАЦАНКА ПАЦАНКА, и, ж. (прост.). Девочка, девчонка.
22455 ПАЦИЕНТ ПАЦИЕНТ [энт], а, м. Больной, лечащийся у врача. Приём пациентов.

| ж. пациентка, и.
22456 ПАЦИФИЗМ ПАЦИФИЗМ, а, м. Политическое течение и мировоззрение, осуждающее любые войны.

| прил. пацифистский, ая, ое.
22457 ПАЦИФИСТ ПАЦИФИСТ, а, м. Сторонник пацифизма.

| ж. пацифистка, и.

| прил. пацифистский, ая, ое.
22458 ПАЧЕ ПАЧЕ (устар. и книжн.): 1) паче чаяния сверх или против ожидания; 2) тем паче, союз и частица то же, что тем более; 3) тем паче что союз со знач. присоединения и обоснования, тем более что.
22459 ПАЧКА ПАЧКА, и, ж.

1. Несколько однородных предметов, сложенных, упакованных вместе, а также вообще упаковка (в 3 знач.). П. чая, масла, печенья. П. газет. Сигареты в пачках.

2. Часть костюма балерины короткая и пышная, в несколько слоёв, юбочка (спец.).

• Стрелять пачками (устар.) стрелять залпами с короткими интервалами.

| прил. пачечный, ая, ое (к 1 знач.; спец.).
22460 ПАЧКАТЬ ПАЧКАТЬ, аю, аешь; пачканный; несов.

1. кого-что. То же, что грязнить. П. руки. П. чьён. доброе имя, репутацию (перен.: позорить кого-чтон., клеветать на когон.).

2. Делать грязно, неумело (преимущ. писать, рисовать) (разг.). Не рисует, а пачкает.

| сов. выпачкать, аю, аешь; анный (к 1 знач.), запачкать, аю, аешь; анный (к 1 знач.), испачкать, аю, аешь; анный (к 1 знач.) и напачкать, аю, аешь; анный.
22461 ПАЧКАТЬСЯ ПАЧКАТЬСЯ, аюсь, аешься; несов.

1. Грязнить, пачкать себя чемн. П. о свежевыкрашенные стены. П. ради наживы (перен.: участвовать в неблаговидном деле).

2. (1 и 2 л. не употр.). Становиться грязным. Белый костюм быстро пачкается.

| сов. выпачкаться, аюсь, аешься, запачкаться, аюсь, аешься и напачкаться, аюсь, аешься (прост.).
22462 ПАЧКОТНЯ ПАЧКОТНЯ, и, ж. (разг.). Неумело, грязно сделанная работа (преимущ. о письме, рисовании).
22463 ПАЧКУН ПАЧКУН, а, м. (разг.). Человек, к-рый пачкает, плохо делает чтон.

| ж. пачкунья, и.
22464 ПАША ПАША, и, род. мн. ей, м. В старой Турции и нек-рых других мусульманских странах: титул высших сановников и генералов, а также лицо, носящее этот титул.
22465 ПАШНЯ ПАШНЯ, и, род. мн. шен, ж. Вспаханное поле.
22466 ПАШТЕТ ПАШТЕТ, а (у), м. Кушанье в виде пасты из дичи, печёнки, рыбы, а также слоёный пирог с такой пастой. Печёночный, шпротный п.

| прил. паштетный, ая, ое.
22467 ПАЮСНЫЙ ПАЮСНЫЙ, ая, ое: паюсная икра чёрная (осетровая, белужья и севрюжья) прессованная солёная икра, в отличие от зернистой.
22468 ПАЯЛЬНИК ПАЯЛЬНИК, а, м. Ручной инструмент для паяния.
22469 ПАЯЛЬЩИК ПАЯЛЬЩИК, а, м. Рабочий, специалист по паянию.

| ж. паяльщица, ы.
22470 ПАЯСНИЧАТЬ ПАЯСНИЧАТЬ, аю, аешь; несов. (разг.). Кривляться, вести себя шутом.
22471 ПАЯСНИЧЕСТВО ПАЯСНИЧЕСТВО, а, ср. То же, что шутовство.
22472 ПАЯТЬ ПАЯТЬ, яю, яешь; паянный; несов., что. Обрабатывать чтон. расплавленным металлом, сплавом с целью скрепления, починки. П. оловом.

| сущ. паяние, я, ср. и пайка, и, ж. (спец.).

| прил. паяльный, ая, ое. Паяльная лампа (переносная нагревательная горелка для паяния, распайки).
22473 ПАЯЦ ПАЯЦ, а, м.

1. Прежнее название клоуна [первонач. комический персонаж старинного итальянского народного театра].

2. перен. Человек, к-рый паясничает (неодобр.).
22474 ПЕВАТЬ ПЕВАТЬ см. петь.
22475 ПЕВЕЦ ПЕВЕЦ, вца, м.

1. Человек, к-рый умеет, любит петь, а также вообще тот, кто поёт. Лесные певцы (перен.: о птицах).

2. Артист-вокалист. Оперный п.

3. перен., чего. Человек, к-рый воспевает кого-чтон. (обычно о поэте) (книжн.). П. родной природы.

| ж. певунья, и (к 1 знач.) и певица, ы (к 1 и 2 знач.).

| прил. певческий, ая, ое (ко 2 знач.). П. голос. Певческая партия.
22476 ПЕВУЧИЙ ПЕВУЧИЙ, ая, ее; уч. Мелодичный, похожий на песню, пение. П. голос. Певучая речь. Певучие звуки.

| сущ. певучесть, и, ж.
22477 ПЕВЧИЙ ПЕВЧИЙ 1, ая, ее. О птицах: поющий. Певчие птицы. П. дрозд.
22478 ПЕВЧИЙ ПЕВЧИЙ 2, его, м. Певец хора, обычно церковного. Хор певчих.

| прил. певческий, ая, ое.
22479 ПЕГИЙ ПЕГИЙ, ая, ое; пег. О масти животных, об оперении птиц: пятнистый, пёстрый. П. жеребец. П. кобель. П. (чёрно-п., красно-п.) голубь.
22480 ПЕД… ПЕД... Первая часть сложных слов со знач. педагогический, напр. пединститут, педвуз, педучилище, педпрактика, педсовет.
22481 ПЕДАГОГ ПЕДАГОГ, а, м.

1. Специалист по педагогике (в 1 знач.). Великие педагоги прошлого.

2. Специалист, занимающийся преподавательской и воспитательной работой.

| прил. педагогический, ая, ое (ко 2 знач.).
22482 ПЕДАГОГИКА ПЕДАГОГИКА, и, ж.

1. Наука о воспитании и обучении. Детская п. (наука о воспитании и обучении детей). Вузовская п. П. профессионального образования.

2. Воспитательные приёмы, воздействие (разг.). С трудными подростками особая п.

| прил. педагогический, ая, ое. Педагогические системы. П. факультет (со специализацией по педагогике). П. институт (готовящий учителей).
22483 ПЕДАГОГИЧНЫЙ ПЕДАГОГИЧНЫЙ, ая, ое; чен, чна. Соответствующий требованиям педагогики. П. поступок.

| сущ. педагогичность, и, ж.
22484 ПЕДАЛЬ ПЕДАЛЬ, и, ж.

1. Ножной рычаг в машинах, музыкальных инструментах. П. рояля. П. велосипеда. Нажать на все педали (также перен.: принять все меры для ускорения, достижения чегон.; разг.).

2. Электрическое контактное устройство для управления железнодорожными сигналами (спец.). Рельсовая п.

| прил. педальный, ая, ое. Детский п. автомобиль.
22485 ПЕДАНТ ПЕДАНТ, а, м. Человек, излишне строгий в выполнении всех формальных требований (в науке, в жизни).

| ж. педантка, и.

| прил. педантский, ая, ое.
22486 ПЕДАНТИЗМ ПЕДАНТИЗМ, а, м. Педантичное поведение, образ действий педанта. Точен до педантизма.

| прил. педантический, ая, ое.
22487 ПЕДАНТИЧНЫЙ ПЕДАНТИЧНЫЙ, ая, ое; чен, чна. Строгий в выполнении всех требований, чрезвычайно точный и аккуратный. Педантичное отношение к своим обязанностям. Педантично (нареч.) выполнять все поручения.

| сущ. педантичность, и, ж.
22488 ПЕДЕРАСТ ПЕДЕРАСТ, а, м. Человек, к-рый страдает педерастией.
22489 ПЕДЕРАСТИЯ ПЕДЕРАСТИЯ, и, ж. (спец.). Половое извращение: мужской гомосексуализм.

| прил. педерастический, ая, ое.
22490 ПЕДИАТР ПЕДИАТР, а, м. Врач специалист по педиатрии.
22491 ПЕДИАТРИЯ ПЕДИАТРИЯ, и, ж. Раздел медицины, занимающийся особенностями детского организма, детскими болезнями, их лечением и предупреждением.

| прил. педиатрический, ая, ое.
22492 ПЕДИКЮР ПЕДИКЮР, а, м. Уход за ногтями на ногах и срезывание мозолей.

| прил. педикюрный, ая, ое.
22493 ПЕДИКЮРША ПЕДИКЮРША, и, ж. Специалистка по педикюру.
22494 ПЕЙДЖЕР ПЕЙДЖЕР [пэ], а, м. Индивидуальный приёмник с дисплеем для установления односторонней связи с абонентом через компьютерную систему.

| прил. пейджерный, ая, ое. Пейджерная связь.
22495 ПЕЙЗАЖ ПЕЙЗАЖ, а, м.

1. Общий вид какойн. местности. Волжский п.

2. Рисунок, картина, изображающая виды природы, а также описание природы в литературном произведении. Пейзажи русских художников. П. в романах Тургенева.

| прил. пейзажный, ая, ое (ко 2 знач.). Пейзажная живопись.
22496 ПЕЙЗАЖИСТ ПЕЙЗАЖИСТ, а, м. Художник, рисующий пейзажи.

| ж. пейзажистка, и.
22497 ПЕКАРНЫЙ ПЕКАРНЫЙ, ая, ое. Относящийся к выпечке хлеба. Пекарное дело. П. цех.
22498 ПЕКАРНЯ ПЕКАРНЯ, и, род. мн. рен, ж. Предприятие по выпечке хлебных изделий.
22499 ПЕКАРЬ ПЕКАРЬ, я, мн. и, ей и я, ей, м. Специалист по выпечке хлеба.

| ж. пекарша, и (разг.).

| прил. пекарский, ая, ое.
22500 ПЕКЛЕВАННЫЙ ПЕКЛЕВАННЫЙ, ая, ое.

1. О муке: мелко размолотый и просеянный. Ржаная пеклеванная мука.

2. Выпеченный из такой муки. П. хлеб.
22501 ПЕКЛО ПЕКЛО, а, ср.

1. Ад, адский огонь. У чёрта в пекле. Поперёд батьки в п. лезть или соваться (погов. о ненужной поспешности в какомн. деле, решении, чаще неприятном и таком, к-рое лучше не делать самому).

2. Сильный зной, жар. На самом пекле (на солнцёпеке). Попасть в самое п. (перен.: в жаркое место боя, в разгар событий, ожесточённых споров).
22502 ПЕЛЕНА ПЕЛЕНА, ы, мн. ы, ён, енам, ж. (книжн.). Сплошной покров, то, что закрывает, заволакивает со всех сторон [первонач. кусок ткани, то, во что пеленают]. Густая п. облаков. П. тумана.

• С пелён (устар.) с детства.

Как или словно пелена (с глаз) упала внезапно понял, что раньше ошибался, был в заблуждении.
22503 ПЕЛЕНАТЬ ПЕЛЕНАТЬ, аю, аешь; ёнатый и ёнутый; несов., кого (что). Завёртывать в пелёнки. П. младенца.

| сов. запеленать, аю, аешь; ёнатый и ёнутый и спеленать, аю, аешь; ёнатый и ёнутый.

| сущ. пеленание, я, ср.
22504 ПЕЛЕНГ ПЕЛЕНГ, а, м. (спец.). Угол между направлением стрелки компаса и направлением, по к-рому виден наблюдаемый предмет или слышен звук.
22505 ПЕЛЕНГАТОР ПЕЛЕНГАТОР, а, м. (спец.). Прибор для пеленгации. П. визуальный, оптический, акустический.
22506 ПЕЛЕНГОВАТЬ ПЕЛЕНГОВАТЬ, гую, гуешь; ованный; несов., что (спец.). Определять пеленг чегон. П. радиостанцию.

| сов. запеленговать, гую, гуешь; ованный.

| сущ. пеленгование, я, ср. и пеленгация, и, ж.
22507 ПЕЛЕРИНА ПЕЛЕРИНА, ы, ж. Накидка на плечи, обычно немного не доходящая до пояса, а также верхняя часть пальто, платья в форме такой накидки. Меховая п. Пальто с пелериной.

| прил. пелеринный, ая, ое.
22508 ПЕЛЁНКА ПЕЛЁНКА, и, ж. Детская простынка. С пелёнок (перен.: с детства). Едва вышел из пелёнок (перен.: очень юн).

| прил. пелёночный, ая, ое.
22509 ПЕЛИКАН ПЕЛИКАН, а, м. Крупная водоплавающая птица с длинным клювом и мешком под ним. Семейство пеликанов. Розовый п. Колония пеликанов.

| прил. пеликаний, ья, ье.
22510 ПЕЛЬМЕНИ ПЕЛЬМЕНИ, ей, ед. ень, я, м. Род маленьких пирожков из пресного теста с мясной начинкой, употр. в варёном виде. Сибирские п.

| уменьш. пельмешки, шек, ед. шек, шка, м.

| прил. пельменный, ая, ое. П. цех. Пельменное тесто.
22511 ПЕЛЬМЕННАЯ ПЕЛЬМЕННАЯ, ой, ж. Закусочная, где подают пельмени.
22512 ПЕМЗА ПЕМЗА, ы, ж. Очень лёгкая пористая вулканическая порода, употр. как абразивный материал.

| прил. пемзовый, ая, ое.
22513 ПЕНА ПЕНА, ы, ж.

1. Пузырчатая масса, образующаяся на поверхности нек-рых жидкостей. Морская п. Снять пену с бульона. Мыльная п. (на мыльной воде).

2. Пузырчатая загустевшая слюна, выступающая на губах, при нек-рых болезненных припадках, гневе. С пеной у рта или с пеной на губах (также перен.: в сильном раздражении, яростно).

3. Сгустившийся белыми хлопьями пот, выступающий на теле лошади. Конь в пене (взмылен).

| прил. пенный, ая, ое.
22514 ПЕНАЛ ПЕНАЛ, а, м.

1. Длинная коробочка для ручек, карандашей, перьев. Школьный п.

2. перен. Вообще вместилище такой формы.

| прил. пенальный, ая, ое.
22515 ПЕНАЛЬТИ ПЕНАЛЬТИ, нескл., м. и ср. В футболе: одиннадцатиметровый штрафной удар по воротам. Судья назначил п.
22516 ПЕНАТЫ ПЕНАТЫ, ов (устар. и шутл.). Родной дом, родной кров [от имени пенатов древнеримских богов, покровителей домашнего очага]. Вернуться к родным (своим) пенатам. Покинуть родные п. Отеческие п.
22517 ПЕНИЕ ПЕНИЕ см. петь.
22518 ПЕНИСТЫЙ ПЕНИСТЫЙ, ая, ое; ист. С пеной, а также образующий пену. Пенистое пиво. П. шампунь.

| сущ. пенистость, и, ж.
22519 ПЕНИТЬ ПЕНИТЬ, ню, нишь; ненный; несов., что. Делать пенистым. П. квас.

| сов. вспенить, ню, нишь; ненный.
22520 ПЕНИТЬСЯ ПЕНИТЬСЯ (нюсь, нишься, 1 и 2 л. не употр.), нится; несов. Быть пенистым, покрываться пеной. Пиво пенится в кружке.

| сов. вспениться (нюсь, нишься, 1 и 2 л. не употр.), нится.
22521 ПЕНИЦИЛЛИН ПЕНИЦИЛЛИН, а, м. Антибиотик, получаемый из нек-рых видов плесневого грибка или синтетически. Инъекции пенициллина.

| прил. пенициллиновый, ая, ое.
22522 ПЕНКА ПЕНКА 1, и, ж. Плёнка на остывающей или остывшей жидкости (молоке, киселе, сиропе). Снимать пенки (также перен.: брать для себя лучшее; неодобр.).
22523 ПЕНКА ПЕНКА 2, и, ж. Лёгкая огнестойкая пористая горная порода. Морская п.

| прил. пенковый, ая, ое. Пенковая трубка (курительная).
22524 ПЕНКОСНИМАТЕЛЬ ПЕНКОСНИМАТЕЛЬ, я, м. (пренебр.). Любитель пользоваться плодами чужих трудов.

| прил. пенкоснимательский, ая, ое.
22525 ПЕННИ ПЕННИ, нескл., ср. В Англии и нек-рых других странах: мелкая разменная монета.
22526 ПЕННЫЙ ПЕННЫЙ, ая, ое.

1. см. пена.

2. Покрытый пеной, пенистый. Пенные волны.
22527 ПЕНОПЛАСТ ПЕНОПЛАСТ, а, м. Лёгкая пластмасса, имеющая вид застывшей пены.

| прил. пенопластовый, ая, ое.
22528 ПЕНОЧКА ПЕНОЧКА, и, ж. Маленькая певчая птичка сем. славковых с бурым оперением.
22529 ПЕНС ПЕНС, а, м. То же, что пенни.
22530 ПЕНСИОНЕР ПЕНСИОНЕР, а, м. Человек, к-рый получает пенсию. Одинокий п.

| ж. пенсионерка, и.

| прил. пенсионерский, ая, ое.
22531 ПЕНСИЯ ПЕНСИЯ, и, ж.

1. Денежное обеспечение за выслугу лет, по инвалидности, нетрудоспособности, в случае потери кормильца. Выйти, уйти на пенсию. П. по старости.

2. Деньги, получаемые в качестве такого обеспечения. Почтальон принёс пенсию.

| прил. пенсионный, ая, ое.
22532 ПЕНСНЕ ПЕНСНЕ [нэ], нескл., ср. Очки без дужек, держащиеся при помощи пружинки, защемляющей переносицу.
22533 ПЕНТЮХ ПЕНТЮХ, а, м. (прост.). Неуклюжий человек, увалень.
22534 ПЕНЬ ПЕНЬ, пня, м.

1. Нижняя часть ствола срубленного, спиленного или сломленного дерева вместе с оставшимися в земле корнями и комлем. Корчевать пни. Пни на вырубке. Как п. стоит ктон. (неподвижно, бессмысленно; разг. неодобр.). Молчит, как п. ктон. (ничего не говорит; разг. неодобр.).

2. перен. Тупой бесчувственный человек (разг. пренебр.). Разве этот п. может чтон. понять?

• Через пень колоду (разг. неодобр.) кое-как, небрежно, плохо.

В лесу живёт, пню молится кто (разг. ирон.) о тёмном, невежественном человеке.

| уменьш. пенёк, нька, м. и пенёчек, чка, м. Посидеть на пеньке.

| прил. пенёчный, ая, ое (к 1 знач.) и пнёвый, ая, ое (к 1 знач.).
22535 ПЕНЬКА ПЕНЬКА, и, ж. Грубое прядильное волокно из конопли. Конопатить щели пенькой.

| прил. пеньковый, ая, ое.
22536 ПЕНЬЮАР ПЕНЬЮАР [ню], а, м.

1. Лёгкий женский утренний капот.

2. В парикмахерских: накидка из ткани для предохранения одежды клиента (спец.).

| прил. пеньюарный, ая, ое.
22537 ПЕНЯ ПЕНЯ, и, род. мн. ей, м. Штраф за невыполнение в срок какихн. установленных законом или договором обязательств. Начисление пеней.
22538 ПЕНЯТЬ ПЕНЯТЬ, яю, яешь; несов., кому или на кого-что (разг.). Укорять когон., сетовать на кого-чтон. Пеняй на себя (вини только себя в чёмн.).

| сов. попенять, яю, яешь.
22539 ПЕПЕЛ ПЕПЕЛ, пла, м. Пылевидная серая масса, остающаяся от чегон. сгоревшего. Стряхнуть п. с папиросы. Вулканический п. (продукт измельчения и распыления лав 1). Подняться из пепла (о городе, селении: возродиться после пожара, разрушения; высок.). Посыпать главу пеплом (о выражении крайней скорби; устар. и ирон.).

| прил. пепельный, ая, ое и пепловый, ая, ое (спец.). Пепловые частицы.
22540 ПЕПЕЛИЩЕ ПЕПЕЛИЩЕ, а, ср. (высок.). То же, что пожарище. На пепелищах селений.

• На старое (или на старом) пепелище о месте, где жил прежде, к к-рому привык.

Родное пепелище, родные пепелища родное место, где жил прежде, где жили родители.
22541 ПЕПЕЛЬНИЦА ПЕПЕЛЬНИЦА, ы, ж. Род тарелочки для окурков и табачного пепла.
22542 ПЕПЕЛЬНО… ПЕПЕЛЬНО-... Первая часть сложных слов со знач.: пепельный, с пепельным оттенком, напр. пепельно-голубой, пепельно-жемчужный, пепельно-каштановый, пепельно-русый, пепельно-седой, пепельно-серый.
22543 ПЕПЕЛЬНЫЙ ПЕПЕЛЬНЫЙ, ая, ое.

1. см. пепел.

2. Светло-серый, цвета пепла. Пепельные волосы.
22544 ПЕПЛОПАД ПЕПЛОПАД, а, м. (спец.). Выпадение пепла при извержении вулкана.
22545 ПЕПСИКОЛА ПЕПСИ-КОЛА, ы, ж. Тонизирующий прохладительный напиток.
22546 ПЕПСИН ПЕПСИН, а, м. (спец.). Пищеварительный фермент, расщепляющий белки.

| прил. пепсинный, ая, ое и пепсиновый, ая, ое.
22547 ПЕРВАНШ ПЕРВАНШ, неизм. Серовато-голубой. Шёлк цвета п.
22548 ПЕРВАЧ ПЕРВАЧ, а, м. (устар. и обл.). Продукт лучшего качества, полученный первым при перегонке, размоле, обработке (о муке, табаке, домашнем вине).
22549 ПЕРВЕЙШИЙ ПЕРВЕЙШИЙ, ая, ее (разг.). Самый важный, первостепенный. Первейшая задача.
22550 ПЕРВЕНЕЦ ПЕРВЕНЕЦ, нца, м.

1. Первый, старший ребёнок.

2. перен., чего. То, что появилось в самом начале, создано первым (высок.). П. среди российских городов. Первенцы российского флота.
22551 ПЕРВЕНСТВО ПЕРВЕНСТВО, а, ср.

1. Первое место по какимн. заслугам, достоинствам, достижениям, лидирующее положение. Держать п. в цехе. Борьба за шахматное п.

2. Соревнование за первое место. П. мира по конькобежному спорту. Победители первенства.
22552 ПЕРВЕНСТВОВАТЬ ПЕРВЕНСТВОВАТЬ, твую, твуешь; несов. Быть первым в чёмн., обладать первенством. П. в соревновании.
22553 ПЕРВЕНСТВУЮЩИЙ ПЕРВЕНСТВУЮЩИЙ, ая, ее (книжн.). То же, что главенствующий. Первенствующее положение.
22554 ПЕРВИЧНЫЙ ПЕРВИЧНЫЙ, ая, ое; чен, чна.

1. Первоначальный, исходный; образующий первый ряд, первую ступень в чёмн. Первичные половые признаки. П. слой. П. период болезни.

2. полн. ф. Являющийся первым, начальным звеном какойн. организации, низовой. Семья первичная ячейка общества.

| сущ. первичность, и, ж. (к 1 знач.). П. материи.
22555 ПЕРВО… ПЕРВО... Первая часть сложных слов со знач.: 1) относящийся к чемун. первому по счёту, напр. первоклассник, первогодок, первомайский, перворазрядник, первоукосный; 2) первый (во 2 знач.), напр. первовосходитель, первозимье, первоисточник, первооснова, первооткрыватель, первопечатник, первопричина; 3) первый (в 3 знач.), лучший, напр. первоклассный, первосортный, первостатейный.
22556 ПЕРВОБЫТНООБЩИННЫЙ ПЕРВОБЫТНООБЩИННЫЙ, ая, ое: первобытнообщинный строй первая в истории человечества общественно-экономическая доклассовая формация, характеризующаяся общей собственностью на средства производства, коллективным трудом и потреблением.
22557 ПЕРВОБЫТНЫЙ ПЕРВОБЫТНЫЙ, ая, ое; тен, тна.

1. полн. ф. Относящийся к древнейшим эпохам истории человечества. П. человек.

2. Сохраняющий исконное, первоначальное состояние. Первобытная природа (девственная, нетронутая).

3. перен. Дикий, некультурный, отсталый. Первобытные нравы.

| сущ. первобытность, и, ж. (ко 2 и 3 знач.).
22558 ПЕРВОГОДОК ПЕРВОГОДОК, дка, м. (разг.).

1. Солдат или матрос первого года службы.

2. Молодое животное на первом году жизни.
22559 ПЕРВОЗВЕРИ ПЕРВОЗВЕРИ, ей, ед. первозверь, я, м. То же, что клоачные.
22560 ПЕРВОЗДАННЫЙ ПЕРВОЗДАННЫЙ, ая, ое; анен, анна (книжн.).

1. Существовавший ранее всего остального. П. хаос (перен.: иронически о полном беспорядке, царящем гден. [первонач. в древнейших мифологических представлениях: о всеобщем хаосе, существовавшем до сотворения мира]).

2. Нетронутый, неизменный. В первозданном виде. Первозданная тишина.

| сущ. первозданность, и, ж.
22561 ПЕРВОЗИМЬЕ ПЕРВОЗИМЬЕ, я, ср. (разг.). Начало зимы, а также первый зимний путь. Поехать по первозимью.
22562 ПЕРВОИСТОЧНИК ПЕРВОИСТОЧНИК, а, м. Первый, основной источник какихн. сведений.
22563 ПЕРВОКЛАССНИК ПЕРВОКЛАССНИК, а, м. Ученик первого класса.

| ж. первоклассница, ы.
22564 ПЕРВОКЛАССНЫЙ ПЕРВОКЛАССНЫЙ, ая, ое; сен, сна. Лучший по качеству, достоинствам. П. специалист. Первоклассное оборудование.

| сущ. первоклассность, и, ж.
22565 ПЕРВОКЛАШКА ПЕРВОКЛАШКА, и, м. и ж. (прост.). То же, что первоклассник, первоклассница.
22566 ПЕРВОКУРСНИК ПЕРВОКУРСНИК, а, м. Студент первого курса.

| ж. первокурсница, ы.
22567 ПЕРВОЛЕДЬЕ ПЕРВОЛЕДЬЕ, я, ср. (разг.). Первый зимний лёд на реках, водоёмах. Рыбачить по перволедью.
22568 ПЕРВОМАЙ ПЕРВОМАЙ, я, м. (П прописное). Первое мая международный праздник трудящихся.

| прил. первомайский, ая, ое.
22569 ПЕРВОНАПЕРВО ПЕРВО-НАПЕРВО, нареч. (прост.). Прежде всего, первым делом.
22570 ПЕРВОНАЧАЛЬНЫЙ ПЕРВОНАЧАЛЬНЫЙ, ая, ое; лен, льна.

1. Самый первый, предшествующий всему остальному. П. план.

2. Являющийся началом, первой ступенью чегон. Самые первоначальные сведения. Первоначальное накопление капитала (начальное накопление предпринимателями финансовых капиталов и средств производства; спец.).

| сущ. первоначальность, и, ж.
22571 ПЕРВООБРАЗ ПЕРВООБРАЗ, а, м. (книжн.). Первоначальный, исходный образ, вид чегон.

| прил. первообразный, ая, ое.
22572 ПЕРВООСНОВА ПЕРВООСНОВА, ы, ж. (книжн.). Основное начало. Факты п. знаний.

| прил. первоосновный, ая, ое.
22573 ПЕРВООТКРЫВАТЕЛЬ ПЕРВООТКРЫВАТЕЛЬ, я, м. (книжн.). Человек, к-рый первым открыл чтон. (обычно земли, страны, местности). Первооткрыватели космоса.

| ж. первооткрывательница, ы.
22574 ПЕРВООЧЕРЕДНОЙ ПЕРВООЧЕРЕДНОЙ, ая, ое и ПЕРВООЧЕРЁДНЫЙ, ая, ое; ден, дна. Выполняемый в первую очередь, неотложный. Первоочередная задача.

| сущ. первоочерёдность, и, ж.
22575 ПЕРВОПЕЧАТНИК ПЕРВОПЕЧАТНИК, а, м. Человек, к-рый впервые ввел книгопечатание. Русский п. Иван Федоров.
22576 ПЕРВОПЕЧАТНЫЙ ПЕРВОПЕЧАТНЫЙ, ая, ое.

1. Относящийся к первым, начальным годам книгопечатания. Первопечатные книги.

2. Являющийся первым печатным изданием. П. текст поэмы.
22577 ПЕРВОПРЕСТОЛЬНЫЙ ПЕРВОПРЕСТОЛЬНЫЙ, ая, ое (стар.). О столице: старейший. П. град.
22578 ПЕРВОПРИЧИНА ПЕРВОПРИЧИНА, ы, ж. (книжн.). Основная, исходная причина чегон.
22579 ПЕРВОПРОХОДЕЦ ПЕРВОПРОХОДЕЦ, дца, м. Человек, к-рый проложил новые пути, открыл новые земли. Первопроходцы русского Севера. Первопроходцы науки (перен.).

| прил. первопроходческий, ая, ое.
22580 ПЕРВОПУТОК ПЕРВОПУТОК, тка, м. и ПЕРВОПУТЬЕ, я, ср. Первый зимний путь по свежему снегу. Ехать по первопутку.
22581 ПЕРВОРАЗРЯДНИК ПЕРВОРАЗРЯДНИК, а, м. Спортсмен первого разряда.

| ж. перворазрядница, ы.
22582 ПЕРВОРАЗРЯДНЫЙ ПЕРВОРАЗРЯДНЫЙ, ая, ое. Принадлежащий к первому разряду, лучший, первоклассный. П. отель.
22583 ПЕРВОРОДНЫЙ ПЕРВОРОДНЫЙ, ая, ое (стар.). Родившийся первым, самый первый. П. сын.

• Первородный грех 1) грехопадение Адама и Евы; 2) изначальный недостаток, изначальная, основная ошибка (книжн.).
22584 ПЕРВОРОДСТВО ПЕРВОРОДСТВО, а, ср.

1. Старшинство по рождению среди братьев (стар.). Продать свое п. за чечевичную похлёбку [по библейскому сказанию об Исаве, продавшем свое право первородства брату-близнецу за чечевичную похлёбку].

2. перен. Первенство, первое место по времени установления, открытия, изобретения чегон. (высок.).
22585 ПЕРВОРОДЯЩАЯ ПЕРВОРОДЯЩАЯ, ей, ж. Женщина, родящая в первый раз.
22586 ПЕРВОСВЯЩЕННИК ПЕРВОСВЯЩЕННИК, а, м. У древних иудеев: главный священник, а также вообще (высок.) духовное лицо высшего сана.
22587 ПЕРВОСОРТНЫЙ ПЕРВОСОРТНЫЙ, ая, ое; тен, тна. Принадлежащий к первому сорту, лучший. Первосортная мука.

| сущ. первосортность, и, ж.
22588 ПЕРВОСТАТЕЙНЫЙ ПЕРВОСТАТЕЙНЫЙ, ая, ое; еен, ейна (устар.). Превосходный, очень хороший. П. товар.

| сущ. первостатейность, и, ж.
22589 ПЕРВОСТЕПЕННЫЙ ПЕРВОСТЕПЕННЫЙ, ая, ое; енен, енна. Значительный, важный. Факт первостепенного значения.

| сущ. первостепенность, и, ж.
22590 ПЕРВОСТЬ ПЕРВОСТЬ, и, ж.: по первости (прост.) сначала, вначале. По первости было трудно.
22591 ПЕРВОТЕЛЬНАЯ ПЕРВОТЕЛЬНАЯ, ой, ж. (спец.). О корове и самках нек-рых других парнокопытных животных: телящаяся в первый раз.
22592 ПЕРВОЦВЕТ ПЕРВОЦВЕТ, а, м. То же, что примула.

| прил. первоцветный, ая, ое. Семейство первоцветных (сущ.).
22593 ПЕРВЫЙ ПЕРВЫЙ, ая, ое.

1. см. один.

2. Первоначальный, самый ранний; происходящий, действующий раньше всех других. Первое впечатление. Первое время (сначала). Не первой молодости (не молод). П. рейс. Он сюда пришёл самый п.

3. Лучший из всех в какомн. отношении, отличный. П. сорт (лучший или следующий за высшим сорт товара, продукции; также перен.: о ком-чёмн. самом хорошем). П. ученик в классе. П. (сущ.) среди равных (книжн.). Хочет быть первее всех (разг.).

4. первое, ого, ср. Жидкое блюдо (суп, бульон), с к-рого начинают обед. На первое щи. Обедать без первого.

• Первым делом или первым долгом (разг.) в первую очередь, сначала, прежде всего.

Из первых рук (узнать) из первоисточника, непосредственно от когон.
22594 ПЕРГАМЕНТ ПЕРГАМЕНТ, а, м.

1. Писчий материал из телячьей кожи, распространённый до изобретения бумаги, а также рукопись на таком материале.

2. Особо обработанная кожа молодых животных, применяемая в технике и для изготовления музыкальных инструментов. Животный п.

3. Специально обработанная бумага, не пропускающая жиров и влаги.

| прил. пергаментный, ая, ое. П. свиток.
22595 ПЕРЕ… ПЕРЕ..., приставка.

I. Образует глаголы со знач.: 1) направления действия через чтон., напр. перепрыгнуть, перешагнуть, переплыть; 2) осуществления действия заново, напр. переделать (проект), переиграть, переверстать, перезаключить, пересоздать; 3) помещения чегон. между чемн., напр. пересыпать (вещи нафталином), перевить (косы лентами); 4) чрезмерности, излишка в действии, напр. пересолить, перемудрить, перестараться; 5) распространения действия на множество, на всё, напр. перепробовать (всё, многое), перечитать (все книги), переловить (всех, многих); 6) деления пополам, на части, напр. перерубить; 7) в сочетании с постфиксом ся взаимности действия, напр. перезваниваться, переговариваться; 8) преодоления, напр. переспорить, перебороть, перестрадать; 9) изменения направленности, напр. перебазировать, передоверить, перепоручить; 10) заполнения действием какогон. отрезка времени, напр. переночевать, перезимовать; 11) невысокой степени действия, напр. передохнуть, перекусить, перекурить; 12) интенсивности действия, напр. перемёрзнуть, переволноваться; 13) прекращения длившегося действия, напр. переболеть.

II. Образует существительные со знач.: 1) повторности, вторичности, напр. пересмена, пересев, переустройство, перерасчёт; 2) нахождения в пространстве или в промежутке, в пересечении чегон., напр. перешеек, переулок, перемирие, перекрёсток, перепутье, перекладина; 3) чрезмерности, напр. перестарок.

III. Образует прилагательные и глаголы (преимущ. страдательные причастия) с усилительным значением, напр. (хоженый-)перехоженый, (известно-)переизвестно, (думано-)передумано, (езжено-)переезжено, (таскать) не перетаскать, (копать) не перекопать.
22596 ПЕРЕАДРЕСОВАТЬ ПЕРЕАДРЕСОВАТЬ, сую, суешь; ованный; сов., что. Направить по другому адресу или другому адресату. Просьба переадресована министерству.

| несов. переадресовывать, аю, аешь.

| сущ. переадресование, я, ср. и переадресовка, и, ж. П. подписных изданий.
22597 ПЕРЕАТТЕСТОВАТЬ ПЕРЕАТТЕСТОВАТЬ, тую, туешь; ованный; сов., кого (что). Аттестовать вновь с целью проверки квалификации, утверждения в должности. П. научного сотрудника.

| несов. переаттестовывать, аю, аешь.

| сущ. переаттестация, и, ж. Пройти переаттестацию.
22598 ПЕРЕБАЗИРОВАТЬ ПЕРЕБАЗИРОВАТЬ, рую, руешь; анный; сов., кого-что. Переместить, создав новые базы для чегон. П. завод ближе к источникам сырья.

| сущ. перебазирование, я, ср. и перебазировка, и, ж.
22599 ПЕРЕБАЗИРОВАТЬСЯ ПЕРЕБАЗИРОВАТЬСЯ, руюсь, руешься; сов. Переместиться на новые базы, на новое место. Госпиталь перебазировался в тыл.

| сущ. перебазирование, я, ср. и перебазировка, и, ж.
22600 ПЕРЕБАРЩИВАТЬ ПЕРЕБАРЩИВАТЬ см. переборщить.
22601 ПЕРЕБАРЫВАТЬ ПЕРЕБАРЫВАТЬ см. перебороть.
22602 ПЕРЕБЕЖАТЬ ПЕРЕБЕЖАТЬ, егу, ежишь, егут; еги; сов.

1. что и через что. Бегом переместиться через какоен. пространство. П. улицу (через улицу).

2. Бегом переместиться на другое место. П. из одного укрытия в другое.

3. к кому. Изменив, перейти на сторону противника.

| несов. перебегать, аю, аешь.

| сущ. перебежка, и, ж. Делать перебежки.
22603 ПЕРЕБЕЖЧИК ПЕРЕБЕЖЧИК, а, м. Тот, кто перебежал на сторону противника.

| ж. перебежчица, ы.
22604 ПЕРЕБЕЛИТЬ ПЕРЕБЕЛИТЬ, белю, белишь и белишь; лённый (ён, ена); сов., что.

1. Побелить заново. Потолок придётся п.

2. Переписать набело (устар.). П. рукопись.

| несов. перебеливать, аю, аешь.

| сущ. перебеливание, я, ср. и перебелка, и, ж. (к 1 знач.).
22605 ПЕРЕБЕСИТЬСЯ ПЕРЕБЕСИТЬСЯ, ешусь, есишься; сов.

1. (1 и 2 л. ед. не употр.). Взбеситься (о многих). Все словно перебесились (ведут себя необузданно, как бешеные).

2. После легкомысленной, бурной жизни успокоиться, стать благоразумным (разг.). С годами перебесится.
22606 ПЕРЕБИВАТЬСЯ ПЕРЕБИВАТЬСЯ 1 (аюсь, аешься, 1 и 2 л. не употр.), ается; несов. О ритме, звуках, течении чегон.: нарушаться, прерываться. Мысли перебиваются. Разговор перебивается.

| сов. перебиться (бьюсь, бьёшься, 1 и 2 л. не употр.), бьётся.

| сущ. перебой, я, м.
22607 ПЕРЕБИВАТЬСЯ ПЕРЕБИВАТЬСЯ 2 см. перебиться 2.
22608 ПЕРЕБИРАТЬ ПЕРЕБИРАТЬ 1, аю, аешь; несов., чем. Делать частые короткие движения (пальцами, ногами). Ребёнок перебирает ножками. Больной нервно перебирает пальцами.

| сущ. перебирание, я, ср.
22609 ПЕРЕБИРАТЬ ПЕРЕБИРАТЬ 2, -СЯ см. перебрать, ся.
22610 ПЕРЕБИТЬ ПЕРЕБИТЬ 1, бью, бьёшь; бей; итый; сов.

1. кого (что). Убить многих. Всех волков перебили.

2. что. Разбить много чегон. П. всю посуду.

3. что. Сломать, переломить. Ногу перебило (безл.) комун.

4. что. Обить заново. П. старое кресло.

5. что. Взбить заново. П. перину.

| несов. перебивать, аю, аешь.

| сущ. перебивание, я, ср. (к 4 и 5 знач.) и перебивка, и, ж. (к 4 знач.).
22611 ПЕРЕБИТЬ ПЕРЕБИТЬ 2, бью, бьёшь; бей; итый; сов.

1. кого-что. Прервать чьюн. речь. П. рассказчика.

2. что. Нарушить, заглушить. П. аппетит (испортить аппетит, съев чтон. не вовремя). Запах духов перебил все другие запахи.

3. кого-что. Перехватить у когон., не дать другому (разг.). П. покупку.

| несов. перебивать, аю, аешь.
22612 ПЕРЕБИТЬСЯ ПЕРЕБИТЬСЯ 1 (бьюсь, бьёшься, 1 и 2 л. не употр.), бьётся; сов. Разбиться (о многом). Вся посуда перебилась.
22613 ПЕРЕБИТЬСЯ ПЕРЕБИТЬСЯ 2, бьюсь, бьёшься; бейся; сов.

1. С трудом прожить нек-рое время (разг.). П. до получки.

2. Обойтись (в 3 знач.) без кого-чегон., не получить чегон. (с оттенком недовольства) (прост.). Сходи к нему, он тебя ждёт. Перебьётся!

| несов. перебиваться, аюсь, аешься (к 1 знач.). С хлеба на квас п. (жить бедно, в нужде).
22614 ПЕРЕБОЙ ПЕРЕБОЙ, я, м.

1. см. перебиваться 1.

2. Неровность в биении, нарушение ритма. Перебои в сердце.

3. Задержка, приостановка чегон. П. в доставке материалов.

| прил. перебойный, ая, ое.
22615 ПЕРЕБОЛЕТЬ ПЕРЕБОЛЕТЬ, ею, еешь; сов., чем.

1. Перенести много болезней. В детстве переболел всеми болезнями.

2. Перенести какуюн. болезнь. Дети переболели корью.

3. перен. Пережив чтон. тяжёлое, успокоиться, вернуться к прежнему состоянию. Душа переболела.
22616 ПЕРЕБОР ПЕРЕБОР, а, м.

1. см. перебрать.

2. Чередующиеся звуки (струн, гармоники, колокольчиков). Переборы гармошки. Колокольный п. (удары в колокол один за другим, начиная с самого малого).
22617 ПЕРЕБОРКА ПЕРЕБОРКА 1, и, ж. То же, что перегородка (в 1 знач.). Водонепроницаемая п. Судовая п.

| прил. переборочный, ая, ое.
22618 ПЕРЕБОРКА ПЕРЕБОРКА 2 см. перебрать.
22619 ПЕРЕБОРОТЬ ПЕРЕБОРОТЬ, орю, орешь; сов.

1. кого (что). Побороть (многих). П. всех соперников.

2. что. Преодолеть, пересилить. П. страх.

| несов. перебарывать, аю, аешь.
22620 ПЕРЕБОРЩИТЬ ПЕРЕБОРЩИТЬ, щу, щишь; сов. (прост.). Перейти меру в чёмн., перехватить (в 7 знач.), перехлестнуть. П. в похвалах.

| несов. перебарщивать, аю, аешь.
22621 ПЕРЕБРАНИВАТЬСЯ ПЕРЕБРАНИВАТЬСЯ, аюсь, аешься; несов. (разг.). Ссорясь, обмениваться бранными словами.
22622 ПЕРЕБРАНКА ПЕРЕБРАНКА, и, ж. (разг.). Ссора, сопровождаемая бранью. П. между соседками.
22623 ПЕРЕБРАСЫВАТЬ ПЕРЕБРАСЫВАТЬ 1-2 см. перебросать и перебросить.
22624 ПЕРЕБРАСЫВАТЬСЯ ПЕРЕБРАСЫВАТЬСЯ см. переброситься.
22625 ПЕРЕБРАТЬ ПЕРЕБРАТЬ, беру, берёшь; ал, ала, ало; перебранный; сов.

1. кого-что. Разбирая, сортируя, систематизируя, пересмотреть (многое). П. старые письма. П. ягоды. П. в памяти всех знакомых. П. возможные варианты решения задачи.

2. что. Разобрав, сложить, набрать вновь (спец.). П. полы, паркет. П. вёрстку.

3. что. Последовательно, друг за другом коснуться чегон. П. струны.

4. что и чего. Взять по частям много чегон. (разг.). П. много денег взаймы.

5. что и чего. Взять больше, чем нужно, чегон., с излишком. Себе перебрал, а другим не хватило.

6. Выпить лишнее (прост.). Вечером в гостях перебрал.

| несов. перебирать, аю, аешь.

| сущ. перебирание, я, ср. (к 1 знач.), перебор, а, м. (ко 2, 3, 4, 5 и 6 знач.) и переборка, и, ж. (к 1 и 2 знач.; разг.).
22626 ПЕРЕБРАТЬСЯ ПЕРЕБРАТЬСЯ, берусь, берёшься; ался, алась, алось и алось; сов. (разг.).

1. Перейти, переправиться. П. на другой берег.

2. То же, что переселиться. П. на новую квартиру.

| несов. перебираться, аюсь, аешься.
22627 ПЕРЕБРОДИТЬ ПЕРЕБРОДИТЬ (ожу, одишь, 1 и 2 л. не употр.), одит; сов. Стать крепким или излишне кислым после брожения, закисания. Тесто перебродило. Брага перебродила.
22628 ПЕРЕБРОСАТЬ ПЕРЕБРОСАТЬ, аю, аешь; осанный; сов., что. Бросить кудан. в несколько приёмов, один предмет за другим. П. все камни в воду.

| несов. перебрасывать, аю, аешь.

| сущ. переброска, и, ж.
22629 ПЕРЕБРОСИТЬ ПЕРЕБРОСИТЬ, ошу, осишь; ошенный; сов.

1. кого-что. Бросить через кого-чтон. или дальше какогон. предела. П. мяч через сетку. П. шаль через плечо (свесив концами).

2. что. Устроить для переправы. П. понтон через реку.

3. перен., кого-что. Переместить, отправить в другое место. П. строителей на пусковой объект.

| несов. перебрасывать, аю, аешь.

| сущ. перебрасывание, я, ср. (к 1 и 3 знач.) и переброска, и, ж.
22630 ПЕРЕБРОСИТЬСЯ ПЕРЕБРОСИТЬСЯ, ошусь, осишься; сов.

1. (1 и 2 л. ед. не употр.). Быстро, броском переместиться. Отряд перебросился через реку.

2. (1 и 2 л. не употр.). Распространиться, перейдя из одного места в другое. Огонь перебросился на соседний дом.

3. чем. Бросить друг другу. П. мячом. П. несколькими словами (перен.: поговорить немного; разг.). Переброситься в карты (сыграть; разг.).

| несов. перебрасываться, аюсь, аешься.

| сущ. переброска, и, ж. (к 1 знач.).
22631 ПЕРЕБЫВАТЬ ПЕРЕБЫВАТЬ, аю, аешь; сов. Побывать гден. (во многих местах или о многих). П. у всех знакомых. На выставке перебывало немало народу.
22632 ПЕРЕВАЛ ПЕРЕВАЛ, а, м.

1. см. перевалить.

2. Наиболее низкое место в горном хребте, доступное для перехода; дорога через такое место.

| прил. перевальный, ая, ое.
22633 ПЕРЕВАЛЕЦ ПЕРЕВАЛЕЦ, льца, м.: с перевальцем (ходить, двигаться, идти) (разг.) вперевалку, покачиваясь.
22634 ПЕРЕВАЛИВАТЬ ПЕРЕВАЛИВАТЬ см. перевалить и перевалять.
22635 ПЕРЕВАЛИВАТЬСЯ ПЕРЕВАЛИВАТЬСЯ, аюсь, аешься; несов.

1. см. перевалиться.

2. Ходить вразвалку, покачиваясь (разг.). П. с боку на бок.
22636 ПЕРЕВАЛИТЬ ПЕРЕВАЛИТЬ, алю, алишь; аленный; сов.

1. кого-что. Валя 1 (в 1 знач.), переместить в сторону, на другую сторону. П. камень через канаву.

2. что. Перегрузить (товар, груз) на промежуточном пункте (спец.). П. контейнеры с платформ на судно.

3. что и через что. Перейти через горный хребет. Экспедиция перевалила седловину (через седловину) горы.

4. безл. О переходе какогон. предела во времени (разг.). Перевалило за полночь. Ему перевалило за сорок лет.

| несов. переваливать, аю, аешь.

| сущ. переваливание, я, ср. (к 1 знач.), перевалка, и, ж. (к 1 и 2 знач.) и перевал, а, м. (к 3 знач.). Перевалка грузов.

| прил. перевалочный, ая, ое (ко 2 знач.). П. пункт (также перен.: вообще о месте перемещения, перебазирования чегон.).
22637 ПЕРЕВАЛИТЬСЯ ПЕРЕВАЛИТЬСЯ, алюсь, алишься; сов.

1. через что. Валясь 1, перебираясь через чтон., упасть по другую сторону. П. через бруствер.

2. Повернуться с одной стороны на другую (разг.). П. на другой бок.

| несов. переваливаться, аюсь, аешься.

| сущ. переваливание, я, ср.
22638 ПЕРЕВАЛЯТЬ ПЕРЕВАЛЯТЬ, яю, яешь; алянный; сов.

1. кого-что. Вывалять или обвалять (многое, многих). П. ребят в снегу. П. пышки в муке.

2. что. Переделывая, повалять снова (шерсть, войлок).

| несов. переваливать, аю, аешь (ко 2 знач.).
22639 ПЕРЕВАРИТЬ ПЕРЕВАРИТЬ, арю, аришь; аренный; сов., что.

1. Сварить заново. П. засахарившееся варенье.

2. Слишком долго варя, сделать не таким, как нужно. П. яйцо, мясо.

3. Усвоить пищеварением. П. пищу. П. прочитанное (перен.: продумать, осмыслить; разг.).

| несов. переваривать, аю, аешь.

• Не переваривать кого-чего и кого-что (разг.) очень не любить, не переносить. Не перевариваю подхалимов.

| сущ. переваривание, я, ср. и переварка, и, ж. (к 1 знач.).
22640 ПЕРЕВАРИТЬСЯ ПЕРЕВАРИТЬСЯ (арюсь, аришься, 1 и 2 л. не употр.), арится; сов.

1. От долгой варки стать не таким, как нужно. Варенье переварилось.

2. Усвоиться при пищеварении. Пища переварилась.

| несов. перевариваться (аюсь, аешься, 1 и 2 л. не употр.), ается.
22641 ПЕРЕВЕДАТЬСЯ ПЕРЕВЕДАТЬСЯ, аюсь, аешься; сов., с кем (устар.). Сойтись для борьбы; посчитаться обидами. П. с обидчиком. Я с тобой ещё переведаюсь (угроза).

| несов. переведываться, аюсь, аешься.
22642 ПЕРЕВЕЗТИ ПЕРЕВЕЗТИ, зу, зёшь; ёз, езла; вёзший; зённый (ён, ена); везя; сов., кого-что.

1. Везя через какоен. пространство, переместить. П. людей через реку.

2. Везя, доставить из одного места в другое. П. детей на дачу.

| несов. перевозить, ожу, озишь.

| сущ. перевоз, а, м. и перевозка, и, ж.

| прил. перевозочный, ая, ое и перевозный, ая, ое (к 1 знач.). Перевозочные средства.
22643 ПЕРЕВЕРНУТЬ ПЕРЕВЕРНУТЬ, ну, нёшь; ёрнутый; сов.

1. что. Повернуть противоположной стороной. П. страницу.

2. перен., что. Изменить коренным образом. П. чьюн. жизнь.

3. перен., кого-что. Потрясти, глубоко взволновать. П. чьюн. душу.

4. перен., что. Тщательно разобрать, проверить, изучить. П. всю специальную литературу.

5. перен., что. Привести в полный беспорядок. В доме всё перевернуто вверх дном.

| несов. перевёртывать, аю, аешь и переворачивать, аю, аешь (к 1, 2, 3 и 5 знач.).
22644 ПЕРЕВЕРНУТЬСЯ ПЕРЕВЕРНУТЬСЯ, нусь, нёшься; сов.

1. Повернуться с одной стороны на другую, повернуться противоположной стороной. П. на другой бок. Страница перевернулась. Лодка перевернулась (опрокинулась).

2. (1 и 2 л. не употр.). Коренным образом измениться. Жизнь перевернулась. В душе всё перевернулось (перен.: о состоянии взволнованности, потрясённости).

| несов. перевёртываться, аюсь, аешься и переворачиваться, аюсь, аешься.
22645 ПЕРЕВЕРТЕТЬ ПЕРЕВЕРТЕТЬ, ерчу, ертишь; ерченный; сов., что (разг.).

1. Вывернув, навинтить снова, заново. П. гайку.

2. Вертя, испортить. П. ключ.

| несов. перевёртывать, аю, аешь и переверчивать, аю, аешь.
22646 ПЕРЕВЕС ПЕРЕВЕС, а, м.

1. см. перевесить 1.

2. перен. Преимущество, выгода. П. на стороне соперника. Взять п. в чёмн. (пересилить).
22647 ПЕРЕВЕСИТЬ ПЕРЕВЕСИТЬ 1, ешу, есишь; ешенный; сов.

1. кого-что. Взвесить заново. П. груз.

2. кого-что. Превзойти весом, перетянуть. Одна чашка весов перевесила другую.

3. перен. Оказаться более весомым, значительным (разг.). Наше мнение перевесило.

| несов. перевешивать, аю, аешь.

| сущ. перевешивание, я, ср., перевес, а, м. (к 1 и 2 знач.) и перевеска, и, ж. (к 1 знач.; разг.).
22648 ПЕРЕВЕСИТЬ ПЕРЕВЕСИТЬ 2, ешу, есишь; ешенный; сов., что. Повесить на другое место. П. картину.

| несов. перевешивать, аю, аешь.

| сущ. перевешивание, я, ср. и перевеска, и, ж. (разг.).
22649 ПЕРЕВЕСИТЬСЯ ПЕРЕВЕСИТЬСЯ, ешусь, есишься; сов. Свеситься (в 1 знач.) через чтон. П. через перила.

| несов. перевешиваться, аюсь, аешься.
22650 ПЕРЕВЕСТИ ПЕРЕВЕСТИ 1, еду, едёшь; ёл, ела; ведший; едённый (ён, ена); ведя; сов.

1. кого (что). Ведя, переместить через какоен. пространство. П. детей через улицу.

2. кого-что. Переместить из одного места в другое, с одного места на другое. П. учреждение в новое здание. П. стрелки часов.

3. кого (что). Назначить на другое место, должность, поставить в другие условия. П. на должность инженера. П. ученика в следующий класс. П. на другой оклад.

4. что. Переслать перевод 1 (в 3 знач.). П. деньги по почте. П. вклад в сбербанк.

5. что. Передать средствами другого языка. П. с русского языка на болгарский.

6. что. Выразить в других знаках, в других величинах. П. в метрические меры. П. кроны в рубли.

7. что. Свести (в 9 знач.) какоен. изображение. П. картинку.

• Перевести дух, дыхание (разг.) глубоко вздохнуть, отдышаться.

| несов. переводить, ожу, одишь.

| сущ. перевод, а, м.

| прил. переводный, ая, ое (к 5 и 6 знач.) и переводной, ая, ое (к 7 знач.). Переводный роман. Переводные картинки (то же, что сводные картинки). Переводная бумага (копировальная).
22651 ПЕРЕВЕСТИ ПЕРЕВЕСТИ 2, еду, едёшь; ёл, ела; ведший; едённый (ён, ена); ведя; сов. (разг.).

1. кого-что. Извести, истребить. П. мышей.

2. что. Израсходовать полностью (обычно зря, впустую). П. все деньги.

| несов. переводить, ожу, одишь.

| сущ. перевод, а, м. Только деньгам п. (о бессмысленных затратах).

• Нет переводу кому-чему (разг.) не переводится, всегда имеется кто-чтон. Уткам на пруду нет переводу.
22652 ПЕРЕВЕСТИСЬ ПЕРЕВЕСТИСЬ 1, едусь, едёшься; ёлся, елась; ведшийся; ведясь; сов. Перейти на другую должность, начать работать в другом месте, в других условиях. П. в другой отдел. П. из секретарей в референты.

| несов. переводиться, ожусь, одишься.

| сущ. перевод, а, м.
22653 ПЕРЕВЕСТИСЬ ПЕРЕВЕСТИСЬ 2 (едусь, едёшься, 1 и 2 л. ед. не употр.), едётся; ёлся, елась; ведшийся; сов. (разг.). Израсходоваться, исчезнуть. Не перевелись ещё рыцари.

| несов. переводиться (ожусь, одишься, 1 и 2 л. ед. не употр.), одится.
22654 ПЕРЕВЕШАТЬ ПЕРЕВЕШАТЬ 1, аю, аешь; анный; сов., кого-что. Взвесить многое, многих. П. все посылки.

| несов. перевешивать, аю, аешь.

| сущ. перевешивание, я, ср.
22655 ПЕРЕВЕШАТЬ ПЕРЕВЕШАТЬ 2, аю, аешь; анный; сов. (разг.).

1. кого (что). Подвергнуть казни через повешение (многих).

2. что. Вешая 1 (в 1 знач.), разместить (многое). Перевешала всё бельё.
22656 ПЕРЕВЕШИВАТЬ ПЕРЕВЕШИВАТЬ 1-2 -СЯ см. перевесить 1 - 2, ся и перевешать 1.
22657 ПЕРЕВЁРТЫВАТЬ ПЕРЕВЁРТЫВАТЬ 1-2 см. перевернуть и перевертеть.
22658 ПЕРЕВЁРТЫШ ПЕРЕВЁРТЫШ, а, м. (разг.). Неискренний, двуличный человек.
22659 ПЕРЕВИДАТЬ ПЕРЕВИДАТЬ, аю, аешь; иданный; сов., кого-что (разг.). Повидать многое или многих, испытать многое. Сколько всего перевидал на своём веку!
22660 ПЕРЕВИНТИТЬ ПЕРЕВИНТИТЬ, нчу, нтишь; инченный; сов., что.

1. Вывернув, ввинтить заново. П. винт.

2. Завинтить слишком туго или испортить, винтя. П. нарезку.

| несов. перевинчивать, аю, аешь.

| сущ. перевинчивание, я, ср.
22661 ПЕРЕВИРАТЬ ПЕРЕВИРАТЬ см. переврать.
22662 ПЕРЕВИТЬ ПЕРЕВИТЬ, вью, вьёшь; ил, ила, ило; вей; итый (ит, ита и разг. ита, ито); сов., что.

1. Ввивая, заплетая, вплести. П. косы лентами.

2. Свить заново. П. шнур.

| несов. перевивать, аю, аешь.
22663 ПЕРЕВИТЬСЯ ПЕРЕВИТЬСЯ (вьюсь, вьёшься, 1 и 2 л. не употр.), вьётся; ился, илась, илось и илось; сов. Переплестись, перепутаться. Лианы перевились друг с другом.

| несов. перевиваться (аюсь, аешься, 1 и 2 л. не употр.), ается.
22664 ПЕРЕВОД ПЕРЕВОД 1, а, м.

1. см. перевести 1 - 2, сь 1.

2. Текст, переведённый с одного языка на другой. П. с немецкого. П. с подстрочника. Авторизованный п.

3. Денежное отправление через банк, почту, телеграф. Получить п. на 50 тысяч рублей.

| прил. переводный, ая, ое (к 3 знач.). П. бланк.
22665 ПЕРЕВОД ПЕРЕВОД 2 см. перевести 2.
22666 ПЕРЕВОДИТЬ ПЕРЕВОДИТЬ 1-2, -СЯ 1-2 см. перевести 1 - 2, сь 1 - 2.
22667 ПЕРЕВОДНОЙ ПЕРЕВОДНОЙ см. перевести 1.
22668 ПЕРЕВОДНЫЙ ПЕРЕВОДНЫЙ 1-2 см. перевести 1 и перевод 1.
22669 ПЕРЕВОДЧИК ПЕРЕВОДЧИК, а, м. Специалист по переводам с одного языка на другой. П. с чешского.

| ж. переводчица, ы.

| прил. переводческий, ая, ое.
22670 ПЕРЕВОЗ ПЕРЕВОЗ, а, м.

1. см. перевезти.

2. Место переправы через реку на пароме, лодках. Спуститься к перевозу. Паромщик на перевозе.
22671 ПЕРЕВОЗИТЬ, ПЕРЕВОЗКА, ПЕРЕВОЗНЫЙ, ПЕРЕВОЗОЧНЫЙ ПЕРЕВОЗИТЬ, ПЕРЕВОЗКА, ПЕРЕВОЗНЫЙ, ПЕРЕВОЗОЧНЫЙ см. перевезти.
22672 ПЕРЕВОЗНОЙ ПЕРЕВОЗНОЙ, ая, ое. Приспособленный для перевозки. П. аппарат.
22673 ПЕРЕВОЗЧИК ПЕРЕВОЗЧИК, а, м.

1. Человек, к-рый занимается перевозом через реку на лодке, пароме.

2. Лицо, организация, занимающиеся отправкой, перевозкой грузов. Юридическая ответственность перевозчика.

| ж. перевозчица, ы (к 1 знач.).

| прил. перевозчицкий, ая, ое (к 1 знач.).
22674 ПЕРЕВОЛНОВАТЬ ПЕРЕВОЛНОВАТЬ, ную, нуешь; ованный; сов., кого (что) (разг.). То же, что перетревожить. П. всю семью.
22675 ПЕРЕВОЛНОВАТЬСЯ ПЕРЕВОЛНОВАТЬСЯ, нуюсь, нуешься; сов. (разг.). Испытать сильное волнение. П. из-за болезни ребёнка.
22676 ПЕРЕВООРУЖИТЬ ПЕРЕВООРУЖИТЬ, жу, жишь; жённый (ён, ена); сов., кого-что. Вооружить по-новому, заново. П. армию.

| несов. перевооружать, аю, аешь.

| возвр. перевооружиться, жусь, жишься; несов. перевооружаться, аюсь, аешься.

| сущ. перевооружение, я, ср.
22677 ПЕРЕВОПЛОТИТЬ ПЕРЕВОПЛОТИТЬ, ощу, отишь; ощённый (ён, ена); сов., кого-что. Воплотить в новой форме, по-новому. П. идею в новом художественном образе.

| несов. перевоплощать, аю, аешь.

| сущ. перевоплощение, я, ср.
22678 ПЕРЕВОПЛОТИТЬСЯ ПЕРЕВОПЛОТИТЬСЯ, ощусь, отишься; сов. Принять какойн. новый вид, образ, превратиться в кого-чтон.

| несов. перевоплощаться, аюсь, аешься.

| сущ. перевоплощение, я, ср. Способность артиста к перевоплощению.
22679 ПЕРЕВОРАЧИВАТЬ, СЯ ПЕРЕВОРАЧИВАТЬ, СЯ см. перевернуть, ся.
22680 ПЕРЕВОРОТ ПЕРЕВОРОТ, а, м.

1. Резкий поворот, перелом в развитии чегон. П. в науке.

2. Коренное изменение в государственной жизни. Революционный п. Государственный п.

3. Поворот с одной стороны на другую. П. через крыло (фигура высшего пилотажа). Прыжок с переворотом (в гимнастике).

| прил. переворотный, ая, ое (к 3 знач.).
22681 ПЕРЕВОРОШИТЬ ПЕРЕВОРОШИТЬ, шу, шишь; шённый (ён, ена); сов., что (разг.). Вороша, переложить, перетрогать. П. сено. П. все бумаги. П. в душе всё старое (перен.: отдаться грустным, нелёгким воспоминаниям).

| несов. переворашивать, аю, аешь.
22682 ПЕРЕВОСПИТАТЬ ПЕРЕВОСПИТАТЬ, аю, аешь; итанный; сов., кого (что). Воспитать по-новому, заново. П. подростка.

| несов. перевоспитывать, аю, аешь.

| возвр. перевоспитаться, аюсь, аешься; несов. перевоспитываться, аюсь, аешься.

| сущ. перевоспитание, я, ср.
22683 ПЕРЕВРАТЬ ПЕРЕВРАТЬ, ру, рёшь; ал, ала, ало; евранный; сов., кого-что (разг.). Пересказывая, излагая, исказить. П. содержание письма.

| несов. перевирать, аю, аешь.
22684 ПЕРЕВЫБОРЫ ПЕРЕВЫБОРЫ, ов. Выборы членов какойн. организации, производимые через определённые промежутки времени. П. профкома.

| прил. перевыборный, ая, ое.
22685 ПЕРЕВЫБРАТЬ ПЕРЕВЫБРАТЬ, беру, берешь; анный; сов., кого-что (разг.). То же, что переизбрать. П. председателя профкома.

| несов. перевыбирать, аю, аешь.
22686 ПЕРЕВЫПОЛНИТЬ ПЕРЕВЫПОЛНИТЬ, ню, нишь; ненный; сов., что. Выполнить сверх положенного, сверх плана. П. задание, норму.

| несов. перевыполнять, яю, яешь.

| сущ. перевыполнение, я, ср. П. плана.
22687 ПЕРЕВЯЗАТЬ ПЕРЕВЯЗАТЬ, яжу, яжешь; язанный; сов.

1. кого-что. Наложить повязку (во 2 знач.) на рану, больное место. П. рану. П. раненого.

2. что. Обвязать со всех сторон крест-накрест. П. коробку шпагатом.

3. что. Распустив вязку, связать заново. П. свитер.

4. кого (что). Связать всех, многих. П. налётчиков.

| несов. перевязывать, аю, аешь.

| сущ. перевязывание, я, ср. (к 1, 2 и 3 знач.) и перевязка, и, ж. (к 1, 2 и 3 знач.).

| прил. перевязочный, ая, ое (к 1 знач.). П. материал. П. пункт.
22688 ПЕРЕВЯЗОЧНАЯ ПЕРЕВЯЗОЧНАЯ, ой, ж. В медицинском учреждении: специальное помещение для перевязок.
22689 ПЕРЕВЯЗЬ ПЕРЕВЯЗЬ, и, ж.

1. Ремень, лента через плечо. П. для сабли (в прежнее время у военных).

2. Повязка через плечо для поддержания руки в согнутом состоянии. Больная рука на перевязи.
22690 ПЕРЕГАР ПЕРЕГАР, а (у), м.

1. см. перегореть.

2. Неприятный запах, вкус во рту после выпитого (обычно накануне) спиртного, при похмелье (разг.). Несёт перегаром от когон. Дышать на когон. перегаром.

| прил. перегарный, ая, ое.
22691 ПЕРЕГИБ ПЕРЕГИБ, а, м.

1. см. перегнуть.

2. Линия, по к-рой чтон. перегнуто, сложено. На перегибе страницы буквы стёрлись.

3. перен. Крайность, неумеренность в чёмн., нарушение правильной линии в какойн. деятельности. Административный п.
22692 ПЕРЕГИБАТЬ, СЯ ПЕРЕГИБАТЬ, СЯ см. перегнуть, ся.
22693 ПЕРЕГЛАДИТЬ ПЕРЕГЛАДИТЬ, ажу, адишь; аженный; сов., что. Выгладить заново или много чегон. П. рубашку. П. всё бельё.

| несов. переглаживать, аю, аешь.
22694 ПЕРЕГЛЯНУТЬСЯ ПЕРЕГЛЯНУТЬСЯ, янусь, янешься; сов., с кем (разг.). Обменяться быстрым и многозначительным взглядом. П. с собеседником.

| несов. переглядываться, аюсь, аешься.
22695 ПЕРЕГНАТЬ ПЕРЕГНАТЬ, гоню, гонишь; ал, ала, ало; егнанный; сов.

1. кого-что. То же, что обогнать. П. всадника. П. в учёбе.

2. кого-что. Гоня, переместить; переправить. П. отару на зимние пастбища. П. автомобиль в другой город.

3. что. Обработать, разделяя на составные части нагреванием, кипячением, изменением температур. П. нефть.

| несов. перегонять, яю, яешь.

| сущ. перегон, а, м. (ко 2 знач.) и перегонка, и, ж. (к 3 знач.). Перегон стада. Служба перегона (при продаже автомобилей). Продукты перегонки нефти. Перегонка древесного угля.

| прил. перегонный, ая, ое (ко 2 и 3 знач.) и перегоночный, ая, ое (к 3 знач.). Перегонная установка.
22696 ПЕРЕГНИТЬ ПЕРЕГНИТЬ (ию, иёшь, 1 и 2 л. не употр.), иёт; ил, ила, ило; сов. То же, что перегореть (в 4 знач.). Навоз перегнил.

| несов. перегнивать (аю, аешь, 1 и 2 л. не употр.), ает.
22697 ПЕРЕГНОИТЬ ПЕРЕГНОИТЬ, ою, оишь; оённый (ён, ена); сов., кого-что. Сгноить до конца, всё. П. сено.

| несов. перегнаивать, аю, аешь.
22698 ПЕРЕГНОЙ ПЕРЕГНОЙ, я (ю), м.

1. Составная часть почвы из перегнивших растительных и животных остатков.

2. Перепревший навоз.

| прил. перегнойный, ая, ое.
22699 ПЕРЕГНУТЬ ПЕРЕГНУТЬ, ну, нёшь; перегнутый; сов.

1. что. Согнуть вдвое, под углом. П. лист бумаги пополам.

2. перен. Допустить ненужную крайность в какойн. деятельности (разг.). В этом деле администратор явно перегнул!

• Перегнуть палку (разг.) то же, что перегнуть (во 2 знач.).

| несов. перегибать, аю, аешь.

| сущ. перегибание, я, ср. (к 1 знач.) и перегиб, а, м.
22700 ПЕРЕГНУТЬСЯ ПЕРЕГНУТЬСЯ, нусь, нёшься; сов. Согнуться вперегиб, вдвое; сильно согнуть своё тело. П. в низком поклоне. П. через перила.

| несов. перегибаться, аюсь, аешься.
22701 ПЕРЕГОВАРИВАТЬСЯ ПЕРЕГОВАРИВАТЬСЯ, аюсь, аешься; несов., с кем. Обмениваться короткими фразами, вести прерывающийся разговор.
22702 ПЕРЕГОВОРИТЬ ПЕРЕГОВОРИТЬ, рю, ришь; сов.

1. с кем. Обменяться мнениями, поговорить. П. по телефону.

2. Поговорить обо всём, долго. За вечер обо всём переговорили.

3. кого (что). Громко, много говоря, заставить замолчать других (разг.). Всех переговорил.

| несов. переговаривать, аю, аешь (к 3 знач.).
22703 ПЕРЕГОВОРЫ ПЕРЕГОВОРЫ, ов.

1. Обмен мнениями с деловой целью. Вести п. Мирные п. Сесть за стол переговоров (начать равноправные переговоры).

2. То же, что разговор (в 1 знач.) (спец.). Междугородные п. по телефону.

| прил. переговорный, ая, ое. П. процесс. П. пункт.
22704 ПЕРЕГОН ПЕРЕГОН, а, м.

1. см. перегнать.

2. Участок пути между двумя железнодорожными станциями.

| прил. перегонный, ая, ое.
22705 ПЕРЕГОНКА ПЕРЕГОНКА см. перегнать.
22706 ПЕРЕГОННЫЙ ПЕРЕГОННЫЙ см. перегнать и перегон.
22707 ПЕРЕГОНЯТЬ ПЕРЕГОНЯТЬ см. перегнать.
22708 ПЕРЕГОРЕТЬ ПЕРЕГОРЕТЬ, рю, ришь; сов.

1. (1 и 2 л. не употр.). Переломиться от горения или сильного нагрева, трения. Балка перегорела. Ось перегорела.

2. (1 и 2 л. не употр.). Испортиться от длительного горения, сильного нагрева. Лампочка перегорела.

3. (1 и 2 л. не употр.). Иссохнуть от жары, сильного нагревания; разрушиться от перегрева. Земля перегорела. Угли перегорели.

4. (1 и 2 л. не употр.). Сгореть (в 8 знач.), сгнить совсем. Навоз перегорел.

5. перен. Утратить силу чувств, переживаний. Душа перегорела. Страсти перегорели.

| несов. перегорать, аю, аешь.

| сущ. перегорание, я, ср. (к 1, 2, 3 и 4 знач.) и перегар, а, м. (к 3 знач.; спец.).
22709 ПЕРЕГОРОДИТЬ ПЕРЕГОРОДИТЬ, ожу, одишь и одишь; оженный; сов., что. Разделить перегородкой (в 1 знач.), чемн. загораживающим. П. веранду. П. комнату шкафом.

| несов. перегораживать, аю, аешь.

| сущ. перегораживание, я, ср.
22710 ПЕРЕГОРОДКА ПЕРЕГОРОДКА, и, ж.

1. Лёгкая стенка, разделяющая на части какоен. помещение, вместилище. Внутрикомнатная п. Ящик с перегородками.

2. перен. То, что отделяет одно от другого, является преградой между чемн. Сословные перегородки.

3. Преграда, разделяющая какуюн. полость. Носовая п. П. между желудочками сердца.

| прил. перегородочный, ая, ое (к 1 и 3 знач.).
22711 ПЕРЕГРЕТЬ ПЕРЕГРЕТЬ, ею, еешь; ретый; сов. Нагреть слишком сильно, выше необходимой температуры. П. обед. П. мотор.

| несов. перегревать, аю, аешь.

| сущ. перегревание, я, ср. и перегрев, а, м. П. пара. П. металла.
22712 ПЕРЕГРЕТЬСЯ ПЕРЕГРЕТЬСЯ, еюсь, еешься; сов.

1. Нагреться слишком сильно. Утюг перегрелся.

2. Одевшись слишком тепло или слишком долго пробыв в тепле, на солнце, причинить себе вред. П. на солнцепёке.

| несов. перегреваться, аюсь, аешься.

| сущ. перегревание, я, ср. и перегрев, а, м.
22713 ПЕРЕГРУЖЕННОСТЬ ПЕРЕГРУЖЕННОСТЬ, и и ПЕРЕГРУЖЁННОСТЬ, и, ж. Излишняя нагрузка (во 2 и 3 знач.), перегрузка. П. вагонов. П. ученика.
22714 ПЕРЕГРУЗИТЬ ПЕРЕГРУЗИТЬ, ужу, узишь и узишь; уженный и ужённый (ён, ена); сов., кого-что.

1. Грузя, переместить. П. товар из вагонов на теплоход.

2. Нагрузить чрезмерно. П. вагон. П. поручениями.

| несов. перегружать, аю, аешь.

| сущ. перегрузка, и, ж.

| прил. перегрузочный, ая, ое (к 1 знач.). П. пункт. Перегрузочные работы.
22715 ПЕРЕГРУЗКИ ПЕРЕГРУЗКИ, зок, ед. перегрузка, и, ж.

1. см. перегрузить.

2. Превышение нормальной для кого-чегон. силы тяжести, температуры (спец.). Термические п.
22716 ПЕРЕГРУППИРОВАТЬ ПЕРЕГРУППИРОВАТЬ, рую, руешь; ованный; сов., кого-что. Сгруппировать, разместить заново, по-другому. П. войска (переместить из одних районов в другие).

| несов. перегруппировывать, аю, аешь.

| сущ. перегруппировка, и, ж.
22717 ПЕРЕГРЫЗТЬ ПЕРЕГРЫЗТЬ, зу, зёшь; ыз, ызла; ызенный; ызши; сов.

1. кого-что. Грызя, разделить надвое. П. кость.

2. кого-что. Загрызть многих. Волки перегрызли овец.

3. что. Грызя, съесть всё. П. все орехи.

| несов. перегрызать, аю, аешь (к 1 и 2 знач.).
22718 ПЕРЕГРЫЗТЬСЯ ПЕРЕГРЫЗТЬСЯ, зусь, зёшься; ызся, ызлась; ызшись; сов.

1. (1 и 2 л. ед. не употр.). О животных: покусать друг друга (разг.). Собаки перегрызлись.

2. перен. Перессориться, перебраниться (прост. неодобр.).

| несов. перегрызаться, аюсь, аешься.
22719 ПЕРЕД ПЕРЕД кем-чем, предлог с тв. п.

1. На нек-ром расстоянии от лицевой стороны чегон., напротив кого-чегон. Сад п. домом. Остановиться п. входом.

2. За нек-рое время до чегон. Встретиться п. обедом. Прогулка п. сном.

3. Служит для указания лица или явления, по отношению к к-рому совершается чтон. Преклоняться п. героями.

4. По сравнению, сравнительно, в сопоставлении с кем-чемн. П. этим подвигом бледнеют все другие.

5. С одушевлёнными существительными обозначает субъект состояния. П. нами стоят важные задачи.
22720 ПЕРЕД… ПЕРЕД..., приставка. Образует прилагательные со знач. непосредственно предшествующий чемун., напр. передобеденный, передрассветный.
22721 ПЕРЕДАТЧИК ПЕРЕДАТЧИК, а, м. Аппарат для передачи сообщений, сигналов, изображений в радиовещании, телевидении, телеграфной связи. Коротковолновый п.
22722 ПЕРЕДАТЬ ПЕРЕДАТЬ, ам, ашь, аст, адим, адите, адут; передал и передал, передала, передало и передало; передай; переданный (ан, ана и разг. ана, ано); сов.

1. кого-что. Отдать, вручить, сообщить (в 1 знач.) комун. П. письмо. П. новость. П. детям любовь к труду (перен.).

2. что. Распространить, довести до когон. какимн. способом. П. концерт по радио, по телевидению.

3. что. Воспроизвести, изложить, изобразить. Точно п. мысль автора. В картине передан дух эпохи.

4. что. Отдать в распоряжение, на рассмотрение. П. дело в суд.

5. что. Отдать во владение. П. свои права на чтон. П. коллекцию музею. Дом передан детскому саду.

6. что. Дать чегон. больше, чем нужно. П. сдачу при покупке.

| несов. передавать, даю, даёшь.

| сущ. передача, и, ж.

| прил. передаточный, ая, ое (ко 2 и 5 знач.). П. механизм. П. пункт.
22723 ПЕРЕДАТЬСЯ ПЕРЕДАТЬСЯ (амся, ашься, 1 и 2 л. не употр.), астся, адутся; ался, алась; айся; сов. Сообщиться, перейти к другому. Тревога передалась окружающим. Характер матери передался ребёнку.

| несов. передаваться (аюсь, аёшься, 1 и 2 л. не употр.), даётся; давайся; даваясь.

| сущ. передача, и, ж.
22724 ПЕРЕДАЧА ПЕРЕДАЧА, и, ж.

1. см. передать, ся.

2. Механизм, передающий движение, мощность от одной части устройства к другой. Гидравлическая п. Червячная п.

3. То, что передается по радио, телевидению. Интересная п. Слушать передачу. Программа передач.

4. Вещи, продукты, передаваемые комун. (в больницу, тюрьму). Принести передачу.

| прил. передаточный, ая, ое (ко 2 знач.).
22725 ПЕРЕДВИЖКА ПЕРЕДВИЖКА, и, ж. (разг.).

1. см. передвинуть, ся.

2. Передвижное культурно-просветительное учреждение. Библиотека-п. Киноустановка-п. (кинопередвижка).
22726 ПЕРЕДВИЖНИК ПЕРЕДВИЖНИК, а, м. В России во второй половине 19 в.: демократически настроенный художник-реалист, участник так наз. «передвижных выставок».

| прил. передвижнический, ая, ое.
22727 ПЕРЕДВИЖНОЙ ПЕРЕДВИЖНОЙ, ая, ое.

1. Такой, к-рый можно передвигать. Передвижная перегородка.

2. Действующий, функционирующий не на одном месте, не стационарный. Передвижная библиотека, выставка, лаборатория.
22728 ПЕРЕДВИНУТЬ ПЕРЕДВИНУТЬ, ну, нешь; утый; сов.

1. кого-что. Двинув, переместить. П. стол.

2. перен., что. Изменить (срок осуществления чегон.). П. сроки экзаменов. П. отпуск.

| несов. передвигать, аю, аешь.

| сущ. передвижение, я, ср. и передвижка, и, ж.
22729 ПЕРЕДВИНУТЬСЯ ПЕРЕДВИНУТЬСЯ, нусь, нешься; сов.

1. Подвинувшись, переместиться. Стрелка передвинулась.

2. (1 и 2 л. не употр.). О сроке: измениться. Отпуск передвинулся на осень.

| несов. передвигаться, аюсь, аешься.

| сущ. передвижение, я, ср. и передвижка, и, ж.
22730 ПЕРЕДЕЛАТЬ ПЕРЕДЕЛАТЬ, аю, аешь; анный; сов.

1. кого-что. Сделать заново, по-иному или иным. П. работу. П. свой характер.

2. что. Сделать многое. П. много дел за день.

| несов. переделывать, аю, аешь.

| сущ. переделка, и, ж. (к 1 знач.).
22731 ПЕРЕДЕЛИТЬ ПЕРЕДЕЛИТЬ, елю, елишь; елённый (ён, ена); сов., что. Разделить заново, по-новому. П. наследство. П. садовый участок.

| несов. переделять, яю, яешь и переделивать, аю, аешь.

| сущ. передел, а, м.
22732 ПЕРЕДЕЛКА ПЕРЕДЕЛКА, и, ж.

1. см. переделать.

2. Переделанная вещь, произведение. П. «Робинзона Крузо» для детей.

3. Сложная и неприятная ситуация (разг.). Попасть из одной переделки в другую.

• В переделку попасть (в переделке, в переделках побывать) (разг.) испытать трудности, неприятности.
22733 ПЕРЕДЕРЖАТЬ ПЕРЕДЕРЖАТЬ, ержу, ержишь; ержанный; сов., что. Приготовляя, изготовляя, продержать гден. слишком долго. П. плёнку в проявителе. П. пирог в духовке.

| несов. передерживать, аю, аешь.

| сущ. передерживание, я, ср. и передержка, и, ж. П. при фотографировании.
22734 ПЕРЕДЕРЖКА ПЕРЕДЕРЖКА, и, ж.

1. см. передержать.

2. Недобросовестный приём (при изложении чужих взглядов, цитировании; первонач. в карточной игре) (разг.).
22735 ПЕРЕДЁРНУТЬ ПЕРЕДЁРНУТЬ, ну, нешь; утый; сов.

1. что. Дёрнув, передвинуть. П. поводья (поводьями).

2. что. Обманным способом подтасовать, а также (перен.) допустить передержку (разг.). П. карту. П. факты.

3. безл., кого-что. О судорожном сокращении мышц. Передёрнуло от отвращения.

| несов. передёргивать, аю, аешь.
22736 ПЕРЕДЁРНУТЬСЯ ПЕРЕДЁРНУТЬСЯ, нусь, нешься; сов. (разг.). Судорожно искривиться, содрогнуться. Лицо передёрнулось от испуга. Весь передёрнулся от отвращения.

| несов. передёргиваться, аюсь, аешься.
22737 ПЕРЕДНЕ… ПЕРЕДНЕ... Первая часть сложных слов со знач.: 1) передний (в 1 знач.), расположенный впереди, обращённый вперёд, напр. передневогнутый, переднетеменной, переднежаберный (с жабрами, расположенными впереди сердца; спец.); 2) передний (во 2 знач.), напр. передненёбный, переднеязычный.
22738 ПЕРЕДНИЙ ПЕРЕДНИЙ, яя, ее.

1. Находящийся впереди, обращённый вперёд. Передние ноги (у животного). Переднее колесо. На переднем плане. На переднем крае (на переднем крае обороны; также перен.: впереди, в авангарде).

2. В фонетике: относящийся к той части языка или нёба, к-рая расположена ближе к ротовому отверстию, в удалении от гортани. Передние гласные (и, э).

3. О помещении, входе: парадный (устар.). Передняя горница. Переднее крыльцо.
22739 ПЕРЕДНИК ПЕРЕДНИК, а, м. Одежда, защищающая перёд платья от загрязнения. Клеёнчатый передник.
22740 ПЕРЕДНЯЯ ПЕРЕДНЯЯ, ей, ж. Нежилое, ближайшее к входу помещение в квартире, прихожая.
22741 ПЕРЕДО ПЕРЕДО, предлог с тв. п. То же, что перед; употр. перед нек-рыми сочетаниями согласных, напр. передо мной, передо всеми, передо льдом.
22742 ПЕРЕДОВАЯ ПЕРЕДОВАЯ, ой, ж.

1. Передовая статья, передовица.

2. (мн. в знач. ед.). Передовая позиция, участок (полоса) боёв.
22743 ПЕРЕДОВЕРИТЬ ПЕРЕДОВЕРИТЬ, рю, ришь; ренный; сов., кому кого-что или с неопр. Доверить другому то, что доверено самому. П. поручение.

| несов. передоверять, яю, яешь.
22744 ПЕРЕДОВИК ПЕРЕДОВИК, а, м. Человек, к-рый идёт впереди других в работе, показывает пример сознательного отношения к труду. Равняться на передовиков.

| ж. передовичка, и (прост.).
22745 ПЕРЕДОВИЦА ПЕРЕДОВИЦА, ы, ж. (разг.). То же, что передовая статья (см. передовой в 1 знач.).
22746 ПЕРЕДОВОЙ ПЕРЕДОВОЙ, ая, ое.

1. Движущийся или находящийся впереди. П. отряд. Передовые позиции (перед передним краем оборонительного рубежа). Передовая статья (руководящая редакционная статья в газете, журнале, печатаемая на первом месте).

2. Не останавливающийся в развитии, прогрессивный. Передовая техника. П. учёный. Передовые взгляды. Обмен передовым опытом.
22747 ПЕРЕДОК ПЕРЕДОК, дка, м.

1. Передняя часть экипажа, саней. Сесть на п.

2. обычно мн. Двухколёсная повозка для снарядов и прицепки артиллерийского орудия. Снять орудие с передков.

| прил. передковый, ая, ое.
22748 ПЕРЕДОМ ПЕРЕДОМ, нареч. (прост.). То же, что впереди (в 1 знач.). Идти п.
22749 ПЕРЕДОХНУТЬ ПЕРЕДОХНУТЬ, ну, нёшь; сов. (разг.). Сделать короткий перерыв для отдыха, передышку. П. часок.
22750 ПЕРЕДОХНУТЬ ПЕРЕДОХНУТЬ (ну, нешь, 1 и 2 л. ед. не употр.), нет; ох, охла; сов. (разг.). Издохнуть (о многих).
22751 ПЕРЕДРАЗНИТЬ ПЕРЕДРАЗНИТЬ, азню, азнишь; азненный и нённый (ён, ена); сов., кого-что. Подражая комун., представить в смешном виде. П. кривляку. П. чейн. жест.

| несов. передразнивать, аю, аешь.

| сущ. передразнивание, я, ср.
22752 ПЕРЕДРАТЬСЯ ПЕРЕДРАТЬСЯ, дерусь, дерёшься; ался, алась, алось и алось; сов. (разг.). Подраться друг с другом (о многих) или со многими.
22753 ПЕРЕДРУЖИТЬСЯ ПЕРЕДРУЖИТЬСЯ, ужусь, ужишься и ужишься; сов. (разг.). Подружиться друг с другом (о многих) или со многими.
22754 ПЕРЕДРЯГА ПЕРЕДРЯГА, и, ж. (разг.). Неприятное, хлопотливое, затруднительное дело, положение. Попасть в передрягу.
22755 ПЕРЕДУМАТЬ ПЕРЕДУМАТЬ, аю, аешь; анный; сов.

1. Подумав, изменить решение. Я передумал: не поеду.

2. что. Подумать о многом или много раз. Многое передумал за это время.

| несов. передумывать, аю, аешь.
22756 ПЕРЕДЫШКА ПЕРЕДЫШКА, и, ж.

1. Непродолжительный перерыв, чтобы отдышаться, перевести дух. Гнаться за кемн. без передышки. Дать передышку комун.

2. перен. Перерыв в какойн. деятельности, позволяющий собраться с силами. П. в споре.
22757 ПЕРЕЕЗД ПЕРЕЕЗД, а, м.

1. см. переехать.

2. Место, где переезжают через чтон. Железнодорожный п.

| прил. переездный, ая, ое. Переездная будка.
22758 ПЕРЕЕСТЬ ПЕРЕЕСТЬ, ем, ешь, ест, едим, едите, едят; ел, ела; ешь; евший; ев; сов.

1. Съесть лишнее. П. за обедом.

2. кого (что). Превзойти в еде (разг.). Всех п.

3. (1 и 2 л. не употр.), что. О чёмн. едком: разъедая, разрушить, разделить на части. Ржавчина переела проволоку.

| несов. переедать, аю, аешь.

| сущ. переедание, я, ср. (к 1 знач.).
22759 ПЕРЕЕХАТЬ ПЕРЕЕХАТЬ, еду, едешь; в знач. пов. езжай; сов.

1. что и через что. Проехать через чтон., на другую сторону чегон. П. шоссе и через шоссе.

2. кого-что. Проехав по кому-чемун., раздавить, искалечить (разг.). Трамваем переехало (безл.) когон.

3. Уехав откудан., переселиться. П. в новый дом.

| несов. переезжать, аю, аешь.

| сущ. переезд, а, м. (к 1 и 3 знач.).

| прил. переездной, ая, ое (к 1 знач.) и переездный, ая, ое (к 3 знач.).
22760 ПЕРЕЖАРИТЬ ПЕРЕЖАРИТЬ, рю, ришь; ренный; сов., что.

1. Жаря слишком долго, сделать жёстким, сухим. П. мясо.

2. Изжарить многое. П. все пирожки.

| несов. пережаривать, аю, аешь.
22761 ПЕРЕЖАРИТЬСЯ ПЕРЕЖАРИТЬСЯ, рюсь, ришься; сов.

1. (1 и 2 л. не употр.). От долгого жарения стать жёстким, сухим. Мясо пережарилось.

2. перен. Пробыть слишком долго на солнцепеке (разг.). П. на пляже.

| несов. пережариваться, аюсь, аешься.
22762 ПЕРЕЖДАТЬ ПЕРЕЖДАТЬ, ду, дёшь; ал, ала, ало; сов., кого-что. Подождать, пока чтон. кончится, пока ктон. кончит делать чтон. П. грозу. Всех не переждёшь (выражение недовольства по поводу того, что приходится пережидать многих; разг.).

| несов. пережидать, аю, аешь.
22763 ПЕРЕЖЕВАТЬ ПЕРЕЖЕВАТЬ, жую, жуёшь; жёванный; сов., что. То же, что разжевать (в 1 знач.). П. пищу.

| несов. пережёвывать, аю, аешь.
22764 ПЕРЕЖЕНИТЬ ПЕРЕЖЕНИТЬ, еню, енишь; ененный; сов., кого (что). Женить или поженить многих. Переженил сыновей.
22765 ПЕРЕЖЕНИТЬСЯ ПЕРЕЖЕНИТЬСЯ (енюсь, енишься, 1 и 2 л. ед. не употр.), енится; сов. О многих: жениться или пожениться. Сверстники давно переженились. Вся молодёжь в посёлке переженилась.
22766 ПЕРЕЖЕЧЬ ПЕРЕЖЕЧЬ, жгу, жжёшь, жгут; жёг, жгла; жёгший; жжённый (ён, ена); жёгши; сов., что.

1. Подвергнув действию огня сверх меры, испортить. П. кирпич.

2. Переработать, подвергнув действию огня. П. древесину на уголь.

3. Действием огня или чегон. едкого разделить надвое. П. шнур, проволоку.

4. Сжечь многое. П. все дрова.

5. Израсходовать сверх меры (горючее, топливо). П. бензин.

| несов. пережигать, аю, аешь.

| сущ. пережигание, я, ср. (ко 2 и 3 знач.) и пережог, а, м. (к 1 и 5 знач.) Пережог металла. Пережог электроэнергии.
22767 ПЕРЕЖЁВЫВАТЬ ПЕРЕЖЁВЫВАТЬ, аю, аешь; несов., что.

1. см. пережевать.

2. перен. Нудно, долго говорить или писать об одном и том же (разг.). П. старые истины.
22768 ПЕРЕЖИВАНИЕ ПЕРЕЖИВАНИЕ, я, ср. Душевное состояние, вызванное какимин. сильными ощущениями, впечатлениями. Глубокие, тяжёлые переживания.
22769 ПЕРЕЖИВАТЬ ПЕРЕЖИВАТЬ, аю, аешь; несов.

1. см. пережить.

2. за кого-что. Волноваться, беспокоиться о ком-чёмн. (разг.). П. за сына. П. за любимую команду.

3. Мучиться, страдать по какомун. поводу (разг.). Поссорился с женой, теперь переживает.
22770 ПЕРЕЖИДАТЬ ПЕРЕЖИДАТЬ см. переждать.
22771 ПЕРЕЖИТОК ПЕРЕЖИТОК, тка, м. Остаток прошлого, устарелого. П. старины. Пережитки прошлого.

| прил. пережиточный, ая, ое. Пережиточные явления.
22772 ПЕРЕЖИТЬ ПЕРЕЖИТЬ, иву, ивёшь; пережил и пережил, пережила, пережило и пережило; пережитый, пережитый и (устар.) пережитой (пережит и пережит, пережита, пережито и пережито); сов.

1. что. Прожить чтон. от начала до конца. П. блокаду. П. зиму в деревне.

2. что. Испытать в жизни, изведать. П. большие потрясения, много горя.

3. кого-что. Прожить, просуществовать дольше кого-чегон. П. всех друзей. Старый дом пережил своих хозяев.

4. что. Вытерпеть, вынести чтон. Не смог п. оскорбления.

| несов. переживать, аю, аешь (ко 2, 3 и 4 знач.).
22773 ПЕРЕЖОГ ПЕРЕЖОГ см. пережечь.
22774 ПЕРЕЗАБЫТЬ ПЕРЕЗАБЫТЬ, буду, будешь; ытый; сов., кого-что (разг.). Забыть многое, многих. Что знал, всё перезабыл.

| несов. перезабывать, аю, аешь.
22775 ПЕРЕЗАРЯДИТЬ ПЕРЕЗАРЯДИТЬ, яжу, ядишь и ядишь; яжённый (ён, ена) и яженный; сов., что. Зарядить снова. П. ружьё. П. огнетушитель.

| несов. перезаряжать, аю, аешь.

| сущ. перезарядка, и, ж.

| прил. перезарядный, ая, ое (спец.).
22776 ПЕРЕЗВАНИВАТЬ ПЕРЕЗВАНИВАТЬ, аю, аешь; несов.

1. см. перезвонить.

2. Производить перезвон. П. колокольчиками.
22777 ПЕРЕЗВОН ПЕРЕЗВОН, а, м.

1. Звон нескольких бубенцов, колокольчиков. П. бубенчиков.

2. Колокольный звон в один колокол за другим поочерёдно, начиная с самого большого. Праздничный п.
22778 ПЕРЕЗВОНИТЬ ПЕРЕЗВОНИТЬ, ню, нишь; сов. (разг.).

1. Позвонить (см. звонить во 2 знач.) снова, повторить звонок (в 3 знач.). Вас плохо слышно, перезвоните.

2. Позвонить по телефону многим или из многих мест. Всем перезвонил, всех поздравил. Со всех автоматов перезвонил.

| несов. перезванивать, аю, аешь (к 1 знач.).
22779 ПЕРЕЗДОРОВАТЬСЯ ПЕРЕЗДОРОВАТЬСЯ, аюсь, аешься; сов. (разг.). Поздороваться со многими. П. с гостями.
22780 ПЕРЕЗИМОВАТЬ, ПЕРЕЗИМОВКА ПЕРЕЗИМОВАТЬ, ПЕРЕЗИМОВКА см. зимовать.
22781 ПЕРЕЗНАКОМИТЬ ПЕРЕЗНАКОМИТЬ, млю, мишь; мленный; сов., кого (что) (разг.). Познакомить многих между собой. П. гостей.
22782 ПЕРЕЗНАКОМИТЬСЯ ПЕРЕЗНАКОМИТЬСЯ, млюсь, мишься; сов. (разг.). Познакомиться друг с другом (о многих) или со многими. В дороге попутчики перезнакомились.
22783 ПЕРЕЗРЕЛЫЙ ПЕРЕЗРЕЛЫЙ, ая, ое; ел. Слишком зрелый, перезревший. П. плод. П. лес. Перезрелая девица (перен.: стареющая; разг. ирон.).

| сущ. перезрелость, и, ж.
22784 ПЕРЕЗРЕТЬ ПЕРЕЗРЕТЬ, ею, еешь; сов.

1. (1 и 2 л. не употр.). Став слишком зрелым, начать портиться. Помидоры перезрели.

2. перен. Выйти из возраста, годного для какогон. состояния, устареть для какогон. состояния, положения (разг. ирон.). Невеста перезрела.

| несов. перезревать, аю, аешь.
22785 ПЕРЕИГРАТЬ ПЕРЕИГРАТЬ, аю, аешь; игранный; сов.

1. что. Сыграть заново. П. партию.

2. перен., что. Решить по-иному, заново, изменить (разг.). Это дело нужно п.

3. что. Сыграть многое. П. все пьесы.

4. Сыграть роль ненатурально, переходя меру (разг.). В. этой сцене артист явно переиграл.

| несов. переигрывать, аю, аешь.

| сущ. переигрывание, я, ср. и переигровка, и, ж. (к 1 знач. по 2 знач. глаг. играть).
22786 ПЕРЕИЗБРАТЬ ПЕРЕИЗБРАТЬ, беру, берёшь; ал, ала, ало; избранный; сов., кого-что.

1. Избрать заново. П. комиссию.

2. Освободить от выборной должности, избрав другого (разг.). П. профорга.

| несов. переизбирать, аю, аешь.

| сущ. переизбрание, я, ср.
22787 ПЕРЕИЗДАНИЕ ПЕРЕИЗДАНИЕ, я, ср.

1. см. переиздать.

2. Переизданная книга. Исправленное п.
22788 ПЕРЕИЗДАТЬ ПЕРЕИЗДАТЬ, ам, ашь, аст, адим, адите, адут; ал, ала, ало; ай; изданный (ан, ана и ана, ано); сов., что. Издать снова. П. учебник.

| несов. переиздавать, даю, даёшь.

| сущ. переиздание, я, ср.
22789 ПЕРЕИМЕНОВАТЬ ПЕРЕИМЕНОВАТЬ, ную, нуешь; ованный; сов., кого-что. Наименовать по-другому. П. улицу.

| несов. переименовывать, аю, аешь.

| сущ. переименование, я, ср.
22790 ПЕРЕИМЧИВЫЙ ПЕРЕИМЧИВЫЙ, ая, ое; ив (разг.). Склонный перенимать, быстро усваивать. П. ребёнок.

| сущ. переимчивость, и, ж.
22791 ПЕРЕИНАЧИТЬ ПЕРЕИНАЧИТЬ, чу, чишь; ченный; сов., кого-что (разг.). Изменить, сделать иным. П. всё на свой лад. П. чужой рассказ.

| несов. переиначивать, аю, аешь.
22792 ПЕРЕЙТИ ПЕРЕЙТИ, йду, йдёшь; перешёл, шла; перешедший; йдённый (ён, ена); йдя; сов.

1. что и через что. Идя, переместиться с одной стороны чегон. на другую. П. улицу и через улицу. П. через мост. П. границу (также перен.: выйти за пределы дозволенного). П. пределы дозволенного (перен.).

2. Пройти из одного места в другое. П. в соседнюю комнату. П. с дивана к столу.

3. кому и к кому. Достаться комун. от когон., сообщиться, передаться. Имущество перешло детям. Черты характера перешли от отца к сыну.

4. Переменить работу, состояние, место пребывания. П. на новую работу. П. на второй курс. П. в другой институт. П. из лаборантов в ассистенты.

5. во что, к чему, на что. Приступить к чемун. другому, начать действовать по-иному. П. в наступление. П. к новому вопросу. П. на диету. П. от слов к делу.

6. (1 и 2 л. не употр.), во что. То же, что превратиться. Дружба перешла в любовь.

| несов. переходить, ожу, одишь.

| сущ. переход, а, м.

| прил. переходный, ая, ое (к 4 знач.). П. экзамен.
22793 ПЕРЕКАЛЕЧИТЬ ПЕРЕКАЛЕЧИТЬ, чу, чишь; ченный; сов., кого (что) (разг.). Искалечить (многих, многое).
22794 ПЕРЕКАЛИТЬ ПЕРЕКАЛИТЬ, лю, лишь; лённый (ён, ена); сов., что.

1. Слишком накалить, испортить накаливанием. П. железо.

2. Сделать слишком горячим (разг.). П. печь.

| несов. перекаливать, аю, аешь.

| сущ. перекаливание, я, ср. и перекал, а, м. (к 1 знач.).

| прил. перекальный, ая, ое (к 1 знач.; спец.).
22795 ПЕРЕКАЛЫВАТЬ ПЕРЕКАЛЫВАТЬ 1-2 см. переколоть 1 - 2.
22796 ПЕРЕКАПЫВАТЬ ПЕРЕКАПЫВАТЬ см. перекопать.
22797 ПЕРЕКАРМЛИВАТЬ ПЕРЕКАРМЛИВАТЬ см. перекормить.
22798 ПЕРЕКАТ ПЕРЕКАТ 1, а, м. Гул, гром с раскатами. Перекаты канонады. Громовые перекаты.

| прил. перекатный, ая, ое.
22799 ПЕРЕКАТ ПЕРЕКАТ 2, а, м.

1. см. перекатить.

2. Мелководный участок в русле равнинной реки. Речные перекаты.

| прил. перекатный, ая, ое.
22800 ПЕРЕКАТАТЬ ПЕРЕКАТАТЬ, аю, аешь; атанный; сов., кого-что.

1. Перекатить в несколько приёмов.

2. Покатать (см. катать во 2, 3, 4 и 6 знач.) многих, многое. П. на санках всех ребят. П. все пышки. П. бельё. П. все валенки.

| несов. перекатывать, аю, аешь (к 1 знач.).
22801 ПЕРЕКАТИПОЛЕ ПЕРЕКАТИ-ПОЛЕ, я, ср.

1. Травянистое растение степей и пустынь, имеющее вид шаровидного кустика, при созревании семян отрывающееся от корня и переносимое ветром на большие расстояния.

2. перен. О человеке, не имеющем домашнего очага, постоянно меняющем место своего жительства.
22802 ПЕРЕКАТИТЬ ПЕРЕКАТИТЬ, ачу, атишь; аченный; сов., кого-что. Катя, переместить кудан. П. велосипед в сарай.

| несов. перекатывать, аю, аешь.

| сущ. перекатывание, я, ср., перекат, а, м. (спец.) и перекатка, и, ж.
22803 ПЕРЕКАТИТЬСЯ ПЕРЕКАТИТЬСЯ, ачусь, атишься; сов. Катясь, переместиться кудан. Мяч перекатился за черту.

| несов. перекатываться, аюсь, аешься.

| прил. перекатный, ая, ое.
22804 ПЕРЕКАТНЫЙ ПЕРЕКАТНЫЙ, ая, ое.

1. см. перекат 1 - 2 и перекатиться.

2. голь перекатная (устар.) нищие, бродяги.
22805 ПЕРЕКАТЫВАТЬ ПЕРЕКАТЫВАТЬ см. перекатать и перекатить.
22806 ПЕРЕКАЧАТЬ ПЕРЕКАЧАТЬ, аю, аешь; ачанный; сов., что. Накачивая, переместить. П. воду насосом.

| несов. перекачивать, аю, аешь. Перекачивающая станция.

| сущ. перекачивание, я, ср. и перекачка, и, ж.
22807 ПЕРЕКАШИВАТЬ, СЯ ПЕРЕКАШИВАТЬ, СЯ см. перекосить 1 - 2, ся.
22808 ПЕРЕКВАЛИФИЦИРОВАТЬ ПЕРЕКВАЛИФИЦИРОВАТЬ, рую, руешь; анный; сов., кого (что). Дать комун. новую квалификацию, профессию.

| сущ. переквалификация, и, ж.
22809 ПЕРЕКВАЛИФИЦИРОВАТЬСЯ ПЕРЕКВАЛИФИЦИРОВАТЬСЯ, руюсь, руешься; сов. Получить новую квалификацию, профессию.

| сущ. переквалификация, и, ж.
22810 ПЕРЕКИДНОЙ ПЕРЕКИДНОЙ, ая, ое. Перекидываемый или перекинутый через чтон. П. календарь. П. мост.
22811 ПЕРЕКИНУТЬ ПЕРЕКИНУТЬ, ну, нешь; утый; сов., кого-что. То же, что перебросить. П. вязанку через забор. П. мостки через ручей. П. бригаду на новый объект.

| несов. перекидывать, аю, аешь.

| сущ. перекидывание, я, ср. и перекидка, и, ж.
22812 ПЕРЕКИНУТЬСЯ ПЕРЕКИНУТЬСЯ, нусь, нешься; сов.

1. То же, что переброситься. Отряд перекинулся на другой берег. Огонь перекинулся на соседний дом. Мост перекинулся через реку (перен.). П. через перила (броском перескочить). П. мячом. П. замечаниями с кемн. (перен.: обменяться короткими замечаниями; разг.).

2. То же, что переметнуться (во 2 знач.) (разг.). П. в неприятельский лагерь.

3. во что. Немного поиграть (в карты, домино) (разг.). П. в картишки.

| несов. перекидываться, аюсь, аешься.

| сущ. перекидывание, я, ср. (к 1 знач. по 3 знач. глаг. переброситься) и перекидка, и, ж. (по 3 знач. глаг. переброситься).
22813 ПЕРЕКИСЬ ПЕРЕКИСЬ, и, ж. (спец.). Соединение элемента с атомами кислорода, связанными между собой. П. водорода.

| прил. перекисный, ая, ое. Перекисные соединения.
22814 ПЕРЕКЛАДИНА ПЕРЕКЛАДИНА, ы, ж.

1. Поперечный брус. П. ворот.

2. Гимнастический снаряд круглый стальной брус, горизонтально укреплённый на стойках, турник. Упражнения на перекладине.
22815 ПЕРЕКЛАДКА ПЕРЕКЛАДКА см. переложить.
22816 ПЕРЕКЛАДНОЙ ПЕРЕКЛАДНОЙ, ая, ое (устар.). Относящийся к таким перевозкам по почте (в 4 знач.), при к-рых лошади (или лошади и экипаж) менялись на каждой станции. Перекладная кибитка. Ехать на перекладных (сущ.).
22817 ПЕРЕКЛАДЫВАТЬ ПЕРЕКЛАДЫВАТЬ, аю, аешь; несов.

1. см. переложить.

2. Перелистывая, перебирать (листы книги, тетради, рукописи). П. страницу за страницей.
22818 ПЕРЕКЛЕИТЬ ПЕРЕКЛЕИТЬ, ею, еишь; еенный; сов., что.

1. Наклеить или оклеить заново. П. обои. П. комнату.

2. Склеить всё, многое. П. все пакеты.

| несов. переклеивать, аю, аешь.

| сущ. переклеивание, я, ср. и переклейка, и, ж.
22819 ПЕРЕКЛИКАТЬСЯ ПЕРЕКЛИКАТЬСЯ, аюсь, аешься; несов.

1. с кем. Крича, давать знать о себе друг другу. П. в лесу.

2. (1 и 2 л. не употр.), перен., с кем-чем. Быть сходным, сближаться по какимн. признакам. Некоторые образы поэм Лермонтова перекликаются с пушкинскими.

| однокр. перекликнуться, нусь, нешься (к 1 знач.).

| сущ. перекликание, я, ср. и перекличка, и, ж. (к 1 знач.). Перекличка друзей (перен.: обмен сообщениями, приветствиями).
22820 ПЕРЕКЛИЧКА ПЕРЕКЛИЧКА, и, ж.

1. см. перекликаться.

2. Проверка присутствующих вызовом по фамилиям, именам.

3. перен. Обмен сообщениями между несколькими участниками по радио, телевидению. П. между заводами.
22821 ПЕРЕКЛЮЧАТЕЛЬ ПЕРЕКЛЮЧАТЕЛЬ, я, м. Прибор для переключения чегон. (напр. электрического тока). П. передач. Электрический п.
22822 ПЕРЕКЛЮЧИТЬ ПЕРЕКЛЮЧИТЬ, чу, чишь; чённый (ён, ена); сов.

1. что. Изменить (направление и силу какойн. энергии, движения). П. конвейер на другой режим работы.

2. перен., кого-что. Изменив, направить к чемун. другому, новому; перевести на новые формы работы. П. свои интересы на чтон. П. лабораторию на новую тематику.

| несов. переключать, аю, аешь.

| сущ. переключение, я, ср.

| прил. переключательный, ая, ое (к 1 знач.; спец.).
22823 ПЕРЕКЛЮЧИТЬСЯ ПЕРЕКЛЮЧИТЬСЯ, чусь, чишься; сов. Направиться на чтон. другое, новое; перейти на новые формы работы. Внимание переключилось. П. на экспериментальные исследования.

| несов. переключаться, аюсь, аешься.

| сущ. переключение, я, ср.
22824 ПЕРЕКОВАТЬ ПЕРЕКОВАТЬ, кую, куёшь; ованный; сов.

1. кого-что. Подковать заново или многих. П. коня (всех коней).

2. что. Переделать ковкой. П. заготовку, изделие.

3. перен., кого (что). Коренным образом изменить, перевоспитать (разг.). П. свой характер.

| несов. перековывать, аю, аешь.

| возвр. перековаться, куюсь, куёшься (к 3 знач.); несов. перековываться, аюсь, аешься. По ходу пьесы герой перековывается.

| сущ. перековка, и, ж.
22825 ПЕРЕКОЛОТЬ ПЕРЕКОЛОТЬ 1, олю, олешь; олотый; сов., что. Расколоть много чегон. П. все дрова.

| несов. перекалывать, аю, аешь.
22826 ПЕРЕКОЛОТЬ ПЕРЕКОЛОТЬ 2, олю, олешь; олотый; сов.

1. что. Приколоть иначе. П. бант.

2. кого-что. Покрыть уколами. П. пальцы иголкой.

3. кого (что). Заколоть многих. П. свиней.

| несов. перекалывать, аю, аешь (к 1 знач.).
22827 ПЕРЕКОПАТЬ ПЕРЕКОПАТЬ, аю, аешь; опанный; сов., что.

1. То же, что перерыть. П. дорогу. П. весь чемодан (перен.).

2. Вскопать заново. Придётся п. гряды.

| несов. перекапывать, аю, аешь.

| сущ. перекапывание, я, ср. и перекопка, и, ж.
22828 ПЕРЕКОРМИТЬ ПЕРЕКОРМИТЬ, ормлю, ормишь; ормленный; сов., кого (что). Накормить слишком сытно, причинив вред. П. ребёнка.

| несов. перекармливать, аю, аешь.

| сущ. перекармливание, я, ср. и перекорм, а, м. (разг.).
22829 ПЕРЕКОРЫ ПЕРЕКОРЫ, ов (прост.). Взаимные укоры, упрёки, споры. В семье вечные п.
22830 ПЕРЕКОРЯТЬСЯ ПЕРЕКОРЯТЬСЯ, яюсь, яешься; несов. (прост.). Споря, укорять, упрекать друг друга. П. из-за пустяков.
22831 ПЕРЕКОС ПЕРЕКОС, а, м.

1. см. перекосить 1, ся.

2. перен. Ошибка, неполадка (разг.). С этим делом получился явный п.
22832 ПЕРЕКОСИТЬ ПЕРЕКОСИТЬ 1, ошу, осишь; ошенный; сов.

1. что. Сделать косым, кривым. П. раму. П. воротник (при крое).

2. обычно безл., кого-что. Исказить, вызвать резкое судорожное изменение в лице (разг.). Боль перекосила лицо. От боли всего перекосило (безл.).

| несов. перекашивать, аю, аешь.

| сущ. перекос, а, м. (к 1 знач.).
22833 ПЕРЕКОСИТЬ ПЕРЕКОСИТЬ 2, ошу, осишь; ошенный и ошённый (ён, ена); сов., что. Скосить (косой, косилкой) всё, многое.

| несов. перекашивать, аю, аешь.
22834 ПЕРЕКОСИТЬСЯ ПЕРЕКОСИТЬСЯ (ошусь, осишься, 1 и 2 л. не употр.), осится; сов.

1. Стать косым, кривым. Дверь перекосилась.

2. Судорожно искривиться, исказиться (разг.). Лицо перекосилось от боли.

| несов. перекашиваться (аюсь, аешься, 1 и 2 л. не употр.), ается.

| сущ. перекос, а, м.

| прил. перекосный, ая, ое (к 1 знач.; спец.).
22835 ПЕРЕКОЧЕВАТЬ ПЕРЕКОЧЕВАТЬ, чую, чуешь; сов. Кочуя, перебраться, перейти кудан. Табор перекочевал на новое место. Буфет перекочевал на первый этаж (перен.; разг.).

| несов. перекочёвывать, аю, аешь.

| сущ. перекочёвка, и, ж.
22836 ПЕРЕКРАИВАТЬ ПЕРЕКРАИВАТЬ см. перекроить.
22837 ПЕРЕКРАСИТЬ ПЕРЕКРАСИТЬ, ашу, асишь; ашенный; сов., что.

1. Покрасить заново. П. забор. П. в чёрный цвет.

2. Покрасить многое. П. все рамы.

| несов. перекрашивать, аю, аешь.

| сущ. перекрашивание, я, ср. и перекраска, и, ж. (к 1 знач.).
22838 ПЕРЕКРАСИТЬСЯ ПЕРЕКРАСИТЬСЯ, ашусь, асишься; сов. (разг.).

1. Покрасить свои волосы в другой цвет. П. в блондинку.

2. перен. Притворно измениться, лицемерно скрыв свои взгляды, убеждения. П. в добропорядочного человека.

| несов. перекрашиваться, аюсь, аешься.

| сущ. перекрашивание, я, ср. (к 1 знач.) и перекраска, и, ж. (к 1 знач.).
22839 ПЕРЕКРЕСТИТЬ ПЕРЕКРЕСТИТЬ см. крестить.
22840 ПЕРЕКРЕСТИТЬСЯ ПЕРЕКРЕСТИТЬСЯ, ещусь, естишься; сов.

1. см. креститься.

2. (1 и 2 л. не употр.). То же, что скреститься (в 1 знач.). Лучи прожекторов перекрестились.

| несов. перекрещиваться, ается. Перекрещивающиеся линии.

| сущ. перекрещивание, я, ср.
22841 ПЕРЕКРЁСТНЫЙ ПЕРЕКРЁСТНЫЙ, ая, ое.

1. Пересекающийся, расположенный крест-накрест. П. посев (высевание одной половины семян вдоль поля, а другой поперёк). Перекрёстная рифма (через строку).

2. перен. Сходящийся с разных сторон в одном месте. П. огонь (по одной цели, не менее чем с двух направлений). П. допрос (несколькими лицами сразу).
22842 ПЕРЕКРЁСТОК ПЕРЕКРЁСТОК, тка, м. Место пересечения дорог, улиц. Светофор на перекрёстке. На каждом перекрёстке кричать о чёмн. (перен.: рассказывать везде, всем; разг. неодобр.). На житейских перекрёстках (перен.: в разных, порой сложных жизненных ситуациях).
22843 ПЕРЕКРИЧАТЬ ПЕРЕКРИЧАТЬ, чу, чишь; сов., кого-что. Заглушить своим криком другой голос (голоса, звуки). Спорщики стараются п. друг друга.

| несов. перекрикивать, аю, аешь.
22844 ПЕРЕКРОИТЬ ПЕРЕКРОИТЬ, ою, оишь; оенный; сов., что.

1. Скроить заново. П. платье. П. карту мира (перен.: насильственно изменить границы государства, зоны владений).

2. Кроя, разрезать, нарезать много чегон. П. всю материю.

| несов. перекраивать, аю, аешь (к 1 знач.).

| сущ. перекраивание, я, ср. (к 1 знач.), перекройка, и, ж. (к 1 знач.) и перекрой, я, м. (к 1 знач.).
22845 ПЕРЕКРУТИТЬ ПЕРЕКРУТИТЬ, учу, утишь; ученный; сов., что.

1. Крутя, перевязать, обкрутить (прост.). П. верёвкой.

2. То же, что перемотать.

3. То же, что перевертеть. П. гайку. П. кран.

| несов. перекручивать, аю, аешь.

| сущ. перекручивание, я, ср. и перекрутка, и, ж. (ко 2 и 3 знач.; разг.).
22846 ПЕРЕКРЫТИЕ ПЕРЕКРЫТИЕ, я, ср.

1. см. перекрыть.

2. Горизонтальная ограждающая конструкция в здании, разделяющая этажи. Междуэтажное п. Чердачное п.
22847 ПЕРЕКРЫТЬ ПЕРЕКРЫТЬ, рою, роешь; ытый; сов.

1. что. Покрыть (во 2 знач.) заново. П. крышу.

2. перен., кого-что. То же, что превзойти (разг.). П. норму. П. рекорд.

3. перен., что. Закрыть для движения, течения, приостановить. П. путь. П. движение. П. реку плотиной.

| несов. перекрывать, аю, аешь.

| сущ. перекрывание, я, ср. и перекрытие, я, ср.
22848 ПЕРЕКУВЫРНУТЬ ПЕРЕКУВЫРНУТЬ, ну, нёшь; ырнутый; сов., кого-что (разг.). Опрокинув, перевернуть верхом вниз. П. лодку.

| несов. перекувыркивать, аю, аешь.
22849 ПЕРЕКУВЫРНУТЬСЯ ПЕРЕКУВЫРНУТЬСЯ, нусь, нёшься; сов. (разг.).

1. Опрокинуться и упасть. Чугунок перекувырнулся.

2. Перевернуться кувырком. П. на бегу.

| несов. перекувыркиваться, аюсь, аешься.
22850 ПЕРЕКУПИТЬ ПЕРЕКУПИТЬ, уплю, упишь; упленный; сов., кого-что (разг.).

1. Купить много, накупить. Сколько платьев за год перекупила!

2. Купить ранее купленное кемн. другим. П. вещь у знакомого.

3. Купить, помешав сделать это другому. Присмотрел хороший костюм, да жаль, перекупили.

| несов. перекупать, аю, аешь.

| сущ. перекупка, и, ж. (ко 2 знач.).
22851 ПЕРЕКУПЩИК ПЕРЕКУПЩИК, а, м. Человек, к-рый перепродает скупленное, барышник.

| ж. перекупщица, ы.

| прил. перекупщицкий, ая, ое.
22852 ПЕРЕКУР ПЕРЕКУР, а, м. (разг.).

1. см. перекурить.

2. перен. Короткий отдых, перерыв в работе. Пойти на п.
22853 ПЕРЕКУРИТЬ ПЕРЕКУРИТЬ, урю, уришь; уренный; сов.

1. что. Куря, испробовать (много сортов табака). П. и папиросы, и сигареты.

2. Выкурив слишком много, причинить себе вред. П. до головной боли.

3. Покурить во время короткого отдыха на работе; вообще немного передохнуть (разг.). Устали, надо п.

| несов. перекуривать, аю, аешь.

| сущ. перекур, а, м. (к 3 знач.) и перекурка, и, ж. (к 3 знач.).
22854 ПЕРЕКУСАТЬ ПЕРЕКУСАТЬ, аю, аешь; усанный; сов., кого-что. Искусать (многих, во многих местах). Собака перекусала прохожих.
22855 ПЕРЕКУСИТЬ ПЕРЕКУСИТЬ, ушу, усишь; ушенный; сов.

1. кого-что. Кусая, разделить надвое. П. нитку.

2. Наскоро закусить 2 (в 1 знач.) (разг.). Едва успел п. П. перед дорогой.

| несов. перекусывать, аю, аешь.

| сущ. перекусывание, я, ср. (к 1 знач.) и перекус, а, м. (ко 2 знач.; разг.).
22856 ПЕРЕЛАГАТЬ ПЕРЕЛАГАТЬ см. переложить.
22857 ПЕРЕЛАМЫВАТЬ, СЯ ПЕРЕЛАМЫВАТЬ, СЯ см. переломить, ся.
22858 ПЕРЕЛЕЖАТЬ ПЕРЕЛЕЖАТЬ, жу, жишь; сов.

1. Пролежать гден. дольше, чем следует. П. на солнце, на пляже.

2. (1 и 2 л. не употр.). Испортиться от долгого лежания. Яблоки перележали.

| несов. перелёживать, аю, аешь.
22859 ПЕРЕЛЕЗТЬ ПЕРЕЛЕЗТЬ, зу, зешь; ез, езла; езший; сов. Переместиться карабкаясь или ползком. П. через ограду. П. через канаву.

| несов. перелезать, аю, аешь.
22860 ПЕРЕЛЕСОК ПЕРЕЛЕСОК, ска, м. Небольшой лес, отделённый полянами от других лесных участков, или редкий лес, соединяющий лесные массивы. Берёзовые перелески.
22861 ПЕРЕЛЕТЕТЬ ПЕРЕЛЕТЕТЬ, лечу, летишь; сов.

1. что и через что. Летя, переместиться, преодолеть какоен. пространство. П. из Европы в Азию. П. океан и через океан.

2. Летя, оказаться по другую сторону чегон. Мяч перелетел через забор.

3. Пролететь дальше нужного, дальше цели.

| несов. перелетать, аю, аешь.

| сущ. перелёт, а, м.

| прил. перелётный, ая, ое.
22862 ПЕРЕЛЕЧЬ ПЕРЕЛЕЧЬ, лягу, ляжешь, лягут; лёг, легла; ляг; лёгший; лёгши; сов. Лечь иначе или на другое место. П. поудобнее. П. с дивана на кровать.
22863 ПЕРЕЛЁТ ПЕРЕЛЁТ, а, м.

1. см. перелететь.

2. Передвижение птиц из мест гнездования в места зимовок. Весенний п.

3. Падение снаряда, пули (а также вообще того, что брошено) дальше цели.

| прил. перелётный, ая, ое.
22864 ПЕРЕЛЁТНЫЙ ПЕРЕЛЁТНЫЙ, ая, ое.

1. см. перелёт и перелететь.

2. О птицах: совершающий перелёт, перелёты (во 2 знач.). Перелётная стая.
22865 ПЕРЕЛИВ ПЕРЕЛИВ, а, м.

1. см. перелить 1, ся.

2. Переход из одного оттенка, тона (цвета, звука) в другой. Птичьи переливы. Переливы перламутра.

| прил. переливный, ая, ое.
22866 ПЕРЕЛИВАТЬ ПЕРЕЛИВАТЬ 1, аю, аешь; несов.

1. см. перелить 1.

2. (1 и 2 л. не употр.), чем. Блестеть в переливах, переливами. Вода переливает серебром.
22867 ПЕРЕЛИВАТЬ ПЕРЕЛИВАТЬ 2 см. перелить 2.
22868 ПЕРЕЛИВАТЬСЯ ПЕРЕЛИВАТЬСЯ (аюсь, аешься, 1 и 2 л. не употр.), ается; несов.

1. см. перелиться.

2. То же, что переливать 1 (во 2 знач.). П. всеми цветами радуги. Озеро переливается серебром.
22869 ПЕРЕЛИВЧАТЫЙ ПЕРЕЛИВЧАТЫЙ, ая, ое; ат. С переливами (во 2 знач.). П. голос. П. цвет.

| сущ. переливчатость, и, ж.
22870 ПЕРЕЛИСТАТЬ ПЕРЕЛИСТАТЬ, аю, аешь; истанный; сов., что. Листая, перебрать (страницы, листы чегон.). П. страницу за страницей. П. книгу, брошюру (также перен.: бегло прочитать, пробежать).

| несов. перелистывать, аю, аешь.
22871 ПЕРЕЛИТЬ ПЕРЕЛИТЬ 1, лью, льёшь; ил, ила, ило; лей; литый (ит, ита, ито); сов., что.

1. Налить, вылив из одного сосуда, ёмкости в другой (другую). П. молоко из бидона в кувшин. П. нефть.

2. чего. Налить сверх меры. П. через край.

3. Ввести (кровь, её компоненты или кровезаменитель) в вену или в мышцу. П. кровь раненому.

| несов. переливать, аю, аешь.

| сущ. переливание, я, ср. и перелив, а, м. (к 1 и 2 знач.). Переливание крови.

| прил. переливной, ая, ое (к 1 и 3 знач.).
22872 ПЕРЕЛИТЬ ПЕРЕЛИТЬ 2, лью, льёшь; ил, ила, ило; лей; литый (ит, ита, ито); сов., что. Переделать литьём. П. заготовку.

| несов. переливать, аю, аешь.

| сущ. переливка, и, ж.
22873 ПЕРЕЛИТЬСЯ ПЕРЕЛИТЬСЯ (льюсь, льёшься, 1 и 2 л. не употр.), льётся; ился, илась, илось и илось; лейся; сов.

1. О жидкости: переместиться из одного места в другое. П. из одного сосуда в другой.

2. Переполнив вместилище, вылиться. П. через край.

| несов. переливаться (аюсь, аешься, 1 и 2 л. не употр.), ается.

| сущ. переливание, я, ср. и перелив, а, м. (ко 2 знач.).
22874 ПЕРЕЛИЦЕВАТЬ, ПЕРЕЛИЦОВКА ПЕРЕЛИЦЕВАТЬ, ПЕРЕЛИЦОВКА см. лицевать.
22875 ПЕРЕЛОВИТЬ ПЕРЕЛОВИТЬ, овлю, овишь; овленный; сов., кого (что). Поймать (см. ловить во 2 знач.) многих, много. Кот переловил всех мышей.
22876 ПЕРЕЛОГ ПЕРЕЛОГ, а, м. (спец.). Оставленный на длительное время без обработки, заросший пахотный участок земли.

| прил. переложный, ая, ое. Переложная система земледелия.
22877 ПЕРЕЛОЖИТЬ ПЕРЕЛОЖИТЬ, ожу, ожишь; оженный; сов.

1. кого-что. Положить в другое место. П. рукописи из шкафа на полку.

2. перен., что. Возложить (во 2 знач.) на другого. П. ответственность на заместителя.

3. что чем. Уложить, поместив в промежутках чтон. П. стекло бумагой.

4. что. Сложить заново. П. печь.

5. что. Изложить, представить в другой форме. П. прозу в стихи. П. стихи на музыку (написать к ним музыку).

6. чего. Положить сверх меры чегон. П. перцу в суп.

| несов. перекладывать, аю, аешь (к 1, 2, 3, 4 и 6 знач.) и перелагать, аю, аешь (ко 2 и 5 знач.).

| сущ. перекладывание, я, ср. (к 1, 2, 3 и 4 знач.), переложение, я, ср. (к 5 знач.) и перекладка, и, ж. (к 1, 3 и 4 знач.).
22878 ПЕРЕЛОМ ПЕРЕЛОМ, а, м.

1. Место, по к-рому чтон. переломлено. Скрепить весло на переломе.

2. Нарушение целости кости у человека, животного. П. голени. Открытый п.

3. перен. Резкое изменение в развитии чегон. Нравственный п. На переломе событий.
22879 ПЕРЕЛОМАТЬ ПЕРЕЛОМАТЬ, аю, аешь; оманный; сов.

1. что. Сломать многое. П. всю мебель.

2. перен., кого-что. Изменить чейн. характер, поведение, мнение (разг.). Его трудно п.
22880 ПЕРЕЛОМАТЬСЯ ПЕРЕЛОМАТЬСЯ (аюсь, аешься, 1 и 2 л. не употр.), ается; сов. Сломаться (о многом). Стулья переломались.
22881 ПЕРЕЛОМИТЬ ПЕРЕЛОМИТЬ, омлю, омишь; омленный; сов.

1. что. Сломать надвое. П. палку.

2. перен., кого-что. Резко изменить, заставить стать иным. П. себя, свой характер.

| несов. переламывать, аю, аешь.

| сущ. переламывание, я, ср.
22882 ПЕРЕЛОМИТЬСЯ ПЕРЕЛОМИТЬСЯ (омлюсь, омишься, 1 и 2 л. не употр.), омится; сов. Сломаться надвое. Трость переломилась. Жизнь переломилась (перен.: резко изменилась).

| несов. переламываться (аюсь, аешься, 1 и 2 л. не употр.), ается.
22883 ПЕРЕЛОМНЫЙ ПЕРЕЛОМНЫЙ, ая, ое. Резко изменяющий ход, развитие чегон., являющийся переломом (в 3 знач.). П. момент в истории.
22884 ПЕРЕЛОПАТИТЬ ПЕРЕЛОПАТИТЬ, ачу, атишь; аченный; сов., что.

1. Пересыпать, перебрасывая лопатой с одного места на другое. П. зерно.

2. перен. То же, что перевернуть (в 4 знач.) (разг.). Перелопатил всю периодику.

| несов. перелопачивать, аю, аешь.
22885 ПЕРЕМАЗАТЬ ПЕРЕМАЗАТЬ, ажу, ажешь; анный; сов.

1. кого-что. То же, что перепачкать (разг.). Руки перемазаны клеем (в клее).

2. что. Намазать или замазать снова. П. щели заново.

| несов. перемазывать, аю, аешь.

| возвр. перемазаться, ажусь, ажешься (к 1 знач.). Весь перемазался краской (в краске); несов. перемазываться, аюсь, аешься.

| сущ. перемазывание, я, ср. (ко 2 знач.) и перемазка, и, ж. (ко 2 знач.).
22886 ПЕРЕМАЛЫВАТЬ, СЯ ПЕРЕМАЛЫВАТЬ, СЯ см. перемолоть, ся.
22887 ПЕРЕМАНИТЬ ПЕРЕМАНИТЬ, аню, анишь; аненный и анённый (ён, ена); сов., кого (что) (разг.). Убедить перейти к себе (на работу, в свой коллектив, город), привлёкши какойн. выгодой, преимуществами. П. хорошего работника.

| несов. переманивать, аю, аешь.
22888 ПЕРЕМАТЫВАТЬ ПЕРЕМАТЫВАТЬ см. перемотать.
22889 ПЕРЕМАХНУТЬ ПЕРЕМАХНУТЬ, ну, нёшь; сов., что и через что (разг.). Легко, широким прыжком перепрыгнуть. П. изгородь (через изгородь).

| несов. перемахивать, аю, аешь.
22890 ПЕРЕМЕЖАТЬ ПЕРЕМЕЖАТЬ, аю, аешь; несов., что чем и с чем. Чередовать с промежутками. П. работу отдыхом и с отдыхом.

| сущ. перемежка, и, ж. (разг.).
22891 ПЕРЕМЕЖАТЬСЯ ПЕРЕМЕЖАТЬСЯ (аюсь, аешься, 1 и 2 л. не употр.), ается; несов., чем и с чем. Сменяться, чередуясь. Оттепели перемежаются заморозками (с заморозками). Зной перемежается с прохладой. Перемежающаяся лихорадка (при к-рой болезненные приступы то появляются, то исчезают).
22892 ПЕРЕМЕНА ПЕРЕМЕНА, ы, ж.

1. см. переменить.

2. Изменение, поворот к чемун. новому. Дома всё без перемен. Резкая п. температуры.

3. Комплект белья, платья на одну смену (в 5 знач.).

4. Перерыв между уроками. Большая п.
22893 ПЕРЕМЕНИТЬ ПЕРЕМЕНИТЬ, еню, енишь; енённый (ён, ена); сов., кого-что. Заменить другим, сменить. П. место работы. П. своё мнение о ком-чёмн. П. колесо.

| сущ. перемена, ы, ж.
22894 ПЕРЕМЕНИТЬСЯ ПЕРЕМЕНИТЬСЯ, енюсь, енишься; сов. Стать иным, измениться. Погода переменилась. П. в лице (от волнения, сильного чувства).

| несов. переменяться, яюсь, яешься.
22895 ПЕРЕМЕНКА ПЕРЕМЕНКА, и, род. мн. нок, ж.

1. см. перемена.

2. То же, что перемена (в 4 знач.)(разг.). Завтракали на переменке. Уроки шли без переменки.
22896 ПЕРЕМЕННЫЙ ПЕРЕМЕННЫЙ, ая, ое. Меняющийся, с переменами. Переменная облачность. П. ток (электрический ток, изменяющийся во времени). Переменная величина и (сущ.) переменная (величина, к-рая может по условиям задачи принимать различные значения). П. капитал (часть капитала, затрачиваемая на приобретение рабочей силы и возрастающая в процессе производства).
22897 ПЕРЕМЕНЧИВЫЙ ПЕРЕМЕНЧИВЫЙ, ая, ое; ив (разг.). Легко меняющийся, склонный к переменам. Переменчивое настроение, поведение.

| сущ. переменчивость, и, ж.
22898 ПЕРЕМЕРЕТЬ ПЕРЕМЕРЕТЬ (мру, мрёшь, 1 и 2 л. ед. не употр.), мрёт; перемёр, перемерла и перемёрла; мерший; мерев и мерши; сов. (разг.). Умереть (о многих). Вся родня перемерла.

| несов. перемирать (аю, аешь, 1 и 2 л. ед. не употр.), ает.
22899 ПЕРЕМЕРИТЬ ПЕРЕМЕРИТЬ, рю, ришь; ренный; сов., что.

1. Измерить или примерить заново, ещё раз. П. участок. П. пальто.

2. Измерить или примерить в какомн. количестве. П. все участки. П. все шляпы.

| несов. перемеривать, аю, аешь и перемерять, яю, яешь (разг.).

| сущ. перемерка, и, ж.
22900 ПЕРЕМЕСИТЬ ПЕРЕМЕСИТЬ, ешу, есишь; ешенный; сов., что. Размешивая, превратить в однородную массу. П. глину.

| несов. перемешивать, аю, аешь.
22901 ПЕРЕМЕСТИТЬ ПЕРЕМЕСТИТЬ, ещу, естишь; ещённый (ён, ена); сов., кого-что. Поместить, перевести в другое место. П. декорации. П. бригаду на другой участок. Перемещённые лица (лица, насильственно переселённые из своей страны).

| несов. перемещать, аю, аешь.

| сущ. перемещение, я, ср.

| прил. переместительный, ая, ое.
22902 ПЕРЕМЕСТИТЬСЯ ПЕРЕМЕСТИТЬСЯ, ещусь, естишься; сов. Передвинувшись, занять другое место, расположиться в другом месте. П. на новую позицию.

| несов. перемещаться, аюсь, аешься.

| сущ. перемещение, я, ср.
22903 ПЕРЕМЕТИТЬ ПЕРЕМЕТИТЬ, ечу, етишь; еченный; сов., кого-что.

1. Пометить многое, многих. П. бельё. П. цыплят.

2. Заново поставить метки на ком-чёмн.

| несов. перемечать, аю, аешь.
22904 ПЕРЕМЕТНУТЬ ПЕРЕМЕТНУТЬ, ну, нёшь; сов. (разг.).

1. Перебросить, перекинуть. П. сумы через седло.

2. что и через что. То же, что перемахнуть. П. через забор.

| несов. перемётывать, аю, аешь.

| прил. перемётный, ая, ое (к 1 знач.). Перемётные сумки.

• Перемётная сума (разг. презр.) о том, кто легко меняет свои убеждения, переходит на сторону противника.
22905 ПЕРЕМЕТНУТЬСЯ ПЕРЕМЕТНУТЬСЯ, нусь, нёшься; сов. (разг.).

1. через что. Перебежать, перескочить с одного места на другое. П. через перила. Толпа переметнулась на другой конец улицы.

2. Изменив кому-чемун., перейти на другую сторону, к другим. П. к противнику.

| несов. перемётываться, аюсь, аешься.
22906 ПЕРЕМЕШАТЬ ПЕРЕМЕШАТЬ, аю, аешь; ешанный; сов., кого-что. Мешая, соединить вместе разное или переместить беспорядочно. П. свои и чужие вещи. П. карты в колоде.

| несов. перемешивать, аю,-аешь.
22907 ПЕРЕМЕШАТЬСЯ ПЕРЕМЕШАТЬСЯ (аюсь, аешься, 1 и 2 л. не употр.), ается; сов. То же, что смешаться 1 (во 2 знач.). Все вещи перемешались. Всё в голове перемешалось.

| несов. перемешиваться (аюсь, аешься, 1 и 2 л. не употр.), ается.
22908 ПЕРЕМЕШИВАТЬ ПЕРЕМЕШИВАТЬ 1-2 см. перемесить и перемешать.
22909 ПЕРЕМЕЩАТЬ, СЯ ПЕРЕМЕЩАТЬ, СЯ см. переместить, ся.
22910 ПЕРЕМЁРЗНУТЬ ПЕРЕМЁРЗНУТЬ, ну, нешь; ёрз, ёрзла; сов.

1. Сильно озябнуть (разг.). П. в дороге.

2. (1 и 2 л. ед. не употр.). Погибнуть от мороза (о многих, многом). Яблони перемёрзли. В морозы перемёрзло много птиц.

| несов. перемерзать, аю, аешь.
22911 ПЕРЕМЁТ ПЕРЕМЁТ, а, м. Рыболовная снасть бечева с крючками или крупноячеистая сеть на кольях, устанавливаемая поперёк течения. Ставить п.

| прил. перемётный, ая, ое.
22912 ПЕРЕМИГНУТЬСЯ ПЕРЕМИГНУТЬСЯ, нусь, нёшься; сов., с кем (разг.). Подмигнуть друг другу. П. с собеседником. Понимающе п.

| несов. перемигиваться, аюсь, аешься.
22913 ПЕРЕМИНАТЬСЯ ПЕРЕМИНАТЬСЯ, аюсь, аешься; несов. (разг.). Слегка переступать с ноги на ногу от долгого стояния на одном месте или от смущения. П. в нерешительности.
22914 ПЕРЕМИРИЕ ПЕРЕМИРИЕ, я, ср. Временное прекращение военных действий по соглашению воюющих сторон. Заключить п.
22915 ПЕРЕМНОЖИТЬ ПЕРЕМНОЖИТЬ, жу, жишь; женный; сов., что. Помножить числа друг на друга.

| несов. перемножать, аю, аешь. Перемножающее устройство (спец.).
22916 ПЕРЕМОГАТЬ ПЕРЕМОГАТЬ, аю, аешь; несов., что (разг.). Пересиливать, преодолевать (боль, слабость, усталость). П. дремоту.

| сов. перемочь, огу, ожешь.
22917 ПЕРЕМОГАТЬСЯ ПЕРЕМОГАТЬСЯ, аюсь, аешься; несов. (разг.). Не поддаваться болезни, слабости. Нездоров, но перемогается.

| сов. перемочься, огусь, ожешься.
22918 ПЕРЕМОЛВИТЬ ПЕРЕМОЛВИТЬ, влю, вишь; сов.: перемолвить слово с кем (разг.) то же, что перемолвиться.
22919 ПЕРЕМОЛВИТЬСЯ ПЕРЕМОЛВИТЬСЯ, влюсь, вишься; сов., с кем (разг.). Немного поговорить. Не с кем словом (словечком) п. (нет людей, не с кем общаться).
22920 ПЕРЕМОЛОТЬ ПЕРЕМОЛОТЬ, мелю, мелешь; олотый; сов., что.

1. Измельчить в муку, раздробить. П. зерно на мельнице. П. камень.

2. Смолоть многое.

3. Смолоть заново. П. муку.

| несов. перемалывать, аю, аешь.

| сущ. перемалывание, я, ср. и перемол, а, м. (к 1 и 3 знач.).
22921 ПЕРЕМОЛОТЬСЯ ПЕРЕМОЛОТЬСЯ (мелюсь, мелешься, 1 и 2 л. не употр.), мелется; сов. Измельчиться в муку. Перемелется мука будет (посл.: всё пройдёт, наладится, все неприятности будут забыты).

| несов. перемалываться (аюсь, аешься, 1 и 2 л. не употр.), ается.
22922 ПЕРЕМОТАТЬ ПЕРЕМОТАТЬ, аю, аешь; отанный; сов., что. Намотать заново или на чтон. другое. П. нитки с клубка на катушку.

| несов. перематывать, аю, аешь.

| сущ. перематывание, я, ср. и перемотка, и, ж.
22923 ПЕРЕМУДРИТЬ ПЕРЕМУДРИТЬ, рю, ришь; сов. (разг.). Слишком намудрить.
22924 ПЕРЕМЫТЬ ПЕРЕМЫТЬ, мою, моешь; ытый; сов., кого-что.

1. Вымыть заново. П. чашку.

2. Вымыть многое, многих. П. всю посуду.

| несов. перемывать, аю, аешь.
22925 ПЕРЕМЫЧКА ПЕРЕМЫЧКА, и, ж.

1. Часть сооружения, конструкции, перекрывающая проём, соединяющая чтон. Каменная п.

2. Временное сооружение, ограждающее от воды место строительных работ. Насыпная, намывная п.

3. Узкая полоса, соединяющая чтон. П. между рвами. Пройти по перемычке.
22926 ПЕРЕНАПРЯЧЬ ПЕРЕНАПРЯЧЬ, ягу, яжёшь, ягут; яг, ягла; ягший; яжённый (ён, ена); ягши; сов., что. Слишком, чрезмерно напрячь. П. силы.

| несов. перенапрягать, аю, аешь.

| сущ. перенапряжение, я, ср.
22927 ПЕРЕНАПРЯЧЬСЯ ПЕРЕНАПРЯЧЬСЯ, ягусь, яжёшься, ягутся; ягся, яглась; ягшийся; ягшись; сов. Слишком, чрезмерно напрячься.

| несов. перенапрягаться, аюсь, аешься.

| сущ. перенапряжение, я, ср.
22928 ПЕРЕНАСЕЛЕНИЕ ПЕРЕНАСЕЛЕНИЕ, я, ср. Избыток населения.
22929 ПЕРЕНАСЕЛЁННЫЙ ПЕРЕНАСЕЛЁННЫЙ, ая, ое; ён, ена. Слишком населённый. П. район.

| сущ. перенаселённость, и, ж.
22930 ПЕРЕНАШИВАТЬ ПЕРЕНАШИВАТЬ см. переносить 1.
22931 ПЕРЕНЕРВНИЧАТЬ ПЕРЕНЕРВНИЧАТЬ, аю, аешь; сов. (разг.). То же, что переволноваться.
22932 ПЕРЕНЕСТИ ПЕРЕНЕСТИ, су, сёшь; нёс, несла; нёсший; несённый (ён, ена); неся; сов.

1. кого-что. Неся, переместить через какоен. пространство. П. через ручей.

2. кого-что. Поместить в другое место. П. чемоданы с крыльца в дом.

3. что. Направить, перевести 1 (во 2 знач.) кудан. в другое место. П. дело в суд. П. слово на новую строку (написать часть слова на следующей строке).

4. что. Назначить на другое время. П. заседание на завтра.

5. что. Выдержать, вытерпеть, испытать. П. болезнь. П. в жизни много горя.

| несов. переносить, ошу, осишь.

• Не переносить кого-что и чего то же, что не выносить кого-чтон. и чегон. Не переносить шума. Не переношу лжецов.

| сущ. перенесение, я, ср., перенос, а, м. (к 1, 2, 3 и 4 знач.) и переноска, и, ж. (к 1 и 2 знач.).
22933 ПЕРЕНЕСТИСЬ ПЕРЕНЕСТИСЬ, сусь, сёшься; нёсся, неслась; нёсшийся; несясь; сов. Быстро переместиться. П. на самолёте из Москвы на Кавказ. Мысленно п. в детские годы (перен.).

| несов. переноситься, ошусь, осишься.
22934 ПЕРЕНИМАТЬ ПЕРЕНИМАТЬ см. перенять.
22935 ПЕРЕНОС ПЕРЕНОС, а, м.

1. см. перенести.

2. Знак в месте раздела слова, часть к-рого переносится на другую строку (). Знак переноса.
22936 ПЕРЕНОСИТЬ ПЕРЕНОСИТЬ 1, ошу, осишь; ошенный; сов.

1. кого-что. Перенести, снести кудан. в несколько приёмов. П. все вещи в вагон.

2. что. Износить много одежды (разг.). П. много обуви.

3. кого (что). О беременной: проносить ребёнка дольше обычного срока.

| несов. перенашивать, аю, аешь (к 3 знач.).
22937 ПЕРЕНОСИТЬ 2, СЯ ПЕРЕНОСИТЬ 2, СЯ см. перенести, сь.
22938 ПЕРЕНОСИЦА ПЕРЕНОСИЦА, ы, ж. Верхняя часть носа, примыкающая ко лбу и образующая углубление.
22939 ПЕРЕНОСНЫЙ ПЕРЕНОСНЫЙ, ая, ое и ПЕРЕНОСНОЙ, ая, ое.

1. Приспособленный для переноски. Переносная лампа.

2. (переносный). О смысле, значении слова, выражения: не буквальный, не прямой, метафорический.

| сущ. переносность, и, ж. (ко 2 знач.).
22940 ПЕРЕНОСЧИК ПЕРЕНОСЧИК, а, м. Тот, кто переносит, передает чтон. П. инфекции. Комар п. малярии. П. слухов.

| ж. переносчица, ы.
22941 ПЕРЕНОСЬЕ ПЕРЕНОСЬЕ, я, род. мн. ьев, ср. То же, что переносица.
22942 ПЕРЕНОЧЕВАТЬ ПЕРЕНОЧЕВАТЬ см. ночевать.
22943 ПЕРЕНУМЕРОВАТЬ ПЕРЕНУМЕРОВАТЬ, рую, руешь; ованный; сов., кого-что.

1. Пронумеровать подряд (много). П. все страницы тетради.

2. Пронумеровать заново. Пришлось п. последние страницы.

| несов. перенумеровывать, аю, аешь.
22944 ПЕРЕНЯТЬ ПЕРЕНЯТЬ, ейму, еймёшь; перенял и перенял, яла, переняло и переняло; перенятый (ят, ята, ято); яв; сов.

1. что. Подражая, усвоить; заимствовать (разг.). П. чужие манеры. П. полезный опыт.

2. кого-что. Перехватить, преградить путь кому-чемун. (устар. и прост.). П. гонца.

| несов. перенимать, аю, аешь.

| сущ. перенимание, я, ср.
22945 ПЕРЕОБОРУДОВАТЬ ПЕРЕОБОРУДОВАТЬ, дую, дуешь; ованный; сов., что. Оборудовать заново, иначе. П. цех.

| сущ. переоборудование, я, ср.
22946 ПЕРЕОБРЕМЕНИТЬ ПЕРЕОБРЕМЕНИТЬ, ню, нишь; нённый (ён, ена); сов., кого-что. Слишком обременить. П. обязанностями.

| несов. переобременять, яю, яешь.

| сущ. переобременение, я, ср.
22947 ПЕРЕОБУТЬ ПЕРЕОБУТЬ, ую, уешь; утый; сов.

1. кого-что. Одеть в другую обувь. П. ребёнка. П. ноги (переобуться).

2. что. Надеть взамен одной обуви другую или, сняв обувь, надеть её удобнее, иначе. П. сапоги.

| несов. переобувать, аю, аешь.

| возвр. переобуться, уюсь, уешься; несов. переобуваться, аюсь, аешься.

| сущ. переобувание, я, ср.
22948 ПЕРЕОДЕТЬ ПЕРЕОДЕТЬ, ену, енешь; детый; сов.

1. кого (что). Одеть в другое платье. П. ребёнка. Переодетый сыщик.

2. что. Сняв одно, надеть на себя другое. П. платье.

| несов. переодевать, аю, аешь.

| возвр. переодеться, енусь, енешься (ко 2 знач.); несов. переодеваться, аюсь, аешься.

| сущ. переодевание, я, ср.
22949 ПЕРЕОСВИДЕТЕЛЬСТВОВАТЬ ПЕРЕОСВИДЕТЕЛЬСТВОВАТЬ, твую, твуешь; анный; сов. и несов., кого-что. Освидетельствовать (свидетельствовать) вновь. П. больного.

| сущ. переосвидетельствование, я, ср. Послать больного на п.
22950 ПЕРЕОХЛАДИТЬ ПЕРЕОХЛАДИТЬ, ажу, адишь; аждённый (ён, ена); сов., кого-что. Охладить слишком сильно или ниже определённой температуры.

| несов. переохлаждать, аю, аешь.

| возвр. переохладиться, ажусь, адишься; несов. переохлаждаться, аюсь, аешься.

| сущ. переохлаждение, я, ср.
22951 ПЕРЕОЦЕНИТЬ ПЕРЕОЦЕНИТЬ, еню, енишь; енённый (ён, ена); сов., кого-что.

1. Оценить заново. П. товары.

2. Оценить слишком высоко. П. свои силы.

| несов. переоценивать, аю, аешь.

| сущ. переоценка, и, ж. П. ценностей (также перен.: коренной пересмотр своих взглядов, мнений, оценок).
22952 ПЕРЕПАД ПЕРЕПАД, а, м.

1. Ступенчатое сооружение, регулирующее движение воды в водостоке с большим уклоном дна (спец.).

2. Разность уровней (температур, давлений, высот и др. параметров). П. температур. П. высот. Перепады в энергоподаче.
22953 ПЕРЕПАДАТЬ ПЕРЕПАДАТЬ (аю, аешь, 1 и 2 л. ед. не употр.), ает; сов. (разг.). Упасть один за другим. С полки перепадали все книги.
22954 ПЕРЕПАДАТЬ ПЕРЕПАДАТЬ см. перепасть.
22955 ПЕРЕПАИВАТЬ ПЕРЕПАИВАТЬ см. перепоить.
22956 ПЕРЕПАЛКА ПЕРЕПАЛКА, и, ж.

1. То же, что перестрелка (устар.). Ружейная п.

2. перен. То же, что перебранка (разг.). П. между соседками.
22957 ПЕРЕПАСТЬ ПЕРЕПАСТЬ (аду, адёшь, 1 и 2 л. не употр.), адёт; ал, ала; авший; ав; сов. (разг.).

1. Выпасть (во 2 знач.) немного, с промежутками. Перепали дождички.

2. Достаться на чьюн. долю (обычно о немногом). Кое-что и нам перепало.

| несов. перепадать (аю, аешь, 1 и 2 л. не употр.), ает. Редко перепадают свободные минуты.
22958 ПЕРЕПАХАТЬ ПЕРЕПАХАТЬ, ашу, ашешь; аханный; сов., что.

1. Вспахать заново. П. во второй раз.

2. Вспахать целиком.

3. Провести поперечные борозды по чемун. П. дорогу.

| несов. перепахивать, аю, аешь.

| сущ. перепахивание, я, ср. и перепашка, и, ж. (разг.).
22959 ПЕРЕПАЧКАТЬ ПЕРЕПАЧКАТЬ, аю, аешь; анный; сов., кого-что. Сильно испачкать в чёмн. П. руки в краске.

| возвр. перепачкаться, аюсь, аешься.
22960 ПЕРЕПЕВАТЬ ПЕРЕПЕВАТЬ, аю, аешь; несов.

1. см. перепеть.

2. перен. Повторять то, что уже было сказано раньше (неодобр.).

| сущ. перепев, а, м. (ко 2 знач.). Перепевы старого.
22961 ПЕРЕПЕЛ ПЕРЕПЕЛ, а, мн. а, ов, м. Маленькая полевая птица сем. фазановых.

| прил. перепелиный, ая, ое.
22962 ПЕРЕПЕЛЕНАТЬ ПЕРЕПЕЛЕНАТЬ, аю, аешь; лёнатый и лёнутый; сов., кого (что). Спеленать снова, по-другому.

| несов. перепелёнывать, аю, аешь.
22963 ПЕРЕПЕЛИЦА ПЕРЕПЕЛИЦА, ы, ж. Самка перепела.
22964 ПЕРЕПЕЛЯТНИК ПЕРЕПЕЛЯТНИК, а, м.

1. Предприятие, занимающееся разведением перепелов.

2. Охотник на перепелов.
22965 ПЕРЕПЕТЬ ПЕРЕПЕТЬ, пою, поёшь; петый; сов.

1. что. Спеть многое, много раз. Все песни перепели.

2. кого (что). Превзойти когон. в пении.

| несов. перепевать, аю, аешь.
22966 ПЕРЕПЕЧАТАТЬ ПЕРЕПЕЧАТАТЬ, аю, аешь; анный; сов., что.

1. Напечатать заново. П. старое издание. П. фотоснимок.

2. Скопировать на пишущей машинке. П. рукопись.

| несов. перепечатывать, аю, аешь.

| сущ. перепечатывание, я, ср. и перепечатка, и, ж.
22967 ПЕРЕПЕЧЬ ПЕРЕПЕЧЬ, пеку, печёшь; пёк, пекла; пёкший; ечённый (ён, ена); пёкши; сов., что.

1. Слишком долго держа в печи на жару, сделать жёстким, сухим. П. пирог.

2. Испечь (многое). П. все блины.

| несов. перепекать, аю, аешь.
22968 ПЕРЕПЕЧЬСЯ ПЕРЕПЕЧЬСЯ (пекусь, печёшься, 1 и 2 л. не употр.), печётся; ёкся, еклась; пёкшийся; пёкшись; сов. От долгого печения стать жёстким, сухим. Хлебы перепеклись.

| несов. перепекаться (аюсь, аешься, 1 и 2 л. не употр.), ается.
22969 ПЕРЕПЁЛКА ПЕРЕПЁЛКА, и, ж. То же, что перепел, а также самка перепела.

| прил. перепёлочий, ья, ье.
22970 ПЕРЕПИЛИТЬ ПЕРЕПИЛИТЬ, илю, илишь; иленный; сов., что.

1. Пиля, разделить надвое. П. доску.

2. Распилить многое. П. все дрова.

| несов. перепиливать, аю, аешь.

| сущ. перепиливание, я, ср. и перепилка, и, ж.
22971 ПЕРЕПИСАТЬ ПЕРЕПИСАТЬ, ишу, ишешь; исанный; сов.

1. что. Написать заново, скопировать. П. с черновика на беловик. П. рукопись на машинке (перепечатать).

2. кого-что. Сделать список, опись кого-чегон. П. всех присутствующих.

| несов. переписывать, аю, аешь.

| сущ. переписывание, я, ср. и переписка, и, ж. (к 1 знач.). Отдать рукопись в переписку.
22972 ПЕРЕПИСКА ПЕРЕПИСКА, и, ж.

1. см. переписать и переписываться.

2. Собрание писем (в 1 знач.). Издать переписку поэта.
22973 ПЕРЕПИСЧИК ПЕРЕПИСЧИК, а, м. Человек, к-рый переписывает (в 1 знач.) чтон. П. на машинке.

| ж. переписчица, ы.
22974 ПЕРЕПИСЫВАТЬСЯ ПЕРЕПИСЫВАТЬСЯ, аюсь, аешься; несов. Обмениваться письмами, писать друг другу. П. с друзьями.

| сущ. переписка, и, ж. Быть в переписке с кемн. Тайна переписки (официальная гарантия неприкосновенности и неразглашения содержания всех видов корреспонденции; офиц.).
22975 ПЕРЕПИСЬ ПЕРЕПИСЬ, и, ж. Массовый учёт кого-чегон. П. населения. Лесная п. (животных). П. лесных муравейников. П. жилого фонда.

| прил. переписной, ая, ое. П. лист.
22976 ПЕРЕПИТЬ ПЕРЕПИТЬ, пью, пьёшь; ил, ила, ило; пей; сов.

1. Выпить слишком много (обычно о хмельном) (разг.).

2. кого (что). Выпить больше других (прост.).

| несов. перепивать, аю, аешь.
22977 ПЕРЕПИТЬСЯ ПЕРЕПИТЬСЯ, пьюсь, пьёшься; ился, илась, илось и илось; пейся; сов. (разг.). Выпить слишком много хмельного (о многих).

| несов. перепиваться, аюсь, аешься.
22978 ПЕРЕПЛАНИРОВАТЬ ПЕРЕПЛАНИРОВАТЬ, рую, руешь; анный и ПЕРЕПЛАНИРОВАТЬ, рую, руешь; ованный; сов., что. Изменить планировку чегон., распланировать заново. П. посёлок.

| несов. перепланировывать, аю, аешь.

| сущ. перепланировка, и, ж.
22979 ПЕРЕПЛАТИТЬ ПЕРЕПЛАТИТЬ, ачу, атишь; аченный; сов.

1. Заплатить больше, чем нужно. П. за покупку.

2. Платя в несколько приёмов, постепенно, истратить много (разг.). П. все деньги на покупки.

| несов. переплачивать, аю, аешь (к 1 знач.).

| сущ. переплата, ы, ж. (к 1 знач.).
22980 ПЕРЕПЛЕСТИ ПЕРЕПЛЕСТИ, лету, летёшь; ёл, ела; лётший; летённый (ён, ена); летя; сов., что.

1. Сшив, скрепив (листы), соединить с переплётом, обложкой. П. книгу.

2. Соединяя, сплести, перевить. П. нити. П. косу лентой.

3. Сплести заново. П. косы.

| несов. переплетать, аю, аешь.

| сущ. переплетение, я, ср. (ко 2 и 3 знач.) и переплёт, а, м. (к 1 знач.). Отдать книги в переплёт.

| прил. переплётный, ая, ое (к 1 знач.). П. цех.
22981 ПЕРЕПЛЕСТИСЬ ПЕРЕПЛЕСТИСЬ (летусь, летёшься, 1 и 2 л. не употр.), летётся; лёлся, лелась; летшийся; летясь; сов.

1. То же, что сплестись (в 1 знач.). Лианы переплелись.

2. перен. Перепутаться, смешавшись. Наши судьбы переплелись. События сложно переплелись.

| несов. переплетаться (аюсь, аешься, 1 и 2 л. не употр.), ается.

| сущ. переплетение, я, ср.
22982 ПЕРЕПЛЕТЕНИЕ ПЕРЕПЛЕТЕНИЕ, я, ср.

1. см. переплести, сь.

2. Способ сплетения нитей основы и утка в тканях. Полотняное п.
22983 ПЕРЕПЛЁТ ПЕРЕПЛЁТ, а, м.

1. см. переплести.

2. Жёсткая, обычно обтянутая мягким материалом обложка, в к-рую, переплетая, вставляют книгу, помещают бумаги. Коленкоровый п.

3. Рама окна с перекладинами крест-накрест. Оконный п.

4. Запутанное и затруднительное положение (разг.) Попасть в п.

• Взять в переплёт кого (разг.) то же, что взять в оборот когон.

| прил. переплётный, ая, ое (ко 2 знач.). Переплётная крышка (две части переплёта, соединённые корешком).
22984 ПЕРЕПЛЁТЧИК ПЕРЕПЛЁТЧИК, а, м. Специалист по переплётному делу.

| ж. переплётчица, ы.

| прил. переплётчицкий, ая, ое.
22985 ПЕРЕПЛЫТЬ ПЕРЕПЛЫТЬ, ыву, ывёшь; ыл, ыла, ыло; сов., что и через что. Переправиться вплавь или на плавучих средствах. П. реку и через реку.

| несов. переплывать, аю, аешь.
22986 ПЕРЕПЛЮНУТЬ ПЕРЕПЛЮНУТЬ, ну, нешь; сов.

1. кого-что. Плюнуть через чтон. или дальше когон.

2. перен., кого (что). Превзойти когон. в какомн. отношении (прост.).
22987 ПЕРЕПЛЯС ПЕРЕПЛЯС, а, м. Русская народная парная или групповая пляска. Разудалый п. Пуститься в п.
22988 ПЕРЕПЛЯСАТЬ ПЕРЕПЛЯСАТЬ, пляшу, пляшешь; сов., кого (что) (разг.). Превзойти другого в пляске, в танце. Танцоры стараются п. друг друга.

| несов. переплясывать, аю, аешь.
22989 ПЕРЕПОДГОТОВКА ПЕРЕПОДГОТОВКА, и, ж. Повторное обучение (специалистов) с целью усовершенствования и углубления знаний. Курсы переподготовки.
22990 ПЕРЕПОИТЬ ПЕРЕПОИТЬ, ою, оишь и оишь; ои; оенный; сов., кого (что).

1. Опоить, дать слишком много выпить чегон. П. коня.

2. Напоить хмельным всех, многих (разг.). П. гостей.

| несов. перепаивать, аю, аешь.
22991 ПЕРЕПОЙ ПЕРЕПОЙ, я (ю), м. (прост.). Состояние сильного опьянения или похмелья. Болит голова с перепою.
22992 ПЕРЕПОЛЗТИ ПЕРЕПОЛЗТИ, зу, зёшь; олз, олзла; олзший; олзши; сов.

1. что и через что. Переместиться ползком через какоен. пространство. П. дорогу и через дорогу.

2. Проползти из одного места в другое. П. в укрытие. Еле-еле переполз в пятый класс (перен.: с трудом перевелся).

| несов. переползать, аю, аешь.
22993 ПЕРЕПОЛНИТЬ ПЕРЕПОЛНИТЬ, ню, нишь; ненный; сов., что. Наполнить сверх меры. П. бак. Переполненный вагон. Сердце переполнено гневом (перен.; высок.).

| несов. переполнять, яю, яешь.

| сущ. переполнение, я, ср.
22994 ПЕРЕПОЛНИТЬСЯ ПЕРЕПОЛНИТЬСЯ (нюсь, нишься, 1 и 2 л. не употр.), нится; сов. Наполниться сверх меры. Сосуд переполнился. Сердце переполнилось радостью (перен.).

| несов. переполняться (яюсь, яешься, 1 и 2 л. не употр.), яется.

| сущ. переполнение, я, ср.
22995 ПЕРЕПОЛОХ ПЕРЕПОЛОХ, а, м. (разг.). Общая внезапная тревога, волнение. Поднялся п. Произвести п.
22996 ПЕРЕПОЛОШИТЬ ПЕРЕПОЛОШИТЬ, шу, шишь; шённый (ён, ена); сов., кого-что (разг.). Произвести переполох среди когон. П. всех родственников, всю округу.
22997 ПЕРЕПОЛОШИТЬСЯ ПЕРЕПОЛОШИТЬСЯ, шусь, шишься; сов. (разг.). Взволноваться, перетревожиться. Переполошилась вся семья.
22998 ПЕРЕПОНКА ПЕРЕПОНКА, и, ж. Тонкая упругая плёнка перегородка, оболочка в живом организме. Барабанная п. Плавательная п. (у водоплавающих птиц, у ластоногих).

| прил. перепоночный, ая, ое.
22999 ПЕРЕПОНЧАТОКРЫЛЫЕ ПЕРЕПОНЧАТОКРЫЛЫЕ, ых, ед. ое, ого, ср. (спец.). Отряд насекомых с прозрачными перепончатыми крыльями. Отряд перепончатокрылых. Жалящие п. (осы, пчёлы, муравьи).
23000 ПЕРЕПОНЧАТЫЙ ПЕРЕПОНЧАТЫЙ, ая, ое. Снабжённый перепонками. Перепончатые лапы. Перепончатые крылья.
23001 ПЕРЕПОРУЧИТЬ ПЕРЕПОРУЧИТЬ, учу, учишь; ученный; сов., что кому. Освободив себя, передать другому (выполнение порученного дела). П. работу заместителю.

| несов. перепоручать, аю, аешь.
23002 ПЕРЕПРАВА ПЕРЕПРАВА, ы, ж.

1. см. переправить 1.

2. Место, где переправляются на другой берег (на плавучих средствах); самые средства переправы. Паромная п. На переправе скопился народ. Ждать переправу.
23003 ПЕРЕПРАВИТЬ ПЕРЕПРАВИТЬ 1, влю, вишь; вленный; сов., кого-что.

1. Перевезти, перевести через какоен. пространство. П. на другой берег. П. через горы.

2. Отправить из одного места в другое, по назначению. П. грузы зимовщикам.

| несов. переправлять, яю, яешь.

| возвр. переправиться, влюсь, вишься (к 1 знач.); несов. переправляться, яюсь, яешься.

| сущ. переправа, ы, ж. (к 1 знач.) и переправка, и, ж. (разг.).

| прил. переправочный, ая, ое. Переправочные средства.
23004 ПЕРЕПРАВИТЬ ПЕРЕПРАВИТЬ 2, влю, вишь; вленный; сов., что. Исправить, устранив ошибку. П. фразу.

| несов. переправлять, яю, яешь.

| сущ. переправка, и, ж. (разг.).
23005 ПЕРЕПРЕЛЫЙ ПЕРЕПРЕЛЫЙ, ая, ое; ел. Перепревший, испортившийся от прения. Перепрелые листья. Перепрелая кожа.

| сущ. перепрелость, и, ж.
23006 ПЕРЕПРЕТЬ ПЕРЕПРЕТЬ (ею, еешь, 1 и 2 л. не употр.), еет; сов.

1. Окончательно сопреть, испортиться от прения. Сено перепрело.

2. Слишком упреть. Мясо перепрело.

| несов. перепревать (аю, аешь, 1 и 2 л. не употр.), ает.

| сущ. перепревание, я, ср.
23007 ПЕРЕПРОБОВАТЬ ПЕРЕПРОБОВАТЬ, бую, буешь; анный; сов., кого-что. Попробовать, испробовать многое. П. все кушанья. Все средства перепробованы. П. многих исполнителей на главную роль.
23008 ПЕРЕПРОДАТЬ ПЕРЕПРОДАТЬ, ам, ашь, аст, адим, адите, адут; одал и одал, одала, одало и одало; ай; оданный (ан, ана и ана, ано); сов., кого-что. Продать ранее купленное (обычно с надбавкой). Выгодно п. вещь.

| несов. перепродавать, даю, даёшь; давай; давая.

| сущ. перепродажа, и, ж.
23009 ПЕРЕПРОИЗВОДСТВО ПЕРЕПРОИЗВОДСТВО, а, ср. Производство, превышающее возможность сбыта. Кризис перепроизводства.
23010 ПЕРЕПРЫГНУТЬ ПЕРЕПРЫГНУТЬ, ну, нешь; сов., что и через что. Прыгнуть через чтон. П. канаву и через канаву.

| несов. перепрыгивать, аю, аешь.
23011 ПЕРЕПРЯЧЬ ПЕРЕПРЯЧЬ, ягу, яжёшь, ягут; яг, ягла; яжённый (ён, ена); ягши; сов., кого (что). Запрячь заново. П. лошадей.

| несов. перепрягать, аю, аешь.

| сущ. перепряжка, и, ж.
23012 ПЕРЕПУГ ПЕРЕПУГ, а (у), м. (разг.). Сильный испуг. Прибежал в перепуге. С перепугу весь дрожит.
23013 ПЕРЕПУГАТЬ ПЕРЕПУГАТЬ, аю, аешь; уганный; сов., кого (что) (разг.). Сильно испугать.
23014 ПЕРЕПУГАТЬСЯ ПЕРЕПУГАТЬСЯ, аюсь, аешься; сов. (разг.). Сильно испугаться. Насмерть перепугался.
23015 ПЕРЕПУТАТЬ, СЯ ПЕРЕПУТАТЬ, СЯ см. путать, ся.
23016 ПЕРЕПУТЫВАТЬ ПЕРЕПУТЫВАТЬ, аю, аешь; несов. То же, что путать (в 1, 2, 5 и 6 знач.). П. нитки. П. все подробности. П. адреса. П. слова.
23017 ПЕРЕПУТЫВАТЬСЯ ПЕРЕПУТЫВАТЬСЯ (аюсь, аешься, 1 и 2 л. не употр.), ается; несов. То же, что путаться (в 1 и 2 знач.). Клубки перепутываются. Мысли в голове перепутываются.
23018 ПЕРЕПУТЬЕ ПЕРЕПУТЬЕ, я, род. мн. тий, ср. Место, где скрещиваются и расходятся дороги. На перепутье (также перен.: то же, что на распутье).
23019 ПЕРЕРАБОТАТЬ ПЕРЕРАБОТАТЬ, аю, аешь; анный; сов.

1. что. Превратить во чтон. в процессе работы, обработки. П. сырьё. П. нефть. Желудок переработал пищу.

2. что. Переделать, сделать по-новому, иначе. П. проект.

3. Проработать дольше положенного. П. несколько часов.

4. То же, что переработаться (во 2 знач.) (разг.). П. от большого усердия.

| несов. перерабатывать, аю, аешь.

| сущ. переработка, и, ж. (к 1, 2 и 3 знач.).

| прил. переработочный, ая, ое (к 1 знач.; спец.).
23020 ПЕРЕРАБОТАТЬСЯ ПЕРЕРАБОТАТЬСЯ, аюсь, аешься; сов.

1. (1 и 2 л. не употр.). Превратиться во чтон. в процессе обработки, усвоения. Сырьё переработалось.

2. Переутомиться, устать от работы (разг.). Ученик явно переработался.

| несов. перерабатываться, аюсь, аешься.

| сущ. переработка, и, ж.
23021 ПЕРЕРАБОТЧИК ПЕРЕРАБОТЧИК, а, м. Специалист, занимающийся промышленной переработкой сырья.
23022 ПЕРЕРАСПРЕДЕЛИТЬ ПЕРЕРАСПРЕДЕЛИТЬ, лю, лишь; лённый (ён, ена); сов., кого-что. Распределить заново. П. учащихся по группам.

| несов. перераспределять, яю, яешь.

| сущ. перераспределение, я, ср.
23023 ПЕРЕРАСТИ ПЕРЕРАСТИ, ту, тёшь; рос, росла; росший; росши; сов.

1. кого-что. Стать ростом выше кого-чегон. Сын перерос отца.

2. перен., кого (что). Стать выше когон. в умственном, моральном отношении, в умении. П. своего учителя.

3. (1 и 2 л. не употр.), во что. Развившись, стать чемн. иным, более сильным. Неудовольствие переросло в раздражение.

4. Оказаться по возрасту старше, чем требуется для чегон. Для детского сада ребёнок перерос.

| несов. перерастать, аю, аешь.

| сущ. перерастание, я, ср. (ко 2 и 3 знач.).
23024 ПЕРЕРАСХОД ПЕРЕРАСХОД, а, м.

1. см. перерасходовать.

2. Перерасходованная сумма. Большой п.
23025 ПЕРЕРАСХОДОВАТЬ ПЕРЕРАСХОДОВАТЬ, дую, дуешь; анный; сов., что. Израсходовать сверх меры, плана. П. кредиты.

| сущ. перерасход, а, м.
23026 ПЕРЕРАСЧЁТ ПЕРЕРАСЧЁТ, а, м. Расчёт, произведённый заново. Сделать п.
23027 ПЕРЕРВАТЬ ПЕРЕРВАТЬ, ву, вёшь; ал, ала, ало; рерванный; сов., что.

1. Разорвав, разделить надвое. П. шнурок.

2. Разорвать всё, многое. П. всю бумагу.

| несов. перерывать, аю, аешь.
23028 ПЕРЕРЕГИСТРИРОВАТЬ ПЕРЕРЕГИСТРИРОВАТЬ, рую, руешь; анный; сов. и несов., кого-что. Зарегистрировать (регистрировать) заново. П. состоящих на учёте.

| возвр. перерегистрироваться, руюсь, руешься.

| сущ. перерегистрация, и, ж.
23029 ПЕРЕРЕЗАТЬ ПЕРЕРЕЗАТЬ, ежу, ежешь; анный; сов.

1. кого-что. Разрезав, разделить надвое. П. верёвку.

2. кого (что). Зарезать многих. П. всех кур.

3. перен., что. Преградить (путь, дорогу). П. неприятельские коммуникации.

| несов. перерезывать, аю, аешь (к 1 и 3 знач.) и перерезать, аю, аешь (к 1 и 3 знач.).

| сущ. перерезывание, я, ср. (к 1 и 3 знач.) и перерезка, и, ж. (к 1 знач.).
23030 ПЕРЕРЕШИТЬ ПЕРЕРЕШИТЬ, шу, шишь; шённый (ён, ена); сов., что. Решить (в 1 и 3 знач.) по-другому. Хотел остаться, а потом перерешил. П. задачку.

| несов. перерешать, аю, аешь.
23031 ПЕРЕРЖАВЕТЬ ПЕРЕРЖАВЕТЬ (ею, еешь, 1 и 2 л. не употр.), еет; сов. Проржавев в какомн. месте, переломиться. Проволока перержавела.
23032 ПЕРЕРИСОВАТЬ ПЕРЕРИСОВАТЬ, сую, суешь; ованный; сов., кого-что. Рисуя, сделать копию чегон.; нарисовать заново. П. узор. П. этюд.

| несов. перерисовывать, аю, аешь.

| сущ. перерисовывание, я, ср. и перерисовка, и, ж.
23033 ПЕРЕРОДИТЬ ПЕРЕРОДИТЬ, ожу, одишь; ождённый (ён, ена); сов., кого-что. Сделать совсем иным, обновить, преобразить.

| несов. перерождать, аю, аешь.
23034 ПЕРЕРОДИТЬСЯ ПЕРЕРОДИТЬСЯ, ожусь, одишься; сов.

1. Стать совсем иным, обновиться, преобразиться. Душа переродилась.

2. Резко измениться к худшему, утратить свой прежний нравственный облик.

3. (1 и 2 л. не употр.). Утратить прежние ценные свойства, выродиться. Ткани организма переродились.

| несов. перерождаться, аюсь, аешься.

| сущ. перерождение, я, ср.
23035 ПЕРЕРОЖДЕНИЕ ПЕРЕРОЖДЕНИЕ, я, ср.

1. см. переродиться.

2. Утрата прежнего мировоззрения, социального облика под воздействием чуждой среды, идеологии. Духовное п.
23036 ПЕРЕРОСТОК ПЕРЕРОСТОК, тка, м. Подросток, переросший (в 4 знач.) установленный для чегон. возраст. Ученик-п.
23037 ПЕРЕРУБИТЬ ПЕРЕРУБИТЬ, ублю, убишь; убленный; сов., кого-что.

1. Рубя, разделить надвое. П. сук.

2. Изрубить многое, многих; нарубить много чегон. (разг.). П. саблями. П. всю капусту.

| несов. перерубать, аю, аешь (к 1 знач.).
23038 ПЕРЕРУГАТЬСЯ ПЕРЕРУГАТЬСЯ, аюсь, аешься; сов. (разг.). То же, что перессориться. Соседи переругались. На работе со всеми переругался.
23039 ПЕРЕРУГИВАТЬСЯ ПЕРЕРУГИВАТЬСЯ, аюсь, аешься; несов. (разг.). То же, что перебраниваться.
23040 ПЕРЕРЫВ ПЕРЕРЫВ, а, м. Промежуток, на время к-рого прекращается какаян. деятельность. П. в занятиях. Обеденный п.
23041 ПЕРЕРЫВАТЬ ПЕРЕРЫВАТЬ 1 см. перервать.
23042 ПЕРЕРЫВАТЬ ПЕРЕРЫВАТЬ 2 см. перерыть.
23043 ПЕРЕРЫТЬ ПЕРЕРЫТЬ, рою, роешь; ытый; сов., что.

1. Взрыть, разрыть поперёк. П. дорогу.

2. Вскопать целиком, всюду. П. весь огород.

3. перен. В поисках чегон. пересмотреть, перебрать всё гден. (разг.). П. все вещи в чемодане.

| несов. перерывать, аю, аешь.
23044 ПЕРЕРЯДИТЬ ПЕРЕРЯДИТЬ, яжу, ядишь; яженный; сов., кого (что) (разг.). Нарядить в другое платье.

| несов. переряживать, аю, аешь и переряжать, аю, аешь.

| возвр. перерядиться, яжусь, ядишься; несов. переряживаться, аюсь, аешься и переряжаться, аюсь, аешься.
23045 ПЕРЕСАДИТЬ ПЕРЕСАДИТЬ, ажу, адишь; аженный; сов.

1. кого (что). Заставить пересесть, посадить на другое место, предложить обменяться местами. П. гостя в кресло. П. в другой вагон. П. пассажиров с поезда на теплоход.

2. что. Выкопав (растение), посадить в другом месте. П. яблоню.

3. что. Вырезав (часть ткани, орган), приживить на другом месте или в другом организме (спец.). П. роговицу.

4. что. Надеть на другое древко, ручку. П. топор на новое топорище.

5. кого (что). Помочь комун. перелезть, перебраться через чтон. П. малыша через забор.

| несов. пересаживать, аю, аешь.

| сущ. пересаживание, я, ср. и пересадка, и, ж. (ко 2, 3 и 4 знач.). Пересадка растений. Пересадка почки, сердца, кожи.

| прил. пересадочный, ая, ое (ко 2 знач.). П. материал.
23046 ПЕРЕСАДКА ПЕРЕСАДКА, и, ж.

1. см. пересадить.

2. Переход с одного транспортного средства на другое для продолжения поездки. Сделать пересадку. Ехать без пересадок.

| прил. пересадочный, ая, ое.
23047 ПЕРЕСАДОЧНЫЙ ПЕРЕСАДОЧНЫЙ см. пересадить и пересадка.
23048 ПЕРЕСАЖИВАТЬ ПЕРЕСАЖИВАТЬ см. пересадить.
23049 ПЕРЕСАЖИВАТЬСЯ ПЕРЕСАЖИВАТЬСЯ см. пересесть.
23050 ПЕРЕСАЛИВАТЬ ПЕРЕСАЛИВАТЬ см. пересолить.
23051 ПЕРЕСДАТЬ ПЕРЕСДАТЬ, ам, ашь, аст, адим, адите, адут; ал, ала, ало; ай; анный (ан, ана); сов., что.

1. Сдать, передать (какоен. помещение) заново, в пользование другим. П. дачу другим дачникам.

2. Сдать, раздать снова, вторично (карты).

3. Выдержать (экзамен), сдавая повторно. П. зачёт.

| несов. пересдавать, даю, даёшь; давай.

| сущ. пересдача, и, ж.
23052 ПЕРЕСЕКАТЬ, СЯ ПЕРЕСЕКАТЬ, СЯ см. пересечь 1, ся.
23053 ПЕРЕСЕЛЕНЕЦ ПЕРЕСЕЛЕНЕЦ, нца, м.

1. Человек, переселившийся или переселяемый с постоянного места жительства в новые, обычно необжитые места. Переселенцы на новые земли. Крестьяне-переселенцы. Переселенцы в окраинные губернии (в старой России).

2. Человек, временно переселяемый кудан. из своего жилья. Жилплощадь для переселенцев.

| ж. переселенка, и.

| прил. переселенческий, ая, ое. Переселенческое управление (в старой России). Переселенческие квартиры. П. комитет.
23054 ПЕРЕСЕЛИТЬ ПЕРЕСЕЛИТЬ, лю, лишь и (разг.) селишь; лённый (ён, ена); сов., кого (что). Поселить в другом месте, на новое местожительство. П. семью в новый дом.

| несов. переселять, яю, яешь.

| возвр. переселиться, люсь, лишься и (разг.) селишься; несов. переселяться, яюсь, яешься.

| сущ. переселение, я, ср.
23055 ПЕРЕСЕСТЬ ПЕРЕСЕСТЬ, сяду, сядешь; сел, села; сов.

1. Сесть иначе или на другое место. П. поудобнее. П. со стула на диван.

2. Сделать пересадку (во 2 знач.). П. на скорый поезд.

| несов. пересаживаться, аюсь, аешься.
23056 ПЕРЕСЕЧЕНИЕ ПЕРЕСЕЧЕНИЕ, я, ср.

1. см. пересечь 1, ся.

2. Место, где пересекается чтон. На пересечении дорог.
23057 ПЕРЕСЕЧЁННЫЙ ПЕРЕСЕЧЁННЫЙ, ая, ое; ён. Неровный, с холмами и оврагами. П. рельеф. Пересечённая местность.

| сущ. пересечённость, и, ж.
23058 ПЕРЕСЕЧЬ ПЕРЕСЕЧЬ 1, еку, ечёшь, екут; ёк и ек, екла и екла; ёкший и екший; ечённый (ён, ена); екши и ёкши; сов., что.

1. Перейти через чтон., поперёк чегон. П. дорогу.

2. То же, что преградить (в 1 знач.). П. путь комун.

3. Пройти по поверхности чегон. от одного края к другому. Область пересекут две железные дороги. Поле пересечено оврагом.

| несов. пересекать, аю, аешь.

| сущ. пересечение, я, ср.
23059 ПЕРЕСЕЧЬ ПЕРЕСЕЧЬ 2, еку, ечёшь, екут; ёк, екла и (устар.) ек, екла; екший и ёкший; ечённый (ён, ена) и (устар.) еченный; екши и ёкши; сов., кого (что). Высечь всех, многих.
23060 ПЕРЕСЕЧЬСЯ ПЕРЕСЕЧЬСЯ (екусь, ечёшься, 1 и 2 л. не употр.), ечётся, екутся; екся, еклась; сов. То же, что скреститься. Дороги пересеклись.

| несов. пересекаться (аюсь, аешься, 1 и 2 л. не употр.), ается.

| сущ. пересечение, я, ср.
23061 ПЕРЕСИДЕТЬ ПЕРЕСИДЕТЬ, ижу, идишь; сов.

1. кого (что). Просидеть дольше когон. (разг.). П. всех гостей.

2. Пробыть, просидеть гден. дольше, чем следует. П. на пляже. Пирог пересидел в печи.

| несов. пересиживать, аю, аешь.
23062 ПЕРЕСИЛИТЬ ПЕРЕСИЛИТЬ, лю, лишь; ленный; сов., кого-что. Побороть, одолеть. П. соперника. П. ветер, волну. П. страх, усталость.

| несов. пересиливать, аю, аешь.
23063 ПЕРЕСКАЗ ПЕРЕСКАЗ, а, м.

1. см. пересказать.

2. Изложение содержания чегон. Вольный п.
23064 ПЕРЕСКАЗАТЬ ПЕРЕСКАЗАТЬ, ажу, ажешь; азанный; сов., что.

1. Рассказать, изложить своими словами чтон. П. содержание романа.

2. Рассказать последовательно, подробно о чёмн., о многом (разг.). П. все новости.

| несов. пересказывать, аю, аешь.

| сущ. пересказ, а, м.
23065 ПЕРЕСКОЧИТЬ ПЕРЕСКОЧИТЬ, очу, очишь; сов.

1. что и через что. Сделав скачок, оказаться по другую сторону чегон. П. через забор.

2. Сделав скачок, переместиться на другое место. П. к окну.

3. перен., на что. Перейти от одного предмета речи к другому, не соблюдая последовательности, порядка (разг.). П. на новую тему.

| несов. перескакивать, аю, аешь.

| сущ. перескок, а, м. (к 1 знач.).
23066 ПЕРЕСЛАСТИТЬ ПЕРЕСЛАСТИТЬ, ащу, астишь; ащённый (ён, ена); сов., что. Сделать слишком сладким. П. кофе.

| несов. переслащивать, аю, аешь.
23067 ПЕРЕСЛАТЬ ПЕРЕСЛАТЬ, ешлю, ешлёшь; есланный; сов.

1. кого-что. Послать, отправить кудан. (при помощи какихн. средств). П. к месту назначения. П. книгу по почте.

2. что. Послать, отправить по другому адресу. Письмо переслано по новому адресу.

| несов. пересылать, аю, аешь.

| сущ. пересылка, и, ж.

| прил. пересылочный, ая, ое (к 1 знач.). П. пункт.
23068 ПЕРЕСМЕИВАТЬ ПЕРЕСМЕИВАТЬ, аю, аешь; несов., кого (что) (разг.). Вышучивать или осмеивать, передразнивая когон., подражая комун.

| сов. пересмеять, ею, еёшь.

| сущ. пересмеивание, я, ср.
23069 ПЕРЕСМЕИВАТЬСЯ ПЕРЕСМЕИВАТЬСЯ, аюсь, аешься; несов. (разг.). Переглядываясь, исподтишка смеяться по поводу чегон. или над кемн.
23070 ПЕРЕСМЕНА ПЕРЕСМЕНА, ы и (прост.) ПЕРЕСМЕНКА, и, ж. Промежуток времени между двумя сменами (во 2 знач.).
23071 ПЕРЕСМЕШНИК ПЕРЕСМЕШНИК, а, м.

1. Тот, кто поднимает когон. на смех, передразнивает когон. (разг.).

2. Птица отряда воробьиных, подражающая голосам других птиц.

| ж. пересмешница, ы (к 1 знач.).
23072 ПЕРЕСМОТРЕТЬ ПЕРЕСМОТРЕТЬ, отрю, отришь; отренный; сов.

1. кого-что. Осмотреть заново, многое. П. все альбомы.

2. что. Рассмотреть заново. П. проект. П. своё отношение к кому-чемун.

| несов. пересматривать, аю, аешь.

| сущ. пересмотр, а, м.
23073 ПЕРЕСНЯТЬ ПЕРЕСНЯТЬ, ниму, нимешь; ял, яла, яло; ятый (ят, ята, ято); сов., кого-что. Сделать новую съёмку (в 7 и 8 знач.), снять заново. П. план участка. П. фильм.

| несов. переснимать, аю, аешь.

| сущ. пересъёмка, и, ж. П. местности.
23074 ПЕРЕСОЛИТЬ ПЕРЕСОЛИТЬ, олю, олишь и олишь; оленный; сов.

1. что. Положить слишком много соли во чтон. П. суп.

2. перен. Перейти меру, границу в чёмн. (разг.). П. в шутках.

| несов. пересаливать, аю, аешь.

| сущ. пересол, а, м. (к 1 знач.). Недосол на столе, а п. на спине (посл.).
23075 ПЕРЕСОРТИРОВАТЬ ПЕРЕСОРТИРОВАТЬ, рую, руешь; ованный; сов., что.

1. Рассортировать по-новому, заново. П. фрукты.

2. Рассортировать много чегон.

| несов. пересортировывать, аю, аешь.

| сущ. пересортировка, и, ж. (к 1 знач.).
23076 ПЕРЕСОРТИЦА ПЕРЕСОРТИЦА, ы, ж. (спец.). Перевод товаров из одного сорта в другой.
23077 ПЕРЕСОХНУТЬ ПЕРЕСОХНУТЬ (ну, нешь, 1 и 2 л. не употр.), нет; ох, охла; сов.

1. Стать суше, чем нужно, или совсем сухим. Земля пересохла без дождей. Бельё пересохло. Губы пересохли (стали шершавыми, обветрившимися или потрескались). В горле пересохло (безл.; об ощущении сухости).

2. Иссякнуть (в 1 знач.), стать безводным. Речка пересохла.

| несов. пересыхать (аю, аешь, 1 и 2 л. не употр.), ает.

| сущ. пересыхание, я, ср.
23078 ПЕРЕСПАТЬ ПЕРЕСПАТЬ, плю, пишь; ал, ала, ало; сов. (разг.).

1. Проспать слишком долго, много.

2. То же, что переночевать. П. ночь.

3. с кем. Вступить в интимные отношения (один раз или в случайной ситуации).

| несов. пересыпать, аю, аешь (к 1 знач.).

| сущ. пересып, а (у), м. (к 1 знач.; прост.).
23079 ПЕРЕСПЕЛЫЙ ПЕРЕСПЕЛЫЙ, ая, ое; ел. То же, что перезрелый. П. плод.

| сущ. переспелость, и, ж.
23080 ПЕРЕСПЕТЬ ПЕРЕСПЕТЬ (ею, еешь, 1 и 2 л. не употр.), еет; сов. То же, что перезреть (в 1 знач.). Ягоды переспели.
23081 ПЕРЕСПОРИТЬ ПЕРЕСПОРИТЬ, рю, ришь; ренный; сов., кого (что). Одержать над кемн. верх в споре. Его не переспоришь (очень упрям; разг.).
23082 ПЕРЕСПРОСИТЬ ПЕРЕСПРОСИТЬ, ошу, осишь; ошенный; сов., кого (что). Спросить ещё раз (обычно не расслышав или не поняв).

| несов. переспрашивать, аю, аешь.

| сущ. переспрашивание, я, ср. и переспрос, а, м.
23083 ПЕРЕССОРИТЬ ПЕРЕССОРИТЬ, рю, ришь; сов., кого (что). Поссорить многих друг с другом. П. старых друзей.
23084 ПЕРЕССОРИТЬСЯ ПЕРЕССОРИТЬСЯ, рюсь, ришься; сов. Поссориться между собой (о многих) или со многими. Со всеми перессорился.
23085 ПЕРЕСТАВИТЬ ПЕРЕСТАВИТЬ, влю, вишь; вленный; сов., кого-что. Поставить на другое место; поменять местами. П. стул. П. мебель. П. слагаемые.

| несов. переставлять, яю, яешь.

| сущ. перестановка, и, ж.
23086 ПЕРЕСТАВНОЙ ПЕРЕСТАВНОЙ, ая, ое. Такой, к-рый можно переставить, к-рый переставляется. Переставное устройство.
23087 ПЕРЕСТАИВАТЬ ПЕРЕСТАИВАТЬ см. перестоять.
23088 ПЕРЕСТАРАТЬСЯ ПЕРЕСТАРАТЬСЯ, аюсь, аешься; сов. (разг.). Слишком постараться, проявить излишнюю старательность в чёмн.
23089 ПЕРЕСТАРОК ПЕРЕСТАРОК, рка, м. (устар. и прост.).

1. Тот, кто вышел из необходимого для чегон. возраста, уже стар для чегон.

2. О том, что перестояло, испортилось от времени. Лес-п.
23090 ПЕРЕСТАТЬ ПЕРЕСТАТЬ, ану, анешь; сов.

1. с неопр. Прекратить делать чтон. П. курить. Перестань(те)! (резкий призыв в знач. хватит, довольно!).

2. (1 и 2 л. не употр.). Кончиться (о том, что длилось, продолжалось). Дождь перестал. Пожар к утру перестал. Слухи, толки перестали.

| несов. переставать, таю, таёшь.
23091 ПЕРЕСТЕЛИТЬ ПЕРЕСТЕЛИТЬ см. перестлать.
23092 ПЕРЕСТИРАТЬ ПЕРЕСТИРАТЬ, аю, аешь; иранный; сов., что.

1. Выстирать заново. П. рубашку.

2. Выстирать много чегон. П. всё бельё.

| несов. перестирывать, аю, аешь.

| сущ. перестирка, и, ж. (к 1 знач.; разг.).
23093 ПЕРЕСТЛАТЬ ПЕРЕСТЛАТЬ, телю, телешь; стлал, стлала; естланный и ПЕРЕСТЕЛИТЬ, телю, телешь; теленный; сов., что. Постлать или настлать заново. П. постель. П. пол.

| несов. перестилать, аю, аешь.

| сущ. перестилание, я, ср. и перестилка, и, ж.
23094 ПЕРЕСТОЯЛЫЙ ПЕРЕСТОЯЛЫЙ, ая, ое. Перестоявший, перестойный, а также испортившийся от долгого стояния. Перестоялая сметана.
23095 ПЕРЕСТОЯТЬ ПЕРЕСТОЯТЬ (ою, оишь, 1 и 2 л. не употр.), оит; сов.

1. О лесе, злаках, травах: перезреть. Рожь перестояла. Лес перестоял.

2. Испортиться, простояв слишком долго. Простокваша перестояла.

| несов. перестаивать (аю, аешь, 1 и 2 л. не употр.), ает.

| сущ. перестой, я, м. (к 1 знач.; спец.).

| прил. перестойный, ая, ое (к 1 знач.; спец.). П. лес.
23096 ПЕРЕСТРАДАТЬ ПЕРЕСТРАДАТЬ, аю, аешь; сов.

1. Выстрадать многое. Немало п. в жизни.

2. что. Изжить страданием. П. свою любовь.
23097 ПЕРЕСТРАИВАТЬ ПЕРЕСТРАИВАТЬ 1-2, СЯ 1-2 см. перестроить 1 - 2, ся 1 - 2.
23098 ПЕРЕСТРАХОВАТЬ ПЕРЕСТРАХОВАТЬ, рахую, рахуешь; ованный; сов., кого-что. Застраховать снова. П. имущество.

| несов. перестраховывать, аю, аешь.

| сущ. перестраховка, и, ж.

| прил. перестраховочный, ая, ое.
23099 ПЕРЕСТРАХОВАТЬСЯ ПЕРЕСТРАХОВАТЬСЯ, рахуюсь, рахуешься; сов.

1. Застраховаться снова.

2. перен. Принять меры к тому, чтобы оградить себя от возможной ответственности за чтон. (обычно неодобр.).

| несов. перестраховываться, аюсь, аешься.

| сущ. перестраховка, и, ж.

| прил. перестраховочный, ая, ое (к 1 знач.).
23100 ПЕРЕСТРАХОВЩИК ПЕРЕСТРАХОВЩИК, а, м. (неодобр.). Человек, к-рый перестраховывается (во 2 знач.).

| ж. перестраховщица, ы.
23101 ПЕРЕСТРЕЛИВАТЬСЯ ПЕРЕСТРЕЛИВАТЬСЯ, аюсь, аешься; несов. Вести перестрелку.
23102 ПЕРЕСТРЕЛКА ПЕРЕСТРЕЛКА, и, ж. Одновременная стрельба друг против друга. Орудийная, автоматная п.
23103 ПЕРЕСТРЕЛЯТЬ ПЕРЕСТРЕЛЯТЬ, яю, яешь; елянный; сов.

1. кого (что). Застрелить многих. П. всю дичь.

2. что. Израсходовать стрельбой (разг.). П. все патроны.

| несов. перестреливать, аю, аешь.
23104 ПЕРЕСТРОИТЬ ПЕРЕСТРОИТЬ 1, ою, оишь; оенный; сов., что.

1. Произвести переделку в какойн. постройке. П. дом.

2. Построить, переделать по-новому, внеся изменения в порядок, систему чегон. П. план, работу. П. фразу.

3. Настроить 2 (в 1, 2 и 3 знач.) по-иному, заново. П. рояль, радиоприёмник.

4. Осуществить перестройку (во 2 знач.).

| несов. перестраивать, аю, аешь.

| сущ. перестройка, и, ж.
23105 ПЕРЕСТРОИТЬ ПЕРЕСТРОИТЬ 2, ою, оишь; оенный; сов., кого-что. Заново расположить, изменив свой строй 2, порядок расположения. П. ряды, полк.

| несов. перестраивать, аю, аешь.

| сущ. перестроение, я, ср. Произвести п. П. автомашин на магистрали.
23106 ПЕРЕСТРОИТЬСЯ ПЕРЕСТРОИТЬСЯ 1, оюсь, оишься; сов.

1. Изменить порядок своей работы, направление своей деятельности, взгляды. П. после критики.

2. Настроиться на новую радиоволну. Радист перестроился.

3. Подвергнуться перестройке (во 2 знач.).

| несов. перестраиваться, аюсь, аешься.

| сущ. перестройка, и, ж.
23107 ПЕРЕСТРОИТЬСЯ ПЕРЕСТРОИТЬСЯ 2 (оюсь, оишься, 1 и 2 л. ед. не употр.), оится; сов. Расположиться по-иному, изменив свой строй 2. Полк перестроился.

| несов. перестраиваться (аюсь, аешься, 1 и 2 л. ед. не употр.), ается.

| сущ. перестроение, я, ср. Перестроения на марше.
23108 ПЕРЕСТРОЙКА ПЕРЕСТРОЙКА, и, ж.

1. см. перестроить 1, ся 1.

2. В СССР в 19851991 гг.: начало коренного изменения в политике и экономике, направленного на установление рыночных отношений, на развитие демократии и гласности, на окончание холодной войны.

| прил. перестроечный, ая, ое. Перестроечные процессы.
23109 ПЕРЕСТУКИВАТЬСЯ ПЕРЕСТУКИВАТЬСЯ, аюсь, аешься; несов. Обмениваться условными стуками. Арестанты перестукиваются через стены камеры.

| сов. перестукаться, аюсь, аешься (разг.).

| сущ. перестукивание, я, ср. и перестук, а, м. (разг.).
23110 ПЕРЕСТУПИТЬ ПЕРЕСТУПИТЬ, уплю, упишь; упленный; сов.

1. что. Сделать шаг (с трудом или осторожно, медленно). П. на сухое место.

2. Стоя, поменять опору (на одну ногу). П. с ноги на ногу.

3. что и через что. Ступив, перейти через чтон. П. ручеек и через ручеек. Никогда больше не переступлю порог этого дома (перен.: никогда больше не приду).

4. перен., что. Нарушить, преступить. П. границы приличия. П. закон.

| несов. переступать, аю, аешь.
23111 ПЕРЕСУД ПЕРЕСУД, а, м. (прост.). Вторичное судебное разбирательство. Дело пошло на п.
23112 ПЕРЕСУДЫ ПЕРЕСУДЫ, ов (разг.). Досужие обсуждения, пустые разговоры (во 2 знач.), сплетни. По всей деревне бабьи п.
23113 ПЕРЕСУШИТЬ ПЕРЕСУШИТЬ, ушу, ушишь; ушенный; сов., что.

1. Сделать слишком сухим. П. зерно.

2. Высушить многое. П. всё бельё.

| несов. пересушивать, аю, аешь.

| сущ. пересушка, и, ж. (к 1 знач.).
23114 ПЕРЕСЧИТАТЬ ПЕРЕСЧИТАТЬ, аю, аешь; итанный; сов.

1. кого-что. Сосчитать заново. П. во второй раз.

2. кого-что. Сосчитать многих, многое. П. всё стадо.

3. что. Подсчитывая, выразить в других величинах, единицах. П. стоимость продукции в новых ценах.

| несов. пересчитывать, аю, аешь.

| сущ. пересчёт, а, м.
23115 ПЕРЕСЪЁМКА ПЕРЕСЪЁМКА см. переснять.
23116 ПЕРЕСЫЛАТЬ, ПЕРЕСЫЛКА ПЕРЕСЫЛАТЬ, ПЕРЕСЫЛКА см. переслать.
23117 ПЕРЕСЫЛОЧНЫЙ ПЕРЕСЫЛОЧНЫЙ см. переслать.
23118 ПЕРЕСЫЛЬНЫЙ ПЕРЕСЫЛЬНЫЙ, ая, ое. Относящийся к пересылке арестантов, ссыльных. Пересыльная тюрьма.
23119 ПЕРЕСЫПАТЬ ПЕРЕСЫПАТЬ, плю, плешь и (разг.) пешь, пет, пем, пете, пят; ыпь; анный; сов., что.

1. Насыпать в другое место. П. муку в мешок.

2. Насыпать сверх меры. П. соли в солонку через край.

3. чем. Насыпать чтон. между чемн. П. вещи нафталином.

| несов. пересыпать, аю, аешь. П. рассказ остроумными замечаниями.

| сущ. пересыпание, я, ср. (к 1 и 3 знач.) и пересыпка, и, ж. (к 1 и 3 знач.).
23120 ПЕРЕСЫПАТЬ ПЕРЕСЫПАТЬ 1, аю, аешь; несов.

1. см. пересыпать.

2. пересыпать речь (шутками, прибаутками и под.) вставлять в быструю живую речь шутки, прибаутки и под.
23121 ПЕРЕСЫПАТЬ ПЕРЕСЫПАТЬ 2 см. переспать.
23122 ПЕРЕСЫХАТЬ ПЕРЕСЫХАТЬ см. пересохнуть.
23123 ПЕРЕТАПЛИВАТЬ ПЕРЕТАПЛИВАТЬ 1-2 см. перетопить 1 - 2.
23124 ПЕРЕТАСКАТЬ ПЕРЕТАСКАТЬ, аю, аешь; асканный; сов., кого-что. Перетащить или украсть в несколько приёмов. П. дрова в сарай. Лиса перетаскала кур.
23125 ПЕРЕТАСОВАТЬ ПЕРЕТАСОВАТЬ, сую, суешь; ованный; сов.

1. что. Стасовать заново. П. карты.

2. перен., кого-что. Разместить по-новому, по новым местам, нарушив прежнее расположение (разг.). П. все бумаги в столе. П. всех сотрудников.

| несов. перетасовывать, аю, аешь.

| сущ. перетасовка, и, ж.
23126 ПЕРЕТАЩИТЬ ПЕРЕТАЩИТЬ, ащу, ащишь; ащенный; сов.

1. кого-что. Таща, переместить (разг.). П. рюкзак в палатку.

2. перен., кого (что). Помочь переменить место работы, жительства, устроив у себя, поближе к себе (прост.). П. к себе всю родню.

| несов. перетаскивать, аю, аешь.

| сущ. перетаскивание, я, ср.
23127 ПЕРЕТЕРЕТЬ ПЕРЕТЕРЕТЬ, тру, трёшь; тёр, тёрла; тёрший; тёртый; терев и тёрши; сов., что.

1. Трением разделить надвое. П. верёвку.

2. Растирая, привести в другой вид, состояние. П. редьку на тёрке.

3. Вытереть многое. П. посуду.

| несов. перетирать, аю, аешь.
23128 ПЕРЕТЕРЕТЬСЯ ПЕРЕТЕРЕТЬСЯ (трусь, трёшься, 1 и 2 л. не употр.), трётся; тёрся, тёрлась; тёршийся; тёршись; сов. От трения разделиться надвое, на части. Верёвка перетёрлась.

| несов. перетираться (аюсь, аешься, 1 и 2 л. не употр.), ается.

| сущ. перетирание, я, ср.
23129 ПЕРЕТЕРПЕТЬ ПЕРЕТЕРПЕТЬ, терплю, терпишь; сов., что (разг.).

1. Многое вытерпеть. П. и голод и холод.

2. Терпя, преодолеть. П. боль.

| несов. перетерпливать, аю, аешь (ко 2 знач.).
23130 ПЕРЕТИРАТЬ, СЯ ПЕРЕТИРАТЬ, СЯ см. перетереть, ся.
23131 ПЕРЕТОЛКИ ПЕРЕТОЛКИ, ов (разг.). Разговоры (во 2 знач.), обсуждение чегон. с добавлением своих оценок, произвольных суждений. Пошли толки и п.
23132 ПЕРЕТОЛКОВАТЬ ПЕРЕТОЛКОВАТЬ, кую, куешь; ованный; сов., что (разг.). Истолковать иначе, неверно. П. смысл чьихн. слов.

| несов. перетолковывать, аю, аешь.
23133 ПЕРЕТОПИТЬ ПЕРЕТОПИТЬ 1, оплю, опишь; опленный; сов., что. Вытопить, истопить в какомн. количестве. П. все печи.

| несов. перетапливать, аю, аешь.

| сущ. перетопка, и, ж.
23134 ПЕРЕТОПИТЬ ПЕРЕТОПИТЬ 2, оплю, опишь; опленный; сов., что. Обработать топлением. П. масло.

| несов. перетапливать, аю, аешь.

| сущ. перетапливание, я, ср. и перетопка, и, ж.
23135 ПЕРЕТОПИТЬ ПЕРЕТОПИТЬ 3, оплю, опишь; опленный; сов., кого-что. Утопить многих, многое. П. все плоты.
23136 ПЕРЕТРЕВОЖИТЬ ПЕРЕТРЕВОЖИТЬ, жу, жишь; женный; сов., кого-что.

1. Сильно встревожить. Зря перетревожил мать.

2. Вызвать тревогу, беспокойство у многих. П. всех жильцов.
23137 ПЕРЕТРЕВОЖИТЬСЯ ПЕРЕТРЕВОЖИТЬСЯ, жусь, жишься; сов.

1. Сильно встревожиться. П. из-за письма.

2. (1 и 2 л. ед. не употр.). Испытать тревогу, беспокойство (о многих). Все родные перетревожились.
23138 ПЕРЕТРОГАТЬ ПЕРЕТРОГАТЬ, аю, аешь; анный; сов., кого-что. Тронуть, потрогать многое, многих. П. всё на столе.
23139 ПЕРЕТРУСИТЬ ПЕРЕТРУСИТЬ, ушу, усишь; сов. (разг.). Сильно струсить.
23140 ПЕРЕТРЯСТИ ПЕРЕТРЯСТИ, су, сёшь; яс, ясла; сённый (ён, ена); сов., что. Вытрясти, встряхнуть многое. П. запылившуюся одежду. В поисках письма перетряс все бумаги (перен.: перебрал, пересмотрел; разг.).

| несов. перетрясать, аю, аешь.

| сущ. перетряска, и, ж.
23141 ПЕРЕТРЯХНУТЬ ПЕРЕТРЯХНУТЬ, ну, нёшь; яхнутый; сов., что. (разг.). То же, что перетрясти.

| несов. перетряхивать, аю, аешь.

| сущ. перетряхивание, я, ср.
23142 ПЕРЕТЬ ПЕРЕТЬ, пру, прёшь; пёр, пёрла; несов. (прост.).

1. Идти, двигаться (неодобр.). Прёт посреди улицы.

2. Идти, двигаться кудан., не считаясь с препятствиями, с запрещением. П. напролом.

3. что. Тащить (чтон. тяжёлое, громоздкое). Прёт на плечах мешок.

4. (1 и 2 л. не употр.). С силой выходить наружу, проявляться, обнаруживаться. Злоба так и прёт из него.

5. То же, что красть. Прут, что плохо лежит.

| сов. спереть, сопру, сопрёшь (к 5 знач.). Бумажник спёрли.
23143 ПЕРЕТЬСЯ ПЕРЕТЬСЯ, прусь, прёшься; пёрся, пёрлась; несов. (прост. неодобр.). То же, что переть (в 1 знач.). Куда прёшься? (остановись, не смей идти).
23144 ПЕРЕТЯНУТЬ ПЕРЕТЯНУТЬ, яну, янешь; янутый; сов.

1. кого-что. Тягой переместить. П. на буксире.

2. перен., кого (что). Переманить, перетащить (во 2 знач.) (разг.). П. на свою сторону. П. к себе хорошего работника.

3. что. С трудом преодолеть какоен. пространство (разг.).

4. что. Натянуть заново. П. шину.

5. кого-что. Крепко стянуть. П. гимнастерку ремнём.

6. кого-что. Оказаться по весу тяжелее чегон. Большая гиря перетянет.

7. кого (что). Оказаться сильнее, состязаясь в вытягивании друг у друга крепко натянутой верёвки, каната. Кто кого перетянет?

| несов. перетягивать, аю, аешь.

| сущ. перетягивание, я, ср. (к 1, 2, 5, 6 и 7 знач.) и перетяжка, и, ж. (к 4 знач.).
23145 ПЕРЕТЯНУТЬСЯ ПЕРЕТЯНУТЬСЯ, янусь, янешься; сов. Крепко стянуть себя чемн. по талии. П. ремнём.

| несов. перетягиваться, аюсь, аешься.
23146 ПЕРЕУБЕДИТЬ ПЕРЕУБЕДИТЬ, 1 л. ед. не употр., ишь; еждённый (ён, ена); сов., кого (что). Заставить изменить мнение, взгляд на чтон. Факты переубедили когон.

| несов. переубеждать, аю, аешь.

| сущ. переубеждение, я, ср.
23147 ПЕРЕУБЕДИТЬСЯ ПЕРЕУБЕДИТЬСЯ, 1 л. ед. не употр., ишься; сов., в чём. Изменить своё мнение, взгляд на чтон.

| несов. переубеждаться, аюсь, аешься.
23148 ПЕРЕУЛОК ПЕРЕУЛОК, лка, м. Небольшая, обычно узкая улица, соединяющая собою две другие. В глухом переулке.

| прил. переулочный, ая, ое.
23149 ПЕРЕУПРЯМИТЬ ПЕРЕУПРЯМИТЬ, млю, мишь; сов., кого (что) (разг.). Заставить согласиться, оказавшись упрямее другого. Его не п.
23150 ПЕРЕУСЕРДСТВОВАТЬ ПЕРЕУСЕРДСТВОВАТЬ, твую, твуешь; сов. (разг. неодобр.). Проявить излишнее усердие в чёмн. П. в похвалах.
23151 ПЕРЕУСТРОЙСТВО ПЕРЕУСТРОЙСТВО, а, ср. Устройство чегон. заново, по новому плану, на новых основаниях. П. общества. П. учреждения.
23152 ПЕРЕУТОМИТЬ ПЕРЕУТОМИТЬ, млю, мишь; млённый (ён, ена); сов., кого-что. Слишком утомить. Организм переутомлён.

| несов. переутомлять, яю, яешь.
23153 ПЕРЕУТОМИТЬСЯ ПЕРЕУТОМИТЬСЯ, млюсь, мишься; сов. Слишком утомиться.

| несов. переутомляться, яюсь, яешься.

| сущ. переутомление, я, ср.
23154 ПЕРЕУТОМЛЕНИЕ ПЕРЕУТОМЛЕНИЕ, я, ср.

1. см. переутомиться.

2. Состояние организма, вызванное постоянным или чрезмерным утомлением. Головная боль от переутомления.
23155 ПЕРЕУЧЕСТЬ ПЕРЕУЧЕСТЬ, чту, чтёшь; чтённый (ён, ена); чтя; сов., кого-что. Произвести учёт заново.

| несов. переучитывать, аю, аешь.

| сущ. переучёт, а, м. П. товаров.

| прил. переучётный, ая, ое.
23156 ПЕРЕУЧИТЬ ПЕРЕУЧИТЬ, учу, учишь; ученный; сов.

1. кого (что). Обучить многих. Старый учитель переучил сотни детей.

2. кого (что). Обучить заново. Научить легче, чем п.

3. что. Выучить, заучить заново. Придётся п. урок.

4. что. Заучить многое. Все уроки переучил.

5. кого-что. С излишней старательностью заучить чтон., а также в излишней степени обучить чемун. И недоучить плохо, и п.

| несов. переучивать, аю, аешь.

| возвр. переучиться, учусь, учишься (ко 2 и 5 знач.); несов. переучиваться, аюсь, аешься.

| сущ. переучивание, я, ср. (ко 2, 3 и 5 знач.).
23157 ПЕРЕФРАЗИРОВАТЬ ПЕРЕФРАЗИРОВАТЬ, рую, руешь; анный; сов. и несов., что. Передать (давать) чьин. слова, изречение, фразу в несколько изменённом виде.

| сущ. перефразировка, и, ж.
23158 ПЕРЕХВАЛИТЬ ПЕРЕХВАЛИТЬ, алю, алишь; аленный; сов., кого-что (разг.). Похвалить больше чем следует; захвалить. Зазнался, потому что перехвалили.

| несов. перехваливать, аю, аешь.
23159 ПЕРЕХВАТИТЬ ПЕРЕХВАТИТЬ, ачу, атишь; аченный; сов.

1. кого-что. Захватить, схватить на пути следования. П. письмо. П. беглеца. П. чейн. взгляд (перен.: поймать, уловить).

2. кого-что. То же, что обвязать (в 1 знач.). П. чемодан ремнём. П. талию поясом.

3. что. Схватить иначе, по-другому. П. топор поудобнее.

4. (1 и 2 л. не употр.), что. О спазматическом движении: задержать, приостановить. Радость перехватила дыхание. От ветра перехватило (безл.) горло.

5. перен., что и чего. Перекусить немного и в спешке (разг.). П. всухомятку.

6. перен., что и чего. Взять взаймы на короткое время (разг.). П. деньжат до получки.

7. перен. Проявить неумеренность в чёмн. (разг.). П. в шутках, в похвалах. П. через край.

| несов. перехватывать, аю, аешь.

| сущ. перехватывание, я, ср. (к 1, 3, 4, 6 и 7 знач.), перехват, а, м. (к 1 знач.) и перехватка, и, ж. (к 5 и 6 знач.). Перехват воздушных целей (спец.).
23160 ПЕРЕХВАТЧИК ПЕРЕХВАТЧИК, а, м. Тот, кто перехватывает, идёт комун. наперехват. Истребитель-п. Ракета-п.
23161 ПЕРЕХВОРАТЬ ПЕРЕХВОРАТЬ, аю, аешь; сов., чем. То же, что переболеть (в 1 знач.).

| несов. перехварывать, аю, аешь.
23162 ПЕРЕХИТРИТЬ ПЕРЕХИТРИТЬ, рю, ришь; рённый (ён, ена); сов., кого (что). Превзойти в хитрости. П. неприятеля.
23163 ПЕРЕХЛЕСТНУТЬ ПЕРЕХЛЕСТНУТЬ, ну, нёшь; хлёстнутый; сов.

1. кого-что, через кого-что. Хлестнув (см. хлестать во 2 знач.), перелиться через край. Волна перехлестнула лодку.

2. перен. То же, что перехватить (в 7 знач.). П. в критике.

| несов. перехлёстывать, аю, аешь.

| сущ. перехлёст, а, м. П. волн.
23164 ПЕРЕХОД ПЕРЕХОД, а, м.

1. см. перейти.

2. Место, пригодное для пешей переправы, а также место, предназначенное для пешеходов, пересекающих улицу. П. через ручей. Светофор у перехода. Подземный п.

3. Коридор, галерея или иное место, соединяющее одно помещение с другим. Крытый п.

4. Суточная норма походного движения, расстояние, покрываемое за сутки. Суточный п. В двух переходах от города.

| прил. переходный, ая, ое (ко 2 знач.) и переходной, ая, ое (ко 2 знач.).
23165 ПЕРЕХОДИТЬ ПЕРЕХОДИТЬ 1 см. перейти.
23166 ПЕРЕХОДИТЬ ПЕРЕХОДИТЬ 2, хожу, ходишь; хоженный; сов. (разг.). То же, что исходить 1. Все дороги перехожены. Хожено-перехожено гден. (безл., много раз хожено).
23167 ПЕРЕХОДНЫЙ ПЕРЕХОДНЫЙ, ая, ое.

1. см. перейти и переход.

2. Промежуточный, являющийся переходом от одного состояния к другому. П. возраст. П. период.

3. В грамматике о глаголе: требующий после себя прямого дополнения в форме винительного падежа без предлога со знач. объекта.

| сущ. переходность, и, ж. (ко 2 и 3 знач.).
23168 ПЕРЕХОДЯЩИЙ ПЕРЕХОДЯЩИЙ, ая, ее.

1. О производственных и спортивных наградах: передаваемый новому победителю в соревнованиях, состязании. П. кубок. Переходящее знамя. П. вымпел.

2. Перечисляемый, переносимый на следующий год (спец.). Переходящие суммы. Переходящие темы исследований.
23169 ПЕРЕХОРОНИТЬ ПЕРЕХОРОНИТЬ, роню, ронишь; роненный; сов., кого-что.

1. Выкопав из могилы, похоронить в новом месте. П. прах.

2. Похоронить многих (разг.).

| несов. перехоранивать, аю, аешь (к 1 знач.).
23170 ПЕРЕЦ ПЕРЕЦ, рца (рцу), м.

1. Южное растение, а также плоды (зёрна) его, обладающие острым жгучим вкусом, употр. как пряность. Чёрный п. Посыпать перцем (молотым).

2. Овощное растение сем. паслёновых с плодами в виде стручков. Фаршированный п.

3. перен. О язвительном, насмешливом человеке (разг.). Ну и п. же девка: как отбрила!

• Задать перцу кому (разг.) выбранить, наказать.

С перцем (разг.) о чёмн. остроумном и язвительном.

| прил. перцовый, ая, ое (к 1 и 2 знач.), перцевый, ая, ое (к 1 и 2 знач.) и перечный, ая, ое (к 1 и 2 знач.). Перцовый пластырь (согревающий). Перечный лист. Семейство перечных (сущ.).
23171 ПЕРЕЧЕНЬ ПЕРЕЧЕНЬ, чня, м. Перечисление кого-чегон. по порядку, а также список с таким перечислением. П. наглядных пособий.

| прил. перечневый, ая, ое.
23172 ПЕРЕЧЕРКАТЬ ПЕРЕЧЕРКАТЬ, аю, аешь; черканный и ПЕРЕЧЁРКАТЬ, аю, аешь; чёрканный; сов., что (разг.). Исчеркать, зачеркнуть многое. П. рукопись.

| несов. перечёркивать, аю, аешь.
23173 ПЕРЕЧЕРКНУТЬ ПЕРЕЧЕРКНУТЬ, ну, нёшь; чёркнутый; сов., что. Зачеркнуть совсем, целиком. П. страницу. П. былые заслуги (перен.: свести на нет их роль, значение).

| несов. перечёркивать, аю, аешь.

| сущ. перечёркивание, я, ср.
23174 ПЕРЕЧЕРТИТЬ ПЕРЕЧЕРТИТЬ, ерчу, ертишь; ерченный; сов., что.

1. Начертить заново. П. чертёж.

2. Черчением скопировать. П. план на кальку.

| несов. перечерчивать, аю, аешь.

| сущ. перечерчивание, я, ср.
23175 ПЕРЕЧЕСТЬ ПЕРЕЧЕСТЬ 1, чту, чтёшь; чёл, чла; чтённый (ён, ена); чтя; сов., кого-что (разг.). То же, что пересчитать (во 2 знач.). П. деньги.

• Не перечесть кого-чего (разг.) очень много. Гостей не перечесть.
23176 ПЕРЕЧЕСТЬ ПЕРЕЧЕСТЬ 2, чту, чтёшь; чёл, чла; сов., кого-что (разг.). То же, что перечитать. П. любимые стихи.
23177 ПЕРЕЧИСЛЕНИЕ ПЕРЕЧИСЛЕНИЕ, я, ср.

1. см. перечислить.

2. Перечисленная (в 3 знач.) сумма (спец.). Получено п.
23178 ПЕРЕЧИСЛИТЬ ПЕРЕЧИСЛИТЬ, лю, лишь; ленный; сов.

1. кого-что. Назвать, упомянуть всех, всё. П. явившихся.

2. кого-что. Зачислить в другое место. П. в резерв.

3. что. Перевести, зачислив на другой счёт. П. деньги на текущий счёт.

| несов. перечислять, яю, яешь.

| сущ. перечисление, я, ср. Платить по перечислению.

| прил. перечислительный, ая, ое.
23179 ПЕРЕЧИТАТЬ ПЕРЕЧИТАТЬ, аю, аешь; итанный; сов., кого-что.

1. Прочитать заново. П. Пушкина.

2. Прочитать много чегон. П. все журналы.

| несов. перечитывать, аю, аешь (к 1 знач.).
23180 ПЕРЕЧИТЬ ПЕРЕЧИТЬ, чу, чишь; несов., кому (прост.). Говорить, поступать наперекор. П. старшим.
23181 ПЕРЕЧНИЦА ПЕРЕЧНИЦА, ы, ж. Сосуд для молотых зёрен перца. Фарфоровая п.

• Чёртова (старая) перечница [шн] (прост. бран.) о сварливой и злой старухе.
23182 ПЕРЕЧНЫЙ ПЕРЕЧНЫЙ см. перец.
23183 ПЕРЕЧУВСТВОВАТЬ ПЕРЕЧУВСТВОВАТЬ, твую, твуешь; анный; сов., что. Прочувствовать, испытать многое.
23184 ПЕРЕШАГНУТЬ ПЕРЕШАГНУТЬ, ну, нёшь; сов., кого-что и через кого-что. Шагнув, перейти. П. порог и через порог. П. через препятствие (также перен.: преодолеть его).

| несов. перешагивать, аю, аешь.
23185 ПЕРЕШЕЕК ПЕРЕШЕЕК, ейка, м. Полоса суши, соединяющая два материка или находящаяся между двумя водоёмами. Суэцкий п.

| прил. перешеечный, ая, ое.
23186 ПЕРЕШЕРСТИТЬ ПЕРЕШЕРСТИТЬ, 1 л. ед. не употр., тишь; сов., кого-что (прост.). То же, что перетасовать (во 2 знач.).
23187 ПЕРЕШЁПТЫВАТЬСЯ ПЕРЕШЁПТЫВАТЬСЯ, аюсь, аешься; несов., с кем. Переговариваться шёпотом. П. с соседом.

| однокр. перешепнуться, нусь, нёшься.
23188 ПЕРЕШИБИТЬ ПЕРЕШИБИТЬ, бу, бёшь; шиб, шибла; шибленный; сов., что (разг.). Переломить ударом. Плетью обуха не перешибёшь (посл.).

| несов. перешибать, аю, аешь.

| сущ. перешиб, а, м. (прост.).
23189 ПЕРЕШИТЬ ПЕРЕШИТЬ, шью, шьёшь; шей; итый; сов., что. Переделать (сшитую вещь), сшить, пришить по-другому. П. пальто. П. крючок.

| несов. перешивать, аю, аешь.

| сущ. перешивание, я, ср. и перешивка, и, ж. Отдать костюм в перешивку.

| прил. перешивочный, ая, ое.
23190 ПЕРЕЩЕГОЛЯТЬ ПЕРЕЩЕГОЛЯТЬ, яю, яешь; сов., кого (что) (разг.). Превзойти в чёмн. (первонач. в нарядах, в щегольстве). П. в остроумии.
23191 ПЕРЕЭКЗАМЕНОВАТЬ ПЕРЕЭКЗАМЕНОВАТЬ, ную, нуешь; сов., кого (что). Произвести переэкзаменовку.
23192 ПЕРЕЭКЗАМЕНОВКА ПЕРЕЭКЗАМЕНОВКА, и, ж. Вторичный экзамен (после неудовлетворительного ответа на первом). Назначить переэкзаменовку на осень.
23193 ПЕРЁД ПЕРЁД, переда, мн. переда, ов, м. Передняя часть чегон. Повернуться к зеркалу передом. П. саней. П. платья.
23194 ПЕРИГЕЙ ПЕРИГЕЙ, я, м. (спец.). Ближайшая к Земле точка лунной орбиты или орбиты искусственного спутника Земли; противоп. апогей.

| прил. перигейный, ая, ое.
23195 ПЕРИЛА ПЕРИЛА, ил. Ограждение по краю лестницы, балкона, моста. Деревянные, чугунные п. Опереться на п.

| уменьш. перильца, лец.

| прил. перильный, ая, ое. Перильные ограждения.
23196 ПЕРИМЕТР ПЕРИМЕТР, а, м. В математике: граница плоской фигуры, а также длина этой границы.

| прил. периметрический, ая, ое.
23197 ПЕРИНА ПЕРИНА, ы, ж. Мягкая толстая подстилка на кровать в виде длинного мешка, набитого пухом или перьями. Пуховая п. Взбить перину.

| уменьш. перинка, и, ж.

| прил. перинный, ая, ое.
23198 ПЕРИОД ПЕРИОД, а, м.

1. Промежуток времени, в течение к-рого чтон. происходит (начинается, развивается и заканчивается). Послевоенный п. П. расцвета. Инкубационный п. болезни. Первый п. игры.

2. В математике: 1) период функции величина, при прибавлении к-рой к аргументу нек-рой функции значение функции не меняется; 2) период дроби повторяющаяся группа цифр в записи бесконечной дроби.

3. Относительно законченный фрагмент текста, части к-рого связаны между собой синтаксически, лексически и интонационно (спец.).

| прил. периодический, ая, ое (ко 2 знач.). Периодическая дробь. Периодическая речь.
23199 ПЕРИОДИЗАЦИЯ ПЕРИОДИЗАЦИЯ, и, ж. Деление на периоды (в 1 знач.). П. русской истории.
23200 ПЕРИОДИКА ПЕРИОДИКА, и, ж., собир. Периодические издания (газеты, журналы, ежегодники). Отдел периодики в библиотеке.
23201 ПЕРИОДИЧЕСКИЙ ПЕРИОДИЧЕСКИЙ, ая, ое.

1. см. период.

2. Повторяющийся время от времени, наступающий в определённые промежутки времени, периоды. Периодические приступы болезни. Повторяться периодически (нареч.).

3. Выходящий (из печати) через определённые промежутки времени. Периодические издания. Периодическая печать (газеты, журналы).
23202 ПЕРИОДИЧНЫЙ ПЕРИОДИЧНЫЙ, ая, ое; чен, чна. То же, что периодический (во 2 знач.). Периодичные вспышки болезни.

| сущ. периодичность, и, ж.
23203 ПЕРИПЕТИЯ ПЕРИПЕТИЯ, и, ж. (книжн.). Внезапное осложняющее событие (первонач. в драме или романе), а также смена, внезапные перевороты в ходе событий, в судьбе. Сложные жизненные перипетии.
23204 ПЕРИСКОП ПЕРИСКОП, а, м. Оптический прибор для наблюдений из укрытий (из блиндажа, с подводной лодки, из броневой башни). Артиллерийский, танковый, окопный, корабельный п.

| прил. перископный, ая, ое.
23205 ПЕРИСТАЛЬТИКА ПЕРИСТАЛЬТИКА, и, ж. (спец.). Волнообразные сокращения стенок полых трубчатых органов (желудка, кишок, мочеточников и др.).

| прил. перистальтический, ая, ое.
23206 ПЕРИСТЫЙ ПЕРИСТЫЙ, ая, ое.

1. Имеющий оперение (в 1 знач.); с густым, пышным оперением. Перистые крылья.

2. По форме напоминающий перья. Перистые облака. Перистые листья.
23207 ПЕРИТОНИТ ПЕРИТОНИТ, а, м. (спец.). Воспаление брюшины.
23208 ПЕРИФЕРИЯ ПЕРИФЕРИЯ, и, ж.

1. Часть чегон., удалённая от центра (спец.). П. сетчатки глаза.

2. Местность, удалённая от центра. Работать на периферии. Приехать с периферии.

| прил. периферийный, ая, ое и периферический, ая, ое (к 1 знач.).
23209 ПЕРИФРАЗ ПЕРИФРАЗ, а, м. и ПЕРИФРАЗА, ы, ж. (спец.). Выражение, описательно передающее смысл другого выражения или слова, напр. «пишущий эти строки» вместо «я» в авторской речи.

| прил. перифрастический, ая, ое.
23210 ПЕРИФРАЗИРОВАТЬ ПЕРИФРАЗИРОВАТЬ, рую, руешь; анный; сов. и несов., кого-что (спец.). Изложить (лагать) перифразами, другими словами.

| сущ. перифразирование, я, ср. и перифразировка, и, ж.
23211 ПЕРЛ ПЕРЛ, а, м.

1. Жемчуг, жемчужина (устар.). Ожерелье из перлов. Перлы зубов (перен.: о белых, блестящих зубах).

2. перен., чего. Нечто замечательное, прекрасное (устар. высок. и ирон.). П. творения. Перлы остроумия.

3. Нечто нелепое и смешное, бессмысленное (разг. ирон.). В речи оратора сплошные перлы.

| прил. перловый, ая, ое (к 1 знач.) и перловый, ая, ое (к 1 знач.). Перловое ожерелье. Перловая белизна (перен.: как у жемчуга).
23212 ПЕРЛАМУТР ПЕРЛАМУТР, а, м. Твёрдый внутренний слой раковин нек-рых моллюсков ценное вещество с переливчатой радужной окраской.

| прил. перламутровый, ая, ое. Перламутровая пуговица.
23213 ПЕРЛАМУТРОВЫЙ ПЕРЛАМУТРОВЫЙ, ая, ое.

1. см. перламутр.

2. Переливчатый, серебристо-розовый, напоминающий окраску перламутра.

| сущ. перламутровость, и, ж.
23214 ПЕРЛОВКА ПЕРЛОВКА, и, ж. (разг.). Перловая крупа.
23215 ПЕРЛОВЫЙ ПЕРЛОВЫЙ, ая, ое.

1. см. перл.

2. перловая крупа крупа из ячменя.

3. Приготовленный из такой крупы. П. суп. Перловая каша.
23216 ПЕРЛЮСТРИРОВАТЬ ПЕРЛЮСТРИРОВАТЬ, рую, руешь; анный; сов. и несов., что (спец.). Просмотреть (матривать) почтовые отправления с целью надзора, цензуры. П. письма.

| сущ. перлюстрация, и, ж.

| прил. перлюстрационный, ая, ое.
23217 ПЕРМАНЕНТ ПЕРМАНЕНТ, а, м. Долго держащаяся завивка. Сделать п.
23218 ПЕРМАНЕНТНЫЙ ПЕРМАНЕНТНЫЙ, ая, ое; тен, тна (книжн.). Постоянный, непрерывно продолжающийся. Перманентное развитие.

| сущ. перманентность, и, ж.
23219 ПЕРМЯКИ ПЕРМЯКИ, ов, ед. як, яка, м. Прежнее название коми-пермяков.

| ж. пермячка, и.

| прил. пермяцкий, ая, ое.
23220 ПЕРМЯЦКИЙ ПЕРМЯЦКИЙ, ая, ое (устар.).

1. см. пермяки.

2. То же, что коми-пермяцкий (во 2 знач.). По-пермяцки (нареч.).
23221 ПЕРНАТЫЙ ПЕРНАТЫЙ, ая, ое. Покрытый перьями 1 (в 1 знач.), с перьевым покровом. Пернатое население леса. Царство пернатых (сущ.; о птицах).
23222 ПЕРО ПЕРО 1, а, мн. перья, ьев, ср.

1. Роговое образование кожи у птиц полый стерженёк с пушистыми отростками по бокам. Маховые перья (на крыльях). Пуховые перья (пух). Опахало из страусовых перьев. Набить подушку пером (собир.: перьями). П.-пух (перья и пух как предмет заготовок, торговли).

2. До появления стальных перьев: орудие для писания чернилами расщеплённое и отточенное гусиное перо 1 (в 1 знач.). Что написано пером, того не вырубишь топором (посл.).

3. Плавник рыбы (спец.). Плавательное п.

4. Стреловидный лист лука, чеснока.

| уменьш. пёрышко, а, мн. шки, шек, шкам, ср.

| прил. перьевой, ая, ое (к 1, 2 и 3 знач.) и перовой, ая, ое (к 1 и 3 знач.). Перьевой покров птиц. Перовой рисунок (пером).
23223 ПЕРО ПЕРО 2, а, мн. перья, ьев, ср.

1. Маленькая выгнутая стальная пластинка с расщеплённым концом для писания чернилами, тушью. Взяться за п. (перен.: начать писать).

2. перен. О писательском труде, стиле. Вышло из-под пера когон. (написано кемн.). Бойкое п. у когон. (о том, кто легко и быстро пишет). Проба пера (попытка писать, произведения начинающего; обычно ирон.). Разбойники (мошенники) пера (о беспринципных и продажных писаках).

| уменьш. пёрышко, а, мн. шки, шек, шкам, ср. (к 1 знач.).

| прил. перьевой, ая, ое (к 1 знач.). Шариковые и перьевые ручки.
23224 ПЕРОЧИННЫЙ ПЕРОЧИННЫЙ, ая, ое: перочинный нож небольшой складной карманный нож (первонач. для чинки гусиных перьев.).
23225 ПЕРПЕНДИКУЛЯР ПЕРПЕНДИКУЛЯР, а, м. В математике: прямая, составляющая прямой угол с другой прямой или плоскостью. Опустить п.
23226 ПЕРПЕНДИКУЛЯРНЫЙ ПЕРПЕНДИКУЛЯРНЫЙ, ая, ое; рен, рна. Являющийся перпендикуляром. Перпендикулярные линии. Расположить перпендикулярно (нареч.) к чемун.

| сущ. перпендикулярность, и, ж.
23227 ПЕРПЕТУУММОБИЛЕ ПЕРПЕТУУМ-МОБИЛЕ, нескл., м. и ср. (книжн.). В идеальных представлениях: вечный двигатель. Изобретатели перпетуум-мобиле.
23228 ПЕРРОН ПЕРРОН, а, м. Пассажирская платформа на железнодорожной станции.

| прил. перронный, ая, ое.
23229 ПЕРСИ ПЕРСИ, ей (стар.). То же, что грудь (в 1 и 2 знач.).
23230 ПЕРСИДСКИЙ ПЕРСИДСКИЙ, ая, ое.

1. см. персы.

2. То же, что иранский. П. язык (фарси; иранской группы индоевропейской семьи языков). П. залив (на северо-западе Индийского океана, у берегов Азии). П. ковёр. Персидская шаль (кашемировая, с ярким рисунком). Персидская кошка (порода). По-персидски (нареч.).
23231 ПЕРСИК ПЕРСИК, а, м. Южное фруктовое дерево сем. розоцветных, дающее сочные мясистые плоды с пушистой кожицей и крупной косточкой, а также самый плод его. Щёки как п. (румяные, с пушком).

| прил. персиковый, ая, ое. П. джем.
23232 ПЕРСИКОВЫЙ ПЕРСИКОВЫЙ, ая, ое.

1. см. персик.

2. Цвета персика, жёлто-красный.
23233 ПЕРСОНА ПЕРСОНА, ы, ж. (книжн. и ирон.). Личность, особа. Обед на десять персон. Важная п. Собственной персоной (сам, лично; ирон.).

• Персона грата (спец.) дипломатический представитель, пользующийся дипломатическим иммунитетом.

Персона нон грата (спец.) дипломатический представитель, к-рому отказано в доверии и дипломатическом иммунитете со стороны правительства той страны, в к-рой он пребывает.
23234 ПЕРСОНАЖ ПЕРСОНАЖ, а, м. Действующее лицо в литературном произведении, в представлении, а также лицо как предмет жанровой живописи. Комический п. Персонажи Островского. Персонажи полотен Сурикова.
23235 ПЕРСОНАЛ ПЕРСОНАЛ, а, м. Личный состав или работники учреждения, предприятия, составляющие группу по профессиональным или служебным признакам. Технический п. Медицинский п. Обслуживающий п. Женский п. госпиталя.

| прил. персональный, ая, ое (устар.). П. состав.
23236 ПЕРСОНАЛЬНЫЙ ПЕРСОНАЛЬНЫЙ, ая, ое.

1. см. персонал.

2. Относящийся только к одному лицу, касающийся только одного лица. П. компьютер (настольная или портативная микроЭВМ). Персональное приглашение. Персональная пенсия (за особые заслуги). Персональное дело (общественное разбирательство чьегон. проступка).
23237 ПЕРСПЕКТИВА ПЕРСПЕКТИВА, ы, ж.

1. Искусство изображать на плоскости трёхмерное пространство в соответствии с тем кажущимся изменением величины, очертаний, чёткости предметов, к-рое обусловлено степенью отдалённости их от точки наблюдения. Законы перспективы.

2. Вид, картина природы с какогон. отдалённого пункта наблюдения, видимая даль. Морская п.

3. перен., обычно мн. Будущее, ожидаемое, виды на будущее. Хорошие перспективы на урожай. В перспективе (в будущем, впереди).

| прил. перспективный, ая, ое (к 1 и 3 знач.; спец.). Перспективная аэрофотосъёмка. П. план работ.
23238 ПЕРСПЕКТИВНЫЙ ПЕРСПЕКТИВНЫЙ, ая, ое; вен, вна.

1. см. перспектива.

2. Имеющий хорошие перспективы (в 3 знач.), способный успешно развиваться в будущем. Перспективные предложения. П. сорт семян. П. работник (растущий; разг.).

| сущ. перспективность, и, ж.
23239 ПЕРСТ ПЕРСТ, а, м. (устар.). То же, что палец (в 1 знач.; обычно о пальце на руке). П. указующий (о непререкаемости распоряжения вышестоящего лица; высок. и ирон.). Один как п. (совсем один).

| прил. перстный, ая, ое (стар.).
23240 ПЕРСТЕНЬ ПЕРСТЕНЬ, тня, мн. тни, ей и ей, м. Кольцо (во 2 знач.) (обычно с драгоценным камнем). Руки в перстнях (со многими перстнями).

| уменьш. перстенёк, нька, м.

| прил. перстневый, ая, ое.
23241 ПЕРСЫ ПЕРСЫ, ов, ед. перс, а, м. и (устар.) персиянин, а, м. Прежнее название иранцев; сейчас название нации фарсов, составляющей около половины населения Ирана.

| ж. персиянка, и.

| прил. персидский, ая, ое.
23242 ПЕРТУРБАЦИЯ ПЕРТУРБАЦИЯ, и, ж. Внезапное изменение, осложнение в обычном ходе чегон., вносящее расстройство, беспорядок.
23243 ПЕРУАНСКИЙ ПЕРУАНСКИЙ, ая, ое.

1. см. перуанцы.

2. Относящийся к перуанцам, к их языкам (испанскому и индейскому языку кечуа), национальному характеру, образу жизни, культуре, а также к Перу, его территории, внутреннему устройству, истории; такой, как у перуанцев, как в Перу. Перуанские департаменты. Перуанское течение (холодное, у западных берегов Южной Америки). Перуанское серебро. Перуанские танцы. По-перуански (нареч.).
23244 ПЕРУАНЦЫ ПЕРУАНЦЫ, ев, ед. анец, нца, м. Латиноамериканский народ, составляющий основное население Перу.

| ж. перуанка, и.

| прил. перуанский, ая, ое.
23245 ПЕРФОКАРТА ПЕРФОКАРТА, ы, ж. (спец.). Сокращение: перфорационная карта карточка стандартной формы с пробитыми на ней в определённом порядке отверстиями, несущими закодированную информацию.
23246 ПЕРФОЛЕНТА ПЕРФОЛЕНТА, ы, ж. (спец.). Сокращение: перфорационная лента узкая лента с пробитыми на ней в определённом порядке отверстиями, несущими закодированную информацию.
23247 ПЕРФОРАТОР ПЕРФОРАТОР, а, м. (спец.).

1. Устройство для записи информации на перфолентах и перфокартах. Электромагнитный п. Автоматический п.

2. Устройство для пробивания отверстий (напр. краевых отверстий на киноленте).

3. Машина для бурения горных пород; бурильный молоток.

| прил. перфораторный, ая, ое и перфорационный, ая, ое. Перфорационная карта, лента.
23248 ПЕРФОРИРОВАТЬ ПЕРФОРИРОВАТЬ, рую, руешь; анный; сов. и несов., что (спец.). Пробить (ивать) отверстия на перфоленте и перфокарте, а также краевые отверстия (на бумаге, киноплёнке). Перфорирующее устройство.

| сов. также отперфорировать, рую, руешь; анный.

| сущ. перфорация, и, ж.
23249 ПЕРХАТЬ ПЕРХАТЬ, аю, аешь; несов. (прост.). Покашливать от перхоты.
23250 ПЕРХОТА ПЕРХОТА, ы, ж. (прост.). Ощущение зуда, щекотание в горле.

| прил. перхотный, ая, ое.
23251 ПЕРХОТЬ ПЕРХОТЬ, и, ж., собир. Мелкие шелушащиеся частицы кожи на голове. Воротник обсыпан перхотью.

| прил. перхотный, ая, ое.
23252 ПЕРЦЕВЫЙ ПЕРЦЕВЫЙ см. перец.
23253 ПЕРЦОВКА ПЕРЦОВКА, и, ж. Водка, настоянная на перце.

| прил. перцовочный, ая, ое.
23254 ПЕРЦОВЫЙ ПЕРЦОВЫЙ см. перец.
23255 ПЕРЧАТКА ПЕРЧАТКА, и, ж.

1. Предмет одежды, закрывающий руку от запястья до конца пальцев и каждый палец в отдельности. Вязаные, кожаные, трикотажные перчатки. Длинные перчатки (выше запястья). Резиновые перчатки (для специального пользования). Бросить перчатку комун. (также перен.: вызвать на борьбу, на состязание; первонач. знак вызова на дуэль). Поднять перчатку (также перен.: принять вызов; устар.).

2. У боксёров: надеваемый на руку предмет спортивного снаряжения в форме утолщённой и мягкой сжатой в кулак кисти. Боксёрская п. Первая п. (перен.: о лучшем боксёре).

| прил. перчаточный, ая, ое (к 1 знач.). Перчаточная фабрика. Перчаточные куклы (в кукольном театре: на перчатках).
23256 ПЕРЧЁНЫЙ ПЕРЧЁНЫЙ, ая, ое. Посыпанный перцем, с перцем. Перчёное мясо. П. салат. Перчёные маринады.
23257 ПЕРЧИТЬ ПЕРЧИТЬ, чу, чишь; перченный и ПЕРЧИТЬ, чу, чишь; перчённый (ён, ена); несов., что. Посыпать перцем. П. суп.

| сов. наперчить, чу, чишь; ченный и наперчить, чу, чишь; чённый (ён, ена), поперчить, чу, чишь; ченный и поперчить, чу, чишь; чённый (ён, ена).
23258 ПЕРШЕРОН ПЕРШЕРОН, а, м. Лошадь тяжеловоз крупной и выносливой породы.

| прил. першеронский, ая, ое. Першеронская порода.
23259 ПЕРШИТЬ ПЕРШИТЬ, ит; безл.; несов. (разг.). Об ощущении перхоты. В горле першит.
23260 ПЕРЬЕВОЙ ПЕРЬЕВОЙ 1-2 см. перо 1 - 2.
23261 ПЕСЕННИК ПЕСЕННИК, а, м.

1. Сборник песен.

2. Исполнитель песен. Певец-п.

3. Автор песен или композитор песенной музыки. Поэт-п.

| ж. песенница, ы (ко 2 знач.).
23262 ПЕСЕННЫЙ ПЕСЕННЫЙ см. песня.
23263 ПЕСЕТА ПЕСЕТА, ы, ж. Денежная единица в Испании.
23264 ПЕСЕЦ ПЕСЕЦ, сца, м. Хищное млекопитающее сем. псовых с ценным мехом, а также самый мех его (зимой белый). Голубой п. (порода с шерстью голубоватого отлива).

| прил. песцовый, ая, ое.
23265 ПЕСКАРЬ ПЕСКАРЬ, я, м. Маленькая речная рыбка сем. карповых. Премудрый п. (о трусливом мещанине [по названию сказки Салтыкова-Щедрина]).

| прил. пескариный, ая, ое.
23266 ПЕСКОЛЮБИВЫЙ ПЕСКОЛЮБИВЫЙ, ая, ое; ив (спец.). О растениях: хорошо произрастающий на песчаной почве.

| сущ. песколюбивость, и, ж.
23267 ПЕСКОСТРУЙКА ПЕСКОСТРУЙКА, и, ж. (разг.). Пескоструйный аппарат.
23268 ПЕСКОСТРУЙНЫЙ ПЕСКОСТРУЙНЫЙ, ая, ое (спец.). Относящийся к обработке при помощи песка, бьющего под сильным напором воздушной струи. Пескоструйная обработка. П. аппарат.
23269 ПЕСНОПЕВЕЦ ПЕСНОПЕВЕЦ, вца, м. (стар.). Поэт, слагающий торжественные стихи, гимны; исполнитель песнопений.

| прил. песнопевческий, ая, ое. П. дар.
23270 ПЕСНОПЕНИЕ ПЕСНОПЕНИЕ, я, ср. Религиозная или торжественная песнь. Духовные песнопения.
23271 ПЕСНЬ ПЕСНЬ, и, род. мн. ней, ж.

1. То же, что песня (в 1 знач.) (устар. и высок.). П. любви.

2. Поэтическое произведение эпического или героического характера (устар. и высок.). «П. о вещем Олеге» Пушкина.

3. Глава поэмы. П. первая.

• Песнь песней (книжн.) 1) раздел Ветхого Завета собрание лирических песен о всепреодолевающей силе любви; 2) о произведении большого значения и большого творческого подъёма.
23272 ПЕСНЯ ПЕСНЯ, и, род. мн. песен, ж.

1. Стихотворное и музыкальное произведение для исполнения голосом, голосами. Русские народные песни. Хоровые, плясовые песни. Песни военных лет. Авторы популярных песен. П. без слов (напев, напоминающий песню).

2. Звуки птичьего пения. Соловьиная п. Песни жаворонка.

• Стара песня или старая (знакомая) песня (разг.) о повторении чегон. старого, давно известного, о надоевшей, избитой теме.

Долгая песня (разг.) о длинном, скучном деле, разговоре.

Лебединая песня последнее проявление таланта.

Песня (песенка) спета чья (разг.) чьян. жизнь, успехи, деятельность кончаются, кончились.

| уменьш. песенка, и, ж.

| прил. песенный, ая, ое (к 1 знач.). Песенная музыка.
23273 ПЕСО ПЕСО, нескл., ср. Денежная единица в странах Латинской Америки и в нек-рых других.
23274 ПЕСОК ПЕСОК, ска (ску), м.

1. Рыхлая осадочная горная порода, состоящая из зёрен кварца, полевых шпатов и мелких частиц иных твёрдых минералов. Речной п. Золотоносный п. Строить на песке чтон. (перен.: на ненадёжной основе). П. сыплется из когон. (очень стар; разг. шутл.).

2. мн. Пространства, покрытые такой породой. В песках. Зыбучие пески. Поющие пески (песчаные холмы, в к-рых песчинки, под действием ветра скатываясь по слоям крупного песка, издают громкие или мелодичные звуки).

3. То же, что сахарный песок.

| уменьш. песочек, чка, м. (к 1 и 3 знач.). Играть в п. (о детях: строить, лепить чтон. из песка).

• С песочком (пробирать, обсуждать) кого (разг.) резко и прямо, ничего не прощая.

| прил. песочный, ая, ое (к 1 и 3 знач.). Песочные часы (прибор для отсчёта времени: суженный в середине стеклянный сосуд с песком, к-рый пересыпается из одной части сосуда в другую за определённое, установленное время).
23275 ПЕСОЧИНА ПЕСОЧИНА, ы, ж. (прост.). То же, что песчинка.
23276 ПЕСОЧИТЬ ПЕСОЧИТЬ, чу, чишь; несов., кого (что) (прост.). Резко критиковать, бранить. П. лентяя на собрании.
23277 ПЕСОЧНИЦА ПЕСОЧНИЦА, ы, ж.

1. Коробочка с песком для посыпания (просушки) написанного чернилами (устар.).

2. В локомотиве: ящик с песком, автоматически выбрасываемым на рельсы при буксовании колёс (спец.).

3. Заполненный песком низкий широкий ящик для детской игры в песок. Дети играют в песочнице.
23278 ПЕСОЧНЫЙ ПЕСОЧНЫЙ, ая, ое.

1. см. песок.

2. Коричневато-жёлтый, цвета песка.

3. О сдобном тесте и изделиях из него: сухой и рассыпчатый. П. торт.

| сущ. песочность, и, ж. (ко 2 знач.).
23279 ПЕССИМИЗМ ПЕССИМИЗМ, а, м. Мрачное мироощущение, при к-ром человек не верит в будущее, во всём склонен видеть унылое, плохое; противоп. оптимизм.

| прил. пессимистический, ая, ое.
23280 ПЕССИМИСТ ПЕССИМИСТ, а, м. Человек пессимистического склада. П. по натуре.

| ж. пессимистка, и.
23281 ПЕССИМИСТИЧНЫЙ ПЕССИМИСТИЧНЫЙ, ая, ое; чен, чна. Проникнутый пессимизмом. П. тон.

| сущ. пессимистичность, и, ж.
23282 ПЕСТ ПЕСТ, а, м. Короткий тяжёлый стержень с округлым концом для толчения чегон. в ступе. Каменный, медный, деревянный п. Как п. в ложках (погов. о том, кто постоянно мешает другим, действует не в лад).

| прил. пестовый, ая, ое.
23283 ПЕСТИК ПЕСТИК 1, а, м. Женский орган цветка, из к-рого образуется плод после оплодотворения пыльцой.

| прил. пестичный, ая, ое и пестиковый, ая, ое.
23284 ПЕСТИК ПЕСТИК 2, а, м. Небольшой пест.
23285 ПЕСТОВАТЬ ПЕСТОВАТЬ, тую, туешь; ованный; несов., кого (что).

1. То же, что нянчить (устар.). П. дитя.

2. перен. Заботливо, любовно выращивать, воспитывать (высок.). П. таланты.

| сов. выпестовать, тую, туешь; ованный.
23286 ПЕСТРЕТЬ ПЕСТРЕТЬ 1 (рею, реешь, 1 и 2 л. не употр.), реет; несов.

1. Становиться пёстрым, пестрее. Осенью леса пестреют.

2. чем. Быть пёстрым от чегон. Луга пестреют цветами.

3. О чёмн. пёстром: виднеться. Вдали пестрели цветы.
23287 ПЕСТРЕТЬ ПЕСТРЕТЬ 2 (рю, ришь, 1 и 2 л. не употр.), рит; несов. Часто попадаться на глаза, мелькать перед глазами (о чёмн. пёстром, разноцветном или вообще часто встречающемся). Пестрят афиши на стенах.
23288 ПЕСТРИТЬ ПЕСТРИТЬ, рю, ришь; несов.

1. что. Делать пёстрым, придавать пёстрый вид чемун. П. ситец узорами.

2. (1 и 2 л. не употр.). Быть слишком пёстрым.

3. (1 и 2 л. не употр.), перен., чем. Содержать чтон. часто повторяющееся, часто попадающееся на глаза, мелькающее перед глазами. Диктант пестрит ошибками.

4. безл. Об ощущении пестроты, ряби в глазах. В глазах пестрит от множества разноцветных флажков.
23289 ПЕСТРОТКАНЫЙ ПЕСТРОТКАНЫЙ, ая, ое. О тканях: пёстрый от чередования в основе и утке разноцветных нитей.
23290 ПЕСТРЯДЬ ПЕСТРЯДЬ, и и ПЕСТРЯДИНА, ы, ж. (устар.). Грубая льняная или хлопчатобумажная ткань из разноцветных ниток, обычно домотканая.

| прил. пестрядёвый, ая, ое и пестрядинный, ая, ое.
23291 ПЕСТУН ПЕСТУН, а, м. (устар.). Человек, к-рый пестует (в 1 знач.), воспитывает когон.

| ж. пестунья, и, род. мн. ний.
23292 ПЕСЦОВЫЙ ПЕСЦОВЫЙ см. песец.
23293 ПЕСЧАНИК ПЕСЧАНИК, а, м. Осадочная горная порода из спрессовавшегося песка.

| прил. песчаниковый, ая, ое.
23294 ПЕСЧАНЫЙ ПЕСЧАНЫЙ, ая, ое.

1. Состоящий из песка, несущий песок, покрытый песком. П. берег. Песчаная почва. Песчаная буря. П. вихрь.

2. О цвете: коричневато-жёлтый, песочный. Песчаная окраска шерсти.
23295 ПЕСЧИНКА ПЕСЧИНКА, и, ж. Крупинка песка.
23296 ПЕТАРДА ПЕТАРДА, ы, ж.

1. Старинный разрывной снаряд в виде металлического сосуда, наполненного порохом.

2. Спрессованный дымный порох в артиллерийском снаряде, служащий для передачи огня заряду (устар.).

3. Накладываемый на рельсы разрывной снаряд, взрыв к-рого служит сигналом для немедленной остановки поезда в случае опасности.

4. В пиротехнике: снаряд, начинённый порохом, род фейерверка.

| прил. петардный, ая, ое.
23297 ПЕТЕЛ ПЕТЕЛ, ела, м. (стар. и обл.). То же, что петух (в 1 знач.).
23298 ПЕТЕЛЬНЫЙ ПЕТЕЛЬНЫЙ см. петля.
23299 ПЕТИТ ПЕТИТ, а, м. Мелкий типографский шрифт (с высотой литер 3 мм).

| прил. петитный, ая, ое.
23300 ПЕТИЦИЯ ПЕТИЦИЯ, и, ж. Коллективная просьба в письменной форме, обращенная к властям. Подать петицию. Подписи под петицией.

| прил. петиционный, ая, ое.
23301 ПЕТЛИЦА ПЕТЛИЦА, ы, ж.

1. Обмётанная или нашивная петля (обычно на борту мужской одежды как элемент отделки, украшения или как нагрудный знак отличия; устар.). Орден в петлице. С цветком в петлице.

2. Цветная, обычно продольная нашивка знак различия на воротнике форменной одежды.

| уменьш. петличка, и, ж.

| прил. петличный, ая, ое.
23302 ПЕТЛЯ ПЕТЛЯ, и и ПЕТЛЯ, и, мн. петли, петель, петлям, ж.

1. (петля). Сложенный и завязанный кольцом конец веревки, шнура, а также согнутая кольцом часть нити при плетении, вязании. Завязать петлю. Поднять петлю на чулке.

2. (петля), перен. Сложенная кольцом и затягивающаяся верёвка, жгут как орудие казни, повешения, а также (перен.) сама такая казнь или очень тяжёлое, безнадёжное, безвыходное положение. Виселица с петлёй. Разбойника ждёт петля. Хоть в петлю полезай (о полном отсутствии какого-н. выхода; разг.). Из петли вынуть когон. (также перен.: избавить от верной гибели, опасности; разг.).

3. (петля). Линия, круговое движение в виде замкнутой или полузамкнутой кривой. Описать петлю. Дорога делает петлю. Мёртвая п. (фигура высшего пилотажа полёт по замкнутой кривой в вертикальной плоскости; спец.).

4. Прорезное отверстие в одежде для застёгивания, а также пришивная застёжка для пуговицы, крючка. Обметать петли.

5. Две металлические планки на стержне, служащие для навешивания створки, двери. Дверь соскочила с петель.

| уменьш. петелька, и, ж. (к 1, 4 и 5 знач.).

| прил. петельный, ая, ое (к 1, 4 и 5 знач.). П. шов.
23303 ПЕТЛЯТЬ ПЕТЛЯТЬ, яю, яешь; несов.

1. Двигаться не прямо, делая петли (в 3 знач.). Заяц петляет.

2. (1 и 2 л. не употр.). О пути, реке: располагаться, течь извилисто, со многими изгибами. Дорога петляет по лугам.

3. перен. Путаться в рассказе, речи, крутить (в 4 знач.). Не петляй, говори правду.
23304 ПЕТРОГРАФИЯ ПЕТРОГРАФИЯ, и, ж. Наука о горных породах.

| прил. петрографический, ая, ое.
23305 ПЕТРУШКА ПЕТРУШКА 1, и, ж. Корнеплод сем. зонтичных, корень и листья к-рого употр. как приправа к кушаньям.

| прил. петрушечный, ая, ое.
23306 ПЕТРУШКА ПЕТРУШКА 2, и.

1. м. Кукла, главное комическое действующее лицо в народном русском кукольном представлении.

2. ж. Нечто нелепое, странное, смешное (прост. шутл.). Какая-то п. вышла! Что за п.!

| прил. петрушечный, ая, ое (к 1 знач.).
23307 ПЕТУНЬЯ ПЕТУНЬЯ, и, род. мн. ний, ж. Декоративное однолетнее садовое растение сем. паслёновых с крупными яркими, расходящимися колокольчиком цветками.
23308 ПЕТУХ ПЕТУХ, а, м.

1. Самец домашних кур и нек-рых куриных. Ходить петухом (с гордым и важным видом; разг. ирон.). Петухом налететь на когон. (бойко и задиристо; разг.). Индейский п. (индюк). П. куропатки.

2. перен. О задорном человеке, забияке (разг.).

• До петухов или с петухами (встать, подняться) (разг.) очень рано, с зарёй.

Красного петуха пустить (разг.) устроить пожар, поджечь (во 2 знач.).

Петуха пустить (дать) (разг.) сорвавшись на высокой ноте во время пения, издать пискливый звук.

| уменьш. петушок, шка, м. Бежать петушком (быстро семеня сбоку или позади когон.).

| прил. петуший, ья, ье (к 1 знач.) и петушиный, ая, ое (к 1 знач.). Петуший гребень. Петушиный бой (специально устраиваемое зрелище бой двух петухов). Петушиный голос (также перен.: крикливый, резкий). Петушиный задор (также перен.: задиристое поведение).
23309 ПЕТУШИТЬСЯ ПЕТУШИТЬСЯ, усь, ишься; несов. (разг.). Вести себя задиристо и запальчиво, горячиться.

| сов. распетушиться, усь, ишься.
23310 ПЕТЬ ПЕТЬ, пою, поёшь; пой; петый; несов.

1. что. Издавать голосом музыкальные звуки, исполнять вокальное произведение. П. песню. П. в опере. П. тенором.

2. кого-что. Исполнять оперную партию. П. Онегина.

3. О певчих и нек-рых других птицах: издавать заливистые щелкающие звуки, свист. Соловей поёт.

4. кого-что. Восхвалять стихами, воспевать (устар. и высок.). Пою мое отечество.

• Лазаря петь (разг. презр.) жаловаться на судьбу, прикидываться несчастным [первонач. лазарь жалкий нищий].

Петый дурак, петая дура (устар.) совершенный дурак, дура.

| сов. пропеть, пою, поёшь (к 1, 2 и 3 знач.) и спеть, спою, споёшь (к 1, 2 и 3 знач.).

| многокр. певать, наст. вр. не употр. (к 1 и 2 знач.; разг.).

| сущ. пение, я, ср. (к 1, 2 и 3 знач.).
23311 ПЕТЬСЯ ПЕТЬСЯ, поётся; безл., несов., кому, чаще с отриц. (разг.). О желании, предрасположенности петь. Сегодня как-то не поётся.
23312 ПЕХОТА ПЕХОТА, ы, ж. Род войск, действующих в пешем строю (с 1963 г. мотострелковые войска). Моторизованная п. (в армиях нек-рых государств название мотострелковых войск). Воздушно-десантная п. (воздушно-десантные войска). Морская п. (военные силы, предназначенные для морских десантов, а также для охраны побережья). Матушка-п. (доброжелательно о пехотинцах; разг.).

| прил. пехотный, ая, ое. П. полк. П. офицер.
23313 ПЕХОТИНЕЦ ПЕХОТИНЕЦ, нца, м. Военнослужащий пехоты.

| прил. пехотинский, ая, ое.
23314 ПЕХТУРОЙ ПЕХТУРОЙ, нареч. (прост). То же, что пешком.
23315 ПЕЧАЛИТЬ ПЕЧАЛИТЬ, лю, лишь; несов., кого (что) (устар. и книжн.). То же, что огорчать.

| сов. опечалить, лю, лишь; ленный.
23316 ПЕЧАЛИТЬСЯ ПЕЧАЛИТЬСЯ, люсь, лишься; несов. Испытывать печаль, грустить, огорчаться. Не печалься, всё будет хорошо.

| сов. опечалиться, люсь, лишься.
23317 ПЕЧАЛЬ ПЕЧАЛЬ, и, ж.

1. Чувство грусти, скорби, состояние душевной горечи. В глубокой печали. Тихая п.

2. То же, что забота (устар. и прост.). Не твоя п. чужих детей качать (посл.). Тебе что за п.? (какое тебе дело?) Не было печали! (говорится по поводу чегон. неожиданного и неприятного; разг.).
23318 ПЕЧАЛЬНЫЙ ПЕЧАЛЬНЫЙ, ая, ое; лен, льна.

1. Проникнутый печалью, вызывающий печаль, грустный. Печальное настроение. П. голос, взгляд.

2. Вызывающий сожаление, достойный сожаления. П. случай. Печально (в знач. сказ.), что скоро придётся уезжать.

3. В нек-рых сочетаниях: плохой, предосудительный. Оставить печальную память о себе (о том, кого плохо вспоминают). Печальная известность у когон. (известен с плохой стороны). Печально (нареч.) известен ктон.

| сущ. печальность, и, ж.
23319 ПЕЧАТАТЬ ПЕЧАТАТЬ, аю, аешь; анный; несов., что.

1. Размножать с помощью специальных аппаратов; воспроизводить, оттискивая с типографского набора, с клише, воспроизводить с негатива, плёнки. П. книгу. П. узоры на ситце. П. на ротапринте. П. на пишущей машинке. Печатающее устройство.

2. Помещать в издании, публиковать. П. статьи в журнале. Поэт печатает новый сборник.

• Печатать шаг твёрдо и чётко ставить ногу при ходьбе.

| сов. напечатать, аю, аешь; анный.

| сущ. печатание, я, ср. и печать, и, ж. (к 1 знач.). Подготовить к печати. Подписано в п.

| прил. печатный, ая, ое (к 1 знач.). Печатное дело. Печатная машина. П. цех. П. лист (единица типографского измерения печатного текста). П. станок (также перен.: о неограниченном выпуске денег, не обеспеченных золотым запасом).
23320 ПЕЧАТАТЬСЯ ПЕЧАТАТЬСЯ, аюсь, аешься; несов. Помещать свои произведения, труды в печатных изданиях, издавать их. П. в журналах. Поэт рано начал п.

| сов. напечататься, аюсь, аешься.
23321 ПЕЧАТКА ПЕЧАТКА, и, ж. Небольшая нарезная печать на кольце, брелоке. Серебряная п.
23322 ПЕЧАТНИК ПЕЧАТНИК, а, м. Работник полиграфической промышленности, специалист по печатному делу.

| ж. печатница, ы.
23323 ПЕЧАТНЫЙ ПЕЧАТНЫЙ, ая, ое.

1. см. печатать.

2. Напечатанный, появившийся в печати. П. отзыв о спектакле.

3. Применяемый в печати, в печатании. П. знак.

4. О прянике: с тиснением.

• Печатные буквы имитирующие прямой печатной шрифт.
23324 ПЕЧАТЬ ПЕЧАТЬ, и, ж.

1. см. печатать.

2. Способ печатания (спец.). Высокая п. (печатание с выступающего набора). Глубокая п. (печатание с углублённого набора). Плоская п. (с расположением печатающих и пробельных элементов на одной плоскости).

3. Внешний вид напечатанного. Чёткая п. Расплывчатая п.

4. Напечатанные произведения, повременные издания (газеты, журналы) (собир.), а также вообще издательское дело. Российская п. Отзывы печати. Работник печати.

5. Пластинка или кружок с нарезными знаками для оттискивания их на бумаге (воске, сургуче), а также самый оттиск этих знаков, применяемый обычно для засвидетельствования, удостоверения чегон. Поставить п. Сургучная п. П. на документе. Книга за семью печатями (перен.: о чёмн. совершенно непонятном, недоступном). П. молчания или п. на устах (перен.: о запрете говорить, о молчаливости; книжн.).

6. Знак неприкосновенности на чёмн. запертом, закрытом; кусочек твёрдого материала с оттиснутым на нём шифром, надписью. Свинцовая п. на дверях.

7. перен., чего. Знак, след, отпечаток чегон. (высок.). П. горя на лице. Отмечен печатью гения (о гениальном человеке).
23325 ПЕЧЕНЕГИ ПЕЧЕНЕГИ, ов, ед. ег, а, м. Тюркские и сарматские племена, кочевавшие в 911 вв. на юго-востоке Европы.

| прил. печенежский, ая, ое. П. язык (тюркской семьи языков).
23326 ПЕЧЕНЕЖСКИЙ ПЕЧЕНЕЖСКИЙ, ая, ое.

1. см. печенеги.

2. Относящийся к печенегам, к их племенным языкам (тюркским), образу жизни, культуре, а также к местам их кочевания, истории; такой, как у печенегов. Печенежские походы, набеги. Печенежские кочевья.
23327 ПЕЧЕНИЕ ПЕЧЕНИЕ см. печь 1.
23328 ПЕЧЕНЬ ПЕЧЕНЬ, и, ж. Крупная железа у животных и человека, вырабатывающая желчь, участвующая в процессах пищеварения, кровообращения, обмена веществ.

| прил. печёночный, ая, ое. Печёночные колики.
23329 ПЕЧЕНЬЕ ПЕЧЕНЬЕ, я, ср. Кондитерское изделие из кусочков сладкого теста. Миндальное п.

| уменьш. печеньице, а, ср.
23330 ПЕЧЁНКА ПЕЧЁНКА, и, ж.

1. Печень животного как пища. Паштет из печёнки.

2. То же, что печень (прост.). П. болит.

• В печёнках сидеть у кого (разг.) о ком-чёмн. надоевшем, постоянно беспокоящем.

| прил. печёночный, ая, ое.
23331 ПЕЧЁНЫЙ ПЕЧЁНЫЙ, ая, ое. Приготовленный в пищу печением. П. картофель. Печёные яблоки.
23332 ПЕЧКА ПЕЧКА, и, ж. То же, что печь 2 (в 1 знач.). Истопить печку. Шуба прямо (настоящая) п. (очень тёплая; разг.).

• От печки танцевать (разг. ирон.) начинать с привычного, уметь делать чтон. только по привычному шаблону.

Печки-лавочки (обл.) о свойских, приятельских отношениях тесно связанных между собой людей. У них там свои печки-лавочки.
23333 ПЕЧНИК ПЕЧНИК, а, м. Мастер, занимающийся кладкой и ремонтом печей. Сельский п.

| прил. печницкий, ая, ое.
23334 ПЕЧУРКА ПЕЧУРКА, и, ж. (разг.). Маленькая печка. Железная п.
23335 ПЕЧЬ ПЕЧЬ 1, пеку, печёшь, пекут; пёк, пекла; пеки; пёкший; печённый (ён, ена); пёкши; несов.

1. что. Приготовлять пищу сухим нагреванием на жару, в печи. П. пироги. П. в духовке.

2. что. Приготовлять для еды, сильно нагревая, прокаливая. П. картофель. П. яйца.

3. (1 и 2 л. не употр.), кого-что. Обдавать сильным жаром, зноем. Солнце печёт голову.

| сов. испечь, пеку, печёшь; пёк, пекла; пеки; пёкший; чённый (ён, ена); пёкши (к 1 и 2 знач.).

| сущ. печение, я, ср. (к 1 и 2 знач.).
23336 ПЕЧЬ ПЕЧЬ 2, и, о печи, в печи, мн. и, ей, ж.

1. Сооружение (из камня, кирпича, металла) для отопления помещения, приготовления горячей пищи. Комнатная п. Русская п. (большая квадратная кирпичная печь с широким полукруглым жерлом и верхней лежанкой). Лежать на печи (также перен.: бездельничать; разг.).

2. Устройство или сооружение для обработки чегон. нагреванием. Пламенная п. Электрическая п. Плавильная п. Доменная п. (для выплавки чугуна). Сушильная печь. Обжиговая п.

| прил. печной, ая, ое. Печное отопление. П. горшок (для варки чегон. в печи). Печная заслонка.
23337 ПЕЧЬСЯ ПЕЧЬСЯ 1, пекусь, печёшься, пекутся; пёкся, пеклась; пёкшийся; несов.

1. (1 и 2 л. не употр.). Подвергаться печению. Пироги пекутся. Картофель печётся в золе.

2. Находиться на жаре, в сильном зное. П. на солнце.

| сов. испечься, чётся (к 1 знач.).
23338 ПЕЧЬСЯ ПЕЧЬСЯ 2, пекусь, печёшься, пекутся; пёкся, пеклась; пёкшийся; несов., о ком-чём. То же, что заботиться. П. о народном благе. Только о себе и печётся.
23339 ПЕШЕХОД ПЕШЕХОД, а, м. Человек, идущий пешком.
23340 ПЕШЕХОДНЫЙ ПЕШЕХОДНЫЙ, ая, ое.

1. Предназначенный для ходьбы пешком, для пешеходов. П. мост. П. переход.

2. То же, что пеший (во 2 знач.). Пешеходное движение.
23341 ПЕШИЙ ПЕШИЙ, ая, ее.

1. Идущий пешком. П. (сущ.) конному не товарищ (посл.).

2. Относящийся к движению пешком (в отличие от движения на транспорте, конного, моторизованного). Пешим ходом. Пешее движение. В пешем строю. Пешая казачья сотня. П. строй. П. туристский маршрут.
23342 ПЕШКА ПЕШКА, и, ж.

1. В шахматах: фигурка, имеющая низшую ценность. Проходная п.

2. перен. О незначительном, невлиятельном человеке, несамостоятельном в действиях (прост.).

| уменьш. пешечка, и, ж. (к 1 знач.).

| прил. пешечный, ая, ое (к 1 знач.).
23343 ПЕШКОМ ПЕШКОМ, нареч. О способе передвижения: на своих ногах. Идти п. Ещё под стол п. ходил ктон. (был ещё совсем мал, несмышлён; разг.).

| уменьш. пешочком.
23344 ПЕШНЯ ПЕШНЯ, и, мн. пешни, ей, ям и ПЕШНЯ, и, мн. пешни, шен, ям, ж. Род лома для пробивания льда.
23345 ПЕЩЕРА ПЕЩЕРА, ы, ж. Углубление, полое пространство под землёй или в горном массиве, имеющее выход наружу. Сталактитовые пещеры.

| прил. пещерный, ая, ое.
23346 ПЕЩЕРИСТЫЙ ПЕЩЕРИСТЫЙ, ая, ое; ист (спец.). Губчатый по строению, с большим количеством пустот, каналов. Пещеристое тело.

| сущ. пещеристость, и, ж.
23347 ПЕЩЕРНЫЙ ПЕЩЕРНЫЙ, ая, ое.

1. см. пещера.

2. Относящийся к доисторическим временам, к жизни первобытных людей в пещерах. П. человек. П. период. Пещерная живопись (на стенах пещер.). Пещерные нравы (перен.: грубые, дикие).
23348 ПЁС ПЁС, пса, м.

1. То же, что собака, а также самец собаки, кобель. Сторожевой п. Цепной п. (посаженный на цепь; также перен.: чейн. злой прислужник; презр.). Верный п. (также перен.: чейн. верный прислужник; презр.). Псу под хвост (то же, что кошке, коту под хвост; прост.).

2. перен. О человеке, готовом на любые низкие поступки, дела (презр. бран.).

• Как пёс (прост.) то же, что как собака.

Пёс его (тебя, её, их) знает (прост.) то же, что чёрт его знает.

Пёс с ним (с тобой, с ними) (прост.) то же, что чёрт с ним.

| уменьш. пёсик, а, м. (к 1 знач.).

| прил. пёсий, ья, ье (к 1 знач.), псиный, ая, ое (к 1 знач.) и псовый, ая, ое (к 1 знач.). Пёсьи повадки. Псиный запах. Псовая охота (с собаками).
23349 ПЁСТРЫЙ ПЁСТРЫЙ, ая, ое; пёстр, пестра, пёстро и пестро.

1. С окраской нескольких разных цветов, содержащий несколько разных цветов. П. сарафанный ситец. П. убор осеннего леса. П. узор. Пёстрая материя.

2. перен. Неоднородный, из разных элементов. П. состав слушателей.

3. перен. Вычурный, цветистый. П. слог.

| сущ. пестрота, ы, ж.
23350 ПЁХ ПЁХ: пёх ногой (прост.) кое-как, небрежно. Сделано пёх ногой.
23351 ПЁХОМ ПЁХОМ, нареч. (прост.). То же, что пешком. Потопали п.
23352 ПИАЛА ПИАЛА, ы, мн. ы, ал и ПИАЛА, ы, мн. ы, ал, ж. Сосуд для питья в форме небольшой чаши без ручки. Чай в пиалах.
23353 ПИАНИНО ПИАНИНО, нескл., ср. Клавишный музыкальный инструмент со стоячим корпусом и вертикально натянутыми струнами, разновидность фортепьяно.

| прил. пианинный, ая, ое.
23354 ПИАНИССИМО ПИАНИССИМО, нареч. (спец.). Очень тихо, тише, чем пиано. Спеть чтон. п.
23355 ПИАНИСТ ПИАНИСТ, а, м. Музыкант, играющий на пианино, рояле.

| ж. пианистка, и.
23356 ПИАНО ПИАНО (спец.).

1. нескл., ср. Неполная сила музыкального звука. Мягкое п.

2. нареч. Тихо, не в полную силу музыкального звука; противоп. форте. Играть п.
23357 ПИАСТР ПИАСТР, а, м. Старинная испанская монета, а также разменная монета в Турции, Египте, Ливане и нек-рых других странах.
23358 ПИВНАЯ ПИВНАЯ, ой, ж. Торговое заведение с распивочной продажей пива.
23359 ПИВНУШКА ПИВНУШКА, и, ж. (прост. пренебр.). То же, что пивная.
23360 ПИВО ПИВО, а, ср. Пенистый напиток из ячменного солода и хмеля с небольшим содержанием алкоголя. Пива не сваришь с кемн. (перен.: трудно сговориться; прост.).

| уменьш. пивко, а, ср. и пивцо, а, ср.

| прил. пивной, ая, ое. Пивная бочка. П. бар.
23361 ПИВОВАР ПИВОВАР, а, м. Специалист по пивоварению.
23362 ПИВОВАРЕНИЕ ПИВОВАРЕНИЕ, я, ср. Промышленное изготовление пива.

| прил. пивоваренный, ая, ое. П. завод.
23363 ПИГАЛИЦА ПИГАЛИЦА, ы, ж.

1. Небольшая птица отряда куликов, луговой чибис.

2. перен. О невзрачном, низкорослом человеке (разг. пренебр.). Парень видный, а женился на какой-то пигалице.
23364 ПИГМЕЙ ПИГМЕЙ, я, м.

1. Человек, принадлежащий к одному из низкорослых племен Африки и Азии, а также (перен.) вообще человек очень маленького роста.

2. перен. О ничтожном человеке, ничтожестве (книжн.).
23365 ПИГМЕЙСКИЙ ПИГМЕЙСКИЙ, ая, ое.

1. см. пигмеи.

2. Относящийся к пигмеям (в 1 знач.), к их языкам (нигеро-конголезской семьи), образу жизни, культуре, а также к территории их проживания, её внутреннему устройству, истории; такой, как у пигмеев. Пигмейские обряды, верования.
23366 ПИГМЕНТ ПИГМЕНТ, а, м. (спец.).

1. Окрашенное вещество в организме, участвующее в его жизнедеятельности и придающее цвет коже, волосам, чешуе, цветкам, листьям.

2. Химический порошковый краситель.

| прил. пигментный, ая, ое. Пигментные клетки.
23367 ПИГМЕНТИРОВАТЬ ПИГМЕНТИРОВАТЬ (рую, руешь, 1 и 2 л. не употр.), рует; анный; сов. и несов., что (спец.). Окрасить (ашивать) ткани организма пигментом.

| сущ. пигментация, и, ж. П. кожи.
23368 ПИДЖАК ПИДЖАК, а, м. Верхняя часть костюма однобортная или двубортная куртка с отложным воротником. Мужской, женский п.

| уменьш. пиджачок, чка, м.

| прил. пиджачный, ая, ое. Пиджачная пара.
23369 ПИЕТЕТ ПИЕТЕТ, а, м. (книжн.). Глубокое уважение, благоговение. С пиететом относиться к комун.
23370 ПИЖАМА ПИЖАМА, ы, ж. Домашний или спальный костюм куртка и брюки свободного покроя. Тёплая п.

| прил. пижамный, ая, ое.
23371 ПИЖОН ПИЖОН, а, м. (разг.). Пустой франтоватый молодой человек.

| ж. пижонка, и.

| прил. пижонский, ая, ое.
23372 ПИЖОНИСТЫЙ ПИЖОНИСТЫЙ, ая, ое (разг. неодобр.). Ведущий себя как пижон, похожий на пижона.
23373 ПИЖОНСТВО ПИЖОНСТВО, а, ср. (разг. неодобр.). Поведение пижона.
23374 ПИИТ ПИИТ, а, м. (устар. высок.). То же, что поэт (в 1 знач.).
23375 ПИК ПИК.

1. а, м. Остроконечная вершина горы, а также вообще высшая точка горной вершины. П. семитысячника (на Памире).

2. а, м., перен. Наивысшая точка в развитии чегон., кратковременный резкий подъём в какойн. деятельности. П. паводка. П. цикла солнечной активности. П. в работе электростанции.

3. неизм. Относящийся к наивысшему состоянию в развитии чегон., к кратковременному резкому подъёму. Часы п. в работе метро.

| прил. пиковый, ая, ое (ко 2 знач.). Пиковая вспышка эпидемии.
23376 ПИКА ПИКА 1, и, ж. Колющее оружие, род копья. Казацкая п. Пронзить пикой.
23377 ПИКА ПИКА 2, и, ж.: в пику (сделать чтон.) (разг.) намеренно, чтобы досадить комун.
23378 ПИКАДОР ПИКАДОР, а, м. Всадник с пикой, участвующий в бое быков.
23379 ПИКАНТНЫЙ ПИКАНТНЫЙ, ая, ое; тен, тна.

1. Интересный своей сенсационностью, возбуждающий любопытство. Пикантная новость. П. случай.

2. Привлекательный, возбуждающий чувственность. Пикантная внешность.

3. полн. ф. То же, что острый (в 5 знач.). П. соус.

| сущ. пикантность, и, ж. (к 1 и 2 знач.).
23380 ПИКАП ПИКАП, а, м. Небольшой автомобиль для перевозки грузов и пассажиров, с откидными сидениями по бокам.
23381 ПИКЕ ПИКЕ 1.

1. нескл., ср. Рубчатая ткань полотняного переплетения. Покрывало из п.

2. Относящийся к ткани такого переплетения. Воротник п.

| прил. пикейный, ая, ое (к 1 знач.). Пикейная манишка.
23382 ПИКЕ ПИКЕ 2, нескл., ср. (спец.). То же, что пикирование. Самолёт перешёл в п.
23383 ПИКЕТ ПИКЕТ, а, м.

1. Небольшой сторожевой отряд, пост. Пост-п. автоинспекции.

2. Группа бастующих, патрулирующая в районе забастовки, а также вообще лица, группа лиц, стоящие гден. в знак демонстрации общественного протеста, выражения какихн. требований. Заградительные пикеты. Выставить пикеты. Пикеты у здания парламента.

| прил. пикетный, ая, ое.
23384 ПИКЕТИРОВАТЬ ПИКЕТИРОВАТЬ, рую, руешь; анный; несов., что. Выставлять пикеты (во 2 знач.). П. правительственное здание.

| сущ. пикетирование, я, ср.
23385 ПИКЕТЧИК ПИКЕТЧИК, а, м. Участник пикета (во 2 знач.).

| ж. пикетчица, ы.
23386 ПИКИ ПИКИ, пик, ам. В игральных картах: название чёрной масти с условным изображением наконечника копья. Дама пик.

| прил. пиковый, ая, ое. Пиковое положение (перен.: затруднительное; разг.). Остаться при пиковом интересе (потерпеть неудачу в чёмн., остаться ни с чем; разг.).
23387 ПИКИРОВАТЬ ПИКИРОВАТЬ, рую, руешь; сов. и несов. Маневрируя (на самолёте), круто снизиться (жаться) с нарастающей скоростью. Пикирующий бомбардировщик.

| сов. также спикировать, рую, руешь.

| сущ. пикирование, я, ср. Отвесное п. (под углом, близким к 90°).
23388 ПИКИРОВАТЬСЯ ПИКИРОВАТЬСЯ, руюсь, руешься; несов., с кем. Обмениваться язвительными замечаниями, колкостями.

| сущ. пикировка, и, ж.
23389 ПИКИРОВЩИК ПИКИРОВЩИК, а, м. Пикирующий бомбардировщик.
23390 ПИКНИК ПИКНИК, а, м. Загородная увеселительная прогулка компанией. Устроить п.

| уменьш. пикничок, чка, м.

| прил. пикниковый, ая, ое.
23391 ПИКНУТЬ ПИКНУТЬ, ну, нешь; сов. (разг.).

1. Издать короткий звук, писк. Пикнула птичка.

2. Сделать попытку произнести чтон. с целью возражения. П. не смеет (полностью подчинён комун.). Только пикни! (угроза).

| несов. пикать, аю, аешь.

| сущ. пиканье, я, ср. (к 1 знач.).
23392 ПИКОВЫЙ ПИКОВЫЙ 1 см. пик.
23393 ПИКОВЫЙ ПИКОВЫЙ 2 см. пики.
23394 ПИКТОГРАФИЯ ПИКТОГРАФИЯ, и, ж. То же, что рисуночное письмо.

| прил. пиктографический, ая, ое.
23395 ПИКУЛИ ПИКУЛИ, ей. Мелкие маринованные овощи, употр. как приправа.
23396 ПИКША ПИКША, и, ж. Северная морская рыба сем. тресковых.
23397 ПИЛА ПИЛА, ы, мн. пилы, пил, пилам, ж.

1. Стальная зубчатая пластина (или машина, станок с такой пластиной) для разрезания дерева, металла, камня и других материалов. Ручная п. (инструмент в виде такой пластины с рукояткой, рукоятками). П.-ножовка. Механическая п. (машина для пиления). Дисковая п.

2. перен. О человеке, к-рый постоянно пилит (во 2 знач.) когон. (разг. неодобр.).

| прил. пильный, ая, ое (к 1 знач.; спец.). Пильное полотно.
23398 ПИЛАРЫБА ПИЛА-РЫБА, пилы-рыбы, ж. Хищная рыба из отряда скатов с отростками на морде, напоминающими зубья пилы.
23399 ПИЛЁНЫЙ ПИЛЁНЫЙ, ая, ое. Распиленный, обработанный пилением. П. лес.

• Пилёный сахар спрессованный в маленькие плитки.
23400 ПИЛИГРИМ ПИЛИГРИМ, а, м. (книжн. устар.).

1. Паломник, путешественник-богомолец.

2. перен. Путешественник, скиталец.

| ж. пилигримка, и.
23401 ПИЛИКАТЬ ПИЛИКАТЬ, аю, аешь; несов. (разг.).

1. Издавать тонкие, пискливые звуки. Скрипка жалобно пиликает. Кузнечики пиликают в траве.

2. на чём. Плохо, неумело играть на музыкальном инструменте. П. на скрипке, на гармошке.

| однокр. пиликнуть, ну, нешь.

| сущ. пиликанье, я, ср.
23402 ПИЛИТЬ ПИЛИТЬ, пилю, пилишь; пилящий; пиленный; несов.

1. что. Резать пилой, а также снимать слой металла напильником. П. доски.

2. перен., кого (что). Беспрерывно упрекать, попрекать (разг.). П. мужа.

| сущ. пиление, я, ср. и пилка, и, ж. (к 1 знач.).
23403 ПИЛКА ПИЛКА, и, ж.

1. см. пилить.

2. Маленькая ручная пила.

3. Напильник для ногтей.
23404 ПИЛОМАТЕРИАЛЫ ПИЛОМАТЕРИАЛЫ, ов. Материалы из древесины, полученные продольным распиливанием брёвен. Строительные, столярные, тарные п.
23405 ПИЛОСТАВ ПИЛОСТАВ, а, м. Рабочий, устанавливающий пилы на лесопильных рамах.
23406 ПИЛОТ ПИЛОТ, а, м.

1. Специалист, управляющий летательным аппаратом.

2. Спортсмен, управляющий гоночным автомобилем.

| прил. пилотский, ая, ое.
23407 ПИЛОТАЖ ПИЛОТАЖ, а, м. Маневрирование летательного аппарата при выполнении фигур (во 2 знач.). Простой, сложный, высший п.

| прил. пилотажный, ая, ое.
23408 ПИЛОТИРОВАТЬ ПИЛОТИРОВАТЬ, рую, руешь; анный; несов., что. Управлять летательным аппаратом. П. самолёт. Пилотируемый космический корабль.

| сущ. пилотирование, я, ср.
23409 ПИЛОТКА ПИЛОТКА, и, ж. Летний форменный матерчатый головной убор без полей, плотно облегающий голову [первонач. у пилотов]; вообще шапочка такой формы.

| прил. пилоточный, ая, ое.
23410 ПИЛЬЩИК ПИЛЬЩИК, а, м. Рабочий, занимающийся пилкой, распилкой.

| ж. пильщица, ы.

| прил. пильщицкий, ая, ое.
23411 ПИЛЮЛЯ ПИЛЮЛЯ, и, ж. Лекарственная форма твёрдый шарик для приёма внутрь. Лекарство в пилюлях. Проглотить пилюлю (также перен.: принять без возражений справедливый упрёк, неприятную для себя правду). Позолотить пилюлю (перен.: смягчить, сгладить чемн. причиняемую комун. неприятность; разг.).

| уменьш. пилюлька, и, ж.
23412 ПИЛЯСТРА ПИЛЯСТРА, ы, ж. и ПИЛЯСТР, а, м. (спец.). Прямоугольный выступ стены в виде вделанной в неё колонны.

| прил. пилястровый, ая, ое.
23413 ПИМЫ ПИМЫ, ов, ед. пим, а и а, м.

1. В Сибири, у северных народов: меховые сапоги, торбаса.

2. В северных областях: то же, что валенки.
23414 ПИНАТЬ ПИНАТЬ, аю, аешь; несов., кого-что (прост.). Давать пинки, толкать. П. ногой.

| однокр. пнуть, пну, пнёшь.
23415 ПИНГВИН ПИНГВИН, а, м. Антарктическая короткокрылая плавающая, не летающая птица. Колония пингвинов.

| прил. пингвиний, ья, ье.
23416 ПИНГПОНГ ПИНГ-ПОНГ, а, м. Настольный теннис.

| прил. пинг-понговый, ая, ое.
23417 ПИНЕТКИ ПИНЕТКИ, ток, ед. тка, и, ж. Башмачки на мягкой подошве для самых маленьких детей.

| прил. пинеточный, ая, ое.
23418 ПИНОК ПИНОК, нка, м. (разг.). Толчок ногой, коленом. Дать пинка комун.
23419 ПИНТА ПИНТА, ы, ж. В Англии, США и нек-рых других странах: мера вместимости и объёма жидких и сыпучих веществ (около 0,5 л).
23420 ПИНЦЕТ ПИНЦЕТ, а, м. Медицинский или технический инструмент в виде пружинящих щипчиков.

| прил. пинцетный, ая, ое.
23421 ПИНЧЕР ПИНЧЕР, а, м. Порода служебных и охотничьих собак, используемых для ловли мышей, хорьков, ласок. Короткошёрстный п.
23422 ПИОН ПИОН, а, м. Декоративное растение сем. лютиковых с крупными яркими цветками (белыми, розовыми, малиново-красными).

| прил. пионовый, ая, ое.
23423 ПИОНЕР ПИОНЕР, а, м.

1. Человек, к-рый одним из первых пришёл и поселился в новой неисследованной стране, местности.

2. перен. Человек, к-рый положил начало чемун. новому в области науки, культуры (книжн.). П. естествознания.

3. Член детской организации в СССР и ряда детских организаций в нек-рых других странах. Принять в пионеры.

| ж. пионерка, и (к 1 и 3 знач.).

| прил. пионерский, ая, ое. Пионерское начинание. П. костёр (сбор у костра).
23424 ПИОНЕРИЯ ПИОНЕРИЯ, и, ж., собир. Пионеры (в 3 знач.).
23425 ПИПЕТКА ПИПЕТКА, и, ж. Стеклянная трубочка с резиновым колпачком для отмеривания жидкости по каплям, капельница (в 3 знач.). П. для глазных капель. Накапать пипеткой.

| прил. пипеточный, ая, ое.
23426 ПИПОЧКА ПИПОЧКА, и, ж.: нос пипочкой (разг.) маленький и курносый.
23427 ПИР ПИР, а, о пире, на пиру, в пиру, мн. пиры, ов, м.

1. Богатое и торжественное угощение с приглашением многих гостей. Княжеский п. Задать п. П. горой (разг.). П. на весь мир (погов.).

2. Об обильном угощении, вкусной еде (разг.). За ужином у нас сегодня целый п.
23428 ПИРАМИДА ПИРАМИДА, ы, ж.

1. Многогранник, основание к-рого представляет собой многоугольник, а остальные грани треугольники с общей вершиной.

2. Предмет такой формы.

3. Большое каменное сооружение такой формы гробница фараона 1. Египетские пирамиды.

4. Группа предметов, сложенных в виде сужающегося кверху многогранника или конусообразно. Ружья в пирамиде (составленные друг с другом наклонно штыками вверх).

5. Гимнастическая или акробатическая фигура несколько акробатов, гимнастов, стоящих друг на друге.

6. Станок для хранения винтовок (спец.).

| уменьш. пирамидка, и, ж. (ко 2 и 4 знач.). Детская п. (разборная игрушка).

| прил. пирамидный, ая, ое.
23429 ПИРАМИДАЛЬНЫЙ ПИРАМИДАЛЬНЫЙ, ая, ое; лен, льна. Имеющий форму пирамиды (в 1 знач.), конусообразный. П. тополь (с кроной, суживающейся кверху). Пирамидальная кровля.

| сущ. пирамидальность, и, ж.
23430 ПИРАТ ПИРАТ, а, м. Морской разбойник, а также (перен.) вообще разбойник, грабитель. Средневековые пираты. Нападение пиратов на прогулочный катер. Воздушные пираты (об угонщиках самолётов). Пираты видеорынка (лица, незаконно тиражирующие и распространяющие видеокассеты с записями).

| ж. пиратка, и.

| прил. пиратский, ая, ое. П. корабль.
23431 ПИРАТСКИЙ ПИРАТСКИЙ, ая, ое.

1. см. пират и пиратство.

2. перен. Разбойный, грабительский. Пиратские издания (публикации, нарушающие издательское или авторское право).
23432 ПИРАТСТВО ПИРАТСТВО, а, ср. Действие, поведение пиратов. П. на кино-, видеорынке.

| прил. пиратский, ая, ое.
23433 ПИРО… ПИРО... Первая часть сложных слов со знач. относящийся к высоким температурам, к действию высоких температур, напр. пировоспламенитель, пиродинамика, пирометаллургия, пирометаллургический, пиропистолет, пироэлектричество, пиротерапия.
23434 ПИРОВАТЬ ПИРОВАТЬ, рую, руешь; несов. Участвовать в пире, пиршестве.
23435 ПИРОГ ПИРОГ, а, м. Печёное изделие из раскатанного теста с начинкой. Сладкий п. П. с мясом, с грибами, с капустой. Поживиться от общего пирога (перен.: урвать чтон. для себя; неодобр.). Пригласить на пироги кого-н. (чтобы угостить пирогами).

• Вот такие (какие) пироги (прост. шутл.) вот как обстоят дела, вот что получилось (обычно о чёмн. сложном, неприятном).

| уменьш. пирожок, жка, м.

| прил. пирожный, ая, ое и пироговый, ая, ое. П. противень.
23436 ПИРОГА ПИРОГА, и, ж. Узкая длинная лодка у индейцев, у народов Океании.
23437 ПИРОЖКОВАЯ ПИРОЖКОВАЯ, ой, ж. Закусочная с продажей пирожков.
23438 ПИРОЖНИК ПИРОЖНИК, а, м. Пекарь, пекущий пироги, а также (устар.) торговец пирогами, печёными мучными изделиями.

| ж. пирожница, ы.
23439 ПИРОЖНОЕ ПИРОЖНОЕ, ого, ср. Кондитерское изделие небольшого размера из сладкого сдобного теста, обычно с начинкой, с кремом. Миндальное, бисквитное п. П. безе.
23440 ПИРОЖОК ПИРОЖОК, жка, м.

1. см. пирог.

2. Маленький закрытый пирог удлинённой формы. Жареные, печёные пирожки.

3. перен. Мужская шапка без полей с продольно вдавленным верхом (разг.). Шапка-п.

| прил. пирожковый, ая, ое (ко 2 знач.). Пирожковое тесто.
23441 ПИРОТЕХНИК ПИРОТЕХНИК, а, м. Специалист по пиротехнике.
23442 ПИРОТЕХНИКА ПИРОТЕХНИКА, и, ж. Отрасль техники, связанная с изготовлением горючих осветительных, зажигательных механических смесей.

| прил. пиротехнический, ая, ое.
23443 ПИРРОВ ПИРРОВ, а: пиррова победа (книжн.) победа, стоящая таких жертв, к-рые делают её равносильной поражению [по имени эпирского царя Пирра, победившего римлян ценой огромных потерь].
23444 ПИРС ПИРС, а, м. Портовое причальное сооружение для швартовки судов с двух сторон.
23445 ПИРУШКА ПИРУШКА, и, ж. (разг.). Весёлое собрание с угощением. Студенческая п.
23446 ПИРУЭТ ПИРУЭТ, а, м. В танце: полный круговой поворот всем телом на носке одной ноги.

| прил. пируэтный, ая, ое.
23447 ПИРШЕСТВО ПИРШЕСТВО, а, ср. Роскошный пир, обильное угощение.

| прил. пиршественный, ая, ое (устар.).
23448 ПИСАКА ПИСАКА, и, м. и ж.

1. Плохой, но много пишущий писатель (разг. презр.). Продажный п.

2. О том, кто пишет неумело или небрежно, грязно (в 1 знач.) (разг. шутл.). У моего писаки вся тетрадка в кляксах.
23449 ПИСАНИЕ ПИСАНИЕ, я, ср.

1. см. писать.

2. То, что написано, письмо, сочинение (ирон.). Многословное п.

3. (П прописное). То же, что Священное Писание.
23450 ПИСАНИНА ПИСАНИНА, ы, ж. (разг. пренебр.). Излишнее и многословное писание бумаг, а также сами такие бумаги. Развести писанину. Безграмотная п.
23451 ПИСАНЫЙ ПИСАНЫЙ, ая, ое (разг.). Написанный, рукописный. П. текст. Говорить как по писаному (сущ.; без запинки, гладко).

• Писаный красавец, писаная красавица об очень красивом человеке.
23452 ПИСАРЬ ПИСАРЬ, я, мн. и, ей и я, ей, м. Должностное лицо, занимающееся перепиской и составлением канцелярских бумаг. Канцелярский п. (устар.). П.-делопроизводитель (в армии).

| прил. писарской, ая, ое и писарский, ая, ое. Писарский почерк (чёткий и красивый).
23453 ПИСАТЕЛЬ ПИСАТЕЛЬ, я, м. Человек, к-рый занимается литературным трудом, пишет художественные литературные произведения. Писатели-классики. Писатели русского зарубежья.

| ж. писательница, ы.

| прил. писательский, ая, ое.
23454 ПИСАТЬ ПИСАТЬ, аю, аешь; несов. (разг.).То же, что мочиться.

| сов. пописать, аю, аешь.
23455 ПИСАТЬ ПИСАТЬ, пишу, пишешь; писанный; пиша (разг.); несов.

1. что. Изображать на чёмн. графические знаки, их сочетания. П. буквы. П. разборчиво. Перо не пишет (не годно для писания). П. на машинке (печатать на пишущей машинке).

2. что. Составлять какойн. текст, а также сочинять художественное, научное, публицистическое или музыкальное произведение. П. письмо. П. отчёт. П. роман, повесть, стихи. П. прозой, стихами, белым стихом. П. диссертацию, монографию, реферат. П. музыку. П. симфонию, оперу, балет. Пишущая братия (о писателях, журналистах; шутл.).

3. что о ком-чём. Сообщать или выражать чтон. письменно. В газетах пишут о последних событиях.

4. что кому. Обращаться к комун. письменно; посылать письма. П. в высшие инстанции. Сын пишет из армии.

5. кого-что. Создавать произведение живописи. П. портрет. П. маслом, акварелью.

• Говорит как пишет (часто ирон.) гладко и многословно.

Не про нас (вас, меня и т. д.) писано (разг. шутл.) недоступно нашему (вашему, моему и т. д.) пониманию, предназначено не для нас.

Пиши пропало (разг.) о чёмн. безвозвратно пропавшем, неудавшемся.

| сов. написать, ишу, ишешь; исанный.

| сущ. писание, я, ср. (к 1, 2, 4 и 5 знач.).
23456 ПИСАТЬСЯ ПИСАТЬСЯ, пишусь, пишешься; несов.

1. (1 и 2 л. не употр.). Изображаться на письме, письменно. Собственные имена пишутся с прописной буквы. Твёрдый знак в конце слов не пишется.

2. безл., кому, чаще с отрицанием. О желании, настроенности писать (разг.). Сегодня мне не пишется. В тишине хорошо пишется.

3. кем. Числиться в какомн. звании, сословии, называть себя какн., подписываясь (устар.). П. мещанином.

| сов. написаться, пишется (к 1 знач.).
23457 ПИСЕЦ ПИСЕЦ, сца, м.

1. В старину: переписчик рукописей, рукописных книг. Книжный п.

2. Переписчик, писарь (устар.). Канцелярский п.

3. Мастер-иконописец. Иконный п.

| прил. писцовый, ая, ое.

• Писцовые книги в старину: книги, содержащие переписи населения и угодий.
23458 ПИСК ПИСК, а, м. Очень тонкий звук, крик. Издать п. Мышиный п. П. цыплят.
23459 ПИСКЛИВЫЙ ПИСКЛИВЫЙ, ая, ое; ив и (разг.) ПИСКЛЯВЫЙ, ая, ое; яв. Очень тонкий, с писком; издающий писк. П. голос. П. ребёнок.

| сущ. пискливость, и, ж. и писклявость, и, ж. (разг.).
23460 ПИСКЛЯ ПИСКЛЯ, и, род. мн. ей, м. и ж. (прост.). То же, что пискун.
23461 ПИСКНУТЬ ПИСКНУТЬ см. пищать.
23462 ПИСКОТНЯ ПИСКОТНЯ, и, ж. (разг.). Продолжительный многоголосый писк. Птичья п.
23463 ПИСКУН ПИСКУН, а, м. (разг.). Тот, кто постоянно пищит. Комар-п. Малыш-п. (плакса).

| ж. пискунья, и.
23464 ПИССУАР ПИССУАР, а, м. Раковина в уборной для стока мочи.
23465 ПИСТОЛЕТ ПИСТОЛЕТ, а, м. Короткоствольное ручное оружие для стрельбы на коротких расстояниях. Боевой п. Сигнальный п. (для стрельбы сигнальными или осветительными патронами). Спортивный п. П.-пулёмет (ручное автоматическое оружие ближнего боя).

| прил. пистолетный, ая, ое.
23466 ПИСТОЛЬ ПИСТОЛЬ 1, я, м. и ПИСТОЛЬ, и, ж. (устар.). То же, что пистолет.

| прил. пистольный, ая, ое.
23467 ПИСТОЛЬ ПИСТОЛЬ 2, я, м. Старинная испанская золотая монета; в 1819 вв. также золотая монета в Германии, Италии и Франции.
23468 ПИСТОН ПИСТОН, а, м.

1. Небольшой колпачок со взрывчатым составом для воспламенения заряда в патроне, капсюль.

2. Бумажный кружочек с небольшим количеством взрывчатого вещества для игрушечных пистолетов, ружей.

3. Клапан в духовом музыкальном инструменте (спец.).

| прил. пистонный, ая, ое.
23469 ПИСУЛЬКА ПИСУЛЬКА, и, ж. (разг. шутл.). Небольшое письмо, записка.
23470 ПИСЦОВЫЙ ПИСЦОВЫЙ см. писец.
23471 ПИСЧЕБУМАЖНЫЙ ПИСЧЕБУМАЖНЫЙ, ая, ое. Относящийся к писчей бумаге и другим принадлежностям для писания. П. магазин.
23472 ПИСЧИЙ ПИСЧИЙ, ая, ее. Предназначенный для писания. Писчая бумага. П. мел. Писчие перья.
23473 ПИСЬМЕНА ПИСЬМЕНА, мён, менам. Письменные знаки, буквы, преимущ. древние. Древние славянские п. Рунические п.
23474 ПИСЬМЕННОСТЬ ПИСЬМЕННОСТЬ, и, ж.

1. Совокупность языковых и графических средств письменного общения. П. народов Севера.

2. Совокупность письменных памятников. Древнерусская п.
23475 ПИСЬМЕННЫЙ ПИСЬМЕННЫЙ, ая, ое. Относящийся к писанию, письму, служащий для писания. Изложить просьбу в письменной форме. Ответить письменно (нареч.). П. стол. П. прибор.
23476 ПИСЬМО ПИСЬМО, а, мн. письма, сем, сьмам, ср.

1. Написанный текст, посылаемый для сообщения чегон. комун. Написать п. родным. Заказное п.

2. Умение писать. Учиться чтению и письму. Искусство письма.

3. Система графических знаков для передачи, запечатления речи. Словесно-слоговое п. Иероглифическое п.

4. Манера художественного изображения. Реалистическое п. Икона старинного письма.

| уменьш. письмецо, а, ср. (к 1 знач.).

| унич. письмишко, а, ср. (к 1 знач.).
23477 ПИСЬМОВНИК ПИСЬМОВНИК, а, м. В старину: сборник образцов для составления писем, а также книга собрание коротких рассказов, анекдотов, элементарных сведений общеобразовательного характера.
23478 ПИСЬМОВОДИТЕЛЬ ПИСЬМОВОДИТЕЛЬ, я, м. (устар.) Чиновник, занимающийся ведением канцелярских дел, делопроизводством.

| прил. письмоводительский, ая, ое.
23479 ПИСЬМОНОСЕЦ ПИСЬМОНОСЕЦ, сца, м. То же, что почтальон.

| ж. письмоноска, и (прост.).
23480 ПИТАНИЕ ПИТАНИЕ, я, ср.

1. см. питать, ся.

2. Пища, характер и качество пищи. Молочное п. Детское п. Усиленное п.

3. Организация снабжения пищей. Общественное п.

4. перен. Энергия, топливо, необходимые для функционирования чегон. (спец.). П. рации. Система питания двигателя.
23481 ПИТАТЕЛЬНЫЙ ПИТАТЕЛЬНЫЙ, ая, ое; лен, льна.

1. см. питать.

2. Содержащий необходимые для питания вещества, полезный. Питательные обеды. Кормят вкусно и питательно (нареч.).

| сущ. питательность, и, ж.
23482 ПИТАТЬ ПИТАТЬ, аю, аешь; несов.

1. кого (что). Обеспечивать когон. пищей. П. больного.

2. что. Доставлять чтон. необходимое, снабжать; доставлять необходимые вещества в какуюн. среду, в организм. П. почву. П. клетки ткани. П. город электроэнергией.

3. перен., что. В сочетании с нек-рыми сущ., обозначающими какоен. чувство: испытывать, ощущать (книжн.). П. доверие, ненависть, надежду.

| сов. напитать, аю, аешь; итанный (к 1 знач.).

| сущ. питание, я, ср. (к 1 и 2 знач.).

| прил. питательный, ая, ое (к 1 и 2 знач.). П. пункт. Питательные кремы. Питательные среды (спец.). П. клапан (спец.).
23483 ПИТАТЬСЯ ПИТАТЬСЯ, аюсь, аешься; несов.

1. О живом организме: получать и усваивать вещества, необходимые для существования. Клетки мозга питаются кровью.

2. кем-чем. Употреблять в пищу кого-чтон., кормиться. П. фруктами. Хорошо п.

3. Получать гден. пищу. П. дома, в столовой.

4. чем. Пользоваться чемн., поглощать чтон. (какиен. вещества, энергию). Завод питается местным углём.

| сущ. питание, я, ср. Воздушное и почвенное п. растений.
23484 ПИТЕЙНЫЙ ПИТЕЙНЫЙ, ая, ое (устар.). Относящийся к торговле спиртными напитками. П. дом. Питейное заведение (с продажей вина распивочно).
23485 ПИТЕКАНТРОП ПИТЕКАНТРОП, а, м. (спец.). Древнейший ископаемый человек, в эволюции предшествовавший неандертальцу.
23486 ПИТОМЕЦ ПИТОМЕЦ, мца, м., кого-чего (книжн.). Чейн. воспитанник. Заботиться о своём питомце. П. университета. Питомцы славы (перен.: о героях).

| ж. питомица, ы.
23487 ПИТОМНИК ПИТОМНИК, а, м. Место разведения растений или животных, а также опытный участок, на к-ром производится их изучение. П. фруктовых деревьев. Обезьяний п.

| прил. питомниковый, ая, ое. Питомниковое хозяйство.
23488 ПИТОН ПИТОН, а, м. Большая змея сем. удавов.

| прил. питоновый, ая, ое.
23489 ПИТЬ ПИТЬ, пью, пьёшь; пил, пила, пило; пей; питый (пит, пита и пита, пито); несов.

1. что. Принимать, проглатывать какоен. питьё; употреблять в качестве напитка. П. чай, воду, молоко. В жару хочется п. (о жажде). Не пьёт молока ктон. (не любит, не употребляет).

2. Принимать, проглатывать вино, спиртной напиток. П. за здоровье друзей. Пей не хочу! (об изобилии вина; разг.).

3. Постоянно употреблять спиртное, пьянствовать. Не пьёт и не курит. П. запоем. Пьющий человек (пристрастный к алкоголю).

• Как пить дать (разг.) наверняка.

| сов. выпить, пью, пьешь; итый (к 1 и 2 знач.).

| сущ. питьё, я, ср. (к 1 и 2 знач.) и питие, я, ср. (к 1 и 2 знач.; стар.).

| прил. питьевой, ая, ое (к 1 знач.; спец.). Питьевая галерея (в водолечебнице). Питьевые качества воды.
23490 ПИТЬЕВОЙ ПИТЬЕВОЙ, ая, ое.

1. см. пить.

2. Пригодный, используемый для питья. Питьевая вода. Питьевое озеро (содержащее питьевую воду).
23491 ПИТЬЁ ПИТЬЁ, я, ср.

1. см. пить.

2. То же, что напиток. Вкусное п. Лекарственное п.
23492 ПИХАТЬ ПИХАТЬ, аю, аешь; анный; несов., кого-что (разг.).

1. Грубо толкать (в 1 знач.). П. когон. локтями.

2. Беспорядочно или с трудом заталкивать; запихивать. П. вещи в чемодан.

| однокр. пихнуть, ну, нёшь.
23493 ПИХАТЬСЯ ПИХАТЬСЯ, аюсь, аешься; несов. (разг.). Пихать, толкать других или друг друга. П. локтями.

| однокр. пихнуться, нусь, нёшься.
23494 ПИХТА ПИХТА, ы, ж. Вечнозелёное хвойное дерево сем. сосновых с мягкой плоской хвоей и с прямо стоящими шишками.

| прил. пихтовый, ая, ое. Пихтовое масло.
23495 ПИЦЦА ПИЦЦА, ы, ж. Кушанье тонкая лепёшка из теста с запечёнными на ней под соусом кусочками мяса, сыра, овощей, грибов.
23496 ПИЦЦЕРИЯ ПИЦЦЕРИЯ, и и ПИЦЦЕРИЯ, и, ж. Закусочная с продажей пиццы, здесь же приготавливаемой.
23497 ПИЧКАТЬ ПИЧКАТЬ, аю, аешь; несов., кого (что) чем (разг.). Заставлять есть, принимать сверх меры. П. ребёнка сластями. П. лекарствами. П. ненужными знаниями (перен.).

| сов. напичкать, аю, аешь; анный.

| сущ. пичканье, я, ср.
23498 ПИЧУГА ПИЧУГА, и и ПИЧУЖКА, и, ж. (разг.). Маленькая птичка, пташка.

| прил. пичужий, ья, ье.
23499 ПИШУЩИЙ ПИШУЩИЙ, ая, ее: пишущая машинка (машина) устройство со специальной клавиатурой для ручного печатания на бумаге текстов, таблиц, цифровых материалов. Портативная пишущая машинка.
23500 ПИЩА ПИЩА, и, ж.

1. То, что едят, чем питаются. Вкусная п. Здоровая п. Щи да каша п. наша (погов.).

2. перен., для чего. То, что является материалом для какойн. деятельности, источником для чегон. (книжн.). П. для ума, размышлений. Дать пищу для разговоров, пересудов.

• Пища богов (разг. шутл.) о чёмн. очень вкусном.

На пище святого Антония быть (сидеть) (шутл.) голодать, недоедать.

| прил. пищевой, ая, ое (к 1 знач.). Пищевые концентраты. П. рацион. Пищевые продукты.
23501 ПИЩАЛЬ ПИЩАЛЬ, и, ж. Старинная пушка или тяжёлое ружьё. Фитильная, кремнёвая п.

| прил. пищальный, ая, ое.
23502 ПИЩАТЬ ПИЩАТЬ, щу, щишь; несов. Издавать писк; говорить пискливо. Птенцы пищат. Не п.! (перен.: не раскисать, не ныть!; разг.).

| однокр. пискнуть, ну, нешь.
23503 ПИЩЕБЛОК ПИЩЕБЛОК, а, м. (офиц.). Предприятие общественного питания.
23504 ПИЩЕВАРЕНИЕ ПИЩЕВАРЕНИЕ, я, ср. Переработка пищи и её усвоение организмом человека и животного. Расстройство пищеварения.

| прил. пищеварительный, ая, ое. П. процесс. П. тракт (пищевод, желудок, тонкая и толстая кишки; спец.).
23505 ПИЩЕВИК ПИЩЕВИК, а, м. Работник пищевой промышленности.
23506 ПИЩЕВОД ПИЩЕВОД, а, м. Отдел пищеварительной системы трубчатый мышечный орган, соединяющий глотку с желудком и служащий для проведения пищи.

| прил. пищеводный, ая, ое.
23507 ПИЩЕВОЙ ПИЩЕВОЙ см. пища.
23508 ПИЩИК ПИЩИК, а, м.

1. Дудка для подманивания птиц. П. птицелова.

2. Звучащая пластинка в язычковых и духовых музыкальных инструментах (спец.). П. баяна. П. гобоя.

3. Приспособление в виде двух пластинок для изменения голоса актёра (спец.).
23509 ПИЯВКА ПИЯВКА, и, ж.

1. Пресноводный кольчатый червь-кровосос. Медицинская п. (для отсасывания крови у больных). Ставить пиявки.

2. перен. О жадном и жестоком человеке, живущем за счёт других.
23510 ПЛАВ: на плаву ПЛАВ: на плаву (спец.) о судах, плавучих средствах: на воде, в плавающем состоянии. Держаться на плаву.
23511 ПЛАВ… ПЛАВ... Первая часть сложных слов со знач.: 1) плавучий, напр. плавзавод, плавбаза, плавкран; 2) относящийся к плаванию, напр. плавсостав (моряки или речники, принимающие непосредственное участие в плавании).
23512 ПЛАВАНИЕ ПЛАВАНИЕ, я, ср.

1. см. плавать.

2. Передвижение по поверхности воды, умение, способность так передвигаться. Школа плавания. Заниматься плаванием. Подводное п. Синхронное п. (вид спорта).

3. Передвижение на судне или ином плавучем средстве, рейс по водному пути. Отправиться в п. Капитан дальнего плавания. Быть в плавании, ходить в п. (совершать переход, служа, работая на судне).
23513 ПЛАВАТЬ ПЛАВАТЬ, аю, аешь; несов.

1. То же, что плыть (в 1, 2, 3 и 4 знач.), но обозначает действие, совершающееся не в одно время, не за один приём или не в одном направлении. П. в речке. П. вокруг света. Орёл плавает в поднебесье. П. в невесомости. Мелко плавает ктон. (перен.: о том, кто не способен на большое дело; разг. пренебр.).

2. Уметь держаться, передвигаться на воде или в воде. Учиться п. Рыба плавает.

3. Держаться на воде, не тонуть. Дерево плавает.

4. Находиться в плавании, служа, работая на судне. П. матросом.

5. перен. Не обладая знаниями, говорить, отвечать наугад (разг. шутл.). П. на экзамене.

| сущ. плавание, я, ср. (к 1, 2, 3 и 4 знач.).

| прил. плавательный, ая, ое (к 1 и 2 знач.). Плавательные движения. Плавательные перепонки. П. круг. П. бассейн.
23514 ПЛАВИТЬ ПЛАВИТЬ, влю, вишь; вленный; несов., что. Делать жидким, нагревая, накаливая. П. металл.

| сов. расплавить, влю, вишь; вленный.

| сущ. плавление, я, ср., плавка, и, ж. и расплав, а, м. (спец.).

| прил. плавильный, ая, ое. Плавильная печь.
23515 ПЛАВИТЬСЯ ПЛАВИТЬСЯ (влюсь, вишься, 1 и 2 л. не употр.), вится; несов. Становиться жидким под воздействием определённой температуры. Олово плавится при температуре 231,9° С.

| сов. расплавиться (влюсь, вишься, 1 и 2 л. не употр.), вится.

| сущ. плавление, я, ср. Температура плавления (температура, при к-рой вещество начинает плавиться). Точка плавления (то же, что температура плавления).
23516 ПЛАВКА ПЛАВКА, и, ж.

1. см. плавить.

2. Металл, выплавленный за один производственный цикл. Домна выдала первую плавку.
23517 ПЛАВКИ ПЛАВКИ, вок. Короткие трусики для купания, плавания.
23518 ПЛАВКИЙ ПЛАВКИЙ, ая, ое; вок, вка. Способный легко плавиться. П. металл.

| сущ. плавкость, и, ж.
23519 ПЛАВЛЕНЫЙ ПЛАВЛЕНЫЙ, ая, ое.

1. Подвергшийся плавлению. Плавленое золото. Плавленые огнеупоры.

2. плавленый сыр очень мягкий (часто пастообразный) сыр, изготовляемый с добавлением творога, масла и других молочных продуктов.
23520 ПЛАВНИ ПЛАВНИ, ей. Затопляемые весной низкие берега рек и островки, поросшие камышом и кустарником. Кубанские п.

| прил. плавневый, ая, ое.
23521 ПЛАВНИК ПЛАВНИК, а, м. У водных животных: орган движения.

| прил. плавниковый, ая, ое.
23522 ПЛАВНЫЙ ПЛАВНЫЙ, ая, ое; вен, вна и вна, вно. Ровный, мерный, без резких переходов. П. танец. П. стих. П. походка. Плавно (нареч.) двигаться.

• Плавный согласный в фонетике: название согласных «р» и «л» как слоговых (слогообразующих) звуков.

| сущ. плавность, и, ж.
23523 ПЛАВСРЕДСТВО ПЛАВСРЕДСТВО, а, ср. Сокращение: плавучее средство.
23524 ПЛАВУНЕЦ ПЛАВУНЕЦ, нца, м. Жук, живущий в стоячей или медленно текущей воде.
23525 ПЛАВУЧЕСТЬ ПЛАВУЧЕСТЬ, и, ж. (спец.). Способность плавучего средства держаться на плаву благодаря силе поддерживающей его воды. П. судна.
23526 ПЛАВУЧИЙ ПЛАВУЧИЙ, ая, ее. Плавающий, находящийся или сооружённый на воде. П. лёд. П. док, мост, маяк.
23527 ПЛАГИАТ ПЛАГИАТ, а, м. Выдача чужого произведения за своё или незаконное опубликование чужого произведения под своим именем, присвоение авторства.
23528 ПЛАГИАТОР ПЛАГИАТОР, а, м. Человек, совершающий плагиат.

| прил. плагиаторский, ая, ое.
23529 ПЛАЗМА ПЛАЗМА, ы, ж. (спец.).

1. Жидкая часть крови.

2. Ионизированный газ с равной концентрацией положительных и отрицательных зарядов.

| прил. плазменный, ая, ое и плазматический, ая, ое (к 1 знач.).
23530 ПЛАЗМО… ПЛАЗМО... Первая часть сложных слов со знач.: 1) относящийся к плазме (в 1 знач.), напр. плазмозамещающий, плазмоклеточный; 2) относящийся к плазме (во 2 знач.), напр. плазмобур, плазмохимия.
23531 ПЛАКАЛЬЩИК ПЛАКАЛЬЩИК, а, м. В старом народном обряде: человек, оплакивающий покойника.

| ж. плакальщица, ы.

| прил. плакальщицкий, ая, ое.
23532 ПЛАКАТ ПЛАКАТ, а, м. Настенный лист крупный рисунок с пояснительным агитационным, рекламным или учебным текстом.

| прил. плакатный, ая, ое. Плакатная живопись. Плакатная манера (перен.: о ярком, простом и броском изображении).
23533 ПЛАКАТИСТ ПЛАКАТИСТ, а, м. Художник, рисующий плакаты.
23534 ПЛАКАТЬ ПЛАКАТЬ, плачу, плачешь; несов.

1. Проливать слезы, обычно издавая жалобные, нечленораздельные голосовые звуки, плач. Горько п. П. от боли, от горя, от радости. Плачущий голос (плаксивый, жалобный). Хоть плачь (очень трудно, тяжко; разг.).

2. (1 и 2 л. не употр.), перен., по кому и по ком. В нек-рых выражениях: ожидать когон., быть предназначенным комун. (о чёмн. неприятном) (разг.). Палка по нему плачет. Тюрьма (верёвка, петля) по этому негодяю давно плачет.

3. плакал, а, о, перен. О том, что пропало, чего не вернешь, что могло бы быть, но уже не будет (разг. шутл.). Плакали денежки. Плакала наша премия. Плакал твой отпуск.

4. (1 и 2 л. не употр.). Покрываться каплями выделяемой влаги. Когда сыр плачет, сыровар смеётся (посл.). Запотевшие окна плачут.
23535 ПЛАКАТЬСЯ ПЛАКАТЬСЯ, плачусь, плачешься; несов. (разг.). Жаловаться на чтон., сетовать. П. на свою судьбу.
23536 ПЛАКСА ПЛАКСА, ы, м. и ж. (разг.). Человек, к-рый много и часто плачет (обычно о детях).
23537 ПЛАКСИВЫЙ ПЛАКСИВЫЙ, ая; ое; ив (разг.).

1. Часто плачущий, всегда готовый плакать. П. ребёнок.

2. Жалобный, выражающий готовность плакать. П. голос. Плаксивая улыбка. Говорить плаксиво (нареч.).

| сущ. плаксивость, и, ж.
23538 ПЛАКУНТРАВА ПЛАКУН-ТРАВА, ы, ж. Народное название нек-рых многолетних трав, употр. в народной медицине.
23539 ПЛАКУЧИЙ ПЛАКУЧИЙ, ая, ее. О деревьях: со свисающими длинными ветвями. Плакучая ива. Плакучая берёза. П. кедр.
23540 ПЛАМЕНЕТЬ ПЛАМЕНЕТЬ, ею, еешь; несов. (высок.). То же, что пылать (в 1 и 3 знач.). Закат пламенеет. П. страстью.
23541 ПЛАМЕННЫЙ ПЛАМЕННЫЙ, ая, ое; енен, енна.

1. см. пламя.

2. Ярко сверкающий, пылающий, как огонь. П. закат.

3. перен. Пылкий, страстный (высок.). Пламенная любовь. П. патриот. П. привет.

| сущ. пламенность, и, ж.
23542 ПЛАМЯ ПЛАМЯ, мени, менем, ср. и (устар. и высок.) ПЛАМЕНЬ, меня, менем, м. Горящий и светящийся раскалённый газ, огонь. Языки пламени. Пламя войны (перен.; высок.). Пламя страсти (перен.; высок.). Пламень души (душевные силы). Гори (всё) синим пламенем! (то же, что гори всё огнём; см. гореть в 1 знач.) (прост.).

| прил. пламенный, ая, ое (спец.). Пламенная печь (заводская печь, в к-рой обрабатывают материал жаром пламени).
23543 ПЛАН ПЛАН, а, м.

1. Чертёж, изображающий на плоскости какуюн. местность, сооружение. П. города. П. здания (изображение его в горизонтальном разрезе).

2. Заранее намеченная система деятельности, предусматривающая порядок, последовательность и сроки выполнения работ. Производственный п. Работать по плану. Стратегический п. Календарный п.

3. Предположение, предусматривающее ход, осуществление чегон. П. поездки. П. действий.

4. Взаимное расположение частей, краткая программа какогон. изложения. П. доклада.

5. Место, расположение какогон. предмета в перспективе. Передний, задний п. Выдвинуть чтон. на первый п. (также перен.: придать чемун. важное, существенное значение).

6. Масштаб изображения кого-чегон. Дать лица крупным планом (в кадре кино- или телефильма: на переднем плане, приблизив к зрителю).

7. Область проявления чегон. или способ рассмотрения чегон., точка зрения (книжн.). Действие в спектакле развивается в двух планах. В теоретическом плане.

| прил. плановый, ая, ое (к 1 и 2 знач.).
23544 ПЛАНЕРИЗМ ПЛАНЕРИЗМ, а, м. Вид спорта летание на планёрах.
23545 ПЛАНЕРИСТ ПЛАНЕРИСТ, а, м. Спортсмен, занимающийся планеризмом.

| ж. планеристка, и.

| прил. планеристский, ая, ое.
23546 ПЛАНЕТА ПЛАНЕТА, ы, ж. Небесное тело, движущееся вокруг Солнца и светящееся его отражённым светом. П. Земля.

| прил. планетный, ая, ое и планетарный, ая, ое. Планетное ядро. Планетарные туманности.
23547 ПЛАНЕТАРИЙ ПЛАНЕТАРИЙ, я, м.

1. Устройство, показывающее движение планет и других светил на полусферическом экране-куполе.

2. Зрелищное и научно-просветительное учреждение, где при помощи такого устройства показывается искусственное звёздное небо. Экскурсия в п.
23548 ПЛАНЕТОХОД ПЛАНЕТОХОД, а, м. Автоматический самоходный аппарат с дистанционным управлением, передвигающийся по поверхности удалённой от Земли планеты.
23549 ПЛАНЁР ПЛАНЁР, а, м. Безмоторный летательный аппарат тяжелее воздуха для планирующего или парящего полёта.

| прил. планёрный, ая, ое. П. спорт (планеризм).
23550 ПЛАНЁРКА ПЛАНЁРКА, и, ж. (разг.). Короткое рабочее совещание, посвящённое ходу выполнения плана. Провести планёрку.
23551 ПЛАНИДА ПЛАНИДА, ы, ж. (прост.). Судьба, доля, участь (обычно о плохой, тяжёлой судьбе). Такая уж его п.
23552 ПЛАНИМЕТРИЯ ПЛАНИМЕТРИЯ, и, ж. Часть геометрии, изучающая фигуры на плоскости.

| прил. планиметрический, ая, ое.
23553 ПЛАНИРОВАТЬ ПЛАНИРОВАТЬ, рую, руешь; ованный; несов., что. Устраивать, располагать в соответствии с определённым планом (в 1 знач.). П. участки. П. лагерь.

| сов. распланировать, рую, руешь; ованный и распланировать, рую, руешь; ованный.

| сущ. планировка, и, ж. и распланировка, и, ж.

| прил. планировочный, ая, ое.
23554 ПЛАНИРОВАТЬ ПЛАНИРОВАТЬ 1, рую, руешь; несов. Постепенно, плавно снижаться при полёте. Планирующий полёт.

| сов. спланировать, рую, руешь.

| сущ. планирование, я, ср.
23555 ПЛАНИРОВАТЬ ПЛАНИРОВАТЬ 2, рую, руешь; ованный; несов., что.

1. Составлять план (во 2 знач.). П. работу.

2. Включать в план какихн. работ, предполагать устройство чегон. П. открытие стадиона.

3. Предполагать, рассчитывать, иметь в своих планах (разг.). П. поехать на курорт.

| сов. запланировать, рую, руешь; анный (ко 2 и 3 знач.) и распланировать, рую, руешь; анный (к 1 знач.).

| сущ. планирование, я, ср.
23556 ПЛАНИРОВКА ПЛАНИРОВКА, и, ж.

1. см. планировать.

2. Расположение частей какогон. сооружения, комплекса, земельного участка. Удобная п. квартиры, дома. П. городских кварталов.
23557 ПЛАНИРОВЩИК ПЛАНИРОВЩИК, а, м. Специалист, занимающийся планировкой.

| ж. планировщица, ы.
23558 ПЛАНКА ПЛАНКА, и, ж.

1. Гладкая дощечка, пластинка. Металлическая п. Орденская п. (с прикреплённой орденской ленточкой, ленточками).

2. Часть спортивного снаряда: тонкая длинная пластинка, устанавливаемая как барьер при прыжках, беге. Поднять, опустить планку (также перен.: повысить или понизить уровень какихн. требований, нормативов).

| уменьш. планочка, и, ж.

| прил. планочный, ая, ое.
23559 ПЛАНКТОН ПЛАНКТОН, а, м. (спец.). Совокупность животных и растительных организмов, живущих в толще воды и переносимых силой течения.

| прил. планктонный, ая, ое.
23560 ПЛАНОВИК ПЛАНОВИК, а, м. Специалист по составлению производственных планов. П.-экономист.
23561 ПЛАНОВЫЙ ПЛАНОВЫЙ, ая, ое.

1. см. план.

2. Осуществляемый, ведущийся в соответствии с планом (во 2 знач.). Плановое хозяйство.

| сущ. плановость, и, ж.
23562 ПЛАНОМЕРНЫЙ ПЛАНОМЕРНЫЙ, ая, ое; рен, рна. Следующий установленному порядку, плану. Планомерные занятия.

| сущ. планомерность, и, ж.
23563 ПЛАНТАТОР ПЛАНТАТОР, а, м. Владелец плантации (во 2 знач.).

| прил. плантаторский, ая, ое. Плантаторские нравы (перен.: жестокие).
23564 ПЛАНТАЦИЯ ПЛАНТАЦИЯ, и, ж.

1. Большое хозяйство, в к-ром возделываются культуры (в 3 знач.). Сахарная п. Чайная п. П. карельской берёзы. П. морского гребешка.

2. Сельскохозяйственное предприятие. Хозяин плантации.

| прил. плантационный, ая, ое (к 1 знач.). Плантационное выращивание роз.
23565 ПЛАНШЕТ ПЛАНШЕТ, а, м.

1. Специальная плоская сумка с прозрачным верхом для ношения карт.

2. Укрепляемая на треноге доска для полевой топографической съёмки или для закрепления карты (спец.).

3. В армии на боевых и информационных постах: устройство для отображения воздушной и морской обстановки (спец.).

| прил. планшетный, ая, ое.
23566 ПЛАНШЕТКА ПЛАНШЕТКА, и, ж. (разг.). То же, что планшет (в 1 знач.).
23567 ПЛАСТ ПЛАСТ, а, м.

1. Плотный, плоский слой чегон. П. почвы, породы.

2. перен. Однородная масса как часть чегон. (книжн.). Пласты населения. П. новых терминов.

• Лежать пластом или как пласт (разг.) неподвижно, вытянувшись.

| прил. пластовой, ая, ое (к 1 знач.; спец.). Пластовая жила.
23568 ПЛАСТАТЬ ПЛАСТАТЬ, аю, аешь; пластанный; несов., что. Резать пластами, разнимать на пласты. П. рыбу.

| сов. распластать, аю, аешь; пластанный.
23569 ПЛАСТИКА ПЛАСТИКА, и, ж.

1. Совокупность искусств, создающих объёмные формы (скульптуру) (спец.).

2. Искусство ритмических движений тела.

3. То же, что пластичность (по 1 знач. слова пластичный). П. жестов.

4. Общее название методов пластических операций (спец.), а также (разг.) сама такая операция.

| прил. пластический, ая, ое.
23570 ПЛАСТИКАТ ПЛАСТИКАТ, а, м. (спец.). Вид эластичной пластмассы.

| прил. пластикатовый, ая, ое.
23571 ПЛАСТИКИ ПЛАСТИКИ, ов, ед. ик, а, м. То же, что пластические массы.

| прил. пластиковый, ая, ое.
23572 ПЛАСТИЛИН ПЛАСТИЛИН, а (у), м. Пластичный материал для лепки, состоящий из глины и воска с добавлением жиров, вазелина и других веществ, препятствующих высыханию.

| прил. пластилиновый, ая, ое.
23573 ПЛАСТИНА ПЛАСТИНА, ы, ж. Плоская полоса из твёрдого материала. Железная п.

| уменьш. пластинка, и, ж.

| прил. пластинный, ая, ое.
23574 ПЛАСТИНКА ПЛАСТИНКА, и, ж.

1. см. пластина.

2. Диск (в 1 знач.) со звуковой записью для проигрывания и прослушивания. Долгоиграющие пластинки. Напеть пластинку. Перемени пластинку! (также перен.: поговори о чёмн. другом; разг. неодобр.). Заезженная п. (перен.: наскучившая речь, тема).

3. Стекло со светочувствительным слоем для фотографического снимка. Зарядить пластинку.

4. Плоская, преимущ. широкая часть листа 1 (спец.).

5. У пластинчатых грибов: один из многих глубоких продольных рубчиков, составляющих обратную сторону шляпки.

6. Узкая тонкая полоска как часть какогон. организма (спец.). Пластинки усов (у жуков).

7. Съёмный зубной протез (разг.).

| прил. пластиночный, ая, ое.
23575 ПЛАСТИНЧАТЫЙ ПЛАСТИНЧАТЫЙ, ая, ое; ат (спец.). В виде пластинок, пластин или с пластинками (в 5 и 6 знач.). П. конвейер. П. насос. П. гриб. Пластинчатые усики (у нек-рых жуков).

| сущ. пластинчатость, и, ж.
23576 ПЛАСТИЧЕСКИЙ ПЛАСТИЧЕСКИЙ, ая, ое.

1. см. пластика.

2. О материалах: поддающийся деформации под давлением, не ломкий. Пластические массы (материалы, полученные из природных или искусственных соединений полимеров, формирующиеся при нагревании и под давлением сохраняющие приданную форму).

3. пластическая операция хирургическая операция, трансплантация или имплантация органов, тканей.
23577 ПЛАСТИЧНЫЙ ПЛАСТИЧНЫЙ, ая, ое; чен, чна.

1. О движениях, жестах: гармоничный, плавный. П. танец.

2. То же, что пластический (во 2 знач.). Пластичные тела (напр. воск). Пластичные смазки.

| сущ. пластичность, и, ж.
23578 ПЛАСТМАССА ПЛАСТМАССА, ы, ж. Сокращение: пластическая масса. Изделия из пластмассы.

| прил. пластмассовый, ая, ое. Пластмассовые детали. Пластмассовая посуда.
23579 ПЛАСТОВАТЬ ПЛАСТОВАТЬ, тую, туешь; ованный; несов., что (спец.). Резать, накладывать пластами. П. дёрн.

| сущ. пластование, я, ср.
23580 ПЛАСТОВОЙ ПЛАСТОВОЙ, ая, ое.

1. см. пласт.

2. Изготовляемый в виде пласта. П. мармелад.
23581 ПЛАСТУН ПЛАСТУН, а, м. В 19 начале 20 в.: казак пеших казачьих частей; ранее казак сторожевых частей на Кубани.

| прил. пластунский, ая, ое. П. батальон, полк (названия нек-рых казачьих батальонов, полков во время Великой Отечественной войны). Ползти по-пластунски (нареч.; на локтях, прижимаясь к земле).
23582 ПЛАСТЫРЬ ПЛАСТЫРЬ, я, м. Кусок плотного материала с нанесённым на него клейким лекарственным составом.

| прил. пластырный, ая, ое.
23583 ПЛАТ ПЛАТ, а, м. (устар.). Платок, а также кусок холста, покрывала.
23584 ПЛАТА ПЛАТА 1, ы, ж.

1. Денежное вознаграждение, возмещение за чтон. Заработная п. П. за услуги. Входная п.

2. перен. Награда или кара, воздаяние (во 2 знач.). П. за предательство.
23585 ПЛАТА ПЛАТА 2, ы, ж. (спец.). Диэлектрическая пластина для установки электро- и радиоэлементов, а также такая пластина с нанесёнными на ней тонкими электропроводящими полосками. П.-основание. Печатная п.
23586 ПЛАТАН ПЛАТАН, а, м. Большое дерево с зеленовато-серой корой и широкими лапчатыми листьями.

| прил. платановый, ая, ое. Семейство платановых (сущ.).
23587 ПЛАТАТЬ ПЛАТАТЬ, аю, аешь; несов., что (прост.). Класть заплаты, латать. П. рубаху.

| сов. заплатать, аю, аешь; атанный.
23588 ПЛАТЕЛЬНЫЙ ПЛАТЕЛЬНЫЙ см. платье.
23589 ПЛАТЕЛЬЩИК ПЛАТЕЛЬЩИК, а, м. (офиц.). Человек, к-рый вносит платёж, платежи. П. налогов.

| ж. плательщица, ы.
23590 ПЛАТЁЖ ПЛАТЁЖ, а, м.

1. см. платить.

2. Уплачиваемая сумма. Крупный п. Платежи по выигрышам.

| прил. платёжный, ая, ое. П. баланс.
23591 ПЛАТЁЖЕСПОСОБНЫЙ ПЛАТЁЖЕСПОСОБНЫЙ, ая, ое; бен, бна (офиц.). Способный, имеющий возможность платить, осуществлять платежи. П. покупатель. П. кредитор.

| сущ. платёжеспособность, и, ж.
23592 ПЛАТИНА ПЛАТИНА, ы, ж. Драгоценный тугоплавкий блестящий металл серовато-белого цвета.

| прил. платиновый, ая, ое. Платиновая брошь. Платиновая руда. Металлы платиновой группы.
23593 ПЛАТИТЬ ПЛАТИТЬ, плачу, платишь; аченный; несов.

1. что. Отдавать деньги в возмещение чегон. П. за покупку. П. долги.

2. перен., чем за что. Возмещать, воздавать. П. услугой за услугу. П. злом за добро.

| сов. заплатить, ачу, атишь; аченный и уплатить, ачу, атишь; аченный (к 1 знач.).

| сущ. уплата, ы, ж. (к 1 знач.) и платёж, а, м. (к 1 знач.). Уплата налога. Назначить день платежа.

| прил. платёжный, ая, ое. Платёжная ведомость. П. день.
23594 ПЛАТИТЬСЯ ПЛАТИТЬСЯ, плачусь, платишься; несов., чем и за что. Терпеть ущерб, страдать из-за кого-чегон., в возмездие за чтон. П. здоровьем за свою неосмотрительность.

| сов. поплатиться, ачусь, атишься. Ты мне за это поплатишься! (угроза; разг.).
23595 ПЛАТНЫЙ ПЛАТНЫЙ, ая, ое.

1. Оплачиваемый, такой, за к-рый платят. П. проезд. Платная консультация. Платная поликлиника (с оплачиваемым лечением).

2. Пользующийся чемн. за плату. П. клиент.

| сущ. платность, и, ж. (к 1 знач.).
23596 ПЛАТО ПЛАТО, нескл., ср. Равнина, лежащая сравнительно высоко над уровнем моря и отделённая от соседней местности крутыми склонами, уступами. Высокогорное п.
23597 ПЛАТОК ПЛАТОК, тка, м.

1. Предмет одежды кусок ткани, обычно квадратный, или вязаное изделие такой формы. Головной п. Пуховый п.

2. То же, что носовой платок. Кармашек для платка.

| уменьш. платочек, чка, м.

| прил. платочный, ая, ое.
23598 ПЛАТОНИЧЕСКИЙ ПЛАТОНИЧЕСКИЙ, ая, ое. Чисто духовный, не связанный с практическими, реальными целями. П. интерес. Платоническая любовь (основанная на духовном влечении, лишённая чувственности).
23599 ПЛАТФОРМА ПЛАТФОРМА, ы, ж.

1. Возвышение, площадка для посадки пассажиров, погрузки багажа. Железнодорожная п.

2. Небольшая железнодорожная станция.

3. Открытый железнодорожный вагон с низкими бортами для перевозки грузов.

4. Политическая программа партии, общественной группировки (книжн.). Предвыборная п.

5. Утолщённая подошва (во 2 знач.). Туфли на платформе.

| прил. платформенный, ая, ое (к 1 знач.).
23600 ПЛАТЬЕ ПЛАТЬЕ, я, род. мн. ьев, ср.

1. Одежда, носимая поверх белья. Мужское и женское п. Магазин готового платья. Верхнее п. (пальто, шуба, плащ).

2. Женская цельная одежда, надеваемая поверх белья. Бальное п. П.-костюм (юбка и жакет, носимые вместе).

| уменьш. платьице, а, ср. (ко 2 знач.). Детское п.

| прил. платяной, ая, ое (к 1 знач.), платьевой, ая, ое (ко 2 знач.) и плательный, ая, ое (ко 2 знач.). Платяной шкаф. Плательные (платьевые) ткани. Платяная щётка (для чистки одежды).
23601 ПЛАУН ПЛАУН, а, м. Вечнозелёное лесное травянистое споровое растение.

| прил. плаунный, ая, ое и плауновый, ая, ое. Класс плауновых (сущ.).
23602 ПЛАФОН ПЛАФОН, а, м.

1. Расписной или лепной потолок.

2. Род абажура для светильника, обычно на потолке или на стене.

| прил. плафонный, ая, ое.
23603 ПЛАХА ПЛАХА, и, ж.

1. Кусок бревна, расколотого или распиленного вдоль. Дубовая п.

2. В старину: обрубок дерева, на к-ром отсекали голову казнимого, а также помост, на к-ром совершалась казнь. Лечь, взойти на плаху. Класть голову на плаху (также перен.: обрекать себя на неминуемую беду).
23604 ПЛАХТА ПЛАХТА, ы, ж. Кустарная украинская ткань, полосатая или клетчатая, а также четырёхугольный отрез её, носимый в качестве юбки.

| прил. плахтовый, ая, ое.
23605 ПЛАЦ ПЛАЦ, а, о плаце, на плацу, м. Площадь для военных парадов, смотров, строевых занятий. Учебный п.
23606 ПЛАЦДАРМ ПЛАЦДАРМ, а, м.

1. Пространство, на к-ром подготовляется и развёртывается военная операция.

2. Участок берега, на к-рый высаживаются форсирующие водную преграду войска или к-рый удерживается отступающими.

3. перен. Исходный пункт, отправная точка для чегон. (книжн.). П. для дальнейших рассуждений.
23607 ПЛАЦЕНТА ПЛАЦЕНТА, ы, ж. (спец.). Орган, осуществляющий связь и обмен веществ между организмом матери (самки) и плодом, детское место.

| прил. плацентарный, ая, ое. Плацентарные (сущ.; живородящие млекопитающие).
23608 ПЛАЦКАРТА ПЛАЦКАРТА, ы, ж. Билет на нумерованное место в поездном вагоне.

| прил. плацкартный, ая, ое. П. вагон (жёсткий вагон со спальными местами).
23609 ПЛАЧ ПЛАЧ, а, м.

1. Сопровождающиеся слезами жалобные нечленораздельные голосовые звуки, выражающие боль, горе или сильную взволнованность. Детский п. Неутешный п.

2. Старинная обрядовая жалобная песня на похоронах, поминках или свадьбе. Северно-русские плачи.

| прил. плачевный, ая, ое (к 1 знач.; устар.) и плачевой, ая, ое (ко 2 знач.).
23610 ПЛАЧЕВНЫЙ ПЛАЧЕВНЫЙ, ая, ое; вен, вна.

1. см. плач.

2. Бедственный, достойный сожаления. Плачевное положение.

3. Не оправдавший ожиданий, ничтожный. П. результат.

| сущ. плачевность, и, ж.
23611 ПЛАШКА ПЛАШКА, и, ж. Плоский кусок дерева, а также вообще пластина, пластинка, деревянная или металлическая.
23612 ПЛАШКОУТ ПЛАШКОУТ, а, м. Плоскодонное несамоходное беспалубное судно для перевозки грузов, для устройства плавучих пристаней, наплавных мостов.

| прил. плашкоутный, ая, ое. П. мост.
23613 ПЛАШМЯ ПЛАШМЯ, нареч. Плоской стороной. Ударить шашкой п. Упасть п. (всем телом, навзничь или ничком).
23614 ПЛАЩ ПЛАЩ, а, м.

1. Лёгкое, обычно непромокаемое пальто.

2. Верхняя широкая одежда без рукавов, накидка. П.-накидка (у военнослужащих).

• Политика плаща и кинжала (книжн.) тайный террор и шпионаж.

| прил. плащевой, ая, ое (к 1 знач.). Плащевая ткань.
23615 ПЛАЩАНИЦА ПЛАЩАНИЦА, ы, ж. Употребляемое в церковном пасхальном обряде покрывало с изображением Христа в гробу.
23616 ПЛАЩПАЛАТКА ПЛАЩ-ПАЛАТКА, плащ-палатки, ж. У военнослужащих: плащ-накидка, приспособленная также для использования в качестве палатки и носилок.
23617 ПЛЕБЕЙ ПЛЕБЕЙ, я, м.

1. В Древнем Риме: свободный, но юридически неравноправный человек из низших классов. Патриции и плебеи.

2. Человек, вышедший из народа, не дворянского происхождения (при сопоставлении с аристократической средой).

| ж. плебейка, и (ко 2 знач.).

| прил. плебейский, ая, ое.
23618 ПЛЕБИСЦИТ ПЛЕБИСЦИТ, а, м. (спец.). Опрос всего населения для решения особо важного вопроса, референдум. Провести п.

| прил. плебисцитарный, ая, ое и плебисцитный, ая, ое.
23619 ПЛЕВА ПЛЕВА, ы, ж. (спец.). Тонкая кожица, перепонка в животном или растительном организме.
23620 ПЛЕВАТЕЛЬНИЦА ПЛЕВАТЕЛЬНИЦА, ы, ж. Сосуд для сплевывания.
23621 ПЛЕВАТЬ ПЛЕВАТЬ, плюю, плюёшь; плюй; несов.

1. Выбрасывать изо рта плевком или вместе с плевком. П. на пол. П. подсолнечную шелуху. П. в глаза комун. (перен.: публично оскорблять; разг.). П. в потолок (перен.: бездельничать; разг. шутл).

2. на кого-что. Совершенно не считаясь с кем-чемн., выказывать презрительное безразличие (прост.). П. на замечания старших.

3. плевать, в знач. сказ. Выражает безразличное или презрительное отношение к чемун. (прост.). Не переживай, п. тебе на этого дурака.

• Плевать хотел кто на кого-что (прост.) всё равно комун. чтон., безразличен ктон., наплевать комун. на кого-чтон. Плевать он хотел на твою просьбу.

| сов. наплевать, плюю, плюёшь; плёванный (ко 2 и 3 знач.).

| однокр. плюнуть, ну, нешь (к 1 и 2 знач.). П. через левое плечо (примета: чтобы не сглазить; разг. шутл.). Плюнь в глаза, скажет: божья роса (насмешливая посл. о том, кто боится ответить на оскорбление). Плюнь! (не обращай внимания, не нервничай из-за чегон.).

• Плюнуть некуда (прост.) очень тесно. Народу набилось плюнуть некуда.

Раз плюнуть (прост.) ничего не стоит, очень легко сделать чтон. Ему эту речку переплыть раз плюнуть!

Плюнь в глаза тому, кто... (прост.) уверение в том, что кто-то неправ или лжёт. Плюнь в глаза тому, кто скажет, что я вру.

| сущ. плеванье, я, ср. (к 1 знач.).
23622 ПЛЕВАТЬСЯ ПЛЕВАТЬСЯ, плююсь, плюёшься; несов.

1. Иметь повадку плевать. Верблюды плюются.

2. То же, что плевать (в 1 знач.). Перестань п.!
23623 ПЛЕВЕЛ ПЛЕВЕЛ, а, мн. плевелы, плевел, м.

1. Сорная полевая трава сем. злаков. Льновый п.

2. Оболочка зерна (стар. и обл.). Отделить зерно от плевел (также перен.: отделить хорошее от дурного; книжн.). Очиститься от плевел (перен.: от чегон. вредного, чуждого; книжн.).

| прил. плевельный, ая, ое.
23624 ПЛЕВОК ПЛЕВОК, вка, м. Выплюнутый сгусток слюны. П. в лицо комун. (также перен.: о чёмн. откровенно оскорбительном, крайне грубом).
23625 ПЛЕВРА ПЛЕВРА, ы, ж. Оболочка, покрывающая лёгкие и выстилающая изнутри стенки грудной полости.

| прил. плевральный, ая, ое. Плевральная полость.
23626 ПЛЕВРИТ ПЛЕВРИТ, а, м. Воспаление плевры.

| прил. плевритный, ая, ое.
23627 ПЛЕД ПЛЕД, а, м. Род большой шали, покрывала из плотной, обычно клетчатой шерстяной ткани, с бахромой. Закутаться, завернуться в п.
23628 ПЛЕКСИГЛАС ПЛЕКСИГЛАС, а, м. (спец.). То же, что органическое стекло.

| прил. плексигласовый, ая, ое.
23629 ПЛЕМЕННОЙ ПЛЕМЕННОЙ, ая, ое.

1. см. племя.

2. Относящийся к чистокровной породе. П. скот. П. бык (предназначенный для продолжения породы). Племенное овцеводство.
23630 ПЛЕМЯ ПЛЕМЯ, мени, мн. мена, мён, менам, ср.

1. Этническая и социальная общность людей, связанных родовыми отношениями, территорией, культурой, языком и самоназванием. Первобытные племена. Союз племён. Кочевые племена.

2. перен. Народ, народность (во 2 знач.) (устар. и высок.).

3. ед., перен. Люди, поколение людей (высок.). Молодое п.

| прил. племенной, ая, ое (к 1 знач.). П. союз. П. язык. Племенное родство. П. быт.
23631 ПЛЕМЯ: на племя ПЛЕМЯ: на племя (спец. и обл.) для получения приплода, потомства. Оставить бычка на племя.
23632 ПЛЕМЯННИК ПЛЕМЯННИК, а, м. Сын брата или сестры.
23633 ПЛЕМЯННИЦА ПЛЕМЯННИЦА, ы, ж. Дочь брата или сестры.
23634 ПЛЕМЯШ ПЛЕМЯШ, а, м. (прост.). То же, что племянник.

| уменьш.-ласк. племяшок, шка, м.
23635 ПЛЕМЯШКА ПЛЕМЯШКА, и, ж. (прост.). То же, что племянница.
23636 ПЛЕН ПЛЕН, а, о плене, в плену, м. Состояние порабощённости, того, кто захвачен на войне противником и лишён свободы. Взять, попасть в п. Держать в плену. Бежать из плена. В плену предрассудков (перен.).
23637 ПЛЕНАРКА ПЛЕНАРКА, и, ж. (разг.). Краткое рабочее совещание по вопросам текущей работы. Провести пленарку.
23638 ПЛЕНАРНЫЙ ПЛЕНАРНЫЙ, ая, ое. Происходящий при участии всех членов данной организации, выборного органа. Пленарное заседание.
23639 ПЛЕНИТЕЛЬНЫЙ ПЛЕНИТЕЛЬНЫЙ, ая, ое; лен, льна (книжн.). Покоряющий своей прелестью, очаровательный. П. голос. П. талант.

| сущ. пленительность, и, ж.
23640 ПЛЕНИТЬ ПЛЕНИТЬ, ню, нишь; нённый (ён, ена); сов.

1. кого-что. Взять в плен. П. врага. Пленённая армия.

2. кого (что). Очаровать, увлечь. П. своей красотой.

| несов. пленять, яю, яешь (ко 2 знач.).

| сущ. пленение, я, ср. (к 1 знач.).
23641 ПЛЕНИТЬСЯ ПЛЕНИТЬСЯ, нюсь, нишься; сов., кем-чем. Поддаться чьемун. очарованию, увлечься. П. чьимн. талантом. П. природой Севера.

| несов. пленяться, яюсь, яешься.
23642 ПЛЕННИК ПЛЕННИК, а, м.

1. То же, что пленный (высок.).

2. перен. Тот, кто пленён (во 2 знач.) кем-чемн. П. красоты.

| ж. пленница, ы.
23643 ПЛЕННЫЙ ПЛЕННЫЙ, ая, ое. Взятый в плен, находящийся в плену. П. солдат. Освободить пленных (сущ.).
23644 ПЛЕНУМ ПЛЕНУМ, а, м. Пленарное заседание. Расширенный п. П. научного совета.
23645 ПЛЕНЭР ПЛЕНЭР, а, м. (спец.).

1. Воспроизведение в живописи естественного освещения и воздушной среды.

2. Естественная обстановка вне помещения, в которой работает художник. Акварелист отправился на п. Сцена на пленэре.

| прил. пленэрный, ая, ое. Пленэрная живопись.
23646 ПЛЕНЯТЬ, СЯ ПЛЕНЯТЬ, СЯ см. пленить, ся.
23647 ПЛЕОНАЗМ ПЛЕОНАЗМ, а, м. (спец.). Оборот речи, в к-ром без надобности повторяются слова, частично или полностью совпадающие по значениям (напр., человек двадцать людей) или такие, в к-рых значение одного слова уже входит в состав другого (напр., своя автобиография, патриот Родины, коллега по работе).

| прил. плеонастический, ая, ое.
23648 ПЛЕСЕНЬ ПЛЕСЕНЬ, и, ж. Образуемые особыми грибками налёты, скопляющиеся в виде расплывчатых пятен на чёмн. гниющем, сыром. Покрыться плесенью. П. пошлости и мещанства (перен.).

| прил. плесенный, ая, ое, плесневой, ая, ое и плесневый, ая, ое. Плесенный запах. Плесневые грибки.
23649 ПЛЕСК ПЛЕСК, а, м. Шум, звуки от падения волны, от ударов по воде. П. прибоя. П. вёсел.
23650 ПЛЕСКАТЬ ПЛЕСКАТЬ, плещу, плещешь и (разг.) аю, аешь; плёсканный; несов.

1. (плещу, плещешь). Производить плеск. Волны плещут о берег. Рыба плещет хвостом.

2. на кого-что. Обдавать брызгами. П. друг на друга водой.

3. что. Лить, проливать крупными брызгами. П. воду на пол.

4. (1 и 2 л. не употр., плещет). О флагах, парусах, полотнищах: то же, что развеваться. Флаги плещут.

5. (плещу, плещешь). Рукоплескать, аплодировать (устар.). В партере плещут.

| однокр. плеснуть, ну, нёшь (к 1, 2 и 3 знач.).

| сущ. плескание, я, ср.
23651 ПЛЕСКАТЬСЯ ПЛЕСКАТЬСЯ, ещусь, ещешься и (разг.) аюсь, аешься; несов.

1. (1 и 2 л. не употр., щется). Колыхаться, производя плеск. Волна плещется о берег. Флаги плещутся на ветру (перен.).

2. Плескать на себя или друг на друга. Дети плещутся в воде.

| сущ. плескание, я, ср.

| прил. плескательный, ая, ое (спец.). П. бассейн (мелкий бассейн для купанья).
23652 ПЛЕСНЕВЕЛЫЙ ПЛЕСНЕВЕЛЫЙ, ая, ое. Заплесневевший, покрытый плесенью.
23653 ПЛЕСНЕВЕТЬ ПЛЕСНЕВЕТЬ (ею, еешь, 1 и 2 л. не употр.), еет; несов. Покрываться, пропитываться плесенью. Хлеб от сырости плесневеет.

| сов. заплесневеть (ею, еешь, 1 и 2 л. не употр.), еет.
23654 ПЛЕСТИ ПЛЕСТИ, плету, плетёшь; плёл, плела; плётший; плетённый (ён, ена); плетя; несов., что.

1. Перевивая (чтон. узкое, длинное, напр. прутья, ленты, нити), соединять в одно целое, изготовлять. П. венок. П. корзину.

2. перен. С нек-рыми существительными: устраивать чтон. сложное, запутанное (неодобр.). П. интригу. П. козни.

3. Говорить чтон. несуразное, глупое (разг.). П. околесицу. П. небылицы.

| сов. сплести, сплету, сплетёшь; сплетённый (ён, ена) (к 1 и 2 знач.).

| сущ. плетение, я, ср. (к 1 и 2 знач.).

| прил. плетельный, ая, ое (к 1 знач.; спец.) и плетейный, ая, ое (устар.). Плетельная машина. Плетельные изделия.
23655 ПЛЕСТИСЬ ПЛЕСТИСЬ, плетусь, плетёшься; плёлся, плелась; плётшийся; плетясь; несов. (разг.). Идти медленно, вялой походкой, тащиться (в 1 знач.). Еле п. от усталости.
23656 ПЛЕТЕНИЕ ПЛЕТЕНИЕ, я, ср.

1. см. плести.

2. Плетёная вещь или вещь, к-рую плетут. Изящное п.

• Плетение словес (ирон.) о многословном и бессодержательном говорении.
23657 ПЛЕТЕНЬ ПЛЕТЕНЬ, тня, м. Изгородь из сплетённых прутьев и ветвей. Обнести огород плетнём. Тень на п. наводить (то же, что наводить тень на ясный день; см. тень).

| прил. плетнёвый, ая, ое.
23658 ПЛЕТЁНКА ПЛЕТЁНКА, и, ж. (разг.).

1. Плетёное изделие. Сумка-п.

2. Продолговатый витой белый хлеб. П. с маком.
23659 ПЛЕТЁНЫЙ ПЛЕТЁНЫЙ, ая, ое. Изготовленный плетением. Плетёная мебель (из лозы).
23660 ПЛЕТЬ ПЛЕТЬ, и, мн. и, ей, ж.

1. Туго перевитые верёвки или ремни, прикреплённые к рукоятке, служащие для подстёгивания животных, в старину для телесных наказаний. Ременная п.

2. Стебель, ветка вьющегося, ползучего растения, стелющийся по земле побег. П. тыквы.

3. Несколько сваренных звеньев труб или рельсов (спец.).

| прил. плетевой, ая, ое.
23661 ПЛЕЧИКИ ПЛЕЧИКИ, ов (разг.). Жёсткая планка на крючке, вешалка, по форме к-рой расправляются плечи одежды. Деревянные, пластмассовые, металлические п. Повесить пиджак на п.
23662 ПЛЕЧИКО ПЛЕЧИКО, а, мн. и, ов, ср.

1. см. плечо.

2. То же, что бретелька, бретель. Юбка, брючки на плечиках.

3. Подкладка в форме плотного уголка под плечевую часть одежды. Платье с плечиками. Подложить плечики. Жёсткие плечики.
23663 ПЛЕЧИСТЫЙ ПЛЕЧИСТЫЙ, ая, ое; ист. С широкими сильными плечами. П. юноша.

| сущ. плечистость, и, ж.
23664 ПЛЕЧО ПЛЕЧО, а, мн. плечи, плеч, плечам, ср.

1. Часть туловища от шеи до руки (у животных верхняя часть передней конечности). Нести узел на плече. Закинуть рюкзак за плечи и за плечи. Расправить плечи (также перен.: обрести уверенность в себе). Взвалить на плечи и на плечи чтон. (также перен.: обременить тяжёлой работой, обязательствами). На плечах чтон. у когон. (также перен.: о трудной работе, обязанностях. На плечах у него семья). Похлопывать по плечу когон. (также перен.: относиться покровительственно или панибратски; неодобр.). Плечом к плечу (рядом, совсем близко; также перен.: в тесном единении). Подставить п. (также перен.: помочь). П. старшего, п. друга (перен.: о помощи, поддержке старшего, друга). Голову на плечах иметь (перен.: поступать разумно, действовать с умом; разг.). С плеч долой чтон. (отпала забота, кончилось беспокойство о чёмн.; разг.). Как гора с плеч свалилась (отпала тяжёлая забота; разг.). Ворваться в город на плечах противника (непосредственно за отступающим противником). Вынести на своих плечах чтон. (перен.: справиться с чемн. трудным, тяжёлым одному, без поддержки).

2. Верхняя часть руки до локтевого сустава (спец.).

3. Часть одежды от шеи до руки. Выкроить п.

4. Часть рычага от точки опоры до точки приложения силы (спец.).

5. Участок пути, дороги (спец.). П. магистрали.

• За плечами у кого, кого что о чёмн. пережитом, ранее сделанном. За плечами целая жизнь. За плечами хирурга сотни операций.

Чувство плеча то же, что чувство локтя.

По плечу кому что (разг.) по силам. Это дело тебе не по плечу.

| уменьш. плечико, а, ср. (к 1 знач.).

| прил. плечевой, ая, ое. П. сустав. П. пояс (часть скелета, служащая опорой плеча в 1 знач.). Плечевая кость (костная основа плеча во 2 знач.).
23665 ПЛЕШИВЕТЬ ПЛЕШИВЕТЬ, ею, еешь; несов. Становиться плешивым, плешивее, лысеть.

| сов. оплешиветь, ею, еешь.
23666 ПЛЕШИВЫЙ ПЛЕШИВЫЙ, ая, ое; ив. С плешью, облысевший. Плешивая голова.

| сущ. плешивость, и, ж.
23667 ПЛЕШЬ ПЛЕШЬ, и и (прост.) ПЛЕШИНА, ы, ж. То же, что лысина (в 1 и 2 знач.). П. на голове. Собака с плешью на боку. Плеши во всходах.
23668 ПЛЕЯДА ПЛЕЯДА, ы, ж. (высок.). Группа выдающихся деятелей одной эпохи, одного направления. Пушкинская п. поэтов. П. русских полководцев.
23669 ПЛЁВЫЙ ПЛЁВЫЙ, ая, ое: плёвое дело (прост.) о чёмн. не заслуживающем внимания или не вызывающем никаких затруднений.
23670 ПЛЁНКА ПЛЁНКА, и, ж.

1. Тонкая оболочка или тонкий слой, покрывающий чтон. Ледяная п. (на застывающей воде). П. тумана (перен.).

2. Эластичная лента из специального материала со светочувствительным слоем для фотографических и кинематографических снимков. Проявлять плёнку. Заснять на плёнку.

3. Эластичная лента из специального материала для магнитной записи. Записать на плёнку.

4. Тонкий слой синтетического материала, наносимый на какуюн. поверхность или служащий покрытием для чегон. Полимерные плёнки. Выращивать рассаду под плёнкой.

| прил. плёночный, ая, ое (ко 2, 3 и 4 знач.). Плёночная технология. Плёночное стекло. Плёночная теплица (покрытая плёнкой).
23671 ПЛЁС ПЛЁС, а, м.

1. Широкое водное пространство между островами, перекатами, изгибами. Речной п. Озёрный п.

2. Глубокий участок русла реки, однородный по своим судоходным качествам (спец.).

| прил. плёсовый, ая, ое.
23672 ПЛЁТКА ПЛЁТКА, и, ж. Короткая плеть (в 1 знач.).

| уменьш. плёточка, и, ж.

| прил. плёточный, ая, ое.
23673 ПЛИ ПЛИ, межд. Команда выстрелить.
23674 ПЛИНТУС ПЛИНТУС, а, м.

1. Планка, закрывающая щель между стеной и полом.

2. Наружный выступ в нижней части какогон. сооружения.

| прил. плинтусный, ая, ое. Плинтусная обшивка.
23675 ПЛИС ПЛИС, а, м. Хлопчатобумажный бархат.

| прил. плисовый, ая, ое.
23676 ПЛИССЕ ПЛИССЕ [сэ].

1. нескл., ср. Мелкие жёстко заутюженные параллельные складки на материи.

2. неизм. О швейных изделиях: с такими складками. Воротничок п.
23677 ПЛИССИРОВАТЬ ПЛИССИРОВАТЬ, рую, руешь; ованный; несов., что. Делать плиссе на чёмн.

| сущ. плиссировка, и, ж. Отдать юбку в плиссировку.
23678 ПЛИТА ПЛИТА, ы, мн. плиты, плит, плитам, ж.

1. Плоский прямоугольный кусок металла, камня или иного твёрдого материала. Мраморная п. Надгробная п.

2. Кухонная печь с конфорками в верхней металлической доске. Чугунная п. Затопить плиту. Газовая, электрическая п. Готовить на плите. Стоять у плиты (также перен.: стряпать).

| уменьш. плитка, и, ж.
23679 ПЛИТКА ПЛИТКА, и, ж.

1. см. плита.

2. Небольшой плоский четырёхугольный предмет. Краска в плитках. П. шоколада.

3. также собир. Облицовочный материал такой формы. Керамическая п. Кафельная п.

4. Электрический или газовый переносной прибор для приготовления пищи.

| прил. плиточный, ая, ое. П. шоколад. П. чай. Плиточная мостовая. Плиточная спираль.
23680 ПЛИТНЯК ПЛИТНЯК, а, м. Камень, залегающий плитами, легко разделяющийся на плиты. Ограда из плитняка.

| прил. плитняковый, ая, ое.
23681 ПЛИТОЧНИК ПЛИТОЧНИК, а, м. Рабочий, специалист по облицовке помещений плитками. Маляр-п.
23682 ПЛИЦА ПЛИЦА, ы, ж. (спец.). Лопасть пароходного колеса.
23683 ПЛОВ ПЛОВ, а (у), м. Восточное кушанье из варёного риса с жиром, кусочками мяса и с пряностями.
23684 ПЛОВЕЦ ПЛОВЕЦ, вца, м. Спортсмен, занимающийся плаванием, а также вообще тот, кто плывёт, плавает. Искусный п.

| ж. пловчиха, и (о спортсменке).
23685 ПЛОД ПЛОД, а, м.

1. Часть растения, развивающаяся из завязи цветка и содержащая семена. Односемянный, многосемянный п. Сочные плоды (фрукты, ягоды). Сухие плоды (бобы, стручки, орехи, жёлуди). Зрелый, незрелый п. Съедобные плоды.

2. Организм человека (животного) в утробе матери (самки). Развитие плода.

3. перен., чего. Порождение, результат чегон. Плоды размышлений. П. многолетнего труда. П. небрежности.

| прил. плодовый, ая, ое (к 1 знач.) и плодный, ая, ое (ко 2 знач.; спец.). Плодовые культуры, растения. Плодовые овощи (томаты, огурцы). Плодовый сад, питомник. Плодная оболочка (окружающая плод).
23686 ПЛОДИТЬ ПЛОДИТЬ, пложу, плодишь; несов.

1. кого (что). Размножать, разводить (разг.). П. щенят.

2. кого-что, перен. Способствовать появлению, распространению (часто неодобр.). П. сомнения. П. бездельников.

| сов. расплодить, ожу, одишь; ожённый (ён, ена).
23687 ПЛОДИТЬСЯ ПЛОДИТЬСЯ (пложусь, плодишься, 1 и 2 л. не употр.), плодится; несов.

1. Размножаться, давая потомство. Кролики быстро плодятся.

2. перен. Появляться, распространяться (часто неодобр.). Плодятся последователи у когон.

| сов. расплодиться, (пложусь, плодишься, 1 и 2 л. не употр.), плодится.
23688 ПЛОДО… ПЛОДО... Первая часть сложных слов со знач.: 1) относящийся к плоду (в 1 знач.), к плодам, напр. плодозавод, плодообработка, плодосовхоз, плодосбор, плодохранилище, плодоядный; 2) относящийся к плоду (во 2 знач.), напр. плодоизгнание.
23689 ПЛОДОВИТЫЙ ПЛОДОВИТЫЙ, ая, ое; ит.

1. Легко и быстро плодящийся. Плодовитые животные.

2. перен. Много пишущий, много написавший сочинений, исследований. П. писатель, учёный.

| сущ. плодовитость, и, ж.
23690 ПЛОДОВОДСТВО ПЛОДОВОДСТВО, а, ср. Разведение плодовых растений как отрасль растениеводства.

| прил. плодоводческий, ая, ое.
23691 ПЛОДОВЫЙ ПЛОДОВЫЙ см. плод.
23692 ПЛОДОНОЖКА ПЛОДОНОЖКА, и, ж. (спец.). Часть стебля, несущая на себе плод.
23693 ПЛОДОНОСИТЬ ПЛОДОНОСИТЬ (ношу, носишь, 1 и 2 л. не употр.), носит; несов. Приносить плоды. Молодая яблоня начала п.

| сущ. плодоношение, я, ср.
23694 ПЛОДОНОСНЫЙ ПЛОДОНОСНЫЙ, ая, ое; сен, сна. Производящий, дающий плоды. Плодоносные растения.

| сущ. плодоносность, и, ж.
23695 ПЛОДООВОЩНОЙ ПЛОДООВОЩНОЙ, ая, ое. Относящийся к выращиванию плодов и овощей, их обработке и хранению. Плодоовощная база.
23696 ПЛОДОПАД ПЛОДОПАД, а, м. (спец.). Падение спелых плодов.

| прил. плодопадный, ая, ое.
23697 ПЛОДОРОДНЫЙ ПЛОДОРОДНЫЙ, ая, ое; ден, дна. Способный производить богатую растительность, давать обильный урожай. Плодородная почва. Май холодный год п. (народная примета).

| сущ. плодородность, и, ж. и плодородие, я, ср.
23698 ПЛОДОТВОРНЫЙ ПЛОДОТВОРНЫЙ, ая, ое; рен, рна. Благоприятный, полезный для развития чегон., дающий хорошие результаты. Плодотворная идея. П. труд. Плодотворно (нареч.) работать.

| сущ. плодотворность, и, ж.
23699 ПЛОМБА ПЛОМБА, ы, ж.

1. Жестяная пластинка или сплюснутый кусочек свинца либо другого пластичного материала, к-рым опечатываются (опломбировываются) различные предметы, товары, помещения. Наложить пломбу.

2. Пластичный твердеющий материал, вводимый в коронку или в полость больного зуба. Положить пломбу. П. выпала.

| прил. пломбовый, ая, ое.
23700 ПЛОМБИР ПЛОМБИР, а, м. Сливочное мороженое с добавлением шоколада, орехов, цукатов.

| прил. пломбирный, ая, ое. П. торт.
23701 ПЛОМБИРОВАТЬ ПЛОМБИРОВАТЬ, рую, руешь; ованный; несов., что.

1. Накладывать пломбу (в 1 знач.). П. товар.

2. Класть пломбу (во 2 знач.). П. зуб.

| сов. запломбировать, рую, руешь; ованный (ко 2 знач.) и опломбировать, рую, руешь; ованный (к 1 знач.).

| сущ. пломбирование, я, ср. и пломбировка, и, ж. (к 1 знач.).

| прил. пломбировочный, ая, ое.
23702 ПЛОСКИЙ ПЛОСКИЙ, ая, ое; сок, ска и ска, ско; площе.

1. Ровный, без возвышений и углублений, с прямой и гладкой поверхностью. Плоская поверхность. Плоская крыша (горизонтальная). П. нос (приплюснутый). Плоская грудь. Плоская стопа.

2. Неглубокий, с низкими краями. Плоское блюдо.

3. перен. Пошлый, лишённый оригинальности, остроты. Плоская шутка. Плоско (нареч.) острить.

| сущ. плоскость, и, ж. (к 1 и 3 знач.).
23703 ПЛОСКОГОРЬЕ ПЛОСКОГОРЬЕ, я, род. мн. рий, ср. Местность с равнинной или холмистой поверхностью, лежащая высоко над уровнем моря.

| прил. плоскогорный, ая, ое.
23704 ПЛОСКОГРУДЫЙ ПЛОСКОГРУДЫЙ, ая, ое; уд. С плоской, плохо развитой грудью. П. юноша.

| сущ. плоскогрудость, и, ж.
23705 ПЛОСКОГУБЦЫ ПЛОСКОГУБЦЫ, ев. Клещи с плоской внутренней поверхностью губ.
23706 ПЛОСКОДОНКА ПЛОСКОДОНКА, и, ж. Плоскодонная лодка.
23707 ПЛОСКОДОННЫЙ ПЛОСКОДОННЫЙ, ая, ое. С плоским дном, без киля. Плоскодонная лодка.
23708 ПЛОСКОСТОПИЕ ПЛОСКОСТОПИЕ, я, ср. Физический недостаток ноги плоская, без выгиба форма стопы.
23709 ПЛОСКОСТЬ ПЛОСКОСТЬ, и, мн. и, ей и ей, ж.

1. см. плоский.

2. (ей). В геометрии: поверхность, имеющая два измерения. Линия на плоскости.

3. (ей). Ровная, гладкая поверхность. По наклонной плоскости катиться (также перен.: опускаться в нравственном отношении или клониться к полному упадку).

4. Одна из двух частей крыла летательного аппарата. П. самолёта, планера, крылатой ракеты. Левая, правая п.

5. (ей), перен. Область, сфера рассмотрения чегон., точка зрения. Рассмотреть вопрос в другой плоскости.

6. (ей), перен. Плоские (в 3 знач.), тривиальные слова, тривиальность (устар.). Говорить плоскости.

| прил. плоскостной, ая, ое (ко 2 знач.). Плоскостные измерения.
23710 ПЛОТ ПЛОТ, а, м.

1. Скреплённые в несколько рядов брёвна для сплава леса или переправы по воде. Вязать плоты. Гнать плоты. Буксировка плотов.

2. Плавучая площадка (платформа) для перевозки людей и грузов. Дощатый п. П. из бочек. Надувной спасательный п.

| уменьш. плотик, а, м. (ко 2 знач.).

| прил. плотовой, ая, ое.
23711 ПЛОТВА ПЛОТВА, ы, ж. Небольшая пресноводная рыба сем. карповых.

| уменьш. плотвичка, и, ж. и плотичка, и, ж.
23712 ПЛОТИНА ПЛОТИНА, ы, ж. Сооружение, перегораживающее реку, течение для подъёма уровня воды. Бетонная п. Земляная, деревянная п. Водосбросная п.

| прил. плотинный, ая, ое.
23713 ПЛОТНЕТЬ ПЛОТНЕТЬ, ею, еешь; несов. Становиться плотным (в 1, 2, 3 и 4 знач.), плотнее. Толпа плотнеет. Папка плотнеет. Фигура плотнеет.

| сов. поплотнеть, ею, еешь.
23714 ПЛОТНИК ПЛОТНИК, а, м. Рабочий, занимающийся простой обработкой дерева, постройкой деревянных зданий.

| прил. плотницкий, ая, ое и плотничий, ья, ье.
23715 ПЛОТНИЧНЫЙ ПЛОТНИЧНЫЙ, ая, ое. Относящийся к плотницкому делу, к работе плотника. П. инструмент.
23716 ПЛОТНОСТЬ ПЛОТНОСТЬ, и, ж.

1. см. плотный.

2. Масса единичного объёма вещества (спец.). П. воды.

| прил. плотностный, ая, ое (спец.).
23717 ПЛОТНЫЙ ПЛОТНЫЙ, ая, ое; тен, тна, тно, тны и тны.

1. Имеющий тесно соединённые части или содержащий большое количество чегон. в малом объёме, пространстве. Плотное плетение. Плотное население. Плотно (нареч.) сжать зубы.

2. Толстый, прочный. Плотная бумага.

3. Туго набитый чемн. П. бумажник. Плотная папка.

4. Заполненный чемн. целиком, уплотнённый, насыщенный чемн. П. рабочий график. П. рабочий день. П. расписание.

5. Полный, крепкий, коренастый (разг.). Плотная фигура.

6. Обильный и сытный (разг.). П. завтрак. Плотно (нареч.) пообедать.

| сущ. плотность, и, ж. П. населения.
23718 ПЛОТОВОД ПЛОТОВОД, а, м. То же, что плотогон.
23719 ПЛОТОВЩИК ПЛОТОВЩИК, а, м.

1. Рабочий, сплачивающий лес в плоты, а также сопровождающий плот, плотогон.

2. Человек, управляющий плотом (во 2 знач.).

| прил. плотовщицкий, ая, ое.
23720 ПЛОТОГОН ПЛОТОГОН, а, м. Рабочий, сплавляющий лес в плотах, сплавщик.
23721 ПЛОТОЯДНЫЙ ПЛОТОЯДНЫЙ, ая, ое; ден, дна.

1. О животных: питающийся мясом других животных, хищный. П. зверь.

2. перен. Низменно чувственный, грубо сладострастный. Плотоядная улыбка.

| сущ. плотоядность, и, ж.
23722 ПЛОТСКИЙ ПЛОТСКИЙ, ая, ое. Чувственный, телесный. Плотские желания.
23723 ПЛОТЬ ПЛОТЬ, и, ж. (устар.). То же, что тело (во 2 знач.).

• Плоть и кровь чья или плоть от плоти кого (высок.) чьён. родное дитя, детище.

В плоть и кровь облечь или облечься (высок.) придать чемун. или принять ту или иную материальную форму.

В плоть и кровь войти (высок.) укорениться, стать неотъемлемой частью чегон.

Во плоти воплощённый в телесный образ, в реальность. Она ангел во плоти.
23724 ПЛОХОЙ ПЛОХОЙ, ая, ое; плох, а, о, и и и; в знач. сравн. и превосх. ст. употр. хуже, худший.

1. Лишённый положительных качеств, неудовлетворительный, не удовлетворяющий какимн. требованиям. П. товар. Плохая работа. П. специалист. Плохие соседи. Плохое здоровье. Плох здоровьем ктон. Плох в ученье ктон. (плохо учится). Плохо (нареч.) лежит чтон. (плохо убрано, легко украсть). Случилось худшее (сущ.) из всего, что можно было ожидать.

2. Не удовлетворяющий требованиям поведения, морали. Плохие манеры. П. поступок. Плохое поведение.

3. Недостаточный, малый. Плохие доходы. Плохое утешение.

4. плох. Очень слаб, не подаёт надежды на выздоровление (разг.). Старик совсем плох. Бабушка плоха стала.

5. плохо кому, в знач. сказ. О болезненном или тяжёлом душевном состоянии. Больному сегодня очень плохо. Плохо на душе.

• Не будь плох (разг.) то же, что не будь дурак.

Хуже некуда (разг.) то же, что дальше некуда.

| уменьш. плохонький, ая, ое (к 1 знач.).
23725 ПЛОШАТЬ ПЛОШАТЬ, аю, аешь; несов. (устар. и прост.). Совершать оплошность, промах, ошибку. Смотри не плошай! (не теряйся, действуй решительно). На Бога надейся, а сам не плошай (посл.).

| сов. оплошать, аю, аешь (разг.). Как же это ты так оплошал?
23726 ПЛОШКА ПЛОШКА, и, ж.

1. Низкая широкая посуда в форме большой чашки, тазика. Деревянная, глиняная п.

2. Сосуд такой формы с фитилём, употр. для освещения (устар.). Зажечь плошки.

| прил. плошечный, ая, ое. Плошечное освещение.
23727 ПЛОЩАДКА ПЛОЩАДКА, и, ж.

1. Специально оборудованный ровный участок земли (или особое место в помещении), отведённый для определённой цели. Спортивная п. Сценическая п. Детская п. (для детских игр). П. молодняка (в зоопарке). Строительная п. (место, где производится постройка). Посадочная п. (для летательного аппарата).

2. Небольшое ровное пространство. П. на уступе скалы. Лестничная п. (между лестницами, соединяющими этажи).

3. В вагоне: небольшое помещение у входа и выхода. Передняя п. трамвая.

| прил. площадочный, ая, ое.
23728 ПЛОЩАДНОЙ ПЛОЩАДНОЙ, ая, ое.

1. см. площадь.

2. О речи: грубый, непристойный. Площадные выражения. Площадная брань.
23729 ПЛОЩАДЬ ПЛОЩАДЬ, и, мн. и, ей, ж.

1. Величина чегон. в длину и ширину, измеряемая в квадратных единицах. П. треугольника. П. участка.

2. Незастроенное большое и ровное место (в городе, селе), от к-рого обычно расходятся в разные стороны улицы. Красная п. в Москве.

3. Пространство, помещение, предназначенное для какой-н. цели. Посевная п. Полезная п. в доме.

4. То же, что жилая площадь (разг.).

| прил. площадной, ая, ое (к 1 и 2 знач.).
23730 ПЛУГ ПЛУГ, а, мн. и, ов, м.

1. Сельскохозяйственное орудие с широким металлическим лемехом и отвалом для вспашки земли. Тракторный п.

2. Сходное по устройству орудие часть снегоуборочной машины, снегопаха. Снежный п.

3. перен. Приём торможения при спуске на лыжах. Спуститься плугом.

| уменьш. плужок, жка, м. (к 1 и 2 знач.).

| прил. плуговой, ая, ое (к 1 и 2 знач.) и плужный, ая, ое (к 1 и 2 знач.).
23731 ПЛУТ ПЛУТ, а и а, мн. ы, ов и ы, ов, м.

1. Хитрый и ловкий обманщик, мошенник.

2. Человек, к-рый любит хитрить, лукавить (разг.). Ах ты п. этакий!

| уменьш.-ласк. плутишка, и, м. (ко 2 знач.; обычно о ребёнке).

| ж. плутовка, и (ко 2 знач.; разг.).
23732 ПЛУТАТЬ ПЛУТАТЬ, аю, аешь; несов. (разг.). Ходить не зная дороги, блуждать. П. по лесу.
23733 ПЛУТНИ ПЛУТНИ, ей (разг.). Плутовские, мошеннические проделки.
23734 ПЛУТОВАТЫЙ ПЛУТОВАТЫЙ, ая, ое; ат.

1. Склонный к плутовству, хитрый. П. мальчишка.

2. Выражающий лукавство, хитрость. П. взгляд.

| сущ. плутоватость, и, ж.
23735 ПЛУТОВАТЬ ПЛУТОВАТЬ, тую, туешь; несов. (разг.). Поступать плутовски, хитрить, обманывать. П. в карточной игре.

| сов. сплутовать, тую, туешь.
23736 ПЛУТОВСКОЙ ПЛУТОВСКОЙ, ая, ое.

1. Мошеннический, обманный. Плутовские приёмы.

2. Хитрый, лукавый (разг.). Плутовская улыбка.
23737 ПЛУТОВСТВО ПЛУТОВСТВО, а, ср. Плутовское, мошенническое поведение, нечестный поступок.
23738 ПЛУТОКРАТ ПЛУТОКРАТ, а, м. (книжн.). Представитель наиболее богатой верхушки в плутократическом государстве; богач.
23739 ПЛУТОКРАТИЯ ПЛУТОКРАТИЯ, и, ж. (книжн.). Политическое господство богачей, власть богатых. Римская п.

| прил. плутократический, ая, ое.
23740 ПЛУТОНИЙ ПЛУТОНИЙ, я, м. Серебристо-белый металл, изотоп к-рого является ядерным горючим.

| прил. плутониевый, ая, ое.
23741 ПЛЫВУН ПЛЫВУН, а, м. Илистый, песчаный или суглинистый слой подпочвы, обильный водой. Зыбучие плывуны. Осушение плывунов.

| прил. плывунный, ая, ое.
23742 ПЛЫТЬ ПЛЫТЬ, плыву, плывёшь; плыл, ыла, ыло; несов.

1. Передвигаться по поверхности воды или в воде. П. по реке. Лодка плывёт. Плывут рыбы. П. с аквалангом.

2. Ехать на судне или на ином плавучем средстве. П. на теплоходе. П. на плоту.

3. перен. Плавно двигаться или плавно распространяться. Луна плывёт по небу. Орел плывёт под облаками. Звуки плывут над полями.

4. Передвигаться в состоянии невесомости. Космонавт плывёт в открытом космосе.

5. перен. Представляться взору движущимся, кружащимся. Всё плывёт перед глазами (при полуобморочном состоянии).

6. (1 и 2 л. не употр.). Переливаться через край. Тесто плывёт из кастрюли.

• Плыть в руки (разг.) о том, что легко получить, взять. Деньги сами плывут в руки.
23743 ПЛЮГАВЫЙ ПЛЮГАВЫЙ, ая, ое; ав (прост. пренебр.). Невзрачный, худой, жалкий на вид. П. человек.

| сущ. плюгавость, и, ж.
23744 ПЛЮМАЖ ПЛЮМАЖ, а, м. Украшение из перьев на головном уборе, а также на надлобном ремне оголовья у коня.

| прил. плюмажный, ая, ое.
23745 ПЛЮНУТЬ ПЛЮНУТЬ см. плевать.
23746 ПЛЮРАЛИЗМ ПЛЮРАЛИЗМ, а, м.

1. Философское учение, согласно к-рому существует несколько (или множество) независимых духовных начал бытия (спец.).

2. Многообразие и свобода взглядов, идей, форм деятельности (книжн.). П. мнений. П. форм собственности.

| прил. плюралистический, ая, ое.
23747 ПЛЮРАЛИСТ ПЛЮРАЛИСТ, а, м. Сторонник плюрализма.

| прил. плюралистский, ая, ое.
23748 ПЛЮС ПЛЮС, а, м.

1. Знак в виде крестика (+), обозначающий сложение или положительную величину в математике. Под знаком п. (перен.: о ком-чёмн., оцениваемом положительно; разг.).

2. нескл. В знач. союза «и»: добавляя, прибавляя. Два п. три равно пяти.

3. нескл. При указании на температуру воздуха обозначает: выше нуля. В тени п. десять градусов.

4. в знач. союза. То же, что да3 (в 1 знач.), и (разг.). Темпы п. качество.

5. перен. Выгодная сторона, преимущество (разг.). Взвесить все плюсы и минусы. Этот проект имеет много плюсов.

• Плюс-минус с возможным расхождением в сторону увеличения или уменьшения.

Плюс к тому (да плюс к тому ещё и) (разг.) то же, что плюс (в 4 знач.). Работает (да) плюс к тому (ещё и) учится.

Плюс к чему, в знач. предлога с дат. п. (разг.) то же, что вдобавок к чемун.

Плюс ко всему (разг.) мало того, помимо всего прочего. Грубиян, невежа, плюс ко всему (ещё и) лжёт.

| прил. плюсовой, ая, ое (к 3 и 5 знач.) и плюсовый, ая, ое (к 3 и 5 знач.). Плюсовые температуры (выше нуля).
23749 ПЛЮСНА ПЛЮСНА, ы и ПЛЮСНА, ы, мн. плюсны, сен, снам, ж. Часть стопы 1, между голенью и пальцами.

| прил. плюсневый, ая, ое и плюсневой, ая, ое.
23750 ПЛЮСОВАТЬ ПЛЮСОВАТЬ см. приплюсовать.
23751 ПЛЮХНУТЬ ПЛЮХНУТЬ, ну, нешь; сов. (прост.).

1. кого-что. Бросить (чтон. тяжёлое). П. мешок на пол.

2. Грузно, тяжело сесть, упасть. П. на диван. П. в грязь.

| несов. плюхать, аю, аешь.
23752 ПЛЮХНУТЬСЯ ПЛЮХНУТЬСЯ, нусь, нешься; сов. (прост.). То же, что плюхнуть (во 2 знач.).

| несов. плюхаться, аюсь, аешься.
23753 ПЛЮШ ПЛЮШ, а, м. Шерстяная, шёлковая или хлопчатобумажная ткань с ворсом.

| прил. плюшевый, ая, ое.
23754 ПЛЮШКА ПЛЮШКА, и, ж. Маленькая сдобная булочка, обычно плоская.

| уменьш. плюшечка, и, ж.

| прил. плюшечный, ая, ое.
23755 ПЛЮЩ ПЛЮЩ, а, м. Лиановое растение, вьющееся по опорам. Ограда увита плющом.

| прил. плющевой, ая, ое.
23756 ПЛЮЩИТЬ ПЛЮЩИТЬ, щу, щишь; щенный; несов., что. Сдавливая, ударяя, делать плоским. П. проволоку.

| сов. сплющить, щу, щишь; щенный.

| сущ. плющение, я, ср. (спец.).

| прил. плющильный, ая, ое (спец.). П. стан.
23757 ПЛЯЖ ПЛЯЖ, а, м. Отлогий, намывной берег, удобный для купальщиков и для принятия солнечных ванн. Песчаный п. Загорать на пляже.

| прил. пляжный, ая, ое. П. костюм.
23758 ПЛЯС ПЛЯС, а, м. (разг.). То же, что пляска. Народные плясы. Пуститься в п.

| прил. плясовой, ая, ое. П. напев. Звучит плясовая (сущ.; музыка или песня для пляски).
23759 ПЛЯСАТЬ ПЛЯСАТЬ, пляшу, пляшешь; плясанный; несов., что.

1. Танцевать (обычно народный танец). П. русскую.

2. (1 и 2 л. не употр.), перен. Трястись, подпрыгивать (разг.). Стрелки на приборах пляшут.

• Этот номер не пляшет (прост.) то же, что номер не пройдёт.

| сов. сплясать, спляшу, спляшешь; ясанный (к 1 знач.).

| сущ. пляска, и, ж.
23760 ПЛЯСКА ПЛЯСКА, и, ж.

1. см. плясать.

2. Танец (обычно народный). Весёлые пляски.
23761 ПЛЯСУН ПЛЯСУН, а, м (разг.). Человек, к-рый умеет и любит плясать; тот, кто пляшет. Лихой п. Канатный п. (канатоходец; устар.).

| ж. плясунья, и, род. мн. ний.
23762 ПНЕВМАТИКА ПНЕВМАТИКА, и, ж., собир. Пневматические устройства, механизмы.
23763 ПНЕВМАТИЧЕСКИЙ ПНЕВМАТИЧЕСКИЙ, ая, ое. Действующий сжатым воздухом. П. насос. П. молот. Пневматическое спортивное оружие.
23764 ПНЕВМО ПНЕВМО 1... Первая часть сложных слов со знач. относящийся к пневматике, пневматический, напр. пневмоавтоматика, пневмоводяной, пневмогазовый, пневмогидравлический, пневмодвигатель, пневмомолот.
23765 ПНЕВМО 2… ПНЕВМО 2... Первая часть сложных слов со знач.: 1) относящийся к лёгким, напр. пневмодиафрагменный, пневмоплеврит, пневмосклероз, пневмофиброз, пневмоцирроз; 2) относящийся к дыханию, к дыхательным путям, напр. пневмовирусы, пневмоманометр.
23766 ПНЕВМОНИЯ ПНЕВМОНИЯ, и, ж. Группа заболеваний, характеризующихся воспалительным процессом в тканях лёгких и в конечных разветвлениях бронхов, воспаление лёгких.
23767 ПНУТЬ ПНУТЬ см. пинать.
23768 ПО ПО, предлог.

I. с дат. п.

1. Указывает на поверхность или пределы, где чтон. совершается. Идти по дороге. Летать по воздуху. Хлопнуть по плечу. Расставить книги по полкам.

2. Указывает на места, к-рые посещаются кемн. Ходить по театрам. Ходить по знакомым.

3. Указывает предмет (или лицо), на к-рый направлено какоен. действие, к-рый вызывает какоен. состояние. Стрелять по окопам. Скучать по детям, по отцу.

4. Указывает круг, вид деятельности или область распространения деятельности. Чемпион по шахматам. Работать по найму. Хлопотать по хозяйству. Специалист по нефти. Исследование по математике.

5. В направлении чегон. Плыть по течению. Идти по следам зверя.

6. В соответствии, согласно с чемн., на основании чегон. Работать по плану. Поступать по закону. Отвечать по уставу. Одет по моде. По всем правилам. Работа по силам. Судить по внешности.

7. Вследствие чегон. Ошибиться по рассеянности. Простить когон. по молодости лет. Не приехал в срок по болезни.

8. Посредством чегон. Передать по радио. Говорить по телефону. Послать по почте.

9. Указывает на предмет или лицо, а также на качество, свойство кого-чегон., характеризуемые со стороны тех или иных признаков, связей, отношений. По профессии инженер. По социальному положению рабочий. Родственник по матери. Товарищ по оружию. Отличный по качеству. Ранний по времени.

10. С целью, для чегон. Операция по овладению переправой.

11. Указывает на меру времени или срок. Читать по целым дням (т. е. не отрываясь). Гулять по утрам (т. е. каждое утро). Приём по четвергам (т. е. каждый четверг). Работа рассчитана по минутам (т. е. очень точно). Приеду по весне (т. е. весной; прост.). Цыплят по осени считают (посл.).

12. Указывает на количество чегон. при распределении, обозначении цены, последовательности. Входить по одному (поочерёдно). Дать всем по яблоку. Клевать по зёрнышку. По рублю штука.

13. В сочетании с личными мест. указывает на субъект, воспринимающий, оценивающий чтон. Это по мне, по тебе, по нему, по ней, по ним (это согласно с моей, твоей и т. д. привычкой, волей; разг.). По мне все люди хороши (т. е. для меня, с моей точки зрения).

14. Употр. с числит. 1, 5, 6, 7, 8, 9, 10, 11... 20, 30, 40, 50... 90, много, несколько (в составе количественно-именного сочетания) при обозначении цены одного из предметов или при обозначении количества предметов, приходящегося на одного из нескольких. Заплатить по пяти рублей за штуку. Досталось по шести яблок каждому. По одному, по семи, по восьми, по девяти, по десяти, по одиннадцати... по двадцати, по тридцати, по сорока, по пятидесяти... по девяноста (с вин. вместо дат. в этих случаях разг.).

II. с вин. п.

1. Вплоть до (какогон. места или времени). Стоять по пояс в воде. Занят по горло (перен.: очень занят). Прочитать с первой по десятую главу. Отпуск по воскресенье. По сиё время.

2. При обозначении неодушевлённых предметов употр. с числит. 2, 3, 4, 90, 100, 200, 300, 400, двое, трое, четверо, пятеро, шестеро, семеро, восьмеро, девятеро, десятеро при тех же условиях, что и с дат. п. (см. I, 14). По два (две) и по два (две) яблока (груши), по три и по три штуки, по четыре, по девяносто, по сто, по двести, по четыреста, по двое и по двое саней, по трое и по трое ножниц.

III. с предл. п.

1. После чегон. По прибытии. По истечении срока. По миновании надобности. По окончании работ.

2. В просторечных сочетаниях «по нём», «по них» означает соответствие чьимн. желаниям, характеру (см. I, 6). Что ни скажешь, всё не по нём.

IV. с род. п. При знач. распределительности употр. с числит. 500, 600, 700, 800, 900. Каждый получил по пятисот, шестисот рублей (с вин. вместо род. в этих случаях разг.).

V. При обозначении одушевлённых предметов с количественно-именными сочетаниями в форме вин. п. с числит. 2, 3, 4 и с собирательными числит. употр. для обозначения распределённости между кем-чемн., при этом форма вин. п. таких сочетаний совпадает с формой не род. п., а им.-вин. п. По два и по два человека. У каждого по трое детей (по три ребёнка). По двое и по двое солдат.
23769 ПО… ПО... и ПО-..., приставка.

I. (по...). Образует глаголы со знач.: 1) начала действия, напр. пойти, побежать, поползти; 2) незначительной или неполной меры действия, совершаемого в короткий промежуток времени, напр. поспать, попрыгать, побегать, поварить, побалагурить, повизжать; 3) многократности, неопределённой длительности действия, напр. покрикивать, позванивать, попивать; 4) действия, относящегося ко многим субъектам, напр. попрятаться, повыскакивать, повыпрыгивать, повылезать; 5) собственно предела действия, напр. порвать, поверить.

II. Образует: 1) (по...) наречия и прилагательные со знач.: а) слабого усиления признака, напр. помягче, побольше, поближе; б) отношения к каждому из указываемых предметов или соответствия чемун., напр. погодный, подекадный, поурочный, постатейно, побатальонно, повзводно, поротно, подоходный, посильный, повседневный, повсеместный; в) указания на время после чегон., напр. пореформенный, посмертный; 2) (по...) прилагательные со знач. указания на местоположение близ чегон., напр. пограничный; 3) (по...) наречия со знач. предела или распространения, напр. поныне, посейчас, повсюду; 4) (по...) наречия с качественным или обстоятельственным знач., напр. попросту, попусту, поровну, полегоньку, понарошку, поутру, поверху; 5)(по-...) местоименные наречия со знач. соответствия с чьимн. действием, мнением, желанием, напр. по-моему, по-твоему, по-своему, по-вашему; 6) (по-...) наречия со знач. таким-то образом, таким-то способом, подобно чемун., напр. по-русски, по-дружески, по-каковски, по-новому, по-походному, по-городскому.

III. (по...). Образует существительные со знач.: 1) способа, манеры действия, напр. побежка, погудка, поступь, покрой; 2) действия, напр. посиделки, поклёвка, посадка, покража; 3) места, расположенного близ чегон., напр. побережье, поморье, поречье.
23770 ПОБАГРОВЕТЬ ПОБАГРОВЕТЬ см. багроветь.
23771 ПОБАИВАТЬСЯ ПОБАИВАТЬСЯ, аюсь, аешься; несов., кого-чего и с неопр. (разг.). Испытывать лёгкий страх, опасаться. Парнишка побаивается отца. П. ходить по лесу ночью.
23772 ПОБАЛИВАТЬ ПОБАЛИВАТЬ (аюсь, аешься, 1 и 2 л. не употр.), ает; несов. (разг.). Иногда или немного болеть 1 - 2. Поясница побаливает. Старик начал п.
23773 ПОБАСЁНКА ПОБАСЁНКА, и, ж. (разг.). Короткий, занимательный рассказ, анекдот, а также вообще выдумка, байка 2.
23774 ПОБАТАЛЬОННЫЙ ПОБАТАЛЬОННЫЙ [льё], ая, ое. О военном строе: разделившийся на батальоны, батальонами. Строиться побатальонно (нареч.).
23775 ПОБЕГ ПОБЕГ 1, а, м. Бегство из места заключения, из плена, тайный уход. П. из тюрьмы.
23776 ПОБЕГ ПОБЕГ 2, а, м. Молодая ветка, стебель растения с листьями и почками. Зелёные побеги.
23777 ПОБЕГУШКИ ПОБЕГУШКИ: 1) на побегушках кто у кого (разг. неодобр.) о том, кто употребляется кемн. для мелких услуг, поручений; также перен.: подчиняется во всём, в мелочах; 2) на побегушки взять кого (разг.) для выполнения мелких услуг, поручений.
23778 ПОБЕДА ПОБЕДА, ы, ж.

1. Успех в битве, войне при полном поражении противника. Одержать победу. Вернуться с победой. День Победы (9 мая праздник победы в Великой Отечественной войне).

2. Успех в борьбе за чтон., осуществление, достижение чегон. в результате преодоления чегон.

| прил. победный, ая, ое (к 1 знач.). П. марш.
23779 ПОБЕДИТЕЛЬ ПОБЕДИТЕЛЬ, я, м. Тот, кто победил, одержал победу. Народ-п. П. в состязании. Победителя не судят (афоризм).

| ж. победительница, ы.
23780 ПОБЕДИТЬ ПОБЕДИТЬ, 1 л. ед. не употр., ишь; еждённый (ён, ена); сов.

1. кого-что. Одержать победу над кем-чемн. П. врага. Наши спортсмены победили.

2. перен., что. То же, что преодолеть. П. страх. П. свои сомнения.

| несов. побеждать, аю, аешь.
23781 ПОБЕДНЫЙ ПОБЕДНЫЙ, ая, ое.

1. см. победа.

2. То же, что победоносный. До победного конца и (разг.) до победного (до тех пор, пока дело не завершится удачей).
23782 ПОБЕДОНОСНЫЙ ПОБЕДОНОСНЫЙ, ая, ое; сен, сна.

1. Завершающийся полной победой, одерживающий победу. Победоносная война. Победоносные войска.

2. перен. С сознанием превосходства, уверенный (разг.). Говорить с победоносным видом.

| сущ. победоносность, и, ж.
23783 ПОБЕЖАТЬ ПОБЕЖАТЬ, егу, ежишь, егут; сов. Начать бежать (в 1 и 2 знач.). П. по дороге. Дни побегут быстро.
23784 ПОБЕЖКА ПОБЕЖКА, и, ж. (спец.). Способ бега животного. Красивая п.
23785 ПОБЕЛЕЛЫЙ ПОБЕЛЕЛЫЙ, ая, ое. Ставший белым, очень светлым. Побелелые губы.
23786 ПОБЕЛЕТЬ ПОБЕЛЕТЬ см. белеть.
23787 ПОБЕЛИТЬ ПОБЕЛИТЬ см. белить.
23788 ПОБЕЛКА ПОБЕЛКА, и, ж.

1. см. белить.

2. Краска для беления (мелом, известью).
23789 ПОБЕРЕЖЬЕ ПОБЕРЕЖЬЕ, я, род. мн. жий, ср. Полоса земли вдоль морского берега.
23790 ПОБЕРЕЧЬ ПОБЕРЕЧЬ, егу, ежёшь, егут; ёг, егла; ёгший; ежённый (ён, ена); ёгши; сов., кого-что.

1. Временно взять под свою охрану, не допустить утраты чегон., сохранить. П. чужие вещи. Побереги свои деньги.

2. Отнестись к кому-чемун. бережно, заботливо. П. больного отца. Не волнуйся, побереги себя!
23791 ПОБЕРЕЧЬСЯ ПОБЕРЕЧЬСЯ, егусь, ежёшься, егутся; ёгся, еглась; ёгшийся; ёгшись; сов. Отнестись к себе бережно, избегая всего неблагоприятного. Не поберёгся и простудился.
23792 ПОБЕСЕДОВАТЬ ПОБЕСЕДОВАТЬ, дую, дуешь; сов. Провести нек-рое время беседуя. П. с друзьями.
23793 ПОБЕСПОКОИТЬ ПОБЕСПОКОИТЬ, ою, оишь; оенный; сов., кого (что). Причинить нек-рое беспокойство, неудобство комун. П. просьбой. Позвольте вас п. (вежливое обращение с просьбой).
23794 ПОБЕСПОКОИТЬСЯ ПОБЕСПОКОИТЬСЯ, оюсь, оишься; сов. Проявить беспокойство, заботу в отношении кого-чегон.
23795 ПОБИРАТЬСЯ ПОБИРАТЬСЯ, аюсь, аешься; несов. Жить нищенством, подаяниями.
23796 ПОБИТЬ ПОБИТЬ, бью, бьёшь; бей; итый; сов.

1. см. бить.

2. кого (что). Убить в какомн. количестве, перебить. П. много дичи.

3. кого (что). Победить в соревновании, в игре (разг.). Рысак побил всех лошадей на скачках.

4. что. Разбив, уничтожить, сломать в какомн. количестве. П. всю посуду.

5. (1 и 2 л. не употр.). Повредить, уничтожить (посевы, растения). Градом побило (безл.) сады.

| несов. побивать, аю, аешь (к 3 знач.).
23797 ПОБИТЬСЯ ПОБИТЬСЯ (бьюсь, бьёшься, 1 и 2 л. не употр.), бьётся; сов. Оказаться разбитым, помятым от ударов, толчков, сотрясения. Вся посуда побилась. Яблоки побились в дороге.
23798 ПОБЛАГОДАРИТЬ ПОБЛАГОДАРИТЬ см. благодарить.
23799 ПОБЛАЖКА ПОБЛАЖКА, и, ж. (разг.). Послабление, снисхождение по отношению к комун. Давать поблажку комун. Без всяких поблажек.
23800 ПОБЛЕДНЕТЬ ПОБЛЕДНЕТЬ см. бледнеть.
23801 ПОБЛЁКЛЫЙ ПОБЛЁКЛЫЙ, ая, ое и ПОБЛЕКЛЫЙ, ая, ое. Блёклый, лишённый свежести. Поблёклые краски. П. цветок.

| сущ. поблёклость, и, ж. и поблеклость, и, ж.
23802 ПОБЛЁКНУТЬ ПОБЛЁКНУТЬ и ПОБЛЕКНУТЬ см. блёкнуть.
23803 ПОБЛИЗОСТИ ПОБЛИЗОСТИ, нареч. Неподалеку, вблизи от кого-чегон. Живёт п.

• Поблизости от кого-чего, предлог с род. п. то же, что вблизи, вблизи от. Поселиться поблизости от города. Поблизости от дома.
23804 ПОБОЖИТЬСЯ ПОБОЖИТЬСЯ см. божиться.
23805 ПОБОИ ПОБОИ, ев. Удары по живому телу, избиение. Нанести п. комун. Следы побоев. Терпеть п.
23806 ПОБОИЩЕ ПОБОИЩЕ, а, ср.

1. Битва с большим количеством жертв (стар.). Ледовое п. (название битвы на льду Чудского озера в 1242 г., когда Александром Невским были разбиты немецкие рыцари). Мамаево п. (название Куликовской битвы в 1380 г., когда Дмитрием Донским был разбит татарский хан Мамай).

2. Жестокая драка.
23807 ПОБОКУ ПОБОКУ, нареч. (разг.). В сторону, прочь. Все дела п.: отдыхаю.
23808 ПОБОРНИК ПОБОРНИК, а, м. (высок.). Защитник, сторонник чегон. П. мира.

| ж. поборница, ы.

| прил. поборнический, ая, ое.
23809 ПОБОРОТЬ ПОБОРОТЬ, орю, орешь; сов.

1. кого (что). Одержать верх над кемн. П. соперника.

2. перен., что. То же, что преодолеть. П. в себе чувство страха.
23810 ПОБОРОТЬСЯ ПОБОРОТЬСЯ, орюсь, орешься; сов., с кем. Оказать сопротивление комун. в борьбе в течение какогон. времени.
23811 ПОБОРЫ ПОБОРЫ, ов.

1. Чрезмерные, непосильные налоги или сборы (устар.).

2. перен. Неофициальные сборы средств на чтон. (разг. неодобр.).
23812 ПОБОЧНЫЙ ПОБОЧНЫЙ, ая, ое; чен, чна.

1. Не относящийся прямо к чемун., не основной, сопутствующий чемун. П. вопрос. П. продукт производства. Побочное действие лекарства. П. эффект. Побочное пользование лесом (не связанное с получением древесины; спец.).

2. полн. ф. Внебрачный (обычно о ребёнке по отношению к отцу, имеющему свою семью). П. сын.

| сущ. побочность, и, ж. (к 1 знач.).
23813 ПОБОЯТЬСЯ ПОБОЯТЬСЯ см. бояться.
23814 ПОБРАНИТЬ ПОБРАНИТЬ, ню, нишь; сов., кого-что. Слегка браня, выразить неодобрение за чтон. Побранит и простит.

| многокр. побранивать, аю, аешь.
23815 ПОБРАНИТЬСЯ ПОБРАНИТЬСЯ см. браниться.
23816 ПОБРАТАТЬСЯ ПОБРАТАТЬСЯ см. брататься.
23817 ПОБРАТИМ ПОБРАТИМ, а, м. Человек, к-рый вступил в побратимство, побратался с кемн. Города-побратимы (перен.: породнённые города).

| прил. побратимский, ая, ое.
23818 ПОБРАТИМСТВО ПОБРАТИМСТВО, а, ср. Старинный славянский обычай закрепления мужской дружбы приравниванием её к братским отношениям.
23819 ПОБРАТЬ ПОБРАТЬ, беру, берёшь; ал, ала, ало; побранный; сов., кого-что (разг.). Взять, забрать в какомн. количестве. Побрали со стола все мои карандаши.

• Чёрт побери! (прост.) восклицание, выражающее удивление, досаду, негодование.
23820 ПОБРЕЗГАТЬ, ПОБРЕЗГОВАТЬ ПОБРЕЗГАТЬ, ПОБРЕЗГОВАТЬ см. брезгать и брезговать.
23821 ПОБРЕСТИ ПОБРЕСТИ, еду, едёшь; ёл, ела; едший; едя; сов. Пойти кудан. медленно двигаясь, бредя. Уныло побрёл домой.
23822 ПОБРИТЬ, СЯ ПОБРИТЬ, СЯ см. брить.
23823 ПОБРОДИТЬ ПОБРОДИТЬ, ожу, одишь; сов. Походить, погулять без особенной цели, в разных направлениях. П. по лесу.
23824 ПОБРОСАТЬ ПОБРОСАТЬ, аю, аешь; осанный; сов., кого-что.

1. Бросить как попало (многое, многих), покидать 1. П. вещи на пол.

2. Оставить, покинуть (многое, многих). П. своих друзей. Все дела побросал.
23825 ПОБРЯКИВАТЬ ПОБРЯКИВАТЬ, аю, аешь; несов. (разг.). Слегка, немного брякать. Монеты побрякивают в кармане.
23826 ПОБРЯКУШКА ПОБРЯКУШКА, и, ж.

1. чаще мн. Побрякивающее недорогое украшение, безделушка (разг.). Обвешалась побрякушками.

2. То же, что погремушка (прост.).
23827 ПОБУДИТЬ ПОБУДИТЬ 1, ужу, удишь; уженный; сов., кого (что) (разг.).

1. Попытаться разбудить когон. Побуди меня утром.

2. Разбудить многих. Побудил всех в доме.
23828 ПОБУДИТЬ ПОБУДИТЬ 2, ужу (редко), удишь; уждённый (ён, ена); сов., кого (что) к чему и с неопр. (книжн.). Склонить к какомун. действию. П. действовать. П. к труду.

| несов. побуждать, аю, аешь.

| сущ. побуждение, я, ср.

| прил. побудительный, ая, ое (книжн.). П. мотив, жест. Побудительная причина.
23829 ПОБУДКА ПОБУДКА, и, ж. (спец.). Сигнал к пробуждению. Утренняя п.
23830 ПОБУЖДЕНИЕ ПОБУЖДЕНИЕ, я, ср. (книжн.).

1. см. побудить 2.

2. Желание, намерение действовать. Честные побуждения. Из самых лучших побуждений сделать чтон.
23831 ПОБУРЕТЬ ПОБУРЕТЬ см. буреть.
23832 ПОБЫВАЛЬЩИНА ПОБЫВАЛЬЩИНА, ы, ж. (устар.). Повествование о какихн. событиях, быль. Старинная п.
23833 ПОБЫВАТЬ ПОБЫВАТЬ, аю, аешь; сов.

1. Поездить, походить (по многим местам). П. и на Кавказе, и в Сибири.

2. Побыть, пожить гден. П. в родных местах.

3. Зайти кудан., посетить кого-чтон. (разг.). П. у знакомых.
23834 ПОБЫВКА ПОБЫВКА, и, ж. (устар. и прост.). Приезд к комун. на короткое время. На побывку (в короткий отпуск, преимущ. о военнослужащих; разг.).
23835 ПОБЫСТРОМУ ПО-БЫСТРОМУ, нареч. (прост.). Быстро, без задержки.
23836 ПОБЫТЬ ПОБЫТЬ, буду, будешь; побыл и побыл, побыла, побыло и побыло; побудь; сов. Быть (в 1 и 2 знач.) нек-рое время. П. в деревне два дня. Побудь с нами! Решил п. наблюдателем. Попробуй п. на моём месте.
23837 ПОВАДИТЬСЯ ПОВАДИТЬСЯ, ажусь, адишься; сов., с неопр. (разг.). Приобрести привычку делать чтон. (нежелательное). П. играть в карты. Повадился к нам ходить. Лиса повадилась в курятник.
23838 ПОВАДКА ПОВАДКА, и, ж. Наклонность, привычка (о людях чаще плохая; разг.). Изучить повадки животных. Все повадки этого врунишки знаю.
23839 ПОВАДНО ПОВАДНО: чтобы не было повадно (разг.) то же, что чтоб неповадно было. Наказать когон., чтоб другим не было повадно.
23840 ПОВАЛ ПОВАЛ см. валить 1.
23841 ПОВАЛИТЬ ПОВАЛИТЬ, алю, алишь; сов.

1. см. валить 1.

2. (1 и 2 л. не употр.). Начать валить 2 (в 1 знач.). Повалил снег. На улицу повалил народ.
23842 ПОВАЛИТЬСЯ ПОВАЛИТЬСЯ см. валиться 1.
23843 ПОВАЛЬНЫЙ ПОВАЛЬНЫЙ, ая, ое; лен, льна. Охватывающий всех, многих, массово распространяющийся. Повальное увлечение. Повальная болезнь (эпидемия; устар.).

| сущ. повальность, и, ж.
23844 ПОВАЛЯТЬСЯ ПОВАЛЯТЬСЯ, яюсь, яешься; сов. Провести гден. нек-рое время валяясь. П. на сене.
23845 ПОВАР ПОВАР, а, мн. а, ов, м. Специалист по приготовлению пищи. Школа поваров.

| ж. повариха, и.

| прил. поварской, ая, ое. Поварское искусство. П. колпак.
23846 ПОВАРЕННЫЙ ПОВАРЕННЫЙ, ая, ое. Относящийся к приготовлению и употреблению пищи. Поваренная книга (кулинарное руководство). Поваренная соль (столовая).
23847 ПОВАРЁНОК ПОВАРЁНОК, нка, мн. рята, рят, м. (разг.). Подросток помощник повара.
23848 ПОВАРЁШКА ПОВАРЁШКА, и, ж. (разг.). То же, что половник.
23849 ПОВЕДАТЬ ПОВЕДАТЬ, аю, аешь; анный; сов., что и о ком-чём (книжн.). То же, что сообщить (в 1 знач.). П. свою тайну комун. П. слушателям о случившемся.
23850 ПОВЕДЕНИЕ ПОВЕДЕНИЕ, я, ср. Образ жизни и действий. П. школьников. П. в быту. Человек примерного поведения. П. животных. П. машины, автомата (перен.: ход их работы, функционирование).

| прил. поведенческий, ая, ое (спец.). П. этикет. Поведенческие реакции.
23851 ПОВЕЗТИ ПОВЕЗТИ 1, зу, зёшь; ёз, езла; ёзший; езя; сов., кого-что. Начать везти, отправиться кудан., везя кого-чтон. П. вещи на вокзал. П. детей на дачу.
23852 ПОВЕЗТИ ПОВЕЗТИ 2 см. везти 2.
23853 ПОВЕЛЕВАТЬ ПОВЕЛЕВАТЬ, аю, аешь; несов.

1. кем-чем. Иметь власть над кем-чемн. (устар.). П. подданными.

2. перен. Приказывать, указывать (высок.). Так повелевает совесть.

| сов. повелеть, лю, лишь (ко 2 знач.).
23854 ПОВЕЛЕНИЕ ПОВЕЛЕНИЕ, я, ср. (устар.). То же, что приказ (в 1 знач.). Получить п. Ваше п. выполнено.
23855 ПОВЕЛИТЕЛЬ ПОВЕЛИТЕЛЬ, я, м. (высок.). Человек, к-рый повелевает (в 1 знач.) кем-чемн., владыка.

| ж. повелительница, ы.
23856 ПОВЕЛИТЕЛЬНЫЙ ПОВЕЛИТЕЛЬНЫЙ, ая, ое; лен, льна. Выражающий повеление. П. жест. П. тон.

• Повелительное наклонение в грамматике: форма глагола, выражающая волеизъявление, приказание, просьбу.

| сущ. повелительность, и, ж.
23857 ПОВЕНЧАТЬ, СЯ ПОВЕНЧАТЬ, СЯ см. венчать, ся.
23858 ПОВЕРГНУТЬ ПОВЕРГНУТЬ, ну, нешь; ерг и ергнул, ергла; ергший и ергнувший; утый; ергши и ергнувши; сов.

1. кого-что. Повалить, опрокинуть (устар. высок.). П. кумира. П. в прах (перен.: уничтожить).

2. кого (что) во что. Привести в какоен. тяжёлое состояние (высок.). П. в скорбь, в ужас, в отчаяние.

| несов. повергать, аю, аешь.
23859 ПОВЕРЕННЫЙ ПОВЕРЕННЫЙ, ого, м. (книжн.).

1. Лицо, официально уполномоченное действовать от чьегон. имени. Присяжный п. (в царской России: адвокат). П. в делах (дипломатический представитель рангом ниже посла или посланника). Временный п. в делах (лицо, исполняющее обязанности главы дипломатического представительства).

2. Тот, кому доверено чтон. (напр. тайна, секрет). Избрать когон. своим поверенным.

| ж. поверенная, ой (ко 2 знач.).
23860 ПОВЕРИТЬ ПОВЕРИТЬ, рю, ришь; ренный; сов.

1. см. верить.

2. что. То же, что проверить (устар.). П. суммы.

3. кому что. Сообщить из особого доверия. П. комун. свою тайну.

| несов. поверять, яю, яешь.

| сущ. поверка, и, ж. (ко 2 знач.).
23861 ПОВЕРИТЬСЯ ПОВЕРИТЬСЯ см. вериться.
23862 ПОВЕРКА ПОВЕРКА, и, ж.

1. см. поверить.

2. В нек-рых сочетаниях: проверка точности (спец.). П. времени. П. измерительных приборов.

3. Перекличка с целью проверить наличный состав людей. Вечерняя п.

• На поверку (разг.) в действительности, на самом деле. На поверку вышло совсем иначе.

| прил. поверочный, ая, ое.
23863 ПОВЕРНУТЬ ПОВЕРНУТЬ, ну, нёшь; вёрнутый; сов.

1. кого-что. Вертя, ворочая, изменить положение кого-чегон. П. рычаг. П. больного на другой бок.

2. кого-что. Изменить направление, путь движения. П. назад. П. лошадей. Дорога повернула к реке.

3. перен., что. Дать чемун. иное направление, развитие. П. дело по-своему. П. разговор в другую сторону.

| несов. повёртывать, аю, аешь и поворачивать, аю, аешь.

| сущ. поворот, а, м.

| прил. поворотный, ая, ое (к 1 знач.). П. круг (спец.).
23864 ПОВЕРНУТЬСЯ ПОВЕРНУТЬСЯ, нусь, нёшься; сов.

1. Вращательным движением или ворочаясь, изменить положение. П. в сторону. П. на другой бок. Ключ повернулся в замке. Как только язык повернулся? (как можно было такое сказать?; разг. неодобр.).

2. (1 и 2 л. не употр.), перен. Принять иное направление в развитии. Дело повернулось к лучшему.

| несов. повёртываться, аюсь, аешься и поворачиваться, аюсь, аешься.

| сущ. поворот, а, м.
23865 ПОВЕРХ ПОВЕРХ кого-чего, предлог с род. п. Сверху кого-чегон., на поверхность чегон. Надеть пальто п. рубашки.
23866 ПОВЕРХНОСТНЫЙ ПОВЕРХНОСТНЫЙ, ая, ое; тен, тна.

1. см. поверхность.

2. полн. ф. Находящийся, происходящий на поверхности, у поверхности. П. слой.

3. перен. Не входящий в существо, глубину чегон., несерьёзный. Поверхностное изложение. Поверхностно (нареч.) знать чтон.

| сущ. поверхностность, и, ж. (к 3 знач.).
23867 ПОВЕРХНОСТЬ ПОВЕРХНОСТЬ, и, ж.

1. В математике: общая часть геометрических тел.

2. Наружная сторона чегон. П. озера. Скользить по поверхности чегон. (также перен.: не вникать глубоко в суть, ограничиваясь лишь приблизительным, внешним знакомством). Лежать на поверхности (также перен.: о чёмн. ясном, самоочевидном).

| прил. поверхностный, ая, ое (спец.). Поверхностное давление. Поверхностное натяжение.
23868 ПОВЕРХУ ПОВЕРХУ, нареч. (разг.). В верхней части, сверху. Яма п. завалена ветками. Ветер идёт п. Скользить п. (перен.: по верхам, по поверхности).
23869 ПОВЕРЬЕ ПОВЕРЬЕ, я, род. мн. рий, ср. Идущее из старины и живущее в народе убеждение, вера в примету. Старые народные поверья.
23870 ПОВЕСА ПОВЕСА, ы, м. (разг.). Молодой человек, проводящий время в легкомысленных затеях, в безделье. Великовозрастный п.
23871 ПОВЕСЕЛЕТЬ ПОВЕСЕЛЕТЬ см. веселеть.
23872 ПОВЕСИТЬ, СЯ ПОВЕСИТЬ, СЯ см. вешать 1, ся 1.
23873 ПОВЕСНИЧАТЬ ПОВЕСНИЧАТЬ, аю, аешь; несов. (разг.). Вести себя повесой, быть повесой.
23874 ПОВЕСТВОВАНИЕ ПОВЕСТВОВАНИЕ, я, ср. (книжн.). Связный рассказ о какихн. событиях, о чёмн. совершившемся. Авторское п.
23875 ПОВЕСТВОВАТЕЛЬНЫЙ ПОВЕСТВОВАТЕЛЬНЫЙ, ая, ое.

1. Являющийся повествованием, излагающий чтон., описывающий какиен. события. П. стиль.

2. повествовательное предложение в грамматике: содержащее в себе сообщение, противостоящее вопросу.

| сущ. повествовательность, и, ж. (к 1 знач.).
23876 ПОВЕСТВОВАТЬ ПОВЕСТВОВАТЬ, твую, твуешь; несов., о чём (книжн.). Излагать чтон., вести рассказ о чёмн. Книга повествует о событиях русской истории.
23877 ПОВЕСТИ ПОВЕСТИ, еду, едёшь; ёл, ела; едший; поведённый (ён, ена); едя; сов.

1. кого-что. Начать вести (по 1, 2, 3, 4, 8 и 9 знач. глаг. вести). П. больного под руку. П. туристов в горы. П. шоссе на север. П. автомобиль. П. беседу. П. собрание. П. смычком по струнам. Лестница повела на чердак. К добру не поведёт чтон. (кончится плохо; разг.).

2. чем. Плавно двинуть, шевельнуть. П. бровями. П. плечом. И бровью (глазом) не повёл ктон. (не выразил ни малейшего удивления, остался равнодушен; разг.).

| несов. поводить, ожу, одишь (ко 2 знач.).
23878 ПОВЕСТИСЬ ПОВЕСТИСЬ, едусь, едёшься; ёлся, елась; едшийся; едясь; сов.

1. (1 и 2 л. не употр.). Войти в обыкновение, стать привычным. Так повелось (безл.) исстари.

2. с кем. Начать водиться с кемн. (разг.). С кем поведёшься, от того и наберёшься (посл.).
23879 ПОВЕСТКА ПОВЕСТКА, и, ж.

1. Письменное официальное извещение с вызовом, приглашением кудан. П. в суд.

2. Перечень вопросов, подлежащих обсуждению на собрании, заседании. На повестке три вопроса. Повестка дня (повестка данного собрания, заседания). На повестке дня (также перен.: на очереди, актуально, своевременно). Снять с повестки дня (также перен.: отложить чтон. как неактуальное, несвоевременное).
23880 ПОВЕСТЬ ПОВЕСТЬ, и, мн. и, ей, ж.

1. Литературное повествовательное произведение с сюжетом менее сложным, чем в романе 1. П. Пушкина «Метель».

2. То же, что повествование (устар.).

| уменьш. повестушка, и, ж. (к 1 знач.; прост.).
23881 ПОВЕТРИЕ ПОВЕТРИЕ, я, ср.

1. Эпидемическая болезнь, эпидемия (устар.). Моровое п.

2. перен. Явление, получившее широкое распространение (неодобр.). Модное п.
23882 ПОВЕТЬ ПОВЕТЬ, и, ж. (обл.). Помещение под навесом на крестьянском дворе. На повети. Под поветью.
23883 ПОВЕШЕНИЕ ПОВЕШЕНИЕ см. вешать 1.
23884 ПОВЕЯТЬ ПОВЕЯТЬ (ею, еешь, 1 и 2 л. не употр.), еет; сов. Начать веять (в 1 знач.), дуть. Повеял ветерок. Повеет (безл.) прохладой. Повеяло (безл.) свободой (перен.).
23885 ПОВЁРСТНЫЙ ПОВЁРСТНЫЙ, ая, ое (устар.). Измеряемый, рассчитываемый по вёрстам. Повёрстная плата.
23886 ПОВЗВОДНЫЙ ПОВЗВОДНЫЙ, ая, ое. О военном строе: разделившийся на взводы, взводами. Строиться повзводно (нареч.).
23887 ПОВЗДОРИТЬ ПОВЗДОРИТЬ см. вздорить.
23888 ПОВЗРОСЛЕТЬ ПОВЗРОСЛЕТЬ см. взрослеть.
23889 ПОВИВАЛЬНЫЙ ПОВИВАЛЬНЫЙ, ая, ое (устар.). Относящийся к помощи при родах. П. искусство. Повивальная бабка (женщина, помогающая при родах).
23890 ПОВИДАТЬ, СЯ ПОВИДАТЬ, СЯ см. видать 1, ся.
23891 ПОВИДИМОМУ ПО-ВИДИМОМУ.

1. вводн. сл. Вероятно, должно быть. Весна, по-видимому, будет ранняя.

2. частица. То же, что вероятно (см. вероятный в 3 знач.). Ты простудился? По-видимому.
23892 ПОВИДЛО ПОВИДЛО, а, ср. Сладкая масса из протёртых ягод, плодов, сваренных с сахаром. Яблочное п.
23893 ПОВИЛИКА ПОВИЛИКА, и, ж. Сорное растение без листьев и корней, обвивающее своим нитевидным стеблем другие растения.

| прил. повиликовый, ая, ое. Семейство повиликовых (сущ.).
23894 ПОВИНИТЬСЯ ПОВИНИТЬСЯ см. виниться.
23895 ПОВИННАЯ ПОВИННАЯ, ой, ж. Признание своей вины. Явиться с повинной. Явка с повинной (спец.).
23896 ПОВИННОСТЬ ПОВИННОСТЬ, и, ж. Общественная или государственная обязанность населения. Трудовая п. Воинская п. (установленная законом обязанность нести военную службу, старое название воинской обязанности).
23897 ПОВИННЫЙ ПОВИННЫЙ, ая, ое; инен, инна.

1. То же, что виноватый. Ни в чём не повинен.

2. Обязанный, должный (устар.). Повинен уплатить долг.

• Повинную голову меч не сечёт (посл.) того, кто повинился, раскаялся, нужно простить.
23898 ПОВИНОВАТЬСЯ ПОВИНОВАТЬСЯ, нуюсь, нуешься; несов. (прош. также сов.), кому-чему. Подчиняться чьимн. приказам, беспрекословно слушаться. П. старшим. П. приказу. П. голосу рассудка (перен.).

| сущ. повиновение, я, ср. Выйти из повиновения (перестать повиноваться).
23899 ПОВИСЕТЬ ПОВИСЕТЬ, ишу, исишь; сов. Пробыть нек-рое время вися, в висячем положении.
23900 ПОВИСНУТЬ ПОВИСНУТЬ, ну, нешь; повис, ла; сов.

1. см. виснуть.

2. То же, что зависнуть. Вертолёт повис над льдиной.

| несов. повисать, аю, аешь.
23901 ПОВИТУХА ПОВИТУХА, и, ж. (устар.). То же, что повивальная бабка.
23902 ПОВЛАЖНЕТЬ ПОВЛАЖНЕТЬ см. влажнеть.
23903 ПОВЛЕЧЬ ПОВЛЕЧЬ см. влечь.
23904 ПОВЛИЯТЬ ПОВЛИЯТЬ см. влиять.
23905 ПОВОД ПОВОД 1, а, мн. ы, ов, м. Обстоятельство, способное быть основанием для чегон. П. для ссоры. П. для беспокойства. Дать п. для разговоров, слухов.

• По поводу, предлог с род. п. 1) кого-чего, относительно, насчёт, касаясь кого-чегон. Разговор по поводу новой книги. Высказаться по поводу замечаний; 2) чего, из-за чегон., по случаю чегон., имея повод, основание для чегон. Вечеринка по поводу встречи друзей.
23906 ПОВОД ПОВОД 2, а, о поводе, на поводу, мн. поводья, ьев, м. Прикреплённый к удилам ремень узды, к-рым правят лошадью. Вести коня в поводу (идти, держа коня за повод). На поводу у когон. быть (перен.: действовать не самостоятельно, с постоянной помощью, по указке когон.; неодобр.).

• На поводу чего, в знач. предлога с род. п. подчиняясь чемун. (обычно плохому). На поводу плохих привычек.
23907 ПОВОДИТЬ ПОВОДИТЬ 1, ожу, одишь; оженный; сов., кого (что). Водя, заставить ходить в течение нек-рого времени. П. лошадь.
23908 ПОВОДИТЬ ПОВОДИТЬ 2 см. повести.
23909 ПОВОДОК ПОВОДОК, дка, м. Короткий повод 2, а также ремень, на к-ром водят собак. Натянуть п. Держать на поводке.

| прил. поводковый, ая, ое и поводочный, ая, ое.
23910 ПОВОДЫРЬ ПОВОДЫРЬ, я, м. Тот, кто помогает комун. идти, водит когон. П. слепого. Собака-п.
23911 ПОВОЗИТЬ ПОВОЗИТЬ, ожу, озишь; сов., кого-что и чем по чему. Провести нек-рое время возя (по 1, 2 и 4 знач. глаг. везти). П. гостей по городу. П. рукавом по столу.
23912 ПОВОЗКА ПОВОЗКА, и, ж. Перевозочное средство, в к-рое запрягается животное. Колёсная, санная п. Конная п. Ехать в повозке и на повозке.

| прил. повозочный, ая, ое.
23913 ПОВОЙНИК ПОВОЙНИК, а, м.

1. Старинный головной убор русских крестьянок платок, обвязанный вокруг уже покрытой головы.

2. Старинный русский головной убор замужней женщины в виде лёгкой мягкой шапочки, поверх к-рой обычно надевали парадный головной убор.

| уменьш.-ласк. повойничек, чка, м.
23914 ПОВОЛОКА ПОВОЛОКА, и, ж. Лёгкая пелена, дымка (в 1 знач.). Туманная п. Глаза с поволокой (о затуманенном или томном взгляде).
23915 ПОВОРАЧИВАТЬ ПОВОРАЧИВАТЬ см. повернуть и поворотить.
23916 ПОВОРАЧИВАТЬСЯ ПОВОРАЧИВАТЬСЯ, аюсь, аешься; несов.

1. см. повернуться.

2. перен. Действовать быстро, умело, оперативно (разг.). Работы много только успевай п.
23917 ПОВОРОТ ПОВОРОТ, а, м.

1. см. повернуть, ся и поворотить, ся.

2. Место, где поворачивают. На повороте дороги.

3. перен. Полное изменение в развитии чегон., перелом. П. судьбы.
23918 ПОВОРОТИТЬ ПОВОРОТИТЬ, очу, отишь; оченный; сов., кого-что (прост.). То же, что повернуть (в 1 и 2 знач.). П. вверх дном. П. в сторону.

| сущ. поворот, а, м.
23919 ПОВОРОТИТЬСЯ ПОВОРОТИТЬСЯ, очусь, отишься; сов. (прост.). То же, что повернуться (в 1 знач.). П. назад.

| сущ. поворот, а, м.
23920 ПОВОРОТЛИВЫЙ ПОВОРОТЛИВЫЙ, ая, ое; ив.

1. Способный легко поворачиваться, подвижный. Поворотливая лодка.

2. перен. То же, что расторопный (разг.). П. помощник.

| сущ. поворотливость, и, ж. П. судна.
23921 ПОВОРОТНЫЙ ПОВОРОТНЫЙ, ая, ое.

1. см. повернуть.

2. перен. То же, что переломный. П. момент.
23922 ПОВРЕДИТЬ ПОВРЕДИТЬ, ежу, едишь; еждённый (ён, ена); сов., что. Причинить вред (испортить, поломать, поранить). П. кабель. П. ногу.

| несов. повреждать, аю, аешь.

| сущ. повреждение, я, ср.
23923 ПОВРЕДИТЬСЯ ПОВРЕДИТЬСЯ, ежусь, едишься; сов. (прост.).

1. Причинить себе какойн. вред. П. по неосторожности.

2. (1 и 2 л. не употр.). Прийти в неисправность. Экспонаты повредились при перевозке.

• Повредиться в уме (прост.) заболеть психически.

| несов. повреждаться, аюсь, аешься.

| сущ. повреждение, я, ср. (ко 2 знач.).
23924 ПОВРЕЖДЕНИЕ ПОВРЕЖДЕНИЕ, я, ср.

1. см. повредить, ся.

2. Повреждённое место, место поломки, порчи, неисправность. Исправить, устранить п.
23925 ПОВРЕМЕНИТЬ ПОВРЕМЕНИТЬ, ню, нишь; сов., с чем и с неопр. Помедлить с чемн., не поспешить с выполнением чегон., подождать. П. несколько дней. П. с отправкой телеграммы (отправлять телеграмму).
23926 ПОВРЕМЕННЫЙ ПОВРЕМЕННЫЙ, ая, ое; менен, менна.

1. полн. ф. Выходящий в установленные сроки, периодически. Повременные издания.

2. Исчисляемый или оплачиваемый из расчёта затраченного на труд времени, не сдельно. Повременная оплата.

| сущ. повременность, и, ж. (ко 2 знач.).
23927 ПОВСЕДНЕВНОСТЬ ПОВСЕДНЕВНОСТЬ, и, ж.

1. см. повседневный.

2. Повседневный (во 2 знач.) быт, бытовая сторона жизни. П. будней.
23928 ПОВСЕДНЕВНЫЙ ПОВСЕДНЕВНЫЙ, ая, ое; вен, вна.

1. Осуществляемый изо дня в день, всегда. Повседневное руководство.

2. Бывающий всегда, обычный. Повседневные заботы.

| сущ. повседневность, и, ж.
23929 ПОВСЕМЕСТНЫЙ ПОВСЕМЕСТНЫЙ, ая, ое; тен, тна. Бывающий, происходящий всюду, везде. Повсеместные явления.

| сущ. повсеместность, и, ж.
23930 ПОВСКАКАТЬ ПОВСКАКАТЬ (ачу, ачешь, 1 и 2 л. ед. не употр.), ачет; сов. (разг.). Вскочить сразу или один за другим (о многих). П. с мест.

| несов. повскакивать, (аю, аешь, 1 и 2 л. ед. не употр.), ает.
23931 ПОВСТАНЕЦ ПОВСТАНЕЦ, нца, м. Участник восстания.

| прил. повстанческий, ая, ое. П. отряд.
23932 ПОВСТРЕЧАТЬ ПОВСТРЕЧАТЬ, аю, аешь; сов., кого (что) (разг.). Случайно встретить (в 1 знач.). П. знакомого.
23933 ПОВСТРЕЧАТЬСЯ ПОВСТРЕЧАТЬСЯ, аюсь, аешься; сов., с кем (разг.). Случайно встретиться (в 1 знач.). П. на улице.
23934 ПОВСЮДУ ПОВСЮДУ, нареч. То же, что всюду. П. радостное оживление.
23935 ПОВТОР ПОВТОР, а, м. То же, что повторение (во 2 знач.).
23936 ПОВТОРЕНИЕ ПОВТОРЕНИЕ, я, ср.

1. см. повторить, ся.

2. Повторяющееся место, явление. В статье много повторений.
23937 ПОВТОРИТЬ ПОВТОРИТЬ, рю, ришь; рённый (ён, ена); сов., что.

1. Сказать или сделать ещё раз. П. сказанное. П. упражнение.

2. Возобновить ещё раз в памяти известное, заученное. П. урок.

| несов. повторять, яю, яешь.

| сущ. повторение, я, ср. П. (повторенье) мать ученья (посл.).

| прил. повторительный, ая, ое (ко 2 знач.). П. курс. П. урок.
23938 ПОВТОРИТЬСЯ ПОВТОРИТЬСЯ (рюсь, ришься, 1 и 2 л. не употр.), рится; сов. Произойти, осуществиться ещё раз. Старое не повторится. Болезнь повторилась.

| несов. повторяться (яюсь, яешься, 1 и 2 л. не употр.), яется.

| сущ. повторение, я, ср.
23939 ПОВТОРНЫЙ ПОВТОРНЫЙ, ая, ое; рен, рна. Представляющий собой повторение, вторичный. П. визит. Повторное заболевание.

| сущ. повторность, и, ж.
23940 ПОВТОРЯТЬСЯ ПОВТОРЯТЬСЯ, яюсь, яешься; несов.

1. см. повториться.

2. Повторять то, что самим уже было сделано, сказано. Писатель начал п.
23941 ПОВЫСИТЬ ПОВЫСИТЬ, ышу, ысишь; ышенный; сов.

1. что. Сделать более высоким (в 3 и 7 знач.). П. уровень воды в бассейне. П. давление в котле. П. требования. П. производительность труда. П. удои. П. заработную плату. П. звук на полтона.

2. что. Усилить, улучшить, усовершенствовать. П. интерес. П. качество продукции. П. знания.

3. кого (что) в чём. Сделать более уважаемым, авторитетным. Этот поступок повысил его в общественном мнении.

4. кого (что). Перевести на более высокую, более ответственную должность. П. по службе, в должности.

• Повысить голос начать говорить громко, с раздражением.

| несов. повышать, аю, аешь.

| сущ. повышение, я, ср. Пойти на п. (повыситься в должности; разг.).
23942 ПОВЫСИТЬСЯ ПОВЫСИТЬСЯ, ышусь, ысишься; сов.

1. (1 и 2 л. не употр.). Стать более высоким (в 3, 6 и 7 знач.). Температура повысилась. Повысилась ответственность. Звучание повысилось.

2. (1 и 2 л. не употр.). Усилиться, улучшиться, усовершенствоваться. Интерес повысился. Квалификация повысилась.

3. в чём. Стать более уважаемым, более авторитетным. П. в общественном мнении.

4. Перейти на более высокую, более ответственную должность (разг.). П. по службе.

| несов. повышаться, аюсь, аешься.

| сущ. повышение, я, ср.
23943 ПОВЫШЕННЫЙ ПОВЫШЕННЫЙ, ая, ое; шен. Более высокий, выше нормального; увеличенный. Повышенная температура. Повышенная возбудимость. П. спрос на товары.

| сущ. повышенность, и, ж.
23944 ПОВЯЗАТЬ ПОВЯЗАТЬ 1, яжу, яжешь; язанный; сов., кого-что.

1. Одеть или надеть, завязав концы. П. ребёнка платком. П. галстук.

2. кого-что. То же, что связать (см. вязать по 2 знач.) (устар.). П. разбойника. П. по рукам и ногам (также перен.: полностью подчинить себе какимин. обязательствами).

| несов. повязывать, аю, аешь (к 1 знач.).

| возвр. повязаться, яжусь, яжешься (к 1 знач.); несов. повязываться, аюсь, аешься.
23945 ПОВЯЗАТЬ ПОВЯЗАТЬ 2, яжу, яжешь; сов., что. Провести нек-рое время в вязании чегон.
23946 ПОВЯЗКА ПОВЯЗКА, и, ж.

1. Кусок ткани, повязываемой на чтон. Траурная п. на рукаве.

2. Бинт или иной материал, к-рым закрыто, завязано больное место. Наложить повязку на рану. Гипсовая п.

| прил. повязочный, ая, ое.
23947 ПОВЯНУТЬ ПОВЯНУТЬ (ну, нешь, 1 и 2 л. не употр.), нет; ял; сов. Увянуть (о многом). Цветы повяли.
23948 ПОГАДАТЬ ПОГАДАТЬ, аю, аешь; сов. Провести нек-рое время, гадая. П. на картах. Погадай мне! (просьба).
23949 ПОГАНИТЬ ПОГАНИТЬ, ню, нишь; несов., кого-что (прост.). Делать поганым (во 2 и 3 знач.), портить. П. посуду. П. пищу.

| сов. опоганить, ню, нишь; ненный (по 2 знач. прил. поганый).
23950 ПОГАНКА ПОГАНКА, и, ж. Несъедобный, ядовитый гриб. Бледная п. (особенно ядовитый гриб).
23951 ПОГАНЫЙ ПОГАНЫЙ, ая, ое; ан.

1. полн. ф. Не употребляемый в пищу вследствие ядовитости, нечистоты. П. гриб.

2. полн. ф. Предназначенный для отбросов, нечистот (разг.). Поганое ведро.

3. Очень плохой, отвратительный (прост.). Поганое настроение.

4. полн. ф. Нечистый с религиозной точки зрения [первонач. нехристианский, языческий] (устар.). Поганая пища. Орды поганых (сущ.).

| сущ. поганость, и, ж. (к 3 знач.).
23952 ПОГАНЬ ПОГАНЬ, и, ж., также собир. (прост.).

1. Мерзкая поганая вещь, вещи. Какая-то п. с помойки.

2. Мерзкий человек, люди. Нечего со всякой поганью знаться.
23953 ПОГАСАТЬ ПОГАСАТЬ, аю, аешь; несов. (высок.). То же, что гаснуть. Заря погасает. Погасают силы.
23954 ПОГАСИТЬ ПОГАСИТЬ см. гасить.
23955 ПОГАСНУТЬ ПОГАСНУТЬ см. гаснуть.
23956 ПОГАШАТЬ ПОГАШАТЬ, аю, аешь; несов., что. То же, что гасить (в 4 знач.). П. задолженность. Марка погашена.

| сущ. погашение, я, ср. Уплата в погашение долга.
23957 ПОГИБАТЬ ПОГИБАТЬ, аю, аешь; несов. То же, что гибнуть.
23958 ПОГИБЕЛЬ ПОГИБЕЛЬ 1, и, ж. (устар.). То же, что гибель 1. Обречь на п.
23959 ПОГИБЕЛЬ ПОГИБЕЛЬ 2, и, ж.: в три погибели гнуть кого (что) (разг.) безжалостно притеснять, угнетать; в три погибели гнуться (согнуться) (разг.) 1) очень низко сгибаться, перегибаться; 2) перед кем, низкопоклонничать, униженно заискивать.
23960 ПОГИБНУТЬ ПОГИБНУТЬ см. гибнуть.
23961 ПОГЛАДИТЬ ПОГЛАДИТЬ см. гладить.
23962 ПОГЛОТИТЬ ПОГЛОТИТЬ, ощу, отишь и отишь; ощённый (ён, ена); сов.

1. что. Принять, вобрать в себя. Почва поглотила влагу. Море поглотило тонущий корабль (перен.).

2. (1 и 2 л. не употр.), перен., кого (что). Целиком увлечь чемн. Новая идея поглотила учёного. Студент поглощён занятиями.

3. (1 и 2 л. не употр.), перен., что. Потребовать много времени, затрат, усилий, энергии. Работа поглотила все силы.

4. Съесть или выпить много (обычно ирон.). П. огромное количество пирожков.

| несов. поглощать, аю, аешь.

| сущ. поглощение, я, ср.

| прил. поглотительный, ая, ое (к 1 знач.; спец.).
23963 ПОГЛУПЕТЬ ПОГЛУПЕТЬ см. глупеть.
23964 ПОГЛЯДЕТЬ, СЯ ПОГЛЯДЕТЬ, СЯ см. глядеть, ся.
23965 ПОГЛЯДЫВАТЬ ПОГЛЯДЫВАТЬ, аю, аешь; несов. (разг.). То же, что посматривать. П. по сторонам. Ты за ним поглядывай (присматривай, следи).
23966 ПОГНАТЬ ПОГНАТЬ, гоню, гонишь; ал, ала, ало; погнанный; сов., кого-что. Начать гнать 1 (в 1, 3, 4, 5 и 7 знач.). П. стадо к водопою.
23967 ПОГНАТЬСЯ ПОГНАТЬСЯ, гонюсь, гонишься; ался, алась, алось и алось; сов., за кем-чем. Начать гнаться. Собаки погнались за зайцем. П. за длинным рублём (неодобр.).
23968 ПОГНУТЬ, СЯ ПОГНУТЬ, СЯ см. гнуть, ся.
23969 ПОГНУШАТЬСЯ ПОГНУШАТЬСЯ см. гнушаться.
23970 ПОГОВАРИВАТЬ ПОГОВАРИВАТЬ, аю, аешь; несов., о ком-чём и с союзом «что» (разг.). От времени до времени возобновлять разговоры о чёмн., обсуждая, передавая слухи. Поговаривают о его женитьбе (что он женится).
23971 ПОГОВОРИТЬ ПОГОВОРИТЬ, рю, ришь; сов. Провести нек-рое время в разговоре, обсуждая чтон.; переговорить (в 1 знач.) о чёмн. Поговорят и перестанут. П. о делах.
23972 ПОГОВОРКА ПОГОВОРКА, и, ж. Краткое устойчивое выражение, преимущ. образное, не составляющее, в отличие от пословицы, законченного высказывания. Народные поговорки.

| прил. поговорочный, ая, ое.
23973 ПОГОДА ПОГОДА, ы, ж. Состояние атмосферы в данном месте, в данное время. Хорошая, плохая п. Солнечная, дождливая п. Прогноз погоды. Карта погоды. Сидеть у моря, ждать погоды (о длительном ожидании чегон. неопределённого; разг. неодобр.). Изменения политической погоды (перен.).

• Погоды не делает кто-что не имеет определяющего значения в какомн. деле. Его мнение не делает погоды.

| уменьш. погодка, и, ж.

| прил. погодный, ая, ое. Погодные условия.
23974 ПОГОДИТЬ ПОГОДИТЬ, ожу, одишь; сов. (разг.).

1. с чем и с неопр. То же, что повременить. С этим делом нужно п. Погоди уходить. Погоди, сейчас приду.

2. погоди (те). То же, что подожди(те) (см. подождать в 3, 4 и 5 знач.). Погоди, не сердись! Погоди, ведь мы были когда-то знакомы. Ну погоди ты у меня!

3. погодя, что, предлог с вин. п. То же, что спустя. Пришёл погодя полчаса.

• Немного погодя спустя нек-рое время, несколько позже.
23975 ПОГОДНЫЙ ПОГОДНЫЙ 1, ая, ое. Осуществляемый год за годом. Погодные записи в летописи.
23976 ПОГОДНЫЙ ПОГОДНЫЙ 2 см. погода.
23977 ПОГОДОК ПОГОДОК, дка, м. Человек, родившийся годом позже или годом раньше своего брата, сестры. Мы с сестрой погодки.
23978 ПОГОЖИЙ ПОГОЖИЙ, ая, ее; ож (разг.). Хороший, благоприятный в отношении погоды. П. денёк. Погожее лето.
23979 ПОГОЛОВНЫЙ ПОГОЛОВНЫЙ, ая, ое.

1. О счёте: осуществляемый по головам (в 9 знач.). П. учёт скота.

2. Распространяющийся на всех. Поголовная проверка.
23980 ПОГОЛОВЬЕ ПОГОЛОВЬЕ, я, род. мн. вий, ср. Общее количество голов скота, животных. Конское п. П. овец. Рост поголовья соболей на звероферме.
23981 ПОГОЛУБЕТЬ ПОГОЛУБЕТЬ см. голубеть.
23982 ПОГОННЫЙ ПОГОННЫЙ 1, ая, ое. Измеряемый в длину. П. метр.
23983 ПОГОННЫЙ ПОГОННЫЙ 2 см. погоны.
23984 ПОГОНЧИК ПОГОНЧИК, а, м.

1. см. погоны.

2. Маленький погон на форменной рубахе, матросской робе.

3. Деталь в форме погона на плече верхней одежды, платья. Блузка с погончиками.
23985 ПОГОНЩИК ПОГОНЩИК, а, м. Работник, сопровождающий или погоняющий скот. П. волов.

| ж. погонщица, ы.

| прил. погонщицкий, ая, ое.
23986 ПОГОНЫ ПОГОНЫ, он, ед. погон, а, м. Наплечные знаки различия в военной и другой форменной одежде. Офицерские п. Полевые п. (защитного цвета).

| уменьш. погончик, а, м.

| прил. погонный, ая, ое.
23987 ПОГОНЯ ПОГОНЯ, и, ж.

1. за кем-чем. Преследование с целью настичь, поймать. П. за беглецом.

2. перен., за кем-чем. Стремление достигнуть, добиться чегон. В погоне за популярностью.

3. также собир. Человек или группа людей, преследующих когон. П. мчится по пятам.

• В погоне за кем-чем, в знач. предлога с тв. п. стремясь к достижению чегон.
23988 ПОГОНЯЛА ПОГОНЯЛА, ы, м. и ж. (прост. неодобр.). Тот, кто погоняет 1 (во 2 знач.), торопит когон. Вечно этому бездельнику нужны погонялы.
23989 ПОГОНЯТЬ ПОГОНЯТЬ 1, яю, яешь; несов., кого (что).

1. Торопить в беге, ходьбе. П. коня.

2. Слишком торопить с исполнением чегон. (разг.). П. с выполнением заказа.
23990 ПОГОНЯТЬ ПОГОНЯТЬ 2, яю, яешь; сов., кого-что (разг.). В течение нек-рого времени заставить бежать, двигаться, гоня, гоняя. П. коня на корде. Пойдём, погоняем мяч.
23991 ПОГОРЕЛЕЦ ПОГОРЕЛЕЦ, льца, м. Человек, к-рый погорел (в 1 знач.). Помощь погорельцам.

| прил. погорельческий, ая, ое (офиц.).
23992 ПОГОРЕТЬ ПОГОРЕТЬ, рю, ришь; сов.

1. Потерять дом, имущество во время пожара, а также (о предметах) совсем сгореть. Погорело много семей. Всё имущество погорело.

2. перен., на чем. Потерпеть полную неудачу, провалиться (прост.). П. на махинациях.

3. (1 и 2 л. не употр.). Пробыть нек-рое время в состоянии горения. Свеча погорела и погасла.

| несов. погорать, аю, аешь (к 1 и 2 знач.).
23993 ПОГОРЯЧИТЬСЯ ПОГОРЯЧИТЬСЯ, чусь, чишься; сов. Вспылив или в раздражении проявить горячность. Зря погорячился.
23994 ПОГОСТ ПОГОСТ, а, м. Кладбище, обычно сельское (в старину церковь в стороне от села с прилегающим участком и с кладбищем). Снесли на п. когон. (похоронили). Мёртвых с погоста не носят (посл. о том, что невозможно возвратить или поправить).

| прил. погостный, ая, ое.
23995 ПОГРАН… ПОГРАН... Первая часть сложных слов со знач. пограничный, напр. погранвойска, погранзастава, погранзона, погранотряд, погранпост, погранохрана.
23996 ПОГРАНИЧНИК ПОГРАНИЧНИК, а, м. Военнослужащий пограничных войск.
23997 ПОГРАНИЧНЫЙ ПОГРАНИЧНЫЙ, ая, ое.

1. Находящийся или происходящий около границы, на границе. Пограничная полоса. П. инцидент.

2. Относящийся к охране границы. Пограничные войска. Пограничная охрана. Пограничная застава (воинское подразделение, охраняющее определённый участок государственной границы; место расположения такого подразделения).
23998 ПОГРАНИЧЬЕ ПОГРАНИЧЬЕ, я, ср. Приграничная полоса, зона. На дальнем п.
23999 ПОГРЕБ ПОГРЕБ, а, мн. а, ов, м. Помещение ниже уровня земли (под полом или в отдельной постройке) для хранения припасов в холоде. Вырыть п. Спуститься в п. П. под сенями. П. со льдом. П. во дворе (вырытый в земле и с земляным накатом).

• Пороховой погреб 1) помещение для хранения взрывчатых веществ, боеприпасов; 2) о потенциальном очаге войны. Границы превратились в пороховой погреб.

Винный погреб хранилище вин.

| уменьш. погребок, бка, м.

| прил. погребной, ая, ое.
24000 ПОГРЕБАТЬ ПОГРЕБАТЬ, аю, аешь; несов., кого (что) (книжн.). То же, что хоронить (в 1 знач.). П. с почестями.

| сов. погрести, ребу, ребёшь; рёб, ребла; ребённый (ён, ена) (устар.).

| сущ. погребение, я, ср. Обряд погребения.

| прил. погребальный, ая, ое. П. обряд.
24001 ПОГРЕБЕЦ ПОГРЕБЕЦ, бца, м. (устар.). Дорожный сундучок для провизии и посуды.
24002 ПОГРЕБОК ПОГРЕБОК, бка, м.

1. см. погреб.

2. Небольшой кабачок, обычно в полуподвальном этаже. Завсегдатаи погребка.
24003 ПОГРЕМУШКА ПОГРЕМУШКА, и, ж. Детская игрушка, побрякивающая при встряхивании.

| прил. погремушечный, ая, ое.
24004 ПОГРЕСТИ ПОГРЕСТИ 1-2, ребу, ребёшь; рёб, ребла; рёбши; сов. Провести нек-рое время гребя (см. грести 1 - 2). П. сено. П. веслом.
24005 ПОГРЕСТИ ПОГРЕСТИ 3 см. погребать.
24006 ПОГРЕТЬ ПОГРЕТЬ, ею, еешь; ретый; сов., кого-что. Подвергнуть согреванию в течение нек-рого времени. П. руки над огнём. П. руки на чёмн. (перен.: нажиться на какомн. деле; разг. неодобр.).

| возвр. погреться, еюсь, еешься.
24007 ПОГРЕШАТЬ ПОГРЕШАТЬ, аю, аешь; несов. (книжн.). То же, что грешить (во 2 знач.). П. против истины.
24008 ПОГРЕШИТЬ ПОГРЕШИТЬ см. грешить.
24009 ПОГРЕШНОСТЬ ПОГРЕШНОСТЬ, и, ж. Ошибка, промах. П. в расчётах. Допустить п.
24010 ПОГРОЗИТЬ, СЯ ПОГРОЗИТЬ, СЯ см. грозить, ся.
24011 ПОГРОМ ПОГРОМ, а, м.

1. Шовинистическое выступление против какойн. национальной или иной группы населения, сопровождающееся грабежом и убийствами. Каратели учинили п.

2. Полный беспорядок; разгром (разг.). В квартире настоящий п.!

| прил. погромный, ая, ое (к 1 знач.).
24012 ПОГРОМЩИК ПОГРОМЩИК, а, м. Участник погрома (в 1 знач.). Фашистские погромщики.
24013 ПОГРУБЕТЬ ПОГРУБЕТЬ см. грубеть.
24014 ПОГРУЖЁННЫЙ ПОГРУЖЁННЫЙ, ая, ое; ён, ена, во что. Целиком захваченный, занятый, поглощённый чемн. Погружён в работу. Погружённый в раздумья.

| сущ. погружённость, и, ж.
24015 ПОГРУЗИТЬ ПОГРУЗИТЬ, ужу, узишь и узишь; ужённый (ён, ена); сов.

1. см. грузить.

2. (узишь), кого-что во что. Опустить целиком в какуюн. жидкость, сыпучее вещество. П. весла в воду. П. зонд в скважину.

| несов. погружать, аю, аешь (ко 2 знач.).

| сущ. погружение, я, ср.

| прил. погружной, ая, ое (спец.). П. насос (погружаемый в глубину чегон.).
24016 ПОГРУЗИТЬСЯ ПОГРУЗИТЬСЯ, ужусь, узишься и узишься; сов.

1. см. грузиться.

2. (узишься), во что. Опуститься целиком в какуюн. жидкость, сыпучее вещество. П. в воду, в снег, в песок.

3. (узишься), перен., во что. Прийти полностью в какоен. состояние. Лес погрузился во мрак. П. в сон.

4. (узишься), перен., во что. Целиком предаться какомун. чувству, делу. П. в чтение.

| несов. погружаться, аюсь, аешься.

| сущ. погружение, я, ср.
24017 ПОГРУЗКА ПОГРУЗКА см. грузить, ся.
24018 ПОГРУЗНЕТЬ ПОГРУЗНЕТЬ см. грузнеть.
24019 ПОГРУЗОЧНЫЙ ПОГРУЗОЧНЫЙ см. грузить.
24020 ПОГРУЗЧИК ПОГРУЗЧИК, а, м. Самоходная машина для погрузки и разгрузки и перемещения грузов на небольшие расстояния. Автоматический п.
24021 ПОГРЫЗТЬСЯ ПОГРЫЗТЬСЯ см. грызться.
24022 ПОГРЯЗНУТЬ ПОГРЯЗНУТЬ, ну, нешь; яз и язнул, язла; язший; язши; сов., в чём.

1. Глубоко погрузиться во чтон. вязкое. Колёса погрязли в глине.

2. перен. Окончательно предаться чемун. предосудительному. П. в разврате.

3. перен. Очутиться в неприятном положении из-за обременённости чемн. П. в долгах.

| несов. погрязать, аю, аешь.

| сущ. погрязание, я, ср.
24023 ПОГУБИТЬ ПОГУБИТЬ см. губить.
24024 ПОГУДКА ПОГУДКА, и, ж. (разг.). Напев, а также присказка, прибаутка. Старая п. на новый лад (погов. о чёмн. повторяющемся, но в ином виде; неодобр.).
24025 ПОГУЛИВАТЬ ПОГУЛИВАТЬ, аю, аешь; несов. (разг.).

1. Гулять, расхаживать. П. по саду.

2. Изредка предаваться весёлому, легкомысленному препровождению времени. Парень начал п.
24026 ПОГУЛЯТЬ ПОГУЛЯТЬ см. гулять.
24027 ПОГУСТЕТЬ ПОГУСТЕТЬ см. густеть.
24028 ПОГУТОРИТЬ ПОГУТОРИТЬ см. гуторить.
24029 ПОД ПОД 1, а, о поде, на поду, м. Нижняя поверхность в печи (напр. русской), а также (в заводских печах) место, где нагревом, обжигом или плавлением обрабатываются изделия.

| прил. подовый, ая, ое. Подовые пироги (испечённые на поду).
24030 ПОД ПОД 2, предлог.

I. с вин. и тв. п.

1. кого-что и кем-чем. Ниже чегон., со стороны нижней части чегон. Поставить п. стол. Находиться п. столом. Спуститься п. воду. Работать п. землёй. П. нами обрыв.

2. что и чем. Около, в непосредственной близости от чегон., а также в зоне действия, расположения чегон. Жить п. Москвой. Попасть п. дождь. Идти п. дождём.

3. кого-что и кем-чем. Указывает на то положение, состояние, в к-рое ставят кого-чтон. или в к-ром находится кто-чтон. Работать п. руководством когон. Взять п. свою защиту. Быть п. угрозой. Поставить п. угрозу. Отдать п. суд. Быть п. судом.

4. что и чем. Для чегон. Склад строится п. материалы. Тот сарай п. материалами. Бидон п. молоко.

II. что, с вин. п.

1. Поддерживая снизу. Взять п. руку.

2. О времени: близко к чемун., перед чемн. П. вечер. В ночь п. Новый год. П. старость.

3. В виде чегон., похоже на чтон. Отделать мебель п. орех. Кролик п. котик. Обои п. дерево.

4. В обмен на какоен. ручательство. Взять деньги п. расписку. П. залог вещей.

5. В сопровождении чегон. звучащего. Петь п. аккомпанемент. П. звуки музыки.

III. чем, с тв. п.

1. При наличии какогон. признака, свойства. Теплоход п. российским флагом. Рыба п. соусом.

2. Вследствие чегон. Сознаться п. тяжестью улик.

3. Употр. при указании на термины, слова, названия, смысл к-рых раскрывается или подлежит раскрытию. Что надо понимать п. ощущением?
24031 ПОД… ПОД..., приставка.

I. Образует глаголы со знач.: 1) действия снизу вверх, внизу чегон., напр. подложить, подсунуть, подковырнуть; 2) приближения к чемун., напр. подкатить, подлететь; 3) прибавления, напр. подвалить, подлить; 4) повторения действия вслед за другим, сопровождения одного действия другим, напр. поддакивать, подпевать; 5) проявления действия в слабом или незаметном, скрытом виде, напр. подкрасить, подзакусить, подлечиться, подсмотреть, подпахивать (слегка пахнуть).

II. Образует: 1) существительные и прилагательные со знач. нахождения ниже чегон., под чемн., напр. подголовник, подлокотник, подфарник, подосиновик, подберёзовик, поджелудочный, подводный, подоблачный; 2) существительные со знач. части более крупного единства, напр. подотдел, подвид, подгруппа, подкомиссия, подмножество, подкласс; 3) прилагательные со знач. чегон. находящегося в чьёмн. ведении, напр. подсудный, подведомственный; 4) существительные и прилагательные со знач. чегон. находящегося поблизости, напр. подтропики, подгородный, подмосковный; 5) существительные со знач. звания ниже другого, должности помощника, напр. подшкипер, подштурман, подмастер.

III. Образует наречия со знач. полноты признака, напр. подчистую.
24032 ПОДАВАЛЬЩИК ПОДАВАЛЬЩИК, а, м.

1. Служащий столовой, подающий кушанья посетителям (разг.).

2. Рабочий, к-рый подносит материалы к месту производства, обработки.

| ж. подавальщица, ы.
24033 ПОДАВАТЬ, СЯ ПОДАВАТЬ, СЯ см. подать, ся.
24034 ПОДАВИТЬ ПОДАВИТЬ 1, авлю, авишь; авленный; сов., кого-что.

1. Раздавить многое, многих (разг.). Камнями подавило (безл.) рассаду.

2. что и на что. Подвергнуть давлению в течение нек-рого времени. П. на больное место.
24035 ПОДАВИТЬ ПОДАВИТЬ 2, авлю, авишь; авленный; сов.

1. кого-что. Силой положить конец чемун., уничтожить; заглушить. П. мятеж. П. страх. П. огнём батарею противника.

2. кого (что) чем. Превзойти, заняв господствующее положение, подчинить себе. П. всех своим авторитетом.

3. кого (что). Привести в угнетённое состояние. Подавлен неудачей.

| несов. подавлять, яю, яешь. Подавляющее большинство (значительно превосходящее).

| сущ. подавление, я, ср. (к 1 и 2 знач.).
24036 ПОДАВИТЬСЯ ПОДАВИТЬСЯ см. давиться.
24037 ПОДАВЛЕННЫЙ ПОДАВЛЕННЫЙ, ая, ое; ен, енна.

1. полн. ф. О звуках голоса: приглушённый, едва слышный, неясный. П. стон, шёпот.

2. Мрачный, тяжёлый. П. вид. Подавленное настроение.

| сущ. подавленность, и, ж. (ко 2 знач.).
24038 ПОДАВНО ПОДАВНО, нареч. (прост.). Тем более, разумеется. Он согласен, а я п.

• И подавно то же, что подавно.
24039 ПОДАГРА ПОДАГРА, ы, ж. Болезнь, вызываемая нарушением обмена веществ, с преимущественным поражением суставов.

| прил. подагрический, ая, ое.
24040 ПОДАГРИК ПОДАГРИК, а, м. Больной подагрой.

| ж. подагричка, и (разг.).
24041 ПОДАЛЬШЕ ПОДАЛЬШЕ, нареч. (разг.). Еще дальше. Отодвинь стул п.

• Куда подальше послать (прост.) обругать, чтобы не приставал. Накричит и пошлёт куда подальше.

Иди (ты) куда подальше! (прост.) убирайся, проваливай.
24042 ПОДАРИТЬ ПОДАРИТЬ см. дарить.
24043 ПОДАРОК ПОДАРОК, рка, м.

1. Вещь, к-рую дарят, подарили. Сделать, получить п. П. судьбы (перен.: о большой и неожиданной удаче, радости).

2. перен. Чтон. хорошее, приятное (обычно как знак уважения, признательности). Его приезд настоящий п.

• Не подарок (разг.) о ком-чёмн. неприятном, обременяющем. Этот новичок в классе не подарок.

| уменьш. подарочек, чка, м. (к 1 знач.).

| прил. подарочный, ая, ое (к 1 знач.). П. набор. Подарочное издание книги.
24044 ПОДАТЕЛЬ ПОДАТЕЛЬ, я, м. (офиц.). Тот, кто вручает комун. письмо, документ. П. заявления.

| ж. подательница, ы.
24045 ПОДАТЛИВЫЙ ПОДАТЛИВЫЙ, ая, ое; ив.

1. Легко поддающийся обработке, формовке. Податливая глина.

2. Легко поддающийся уговорам, влиянию, уступчивый. П. характер. Податлив на ласку.

| сущ. податливость, и, ж.
24046 ПОДАТЬ ПОДАТЬ, ам, ашь, аст, адим, адите, адут; подал и (разг.) подал, ала, ало; подай; поданный (ан, ана и разг. ана, ано); подав и подавши; сов.

1. кого-что. Дать, поднеся. П. напиться. П. в руки. П. пальто (помочь надеть).

2. что. Поставить на стол (кушанья, напитки). П. обед.

3. что. Доставить, привести к месту посадки, погрузки. П. состав к платформе. П. вагоны.

4. что. Доставить, продвинуть в нужное место. П. бетон строителям. П. патрон в канал ствола. П. мяч (в игре).

5. кого-что. Подвинуть в какомн. направлении, придав новое положение. П. стол влево. П. руку вперёд.

6. что. Представить в письменном виде (какоен. заявление). П. жалобу, заявление. П. в суд на когон. (предъявить иск). П. на развод (подать в суд заявление о разводе; разг.). П. на алименты (предъявить иск на взыскание алиментов; разг.).

7. что. Пожертвовать как милостыню. П. нищему.

8. что. Сделать, произвести, оказать (то, что названо следующим сущ.). П. помощь (помочь). П. голос (сказать чтон. или высказать своё мнение). П. признаки жизни (обнаружить признаки жизни). П. команду (скомандовать). П. пример (послужить примером). П. сигнал (сигнализировать).

9. кого-что. Изобразить, представить. Драматург удачно подал своих героев.Умеет п. себя (показать себя в лучшем виде).

• Подать на стол то же, что подать (во 2 знач.). Хозяйка подала на стол.

Подать руку кому 1) протянуть для рукопожатия; 2) оказать помощь, помочь. Подать руку в беде.

Рукой подать (разг.) очень близко. До реки рукой подать.

| несов. подавать, даю, даёшь; давай; давая.

| сущ. подача, и, ж. (к 1, 2, 3, 4, 5, 6, 8 и 9 знач.).
24047 ПОДАТЬ ПОДАТЬ, и, мн. и, ей и ей, ж. В царской России до второй половины 19 в.: денежный налог, взимавшийся с крестьян и мещан.

| прил. податной, ая, ое. Податные сословия (платившие подати: крестьяне, мещане). П. инспектор.
24048 ПОДАТЬСЯ ПОДАТЬСЯ, амся, ашься, астся, адимся, адитесь, адутся; ался, алась; подайся; сов.

1. Подвинуться, сдвинуться с места. П. в сторону. Дверь подалась под напором.

2. Отправиться, направиться кудан. (разг.). П. в родные места. П. некуда (также перен.: о безвыходном положении).

3. Согласиться на чтон. после просьб, уговоров (устар. разг.). П. на увещания, на соблазн.

| несов. подаваться, даюсь, даёшься; давайся; даваясь.
24049 ПОДАЧА ПОДАЧА, и, ж.

1. см. подать.

2. В спортивных играх: удар, к-рым мяч (шайба, волан) вводятся в игру или направляются партнёру. Удачная п. Забить мяч с подачи нападающего.

• С подачи кого, в знач. предлога с род. п. (разг.) начиная с (о том, кто начал, проявил инициативу, был первым). Дискуссия началась с подачи рецензента.
24050 ПОДАЧКА ПОДАЧКА, и, ж.

1. Кусок еды, брошенный животному (обычно собаке). Просить подачку.

2. перен. То, что дают комун. из милости, из снисхождения (презр.). Жить подачками.
24051 ПОДАЯНИЕ ПОДАЯНИЕ, я, ср. То же, что милостыня. Жить подаяниями. Просить подаяния.
24052 ПОДБАВИТЬ ПОДБАВИТЬ, влю, вишь; вленный; сов., что и чего. Немного прибавить. П. сахару в кофе.

| несов. подбавлять, яю, яешь.

| сущ. подбавка, и, ж. (разг.).
24053 ПОДБАЛТЫВАТЬ ПОДБАЛТЫВАТЬ см. подболтать.
24054 ПОДБЕЖАТЬ ПОДБЕЖАТЬ, егу, ежишь, егут; еги; сов. Приблизиться бегом к кому-чемун. или подо чтон. П. к дому. П. под навес.

| несов. подбегать, аю, аешь.
24055 ПОДБЕРЁЗОВИК ПОДБЕРЁЗОВИК, а, м. Съедобный трубчатый гриб с коричневато-чёрной шляпкой, берёзовик.
24056 ПОДБИРАТЬ, СЯ ПОДБИРАТЬ, СЯ см. подобрать, ся.
24057 ПОДБИТЬ ПОДБИТЬ 1, добью, добьёшь; подбей; итый; сов.

1. что. Прибить к чемун. снизу. П. каблуки (прибить набойки).

2. что. Пришить с изнанки. П. пальто ватином. Ветром подбитый (о не по сезону холодной, не греющей верхней одежде; также о легкомысленном, пустом человеке; разг.).

3. кого-что. Ударив, выстрелив, заставить упасть или остановиться, вывести из строя. П. самолёт, танк. П. утку (ранить выстрелом).

4. что. Ударив по чемун., причинить ушиб, увечье. П. глаз. Подбитая скула.

• Подбить итоги (баланс) (разг.) подвести итоги (баланс).

| несов. подбивать, аю, аешь.

| сущ. подбивка, и, ж. (к 1 знач.) и подбойка, и, ж. (ко 2 знач.).

| прил. подбойный, ая, ое (к 1 знач.; спец.) и подбоечный, ая, ое (к 1 знач.; спец.).
24058 ПОДБИТЬ ПОДБИТЬ 2, добью, добьёшь; подбей; сов., кого (что) на что и с неопр. (разг.). Подстрекнуть, уговорить сделать чтон. (плохое). П. на шалость. П. убежать.

| несов. подбивать, аю, аешь.
24059 ПОДБЛЮДНЫЙ ПОДБЛЮДНЫЙ, ая, ое: подблюдные песни обрядовые святочные песни, сопровождающие гадания [с выниманием вещей из-под перевёрнутого или покрытого чемн. блюда].
24060 ПОДБОДРИТЬ ПОДБОДРИТЬ, рю, ришь; рённый (ён, ена); сов., кого-что (разг.). Несколько ободрить. П. больного.

| несов. подбодрять, яю, яешь.

| возвр. подбодриться, рюсь, ришься; несов. подбодряться, яюсь, яешься.
24061 ПОДБОЕЧНЫЙ, ПОДБОЙНЫЙ ПОДБОЕЧНЫЙ, ПОДБОЙНЫЙ см. подбить 1.
24062 ПОДБОЙ ПОДБОЙ, я, м. То, что подбивают (см. подбить 1 во 2 знач.) подо чтон.; подкладка. Плащ с алым подбоем.
24063 ПОДБОЙКА ПОДБОЙКА, и, ж.

1. см. подбить 1.

2. То же, что подбой.
24064 ПОДБОЛТАТЬ ПОДБОЛТАТЬ, аю, аешь; олтанный; сов., что и чего (разг.). Прибавить, забалтывая смесь. П. белила в краску. П. молока в омлет.

| несов. подбалтывать, аю, аешь.

| сущ. подболтка, и, ж.
24065 ПОДБОЛТКА ПОДБОЛТКА, и, ж.

1. см. подболтать.

2. То, что подболтано к чемун. (разг.). П. из муки.
24066 ПОДБОР ПОДБОР, а, м.

1. см. подобрать.

2. То, что подобрано, собрание чегон. Интересный п. книг. П. материалов. Хороший п. сотрудников. П. красок. Как на п. (о ком-чёмн. одинакового вида, качества, обычно хорошего).
24067 ПОДБОРКА ПОДБОРКА, и, ж.

1. см. подобрать.

2. Несколько заметок, статей на одну тему, подобранных под общий заголовок. Газетная п.
24068 ПОДБОРОДОК ПОДБОРОДОК, дка, м. Округлость, закрывающая на лице переднюю часть нижней челюсти. Квадратный п. (лишённый округлости). Двойной п. (с обвисшей толстой кожной складкой).

| прил. подбородочный, ая, ое.
24069 ПОДБОРОЧНЫЙ ПОДБОРОЧНЫЙ см. подобрать.
24070 ПОДБОРЩИК ПОДБОРЩИК, а, м.

1. Работник, к-рый производит подбор, подборку чегон. П. мехов.

2. Механизм для подбора валков. П.-копнитель. П. хлопка.

| ж. подборщица, ы (к 1 знач.).
24071 ПОДБОЧЕНИТЬСЯ ПОДБОЧЕНИТЬСЯ, нюсь, нишься; сов. (разг.). Выпрямиться, подперев бока руками. П. в пляске.

| несов. подбочениваться, аюсь, аешься.
24072 ПОДБРАСЫВАТЬ ПОДБРАСЫВАТЬ см. подбросить.
24073 ПОДБРИТЬ ПОДБРИТЬ, рею, реешь; итый; сов., кого-что. Побрить с боков, по краям. Подбритые бачки.

| несов. подбривать, аю, аешь.
24074 ПОДБРОСИТЬ ПОДБРОСИТЬ, ошу, осишь; ошенный; сов.

1. кого-что. Бросить вверх или подо чтон. П. к потолку. П. мяч под скамейку.

2. что и чего. Бросив, добавить. П. дров в печь.

3. кого-что и чего. Дать, предоставить дополнительно (разг.). П. средства, материалов. П. комун. интересную идею (подсказать).

4. кого-что. То же, что подложить (в 3 знач.). П. письмо.

5. кого-что. Подвезти (во 2 знач.), довезти (прост.). П. попутчика до станции. П. на своей машине в райцентр.

| несов. подбрасывать, аю, аешь.

| сущ. подбрасывание, я, ср. (к 1, 2, 3 и 4 знач.) и подброска, и, ж. (к 1, 2, 3 и 4 знач.).
24075 ПОДВАЛ ПОДВАЛ, а, м.

1. Помещение в здании, расположенное ниже уровня земли. Тёмный п. Хранить чтон. в подвале.

2. перен. Статья во всю нижнюю часть газетного листа. Фельетон занял целый п.

| прил. подвальный, ая, ое.
24076 ПОДВАЛИТЬ ПОДВАЛИТЬ, алю, алишь; аленный; сов.

1. чего. Прибавить, валя, сваливая. П. песку.

2. (1 и 2 л. ед. не употр.), обычно безл., кого-чего. Валя 2, валясь 2, прибавиться в добавление к тому, что есть (прост.). П. всей гурьбой. Народу подвалило (безл.). Подвалило (безл.) снегу за ночь.

3. (1 и 2 л. не употр.), кому что. Неожиданно появиться, возникнуть (обычно о чём-н. хорошем) (разг.). Подвалило счастье, везение. Подвалила удача. Подвалило наследство. Подвалили праздники.

4. к чему. О судах: подплыть, пристать. Теплоход подвалил к пристани.

| несов. подваливать, аю, аешь.

| сущ. подвалка, и, ж. (к 1 знач.; спец.).
24077 ПОДВАРИТЬ ПОДВАРИТЬ, арю, аришь; аренный; сов. (разг.).

1. чего. Сварить или заварить в дополнение к сваренному, заваренному. П. варенья. П. чаю.

2. что. Ещё раз подвергнуть варке (устар.).

| несов. подваривать, аю, аешь.
24078 ПОДВАХТЕННЫЙ ПОДВАХТЕННЫЙ, ая, ое (спец.). Такой, к-рый должен сменить стоящих на вахте. П. офицер, матрос. Донесение подвахтенного (сущ.).
24079 ПОДВЕДОМСТВЕННЫЙ ПОДВЕДОМСТВЕННЫЙ, ая, ое; вен, венна. Находящийся в ведении, в управлении кого-чегон., подчинённый кому-чемун. Учреждения, подведомственные министерству.

| сущ. подведомственность, и, ж.
24080 ПОДВЕЗТИ ПОДВЕЗТИ 1, зу, зёшь; ёз, езла; ёзший; езённый (ён, ена); езя; сов.

1. кого-что. Везя, приблизить. П. санки к крыльцу.

2. кого-что. Взяв с собой по пути, довезти кудан. П. попутчика.

3. кого-что и чего. Привезя, доставить кудан. П. строительные материалы.

| несов. подвозить, ожу, озишь.

| сущ. подвоз, а, м. и подвозка, и, ж. (разг.).

| прил. подвозной, ая, ое (к 3 знач.).
24081 ПОДВЕЗТИ ПОДВЕЗТИ 2 см. везти 2.
24082 ПОДВЕНЕЧНЫЙ ПОДВЕНЕЧНЫЙ, ая, ое. Надеваемый во время венчания, предназначенный для венчания. Подвенечное платье. Подвенечные свечи.
24083 ПОДВЕРГНУТЬ ПОДВЕРГНУТЬ, ну, нешь; ерг и ергнул, ергла; ергший; ергнутый; сов., кого-что чему. Сделать предметом какогон. действия; поставить в какоен. положение (обычно плохое, тяжёлое). П. проект обсуждению. П. свою жизнь опасности.

| несов. подвергать, аю, аешь.
24084 ПОДВЕРГНУТЬСЯ ПОДВЕРГНУТЬСЯ, нусь, нешься; ергся и ергнулся, ерглась; ергшийся; сов. Стать предметом какогон. действия; оказаться в какомн. положении (обычно плохом, тяжёлом). П. обследованию. П. побоям. П. риску.

| несов. подвергаться, аюсь, аешься.
24085 ПОДВЕРЖЕННЫЙ ПОДВЕРЖЕННЫЙ, ая, ое; ен, чему. Предрасположенный к чемун. (обычно плохому). Ребёнок подвержен простуде.

| сущ. подверженность, и, ж.
24086 ПОДВЕРНУТЬ ПОДВЕРНУТЬ, ну, нёшь; ёрнутый; сов., что.

1. Завернуть, загнуть снизу или под низ. П. брюки.

2. То же, что подвинтить. П. гайку.

• Подвернуть ногу оступившись, повредить, растянуть.

| несов. подвёртывать, аю, аешь.
24087 ПОДВЕРНУТЬСЯ ПОДВЕРНУТЬСЯ, нусь, нёшься; сов.

1. (1 и 2 л. не употр.). Завернуться, загнуться снизу или под низ. Воротник подвернулся.

2. перен. Попасться случайно (разг.). Подвернулась занимательная книжка. П. под руку (случайно попасть в руки).

• Подвернулась нога растянулась от неудачного шага, движения.

| несов. подвёртываться, аюсь, аешься.
24088 ПОДВЕСИТЬ ПОДВЕСИТЬ, ешу, есишь; ешенный; сов., кого-что. Повесить над чемн., прицепить к чемун. в висячем положении. П. лампу под потолком. В подвешенном состоянии (также перен.: в состоянии неясности, неопределённости; разг. шутл.).

| несов. подвешивать, аю, аешь.

| сущ. подвешивание, я, ср., подвеска, и, ж. и подвес, а, м. (спец.).

| прил. подвесочный, ая, ое (спец.).
24089 ПОДВЕСКА ПОДВЕСКА, и, ж.

1. см. подвесить.

2. Подвешенное украшение. Серьги с брильянтовыми подвесками.
24090 ПОДВЕСНОЙ ПОДВЕСНОЙ, ая, ое.

1. Укреплённый в висячем положении, подвешенный. Подвесная койка.

2. Устроенный для передвижения по подвешенному канату, рельсу. Подвесная дорога (канатная или монорельс).
24091 ПОДВЕСОК ПОДВЕСОК, ска, м. То же, что подвеска (во 2 знач.).
24092 ПОДВЕСТИ ПОДВЕСТИ, еду, едёшь; ёл, ела; едший; едённый (ён, ена); едя; сов.

1. кого-что. Ведя (см. вести в 1, 3, 4 и 7 знач.), приблизить, доставить. П. отряд к переправе. П. поезд к станции. П. дорогу к стройке. П. электропроводку. П. когон. к верному решению (перен.).

2. что подо что. Положить, устроить под чемн. П. фундамент под строение. П. дом под крышу (довести стройку до кровли).

3. перен., что подо что. Найти нужные доводы для обоснования чегон. (книжн.). П. базу под свои рассуждения.

4. что подо что. Включить в число чегон., ввести в круг какихн. явлений, признать соответствующим чемун. П. под какойн. разряд, категорию.

5. что. Сделать общий вывод из чегон. П. итоги. П. баланс.

6. кого (что) подо что. Причинить своими действиями неприятность комун. (разг.). П. под выговор. П. под неприятность.

7. перен., кого (что). Обманув чьин. ожидания, надежды, поставить в трудное положение (разг.). П. товарища.

8. что. Покрасить косметическими средствами. П. губы, брови, веки.

9. безл., кого-что. О состоянии, внешнем виде: стать худым, впалым (разг.). Его всего подвело. Живот подвело (от голода).

• Подвести часы (стрелки) передвинуть стрелки у часов.

| несов. подводить, ожу, одишь.

| сущ. подведение, я, ср. (к 1, 2, 3, 4, 5 и 8 знач.), подвод, а, м. (к 1 знач.; спец.) и подводка, и, ж. (к 1, спец. ко 2 и 8 знач.).

| прил. подводной, ая, ое (к 1 и 2 знач.; спец.). Подводные трубы.
24093 ПОДВЕТРЕННЫЙ ПОДВЕТРЕННЫЙ, ая, ое. Обращённый в ту сторону, откуда не дует ветер, укрытый от ветра. Подветренная сторона. П. борт.
24094 ПОДВЁРТКА ПОДВЁРТКА, и, ж. (прост.). То же, что портянка. Тёплые подвёртки.

| прил. подвёрточный, ая, ое.
24095 ПОДВЗДОШНЫЙ ПОДВЗДОШНЫЙ, ая, ое (спец.). Относящийся к области живота, расположенный между нижними рёбрами и костями таза. Подвздошная область. Подвздошная мышца.
24096 ПОДВИГ ПОДВИГ, а, м. Героический, самоотверженный поступок. Совершить п. Воинский п. Трудовой п. П. во славу Родины.
24097 ПОДВИГАТЬ ПОДВИГАТЬ, аю, аешь; сов.

1. чем. Привести чтон. в движение на нек-рое время. П. пальцами.

2. что. Двинуть несколько раз. П. стрелку.
24098 ПОДВИГАТЬ, СЯ ПОДВИГАТЬ, СЯ см. подвинуть, ся.
24099 ПОДВИГНУТЬ ПОДВИГНУТЬ, ну, нешь; подвигнул и подвиг, подвигла; утый; сов., кого (что) на что (устар. и высок.). Побудить к чемун. (обычно благородному, возвышенному). П. на великие дела.
24100 ПОДВИД ПОДВИД, а, м. В систематике: подразделение внутри одного вида 2. Подвиды животных, растений.

| прил. подвидовой, ая, ое.
24101 ПОДВИЖКА ПОДВИЖКА см. подвинуться.
24102 ПОДВИЖНИК ПОДВИЖНИК, а, м.

1. Монах, аскет, давший обет самоотречения во имя служения Богу.

2. Человек, героически принявший на себя тяжёлый труд или лишения ради достижения высокой цели (высок.) П. науки.

| ж. подвижница, ы.

| прил. подвижнический, ая, ое. П. труд (самоотверженный).
24103 ПОДВИЖНИЧЕСТВО ПОДВИЖНИЧЕСТВО, а, ср. (высок.). Образ жизни, действия подвижника. Вся жизнь этого учёного п.

| прил. подвижнический, ая, ое.
24104 ПОДВИЖНОЙ ПОДВИЖНОЙ, ая, ое.

1. Такой, к-рый можно двигать. П. блок.

2. В нек-рых сочетаниях: то же, что передвижной (во 2 знач.). Полевой п. госпиталь.

• Подвижной состав совокупность средств автомобильного, железнодорожного и других видов транспорта.
24105 ПОДВИЖНЫЙ ПОДВИЖНЫЙ, ая, ое; жен, жна.

1. Связанный с оперативным передвижением, с быстрой передислокацией. Подвижная группа войск. Подвижная оборона. П. пункт управления.

2. Живой, лёгкий, быстрый в движениях. П. ребёнок.

• Подвижные игры игры, связанные с движением, быстрым перемещением игроков.

| сущ. подвижность, и, ж. П. войск. П. подростка.
24106 ПОДВИЗАТЬСЯ ПОДВИЗАТЬСЯ, аюсь, аешься; несов. (устар. и ирон.). Действовать, работать в той или иной области. П. в науке.
24107 ПОДВИНТИТЬ ПОДВИНТИТЬ, нчу, нтишь и интишь; инченный; сов., что. Завинтить, привинтить потуже, а также привинтить снизу. П. гайку.

| несов. подвинчивать, аю, аешь.
24108 ПОДВИНУТЬ ПОДВИНУТЬ, ну, нешь; утый; сов., кого-что.

1. Слегка двинуть, переместить. П. стул.

2. перен. То же, что продвинуть (в 4 знач.). Намного п. свою работу.

| несов. подвигать, аю, аешь.
24109 ПОДВИНУТЬСЯ ПОДВИНУТЬСЯ, нусь, нешься; сов.

1. Слегка двинуться, переместиться. П. вперёд. Подвинься, я сяду.

2. перен. То же, что продвинуться (в 4 знач.). Работа подвинулась. Заметно п. в игре на рояле.

• Извини подвинься (прост.) нет уж, этого не будет, и не жди.

| несов. подвигаться, аюсь, аешься.

| сущ. подвижка, и, ж. (к 1 знач.; спец.). П. льда. П. морского дна.
24110 ПОДВИТЬ ПОДВИТЬ, довью, довьёшь; ил, ила, ило; итый (ит, ита и ита, ито); сов., что. Слегка завить. П. волосы, локон.

| несов. подвивать, аю, аешь.

| сущ. подвивка, и, ж.
24111 ПОДВЛАСТНЫЙ ПОДВЛАСТНЫЙ, ая, ое; тен, тна; кому-чему (книжн.). Находящийся под чьейн. властью, зависящий от кого-чегон. Человек подвластен року. П. закону.

| сущ. подвластность, и, ж.
24112 ПОДВОДА ПОДВОДА, ы, ж. Грузовая конная повозка. Ехать на подводе. Погрузить на подводу.

| прил. подводный, ая, ое.
24113 ПОДВОДИТЬ ПОДВОДИТЬ см. подвести.
24114 ПОДВОДНИК ПОДВОДНИК, а, м.

1. Моряк, служащий в подводном флоте.

2. Специалист по подводным, водолазным работам.
24115 ПОДВОДНОЙ ПОДВОДНОЙ см. подвести.
24116 ПОДВОДНЫЙ ПОДВОДНЫЙ 1, ая, ое.

1. Находящийся, осуществляющийся под поверхностью воды. Подводные растения. Подводная часть корабля. Подводное плавание. Подводная съёмка. Судно на подводных крыльях. Подводное царство (о жизни в морских глубинах). П. камень (также перен.: неожиданно обнаруживающееся препятствие к осуществлению чегон.).

2. О судах, флоте: способный плавать, действовать под водой. Подводная лодка (боевой корабль). Подводные силы флота (все подводные лодки ВМФ государства или одного из его флотов).
24117 ПОДВОДНЫЙ ПОДВОДНЫЙ 2 см. подвода.
24118 ПОДВОЗИТЬ ПОДВОЗИТЬ см. подвезти 1.
24119 ПОДВОЙ ПОДВОЙ, я, м. (спец.). Растение, к-рому прививается привой.

| прил. подвойный, ая, ое.
24120 ПОДВОРНЫЙ ПОДВОРНЫЙ, ая, ое. Относящийся к распределению по крестьянским дворам, к их учёту. Подворная перепись.
24121 ПОДВОРОТНИЧОК ПОДВОРОТНИЧОК, чка, м. Узкая полоска белой ткани, пришиваемая под стоячий воротничок форменной одежды. Солдатский п.

| прил. подворотничковый, ая, ое. Подворотничковая ткань.
24122 ПОДВОРОТНЯ ПОДВОРОТНЯ, и, род. мн. тен, ж.

1. Широкая щель между воротами и землёй. Собака лает из подворотни.

2. Доска, закрывающая эту щель. Отвернуть подворотню.

3. Проём в стене дома, в здании для проезда, прохода. Тёмная п. Стоять в подворотне.
24123 ПОДВОРЬЕ ПОДВОРЬЕ, я, род. мн. рий, ср.

1. То же, что постоялый двор (устар.). Остановиться на п.

2. Гостиница, преимущ. для духовных лиц (с церковью, часовней), принадлежащей архиерею или монастырю. Архиерейское п.

3. Двор и огород, хозяйство при сельском доме. Крестьянское п.
24124 ПОДВОХ ПОДВОХ, а, м. (разг.). Поступок, имеющий целью подвести (в 6 знач.) когон. Устроить п. комун. Неожиданный п.
24125 ПОДВЫПИТЬ ПОДВЫПИТЬ, пью, пьешь; сов. (прост.). Выпив немного хмельного, слегка опьянеть. Подвыпившая компания.
24126 ПОДВЯЗАТЬ ПОДВЯЗАТЬ, яжу, яжешь; язанный; сов., что. Привязать, обвязать снизу или вокруг. П. больную руку. П. рубаху (подпоясаться). П. фартук (надеть, завязав).

| несов. подвязывать, аю, аешь.

| сущ. подвязывание, я, ср. и подвязка, и, ж.
24127 ПОДВЯЗАТЬСЯ ПОДВЯЗАТЬСЯ, яжусь, яжешься; сов. Подвязать на себе чтон. П. поясом.

| несов. подвязываться, аюсь, аешься.
24128 ПОДВЯЗКА ПОДВЯЗКА, и, ж.

1. см. подвязать.

2. Резинка, тесьма для подвязывания чулок. Шёлковые подвязки.

| прил. подвязочный, ая, ое.
24129 ПОДГАДАТЬ ПОДГАДАТЬ, аю, аешь; аданный; сов. (разг.). Сделать чтон. вовремя, кстати; явиться вовремя, к сроку. Подгадал приехать к обеду. Тут как раз праздники подгадали (пришлись ко времени).

| несов. подгадывать, аю, аешь.
24130 ПОДГАДИТЬ ПОДГАДИТЬ, ажу, адишь; сов. (прост.). Повредить комун., напортить чемн.

| несов. подгаживать, аю, аешь.
24131 ПОДГИБАТЬ, СЯ ПОДГИБАТЬ, СЯ см. подогнуть, ся.
24132 ПОДГИБКА ПОДГИБКА см. подогнуть.
24133 ПОДГИБНОЙ ПОДГИБНОЙ, ая, ое. Такой, к-рый подгибается, подогнутый. П. воротник. Подгибные обшлага.
24134 ПОДГЛАЗЬЕ ПОДГЛАЗЬЕ, я, род. мн. зий, ср. Впадина на лице под глазом.
24135 ПОДГЛЯДЕТЬ ПОДГЛЯДЕТЬ, яжу, ядишь; сов. (разг.). То же, что подсмотреть.

| несов. подглядывать, аю, аешь.
24136 ПОДГНИТЬ ПОДГНИТЬ (ию, иёшь, 1 и 2 л. не употр.), иёт; ил, ила, ило; сов. Загнить снизу или слегка. Столб подгнил.

| несов. подгнивать (аю, аешь, 1 и 2 л. не употр.), ает.
24137 ПОДГОВОРИТЬ ПОДГОВОРИТЬ, рю, ришь; рённый (ён, ена); сов., кого (что) на что и с неопр. Склонить тайно, подстрекнуть к какомун. поступку. П. ребят на шалость.

| несов. подговаривать, аю, аешь.

| сущ. подговор, а, м.
24138 ПОДГОЛОВНИК ПОДГОЛОВНИК, а, м.

1. Устройство, приподнимающее изголовье постели. Кровать с подголовником.

2. Опора для головы на медицинских, парикмахерских и других специальных креслах. Опустить, откинуть п.
24139 ПОДГОЛОВЬЕ ПОДГОЛОВЬЕ, я, род. мн. вий, ср. То же, что подголовник (в 1 знач.).
24140 ПОДГОЛОСОК ПОДГОЛОСОК, ска, м.

1. В музыке, пении: мелодия, голос, вторящие основной мелодии, голосу.

2. перен. Человек, к-рый угодливо повторяет чьин. слова, мнения (презр.). Клеветники и их подголоски.

| прил. подголосочный, ая, ое (к 1 знач.; спец.). Подголосочное пение.
24141 ПОДГОНЯТЬ ПОДГОНЯТЬ см. подогнать.
24142 ПОДГОРЕЛЫЙ ПОДГОРЕЛЫЙ, ая, ое. Подгоревший снизу, с боков. Подгорелая буханка.
24143 ПОДГОРЕТЬ ПОДГОРЕТЬ (рю, ришь, 1 и 2 л. не употр.), рит; сов. Перепекшись или пережарившись, приобрести горелый вид, вкус, запах. Пирог подгорел.

| несов. подгорать (аю, аешь, 1 и 2 л. не употр.), ает.
24144 ПОДГОРОДНЫЙ ПОДГОРОДНЫЙ, ая, ое. Находящийся у самого города. П. садоводческий участок.
24145 ПОДГОТОВИТЬ ПОДГОТОВИТЬ, влю, вишь; вленный; сов.

1. что. Сделать чтон. предварительно для устройства, организации чегон. П. материал для работы. П. проект договора.

2. кого (что). Обучить, дать необходимые знания для чегон. П. ученика к экзаменам.

3. кого (что). Предварительным сообщением расположить к восприятию чегон. П. к неприятному известию.

| несов. подготавливать, аю, аешь и подготовлять, яю, яешь.

| сущ. подготовка, и, ж. Артиллерийская п. (огонь артиллерии перед наступлением, атакой).

| прил. подготовительный, ая, ое. Подготовительные работы. П. класс (в школе).
24146 ПОДГОТОВИТЬСЯ ПОДГОТОВИТЬСЯ, влюсь, вишься; сов. То же, что приготовиться. П. к докладу. П. к экзамену. П. к разговору.

| несов. подготавливаться, аюсь, аешься и подготовляться, яюсь, яешься.

| сущ. подготовка, и, ж.
24147 ПОДГОТОВКА ПОДГОТОВКА, и, ж.

1. см. подготовить, ся.

2. Запас знаний, полученный кемн. У специалиста хорошая п.
24148 ПОДГРЕСТИ ПОДГРЕСТИ 1, ребу, ребёшь; рёб, ребла; рёбший; ребённый (ён, ена); рёбши; сов., что.

1. Гребя 1, собрать в кучу. П. сено.

2. Гребя 1, приблизить к чемун., а также поместить подо чтон. П. сухие листья к кусту, под куст.

| несов. подгребать, аю, аешь.
24149 ПОДГРЕСТИ ПОДГРЕСТИ 2, ребу, ребёшь; рёб, ребла; рёбший; ребённый (ён, ена); рёбши; сов. Гребя 2, приблизиться к чемун. П. к берегу.

| несов. подгребать, аю, аешь.
24150 ПОДГРУЗДОК ПОДГРУЗДОК, дка, м. Съедобный пластинчатый гриб, похожий на груздь.
24151 ПОДГРУЗДЬ ПОДГРУЗДЬ, я, м. Съедобный пластинчатый гриб, вид груздя.
24152 ПОДГРУППА ПОДГРУППА, ы, ж. Подразделение внутри группы.

| прил. подгрупповой, ая, ое.
24153 ПОДГУЗНИК ПОДГУЗНИК, а, м. Кусок ткани, подстилаемый грудному ребенку под нижнюю часть тела.

| прил. подгузниковый, ая, ое.
24154 ПОДГУЛЯТЬ ПОДГУЛЯТЬ, яю, яешь; сов.

1. (1 и 2 л. не употр.). Выйти неудачным, не удаться (разг. шутл.). Пирог у меня сегодня подгулял.

2. Выпив хмельного, немного опьянеть (прост.).
24155 ПОДДАВКИ ПОДДАВКИ: в поддавки об игре в шашки, в к-рой выигрывает тот, кому удалось отдать противнику все свои шашки. В поддавки играть с кемн. (также перен.: подделываться под чьин. интересы, вкусы).
24156 ПОДДАКИВАТЬ ПОДДАКИВАТЬ, аю, аешь; несов., кому-чему (разг.). Слушать чужую речь, выражая согласие, одобрение, часто произнося «да». Сочувственно п.

| однокр. поддакнуть, ну, нешь.

| сущ. поддакиванье, я, ср.
24157 ПОДДАННЫЙ ПОДДАННЫЙ, ого, м. Человек, состоящий в подданстве какогон. государства.

| ж. подданная, ой.
24158 ПОДДАНСТВО ПОДДАНСТВО, а, ср. Принадлежность человека к какомун. государству (обычно применительно к монархическому государству).
24159 ПОДДАТЬ ПОДДАТЬ, ам, ашь, аст, адим, адите, адут; поддал и поддал, поддала, поддало и поддало; поддай; поддавший; подданный (ан, ана и ана, ано); поддав и поддавши; сов.

1. что. Подбросить вверх ударом. П. мяч.

2. чего. Усилить, увеличить (разг.). П. пару (в бане). П. жару комун. (перен.: возбудить в комн. энергию, заставить действовать активнее).

3. что. В нек-рых играх: подставить противнику (разг.) П. шашку.

4. кому. Ударить когон. (прост.).

5. Выпить спиртного (прост.). Вечером приятели здорово поддали.

| несов. поддавать, даю, даёшь; давай; давая.

| сущ. поддача, и, ж. (к 1, 2 и 3 знач.).
24160 ПОДДАТЬСЯ ПОДДАТЬСЯ, амся, ашься, астся, адимся, адитесь, адутся; ался, алась, алось и алось; айся; сов.

1. Не сдержав напора, сдвинуться, отодвинуться. Дверь с трудом поддалась.

2. на что. Уступить под чьимн. давлением. П. уговорам (на уговоры).

3. Дать себя поймать, схватить, не оказав сопротивления (разг.).

4. В нек-рых играх: своей игрой помочь противнику.

| несов. поддаваться, даюсь, даёшься; давайся; даваясь.
24161 ПОДДЕЛАТЬ ПОДДЕЛАТЬ, аю, аешь; анный; сов., что. Изготовить фальшивую вещь, имитацию. П. купон. П. под старину. П. чьюн. подпись.

| несов. подделывать, аю, аешь.

| сущ. подделка, и, ж.
24162 ПОДДЕЛАТЬСЯ ПОДДЕЛАТЬСЯ, аюсь, аешься; сов.

1. под кого-что. Сделать чтон. в подражание кому-чемун. П. под ребяческий тон.

2. к кому. Войти в доверие угодливостью (разг.). П. к начальнику.

| несов. подделываться, аюсь, аешься.
24163 ПОДДЕЛКА ПОДДЕЛКА, и, ж.

1. см. подделать.

2. Подделанная вещь, имитация. П. под жемчуг.
24164 ПОДДЕЛЬНЫЙ ПОДДЕЛЬНЫЙ, ая, ое; лен, льна.

1. Представляющий собой подделку, фальшивый (в 1 знач.). П. документ. Поддельные драгоценности.

2. Неискренний, напускной. Поддельная радость. Поддельная улыбка.

| сущ. поддельность, и, ж.
24165 ПОДДЕРЖАТЬ ПОДДЕРЖАТЬ, ержу, ержишь; ержанный; сов.

1. кого-что. Придержав, не дать упасть. П. под руку.

2. кого (что). Оказать комун. помощь, содействие. П. в беде. П. дружеским советом.

3. кого-что. Выразив согласие, одобрив, выступить в защиту кого-чегон. П. чьён. предложение.

4. что. Не дать прекратиться, нарушиться чемун. П. огонь в печи. П. разговор. П. порядок.

| несов. поддерживать, аю, аешь.

| сущ. поддерживание, я, ср. (к 1 и 4 знач.), поддержание, я, ср. (к 4 знач.) и поддержка, и, ж. (к 1, 2 и 3 знач.). Для поддержания порядка. Поддержка чьейн. кандидатуры.
24166 ПОДДЕРЖИВАТЬ ПОДДЕРЖИВАТЬ, аю, аешь; несов.

1. см. поддержать.

2. (1 и 2 л. не употр.), что. Служить опорой для чегон. Балки поддерживают конструкцию.
24167 ПОДДЕРЖКА ПОДДЕРЖКА, и, ж.

1. см. поддержать.

2. Помощь, содействие. Дружеская п. Оказать поддержку комун.
24168 ПОДДЕТЬ ПОДДЕТЬ 1, ену, енешь; детый; сов., что. Надеть подо чтон. П. свитер под пальто.

| несов. поддевать, аю, аешь.
24169 ПОДДЕТЬ ПОДДЕТЬ 2, ену, енешь; детый; сов.

1. что. Задев, зацепив, приподнять. П. ломом. П. крышку люка.

2. кого (что). Поймав на слове, воспользовавшись ошибкой, сказать комун. колкость, чтон. язвительное (разг.). Ловко п. противника в споре.

| несов. поддевать, аю, аешь.
24170 ПОДДЁВКА ПОДДЁВКА, и, ж. В старое время: длинная мужская верхняя одежда с мелкими сборками по талии. Суконная п.

| прил. поддёвочный, ая, ое.
24171 ПОДДЁРНУТЬ ПОДДЁРНУТЬ, ну, нешь; нутый; сов., что (разг.). Дёрнув, поднять. П. чулок.

| несов. поддёргивать, аю, аешь.
24172 ПОДДОН ПОДДОН, а, м.

1. Подставка под дно, нижнюю часть чегон. П. для кувшина.

2. Плита, щит, плоское и широкое вместилище для разных технических целей, для транспортировки чегон. П. для кирпичей.

| прил. поддоночный, ая, ое.
24173 ПОДДОННИК ПОДДОННИК, а, м. Небольшой поддон (в 1 знач.). Керамический п.

| уменьш. поддонничек, чка, м. П. для цветочного горшка.
24174 ПОДДРАЗНИТЬ ПОДДРАЗНИТЬ, азню, азнишь; сов., кого (что) (разг.). Слегка подразнить, дразня, подстрекнуть к чемун.

| несов. поддразнивать, аю, аешь.
24175 ПОДДУВАЛО ПОДДУВАЛО, а, ср. Отверстие для усиления тяги (внизу топки, печи, горна, самовара). Открыть, закрыть п.

| прил. поддувальный, ая, ое.
24176 ПОДДУВАТЬ ПОДДУВАТЬ, аю, аешь; несов.

1. Дуть снизу, сбоку. П. мехами.

2. (1 и 2 л. не употр.). Нести холодом, дуть. Из-под пола (от окна) поддувает (безл.).

| сов. поддуть, ую, уешь; утый (к 1 знач.).
24177 ПОДЕВАТЬ, СЯ ПОДЕВАТЬ, СЯ см. девать, ся.
24178 ПОДЕЙСТВОВАТЬ ПОДЕЙСТВОВАТЬ см. действовать.
24179 ПОДЕЛАТЬ ПОДЕЛАТЬ, аю, аешь; сов., что (разг.). Заняться какимн. делом в течение нек-рого времени. Что бы нам теперь п.?

• Ничего не поделаешь, ничего нельзя (не могу) поделать или что поделаешь (что поделаете) (разг.) 1) с кем-чем, нет возможности управиться, сладить с кем-чемн. Ничего не поделаешь (что поделать, что ты поделаешь) с этим бездельником!; 2) приходится согласиться, примириться с чемн. Ничего не поделаешь (что поделаешь), надо подчиниться.
24180 ПОДЕЛИКАТНИЧАТЬ ПОДЕЛИКАТНИЧАТЬ см. деликатничать.
24181 ПОДЕЛИТЬ, СЯ ПОДЕЛИТЬ, СЯ см. делить, ся.
24182 ПОДЕЛКА ПОДЕЛКА, и, ж., обычно мн. Мелкое изделие, изготовленное ручным способом. Поделки из дерева. Детские поделки. Дешёвая п. (перен.: о скороспелом, поверхностном произведении).

| прил. поделочный, ая, ое. Поделочная древесина. Поделочные камни (способные полироваться минералы и горные породы с красивым цветом и рисунком, употребляемые для изготовления украшений, художественных изделий).
24183 ПОДЕЛОМ ПОДЕЛОМ, нареч. (разг.). Справедливо, так и следует (о наказании, расплате). П. досталось комун. за чтон. П. тебе. П. вору (и вору) и мука (посл.).
24184 ПОДЕЛЫВАТЬ ПОДЕЛЫВАТЬ, аю, аешь; несов. (разг.). Проводить время в тех или иных занятиях (употр. обычно в вопросе). Что поделываете?
24185 ПОДЕРЖАНИЕ ПОДЕРЖАНИЕ, я, ср.: на подержание (устар.) во временное пользование. Взять вещь на подержание.
24186 ПОДЕРЖАННЫЙ ПОДЕРЖАННЫЙ, ая, ое; ан.

1. Не новый, бывший в употреблении. Купить п. пиджак.

2. перен. О человеке, его внешности; со следами пережитого, усталости; стареющий. П. вид.

| сущ. подержанность, и, ж.
24187 ПОДЕШЕВЕТЬ ПОДЕШЕВЕТЬ см. дешеветь.
24188 ПОДЕЯТЬСЯ ПОДЕЯТЬСЯ см. деяться.
24189 ПОДЁНКА ПОДЁНКА, и, ж. Насекомое, живущее недолго, от нескольких секунд до нескольких дней.
24190 ПОДЁННЫЙ ПОДЁННЫЙ, ая, ое. Относящийся к счёту, учёту или расчёту по дням. Подённая работа, плата. Работать подённо (нареч.).
24191 ПОДЁНЩИК ПОДЁНЩИК, а, м. (устар.). Рабочий с подённой оплатой.

| ж. подёнщица, ы.

| прил. подёнщицкий, ая, ое.
24192 ПОДЁНЩИНА ПОДЁНЩИНА, ы, ж. (устар.). Подённая работа. Ходить на подёнщину.
24193 ПОДЁРГАТЬ ПОДЁРГАТЬ, аю, аешь; сов., кого-что. Дёрнуть несколько раз. П. за шнурок. П. пальцами, бровью.
24194 ПОДЁРГИВАТЬ ПОДЁРГИВАТЬ, аю, аешь; несов.

1. что. Дёргать (в 1 и 4 знач.) слегка, с перерывами. П. удилище. П. бровью.

2. безл., кого-что. Дёргать (в 3 знач.), передёргивать (в 3 знач.). Лицо подёргивает от волнения.

| сущ. подёргивание, я, ср.
24195 ПОДЁРГИВАТЬСЯ ПОДЁРГИВАТЬСЯ, аюсь, аешься; несов.

1. см. подёрнуться.

2. То же, что передёргиваться. Нервно п.

| сущ. подёргивание, я, ср.
24196 ПОДЁРНУТЬ ПОДЁРНУТЬ (ну, нешь, 1 и 2 л. не употр.), нет; утый (обычно безл. или в форме страдательного прич.); сов., что чем. Покрыть лёгким слоем чегон., как бы пеленой. Воду подёрнуло (безл.) льдом. Глаза подёрнуты слезами.
24197 ПОДЁРНУТЬСЯ ПОДЁРНУТЬСЯ (нусь, нешься, 1 и 2 л. не употр.), нется; сов., чем. Покрыться лёгким слоем чегон. Пруд подёрнулся ряской. Взгляд подёрнулся печалью (перен.).

| несов. подёргиваться (аюсь, аешься, 1 и 2 л. не употр.), ается.
24198 ПОДЖАРИСТЫЙ ПОДЖАРИСТЫЙ, ая, ое; ист. Хорошо обжаренный, подрумянившийся. Поджаристая корочка.

| сущ. поджаристость, и, ж.
24199 ПОДЖАРИТЬ ПОДЖАРИТЬ, рю, ришь; ренный; сов., что. Зажарить или обжарить с поверхности. П. мясо. П. хлеб.

| несов. поджаривать, аю, аешь.

| сущ. поджарка, и, ж.
24200 ПОДЖАРИТЬСЯ ПОДЖАРИТЬСЯ (рюсь, ришься, 1 и 2 л. не употр.), рится; сов. Зажариться или обжариться с поверхности. Картофель поджарился.

| несов. поджариваться (аюсь, аешься, 1 и 2 л. не употр.), ается.
24201 ПОДЖАРКА ПОДЖАРКА, и, ж.

1. см. поджарить.

2. Кушанье из зажаренного мяса.
24202 ПОДЖАРЫЙ ПОДЖАРЫЙ, ая, ое; ар (разг.). Сухощавый и мускулистый, сухопарый. Поджарая фигура. Поджарая борзая.

| сущ. поджарость, и, ж.
24203 ПОДЖАТЬ ПОДЖАТЬ, дожму, дожмёшь; атый; сов.

1. что. В нек-рых сочетаниях: втянуть в себя, внутрь. П. живот. П. губы (тесно сомкнуть; также о таком мимическом движении как выражении обиды, нежелания продолжать разговор). П. хвост (также перен.: испугавшись, утратить самоуверенность; разг. пренебр.).

2. что. В нек-рых сочетаниях: подтянуть, подогнуть. П. под себя ноги. П. колени.

3. кого (что). Вынудить торопиться (прост.). Сроки поджали.

| несов. поджимать, аю, аешь.
24204 ПОДЖЕЛУДОЧНЫЙ ПОДЖЕЛУДОЧНЫЙ, ая, ое: 1) поджелудочная железа железа внешней и внутренней секреции, производящая пищеварительные ферменты и гормоны; 2) поджелудочный сок секрет 3 поджелудочной железы.
24205 ПОДЖЕЧЬ ПОДЖЕЧЬ, подожгу, подожжёшь, подожгут; поджёг, подожгла; подожги; поджёгший; подожжённый (ён, ена); поджёгши; сов., что.

1. Поднеся огонь, воспламенить (снизу). П. дрова.

2. Намеренно, с преступным умыслом вызвать пожар. П. сарай.

3. Дать подгореть чемун. (разг.). П. пирог.

| несов. поджигать, аю, аешь.

| сущ. поджог, а, м. (ко 2 знач.).
24206 ПОДЖИГАТЕЛЬ ПОДЖИГАТЕЛЬ, я, м.

1. Тот, кто совершил поджог.

2. Зачинщик, подстрекатель. Поджигатели скандала, беспорядков. Поджигатели войны (политики, стремящиеся к развязыванию войны, агрессии; презр.).

| ж. поджигательница, ы.

| прил. поджигательский, ая, ое. Поджигательская политика (политика поджигателей войны).
24207 ПОДЖИДАТЬ ПОДЖИДАТЬ, аю, аешь; несов. (разг.).

1. кого-что и чего. Ждать чегон., чьегон. появления. П. гостей. П. автобус.

2. (1 и 2 л. не употр.), кого (что). Ждать, ожидать (о чём-н. непредвиденном, неожиданном). Поджидает беда, болезнь кого-н. Его поджидают разочарования, неприятности.
24208 ПОДЖИЛКИ ПОДЖИЛКИ, лок (разг.). Коленные сухожилия. П. трясутся у когон. (от страха).
24209 ПОДЖИМАТЬ ПОДЖИМАТЬ см. поджать.
24210 ПОДЖИТЬ ПОДЖИТЬ (иву, ивёшь, 1 и 2 л. не употр.), ивёт; поджил и поджил, поджила, поджило, поджило и поджило; ивший; сов. (разг.). Немного зажить. Рана поджила.

| несов. подживать (аю, аешь, 1 и 2 л. не употр.), ает.
24211 ПОДЖОГ ПОДЖОГ см. поджечь.
24212 ПОДЗАБОРНЫЙ ПОДЗАБОРНЫЙ, ая, ое (разг.). Бродяжнический, бездомный. Подзаборное житьё.
24213 ПОДЗАБЫТЬ ПОДЗАБЫТЬ, буду, будешь; бытый; сов., кого-что (разг.). Немного забыть, не удержать в памяти. Подзабыл то, что учил.

| несов. подзабывать, аю, аешь.
24214 ПОДЗАГОЛОВОК ПОДЗАГОЛОВОК, вка, м. Второй, дополнительный заголовок.

| прил. подзаголовочный, ая, ое.
24215 ПОДЗАДОРИТЬ ПОДЗАДОРИТЬ, рю, ришь; ренный; сов., кого (что) (разг.). Раззадоривая, побудить сделать чтон. П. на озорство.

| несов. подзадоривать, аю, аешь.

| сущ. подзадориванье, я, ср.
24216 ПОДЗАКОННЫЙ ПОДЗАКОННЫЙ, ая, ое: подзаконный акт (спец.) правовой акт, изданный государственным органом в соответствии с законом и во исполнение закона.

| сущ. подзаконность, и, ж. (спец.).
24217 ПОДЗАКУСИТЬ ПОДЗАКУСИТЬ, ушу, усишь; сов. (разг.). Закусить немного. Не мешало бы п.
24218 ПОДЗАРАБОТАТЬ ПОДЗАРАБОТАТЬ, аю, аешь; анный; сов., что и чего (разг.). Немного, дополнительно заработать.
24219 ПОДЗАРЯДИТЬ ПОДЗАРЯДИТЬ, яжу, ядишь и ядишь; яжённый (ён, ена) и яженный; сов., что. Восполнить заряд электроэнергии (в аккумуляторе, батарее).

| несов. подзаряжать, аю, аешь.

| сущ. подзарядка, и, ж. и подзаряд, а, м. (спец.).
24220 ПОДЗАТЫЛЬНИК ПОДЗАТЫЛЬНИК, а, м. (разг.). Удар, шлепок по затылку. Дать п. комун.
24221 ПОДЗАЩИТНЫЙ ПОДЗАЩИТНЫЙ, ого, м. Подсудимый по отношению к его защитнику (во 2 знач.). Мой п.
24222 ПОДЗЕМЕЛЬЕ ПОДЗЕМЕЛЬЕ, я, род. мн. лий, ср. Подземное помещение или пространство. Мрачное п.
24223 ПОДЗЕМНЫЙ ПОДЗЕМНЫЙ, ая, ое. Находящийся или производимый под поверхностью земли, относящийся к нахождению под землёй. П. ход. Подземные работы. П. стаж (у тех, кто работает под землёй, напр. у шахтёров.)
24224 ПОДЗЕРКАЛЬНИК ПОДЗЕРКАЛЬНИК, а, м. Столик, выступ под стенным или стоячим зеркалом.
24225 ПОДЗОЛ ПОДЗОЛ, а, м. Малоплодородная серовато-белая почва.

| прил. подзольный, ая, ое.
24226 ПОДЗОЛИСТЫЙ ПОДЗОЛИСТЫЙ, ая, ое; ист. О почве: с подзолом.

| сущ. подзолистость, и, ж.
24227 ПОДЗОР ПОДЗОР, а, м.

1. В русском деревянном зодчестве: резной карниз. Кровля с подзором.

2. Спускающаяся кружевная оборка, кайма. Покрывало с подзором.
24228 ПОДЗОРНЫЙ ПОДЗОРНЫЙ, ая, ое: подзорная труба предшествовавший биноклю оптический прибор, приставлявшийся к одному глазу.
24229 ПОДЗУЖИВАТЬ ПОДЗУЖИВАТЬ, аю, аешь; несов., кого (что) (разг.). Подстрекать, подговаривать.

| сов. подзудить, ужу, дишь.
24230 ПОДЗЫВАТЬ ПОДЗЫВАТЬ см. подозвать.
24231 ПОДИ (ТЕ) ПОДИ (ТЕ).

1. Употр. как пов. накл. от глаг. пойти (разг.). П. сюда.

2. поди, вводн. сл. Выражает уверенное предположение (прост.). Ты, п., все дела уже переделал?

• Поди (ж) ты! (разг.) выражение удивления, недоумения. Думали, всё образуется, а вот поди (ж) ты!

На поди! (прост.) то же, что поди (ж) ты. Так раскричался, что на поди.

Поди ты! (подите вы!) (прост.) выражение раздражения или угрозы.
24232 ПОДИВИТЬ ПОДИВИТЬ, влю, вишь; сов., кого (что) (устар. и прост.). Заставить удивляться чемун. (обычно хорошему). П. народ своими рассказами.
24233 ПОДИВИТЬСЯ ПОДИВИТЬСЯ см. дивиться.
24234 ПОДИРАТЬ ПОДИРАТЬ, ает: несов.: мороз по коже (по спине) подирает (разг.) о чувстве сильного холода или внезапного ужаса.
24235 ПОДИУМ ПОДИУМ, а, м. (спец.).

1. В древнеримской архитектуре: высокое прямоугольное основание храма.

2. Возвышение для натурщика, манекенщиков.
24236 ПОДКАБЛУЧНИК ПОДКАБЛУЧНИК, а, м. (прост. неодобр.). Муж, находящийся в полном подчинении у жены (у неё под каблуком). Превратиться в подкаблучника.
24237 ПОДКАЛЫВАТЬ ПОДКАЛЫВАТЬ см. подколоть.
24238 ПОДКАПЫВАНИЕ ПОДКАПЫВАНИЕ см. подкопать, ся.
24239 ПОДКАПЫВАТЬ, СЯ ПОДКАПЫВАТЬ, СЯ см. подкопать, ся.
24240 ПОДКАРАУЛИТЬ ПОДКАРАУЛИТЬ, лю, лишь; ленный; сов., кого-что (разг.). То же, что подстеречь.

| несов. подкарауливать, аю, аешь.
24241 ПОДКАРМЛИВАТЬ, СЯ ПОДКАРМЛИВАТЬ, СЯ см. подкормить.
24242 ПОДКАТИТЬ ПОДКАТИТЬ, ачу, атишь; аченный; сов.

1. кого-что. Катя, приблизить или доставить, поместить подо чтон. П. велосипед под навес.

2. Быстро подъехать кудан. (разг.). П. к самому подъезду.

3. (1 и 2 л. не употр.). О событии, какой-н поре: приблизиться, наступить (прост.). Подкатили каникулы, праздники. Под шестьдесят лет подкатило кому-н. Подкатило время отъезда.

4. (1 и 2 л. не употр.). О боли внутри, об удушье: появиться (разг.) Под сердце подкатило (безл.).

| несов. подкатывать, аю, аешь.

| сущ. подкатка, и, ж. (к 1 знач.).
24243 ПОДКАТИТЬСЯ ПОДКАТИТЬСЯ, ачусь, атишься; сов.

1. Катясь, приблизиться или закатиться подо чтон. Мяч подкатился к сетке, под сетку.

2. То же, что подъехать (в 4 знач.) (прост.). П. с просьбой.

3. (1 и 2 л. не употр.). То же, что подкатить (в 3 знач.). Подкатился комок к горлу (сдавило горло от волнения, слёз).

| несов. подкатываться, аюсь, аешься.
24244 ПОДКАЧАТЬ ПОДКАЧАТЬ, аю, аешь; ачанный; сов.

1. что и чего. Добавить, качая. П. воды.

2. То же, что подвести (в 7 знач.) (прост.). Здоровье подкачало. Не подкачайте, ребята!

| несов. подкачивать, аю, аешь (к 1 знач.).
24245 ПОДКАШИВАТЬ, СЯ ПОДКАШИВАТЬ, СЯ см. подкосить, ся.
24246 ПОДКИДНОЙ ПОДКИДНОЙ, ая, ое.

1. см. подкинуть.

2. подкидной дурак и подкидные дураки карточная игра, в к-рой партнёры поочерёдно подкидывают одному из играющих определённые карты с тем, чтобы тот покрыл их. Играть в подкидные дураки, в подкидного дурака, в подкидного (сущ.).
24247 ПОДКИДЫШ ПОДКИДЫШ, а, м. Подкинутый младенец. Найти подкидыша.
24248 ПОДКИНУТЬ ПОДКИНУТЬ, ну, нешь; утый; сов. (разг.).

1. То же, что подбросить.

2. что. То же, что подложить (в 3 знач.). П. записку под дверь.

3. кого (что). Оставить (младенца) гден. одного, чтобы его подобрали чужие люди. П. ребёнка у дверей.

| несов. подкидывать, аю, аешь.

| прил. подкидной, ая, ое (ко 2 знач.).
24249 ПОДКЛАДКА ПОДКЛАДКА, и, ж. Материал, пришитый к изнанке одежды или к внутренней стороне какогон. изделия. Шёлковая п. П. на пальто. П. футляра.

| прил. подкладочный, ая, ое.
24250 ПОДКЛАДНОЙ ПОДКЛАДНОЙ см. подложить.
24251 ПОДКЛАДЫВАТЬ ПОДКЛАДЫВАТЬ см. подложить.
24252 ПОДКЛЕИТЬ ПОДКЛЕИТЬ, ею, еишь; еенный; сов., что.

1. Наклеить под чемн., добавить, приклеив. П. страницу.

2. Клея, починить, подправить. П. растрепавшуюся книгу.

| несов. подклеивать, аю, аешь.

| сущ. подклеивание, я, ср. и подклейка, и, ж.
24253 ПОДКЛЕТ ПОДКЛЕТ, а, м. и ПОДКЛЕТЬ, и, ж. В старом русском зодчестве: нижний (обычно нежилой) этаж деревянного или каменного дома; нижний этаж храма (подклет). Изба с подклетью. Подклет церкви.

| прил. подклетный, ая, ое.
24254 ПОДКЛЮЧИТЬ ПОДКЛЮЧИТЬ, чу, чишь; чённый (ён, ена); сов.

1. что. Включив, присоединить. П. аппарат к сети.

2. кого-что. Присоединить для совместных действий, работы. К работе подключили опытных мастеров.

| несов. подключать, аю, аешь.

| возвр. подключиться, чусь, чишься (к 1 знач.); несов. подключаться, аюсь, аешься.

| сущ. подключение, я, ср.
24255 ПОДКОВА ПОДКОВА, ы, ж.

1. Толстая железная пластинка в форме разомкнутого кольца, прибиваемая по краям копыта ездового животного (лошади, осла, вола) для предохранения от ударов, скольжения. Конь потерял подкову (расковался).

2. перен. Вообще всякий предмет или расположение чегон. в такой форме. Трибуны охватывают стадион подковой.

| уменьш. подковка, и, ж. Серьги подковками.

| прил. подковный, ая, ое. Подковные гвозди.
24256 ПОДКОВАТЬ ПОДКОВАТЬ, кую, куёшь; ованный; сов.

1. см. ковать.

2. перен., кого (что) (обычно в форме прич.). Подготовить, дать комун. запас нужных сведений, знаний (разг.). Работник, хорошо подкованный по своей специальности.
24257 ПОДКОВАТЬСЯ ПОДКОВАТЬСЯ, куюсь, куёшься; сов. (прост.). Приобрести запас знаний в какойн. области. П. по общеобразовательным предметам.

| несов. подковываться, аюсь, аешься.
24258 ПОДКОВЁРНЫЙ ПОДКОВЁРНЫЙ, ая, ое. О борьбе в каких-н. влиятельных сферах, активной и неафишируемой, скрытной. Подковёрные схватки, интриги, игры.
24259 ПОДКОВЫВАТЬ ПОДКОВЫВАТЬ, аю, аешь; несов., кого-что. То же, что ковать (в 3 знач.).
24260 ПОДКОВЫРКА ПОДКОВЫРКА, и, ж. (разг.). Язвительное, насмешливое замечание. С подковыркой говорить. Слова не скажет без подковырки.
24261 ПОДКОВЫРНУТЬ ПОДКОВЫРНУТЬ, ну, нёшь; ырнутый; сов. (разг.).

1. что. Ковырнув, приподнять исподнизу. П. сухой пенёк.

2. перен., кого (что). То же, что поддеть 2 (во 2 знач.). П. язвительным замечанием.

| несов. подковыривать, аю, аешь.
24262 ПОДКОЖНЫЙ ПОДКОЖНЫЙ, ая, ое. Находящийся под кожным покровом, относящийся к нему. П. жировой слой.
24263 ПОДКОЛОДНЫЙ ПОДКОЛОДНЫЙ, ая, ое: змея подколодная (устар. и разг.) об опасном, коварном человеке.
24264 ПОДКОЛОТЬ ПОДКОЛОТЬ, олю, олешь; олотый; сов., что. Заколов или приколов, прикрепить. П. прядь волос. П. подол. П. документ к делу.

| несов. подкалывать, аю, аешь.
24265 ПОДКОНТРОЛЬНЫЙ ПОДКОНТРОЛЬНЫЙ, ая, ое; лен, льна. Состоящий под чьимн. контролем. Отдел подконтролен главному инженеру.

| сущ. подконтрольность, и, ж.
24266 ПОДКОП ПОДКОП, а, м.

1. см. подкопать, ся.

2. Вырытое подземное углубление; подземный ход. П. под крепостной стеной.

3. перен. Происки, козни (разг.). Хитрый п.

| прил. подкопный, ая, ое.
24267 ПОДКОПАТЬ ПОДКОПАТЬ, аю, аешь; опанный; сов., что и чего. То же, что подрыть. П. землю под крыльцом. П. картошки (вырыть часть клубней).

| несов. подкапывать, аю, аешь.

| сущ. подкапывание, я, ср., подкоп, а, м. (по 1 знач. глаг. подрыть) и подкопка, и, ж. (по 2 знач. глаг. подрыть).

| прил. подкопный, ая, ое (по 1 знач. глаг. подрыть).
24268 ПОДКОПАТЬСЯ ПОДКОПАТЬСЯ, аюсь, аешься; сов.

1. подо что. Раскопав снизу, проникнуть подо чтон. Крот подкопался под корни.

2. перен., под кого (что). Происками повредить комун. (разг.). П. под сослуживца.

3. перен. Придраться, выискивая скрытые или малозаметные недостатки (разг.). Работа сделана чисто не подкопаешься.

| несов. подкапываться, аюсь, аешься.

| сущ. подкапывание, я, ср. и подкоп, а, м. (к 1 и 3 знач.).
24269 ПОДКОРМ ПОДКОРМ, а, м. и ПОДКОРМКА, и, ж.

1. см. подкормить.

2. Дополнительный корм для животных.

| прил. подкормочный, ая, ое.
24270 ПОДКОРМИТЬ ПОДКОРМИТЬ, ормлю, ормишь; ормленный; сов.

1. кого (что). Покормить дополнительно, усилить питание (о человеке разг.). П. больного. П. птиц зимой.

2. что. Ввести дополнительное удобрение в почву. П. посевы.

| несов. подкармливать, аю, аешь.

| возвр. подкормиться, ормлюсь, ормишься (к 1 знач.); несов. подкармливаться, аюсь, аешься.

| сущ. подкармливание, я, ср., подкормка, и, ж. и подкорм, а, м. (спец.). П. посевов. П. рыб.

| прил. подкормочный, ая, ое (спец.).
24271 ПОДКОСИТЬ ПОДКОСИТЬ, ошу, осишь; ошенный; сов.

1. что. Подрезать косой. П. крапиву у забора.

2. чего. Кося, добавить. П. травы для коровы.

3. перен., кого (что). Свалить с ног. Пуля подкосила бойца.

4. (1 и 2 л. не употр.), перен., кого (что). Лишить сил, бодрости. Горе подкосило старика.

• Как подкошенный упал, свалился (разг.) сразу, всем телом.

| несов. подкашивать, аю, аешь.

| сущ. подкашивание, я, ср. и подкос, а, м. (к 1 знач.).
24272 ПОДКОСИТЬСЯ ПОДКОСИТЬСЯ (ошусь, осишься, 1 и 2 л. не употр.), осится; сов.: ноги подкосились подогнулись, ослабли от усталости, от сильного волнения, испуга.

| несов. подкашиваться (аюсь, аешься, 1 и 2 л. не употр.), ается.
24273 ПОДКРАДЫВАТЬСЯ ПОДКРАДЫВАТЬСЯ см. подкрасться.
24274 ПОДКРАСИТЬ ПОДКРАСИТЬ, ашу, асишь; ашенный; сов., что. Слегка покрасить. П. стены. П. губы.

| несов. подкрашивать, аю, аешь.

| возвр. подкраситься, ашусь, асишься; несов. подкрашиваться, аюсь, аешься.

| сущ. подкрашивание, я, ср. и подкраска, и, ж.
24275 ПОДКРАСТЬСЯ ПОДКРАСТЬСЯ, адусь, адёшься; ался, алась; авшись; сов.

1. Подойти тихонько, незаметно, крадучись. П. к норе зверя. Вор подкрался к дверям.

2. (1 и 2 л. не употр.). Возникнуть, появиться неожиданно (обычно о чём-н. неприятном, тяжёлом). Подкралась старость. Болезнь подкралась незаметно. Подкралась осень.

| несов. подкрадываться, аюсь, аешься.
24276 ПОДКРЕПИТЬ ПОДКРЕПИТЬ, плю, пишь; плённый (ён, ена); сов.

1. что. Укрепить ещё, дополнительно. П. забор подпорками. П. свое мнение вескими доводами (перен.).

2. кого (что). Накормить для придания силы. П. гостей перед дорогой.

| несов. подкреплять, яю, яешь.

| возвр. подкрепиться, плюсь, пишься (ко 2 знач.); несов. подкрепляться, яюсь, яешься.

| сущ. подкрепление, я, ср.

| прил. подкрепительный, ая, ое.
24277 ПОДКРЕПЛЕНИЕ ПОДКРЕПЛЕНИЕ, я, ср.

1. см. подкрепить.

2. То, что подкрепляет, служит помощью, поддержкой. В бригаду пришло молодое п.

3. Силы и средства, поступающие для усиления войск. Подошли подкрепления. Свежие подкрепления.
24278 ПОДКУЗЬМИТЬ ПОДКУЗЬМИТЬ, млю, мишь; сов., кого (что) (прост.). Поставить в трудное, неприятное положение, подвести. Болезнь подкузьмила когон.
24279 ПОДКУЛАЧНИК ПОДКУЛАЧНИК, а, м. Крестьянин, в годы коллективизации сельского хозяйства считавшийся сторонником кулаков 2.

| ж. подкулачница, ы.

| прил. подкулачнический, ая, ое.
24280 ПОДКУПИТЬ ПОДКУПИТЬ, уплю, упишь; упленный; сов.

1. кого (что). Склонить на свою сторону деньгами, подарками. Подкупленный свидетель.

2. перен., кого (что). Расположить в свою пользу чемн. П. всех своей добротой.

3. чего. Купить дополнительно в небольшом количестве. П. продуктов.

| несов. подкупать, аю, аешь. Подкупающая улыбка (добрая и открытая).

| сущ. подкуп, а, м. (к 1 знач.).
24281 ПОДКУПНОЙ ПОДКУПНОЙ, ая, ое. Такой, к-рого можно подкупить (в 1 знач.). Подкупные чиновники.
24282 ПОДЛАДИТЬСЯ ПОДЛАДИТЬСЯ, ажусь, адишься; сов., к кому-чему (разг.).

1. Приноровиться, приспособиться. П. к работе напарника.

2. Приноравливаясь к чьимн. привычкам, вкусам, расположить к себе. П. к соседям.

| несов. подлаживаться, аюсь, аешься.
24283 ПОДЛАМЫВАТЬ, СЯ ПОДЛАМЫВАТЬ, СЯ см. подломить, ся.
24284 ПОДЛЕ ПОДЛЕ (устар. и книжн.).

1. нареч. Около, близко, совсем рядом. Я сидел, а он стоял п.

2. кого-чего, предлог с род. п. Около кого-чегон., рядом с кем-чемн. Он живёт п. меня.
24285 ПОДЛЕЖАТЬ ПОДЛЕЖАТЬ, жу, жишь; несов., чему (офиц.). Подвергаться чемун. обязательному, принудительному. П. обложению налогами. Не подлежит оглашению (должно быть сохранено в тайне).

• Не подлежит сомнению что (книжн.) не приходится сомневаться в достоверности чегон.
24286 ПОДЛЕЖАЩЕЕ ПОДЛЕЖАЩЕЕ, его, ср. В грамматике: главный член предложения, выражаемый обычно формой им. п., обозначающий субъект, к-рому приписывается признак (действие, состояние), названный в сказуемом, и вместе со сказуемым образующий грамматическую основу простого предложения.

| прил. подлежащный, ая, ое.
24287 ПОДЛЕЗТЬ ПОДЛЕЗТЬ, зу, зешь; ез, езла; езший; езши; сов. Залезть подо чтон. П. под стол.

| несов. подлезать, аю, аешь.
24288 ПОДЛЕСОК ПОДЛЕСОК, ска, м. Кустарники и мелкие деревья, не достигающие высоты основного лесного массива и не относящиеся к основным породам данного леса.

| прил. подлесочный, ая, ое.
24289 ПОДЛЕТЕТЬ ПОДЛЕТЕТЬ, лечу, летишь; сов.

1. Влететь подо чтон. Ласточка подлетела под стреху.

2. Приблизиться летя. Вертолёт подлетел к лесу.

3. перен. Быстро подойти, подбежать к кому-чемун. (разг.). Не успел я войти, как дети подлетели ко мне со своей новостью.

| несов. подлетать, аю, аешь.

| сущ. подлёт, а, м. (к 1 и 2 знач.). На подлёте ктон. (подлетает).

| прил. подлётный, ая, ое (ко 2 знач.; спец.).
24290 ПОДЛЕТЬ ПОДЛЕТЬ, ею, еешь; несов. (разг.). Становиться подлым, подлее.

| сов. оподлеть, ею, еешь.
24291 ПОДЛЕЦ ПОДЛЕЦ, а, м. Подлый человек, негодяй. Подлецу руки не подам.

| ж. подлячка, и (прост.).
24292 ПОДЛЕЧИТЬ ПОДЛЕЧИТЬ, ечу, ечишь; еченный; сов., кого-что (разг.). Залечить, полечить немного.

| несов. подлечивать, аю, аешь.
24293 ПОДЛЕЧИТЬСЯ ПОДЛЕЧИТЬСЯ, ечусь, ечишься; сов. (разг.). Полечиться немного. Нужно отдохнуть, п.

| несов. подлечиваться, аюсь, аешься.
24294 ПОДЛЕЩИК ПОДЛЕЩИК, а, м. Небольшая рыба, сходная с лещом.
24295 ПОДЛЁДНИК ПОДЛЁДНИК, а, м. Рыбак, занимающийся ловлей рыбы зимой на проруби.
24296 ПОДЛЁДНЫЙ ПОДЛЁДНЫЙ, ая, ое. Находящийся или производимый подо льдом. П. слой воды. П. лов рыбы.
24297 ПОДЛИВКА ПОДЛИВКА, и, ж.

1. см. подлить.

2. Жидкая приправа, к-рой поливают кушанье. Сладкая п.

| прил. подливочный, ая, ое.
24298 ПОДЛИЗА ПОДЛИЗА, ы, м. и ж. (разг. пренебр.). Человек, к-рый подлизывается к комун.
24299 ПОДЛИЗЫВАТЬСЯ ПОДЛИЗЫВАТЬСЯ, аюсь, аешься; несов., к кому (разг.). Угодливостью, лестью добиваться чьегон. расположения.

| сов. подлизаться, ижусь, ижешься.
24300 ПОДЛИННИК ПОДЛИННИК, а, м. Подлинная вещь, не копия, оригинал. Принять подделку за п.
24301 ПОДЛИННЫЙ ПОДЛИННЫЙ, ая, ое; инен, инна.

1. Настоящий, оригинальный, не скопированный. П. документ. П. текст.

2. полн. ф. Самый настоящий, истинный. Он п. учёный. П. негодяй.

| сущ. подлинность, и, ж. (к 1 знач.).
24302 ПОДЛИПАЛА ПОДЛИПАЛА, ы, м. и ж. (разг. пренебр.). Подхалим, подлиза.
24303 ПОДЛИТЬ ПОДЛИТЬ, долью, дольёшь; подлил и подлил, подлила, подлило и подлило; подлей; ивший; подлитый и подлитый (ит и ит, ита, ито и ито); сов., что и чего. Наливая, добавить. П. сливок в кофе.

| несов. подливать, аю, аешь.

| сущ. подливание, я, ср., подливка, и, ж. и подлив, а, м. (спец.).
24304 ПОДЛИЧАТЬ ПОДЛИЧАТЬ, аю, аешь; несов. (разг.). Вести себя подло, подобострастно, совершать подлости.

| сов. сподличать, аю, аешь.

| сущ. подличанье, я, ср.
24305 ПОДЛОВИТЬ ПОДЛОВИТЬ, овлю, овишь; овленный; сов., кого-что (разг.). То же, что поймать (в 3, 4 и 5 знач.; см. ловить). П. такси на шоссе. П. момент. П. когон. на слове.

| несов. подлавливать, аю, аешь.
24306 ПОДЛОГ ПОДЛОГ, а, м. Подделка, составление ложного, фальшивого документа, записи.
24307 ПОДЛОДКА ПОДЛОДКА, и, ж. Сокращение: подводная лодка.
24308 ПОДЛОЖИТЬ ПОДЛОЖИТЬ, ожу, ожишь; оженный; сов.

1. что. Положить подо чтон. П. подушку под голову.

2. что и чего. Кладя, добавить. П. дров в печь.

3. что. Положить скрытно, с какимн. умыслом. В стол подложили записку.

| несов. подкладывать, аю, аешь.

| прил. подкладной, ая, ое (к 1 знач.). Подкладное судно (для лежачих больных).
24309 ПОДЛОЖНЫЙ ПОДЛОЖНЫЙ, ая, ое; жен, жна. Являющийся подлогом, фальшивый. П. документ.

| сущ. подложность, и, ж.
24310 ПОДЛОКОТНИК ПОДЛОКОТНИК, а, м. Ручка у кресла, сиденья, на к-рую опираются локтем.
24311 ПОДЛОМИТЬ ПОДЛОМИТЬ, омлю, омишь; омленный; сов.

1. что. Надломить снизу. П. сук.

2. (1 и 2 л. не употр.), перен., кого-что. Лишить сил, воли. Несчастья подломили его.

| несов. подламывать, аю, аешь.
24312 ПОДЛОМИТЬСЯ ПОДЛОМИТЬСЯ (омлюсь, омишься, 1 и 2 л. не употр.), омится; сов. Сломаться под тяжестью чегон. Лёд под колёсами подломился.

| несов. подламываться (аюсь, аешься, 1 и 2 л. не употр.), ается.
24313 ПОДЛОСТЬ ПОДЛОСТЬ, и, ж.

1. см. подлый.

2. Подлый поступок. Сделать п. П. не прощается.

• По закону подлости (разг. шутл.) как будто нарочно не везёт, поджидает неудача.
24314 ПОДЛУННЫЙ ПОДЛУННЫЙ, ая, ое: подлунный мир (устар. высок.) то же, что вселенная (во 2 знач.).
24315 ПОДЛЫЙ ПОДЛЫЙ, ая, ое; подл, а, о. Низкий в нравственном отношении, бесчестный. П. человек. П. поступок.

| сущ. подлость, и, ж.
24316 ПОДЛЮГА ПОДЛЮГА, и, м. и ж. (прост. презр.). То же, что подлец.
24317 ПОДМАЗАТЬ ПОДМАЗАТЬ, ажу, ажешь; азанный; сов.

1. что. Помазать снизу или немного; смазать (разг.). П. колёса, ось, ступицу.

2. перен., кого (что). Дать комун. взятку (прост.).

• Не подмажешь не поедешь посл. о том, что без взятки дело не сделается.

| несов. подмазывать, аю, аешь.

| сущ. подмазывание, я, ср. и подмазка, и, ж.
24318 ПОДМАЗАТЬСЯ ПОДМАЗАТЬСЯ, ажусь, ажешься; сов.

1. Подкрасить себе губы, лицо (разг.).

2. к кому. Лестью и подхалимством снискать чьён. расположение (прост.).

| несов. подмазываться, аюсь, аешься.
24319 ПОДМАЛЕВАТЬ ПОДМАЛЕВАТЬ, люю, люешь; лёванный; сов.

1. что. Сделать подмалёвок (спец.). П. холст.

2. кого-что. То же, что подкрасить (разг.).

| несов. подмалёвывать, аю, аешь.
24320 ПОДМАЛЁВОК ПОДМАЛЁВОК, вка, м. (спец.). В живописи: основной красочный слой, на к-рый наносятся краски, изменяющие, усиливающие или ослабляющие цветовой тон.

| прил. подмалёвочный, ая, ое.
24321 ПОДМАНИТЬ ПОДМАНИТЬ, аню, анишь; аненный и анённый (ён, ена); сов., кого (что) (разг.). Маня, подозвать. П. собаку.

| несов. подманивать, аю, аешь.
24322 ПОДМАСЛИТЬ ПОДМАСЛИТЬ, лю, лишь; ленный; сов.

1. что. Подбавить масла к чемун. П. кашу.

2. перен., кого (что). Задобрить; подмазать (во 2 знач.) (прост.).

| несов. подмасливать, аю, аешь.
24323 ПОДМАСТЕРЬЕ ПОДМАСТЕРЬЕ, я, род. мн. ьев, м. Помощник, подручный мастера-ремесленника. П. у сапожника.
24324 ПОДМАХНУТЬ ПОДМАХНУТЬ, ну, нёшь; ахнутый; сов., что.

1. Поставить свою подпись под чемн. наскоро или не читая (разг.). П. заявление.

2. Подмести небрежно, наскоро (прост.). П. пол веником.

| несов. подмахивать, аю, аешь.
24325 ПОДМАЧИВАТЬ ПОДМАЧИВАТЬ см. подмочить.
24326 ПОДМЕНИТЬ ПОДМЕНИТЬ, еню, енишь; нённый (ён, ена); сов.

1. кого-что. Тайно, незаметно или нечаянно заменить другим. П. карту в колоде. Как будто подменили когон. (стал совсем другим, неузнаваем).

2. что. Неправомерно заменить одно другим. П. деловой ответ отпиской.

3. кого (что). Заменить на короткое время (разг.). П. дежурного.

| несов. подменивать, аю, аешь и подменять, яю, яешь.

| сущ. подмена, ы, ж. и подмен, а, м.

| прил. подменный, ая, ое (к 3 знач.). Подменная доярка.
24327 ПОДМЕСИТЬ ПОДМЕСИТЬ, ешу, есишь; ешенный; сов., что и чего. Меся, подбавить. П. муки в тесто.

| несов. подмешивать, аю, аешь.

| сущ. подмешивание, я, ср. и подмеска, и, ж.
24328 ПОДМЕСТИ ПОДМЕСТИ, мету, метёшь; мёл, мела; мётший; метённый (ён, ена); етя; сов.

1. см. мести.

2. что. Замести подо чтон. П. мусор под крыльцо.

| несов. подметать, аю, аешь.
24329 ПОДМЕТАТЬ ПОДМЕТАТЬ 1, аю, аешь; ётанный; сов., что. Подшить крупными стежками. П. подол.

| несов. подмётывать, аю, аешь.
24330 ПОДМЕТАТЬ ПОДМЕТАТЬ 2, аю, аешь; несов.

1. см. подмести.

2. То же, что мести (в 1 и 2 знач.). П. сор. П. пол.

| прил. подметальный, ая, ое (по 2 знач. глаг. мести; спец.). Подметальное оборудование. Подметальная машина.
24331 ПОДМЕТИТЬ ПОДМЕТИТЬ, мечу, метишь; меченный; сов., кого-что. Заметить, увидеть (мало заметное). П. недостатки.

| несов. подмечать, аю, аешь.
24332 ПОДМЕШАТЬ ПОДМЕШАТЬ, аю, аешь; ешанный; сов., что и чего. Мешая 2 подбавить. П. цикория в кофе.

| несов. подмешивать, аю, аешь.

| сущ. подмешивание, я, ср.
24333 ПОДМЕШИВАТЬ ПОДМЕШИВАТЬ 1-2 см. подмесить и подмешать.
24334 ПОДМЁРЗЛЫЙ ПОДМЁРЗЛЫЙ, ая, ое; ёрзл. То же, что подмёрзший. Подмёрзлые овощи.
24335 ПОДМЁРЗНУТЬ ПОДМЁРЗНУТЬ (ну, нешь, 1 и 2 л. не употр.), нет; ёрз, ёрзла; сов.

1. Немного замёрзнуть, покрыться тонким слоем льда. Лужи подмёрзли. На дворе подмёрзло (безл.).

2. Немного испортиться от мороза, помёрзнуть. Овощи подмёрзли.

| несов. подмерзать (аю, аешь, 1 и 2 л. не употр.), ает.
24336 ПОДМЁТКА ПОДМЁТКА, и, ж. Подошва (во 2 знач.), обычно в половину ступни, до каблука. Кожаные подмётки.

• В подмётки не годится кто кому (разг.) неизмеримо хуже когон.

На ходу подмётки рвёт кто (прост. шутл.) о том, кто очень деятелен, энергичен.

| прил. подмёточный, ая, ое. Подмёточная кожа.
24337 ПОДМЁТНЫЙ ПОДМЁТНЫЙ, ая, ое (стар.). О письме, доносе: тайно подброшенный.
24338 ПОДМИГНУТЬ ПОДМИГНУТЬ, ну, нёшь; сов., кому. Мигнуть, давая знак. Понимающе п. соседу.

| несов. подмигивать, аю, аешь.
24339 ПОДМИНАТЬ ПОДМИНАТЬ см. подмять.
24340 ПОДМОГА ПОДМОГА, и, ж.

1. см. подмогнуть.

2. То же, что помощь (прост.). Прийти на подмогу комун.
24341 ПОДМОГНУТЬ ПОДМОГНУТЬ, ну, нёшь; огнул, огла; сов., кому (прост. и обл.). Помочь слегка. С огородом сосед подмогнул.

| сущ. подмога, и, ж.
24342 ПОДМОКНУТЬ ПОДМОКНУТЬ, ну, нешь; ок, окла; сов. Намокнуть снизу или немного. Сахар подмок.

| несов. подмокать, аю, аешь.
24343 ПОДМОРОЗИТЬ ПОДМОРОЗИТЬ, ожу, озишь; оженный; сов.

1. что. Слегка заморозить. П. картофель.

2. безл. О наступлении холода, мороза (после оттепели или после осенней дождливой погоды). К вечеру подморозило.

| несов. подмораживать, аю, аешь.
24344 ПОДМОСТИ ПОДМОСТИ, ей (спец.). Настил, рабочая площадка на строительных лесах.
24345 ПОДМОСТКИ ПОДМОСТКИ, ов.

1. Настил из досок на возвышении.

2. То же, что сцена (в 1 знач.) (устар.). Пьеса не сходит с театральных подмостков (перен.: идёт постоянно, с успехом).
24346 ПОДМОЧИТЬ ПОДМОЧИТЬ, очу, очишь; оченный; сов.

1. кого-что. Дать подмокнуть. П. спички.

2. перен., что. Испортить, внеся чтон. нежелательное (разг.). П. чемн. свою репутацию. Подмоченная характеристика.

| несов. подмачивать, аю, аешь.
24347 ПОДМЫВАТЬ ПОДМЫВАТЬ, аю, аешь; несов.

1. см. подмыть.

2. безл., кого (что). О сильном желании, побуждении сделать чтон. (разг.). Так и подмывает рассказать.
24348 ПОДМЫТЬ ПОДМЫТЬ, мою, моешь; ытый; сов.

1. кого-что. Вымыть нижнюю часть тела. П. ребёнка.

2. что. Наскоро вымыть (разг.). П. пол.

3. (1 и 2 л. не употр.), что. Размыть снизу. Волной подмыло (безл.) берег.

| несов. подмывать, аю, аешь.

| возвр. подмыться, моюсь, моешься (к 1 знач.); несов. подмываться, аюсь, аешься.

| сущ. подмывание, я, ср. (к 1 и 3 знач.).
24349 ПОДМЫШКА ПОДМЫШКА, и, мн. шки, шек, ж. Место под плечевым сгибом [не смешивать с сочетанием «под мышками», «под мышкой» и др.; см. мышка 1].

| прил. подмышечный, ая, ое.
24350 ПОДМЫШНИК ПОДМЫШНИК, а, м. Кусок плотной ткани, пришиваемый к рукаву изнутри под мышками для предохранения одежды от пота.
24351 ПОДМЯТЬ ПОДМЯТЬ, домну, домнёшь; ятый; сов., кого-что. Навалившись, придавить. Медведь подмял охотника. П. под себя (также перен.: целиком подчинить себе, своей воле; разг.).

| несов. подминать, аю, аешь.
24352 ПОДНАБРАТЬСЯ ПОДНАБРАТЬСЯ, берусь, берёшься; ался, алась, алось и алось; сов., кого-чего (прост.). Набраться (в 1, 2, 3 и 5 знач.) в нек-ром количестве. Поднабралось желающих. Поднабралось порядочно народу. П. храбрости. Поднабрался знаний, опыта. Здорово поднабрался (совсем пьян).

| несов. поднабираться, аюсь, аешься.
24353 ПОДНАДЗОРНЫЙ ПОДНАДЗОРНЫЙ, ая, ое; рен, рна. Состоящий под надзором властей.

| сущ. поднадзорность, и, ж.
24354 ПОДНАЖАТЬ ПОДНАЖАТЬ, жму, жмёшь; сов., на кого-что (разг.). То же, что нажать 1 (в 1, 2 и 4 знач.). П. на дверь. П. на отстающих. П. на учёбу.
24355 ПОДНАКОПИТЬ ПОДНАКОПИТЬ, оплю, опишь; опленный; сов., что и чего (прост.). Накопить в какомн. количестве. П. денег.

| несов. поднакапливать, аю, аешь.
24356 ПОДНАТОРЕТЬ ПОДНАТОРЕТЬ, ею, еешь; сов., в чём (прост.). Немного натореть. П. в столярном деле.
24357 ПОДНАТУЖИТЬСЯ ПОДНАТУЖИТЬСЯ, ужусь, ужишься; сов. (разг.). Постараться, приложить усилия. Поднатужился и сдвинул камень. К экзамену придётся поднатужиться.

| несов. поднатуживаться, аюсь, аешься.
24358 ПОДНАЧАЛЬНЫЙ ПОДНАЧАЛЬНЫЙ, ая, ое; лен, льна (устар. и шутл.). Находящийся под чьимн. начальством. Я человек п.

| сущ. подначальность, и, ж.
24359 ПОДНАЧИВАТЬ ПОДНАЧИВАТЬ, аю, аешь; несов., кого (что) и с неопр. (прост.). Поддразнивать, подзадоривать.

| сов. подначить, чу, чишь.

| сущ. подначка, и, ж.
24360 ПОДНЕБЕСНАЯ ПОДНЕБЕСНАЯ, ой, ж. (устар.). Весь мир, вся Земля.
24361 ПОДНЕБЕСЬЕ ПОДНЕБЕСЬЕ, я, ср. Небесная высь. Орёл поднялся в п.
24362 ПОДНЕВОЛЬНЫЙ ПОДНЕВОЛЬНЫЙ, ая, ое; лен, льна.

1. полн. ф. Зависимый, подчинённый (разг.). П. человек.

2. То же, что принудительный. П. труд.

| сущ. подневольность, и, ж. (ко 2 знач.).
24363 ПОДНЕСТИ ПОДНЕСТИ, су, сёшь; ёс, есла; ёсший; есённый (ён, ена); еся; сов.

1. кого-что. Приблизить, неся или протягивая руку. П. ребёнка к окну. П. книгу к глазам.

2. что. Неся, доставить. П. заготовки к станку.

3. что кому. Подать, угощая. П. торт.

4. что кому. То же, что преподнести. П. букет цветов.

| несов. подносить, ошу, осишь.

| сущ. поднесение, я, ср. (к 1 и 3 знач.), поднос, а, м. (к 1 знач.; устар.), подноска, и, ж. (ко 2 знач.) и подношение, я, ср. (к 4 знач.). Зарёкся пить от Вознесенья до поднесения (шутл. посл.).
24364 ПОДНИЗЬ ПОДНИЗЬ, и, ж. Нить или сетка с жемчугом, бисером (на старинном женском головном уборе).
24365 ПОДНИМАТЬ, СЯ ПОДНИМАТЬ, СЯ см. поднять, ся.
24366 ПОДНОВИТЬ ПОДНОВИТЬ, влю, вишь; влённый (ён, ена); сов., что. Слегка обновить, поправить так, чтобы выглядело новее, свежее. П. мебель.

| несов. подновлять, яю, яешь.

| сущ. подновление, я, ср.
24367 ПОДНОГОТНАЯ ПОДНОГОТНАЯ, ой, ж.: вся подноготная тайные, скрываемые подробности чегон. [от старинной пытки запускания игл или гвоздей под ногти]. Узнать всю подноготную.
24368 ПОДНОЖИЕ ПОДНОЖИЕ, я, ср.

1. Место у самого низа чегон., основание. У подножия холма.

2. Пьедестал, основание памятника. П. монумента.
24369 ПОДНОЖКА ПОДНОЖКА 1, и, ж. Ступенька для входа в вагон, автомашину, экипаж. П. трамвая. Вскочить на подножку.
24370 ПОДНОЖКА ПОДНОЖКА 2, и, ж. (разг.). Толчок ногой или подстановка своей ноги под ногу другого с целью повалить. Дать подножку комун. Поставить (подставить) подножку (также перен.: помешать, повредить).
24371 ПОДНОЖНЫЙ ПОДНОЖНЫЙ, ая, ое.

1. Помещаемый под ногами (устар.). Подножная скамеечка.

2. подножный корм растения, поедаемые пасущимся скотом, животными. На подножном корму (также перен.: не затрачивая средств на питание; разг. шутл.).
24372 ПОДНОС ПОДНОС 1, а, м. Металлическая (или из другого твёрдого материала) плоскость, лист с загнутыми кверху краями для переноски посуды, для подачи еды на стол. Серебряный, деревянный, пластмассовый п. Расписной п.

| прил. подносный, ая, ое.
24373 ПОДНОС ПОДНОС 2 см. поднести.
24374 ПОДНОСИТЬ, ПОДНОСКА ПОДНОСИТЬ, ПОДНОСКА см. поднести.
24375 ПОДНОСЧИК ПОДНОСЧИК, а, м. Тот, кто подносит (во 2 знач.), доставляет чтон. кудан. П. деталей.

| ж. подносчица, ы.
24376 ПОДНОШЕНИЕ ПОДНОШЕНИЕ, я, ср.

1. см. поднести.

2. Поднесённая вещь, подарок. Ценное п. Сделать что-н. за п. (за взятку).
24377 ПОДНЫРНУТЬ ПОДНЫРНУТЬ, ну, нёшь; сов. Нырнуть под кого-чтон. П. под лодку.

| несов. подныривать, аю, аешь.
24378 ПОДНЯТЬ ПОДНЯТЬ, ниму, нимешь и (разг.) подыму, подымешь; поднял и (разг.) поднял, яла, яло и (разг.) яло; явший; поднятый (ят, ята, ято); сов.

1. кого-что. Нагнувшись, взять (лежащее внизу, уроненное, брошенное). П. с земли, с пола. П. перчатку.

2. кого-что. Взять, захватить, имея достаточно силы, чтобы удержать (на весу). П. тяжесть. Тебе этот чемодан не поднять.

3. кого-что. Переместить наверх, придать чемун. более высокое положение. П. на лифте. П. якорь. П. руку. П. занавес. П. флаг. П. петлю (при вязанье: вернуть спустившуюся петлю в ряд). П. голову (также перен.: ободриться). П. шерсть (ощетиниться).

4. кого-что. Помочь или заставить встать; вновь придать кому-чемун. стоячее положение. П. упавшего. П. повалившийся забор. П. с постели когон. (также перен.: разбудить). П. больного (также перен.: вылечить, выходить). П. зверя из берлоги (принудить выйти наружу).

5. кого (что). Заставить тронуться с места с какойн. целью, заставить приняться за чтон. П. бойцов в атаку.

6. кого (что). Побудить к действию. П. на решение новых задач.

7. что. Сделать более высоким, выше (по размеру, уровню). П. насыпь. П. уровень воды.

8. что. Увеличить, повысить (цену, качество). П. цену, стоимость. П. успеваемость. П. производительность труда.

9. что. Сделать более активным, приподнятым, улучшить. П. настроение. П. дух.

10. что. Возвысить, укрепить (в общественном положении). П. чейн. авторитет. П. роль руководителя.

11. что. Налаживая, улучшить, развить. П. хозяйство. П. дела на ферме.

12. что. То же, что справиться 1 (в 1 знач.). Это дело одному не п.

13. что. Обратиться вновь к чемун. законченному, закрытому. П. старое судебное дело. П. архивные материалы.

14. что. Произвести, совершить действие, называемое существительным; начать такое действие. П. тревогу. П. крик. П. волнение. П. шум. П. вопрос. П. восстание.

15. что. То же, что вспахать. П. пар. П. целину.

16. кого (что). Вырастить, воспитать (прост.). Семья подняла пятерых сыновей.

17. что. Сделать более наглядным (спец.). П. карту (выделить чтон. расцветкой).

| несов. поднимать, аю, аешь и (разг.) подымать, аю, аешь. Поднимай выше (говорится о ком-чёмн., кто (что) гораздо важнее, значительнее, чем об этом думают; разг.).

| сущ. поднятие, я, ср. (к 1, 3, 4, 6, 7, 8, 9, 10 и 17 знач.), поднимание, я, ср. (к 1, 2, 3, 4, 7, 8, 14 и 17 знач.) и подъём, а, м. (ко 2, 3, 7, 8, 9, 11 и 15 знач.). Подъём флага (торжественная церемония).

| прил. подъёмный, ая, ое (ко 2, 3 и 7 знач.).

• Подъёмная сила судна (спец.) сила давления воды, удерживающая судно на поверхности.
24379 ПОДНЯТЬСЯ ПОДНЯТЬСЯ, нимусь, нимешься и (разг.) подымусь, подымешься; ялся и ялся, ялась, ялось и ялось; сов.

1. Переместиться вверх или принять более высокое положение. П. на гору. П. на пятый этаж. Рука поднялась. Брови поднялись.

2. Встать, переменить лежачее или сидячее положение на стоячее. Рано подняться с постели. П. со стула. Хозяин поднялся навстречу гостю (встречая, встал).

3. Тронуться, двинуться. Отряд поднялся в атаку.

4. Приступить к активным действиям. П. на борьбу.

5. (1 и 2 л. не употр.). Стать более высоким, повыситься в уровне, силе, напряжённости. Вода поднялась. Давление поднялось. Температура поднялась.

6. (1 и 2 л. не употр.). Увеличиться, повыситься. Поднялась производительность труда. Цены поднялись.

7. (1 и 2 л. не употр.). Стать более активным, приподнятым, улучшиться. Настроение поднялось.

8. (1 и 2 л. не употр.). Налаживаясь, улучшиться, развиться. Хозяйство поднялось.

9. Возвыситься, укрепиться (в общественном положении). Поднялся чейн. авторитет. П. в общественном мнении. Поднялась роль бригады.

10. (1 и 2 л. не употр.). О тесте, тестообразной массе: вспучиться. Опара поднялась.

11. (1 и 2 л. не употр.). Возникнуть, начаться. Поднялся шум. Поднялось волнение. Поднялся скандал. Поднялась буря.

| несов. подниматься, аюсь, аешься и (разг.) подыматься, аюсь, аешься.

| сущ. поднятие, я, ср. (к 3, 4, 6, 7, 8 и 9 знач.) и подъём, а, м. (к 1, 2, 5, 6, 7, 8 и 10 знач.).

| прил. подъёмный, ая, ое (к 1 знач.).
24380 ПОДО ПОДО, предлог. То же, что под; употр. вместо «под» перед нек-рыми сочетаниями согласных, напр. подо мной, подо всем, подо льдом.
24381 ПОДО… ПОДО..., приставка. То же, что под...; Употр. вместо «под» перед «й» («j») и перед нек-рыми сочетаниями согласных, напр. подойду, подобью, подогну, подорву, а также в нек-рых отдельных формах, напр. подошёл, подошедший, подошедши.
24382 ПОДОБАТЬ ПОДОБАТЬ, ает; безл., несов., с неопр. (книжн.). Надлежать, следовать (в 5 знач.), соответствовать принятым правилам, нормам. Так поступать не подобает. Занять подобающее место.
24383 ПОДОБИЕ ПОДОБИЕ, я, ср.

1. Чтон. сходное с чемн. другим, содержащее образ, вид чегон. (книжн.). Создать чтон. по своему образу и подобию (т. е. похожим на себя).

2. В геометрии: тождество формы при различии величины. П. двух треугольников.
24384 ПОДОБЛАЧНЫЙ ПОДОБЛАЧНЫЙ, ая, ое. Находящийся очень высоко, под облаками. Подоблачная высь.
24385 ПОДОБНЫЙ ПОДОБНЫЙ, ая, ое; бен, бна.

1. кому-чему. Содержащий, составляющий подобие кого-чегон. Талант, п. таланту Гоголя. И тому подобное (сокращённо на письме «и т. п.»; выражение, указывающее, что дальше могут быть перечислены сходные предметы, явления, действия, признаки).

2. Такой, как этот. Никогда не встречал подобных упрямцев.

3. В геометрии: тождественный по форме, но различный по величине. Треугольники подобны.

4. подобно кому-чему, предлог с дат. п. Как кто-чтон., сходно с кем-чемн. Действовать подобно своим предшественникам. Мчаться подобно метеору.

• Ничего подобного (разг.) выражение категорического отказа, несогласия.

Подобно тому как, союз со знач. сравнения, уподобления (книжн.) так же как. Птицы оберегают своих птенцов, подобно тому как все другие животные оберегают своих детёнышей.

| сущ. подобность, и, ж. (к 1 знач.).
24386 ПОДОБОСТРАСТНИЧАТЬ ПОДОБОСТРАСТНИЧАТЬ, аю, аешь; несов. Вести себя подобострастно, раболепно, заискивающе. П. перед господами.

| сущ. подобострастничанье, я, ср.
24387 ПОДОБОСТРАСТНЫЙ ПОДОБОСТРАСТНЫЙ, ая, ое; тен, тна. Раболепный, угодливо-покорный и льстивый. Подобострастная речь.

| сущ. подобострастие, я, ср. и подобострастность, и, ж.
24388 ПОДОБРАННЫЙ ПОДОБРАННЫЙ, ая, ое; ан. Опрятный, аккуратный. П. вид.

| сущ. подобранность, и, ж.
24389 ПОДОБРАТЬ ПОДОБРАТЬ, подберу, подберёшь; ал, ала, ало; обранный; сов.

1. что. Собрать, поднимая. П. солому. П. рассыпавшиеся бумаги.

2. что. Оправить, приподнять, натянуть (чтон. опустившееся, ослабшее). П. волосы. П. вожжи. П. живот (втянуть).

3. кого-что. Выбрать в соответствии с надобностью, потребностью. П. хороших работников. П. ключ к замку. П. галстук к рубашке. П. мех (выбрать и соединить сходные, подходящие друг к другу куски). П. музыку к словам.

| несов. подбирать, аю, аешь.

| сущ. подбирание, я, ср. (к 1 и 2 знач.), подбор, а, м. (к 1 и 3 знач.) и подборка, и, ж. (к 1 и 3 знач.). Подбор специалистов. Подборка меха.

| прил. подборочный, ая, ое (к 1 знач.). Подборочная машина.
24390 ПОДОБРАТЬСЯ ПОДОБРАТЬСЯ, подберусь, подберёшься; ался, алась, алось и алось; сов.

1. (1 и 2 л. ед. не употр.). Составиться, образоваться. Подобрался хороший коллектив.

2. Незаметно подойти (разг.). П. к двери.

3. Оправить себя, подтянуться, стать подобранным, опрятным (прост.).

| несов. подбираться, аюсь, аешься.
24391 ПОДОБРЕТЬ ПОДОБРЕТЬ см. добреть.
24392 ПОДОБРУПОЗДОРОВУ ПОДОБРУ-ПОЗДОРОВУ, нареч. (разг.). По доброй воле, пока не случилось ничего неприятного. Уходи-ка ты отсюда подобру-поздорову.
24393 ПОДОВЫЙ ПОДОВЫЙ см. под 1.
24394 ПОДОГНАТЬ ПОДОГНАТЬ, подгоню, подгонишь; ал, ала, ало; огнанный; сов.

1. кого-что. Гоня, приблизить или загнать подо чтон. П. стадо к реке. П. плот к берегу. П. кур под навес.

2. кого-что. Ускорить чьён. движение, развитие; ускорить и улучшить работу (разг.). П. отстающих. П. когон. в учёбе.

3. что. Довести до нужного размера, приладить, чтобы подходило одно к другому. П. стекло к раме. П. костюм по фигуре.

4. что. Приурочить, приноровить (прост.). П. отпуск к приезду сына.

| несов. подгонять, яю, яешь.

| сущ. подгонка, и, ж. (к 3 знач.) и подгон, а, м. (к 1 и 3 знач.).

| прил. подгонный, ая, ое (ко 2 знач.) и подгоночный, ая, ое (ко 2 и 3 знач.; спец.).
24395 ПОДОГНУТЬ ПОДОГНУТЬ, ну, нёшь; огнутый; сов., что. Загнуть снизу или подо чтон. П. подол. П. ноги под себя.

| несов. подгибать, аю, аешь.

| сущ. подгибание, я, ср. и подгибка, и, ж.
24396 ПОДОГНУТЬСЯ ПОДОГНУТЬСЯ (нусь, нёшься, 1 и 2 л. не употр.), нётся; сов. Загнуться снизу или подо чтон. Воротничок подогнулся. Ноги (колени) подогнулись (ослабли от усталости, волнения, страха).

| несов. подгибаться (аюсь, аешься, 1 и 2 л. не употр.), ается.
24397 ПОДОГРЕВАТЕЛЬ ПОДОГРЕВАТЕЛЬ, я, м. Прибор для подогревания чегон.
24398 ПОДОГРЕТЬ ПОДОГРЕТЬ, ею, еешь; ретый; сов., что.

1. Разогреть немного. П. суп.

2. перен. Возбудить, усилить. П. нетерпение, страсти.

| несов. подогревать, аю, аешь.

| сущ. подогревание, я, ср. и подогрев, а, м. (к 1 знач.; спец.). Подогрев воды в бассейне.

| прил. подогревательный, ая, ое (к 1 знач.) и подогревный, ая, ое (к 1 знач.; спец.).
24399 ПОДОДВИНУТЬ ПОДОДВИНУТЬ, ну, нешь; утый; сов., кого-что. Двинув, приблизить. П. стул гостю. П. к себе тарелку.

| несов. пододвигать, аю, аешь.

| возвр. пододвинуться, нусь, нешься; несов. пододвигаться, аюсь, аешься.
24400 ПОДОДЕЯЛЬНИК ПОДОДЕЯЛЬНИК, а, м. Простыня, подстёгиваемая или подшиваемая под одеяло, или специальный чехол, надеваемый на одеяло.

| прил. пододеяльничный, ая, ое и пододеяльниковый, ая, ое.
24401 ПОДОЖДАТЬ ПОДОЖДАТЬ, ду, дёшь; ал, ала, ало; сов.

1. кого-что и кого (устар.) -чего. Провести нек-рое время в ожидании кого-чегон. П. ответа. П. директора.

2. с чем и с неопр. Повременить, помедлить. П. с решением вопроса (решать вопрос). Подожди, всё уладится.

3. подожди (те). Призыв повременить, не торопиться. Подожди, не горячись!

4. подожди (те). Выражение удивления, сомнения, припоминания. Подождите, но ведь я вас где-то встречал.

5. подожди (те)! и (ну) подожди (те) же! Выражение угрозы (разг.). Ну подожди же, получишь, озорник!
24402 ПОДОЗВАТЬ ПОДОЗВАТЬ, подзову, подзовёшь; ал, ала, ало; озванный (ан, ана и устар. ана, ано); сов., кого (что). Позвав, попросить или заставить подойти. П. носильщика.

| несов. подзывать, аю, аешь.
24403 ПОДОЗРЕВАТЬ ПОДОЗРЕВАТЬ, аю, аешь; несов.

1. кого (что) в чём. Иметь подозрение против когон. П. в обмане. Допрос подозреваемого (сущ.).

2. что и с союзом «что». Предполагать, допускать возможность чегон. У больного подозревают ангину. Подозреваю, что тут кроется ошибка.
24404 ПОДОЗРЕВАТЬСЯ ПОДОЗРЕВАТЬСЯ, аюсь, аешься; несов.

1. Быть на подозрении у когон. Он подозревается в краже.

2. (1 и 2 л. не употр.). О чёмн. нежелательном: предполагаться. У ребёнка подозревается корь.
24405 ПОДОЗРЕНИЕ ПОДОЗРЕНИЕ, я, ср.

1. Предположение, основанное на сомнении в правильности, законности чьихн. поступков, в правдивости чьихн. слов. Задержан по подозрению в краже. Быть под подозрением или на подозрении у когон. (вызвать к себе подозрение, подозрительное отношение).

2. Предположение о возможности чегон. П. на скарлатину.
24406 ПОДОЗРИТЕЛЬНЫЙ ПОДОЗРИТЕЛЬНЫЙ, ая, ое; лен, льна.

1. Вызывающий подозрение (в 1 знач.). П. поступок.

2. Склонный подозревать, недоверчивый. П. характер. П. взгляд.

| сущ. подозрительность, и, ж.
24407 ПОДОИТЬ ПОДОИТЬ см. доить.
24408 ПОДОЙНИК ПОДОЙНИК, а, м. Сосуд, в к-рый стекает молоко при ручном доении. Сначала купил п., а потом корову (о том, кто не сделав главного, занялся второстепенным, частностями; ирон.).
24409 ПОДОЙТИ ПОДОЙТИ, ойду, ойдёшь; ошёл, ошла; ошедший; ойдя; сов.

1. к кому-чему. Идя, приблизиться. П. к окну. П. к городу. Лес подошёл к самой дороге (перен.).

2. к чему. Приняться непосредственно за очередное дело. П. к завершению диссертации.

3. к кому-чему. Обнаружить своё отношение, приступить к чемун., имея определённую точку зрения. Надо уметь п. к человеку. Критически п. к чемун.

4. к кому-чему. Оказаться годным, удобным, приемлемым для кого-чегон., соответствовать чемун. Это пальто мне подойдёт. Он не подойдёт на эту должность.

5. (1 и 2 л. не употр.). Приблизиться непосредственно, вплотную. Подошла ночь. Подошли тяжёлые времена. Подошло Рождество. Осень, подошли грибы (т. е. время сбора грибов).

6. (1 и 2 л. не употр.). О тесте, опаре: подняться, вспучиться.

| несов. подходить, ожу, одишь.

| сущ. подход, а, м. (к 1, 3 и 6 знач.).

• На подходе о том, что совсем близко, может произойти, случиться. На подходе большие перемены. На подходе новый театральный сезон.
24410 ПОДОКОННИК ПОДОКОННИК, а, м. Доска или плита, вделанная в нижнюю часть оконного проёма. Горшки с цветами на подоконнике.
24411 ПОДОЛ ПОДОЛ, а, м. Нижний край платья, юбки.

• Подолом вертеть (прост. неодобр.) о женщине: вести себя с мужчинами развязно, распутно.

Держаться за чей подол (разг.) о беспомощном, нерешительном поведении.
24412 ПОДОЛГУ ПОДОЛГУ, нареч. В течение продолжительного времени. П. не видимся.
24413 ПОДОЛЬСТИТЬСЯ ПОДОЛЬСТИТЬСЯ, льщусь, льстишься; сов., к кому (разг.). Лестью добиться чьегон. расположения, доверия. Умеет п. к старшим.

| несов. подольщаться, аюсь, аешься.
24414 ПОДОНКИ ПОДОНКИ, ов.

1. Остатки жидкости на дне вместе с осадком (разг.). П. кваса. Слить п.

2. перен. Разложившиеся, преступные, деклассированные элементы. П. общества.
24415 ПОДОНОК ПОДОНОК, нка, м. (разг. пренебр.). Ничтожный, вызывающий презрение человек. Ненавижу этого подонка.
24416 ПОДОПЕЧНЫЙ ПОДОПЕЧНЫЙ, ая, ое (офиц. и разг.). Состоящий под чьейн. опекой. П. ребёнок. Позаботиться о своём подопечном (сущ.). Подопечные территории (нек-рые зависимые территории, включённые в международную систему опеки при Организации Объединённых Наций).
24417 ПОДОПЛЁКА ПОДОПЛЁКА, и, ж. Скрытая, тайная причина чегон. П. интриги. В этом деле есть своя п.
24418 ПОДОПРЕЛЫЙ ПОДОПРЕЛЫЙ, ая, ое; ел. Подопревший; слегка подгнивший.
24419 ПОДОПРЕТЬ ПОДОПРЕТЬ, ею, еешь; сов.

1. (1 и 2 л. не употр.). Немного или только снизу испортиться от прения. Сено подопрело.

2. О коже: воспалиться от мокроты, нечистоты. Ребёнок подопрел.

| несов. подопревать, аю, аешь.

| сущ. подопревание, я, ср.
24420 ПОДОПЫТНЫЙ ПОДОПЫТНЫЙ, ая, ое. Такой, к-рый служит предметом научного опыта. Подопытное животное. П. кролик (также перен.: о том, на ком чтон. проверяется, испытывается; неодобр.).
24421 ПОДОРВАТЬ ПОДОРВАТЬ, ву, вёшь; ал, ала, ало; орванный; сов., что.

1. Разрушить взрывом. П. мост.

2. перен. Нанести вред чемун., привести в расстройство, расшатать. П. здоровье. П. чейн. авторитет.

| несов. подрывать, аю, аешь.

| сущ. подрыв, а, м. и подрывание, я, ср. (к 1 знач.).

| прил. подрывной, ая, ое (к 1 знач.). П. заряд.
24422 ПОДОРВАТЬСЯ ПОДОРВАТЬСЯ, вусь, вёшься; ался, алась, алось и алось; сов.

1. Разрушиться или погибнуть от взрыва. П. на мине.

2. (1 и 2 л. не употр.), перен. Повредиться, ослабнуть, расшататься. Здоровье подорвалось.

| несов. подрываться, аюсь, аешься.

| сущ. подрыв, а, м.
24423 ПОДОРЛИК ПОДОРЛИК, а, м. Небольшая хищная птица сем. ястребиных, род орла. Большой, малый п. (виды).
24424 ПОДОРОЖАТЬ ПОДОРОЖАТЬ см. дорожать.
24425 ПОДОРОЖИТЬСЯ ПОДОРОЖИТЬСЯ см. дорожиться.
24426 ПОДОРОЖНАЯ ПОДОРОЖНАЯ, ой, ж. В старое время: проездное свидетельство едущего почтой (в 4 знач.).
24427 ПОДОРОЖНИК ПОДОРОЖНИК, а, м.

1. Сорная луговая, обычно придорожная, трава с мелкими цветками, собранными в соцветия в виде колоса.

2. Пирожок, закуска, взятая в дорогу (устар.).

| прил. подорожниковый, ая, ое (к 1 знач.). Семейство подорожниковых (сущ.).
24428 ПОДОРОЖНЫЙ ПОДОРОЖНЫЙ, ая, ое (устар). Находящийся при дороге. П. столб.
24429 ПОДОСАДОВАТЬ ПОДОСАДОВАТЬ см. досадовать.
24430 ПОДОСИНОВИК ПОДОСИНОВИК, а, м. Съедобный трубчатый гриб с красно-жёлтой шляпкой.
24431 ПОДОСЛАТЬ ПОДОСЛАТЬ, ошлю, ошлёшь; ал, ала; осланный; сов.

1. кого (что). Послать с тайной целью. П. соглядатая.

2. кого-что. То же, что прислать (во 2 знач.) (прост.). П. за кемн. машину.

| несов. подсылать, аю, аешь.

| сущ. подсылание, я, ср. (к 1 знач.), подсылка, и, ж. (к 1 знач.) и подсыл, а, м. (к 1 знач.; устар.).
24432 ПОДОСНОВА ПОДОСНОВА, ы, ж. Истинная причина, основа чегон. Вскрыть подоснову событий.
24433 ПОДОСПЕТЬ ПОДОСПЕТЬ, ею, еешь; сов. (разг.). Успеть появиться (вовремя, в нужный момент). Подоспело подкрепление.

| несов. подоспевать, аю, аешь.
24434 ПОДОСТЛАТЬ ПОДОСТЛАТЬ, подстелю, подстелешь; остланный и ПОДСТЕЛИТЬ, подстелю, подстелешь; стеленный; сов., что.

1. Постлать подо чтон. П. простыню.

2. (1 и 2 л. не употр.). О почве, подпочвенном слое: расположиться, поместиться над чемн. (спец.). Леса подостланы торфом.

| несов. подстилать, аю, аешь. Грунтовые воды подстилают бор. Породы, подстилающие дно.

| сущ. подстилание, я, ср., подстилка, и, ж. и подстил, а, м. (спец.).
24435 ПОДОТКНУТЬ ПОДОТКНУТЬ, ну, нёшь; откнутый; сов., что. Заткнуть снизу или подо чтон. П. фартук. П. одеяло.

| несов. подтыкать, аю, аешь.
24436 ПОДОТЧЁТНЫЙ ПОДОТЧЁТНЫЙ, ая, ое; тен, тна.

1. полн. ф. Выдаваемый с условием последующего отчёта. Подотчётная сумма.

2. Обязанный отчитываться. Подотчётные организации. Подотчётные комун. лица.

| сущ. подотчётность, и, ж. (ко 2 знач.).
24437 ПОДОХНУТЬ ПОДОХНУТЬ см. дохнуть.
24438 ПОДОХОДНЫЙ ПОДОХОДНЫЙ, ая, ое. Соответствующий доходу. П. налог (взимаемый с доходов).
24439 ПОДОШВА ПОДОШВА, ы, ж.

1. То же, что ступня (во 2 знач.) (разг.). Поранить подошву.

2. Нижняя наружная часть обуви под ступнёй. Кожаные, резиновые, каучуковые, синтетические подошвы. Гладкая, ребристая п.

3. перен., чего. Нижняя часть, основание чегон. П. горы. П. оползня.

| прил. подошвенный, ая, ое.
24440 ПОДПАДАТЬ ПОДПАДАТЬ см. подпасть.
24441 ПОДПАИВАТЬ ПОДПАИВАТЬ см. подпоить.
24442 ПОДПАЛИНА ПОДПАЛИНА, ы, ж. Рыжеватое или белёсое пятно на шерсти животного. Конь вороной с подпалинами.
24443 ПОДПАЛИТЬ ПОДПАЛИТЬ, лю, лишь; лённый (ён, ена); сов., что.

1. То же, что поджечь (в 1 и 2 знач.) (прост.). П. дом.

2. Немного опалить (разг.). П. усы трубкой.

| несов. подпаливать, аю, аешь.
24444 ПОДПАРЫВАТЬ ПОДПАРЫВАТЬ см. подпороть.
24445 ПОДПАСОК ПОДПАСОК, ска, м. Подросток, помогающий пастуху.
24446 ПОДПАСТЬ ПОДПАСТЬ, аду, адёшь; ал, ала; авший; ав; сов., подо что. Оказаться под влиянием кого-чегон., под действием чегон. (обычно отрицательного). П. под плохое влияние. П. под чейн. гнев.

| несов. подпадать, аю, аешь.
24447 ПОДПАХИВАТЬ ПОДПАХИВАТЬ (аю, аешь, 1 и 2 л. не употр.), ает; несов. (разг.). Начав портиться, издавать неприятный запах. Рыба уже подпахивает.
24448 ПОДПЕВАЛА ПОДПЕВАЛА, ы, м. и ж. (разг. неодобр.). Человек, к-рый угодливо поддерживает когон. из неблаговидных соображений. Окружил себя подпевалами.
24449 ПОДПЕВАТЬ ПОДПЕВАТЬ, аю, аешь; несов., кому.

1. Петь, вторя кому-чемун. П. басом.

2. перен. Соглашаться с кемн. из желания угодить, польстить, выслужиться (разг. неодобр.).

| сов. подпеть, пою, поёшь.
24450 ПОДПЕРЕТЬ ПОДПЕРЕТЬ, подопру, подопрёшь; пёр, пёрла; пёрший; пёртый; перев и пёрши; сов.

1. что. Поставить опору для поддержки чегон., поддержать чемн. П. забор кольями. П. щёку рукой.

2. безл. О наступлении крайней необходимости, безвыходности (прост.). Так подпёрло, что где хочешь, а доставай деньги.

| несов. подпирать, аю, аешь.

| прил. подпорный, ая, ое (к 1 знач.; спец.). П. брус.
24451 ПОДПЕРЕТЬСЯ ПОДПЕРЕТЬСЯ, допрусь, допрёшься; пёрся, пёрлась; пёршийся; першись и пёршись; сов. (разг.). Опереться чемн. на чтон. Сидит, подпёршись рукой.

| несов. подпираться, аюсь, аешься.
24452 ПОДПИЛИТЬ ПОДПИЛИТЬ, пилю, пилишь; пиленный; сов., что.

1. Подрезать пилой, напильником. П. сук.

2. Пиля, укоротить, сточить. П. ножку стола. П. деталь.

| несов. подпиливать, аю, аешь.

| сущ. подпиливание, я, ср., подпилка, и, ж. и подпил, а, м. (спец.).
24453 ПОДПИЛОК ПОДПИЛОК, лка, м. То же, что напильник.

| прил. подпилковый, ая, ое.
24454 ПОДПИРАТЬ, СЯ ПОДПИРАТЬ, СЯ см. подпереть, ся.
24455 ПОДПИСАНТ ПОДПИСАНТ, а, м. (разг.). Тот, кто подписывает, подписал какое-н. официальное обращение, открытое письмо.
24456 ПОДПИСАТЬ ПОДПИСАТЬ, ишу, ишешь; исанный; сов.

1. что. Подтвердить, заверить, поставив подпись. П. приказ. П. заявление. П. договор (заключить его).

2. что. Приписать под чемн. П. ещё три строки.

3. кого (что) на что. Включить в число подписчиков. П. на газету.

| несов. подписывать, аю, аешь.

| сущ. подписание, я, ср. (к 1 знач.), подписывание, я, ср. (к 1 и 2 знач.) и подписка, и, ж. (к 3 знач.). Подписание договора. Подписка на журнал.
24457 ПОДПИСАТЬСЯ ПОДПИСАТЬСЯ, ишусь, ишешься; сов.

1. Поставить свою подпись. П. под заявлением.

2. на что. Стать подписчиком. П. на журнал.

| несов. подписываться, аюсь, аешься.

| сущ. подписание, я, ср. (к 1 знач.), подписывание, я, ср. (к 1 знач.) и подписка, и, ж. (ко 2 знач.).

| прил. подписочный, ая, ое (ко 2 знач.).
24458 ПОДПИСКА ПОДПИСКА, и, ж.

1. см. подписать, ся.

2. Письменное обязательство в чёмн. П. о невыезде (обязательство не отлучаться с места жительства или временного пребывания гден.; спец.).
24459 ПОДПИСНОЙ ПОДПИСНОЙ, ая, ое.

1. Снабжённый подписью, подписями. П. экземпляр корректуры. П. лист (лист для сбора денег в пользу кого-чегон., на к-ром участвующие в сборе ставят свои подписи).

2. Получаемый по подписке, подписчиками. Подписное издание.
24460 ПОДПИСЧИК ПОДПИСЧИК, а, м. Лицо, выписывающее себе какоен. печатное издание. Газеты доставляются подписчикам.

| ж. подписчица, ы.
24461 ПОДПИСЬ ПОДПИСЬ, и, ж.

1. Надпись под чемн. П. под картиной.

2. Собственноручно написанная фамилия. Поставить свою п. Дать бумагу на п.
24462 ПОДПИТИЕ ПОДПИТИЕ, я, ср.: в подпитии (разг.) в состоянии небольшого опьянения.
24463 ПОДПИХНУТЬ ПОДПИХНУТЬ, ну, нёшь; ихнутый; сов., кого-что (разг.).

1. Пихнуть слегка, подтолкнуть. П. под локоть.

2. То же, что подсунуть (в 1 знач.). П. под матрац.

| несов. подпихивать, аю, аешь.
24464 ПОДПЛЫТЬ ПОДПЛЫТЬ, ыву, ывёшь; ыл, ыла, ыло; сов.

1. Плывя, приблизиться к чемун. П. к берегу.

2. Плывя, попасть подо чтон. П. под плот.

| несов. подплывать, аю, аешь.
24465 ПОДПОИТЬ ПОДПОИТЬ, ою, оишь и оишь; оенный; сов., кого (что) (разг.). Слегка напоить чемн. хмельным.

| несов. подпаивать, аю, аешь.
24466 ПОДПОЛ ПОДПОЛ, а, м. (прост.). То же, что подполье (в 1 знач.). Ссыпать картошку в п.
24467 ПОДПОЛЗТИ ПОДПОЛЗТИ, зу, зёшь; олз, олзла; олзший; олзши; сов.

1. Приблизиться к чемун. ползком. П. к забору.

2. Ползя, попасть подо чтон. П. под заграждение.

| несов. подползать, аю, аешь.
24468 ПОДПОЛКОВНИК ПОДПОЛКОВНИК, а, м. Офицерское звание или чин рангом выше майора и ниже полковника, а также лицо, имеющее это звание.

| прил. подполковницкий, ая, ое и подполковничий, ья, ье (разг.).
24469 ПОДПОЛЬЕ ПОДПОЛЬЕ, я, род. мн. лий и льев, ср.

1. Помещение под полом, подвал. Спуститься в п. Домовое п. Техническое п. (с газовыми и другими вводами в здание).

2. Организация, общественные группы, действующие втайне от властей, а также деятельность в таких организациях, группах. Революционное п. Уйти в п. Выйти из подполья.

| прил. подпольный, ая, ое.
24470 ПОДПОЛЬНЫЙ ПОДПОЛЬНЫЙ, ая, ое.

1. см. подполье.

2. Об общественной организации, деятельности: нелегальный. Подпольная типография. Подпольная газета.
24471 ПОДПОЛЬЩИК ПОДПОЛЬЩИК, а, м. Человек, к-рый занимается подпольной деятельностью.

| ж. подпольщица, ы.

| прил. подпольщицкий, ая, ое.
24472 ПОДПОРА ПОДПОРА, ы и ПОДПОРКА, и, ж. Брус, доска, опора, к-рыми подпирают чтон. Поставить подпорку. Подпорки под ветвями яблонь.

| прил. подпорочный, ая, ое. П. брус.
24473 ПОДПОРНЫЙ ПОДПОРНЫЙ см. подпереть.
24474 ПОДПОРОТЬ ПОДПОРОТЬ, орю, орешь; оротый; сов., что. Распороть снизу или немного изнутри. П. шов.

| несов. подпарывать, аю, аешь.
24475 ПОДПОРТИТЬ ПОДПОРТИТЬ, рчу, ртишь; рченный; сов., кого-что (разг.). Слегка испортить.
24476 ПОДПОРУЧИК ПОДПОРУЧИК, а, м.

1. В царской армии: офицерский чин рангом ниже поручика, а также лицо, имеющее этот чин.

2. В Войске Польском и в нек-рых других армиях: воинское звание младшего офицера, а также лицо, имеющее это звание.

• Подпоручик Киже (книжн.) о несуществующей личности, к-рая считается реальной [по имени героя одноимённой повести Ю. Тынянова].

| прил. подпоручицкий, ая, ое и подпоручичий, ья, ье (разг.).
24477 ПОДПОЧВА ПОДПОЧВА, ы, ж. Слой под верхними слоями почвы.

| прил. подпочвенный, ая, ое. Подпочвенные воды.
24478 ПОДПОЯСАТЬ ПОДПОЯСАТЬ, яшу, яшешь; ясанный; сов., кого-что. Надеть на когон. пояс. П. ремнём.

| несов. подпоясывать, аю, аешь.

| возвр. подпоясаться, яшусь, яшешься; несов. подпоясываться, аюсь, аешься.
24479 ПОДПРАВИТЬ ПОДПРАВИТЬ, влю, вишь; вленный; сов., что. Немного исправить, поправить. П. чертёж.

| несов. подправлять, яю, яешь.

| сущ. подправка, и, ж.
24480 ПОДПРАПОРЩИК ПОДПРАПОРЩИК, а, м. В царской армии: высшее звание унтер-офицерского состава, а также лицо, имеющее это звание.

| прил. подпрапорщицкий, ая, ое и подпрапорщичий, ья, ье (разг.).
24481 ПОДПРУГА ПОДПРУГА, и, ж. Широкий ремень седла или седёлки, затягиваемый под брюхом лошади.

| прил. подпружный, ая, ое.
24482 ПОДПРЫГНУТЬ ПОДПРЫГНУТЬ, ну, нешь; сов. Сделать прыжок. П. до потолка. П. от радости.

| несов. подпрыгивать, аю, аешь.
24483 ПОДПУСК ПОДПУСК, а, м.

1. см. подпустить.

2. Рыболовная снасть в виде верёвки с крючками и грузилом, опускаемая под лёд. Ловить на п.

| прил. подпускной, ая, ое.
24484 ПОДПУСТИТЬ ПОДПУСТИТЬ, ущу, устишь; ущенный; сов.

1. кого (что). Дать приблизиться, подойти. П. зверя на расстояние выстрела.

2. что и чего. Добавить жидкости во чтон. (разг.). П. белил в краску.

3. что. Сказать, воспользовавшись удобным моментом (разг.). П. колкость, шутку, намёк.

| несов. подпускать, аю, аешь.

| сущ. подпуск, а, м. (к 1 и 2 знач.).

| прил. подпускной, ая, ое (к 1 знач.) и подпускальный, ая, ое (ко 2 знач.). Подпускальная кисть (у позолотчиков; спец.).
24485 ПОДПУШКА ПОДПУШКА, и, ж.

1. Пушистая обшивка на внутренней части одежды; опушка. Меховая п.

2. У животных: пушистые, мягкие волоски под верхним слоем шерсти, перьев (спец.).

3. То же, что подшивка (в 3 знач.) (разг.). П. подола.
24486 ПОДРАБОТАТЬ ПОДРАБОТАТЬ, аю, аешь; анный; сов. (разг.).

1. что и чего. Заработать дополнительно к чемун., а также вообще заработать. П. денег.

2. что. Дополнительно изучить, разработать. П. вопрос.

| несов. подрабатывать, аю, аешь.

| сущ. подрабатывание, я, ср. и подработка, и, ж.
24487 ПОДРАВНИВАТЬ ПОДРАВНИВАТЬ см. подровнять.
24488 ПОДРАГИВАТЬ ПОДРАГИВАТЬ, аю, аешь; несов. (разг.). Подёргиваться (во 2 знач.), дрожать немного, время от времени. Лицо нервно подрагивает. Нога подрагивает. П. ногой.
24489 ПОДРАЖАНИЕ ПОДРАЖАНИЕ, я, ср.

1. см. подражать.

2. Произведение, подражающее какомун. образцу. Литературное п. народной сказке. Жалкое п.
24490 ПОДРАЖАТЕЛЬ ПОДРАЖАТЕЛЬ, я, м. Человек, к-рый подражает кому-чемун. в чёмн.

| ж. подражательница, ы.
24491 ПОДРАЖАТЕЛЬНЫЙ ПОДРАЖАТЕЛЬНЫЙ, ая, ое; лен, льна. Представляющий собой подражание. Подражательная литература.

| сущ. подражательность, и, ж.
24492 ПОДРАЖАТЕЛЬСТВО ПОДРАЖАТЕЛЬСТВО, а, ср. (неодобр.). Несамостоятельность в творчестве, подражание.
24493 ПОДРАЖАТЬ ПОДРАЖАТЬ, аю, аешь; несов., кому-чему. Делать чтон. по какомун. образцу; стараться воспроизводить то, что делается другим (другими). П. в игре известному артисту. П. чьейн. походке. Во всем подражает подруге.

| сущ. подражание, я, ср.
24494 ПОДРАЗДЕЛ ПОДРАЗДЕЛ, а, м. Часть раздела.
24495 ПОДРАЗДЕЛЕНИЕ ПОДРАЗДЕЛЕНИЕ, я, ср.

1. см. подразделить.

2. Часть, раздел чегон., входящий в состав более крупной части. Глава имеет несколько подразделений.

3. Войсковая единица в составе более крупной части. Стрелковое п.
24496 ПОДРАЗДЕЛИТЬ ПОДРАЗДЕЛИТЬ, лю, лишь; лённый (ён, ена); сов., кого-что. Разделить на более мелкие части, разряды. П. главу на параграфы.

| несов. подразделять, яю, яешь.

| сущ. подразделение, я, ср.
24497 ПОДРАЗДЕЛЯТЬСЯ ПОДРАЗДЕЛЯТЬСЯ (яюсь, яешься, 1 и 2 л. ед. не употр.), яется; несов. Делиться, распадаться на более мелкие части, разряды. Глава подразделяется на параграфы.
24498 ПОДРАЗУМЕВАТЬ ПОДРАЗУМЕВАТЬ, аю, аешь; несов., кого-что. Предполагать в мыслях кого-чтон., иметь в виду, не высказывая. Говорит о других, а подразумевает тебя.
24499 ПОДРАЗУМЕВАТЬСЯ ПОДРАЗУМЕВАТЬСЯ (аюсь, аешься, 1 и 2 л. не употр.), ается; несов. Предполагаться в мыслях, оставаясь невысказанным. Вывод подразумевается сам собой.
24500 ПОДРАМНИК ПОДРАМНИК, а и ПОДРАМОК, мка, м. Остов, на к-рый натягивается холст для живописной работы. Снять холст с подрамника.
24501 ПОДРАНИТЬ ПОДРАНИТЬ, ню, нишь; ненный; сов., кого (что). У охотников: ранить (зверя, птицу).

| несов. подранивать, аю, аешь.
24502 ПОДРАНОК ПОДРАНОК, нка, м. Зверь или птица, раненные охотником.
24503 ПОДРАСТИ ПОДРАСТИ, ту, тёшь; рос, росла; росший; росши; сов. Несколько вырасти, стать постарше. Мальчик подрос. Подрастёт поумнеет.

| несов. подрастать, аю, аешь. Подрастающее поколение.
24504 ПОДРАСТИТЬ ПОДРАСТИТЬ, ащу, астишь; ащённый (ён, ена); сов., кого-что. Дать подрасти кому-чемун. П. цыплят. П. рассаду.

| несов. подращивать, аю, аешь.
24505 ПОДРАТЬ ПОДРАТЬ, дерёт; сов., кого-что: чёрт подери (прост.) то же, что чёрт побери.
24506 ПОДРАТЬСЯ ПОДРАТЬСЯ см. драться.
24507 ПОДРЕЗАТЬ ПОДРЕЗАТЬ, ежу, ежешь; езанный; сов.

1. что. Срезать, разрезать снизу. П. стебель.

2. что. Укоротить обрезая. П. волосы.

3. чего. Нарезать ещё, в добавление (разг.). П. хлеба.

| несов. подрезать, аю, аешь и подрезывать, аю, аешь.

| сущ. подрезание, я, ср. (к 1 и 2 знач.), подрезывание, я, ср. (к 1 и 2 знач.), подрезка, и, ж. и подрез, а, м. (к 1 знач.; спец.).
24508 ПОДРЕМАТЬ ПОДРЕМАТЬ, млю, емлешь; сов. Провести нек-рое время в дремоте.
24509 ПОДРЕМОНТИРОВАТЬ ПОДРЕМОНТИРОВАТЬ, рую, руешь; сов., что (разг.). Подвергнуть небольшому ремонту. П. велосипед.
24510 ПОДРЕШЕТИНА ПОДРЕШЕТИНА, ы, ж. (спец.). Брус для опоры кровли, укреплённый между стропилами параллельно им.
24511 ПОДРЁБЕРНЫЙ ПОДРЁБЕРНЫЙ, ая, ое. Находящийся под рёбрами. Подрёберная область.
24512 ПОДРИСОВАТЬ ПОДРИСОВАТЬ, сую, суешь; ованный; сов., что.

1. Подправить (рисунок). П. портрет.

2. Добавить чтон. к рисунку. П. усы на портрете.

| несов. подрисовывать, аю, аешь.

| сущ. подрисовывание, я, ср. и подрисовка, и, ж.
24513 ПОДРОБНОСТЬ ПОДРОБНОСТЬ, и, ж.

1. см. подробный.

2. Частность, мелкое обстоятельство какогон. дела, события. Интересная п. Рассказать со всеми подробностями. Не вдаваться в подробности.
24514 ПОДРОБНЫЙ ПОДРОБНЫЙ, ая, ое; бен, бна. Детальный, со всеми частностями, мелкими обстоятельствами. П. отчёт. Подробно (нареч.) рассказать о чёмн.

| сущ. подробность, и, ж.
24515 ПОДРОВНЯТЬ ПОДРОВНЯТЬ, яю, яешь; сов., что. Сделать более ровным. П. грядку. П. бороду.

| несов. подравнивать, аю, аешь.
24516 ПОДРОСТ ПОДРОСТ, а, м. (спец.). Молодые деревья в лесу, относящиеся к его основной породе.
24517 ПОДРОСТОК ПОДРОСТОК, тка, м. Мальчик или девочка в отроческом возрасте.

| прил. подростковый, ая, ое и подростковый, ая, ое. П. возраст.
24518 ПОДРУБИТЬ ПОДРУБИТЬ 1, ублю, убишь; убленный; сов.

1. что. Надрубить, перерубить снизу. П. дерево. П. под корень (также перен.: полностью подорвать, уничтожить).

2. что. Укоротить рубя, отрубая. П. брус.

3. чего. Нарубить дополнительно к чемун. П. капусты.

| несов. подрубать, аю, аешь.

| сущ. подрубка, и, ж.
24519 ПОДРУБИТЬ ПОДРУБИТЬ 2, ублю, убишь; убленный; сов., что. Подшить, загнув край. П. платок.

| несов. подрубать, аю, аешь.

| сущ. подрубка, и, ж.
24520 ПОДРУГА ПОДРУГА, и, ж. Девочка, девушка или женщина, состоящая в дружеских, близких отношениях с кемн. Школьные подруги. П. жизни (перен.: о жене).

| уменьш. подружка, и, ж. и уменьш.-ласк. подруженька, и, ж.
24521 ПОДРУЖИТЬСЯ ПОДРУЖИТЬСЯ см. дружиться.
24522 ПОДРУЛИТЬ ПОДРУЛИТЬ, лю, лишь; лённый (ён, ена); сов.

1. что. Руля, подвести машину кудан. П. самолёт к ангару.

2. Двигаясь по земле (о машине или в машине), приблизиться к чемун. Грузовик подрулил к воротам. Водитель подрулил к гаражу.

| несов. подруливать, аю, аешь.
24523 ПОДРУМЯНИТЬ ПОДРУМЯНИТЬ, ню, нишь; ненный; сов.

1. кого-что. Сделать слегка румяным; подкрасить румянами. Мороз подрумянил лицо. П. щёки.

2. что. Выпекая, сделать поджаристым, коричневатым. П. булки. Подрумяненный пирог.

| несов. подрумянивать, аю, аешь.
24524 ПОДРУМЯНИТЬСЯ ПОДРУМЯНИТЬСЯ, нюсь, нишься; сов.

1. Стать румяным; слегка покрасить себе лицо румянами. Щёки подрумянились на морозе. Напудриться и п.

2. (1 и 2 л. не употр.). Стать поджаристым, приобрести коричневатый оттенок при выпечке. Пирог подрумянился.

| несов. подрумяниваться, аюсь, аешься.
24525 ПОДРУЧНЫЙ ПОДРУЧНЫЙ, ая, ое.

1. Находящийся под руками, поблизости. П. инструмент. Переправа на подручных средствах.

2. Помогающий, являющийся помощником. Столяр с подручным (сущ.).
24526 ПОДРЫВ ПОДРЫВ 1, ПОДРЫВАТЬ 1 см. подорвать, ся.
24527 ПОДРЫВ ПОДРЫВ 2, ПОДРЫВАТЬ 2 см. подрыть.
24528 ПОДРЫВАТЬСЯ ПОДРЫВАТЬСЯ см. подорваться.
24529 ПОДРЫВНИК ПОДРЫВНИК, а, м. Специалист по взрывным, подрывным работам.
24530 ПОДРЫВНОЙ ПОДРЫВНОЙ, ая, ое.

1. см. подорвать.

2. перен. Имеющий целью подрыв чегон., нанесение вреда чемун. Подрывная деятельность.
24531 ПОДРЫТЬ ПОДРЫТЬ, рою, роешь; ытый; сов.

1. что. Разрыть (землю, чтон. рыхлое) под чемн. П. дерево (обнажить корни).

2. чего. Нарыть, накопать или разрыть дополнительно. П. песку.

| несов. подрывать, аю, аешь.

| сущ. подрывание, я, ср. и подрыв, а, м. (к 1 знач.).
24532 ПОДРЯД ПОДРЯД 1, а, м. Договор, по к-рому одна сторона обязуется по заказу другой стороны выполнить определённую работу, а также работа, производимая по такому договору. П. на постройку. Бригадный п. (работа производственной бригады, основанная на принципе хозрасчёта, ориентированная на конечный результат труда). Арендный п.

| прил. подрядный, ая, ое. Подрядные организации. Подрядные работы.
24533 ПОДРЯД ПОДРЯД 2, нареч. Один за другим, без пропуска. Прочёл сто страниц п. Осуждать всех п.
24534 ПОДРЯДИТЬ ПОДРЯДИТЬ, яжу, ядишь; яженный и яжённый (ён, ена); сов., кого-что (устар.). Нанять для временной работы, доставки чегон. П. возчика.

| несов. подряжать, аю, аешь.
24535 ПОДРЯДИТЬСЯ ПОДРЯДИТЬСЯ, яжусь, ядишься; сов., с неопр. (устар. разг.). Взяться, уговориться выполнить какуюн. работу. П. возить дрова.

| несов. подряжаться, аюсь, аешься.
24536 ПОДРЯДЧИК ПОДРЯДЧИК, а, м. Организация (или, прежде, отдельное лицо), занимающаяся работами по подрядам 1.

| прил. подрядческий, ая, ое и подрядчицкий, ая, ое.
24537 ПОДРЯСНИК ПОДРЯСНИК, а, м. У служителей православной церкви: длинная одежда с узкими рукавами, поверх к-рой надевается ряса.
24538 ПОДСАДИТЬ ПОДСАДИТЬ, ажу, адишь; аженный; сов.

1. кого (что). Помочь комун. сесть, взобраться кудан. П. ребёнка в автобус.

2. кого-что. Посадить, поместить рядом, вместе с кемн. П. отстающего к сильному ученику. П. пчёл в улей.

3. кого (что). Взять в качестве попутчика (в машину, повозку). П. пешехода.

4. что и чего. Добавочно посадить (о растениях). П. капусты.

5. кого-что. Посадить, поместить вместо кого-чегон. (прост.). П. доносчика в камеру арестанта. П. утку (на охоте: выпустить на воду для приманки диких селезней).

6. что. Прирастить, приживить; подключить (спец.). П. кожу. П. орган (временно включить чужой орган в систему кровообращения больного).

| несов. подсаживать, аю, аешь.

| сущ. подсаживание, я, ср. (к 1, 2 и 4 знач.), подсадка, и, ж. (ко 2, 4, 5 и 6 знач.) и подсад, а, м. (к 4 знач.).

| прил. подсадный, ая, ое (к 4 знач.) и подсадной, ая, ое (к 5 знач.). Подсадный материал. Подсадная утка (также перен.: тот, кто подсажен к комун. для тайного наблюдения, для доноса; разг.).
24539 ПОДСАЖИВАТЬСЯ ПОДСАЖИВАТЬСЯ см. подсесть.
24540 ПОДСАЛИВАТЬ ПОДСАЛИВАТЬ см. подсолить.
24541 ПОДСВЕЧИВАТЬ ПОДСВЕЧИВАТЬ, аю, аешь; несов., что. Освещать снизу. П. декорации. П. памятник.

| сов. подсветить, вечу, ветишь; веченный.

| сущ. подсвечивание, я, ср., подсветка, и, ж. и подсвет, а, м.
24542 ПОДСВЕЧНИК ПОДСВЕЧНИК [шн], а, м. Подставка для свечи, свечей. Медный, бронзовый, серебряный п.
24543 ПОДСВИНОК ПОДСВИНОК, нка, м. (обл.). Поросёнок в возрасте от 4 до 810 месяцев.
24544 ПОДСВИСТЫВАТЬ ПОДСВИСТЫВАТЬ, аю, аешь; несов., кому-чему. Свистеть в такт, сопровождая пение, игру, танцы.

| сов. подсвистеть, ищу, ищешь.
24545 ПОДСЕКА ПОДСЕКА, и, ж. (спец.). Место среди леса, расчищенное для пашни.

| прил. подсечный, ая, ое. Подсечное земледелие.
24546 ПОДСЕЛИТЬ ПОДСЕЛИТЬ, елю, елишь и елишь; лённый (ён, ена); сов., кого-что. Поселить в дополнение к уже живущим, обитающим гден. П. жильца.

| несов. подселять, яю, яешь.

| сущ. подселение, я, ср.
24547 ПОДСЕСТЬ ПОДСЕСТЬ, сяду, сядешь; сел, села; севший; сев; сов. Сесть около кого-чегон., рядом с кем-чемн. П. к столу.

| несов. подсаживаться, аюсь, аешься.
24548 ПОДСЕЧКА ПОДСЕЧКА, и, ж.

1. см. подсечь.

2. В спорте: удар по ногам соперника с целью повалить его.
24549 ПОДСЕЧЬ ПОДСЕЧЬ, еку, ечёшь, екут; ёк и (устар.) ек, екла; еки; екший и ёкший; ечённый (ён, ена) и еченный; екши и ёкши; сов., что.

1. Срезать снизу. П. тростник. П. под корень (также перен.: полностью лишить сил, энергии).

2. перен., кого-что. Лишить силы, энергии, ослабить. Горе подсекло старика.

3. Дёрнуть удочку в момент клёва.

| несов. подсекать, аю, аешь.

| сущ. подсекание, я, ср. (к 1 и 3 знач.) и подсечка, и, ж. (к 1 и 3 знач.).
24550 ПОДСЕЯТЬ ПОДСЕЯТЬ, ею, еешь; еянный; сов., что и чего. Посеять ещё, в добавление к чемун. П. гороху.

| несов. подсевать, аю, аешь и подсеивать, аю, аешь.

| сущ. подсевание, я, ср., подсеивание, я, ср. и подсев, а, м.
24551 ПОДСИДЕТЬ ПОДСИДЕТЬ, ижу, идишь; иженный; сов., кого (что).

1. У охотников: подстеречь (зверя, дичь), засев гден. П. куропатку.

2. Устраивая мелкие неприятности комун., вынудить к увольнению, уходу (разг.). П. сослуживца.

| несов. подсиживать, аю, аешь.

| сущ. подсиживание, я, ср. (ко 2 знач.) и подсидка, и, ж. (к 1 знач.).
24552 ПОДСИНИВАТЬ ПОДСИНИВАТЬ, аю, аешь; несов., что. То же, что синить (во 2 знач.). П. бельё.
24553 ПОДСИНИТЬ ПОДСИНИТЬ см. синить.
24554 ПОДСКАЗАТЬ ПОДСКАЗАТЬ, ажу, ажешь; азанный; сов., что кому.

1. Негромко сказать, напомнить, что нужно говорить, как отвечать. П. ответ ученику.

2. перен. Навести на мысль, внушить. Опыт подсказал правильное решение.

3. Сказать, посоветовать (прост.). Подскажите, как мне поступить. Не подскажете, как доехать до вокзала?

| несов. подсказывать, аю, аешь (к 1 и 2 знач.).

| сущ. подсказывание, я, ср. (к 1 и 2 знач.) и подсказка, и, ж. (к 1 знач.). По чьейн. подсказке действовать (перен.: несамостоятельно; неодобр.).
24555 ПОДСКАЗЧИК ПОДСКАЗЧИК, а, м. (разг.). Тот, кто подсказывает (в 1 знач.).

| ж. подсказчица, ы.
24556 ПОДСКОБЛИТЬ ПОДСКОБЛИТЬ, облю, облишь и облишь; обленный; сов., что. Соскоблить немного или часть чегон. П. краску.

| несов. подскабливать, аю, аешь.
24557 ПОДСКОЧИТЬ ПОДСКОЧИТЬ, очу, очишь; сов.

1. Приблизиться скачком. П. к двери.

2. Всем телом сделать скачок, резкое движение вверх. П. от радости.

3. (1 и 2 л. не употр.), перен. Резко увеличиться, подняться (разг.). Подскочило давление. Температура подскочила. Цены подскочили.

4. Зайти, забежать кудан., к комун. ненадолго (прост.). П. на полчасика к приятелю.

| несов. подскакивать, аю, аешь (к 1, 2 и 3 знач.).

| сущ. подскакивание, я, ср. (к 1, 2 и 3 знач.) и подскок, а, м. (к 1 и 2 знач.).
24558 ПОДСКРЕСТИ ПОДСКРЕСТИ, ребу, ребёшь; рёб, ребла; рёбший; ребённый (ён, ена); рёбши; сов., что (разг.). Очистить или собрать остатки, соскрёбывая. П. сковородку. П. кашу со сковородки.

| несов. подскребать, аю, аешь.
24559 ПОДСЛАСТИТЬ ПОДСЛАСТИТЬ, ащу, астишь; ащённый (ён, ена); сов., что. Подбавить к чемун. сладкого. П. квас.

| несов. подслащивать, аю, аешь.
24560 ПОДСЛЕДСТВЕННЫЙ ПОДСЛЕДСТВЕННЫЙ, ая, ое. Состоящий под следствием. Показания подследственного (сущ.).
24561 ПОДСЛЕПОВАТЫЙ ПОДСЛЕПОВАТЫЙ, ая, ое; ат. Очень близорукий, плохо видящий. П. старик. Подслеповато (нареч.) щуриться.

| сущ. подслеповатость, и, ж.
24562 ПОДСЛУЖИТЬСЯ ПОДСЛУЖИТЬСЯ, ужусь, ужишься; сов., к кому (разг.). Угодливой услужливостью снискать чьён. расположение. П. к начальнику.

| несов. подслуживаться, аюсь, аешься.
24563 ПОДСЛУШАТЬ ПОДСЛУШАТЬ, аю, аешь; анный; сов., кого-что. Тайком прислушиваясь, слушая, услышать то, что говорится кемн. П. чужой разговор.

| несов. подслушивать, аю, аешь. Подслушивающее устройство (устанавливаемый для тайного прослушивания аппарат со скрытым микрофоном).

| сущ. подслушивание, я, ср.
24564 ПОДСМЕИВАТЬСЯ ПОДСМЕИВАТЬСЯ, аюсь, аешься; несов., над кем-чем. Незлобно смеяться, иногда шутить над кем-н. П. над хвастунишкой, над чьими-н. манерами, повадками.

| сущ. подсмеивание, я, ср.
24565 ПОДСМОТРЕТЬ ПОДСМОТРЕТЬ, отрю, отришь; отренный; сов., что. Тайком рассматривая, смотря, увидеть. П. в щёлку.

| несов. подсматривать, аю, аешь.
24566 ПОДСНЕЖНИК ПОДСНЕЖНИК, а, м. Лесной цветок, развивающийся под снегом и расцветающий сразу после его таяния. Голубые подснежники.
24567 ПОДСНЕЖНЫЙ ПОДСНЕЖНЫЙ, ая, ое. Находящийся под снегом, закрытый снегом. Подснежная клюква. Подснежные воды.
24568 ПОДСОБИТЬ ПОДСОБИТЬ, блю, бишь; сов., кому (прост. и обл.). То же, что помочь (в 1 знач.). П. на сенокосе.

| несов. подсоблять, яю, яешь.

| сущ. подсоба, ы, ж. Мирская п. (всем миром).
24569 ПОДСОБКА ПОДСОБКА, и, ж. (разг.). Подсобное помещение.
24570 ПОДСОБНИК ПОДСОБНИК, а, м. (разг.). Подсобный рабочий.

| ж. подсобница, ы.
24571 ПОДСОБНЫЙ ПОДСОБНЫЙ, ая, ое. Вспомогательный; предназначенный в помощь другому. Подсобное хозяйство. Подсобные помещения, средства. П. рабочий.
24572 ПОДСОВЫВАТЬ ПОДСОВЫВАТЬ см. подсунуть.
24573 ПОДСОЗНАНИЕ ПОДСОЗНАНИЕ, я, ср. Область неясных, не вполне осознанных мыслей, чувств, представлений. Где-то в подсознании шевелится надежда.
24574 ПОДСОЗНАТЕЛЬНЫЙ ПОДСОЗНАТЕЛЬНЫЙ, ая, ое; лен, льна. Находящийся в подсознании, инстинктивный. Подсознательное движение.

| сущ. подсознательность, и, ж.
24575 ПОДСОЛИТЬ ПОДСОЛИТЬ, олю, олишь и олишь; оленный; сов., что. Подбавить во чтон. соли. П. суп.

| несов. подсаливать, аю, аешь.
24576 ПОДСОЛНЕЧНИК ПОДСОЛНЕЧНИК, а, м. Растение сем. сложноцветных с крупным, на высоком стебле, жёлтым соцветием-корзинкой, заполненным семенами, богатыми маслом. Уборка подсолнечника.

| прил. подсолнечный, ая, ое и подсолнечниковый, ая, ое. Подсолнечные семена. Подсолнечное масло. Подсолнечниковый силос.
24577 ПОДСОЛНЕЧНЫЙ ПОДСОЛНЕЧНЫЙ 1, ая, ое. Находящийся на той стороне, куда падают солнечные лучи. Подсолнечная сторона.
24578 ПОДСОЛНЕЧНЫЙ ПОДСОЛНЕЧНЫЙ 2 см. подсолнечник.
24579 ПОДСОЛНУХ ПОДСОЛНУХ, а, м.

1. То же, что подсолнечник. Золотые головки подсолнухов.

2. обычно мн. Семена подсолнечника. Грызть подсолнухи. Жареные подсолнухи.

| уменьш. подсолнушек, шка, м.

| прил. подсолнуховый, ая, ое. П. стебель. Подсолнуховая шелуха.
24580 ПОДСОХНУТЬ ПОДСОХНУТЬ, ну, нешь; ох, охла; сов. Немного, не совсем высохнуть. Сено подсохло. Земля не подсохла.

| несов. подсыхать, аю, аешь. На улице подсыхает (безл.).
24581 ПОДСОЧКА ПОДСОЧКА, и, ж. (спец.). Надрезание деревьев для извлечения живицы, сока.

| прил. подсочный, ая, ое.
24582 ПОДСПОРЬЕ ПОДСПОРЬЕ, я, ср. (разг.). Поддержка, помощь. Огород п. в хозяйстве.
24583 ПОДСПУДНЫЙ ПОДСПУДНЫЙ, ая, ое; ден, дна. Находящийся под спудом, скрытый. Подспудные силы.

| сущ. подспудность, и, ж.
24584 ПОДСТАВА ПОДСТАВА, ы, ж. В старину: лошади, приготовленные на пути следования для смены уставших. Выслать подставу.

| прил. подставной, ая, ое. Подставные лошади.
24585 ПОДСТАВИТЬ ПОДСТАВИТЬ, влю, вишь; вленный; сов.

1. кого-что. Поставить подо чтон. П. ведро под капель. П. ножку комун. (сделать подножку; также перен.: намеренно помешать комун. в какомн. деле; разг.).

2. что. Двинув, приблизить. П. стул посетителю.

3. перен., кого-что. Лишить всякой защиты, сделать доступным для нападения. П. фланг противнику. П. пешку под удар.

4. перен. Поставить кого-н. в ложное, неприятное положение (разг.). П. доверчивого компаньона.

5. что. Поставить вместо, взамен. П. одно число вместо другого.

6. кого (что). Допустить (одного спортсмена) играть под именем другого (разг. неодобр.). Подставленный игрок.

| несов. подставлять, яю, яешь.

| сущ. подстановка, и, ж. (к 3, 5 и 6 знач.) и подставка, и, ж. (к 6 знач.).

| прил. подстановочный, ая, ое (к 5 знач.).
24586 ПОДСТАВКА ПОДСТАВКА, и, ж.

1. см. подставить.

2. Предмет, к-рый подставляется подо чтон., на к-рый ставится чтон. Цветочный горшок на подставке. П. под чайник.

| прил. подставочный, ая, ое.
24587 ПОДСТАВНОЙ ПОДСТАВНОЙ, ая, ое.

1. см. подстава.

2. Такой, к-рый подставляется снизу или сбоку. П. столик.

3. Специально подобранный для какойн. цели, ложный. П. свидетель. П. игрок.
24588 ПОДСТАКАННИК ПОДСТАКАННИК, а, м. Подставка с ручкой, в к-рую вставляется стакан. Серебряный п.
24589 ПОДСТАНОВКА ПОДСТАНОВКА см. подставить.
24590 ПОДСТАНЦИЯ ПОДСТАНЦИЯ, и, ж. Промежуточная электрическая или телефонная станция. Трансформаторная п. Автоматическая п.

| прил. подстанционный, ая, ое.
24591 ПОДСТЕГНУТЬ ПОДСТЕГНУТЬ 1, ну, нёшь; тёгнутый; сов., что (разг.). Пристегнуть снизу к чемун. П. подстёжку к куртке.

| несов. подстёгивать, аю, аешь.
24592 ПОДСТЕГНУТЬ ПОДСТЕГНУТЬ 2, ну, нёшь; тёгнутый; сов., кого (что).

1. Подгоняя, легко стегнуть. П. коня.

2. перен. Поторопить, заставить действовать быстрее (прост.). П. отстающих.

| несов. подстёгивать, аю, аешь.
24593 ПОДСТЕЛИТЬ ПОДСТЕЛИТЬ см. подостлать.
24594 ПОДСТЕРЕЧЬ ПОДСТЕРЕЧЬ, егу, ежёшь, егут; ёг, егла; ёгший; ежённый (ён, ена); ёгши; сов., кого-что.

1. Выслеживая, выжидая, дождаться появления кого-чегон. П. зверя.

2. (1 и 2 л. не употр.), перен. О предстоящем и тяжёлом, плохом: неожиданно оказаться близким, возможным. Подстережёт болезнь кого-н.

| несов. подстерегать, аю, аешь. Кошка подстерегает мышонка. Пьесу подстерегает провал.
24595 ПОДСТЁЖКА ПОДСТЁЖКА, и, ж. Пристежная утеплённая подкладка. Плащ с подстёжкой. Меховая п.

| прил. подстёжечный, ая, ое.
24596 ПОДСТИЛ, ПОДСТИЛАТЬ ПОДСТИЛ, ПОДСТИЛАТЬ см. подостлать.
24597 ПОДСТИЛКА ПОДСТИЛКА, и, ж.

1. см. подостлать.

2. То, что подостлано. Спать на мягкой подстилке. Соломенная п. в стойле.

| прил. подстилочный, ая, ое. П. материал.
24598 ПОДСТОРОЖИТЬ ПОДСТОРОЖИТЬ, жу, жишь; жённый (ён, ена); сов., кого-что (разг.). То же, что подстеречь.

| несов. подстораживать, аю, аешь.
24599 ПОДСТРАИВАТЬ ПОДСТРАИВАТЬ 1-2 см. подстроить 1 - 2.
24600 ПОДСТРАИВАТЬСЯ ПОДСТРАИВАТЬСЯ см. подстроить 2.
24601 ПОДСТРАХОВАТЬ ПОДСТРАХОВАТЬ, страхую, страхуешь; ованный; сов. (разг.).

1. кого-что. Страхуя (в 3 знач.), помочь в выполнении упражнения, в проведении какогон. приема.

2. перен., кого (что). Обеспечивая выполнение чегон., оградить от нежелательного, неприятного.

| несов. подстраховывать, аю, аешь.

| возвр. подстраховаться, страхуюсь, страхуешься; несов. подстраховываться, аюсь, аешься.

| сущ. подстраховка, и, ж.
24602 ПОДСТРЕКАТЕЛЬ ПОДСТРЕКАТЕЛЬ, я, м. Тот, кто занимается подстрекательством.

| ж. подстрекательница, ы.
24603 ПОДСТРЕКАТЕЛЬСТВО ПОДСТРЕКАТЕЛЬСТВО, а, ср. Побуждение, призыв к вредным, опасным своими последствиями или неблаговидным, преступным действиям.

| прил. подстрекательский, ая, ое.
24604 ПОДСТРЕКНУТЬ ПОДСТРЕКНУТЬ, ну, нёшь; сов.

1. кого (что). Побудить к чемун. (обычно к плохому, неблаговидному). П. к ссоре.

2. что. Вызвать, возбудить (в 1 знач.). П. чьён. любопытство.

| несов. подстрекать, аю, аешь.
24605 ПОДСТРЕЛИТЬ ПОДСТРЕЛИТЬ, елю, елишь; еленный; сов., кого-что. Подбить, ранить выстрелом. П. зайца.

| несов. подстреливать, аю, аешь.
24606 ПОДСТРИЧЬ ПОДСТРИЧЬ, игу, ижёшь, игут; иг, игла; иги; игший; иженный; игши; сов., кого-что. Остричь часть волос; слегка подрезать. П. бороду. П. ребёнка. П. ногти.

| несов. подстригать, аю, аешь.

| сущ. подстригание, я, ср. и подстрижка, и, ж.
24607 ПОДСТРИЧЬСЯ ПОДСТРИЧЬСЯ, игусь, ижёшься, игутся; игся, иглась; игись; игшийся; игшись; сов. Подстричь себе волосы. П. в парикмахерской.

| несов. подстригаться, аюсь, аешься.

| сущ. подстригание, я, ср. и подстрижка, и, ж.
24608 ПОДСТРОИТЬ ПОДСТРОИТЬ 1, ою, оишь; оенный; сов., что.

1. Построить рядом, вплотную к чемун. П. гараж к дому.

2. Втайне, с умыслом устроить, сделать чтон. (разг.). П. шутку.

| несов. подстраивать, аю, аешь.

| сущ. подстройка, и, ж.
24609 ПОДСТРОИТЬ ПОДСТРОИТЬ 2, ою, оишь; оенный; сов., что (разг.). То же, что настроить 2 (во 2 знач.). П. приёмник.

| несов. подстраивать, аю, аешь.

| возвр. подстроиться, оюсь, оишься; несов. подстраиваться, аюсь, аешься.
24610 ПОДСТРОЧНИК ПОДСТРОЧНИК, а, м. Подстрочный, буквальный перевод какогон. текста. Переводить стихи по подстрочнику.
24611 ПОДСТРОЧНЫЙ ПОДСТРОЧНЫЙ, ая, ое.

1. Расположенный под строчками. Подстрочное примечание (внизу страницы).

2. О переводе: совершенно точный, буквальный, сделанный слово в слово.
24612 ПОДСТУП ПОДСТУП, а, м.

1. см. подступить.

2. обычно мн. Место, путь для подхода, приближения к чемун. Бои на дальних подступах к городу.

• Подступа (подступу) нет (не найти) к кому (прост.) невозможно подступиться, обратиться к комун. (из-за его строгости, важности, гордости).
24613 ПОДСТУПИТЬ ПОДСТУПИТЬ, уплю, упишь; сов.

1. к кому-чему. Подойти близко. П. к стенам крепости. П. вплотную к кому-чемун. Вода подступила к пристани (перен.). Деревня подступила к реке (перен.).

2. к кому. Подойти, обратившись с просьбой, вопросом (разг.). Сегодня к нему и п. нельзя (очень занят или сердит, расстроен).

3. (1 и 2 л. не употр.). О чувствах, состоянии: обнаружиться, проявиться. Подступила тоска. Под сердце подступило (безл.; о боли). Слёзы подступили к глазам. Комок к горлу подступил (сдавило горло от волнения, слёз).

| несов. подступать, аю, аешь.

| сущ. подступ, а, м. (к 1 знач.).
24614 ПОДСТУПИТЬСЯ ПОДСТУПИТЬСЯ, уплюсь, упишься; сов. (разг.). То же, что подступить (во 2 знач.). К нему не подступишься (очень горд, важен или сердит).

| несов. подступаться, аюсь, аешься.
24615 ПОДСУДИМЫЙ ПОДСУДИМЫЙ, ого, м. Человек, к-рый обвиняется в чёмн. и находится под судом. П. осуждён, оправдан.

| ж. подсудимая, ой.
24616 ПОДСУДНЫЙ ПОДСУДНЫЙ, ая, ое; ден, дна (спец.). Подлежащий суду (вообще или в данной судебной инстанции). Подсудное дело (также перен.: о преступлении). Дело, подсудное городскому суду.

| сущ. подсудность, и, ж.
24617 ПОДСУДОБИТЬ ПОДСУДОБИТЬ, блю, бишь; сов., кого-что (прост.). Подсунуть (в 3 знач.), навязать. Ну и помощника мне подсудобили!

| несов. подсудобливать, аю, аешь.
24618 ПОДСУЕТИТЬСЯ ПОДСУЕТИТЬСЯ, ечусь; етишься; сов. (разг.). Вовремя поступить каким-н. образом, своевременно принять нужные меры. Сумел п. и оказался в выигрыше.
24619 ПОДСУЖИВАТЬ ПОДСУЖИВАТЬ, аю, аешь; несов., кому (разг.). В спорте: пристрастно судить в пользу какойн. команды, спортсмена. Судья подсуживает хозяевам поля.

| сов. подсудить, ужу, удишь.

| сущ. подсуживание, я, ср.
24620 ПОДСУМОК ПОДСУМОК, мка, м. Небольшая поясная сумка для патронов. Кожаный п.
24621 ПОДСУНУТЬ ПОДСУНУТЬ, ну, нешь; утый; сов.

1. кого-что. Сунуть подо чтон. П. рюкзак под сидение.

2. что. Сунуть незаметно (разг.). П. записку.

3. кого-что. Обманув, заставить взять, принять чтон. плохое, негодное (разг.). П. плохой товар. П. негодного работника.

| несов. подсовывать, аю, аешь.
24622 ПОДСУШИТЬ ПОДСУШИТЬ, ушу, ушишь; ушенный; сов., что. Немного, слегка высушить. П. бельё. П. хлеб.

| несов. подсушивать, аю, аешь.

| сущ. подсушивание, я, ср. и подсушка, и, ж.
24623 ПОДСЧЁТ ПОДСЧЁТ, а, м.

1. см. подсчитать.

2. То, что подсчитано, итог. Проверить подсчёты.
24624 ПОДСЧИТАТЬ ПОДСЧИТАТЬ, аю, аешь; итанный; сов., что. Сосчитав, подвести итог, установить количество кого-чегон. П. расходы.

| несов. подсчитывать, аю, аешь.

| сущ. подсчитывание, я, ср. и подсчёт, а, м.
24625 ПОДСЫЛ, ПОДСЫЛАТЬ, ПОДСЫЛКА ПОДСЫЛ, ПОДСЫЛАТЬ, ПОДСЫЛКА см. подослать.
24626 ПОДСЫПАТЬ ПОДСЫПАТЬ, плю, плешь и (разг.) пешь, пет, пем, пете, пят; сыпь; ыпанный; сов., что и чего. Подбавить, насыпая. П. зерна курам.

| несов. подсыпать, аю, аешь.

| сущ. подсыпание, я, ср. и подсыпка, и, ж.
24627 ПОДСЫХАТЬ ПОДСЫХАТЬ см. подсохнуть.
24628 ПОДТАЛКИВАТЬ ПОДТАЛКИВАТЬ см. подтолкнуть.
24629 ПОДТАНЦОВЫВАТЬ ПОДТАНЦОВЫВАТЬ, аю, аешь; несов. (разг.). Делать ногами движения, подобные танцу.
24630 ПОДТАПЛИВАТЬ ПОДТАПЛИВАТЬ см. подтопить.
24631 ПОДТАСОВАТЬ ПОДТАСОВАТЬ, сую, суешь; ованный; сов., что.

1. Тасуя, подобрать, уложить в какомн. порядке с целью обмана. П. карты в колоде.

2. перен. Извратить, односторонне принимая во внимание выгодные данные и отбрасывая противоречащие. П. факты.

| несов. подтасовывать, аю, аешь.

| сущ. подтасовывание, я, ср. и подтасовка, и, ж.
24632 ПОДТАЧИВАТЬ ПОДТАЧИВАТЬ см. подточить.
24633 ПОДТАШНИВАТЬ ПОДТАШНИВАТЬ, ает; безл.; несов., кого (что). Об ощущении слабой тошноты. От головной боли слегка подташнивает.
24634 ПОДТАЩИТЬ ПОДТАЩИТЬ, ащу, ащишь; ащенный; сов., кого-что. Таща, приблизить. П. рюкзаки к машине.

| несов. подтаскивать, аю, аешь.
24635 ПОДТАЯТЬ ПОДТАЯТЬ (аю, аешь, 1 и 2 л. не употр.), ает; сов. Немного, слегка растаять. Мороженое подтаяло. На дворе подтаяло (безл.).

| несов. подтаивать, ает.
24636 ПОДТВЕРДИТЬ ПОДТВЕРДИТЬ, ржу, рдишь; рждённый (ён, ена); сов., что. Признать правильность чегон., засвидетельствовать, удостоверить. П. приказ. П. правильность чьихн. слов.

| несов. подтверждать, аю, аешь.

| сущ. подтверждение, я, ср. В п. чегон. (для подтверждения).

| прил. подтвердительный, ая, ое (офиц.).
24637 ПОДТВЕРДИТЬСЯ ПОДТВЕРДИТЬСЯ (ржусь, рдишься, 1 и 2 л. не употр.), рдится; сов. Оказаться правильным. Опасения подтвердились. Диагноз подтвердился.

| несов. подтверждаться (аюсь, аешься, 1 и 2 л. не употр.), ается.

| сущ. подтверждение, я, ср.
24638 ПОДТВЕРЖДЕНИЕ ПОДТВЕРЖДЕНИЕ, я, ср.

1. см. подтвердить, ся.

2. Обстоятельство, подтверждающее чтон. Этот факт ещё одно п. его вины.
24639 ПОДТЕКСТ ПОДТЕКСТ, а, м. (книжн.). Внутренний, скрытый смысл текста, высказывания; содержание, к-рое вкладывается в текст чтецом или актёром.

| прил. подтекстовый, ая, ое.
24640 ПОДТЕРЕТЬ ПОДТЕРЕТЬ, дотру, дотрёшь; подтёр, подтёрла; тёрший; тёртый; терев и тёрши; сов.

1. кого-что. Вытереть насухо. П. лужу на полу. П. пол.

2. что. Стереть, подчистить (во 2 знач.). П. подпись.

3. Вытереть снизу. П. ребёнка.

| несов. подтирать, аю, аешь.

| возвр. подтереться, дотрусь, дотрёшься (к 3 знач.); несов. подтираться, аюсь, аешься (к 3 знач.).

| сущ. подтирание, я, ср. и подтирка, и, ж. (разг.).

| прил. подтирочный, ая, ое (к 1 и 3 знач.).
24641 ПОДТЕЧЬ ПОДТЕЧЬ (еку, ечёшь, 1 и 2 л. не употр.), ечёт, екут; ёк, екла; ёкший; сов. Натечь подо чтон. Вода подтекла под дверь.

| несов. подтекать (аю, аешь, 1 и 2 л. не употр.), ает.
24642 ПОДТЁК ПОДТЁК, а, м.

1. Синеватая припухлость на теле от небольшого подкожного кровоизлияния после удара.

2. То же, что потёк. Подтёки на стенах.
24643 ПОДТЁЛОК ПОДТЁЛОК, лка, м. Годовалый телёнок.
24644 ПОДТИРКА ПОДТИРКА, и, ж.

1. см. подтереть.

2. То, чем подтирают, подтираются (прост.). На подтирку годится чтон. (о негодной бумажке, тряпке; пренебр.).

| прил. подтирочный, ая, ое.
24645 ПОДТОЛКНУТЬ ПОДТОЛКНУТЬ, ну, нёшь; олкнутый; сов., кого-что.

1. Слегка толкнуть. П. локтем соседа.

2. Толкнув, пододвинуть, приблизить к чемун. П. к выходу.

3. перен. Побудить к какимн. действиям; поторопить (разг.).

| несов. подталкивать, аю, аешь.
24646 ПОДТОПИТЬ ПОДТОПИТЬ, оплю, опишь; опленный; сов., что (разг.). Истопить 1 (в 1 знач.) немного. П. печь.

| несов. подтапливать, аю, аешь.

| сущ. подтапливание, я, ср. и подтопка, и, ж.
24647 ПОДТОПКА ПОДТОПКА, и, ж.

1. см. подтопить.

2. собир. То же, что растопка (во 2 знач.).

| прил. подтопочный, ая, ое.
24648 ПОДТОЧИТЬ ПОДТОЧИТЬ, очу, очишь; оченный; сов.

1. что. Наточить немного. П. нож.

2. (1 и 2 л. не употр.), что. Повредить, размывая или разъедая снизу, изнутри. Водой подточило (безл.) камень.

3. (1 и 2 л. не употр.), перен., кого-что. Ослабить, привести в упадок. Здоровье подточено. Болезнь подточила когон.

| несов. подтачивать, аю, аешь.
24649 ПОДТРУНИТЬ ПОДТРУНИТЬ, ню, нишь; сов., над кем-чем (разг.). То же, что подшутить. П. над чудаком.

| несов. подтрунивать, аю, аешь.
24650 ПОДТЫКАТЬ ПОДТЫКАТЬ см. подоткнуть.
24651 ПОДТЯЖКИ ПОДТЯЖКИ, жек. Предмет одежды две перекрещивающиеся на спине эластичные тесьмы, поддерживающие брюки. Мужские, детские п.

| прил. подтяжечный, ая, ое.
24652 ПОДТЯНУТЫЙ ПОДТЯНУТЫЙ, ая, ое; ут. Внешне аккуратный, внутренне дисциплинированный. П. юноша. П. вид.

| сущ. подтянутость, и, ж.
24653 ПОДТЯНУТЬ ПОДТЯНУТЬ, яну, янешь; янутый; сов.

1. что. Натянуть или затянуть туже. П. пояс.

2. кого-что. Подтащить, приблизить. П. лодку к берегу.

3. кого-что. Сосредоточивая, приблизить, подвести кудан. П. резервы.

4. перен., кого (что). Сделать дисциплинированнее, работоспособнее (разг.). П. ученика.

5. кому. Присоединиться к поющему (поющим), негромко подпевая.

| несов. подтягивать, аю, аешь.

| сущ. подтягивание, я, ср. и подтяжка, и, ж. (к 1 знач.; разг.).
24654 ПОДТЯНУТЬСЯ ПОДТЯНУТЬСЯ, янусь, янешься; сов.

1. Затянуть, натянуть на себе (пояс) туже, крепче.

2. Упираясь, держась, подняться. П. на перекладине.

3. Сосредоточиваясь, приблизиться, подойти кудан. Резервы подтянулись.

4. перен. Стать дисциплинированнее, работоспособнее (разг.). Отстающие ученики подтянулись.

| несов. подтягиваться, аюсь, аешься.
24655 ПОДУМАТЬ ПОДУМАТЬ, аю, аешь; сов.

1. см. думать.

2. Провести нек-рое время, думая о чёмн. Не торопись с решением, подумай хорошенько.

3. подумай(те), вводн. сл. и частица. Выражает удивление и оценку (разг.). Он, п., ещё и спорит!

4. подумаешь, вводн. сл. и частица. Выражает несогласие, недоверие, осуждение, вызов (разг.). П., какой умник! Отец рассердится. Подумаешь! (т. е. это неважно, ничего, пусть себе сердится).

• Подумать только! (разг.) выражение удивления. Подумать только, уже весна! Сам ошибся, а винит других, подумать только!
24656 ПОДУМАТЬСЯ ПОДУМАТЬСЯ см. думаться.
24657 ПОДУМЫВАТЬ ПОДУМЫВАТЬ, аю, аешь; несов. (разг.).

1. От времени до времени думать о чёмн. предстоящем. П. об отъезде.

2. с неопр. Намереваться сделать чтон. Давно подумывал уехать.
24658 ПОДУРНЕТЬ ПОДУРНЕТЬ см. дурнеть.
24659 ПОДУСНИКИ ПОДУСНИКИ, ов, ед. ик, а, м. Волосы по углам губ, под усами.
24660 ПОДУТЬ ПОДУТЬ, ую, уешь; сов.

1. Начать дуть (в 1 и 2 знач.). Подул северный ветер. П. на горячее молоко.

2. Дуть (в 1 и 2 знач.) нек-рое время. Ветер подует и перестанет.
24661 ПОДУЧИТЬ ПОДУЧИТЬ, учу, учишь; ученный; сов. (разг.).

1. кого-что. Научить немного чемун. или выучить несколько лучше. П. практиканта. П. урок.

2. кого (что), с неопр. Подговорить сделать чтон. плохое, предосудительное. П. солгать.

| несов. подучивать, аю, аешь.
24662 ПОДУЧИТЬСЯ ПОДУЧИТЬСЯ, учусь, учишься; сов. (разг.). Поучиться немного, чтобы лучше усвоить, больше узнать.

| несов. подучиваться, аюсь, аешься.
24663 ПОДУШЕЧКА ПОДУШЕЧКА, и, ж.

1. см. подушка.

2. перен. Мягкая выпуклость на лице, руке. Отёкшие подушечки век. Подушечки пальцев (их мягкие кончики).

3. перен. Конфета, сладость, по форме напоминающая маленькую подушку. Карамель-п. Шоколадные подушечки.
24664 ПОДУШИТЬ ПОДУШИТЬ 1, ушу, ушишь; ушенный; сов., кого (что) (разг.). Задушить, убить многих. Лиса подушила кур.
24665 ПОДУШИТЬ ПОДУШИТЬ 2, ушу, ушишь; ушенный; сов., кого-что. Опрыскать немного духами. П. платок.

| возвр. подушиться, ушусь, ушишься.
24666 ПОДУШКА ПОДУШКА, и, ж.

1. Зашитый со всех сторон чехол, набитый пухом (перьями, волосом, ватой), для подкладывания под голову, для сидения. Пуховая, перьевая п. Диванная п. Скажи подушке, а она подружке (посл. о том, что тайна, доверенная одному, станет известна всем).

2. То, что является опорой чегон., принимает на себя давление (спец.). П. механизма.

• Кислородная подушка в медицине: ёмкость с кислородом в форме подушки.

Воздушная подушка (спец.) создающая подъёмную силу область повышенного давления воздуха между основанием машины и опорной поверхностью, между подвижными и неподвижными элементами механизмов, приборов. Судно на воздушной подушке.

| уменьш. подушечка, и, ж. (к 1 знач.).

| прил. подушечный, ая, ое.
24667 ПОДУШНЫЙ ПОДУШНЫЙ, ая, ое. В царской России применительно к податным сословиям: относящийся к счёту, расчёту по душам (в 5 знач.). Подушные списки. Подушная подать.
24668 ПОДФАРНИК ПОДФАРНИК, а, м. Небольшой вспомогательный фонарь на автомашине.
24669 ПОДФАРТИТЬ ПОДФАРТИТЬ см. фартить.
24670 ПОДХАЛИМ ПОДХАЛИМ, а, м. Льстец, угодничающий перед кемн. ради своих корыстных целей, выгоды.

| ж. подхалимка, и.

| прил. подхалимский, ая, ое. П. поступок.
24671 ПОДХАЛИМАЖ ПОДХАЛИМАЖ, а, м. (разг.). Поведение подхалима, подхалимство.
24672 ПОДХАЛИМНИЧАТЬ ПОДХАЛИМНИЧАТЬ, аю, аешь (разг.) и ПОДХАЛИМСТВОВАТЬ, твую, твуешь; несов. Вести себя подхалимом.

| сущ. подхалимство, а, ср. и подхалимничанье, я, ср.
24673 ПОДХВАТИТЬ ПОДХВАТИТЬ, ачу, атишь; аченный; сов.

1. кого-что. Поддержать, поднять, держа снизу; схватить (брошенное, падающее). П. больного под мышки. П. мяч. Пловца подхватило (безл.) течением.

2. что. Воспользоваться чемн. сделанным, пущенным в ход другим, продолжить начатое другим (разг.). П. чужую мысль. П. слова собеседника. П. чужую фразу (продолжить чужую речь).

3. что. Сразу или неожиданно получить, приобрести (разг.). П. богатую невесту. П. насморк.

4. что. Начать петь вслед за кемн., вместе с кемн., сразу, громко. Дружно п. песню.

5. что. Поддержать, расширяя и углубляя какоен. достижение. П. инициативу. П. положительный опыт.

| несов. подхватывать, аю, аешь.

| сущ. подхватывание, я, ср. и подхват, а, м. (к 1 и 4 знач.).

• На подхвате (быть) (разг.) выполнять разные отдельные работы, поручения.
24674 ПОДХВАТИТЬСЯ ПОДХВАТИТЬСЯ, ачусь, атишься; сов. (прост.). Быстро собраться и отправиться кудан. П. бежать.

| несов. подхватываться, аюсь, аешься.
24675 ПОДХИХИКИВАТЬ ПОДХИХИКИВАТЬ, аю, аешь; несов. (прост.). Насмехаться исподтишка.

| однокр. подхихикнуть, ну, нешь.
24676 ПОДХЛЕСТНУТЬ ПОДХЛЕСТНУТЬ, ну, нёшь; ёстнутый; сов., кого (что). Хлестнув, заставить бежать быстрее. П. коня. П. отстающих (перен.: поторопить; разг.).

| несов. подхлёстывать, аю, аешь.
24677 ПОДХОД ПОДХОД, а, м.

1. см. подойти.

2. Место, где подходят к чемун. Удобный п. к переправе.

3. Совокупность приёмов, способов (в воздействии на кого-чтон., в изучении чегон., в ведении дела). Правильный п. к делу. К человеку надо уметь найти п.

| прил. подходный, ая, ое (ко 2 знач.).
24678 ПОДХОДИТЬ ПОДХОДИТЬ см. подойти.
24679 ПОДХОДЯЩИЙ ПОДХОДЯЩИЙ, ая, ее; ящ (разг.). Соответствующий чемун., такой, какой нужно, приемлемый. П. материал. Подходящее дело.
24680 ПОДХОРУНЖИЙ ПОДХОРУНЖИЙ, его, м. В казачьих войсках царской армии: звание, равное подпрапорщику, а также лицо, имеющее это звание.
24681 ПОДЦЕПИТЬ ПОДЦЕПИТЬ, цеплю, цепишь; цепленный; сов.

1. кого-что. Взять, зацепив снизу. П. груз крюком.

2. что. То же, что прицепить (в 1 знач.) (разг.). П. вагон к другому составу.

3. перен., что. То же, что подхватить (в 3 знач.) (разг.). П. простуду.

| несов. подцеплять, яю, яешь.

| сущ. подцепка, и, ж. (к 1 и 2 знач.).

| прил. подцепной, ая, ое (к 1 и 2 знач.).
24682 ПОДЧАЛИТЬ ПОДЧАЛИТЬ, лю, лишь; сов. Причаливая, приблизиться. П. к берегу.

| несов. подчаливать, аю, аешь.
24683 ПОДЧАС ПОДЧАС, нареч. Иногда, в отдельные промежутки времени. П. бывает нелегко.
24684 ПОДЧАСОК ПОДЧАСОК, ска, м. (устар.). Помощник часового в карауле.
24685 ПОДЧЕРКНУТЬ ПОДЧЕРКНУТЬ, ну, нёшь; чёркнутый; сов., что.

1. Провести черту под чемн. П. слово волнистой линией.

2. перен. Особо выделить, обращая внимание на чтон. П. важность вопроса.

| несов. подчёркивать, аю, аешь.

| сущ. подчёркивание, я, ср.
24686 ПОДЧИНЕНИЕ ПОДЧИНЕНИЕ, я, ср.

1. см. подчинить, ся.

2. В грамматике: соединение нескольких словоформ или простых предложений по способу подчинительной связи, на основе формальной зависимости. Сочинение и п. предложений.
24687 ПОДЧИНЁННЫЙ ПОДЧИНЁННЫЙ, ого, м. Должностное лицо, к-рое подчиняется лицу, старшему по должности.

| ж. подчинённая, ой.
24688 ПОДЧИНИТЬ ПОДЧИНИТЬ, ню, нишь; нённый (ён, ена); сов.

1. кого-что. Поставить в зависимость от кого-чегон., заставить действовать сообразно чемун. П. своему влиянию. Всё подчинено главной задаче.

2. кого-что. Поставить под непосредственное руководство, передать в чьён. непосредственное ведение. П. институт министерству.

3. что. В грамматике: соединить (словоформы или предложения) на основе грамматической неравноправности.

| несов. подчинять, яю, яешь.

| сущ. подчинение, я, ср.

| прил. подчинительный, ая, ое (к 3 знач.). Подчинительные отношения. П. союз. Подчинительные связи слов (согласование, управление, примыкание).
24689 ПОДЧИНИТЬСЯ ПОДЧИНИТЬСЯ, нюсь, нишься; сов. Оказаться в зависимости от кого-чегон., в повиновении у когон. П. приказу. П. голосу совести (перен.).

| несов. подчиняться, яюсь, яешься.

| сущ. подчинение, я, ср.
24690 ПОДЧИСТИТЬ ПОДЧИСТИТЬ, ищу, истишь; ищенный; сов.

1. что. Слегка очистить; вычистить. П. садовые дорожки.

2. что. Соскоблить, стереть (написанное). П. опечатку в машинописи.

3. чего. Дополнительно очистить. П. картошки.

4. что. Израсходовать или съесть всё, полностью (разг.). П. все запасы. Ничего нет к чаю всё подчистили.

| несов. подчищать, аю, аешь.

| сущ. подчистка, и, ж. (к 1, 2 и 3 знач.).
24691 ПОДЧИСТУЮ ПОДЧИСТУЮ, нареч. (прост.). Без остатка, полностью. Съели всё п.
24692 ПОДШЕФНЫЙ ПОДШЕФНЫЙ, ая, ое. Состоящий под чьимн. шефством. П. детдом, интернат. Артисты выезжают к своим подшефным (сущ.).
24693 ПОДШЁРСТОК ПОДШЁРСТОК, тка, м. У животных: нижний мягкий слой шерсти под остью.

| прил. подшёрстковый, ая, ое.
24694 ПОДШИБИТЬ ПОДШИБИТЬ, бу, бёшь; шиб, шибла; шибленный; сов., кого-что (разг.).

1. Ударив, заставить упасть. П. птицу камнем.

2. То же, что подбить 1 (в 4 знач.). С подшибленным глазом (с синяком под глазом).

| несов. подшибать, аю, аешь.
24695 ПОДШИВКА ПОДШИВКА, и, ж.

1. см. подшить.

2. Пачка подшитых газет, документов. Прошлогодняя п. газеты.

3. Подшитое, подогнутое место (в одежде). П. у юбки.
24696 ПОДШИПНИК ПОДШИПНИК, а, м. Часть опоры вращающейся или качающейся части механизма. Шариковый п. Роликовый п.

| прил. подшипниковый, ая, ое. П. завод.
24697 ПОДШИТЬ ПОДШИТЬ, дошью, дошьёшь; подшей; итый; сов., что.

1. Пришить чтон. или к чемун. с изнанки, снизу. П. валенки кожей.

2. Зашить, подогнув узкой полосой край чегон., подрубить 2. П. подол платья. П. платок.

3. Пришив, присоединить, прикрепить. П. документ к делу.

| несов. подшивать, аю, аешь.

| сущ. подшивание, я, ср. и подшивка, и, ж.

| прил. подшивочный, ая, ое.
24698 ПОДШЛЕМНИК ПОДШЛЕМНИК, а, м. Шапка, обычно вязаная, закрывающая уши и подбородок, надеваемая под каску, шлем.
24699 ПОДШОФЕ ПОДШОФЕ [фэ], в знач. сказ. (прост.). То же, что навеселе. Явился слегка п.
24700 ПОДШПИЛИТЬ ПОДШПИЛИТЬ, лю, лишь; ленный; сов., что (разг.). Пришпилить снизу.

| несов. подшпиливать, аю, аешь.
24701 ПОДШТАННИКИ ПОДШТАННИКИ, ов (прост.). То же, что кальсоны.

| прил. подштанниковый, ая, ое.
24702 ПОДШТОПАТЬ ПОДШТОПАТЬ, аю, аешь; анный; сов., что (разг.). Заштопать (мелкие дыры, в немногих местах). П. колготки.

| несов. подштопывать, аю, аешь.

| сущ. подштопывание, я, ср. и подштопка, и, ж.
24703 ПОДШУТИТЬ ПОДШУТИТЬ, учу, утишь; сов., над кем. Сделать кого-н. предметом шутки, забавы. П. над чудаком.

| несов. подшучивать, аю, аешь.

| сущ. подшучивание, я, ср.
24704 ПОДЪ… ПОДЪ..., приставка. То же, что под...; пишется вместо «под» перед е, ё, я (потенциально также перед ю), напр. подъехать, подъязычный.
24705 ПОДЪЕДАТЬ ПОДЪЕДАТЬ см. подъесть.
24706 ПОДЪЕЗД ПОДЪЕЗД, а, м.

1. см. подъехать.

2. Место, по к-рому подъезжают к чемун. П. к реке.

3. Вход в здание. Подать машину к подъезду.

| прил. подъездной, ая, ое (ко 2 знач.) и подъездный, ая, ое (к 3 знач.).
24707 ПОДЪЕЗЖАТЬ ПОДЪЕЗЖАТЬ см. подъехать.
24708 ПОДЪЕСАУЛ ПОДЪЕСАУЛ, а, м. В царской армии: казачий офицерский чин, равный штабс-капитану, а также лицо, имеющее этот чин.

| прил. подъесаульский, ая, ое.
24709 ПОДЪЕСТЬ ПОДЪЕСТЬ, ем, ешь, ест, едим, едите, едят; ел, ела; ешь; евший; еденный; ев; сов., что (прост.).

1. Съесть снизу, нижнюю часть чегон. Мыши подъели мешок с мукой.

2. Съесть до конца. Все пироги подъели.

| несов. подъедать, аю, аешь.
24710 ПОДЪЕХАТЬ ПОДЪЕХАТЬ, еду, едешь; в знач. пов. употр. подъезжай; сов.

1. к кому-чему. Приблизиться, передвигаясь на чёмн. П. к дому.

2. подо что. Передвигаясь на чёмн., попасть кудан., подо чтон. П. под арку.

3. Приехать (обычно по делу, ненадолго) (прост.). Подъедешь завтра утром, поговорим.

4. перен., к кому. Выбрав удобный момент, обратиться к комун. с просьбой, вопросом, предложением (прост.). П. с уговорами.

| несов. подъезжать, аю, аешь.

| сущ. подъезд, а, м. (к 1 и 2 знач.).

| прил. подъездной, ая, ое (к 1 знач.). Подъездные пути.
24711 ПОДЪЁМ ПОДЪЁМ, а, м.

1. см. поднять, ся.

2. Место в пути, где дорога поднимается кверху. Крутой п. Преодолеть п.

3. Развитие, движение вперёд. П. производства. П. науки. Экономика на подъёме.

4. Возбуждение, воодушевление. Говорить, работать с подъёмом.

5. Выпуклая часть ноги от пальцев к щиколотке, над ступнёй. Сапог жмёт в подъёме.

6. Прекращение сна, отдыха (обычно применительно к целой группе, отряду). Горнист играет п. П.! (команда).

• На подъём лёгок (или тяжёл) кто (разг.) легко (или с трудом) решается идти, ехать, делать чтон.

Не в подъём (разг.) слишком тяжёл, нельзя поднять. Тюк получился не в подъём.

| прил. подъёмный, ая, ое (ко 2 и 4 знач.).
24712 ПОДЪЁМНИК ПОДЪЁМНИК, а, м. Вертикально или наклонно движущаяся машина для подъема и спуска людей, грузов. Шахтный п. Канатный п.
24713 ПОДЪЁМНЫЙ ПОДЪЁМНЫЙ, ая, ое.

1. см. поднять, ся и подъём.

2. Служащий для подъёма, перемещений вверх. П. механизм. П. кран.

3. Такой, к-рый можно поднять. П. мост.

4. Выдаваемый для расходов на переезд к новому месту работы. Подъёмные деньги. Получить подъёмные (сущ.).
24714 ПОДЪЯЗЫЧНЫЙ ПОДЪЯЗЫЧНЫЙ, ая, ое. Находящийся под языком. Подъязычная железа.
24715 ПОДЪЯРЕМНЫЙ ПОДЪЯРЕМНЫЙ, ая, ое (устар.). Находящийся в порабощении у когон., под ярмом. Подъяремная жизнь (рабская).
24716 ПОДЪЯТЬ ПОДЪЯТЬ, подъемлю, подъемлешь; подъятый (устар. высок.). То же, что поднять (в 1, 2 и 3 знач.). П. меч. П. стяги.

| сущ. подъятие, я, ср.
24717 ПОДЫГРАТЬ ПОДЫГРАТЬ, аю, аешь; ыгранный; сов., кому (разг.).

1. Негромко сыграть, аккомпанируя комун. П. на гитаре.

2. перен. Подделаться под чьин. интересы, настроение.

3. Своей игрой (на сцене, в спорте) помочь игре партнёра.

| несов. подыгрывать, аю, аешь.
24718 ПОДЫГРАТЬСЯ ПОДЫГРАТЬСЯ, аюсь, аешься; сов., к кому (разг.). То же, что подыграть (во 2 знач.). П. к собеседнику.

| несов. подыгрываться, аюсь, аешься.
24719 ПОДЫМАТЬ ПОДЫМАТЬ см. поднять.
24720 ПОДЫМАТЬСЯ ПОДЫМАТЬСЯ см. подняться.
24721 ПОДЫСКАТЬ ПОДЫСКАТЬ, ыщу, ыщешь; ысканный; сов., кого-что. Найти то (того), что (кто) подходит для чегон., соответствует потребностям. П. себе помощника. П. дачу на лето.

| несов. подыскивать, аю, аешь.
24722 ПОДЫТОЖИТЬ ПОДЫТОЖИТЬ см. итожить.
24723 ПОДЫХАТЬ ПОДЫХАТЬ, аю, аешь; несов. Умирать (о животных; о человеке прост. пренебр.), дохнуть. П. с голоду. Подыхаю от жары, от скуки (перен.: измучен жарой, скукой).
24724 ПОДЫШАТЬ ПОДЫШАТЬ, ышу, ышешь; сов. Провести нек-рое время, дыша чемн. Выйти п. свежим воздухом.
24725 ПОДЬЯЧИЙ ПОДЬЯЧИЙ, его, м. На Руси 16начала 18 в.: помощник дьяка, канцелярист.

| прил. подьяческий, ая, ое.
24726 ПОЕДАТЬ ПОЕДАТЬ см. поесть.
24727 ПОЕДИНОК ПОЕДИНОК, нка, м.

1. В дворянском обществе: способ защиты личной чести вооруженная борьба двух противников по вызову одного из них, в присутствии секундантов, дуэль. Вызвать на п. Выйти на п.

2. Вообще борьба двух противников, соперников. П. боксёров. П. в воздухе.
24728 ПОЕДОМ ПОЕДОМ: поедом есть кого (прост.) изводить попрёками, бранью.
24729 ПОЕЗД ПОЕЗД, а, мн. а, ов, м.

1. Состав сцеплённых железнодорожных вагонов, приводимых в движение локомотивом или моторным вагоном. Пассажирский, товарный п. Скорый п. П. метро. Ехать на поезде (но в поезде метро). Находиться в поезде. П. ушёл (также перен.: время упущено; разг.).

2. Ряд повозок, следующих одна за другой. Санный п. Свадебный п. (в народном свадебном обряде).

| прил. поездной, ая, ое (к 1 знач.). Поездная бригада.
24730 ПОЕЗДИТЬ ПОЕЗДИТЬ, езжу, ездишь; сов. Совершить много поездок. П. по стране.
24731 ПОЕЗДКА ПОЕЗДКА, и, ж. Путешествие (обычно короткое); пребывание в езде. П. на юг.
24732 ПОЕЗЖАЙ ПОЕЗЖАЙ см. ехать и поехать.
24733 ПОЕСТЬ ПОЕСТЬ, ем, ешь, ест, едим, едите, едят; ел, ела; ешь; евший; еденный; ев; сов.

1. см. есть 1.

2. чего. Съесть немного. П. перед дорогой. Поешь кашки.

3. кого-что. Съесть без остатка. Кролики поели всю морковь.

| несов. поедать, аю, аешь (к 3 знач.).
24734 ПОЕХАТЬ ПОЕХАТЬ, еду, едешь; сов.

1. (в знач. пов. поезжай). Отправиться в путь, направиться кудан. на чёмн. П. на теплоходе. П. в дом отдыха.

2. Сдвинувшись, заскользить, покатиться (разг.). Ноги поехали по льду.

3. (1 и 2 л. не употр.), перен. То же, что спуститься (в 3 знач.) (разг.). Петля на вязанье поехала. Чулок поехал.

4. перен. Начать говорить о чёмн. пространно, многословно (разг. неодобр.). Начала ворчать и поехала, и поехала!

5. поехали! Побуждение к началу каких-н. действий, работы.
24735 ПОЁЖИТЬСЯ ПОЁЖИТЬСЯ, жусь, жишься; сов. Слегка съёжиться. П. от холода, от неудовольствия, от смущения.

| несов. поёживаться, аюсь, аешься.
24736 ПОЁМНЫЙ ПОЁМНЫЙ, ая, ое. Заливаемый в половодье. Поёмные луга.
24737 ПОЁНЫЙ ПОЁНЫЙ, ая, ое. Оо телятах и нек-рых других молодых животных: выкормленный молоком.
24738 ПОЖАДНИЧАТЬ ПОЖАДНИЧАТЬ см. жадничать.
24739 ПОЖАЛЕТЬ ПОЖАЛЕТЬ см. жалеть.
24740 ПОЖАЛОВАТЬ ПОЖАЛОВАТЬ, лую, луешь; сов.

1. см. жаловать.

2. пожалуйте. Употр. в знач. вежливого приглашения (устар.). Пожалуйте ко мне в кабинет.

3. пожалуйте. Употр. в знач. вежливой просьбы дать что-н. (устар.). Пожалуйте сюда вашу шляпу.

4. пожалуйте. То же, что пожалуйста (во 2 знач.).
24741 ПОЖАЛОВАТЬСЯ ПОЖАЛОВАТЬСЯ см. жаловаться.
24742 ПОЖАЛУЙ ПОЖАЛУЙ.

1. вводн. сл. Выражает допущение возможного, склонность согласиться. Я, п., приду.

2. частица. Выражает неуверенное согласие. Сходим на выставку? П.
24743 ПОЖАЛУЙСТА ПОЖАЛУЙСТА [лус].

1. Выражение вежливого обращения, просьбы, согласия, ответа на благодарность. Принесите, п., словарь. Спасибо за чай. П.

2. Выражение неожиданности наступления, появления чегон. (обычно с оттенком неодобрения) (разг.). Целый год не был и вдруг, п., появился.

• Скажи(те) пожалуйста! (разг.) выражение удивления или возмущения. Скажите пожалуйста, он ещё и спорит!

Здравствуйте пожалуйста! (разг.) 1) то же, что пожалуйста (во 2 знач.); 2) выражает недоуменное недовольство по поводу чегон. неожиданного и неприятного. Сегодня ты дежурный. Здравствуйте пожалуйста! Опять я?!

Пожалуйста вам (разг.) то же, что пожалуйста (во 2 знач.).
24744 ПОЖАР ПОЖАР, а, м.

1. Пламя, широко охватившее и уничтожающее чтон. Лесной п. Тушить п. Как на п. бежать (очень быстро, поспешно; разг.). Не на п. (некуда торопиться, успеем; разг.).

2. перен., чего. Употр. в нек-рых выражениях для обозначения бурно развивающихся событий большого общественного значения (высок.). П. войны.

| прил. пожарный, ая, ое (к 1 знач.). Пожарная опасность. Пожарная тревога (сигнал о пожаре).
24745 ПОЖАРИЩЕ ПОЖАРИЩЕ, а, ср. Место, где был пожар. Лесное п.
24746 ПОЖАРНИК ПОЖАРНИК, а, м. (разг.). То же, что пожарный (в 3 знач.).
24747 ПОЖАРНЫЙ ПОЖАРНЫЙ, ая, ое.

1. см. пожар.

2. Относящийся к предупреждению и тушению пожаров. Пожарная команда. Пожарная охрана. Пожарная техника. П. прикладной спорт.

3. пожарный, ого, м. Работник пожарной охраны, боец пожарной команды. Вызвать пожарных.

• В пожарном порядке (разг.) с излишней поспешностью.

На всякий пожарный случай (разг. шутл.) на всякий случай.
24748 ПОЖАТЬ ПОЖАТЬ 1, жму, жмёшь; атый; сов., что. Слегка сжать 1, сдавить. П. руку комун. (в знак приветствия, благодарности). П. плечами (в знак недоумения чуть приподнять плечи).

| несов. пожимать, аю, аешь.

| сущ. пожатие, я, ср.
24749 ПОЖАТЬ ПОЖАТЬ 2, жну, жнёшь; атый; сов., что.

1. Сжать 2, срезать под корень. Что посеешь, то пожнёшь (посл.).

2. перен. Добыть, получить, заслужить чтон. (высок.). П. славу. Кто сеет ветер, пожнёт бурю (посл.).

| несов. пожинать, аю, аешь (ко 2 знач.). П. плоды чегон. (получать чтон. как результат, итог своих действий, деятельности, обычно отрицательной).
24750 ПОЖАТЬСЯ ПОЖАТЬСЯ, жмусь, жмёшься; сов. То же, что поёжиться.

| несов. пожиматься, аюсь, аешься.
24751 ПОЖДАТЬ ПОЖДАТЬ, жду, ждёшь; ал, ала, ало; сов., кого-чего, обычно в сочетании с «ждать» (разг.). Провести нек-рое время в ожидании. Ждёт-пождёт (долго ждёт; прост.). Жди-пожди, пока он ответит (т. е. не скоро ответит).
24752 ПОЖЕВАТЬ ПОЖЕВАТЬ, жую, жуёшь; сов., что. Подержать во рту, разжёвывая. П. губами (сделать жевательные движения губами). У тебя пожевать нечего? (нет ли чегон. поесть; прост.).

| несов. пожёвывать, аю, аешь.
24753 ПОЖЕЛАНИЕ ПОЖЕЛАНИЕ, я, ср.

1. Мнение о желательности осуществления чегон. Пожелания собравшихся.

2. Приветствие комун., выражающее желание, чтобы осуществилось чтон. хорошее. Новогодние пожелания. П. доброй ночи. Примите мои наилучшие пожелания.
24754 ПОЖЕЛАТЬ ПОЖЕЛАТЬ см. желать.
24755 ПОЖЕЛТЕЛЫЙ ПОЖЕЛТЕЛЫЙ, ая, ое; ел. Ставший жёлтым. П. лист. Пожелтелые старые фотографии.
24756 ПОЖЕЛТЕТЬ ПОЖЕЛТЕТЬ см. желтеть.
24757 ПОЖЕНИТЬ ПОЖЕНИТЬ, женю, женишь; сов., кого (что) и кого с кем (разг.). Соединить браком, устроить чейн. брак. Хорошо бы п. Ваню и Маню (Ваню с Маней). Давайте поженим эту парочку.
24758 ПОЖЕНИТЬСЯ ПОЖЕНИТЬСЯ см. жениться.
24759 ПОЖЕРТВОВАНИЕ ПОЖЕРТВОВАНИЕ, я, ср.

1. см. жертвовать.

2. То, что пожертвовано, дар. Крупное п.
24760 ПОЖЕРТВОВАТЬ ПОЖЕРТВОВАТЬ см. жертвовать.
24761 ПОЖЕЧЬ ПОЖЕЧЬ, жгу, жжёшь, жгут; жёг, жгла; жёгший; жжённый (ён, ена); жёгши; сов., что. Сжечь всё или многое. П. старые письма. За зиму пожгли много дров.
24762 ПОЖИВА ПОЖИВА, ы, ж. (разг.). То, чем можно поживиться, лёгкая нажива. В поисках поживы.
24763 ПОЖИВАТЬ ПОЖИВАТЬ, аю, аешь; несов. (устар.). То же, что жить (в 3, 4 и 6 знач.).

• Как поживаете? вежливый вопрос при встрече, как живёте? как идут дела?

Жить-поживать (разг.) жить хорошо, спокойно. Стали жить-поживать да добра наживать (традиционная сказочная концовка).
24764 ПОЖИВИТЬСЯ ПОЖИВИТЬСЯ, влюсь, вишься; сов., чем (разг.). Попользоваться, за чужой счёт получить чтон. для себя. П. чужим добром. П. за счёт других.
24765 ПОЖИЗНЕННЫЙ ПОЖИЗНЕННЫЙ, ая, ое; знен, зненна. До конца жизни. Пожизненная пенсия.

| сущ. пожизненность, и, ж.
24766 ПОЖИЛОЙ ПОЖИЛОЙ, ая, ое. Начинающий стареть, немолодой. Пожилые люди. П. возраст.
24767 ПОЖИМАТЬ, СЯ ПОЖИМАТЬ, СЯ см. пожать 1, ся.
24768 ПОЖИНАТЬ ПОЖИНАТЬ см. пожать 2.
24769 ПОЖИРАТЬ ПОЖИРАТЬ, аю, аешь; несов., кого-что.

1. см. пожрать.

2. Поглощать, завладевать, захватывать целиком. Человек, пожираемый страстями. Честолюбие пожирает когон. П. глазами когон. (в возбуждении, не отрываясь смотреть на кого-чтон.). П. книги (жадно и много читать).

3. Уничтожать полностью. Пламя пожирает дом.
24770 ПОЖИТКИ ПОЖИТКИ, ов (разг.). Мелкое имущество, домашние вещи.
24771 ПОЖИТЬ ПОЖИТЬ, иву, ивёшь; пожил и пожил, пожила, пожило; ивший; сов. Прожить какоен. время. Поживём увидим (там видно будет, будущее покажет). Любит весело п. (весело провести время).
24772 ПОЖНЯ ПОЖНЯ, и, род. мн. жен, ж. Жнивьё, а также (обл.) луг.

| прил. пожнивный, ая, ое и пожненный, ая, ое. П. посев (повторный, по жнивью). Пожненные остатки.
24773 ПОЖРАТЬ ПОЖРАТЬ, ру, рёшь; ал, ала, ало; пожранный; сов. (прост.).

1. чего. То же, что поесть (во 2 знач.).

2. кого-что. Жадно съесть всё (обычно о животных; о человеке грубо). Свиньи в огороде всё пожрали.

| несов. пожирать, аю, аешь (ко 2 знач.).
24774 ПОЖУХЛЫЙ ПОЖУХЛЫЙ, ая, ое; ухл. То же, что жухлый. Пожухлая ботва.
24775 ПОЖУХНУТЬ ПОЖУХНУТЬ см. жухнуть.
24776 ПОЗА ПОЗА, ы, ж.

1. Положение тела. Величественная п. Принять удобную позу.

2. перен. Притворство, неискреннее поведение, рисовка. Принять позу (встать в позу) миротворца. Пристрастие к позе. Его человеколюбие только п.
24777 ПОЗА ПО-ЗА кого-что и кем-чем, предлог с вин. и тв. п.

1. кем-чем. Вдоль и сзади чегон. (обл.). Пройти по-за огородами.

2. кого-что. По ту сторону, позади, за кого-чтон. (устар. и обл.). Укрыться по-за скирду.
24778 ПОЗА… ПОЗА..., приставка. Образует прилагательные и наречия со знач. предшествования, напр. позапрошлый, позапрошлогодний, позапрошедший (устар.), позавчера, позавчерашний.
24779 ПОЗАБАВИТЬ ПОЗАБАВИТЬ, влю, вишь; вленный; сов., кого (что). Доставить забаву, развлечь. П. детей.

| возвр. позабавиться, влюсь, вишься.
24780 ПОЗАБОТИТЬСЯ ПОЗАБОТИТЬСЯ, очусь, отишься; сов.

1. см. заботиться.

2. обычно с отриц. Выполнить то, что следует, обеспечить такое выполнение. Даже не позаботился предупредить.
24781 ПОЗАБЫТЬ ПОЗАБЫТЬ, буду, будешь; позабудь; ытый; сов., кого (что) (разг.). То же, что забыть.

| несов. позабывать, аю, аешь.
24782 ПОЗАВИДОВАТЬ ПОЗАВИДОВАТЬ см. завидовать.
24783 ПОЗАВТРАКАТЬ ПОЗАВТРАКАТЬ см. завтракать.
24784 ПОЗАВЧЕРА ПОЗАВЧЕРА, нареч. Накануне вчерашнего дня, третьего дня.

| прил. позавчерашний, яя, ее. Позавчерашние визиты. Позавчерашняя выпечка.
24785 ПОЗАВЧЕРАШНИЙ ПОЗАВЧЕРАШНИЙ, яя, ее.

1. см. позавчера.

2. перен. Давно бывший кем-чемн., устаревший. Позавчерашние кумиры.
24786 ПОЗАДИ ПОЗАДИ.

1. нареч. То же, что сзади (в 1 знач.). Он шёл п.

2. нареч. В прошлом (о том, что миновало). Самое трудное п.

3. кого-чего, предлог с род. п. На расстоянии и с задней стороны от кого-чегон., сзади кого-чегон. Плестись п. всех. Сад п. дома.
24787 ПОЗАИМСТВОВАТЬ, СЯ ПОЗАИМСТВОВАТЬ, СЯ см. заимствовать, ся.
24788 ПОЗАПРОШЛЫЙ ПОЗАПРОШЛЫЙ, ая, ое. Предшествующий прошлому. П. год. Позапрошлым летом приезжал.
24789 ПОЗАРЕЗ ПОЗАРЕЗ, нареч. (разг.). О необходимом: очень, крайне. П. нужны деньги.
24790 ПОЗАРИТЬСЯ ПОЗАРИТЬСЯ см. зариться.
24791 ПОЗВАТЬ ПОЗВАТЬ см. звать.
24792 ПОЗВОЛЕНИЕ ПОЗВОЛЕНИЕ, я, ср.

1. см. позволить.

2. Разрешение, согласие (книжн.). Получить п. Дать п.

• С позволения сказать (разг.) выражает ироническое, отрицательное отношение к кому-чемун., а также формула извинения за резкое или грубое выражение. Этот, с позволения сказать, помощник ничего не делает.

С вашего (его, моего и т. д.) позволения на основании вашего (его, моего и т. д.) разрешения, согласия.

С вашего позволения, вводн. сл. выражает желание привлечь внимание собеседника. Я, с вашего позволения, глупых шуток не люблю.
24793 ПОЗВОЛИТЕЛЬНЫЙ ПОЗВОЛИТЕЛЬНЫЙ, ая, ое; лен, льна (книжн.). Такой, к-рый можно позволить, допустимый. Вполне п. поступок. Позволительно (в знач. сказ.) спросить.

| сущ. позволительность, и, ж.
24794 ПОЗВОЛИТЬ ПОЗВОЛИТЬ, лю, лишь; ленный; сов.

1. что или с неопр. То же, что разрешить (в 1 знач.). П. закурить. П. себе удовольствие (доставить себе удовольствие). Думает, что ему всё позволено (нет запретов, всё можно; неодобр.).

2. (1 и 2 л. не употр.), что или с неопр. Дать возможность, допустить. Обстоятельства не позволили уехать.

3. позволь(те). Употр. как вводн. сл. со знач. возражения, несогласия или припоминания. Позволь: что такое ты говоришь? Позвольте, позвольте, я где-то вас встречал.

4. позволь(те). То же, что разреши(те) (см. разрешить в 4 и 5 знач.). Позвольте ваш билет! Вы загородили вход, позвольте!

| несов. позволять, яю, яешь (к 1 и 2 знач.).

| сущ. позволение, я, ср. (к 1 знач.). Сделать чтон. с чьегон. позволения.
24795 ПОЗВОНИТЬ, СЯ ПОЗВОНИТЬ, СЯ см. звонить, ся.
24796 ПОЗВОНОК ПОЗВОНОК, нка, м. Отдельный костный или хрящевой элемент позвоночника. Шейный п. Грудной п.

| прил. позвоночный, ая, ое. П. столб (позвоночник). Позвоночные животные и позвоночные (сущ.) (высшие животные, имеющие костный или хрящевой скелет).
24797 ПОЗВОНОЧНИК ПОЗВОНОЧНИК 1, а, м. У человека и позвоночных животных: скелетная ось, образуемая цепью костей (или хрящей), идущих вдоль спины и заключающих в себе (в позвоночном канале) спинной мозг.
24798 ПОЗВОНОЧНИК ПОЗВОНОЧНИК 2, а, м. (прост.). Человек, к-рый поступает в учебное заведение, на работу, пользуясь телефонной просьбой своего покровителя.

| ж. позвоночница, ы.
24799 ПОЗДНЕ… ПОЗДНЕ... Первая часть сложных слов со знач.: 1) поздний (в 1 знач.), напр. позднеледниковый (период), позднеантичный; 2) поздний (в 3 знач.), напр. позднеспелый (сорт), позднеспелость.
24800 ПОЗДНЕЕ ПОЗДНЕЕ.

1. см. поздно.

2. нареч. То же, что позже (во 2 знач.).

3. чего, предлог с род. п. То же, что позже (в 3 знач.). Вернусь (не) позднее утра.

4. кого-чего, предлог с род. п. То же, что позже (в 4 знач.). Явился п. всех.

• Позднее чем то же, что позже чем.
24801 ПОЗДНЕЙШИЙ ПОЗДНЕЙШИЙ, ая, ее. Совершающийся, наступающий после чегон.; самый недавний. По позднейшим сведениям. В позднейшую эпоху.
24802 ПОЗДНИЙ ПОЗДНИЙ, яя, ее.

1. Принадлежащий, относящийся к последней, заключительной поре чегон., приближающийся к исходу. П. вечер. Время уже позднее. П. час (позднее время дня). Поздняя осень. Поздней ночью. П. романтизм.

2. Наступающий, приходящий после обычного или нужного времени, запоздалый. Весна нынче поздняя. П. гость. Позднее раскаяние. П. ребёнок (рожденный немолодыми родителями).

3. Бывающий, появляющийся после других. Поздние цветы. Поздние сорта яблок.

• Самое позднее (разг.) в самое позднее время, когда... (чтон. делается, может быть сделано). Я приду самое позднее в десять часов.
24803 ПОЗДНО ПОЗДНО, позднее и позже, нареч.

1. (сравн. ст. не употр.), в сочетании с нареч. В конце того времени, поры, к-рые названы наречием (без него о позднем вечере). П. вечером. П. ночью. П. осенью. Лёг спать п.

2. После обычного, установленного или нужного времени. Яблоки созрели п. П. встать. П. начал учиться. П. женился. Лучше п., чем никогда (посл.).

| уменьш. поздненько (ко 2 знач.).
24804 ПОЗДОРОВАТЬСЯ ПОЗДОРОВАТЬСЯ см. здороваться.
24805 ПОЗДОРОВЕТЬ ПОЗДОРОВЕТЬ см. здороветь.
24806 ПОЗДОРОВИТЬСЯ ПОЗДОРОВИТЬСЯ, ится; безл.; сов.: не поздоровится кому (разг.) придётся плохо комун. из-за чегон. За такие дела не поздоровится.
24807 ПОЗДРАВИТЕЛЬ ПОЗДРАВИТЕЛЬ, я, м. Тот, кто поздравляет когон., приходит с поздравлением. Явился п. с букетом.

| ж. поздравительница, ы.

| прил. поздравительский, ая, ое.
24808 ПОЗДРАВИТЬ ПОЗДРАВИТЬ, влю, вишь; вленный; сов., кого (что) с чем. Приветствовать по случаю чегон. приятного, радостного. П. с праздником. П. с днём рождения.

| несов. поздравлять, яю, яешь. Поздравляю! (также ирон., выражение насмешки).

• С чем вас и поздравляю (разг. ирон.) замечание по поводу чего-н. неожиданного и неприятного.

| сущ. поздравление, я, ср.

| прил. поздравительный, ая, ое. Поздравительное письмо.
24809 ПОЗЕЛЕНЕЛЫЙ ПОЗЕЛЕНЕЛЫЙ, ая, ое; ел. Ставший зелёным, зеленоватым. П. пень.
24810 ПОЗЕЛЕНЕТЬ ПОЗЕЛЕНЕТЬ см. зеленеть.
24811 ПОЗЕЛЕНИТЬ ПОЗЕЛЕНИТЬ см. зеленить.
24812 ПОЗЕМЕЛЬНЫЙ ПОЗЕМЕЛЬНЫЙ, ая, ое. Относящийся к владению и пользованию землёй. П. налог.
24813 ПОЗЁМКА ПОЗЁМКА, и, ж. и ПОЗЁМОК, мка, м. Метель без снегопада, поднимающая снег с поверхности земли. Поднялась, закрутилась п.
24814 ПОЗЁР ПОЗЁР, а, м. (книжн. неодобр.). Человек, к-рый старается произвести впечатление своим поведением, внешностью, любит принимать позы (во 2 знач.).

| ж. позёрка, и.

| прил. позёрский, ая, ое.
24815 ПОЗЁРСТВО ПОЗЁРСТВО, а, ср. (книжн. неодобр.). Поведение позёра.
24816 ПОЗЖЕ ПОЗЖЕ.

1. см. поздно.

2. нареч. В более позднее время. Раньше здесь был пустырь, п. разбили парк.

3. чего, предлог с род. п. После какогон. момента, времени. Вернусь п. воскресенья.

4. кого-чего, предлог с род. п. После, вслед за кем-чемн. Пришёл п. всех. Телеграмму принесли п. письма.

• Позже чем то же, что позже (в 4 знач.). Пришёл позже чем ты.
24817 ПОЗИРОВАТЬ ПОЗИРОВАТЬ, рую, руешь; несов.

1. Приняв определённую позу, служить предметом изображения художнику, фотографу.

2. Вести себя как позёр, фальшиво (книжн. неодобр.).

| сущ. позирование, я, ср.
24818 ПОЗИТИВ ПОЗИТИВ, а, м. (спец.). Фотографическое изображение, светлые и тёмные части или цвета к-рого отвечают их распределению в действительности.

| прил. позитивный, ая, ое.
24819 ПОЗИТИВИЗМ ПОЗИТИВИЗМ, а, м. Направление в философии, утверждающее, что единственным источником подлинного знания являются специальные науки, и отрицающее философию как особую отрасль знаний.

| прил. позитивистский, ая, ое.
24820 ПОЗИТИВИСТ ПОЗИТИВИСТ, а, м. Последователь позитивизма.
24821 ПОЗИТИВНЫЙ ПОЗИТИВНЫЙ, ая, ое; вен, вна.

1. см. позитив.

2. Основанный на фактах, на опыте (устар.). Позитивные знания.

3. То же, что положительный (в 1 и 2 знач.) (книжн.). Позитивно (нареч.) относиться к чемун.

| сущ. позитивность, и, ж.
24822 ПОЗИТРОН ПОЗИТРОН, а, м. (спец.). Элементарная частица с положительным зарядом, с массой, равной массе электрона.

| прил. позитронный, ая, ое.
24823 ПОЗИЦИЯ ПОЗИЦИЯ, и, ж.

1. Положение, расположение (книжн.). Сильная п. ладьи в шахматной партии. П. звука в слове.

2. Полоса, участок местности или акватории, занимаемые для подготовки и ведения боя. Артиллерийская боевая, оборонительная, огневая, передовая п. Сдать свои позиции (также перен.).

3. перен. Точка зрения, мнение в какомн. вопросе (книжн.). Отстаивать свою позицию.

4. Положение тела, поза. Первая п. (в танце). П. фехтовальщика.

• С позиции кого-чего имея чтон. основанием для своих действий, взглядов; находясь в какомн. положении, состоянии. С позиции постороннего наблюдателя. Действовать с позиции силы.

| прил. позиционный, ая, ое (к 1 и 2 знач.). Позиционная война (на протяжённых и стабильных фронтах, с глубокоэшелонированной обороной).
24824 ПОЗЛАТИТЬ ПОЗЛАТИТЬ, ащу, атишь; ащённый (ён, ена); сов., что (устар.). То же, что позолотить.

| несов. позлащать, аю, аешь.
24825 ПОЗНАБЛИВАТЬ ПОЗНАБЛИВАТЬ, ает; безл.; несов., кого (что) (разг.). Слегка, время от времени знобить. Больного познабливает.
24826 ПОЗНАВАЕМЫЙ ПОЗНАВАЕМЫЙ, ая, ое; ем (книжн.). Такой, к-рый может быть познан. Мир познаваем.

| сущ. познаваемость, и, ж.
24827 ПОЗНАВАТЕЛЬНЫЙ ПОЗНАВАТЕЛЬНЫЙ, ая, ое; лен, льна (книжн.).

1. см. познать.

2. Способствующий познанию, расширению знаний. Познавательное значение литературы.

| сущ. познавательность, и, ж.
24828 ПОЗНАВАТЬСЯ ПОЗНАВАТЬСЯ, наюсь, наёшься; несов. Становиться известным, познанным. Друзья познаются в беде.
24829 ПОЗНАКОМИТЬ, СЯ ПОЗНАКОМИТЬ, СЯ см. знакомить, ся.
24830 ПОЗНАНИЕ ПОЗНАНИЕ, я, ср.

1. см. познать.

2. Приобретение знания, постижение закономерностей объективного мира. П. законов природы. Диалектический метод познания. Теория познания (раздел философии, изучающий закономерности и возможности познания, отношения знания к действительности).

3. мн. Совокупность знаний в какойн. области. У него большие познания в литературе.
24831 ПОЗНАТЬ ПОЗНАТЬ, аю, аешь; познанный; сов. (книжн.).

1. кого-что. Постигнуть, приобрести знание о ком-чёмн., узнать вполне. П. природу. П. сущность вещей. П. жизнь. П. друга в несчастье.

2. что. Испытать, пережить. П. радость. П. горечь разлуки.

| несов. познавать, наю, наёшь.

| сущ. познание, я, ср. (к 1 знач.) и познавание, я, ср. (к 1 знач.).

| прил. познавательный, ая, ое (к 1 знач.). П. процесс.
24832 ПОЗОЛОТА ПОЗОЛОТА, ы, ж. Тонкий слой золота на поверхности чегон. Часы с позолотой.

| прил. позолотный, ая, ое.
24833 ПОЗОЛОТИТЬ ПОЗОЛОТИТЬ см. золотить.
24834 ПОЗОР ПОЗОР, а, м. Бесчестье, постыдное, унизительное положение. Покрыть себя позором (книжн.). Выставить на п. когон. (поставить в унизительное положение). Клеймить позором когон. (гневно обличать; высок.). П. на чьюн. голову (позорно, очень стыдно).

| прил. позорный, ая, ое. П. столб (в старое время: столб, к к-рому привязывали преступника). Поставить (пригвоздить) к позорному столбу (перен.: заклеймить, предать позору; высок.).
24835 ПОЗОРИТЬ ПОЗОРИТЬ, рю, ришь; несов., кого-что. То же, что порочить. П. чьён. доброе имя.

| сов. опозорить, рю, ришь; ренный.

| возвр. позориться, рюсь, ришься; сов. опозориться, рюсь, ришься.
24836 ПОЗОРИЩЕ ПОЗОРИЩЕ, а, ср. (разг.). Позорное явление, позор.
24837 ПОЗОРНЫЙ ПОЗОРНЫЙ, ая, ое; рен, рна. Являющийся позором, постыдный. П. поступок. Позорная неудача.

| сущ. позорность, и, ж.
24838 ПОЗУМЕНТ ПОЗУМЕНТ, а, м. Тесьма, обычно шитая золотом или серебром, галун. Золотой п.

| прил. позументный, ая, ое.
24839 ПОЗЫВ ПОЗЫВ, а, м.

1. Ощущение какойн. физиологической потребности. П. на рвоту.

2. Желание, стремление (устар.).
24840 ПОЗЫВАТЬ ПОЗЫВАТЬ, ает; безл.; несов., кого (что). Об ощущении позыва (в 1 знач.). Позывает на сон.
24841 ПОЗЫВНОЙ ПОЗЫВНОЙ, ая, ое.

1. Служащий для привлечения внимания, призывающий. П. сигнал радиостанции.

2. позывные, ых. Специальные сигналы для опознания радиостанции, судна, воинской части. П. коротковолновиков. Принять чьин. п.
24842 ПОИЗДЕРЖАТЬСЯ ПОИЗДЕРЖАТЬСЯ, ержусь, ержишься; сов. (разг.). Слегка издержаться. П. в дороге.
24843 ПОИЛЕЦ ПОИЛЕЦ, льца, м. (устар.): поилец и кормилец человек, к-рый поит и кормит, содержит семью.

| ж. поилица, ы.
24844 ПОИЛКА ПОИЛКА, и, ж.

1. Специальная посуда, приспособление для поения скота и птицы. Автоматическая п.

2. То же, что поильник.
24845 ПОИЛЬНИК ПОИЛЬНИК, а, м. Чашка с длинным носиком и полузакрытым верхом, из к-рой поят лежачих больных.
24846 ПОИМЕНОВАТЬ ПОИМЕНОВАТЬ, ную, нуешь; ованный; сов., кого (что) (офиц.). Перечислить по именам. П. всех присутствующих.
24847 ПОИМЕТЬ ПОИМЕТЬ, ею, еешь; сов.: поиметь в виду (разг.) принять во внимание на будущее.
24848 ПОИМЁННЫЙ ПОИМЁННЫЙ, ая, ое. Содержащий перечень имён; производимый по именам. П. список. Вызывать поимённо (нареч.).
24849 ПОИМКА ПОИМКА, и, ж. (офиц.). Захват, задержание когон. после поисков, преследования, ловли. П. преступника.
24850 ПОИМУЩЕСТВЕННЫЙ ПОИМУЩЕСТВЕННЫЙ, ая, ое (офиц.). Взимаемый с имущества. П. налог (на движимое и недвижимое имущество).
24851 ПОИНТЕРЕСОВАТЬСЯ ПОИНТЕРЕСОВАТЬСЯ см. интересоваться.
24852 ПОИСК ПОИСК, а, м.

1. мн. Действия ищущего, розыски кого-чегон. Поиски редкой книги.

2. чаще мн. Разведочные работы по обнаружению чегон. П. полезных ископаемых.

3. Исследование, направленное на получение новых научных результатов. Научный п.

4. Способ разведки (во 2 знач.) скрытный подход к противнику и внезапное нападение на его объекты (спец.). Поиски разведчиков. Ночной п.

| прил. поисковый, ая, ое (ко 2, 3 и 4 знач.) и поисковый, ая, ое (ко 2 и 4 знач.). Поисковое судно. Поисковая группа.
24853 ПОИСКАТЬ ПОИСКАТЬ, ищу, ищешь; сов., кого-что и чего.

1. Провести нек-рое время в поисках (в 1 знач.); заняться поисками (в 1 знач.). П. подходящее место для стоянки. П. себе помощника.

2. поискать. Выражение высокой положительной или крайней отрицательной оценки кого-чегон. Такого чудака п. (о большом чудаке). Таких ягод п. (очень хорошие).
24854 ПОИСКОВИК ПОИСКОВИК, а, м. (разг.). Специалист, занимающийся поиском (во 2 знач.). Инженер-п.
24855 ПОИСТИНЕ ПОИСТИНЕ, нареч. (книжн.). Действительно, в самом деле. П. странный случай.
24856 ПОИТЬ ПОИТЬ, пою, поишь и поишь; пои; поенный; несов., кого (что).

1. Давать пить. П. коня. П. и кормить семью (содержать, обеспечивать пропитание; разг.).

2. Давать пить чтон. алкогольное, угощать чемн. алкогольным.

| сов. напоить, ою, оишь и оишь; оенный.

| сущ. поение, я, ср. (к 1 знач.). П. скота.

| прил. поильный, ая, ое. Поильная чашка (в автопоилке).
24857 ПОЙЛО ПОЙЛО, а, ср. Питательное питьё для скота. Коровье п.
24858 ПОЙМА ПОЙМА, ы, род. мн. пойм, ж. Низкое место, заливаемое во время половодья.

| прил. пойменный, ая, ое. Пойменные луга.
24859 ПОЙМАТЬ ПОЙМАТЬ см. ловить.
24860 ПОЙНТЕР ПОЙНТЕР [тэ], а, м. Короткошёрстая крупная легавая собака.
24861 ПОЙТИ ПОЙТИ, йду, йдёшь; пошёл, шла; пойди и (разг.) поди; пошедший; пойдя; сов.

1. Начать идти (в соответствии со всеми значениями глагола «идти», кроме 26). Ребёнок пошёл (начал ходить). Пошёл вон! (убирайся!).

2. перен., с неопр. Начать делать чтон., начать осуществляться (разг.). Опять пошла кружить позёмка. Как пойдёт рассказывать не остановишь. Опять пошли ссоры, недоразумения. Встретимся, бывало, пойдут рассказы, воспоминания.

3. перен. То же, что поехать (в 4 знач.) (разг. неодобр.). Бранится: ты и такой, и сякой, и пошла, и пошла.

4. Получиться, выйти (в 7 знач.). Сын пошёл в отца.

• Если на то пошло (разг.) если уж так нужно, раз так необходимо.

Так (дело) не пойдёт (разг.) так, при таком условии ничего не получится, не выйдет.

Пошло-поехало! (разг.) началось (о чёмн. длительном и неприятном). Посыпались упрёки, обвинения, и пошло-поехало!
24862 ПОКА ПОКА.

1. нареч. В течение нек-рого времени, впредь до чегон.; до сих пор ещё. П. ничего не известно. Сын п. ещё учится.

2. союз. В течение того времени как. П. он учится, надо ему помочь.

3. Приветствие при прощании, до свидания (разг.). Ну, я пошёл, п.!

• Пока не, союз то же, что до тех пор пока не (см. пора). Сражались, пока не победили.

Пока что (разг.) в настоящее время, но, возможно, ненадолго. Пока что доволен.

Пока (то) ещё! (разг.) ещё нескоро. Пока-то ещё все соберутся!

На пока (прост.) на время, временно. Дать чтон. на пока.
24863 ПОКАЗ ПОКАЗ см. показать.
24864 ПОКАЗАНИЕ ПОКАЗАНИЕ, я, ср., обычно мн.

1. Свидетельство, рассказ. Показания очевидцев.

2. Ответ на допросе. П. подсудимого.

3. Величина чегон., показываемая измерительным прибором. П. счётчика.

4. к чему. Данные, указывающие на необходимость или целесообразность применения какого-н. средства, действия (обычно в медицине). П. к операции.
24865 ПОКАЗАТЕЛЬ ПОКАЗАТЕЛЬ, я, м.

1. показатель степени в математике: цифровое или буквенное выражение, показывающее, сколько раз число (или величина), возводимое в степень, умножается само на себя.

2. Данные, по к-рым можно судить о развитии, ходе, состоянии чегон. Показатели роста. Средние показатели.
24866 ПОКАЗАТЕЛЬНЫЙ ПОКАЗАТЕЛЬНЫЙ, ая, ое; лен, льна.

1. Дающий возможность судить о чёмн. П. признак. Молчание свидетеля показательно.

2. полн. ф. Устроенный для всеобщего ознакомления, сведения. П. судебный процесс.

3. полн. ф. Образцовый, служащий примером для других. Показательное хозяйство. П. урок.

| сущ. показательность, и, ж.
24867 ПОКАЗАТЬ ПОКАЗАТЬ, ажу, ажешь; азанный; сов.

1. кого-что кому. Дать возможность увидеть кого-чтон., убедиться в чёмн., научиться чемун. П. книгу. П., как писать буквы.

2. кому на кого-что. Обратить чьён. внимание на кого-чтон. (обычно сделав жест в направлении кого-чегон.). П. пальцем на кого-чтон.

3. кого-что кому. Дать увидеть с целью просмотра, обозрения, ознакомления, удостоверения. П. спектакль, фильм (продемонстрировать перед зрителями). П. больного врачу (для осмотра, обследования). П. паспорт (предъявить).

4. кого-что. Обнаружить, проявить. П. прекрасные знания. П. себя хорошим работником. П. свою находчивость.

5. с союзом «что». Дать показание (во 2 знач.). Свидетели показали, что ночью обвиняемый был дома.

6. на кого (что). Дать показание (во 2 знач.) против когон. Опрошенные показали на сторожа как на виновника пожара.

7. (1 и 2 л. не употр.), что. Об измерительных приборах: обнаружить, отметить. Часы показали два часа ночи. Счётчик показал перерасход электроэнергии.

8. кому. Проучить когон., дать понять, почувствовать комун. чтон. (разг.). Я ему покажу! (угроза).

9. показан, а, о. Рекомендуется, полезен. Больному показан покой. Препарат показан при гипертонии.

| несов. показывать, аю, аешь (к 1, 2, 3, 4, 5, 6 и 7 знач.).

| сущ. показывание, я, ср. (к 1, 2, 3 и 4 знач.) и показ, а, м. (к 1, 2, 3 и 4 знач.). П. спектакля. П. достижений.
24868 ПОКАЗАТЬСЯ ПОКАЗАТЬСЯ, ажусь, ажешься; сов.

1. см. казаться.

2. Появиться, стать доступным взору. Из-за гор показалась луна.

3. Прийти кудан., появиться гден. П. у друзей впервые после болезни.

4. кому. Обратиться для осмотра. П. врачу.

5. Понравиться, приглянуться (прост.). Этот костюм мне не показался.

| несов. показываться, аюсь, аешься (ко 2, 3 и 4 знач.).
24869 ПОКАЗНОЙ ПОКАЗНОЙ, ая, ое.

1. Показываемый как образец. П. товар. Показные учения.

2. Рассчитанный на внешнее впечатление, притворный. Показное сочувствие.
24870 ПОКАЗУХА ПОКАЗУХА, и, ж. (разг. неодобр.). Видимость благополучия, успешной деятельности; действия, рассчитанные на то, чтобы произвести благоприятное впечатление на когон. Кому нужна п.?

| прил. показушный, ая, ое.
24871 ПОКАЗУШНИЧАТЬ ПОКАЗУШНИЧАТЬ, аю, аешь; несов. (прост. неодобр.). Выставлять себя напоказ, заниматься показухой.

| сущ. показушничанье, я, ср.
24872 ПОКАКАТЬ ПОКАКАТЬ см. какать.
24873 ПОКАКОВСКИ ПО-КАКОВСКИ, мест. нареч. (прост.). На каком языке. По-каковски он говорит?
24874 ПОКАЛЕЧИТЬ, СЯ ПОКАЛЕЧИТЬ, СЯ см. калечить.
24875 ПОКАЛЫВАТЬ ПОКАЛЫВАТЬ, аю, аешь; несов. (разг.). Изредка и слегка колоть. В груди покалывает (безл.).
24876 ПОКАЛЯКАТЬ ПОКАЛЯКАТЬ, аю, аешь; сов. (прост.). Провести нек-рое время беседуя, разговаривая. Заходи, покалякаем.
24877 ПОКАМЕСТ ПОКАМЕСТ, нареч. и союз (прост.). То же, что пока (в 1 и 2 знач.). П. подождём. П. он спит, мы погуляем.

• Покамест не, союз пока не, до тех пор пока не. Шёл, покамест не устал.
24878 ПОКАПРИЗНИЧАТЬ ПОКАПРИЗНИЧАТЬ, аю, аешь; сов.

1. см. капризничать.

2. Капризничать нек-рое время, слегка. Покапризничал, и хватит.
24879 ПОКАРАТЬ ПОКАРАТЬ см. карать.
24880 ПОКАТАТЬ ПОКАТАТЬ, аю, аешь; сов., кого-что.

1. Повозить, прокатить немного. П. детей на машине.

2. Провести нек-рое время, катая чтон. П. мяч.
24881 ПОКАТАТЬСЯ ПОКАТАТЬСЯ, аюсь, аешься; сов. Провести нек-рое время, катаясь на чёмн. П. на лодке.
24882 ПОКАТИТЬ ПОКАТИТЬ, ачу, атишь; аченный; сов.

1. что. Заставить катиться. П. шар.

2. Быстро поехать, отправиться кудан. (разг.). П. в город. Эх и покатили на саночках!
24883 ПОКАТИТЬСЯ ПОКАТИТЬСЯ, ачусь, атишься; сов.

1. Начать катиться. Колесо покатилось. Грузовик покатился по шоссе. Покатились слёзы.

2. На спуске упасть, крутясь; вообще упасть резко, сразу (разг.). П. с обрыва. П. с лестницы. П. в снег. П. в истерике.

• Покатиться со смеху (разг.) громко рассмеяться, расхохотаться.
24884 ПОКАТОСТЬ ПОКАТОСТЬ, и, ж.

1. см. покатый.

2. Покатая поверхность. П. холма.
24885 ПОКАТЫВАТЬСЯ ПОКАТЫВАТЬСЯ, аюсь, аешься; несов.: покатываться со смеху (разг.) очень громко смеяться, хохотать.
24886 ПОКАТЫЙ ПОКАТЫЙ, ая, ое; ат. Наклонный; округлённый. П. холм. Покатые плечи.

| сущ. покатость, и, ж.
24887 ПОКАЧАТЬ ПОКАЧАТЬ, аю, аешь; сов.

1. кого-что. Провести нек-рое время, качая кого-чтон. П. ребёнка на качелях.

2. чем. Качнуть (в 3 знач.) несколько раз. П. головой (из стороны в сторону в знак отрицания, сомнения, неодобрения).
24888 ПОКАЧАТЬСЯ ПОКАЧАТЬСЯ, аюсь, аешься; сов. Провести нек-рое время качаясь. П. на качелях.
24889 ПОКАЧИВАТЬ ПОКАЧИВАТЬ, аю, аешь; несов., кого-что или чем. Слегка качать. П. головой.

| сущ. покачивание, я, ср.
24890 ПОКАЧИВАТЬСЯ ПОКАЧИВАТЬСЯ, аюсь, аешься; несов. Слегка качаться. Идти покачиваясь. Лодка покачивается на волнах.

| сущ. покачивание, я, ср.
24891 ПОКАЧНУТЬ ПОКАЧНУТЬ, ну, нёшь; сов., что. Слегка качнуть. Лодку покачнуло (безл.). Буря покачнула столб.
24892 ПОКАЧНУТЬСЯ ПОКАЧНУТЬСЯ, нусь, нёшься; сов.

1. Слегка качнуться. П. от удара. Сарай покачнулся (покривился, осел набок).

2. (1 и 2 л. не употр.), перен. Ухудшиться, испортиться (разг.). Дела фирмы покачнулись.
24893 ПОКАШЛИВАТЬ ПОКАШЛИВАТЬ, аю, аешь; несов. Слегка, с перерывами кашлять. Ребёнок простужен, покашливает. Многозначительно п. (звуками кашля останавливая когон. или предостерегая, намекая).

| сущ. покашливание, я, ср.
24894 ПОКАШЛЯТЬ ПОКАШЛЯТЬ, яю, яешь; сов. Кашлянуть несколько раз; провести нек-рое время кашляя. Покашлял, чтобы на него обратили внимание. С неделю покашлял после гриппа.
24895 ПОКАЯНИЕ ПОКАЯНИЕ, я, ср.

1. Добровольное признание в совершённом проступке, в ошибке (книжн.). Принести п.

2. То же, что исповедь (в 1 знач.). Церковное п. П. в грехах.

• Отпустить душу на покаяние (разг. шутл.) оставить когон. в покое, перестать донимать чемн.
24896 ПОКАЯННЫЙ ПОКАЯННЫЙ, ая, ое; нен, нна (книжн.). Содержащий покаяние; виноватый. П. вид. Покаянное письмо. Покаянные речи (ирон.).

| сущ. покаянность, и, ж.
24897 ПОКАЯТЬСЯ ПОКАЯТЬСЯ см. каяться.
24898 ПОКЕР ПОКЕР, а, м. Род карточной игры.

| прил. покерный, ая, ое.
24899 ПОКИВАТЬ ПОКИВАТЬ, аю, аешь; сов. Кивнуть несколько раз. П. головой.
24900 ПОКИДАТЬ ПОКИДАТЬ 1, аю, аешь; сов., кого-что (разг.). Кинуть как попало (многое, многих). П. дрова в печь.
24901 ПОКИДАТЬ ПОКИДАТЬ 2 см. покинуть.
24902 ПОКИНУТЬ ПОКИНУТЬ, ну, нешь; утый; сов.

1. кого-что. Оставить кого-чтон., уйти от кого-чегон., бросить (в 4 знач.). П. семью. Не п. когон. в беде. Боксёр покинул ринг (перен.: перестал заниматься боксом).

2. что. Перестать жить, находиться гден. П. родной город.

3. (1 и 2 л. не употр.), перен. В нек-рых сочетаниях: то же, что оставить (в 10 знач.). Силы покинули больного. Счастье, удача покинули когон. Интерес к занятиям покинул кого-н.

| несов. покидать, аю, аешь. Капитан покидает тонущий корабль последним.
24903 ПОКЛАДАЯ ПОКЛАДАЯ: не покладая рук (разг.) без устали, усердно. Работать не покладая рук.
24904 ПОКЛАДИСТЫЙ ПОКЛАДИСТЫЙ, ая, ое; ист. Сговорчивый, уступчивый. П. человек. П. характер.

| сущ. покладистость, и, ж.
24905 ПОКЛАЖА ПОКЛАЖА, и, ж. Уложенные для перевозки вещи, груз, багаж. Тяжёлая п.
24906 ПОКЛЕВАТЬ ПОКЛЕВАТЬ, люю, люёшь; лёванный; сов.

1. что. Склевать всё. Воробьи поклевали все крошки.

2. что и чего. Склевать немного. За завтраком поклевал пирожка (перен. о человеке: поел немного; разг.).

3. Провести нек-рое время клюя.
24907 ПОКЛЁВКА ПОКЛЁВКА, и, ж. (разг.). То же, что клёв.
24908 ПОКЛЁП ПОКЛЁП, а, м. (разг.). Ложное обвинение. Взвести п. на когон.
24909 ПОКЛИКАТЬ ПОКЛИКАТЬ, ичу, ичешь; сов., кого (что) (прост.). Позвать голосом. П. заблудившихся в лесу. Покличь отца!
24910 ПОКЛОН ПОКЛОН, а, м.

1. Наклонение головы или верхней части туловища в знак приветствия, благодарности, покорности. Глубокий п. (низкий, почти до земли). Земной п. (до земли; также перен., кому: глубокая благодарность. Земной п. учёному за его научный подвиг). Класть поклоны (кланяться во время молитвы). Отвесить п. (низко поклониться; устар.). Бить поклоны (делать поклон за поклоном; устар.).

2. Приветствие наклонением головы. Небрежный п. (кивок).

3. перен. Пожелание благополучия, привет. П. от родных. Послать, передать п. комун.

• Идти на поклон или с поклоном к кому (разг.) обращаться с просьбой о помощи, содействии.

| прил. поклонный, ая, ое (к 1 знач.; устар.).
24911 ПОКЛОНИТЬСЯ ПОКЛОНИТЬСЯ, онюсь, онишься; сов., кому-чему.

1. см. кланяться.

2. Придя к священному месту, выразить своё благоговение. П. святым местам.

| несов. поклоняться, яюсь, яешься.

| сущ. поклонение, я, ср.
24912 ПОКЛОННИК ПОКЛОННИК, а, м.

1. Человек, к-рый поклоняется (во 2 знач.) какомун. божеству, святыне. П. Будды.

2. чего. Человек, к-рый поклоняется (в 3 знач.) кому-чемун., почитатель. П. старинного русского романса. П. чьегон. таланта.

3. Влюблённый в когон. человек. Окружена поклонниками. Очередной п.

| ж. поклонница, ы (ко 2 и 3 знач.).
24913 ПОКЛОНЯТЬСЯ ПОКЛОНЯТЬСЯ, яюсь, яешься; несов., кому-чему (высок.).

1. см. поклониться.

2. Веровать как в божество, в святыню. П. идолам.

3. Относиться к кому-чемун. с почитанием, чтить. П. гению писателя.

| сущ. поклонение, я, ср.
24914 ПОКЛЯСТЬСЯ ПОКЛЯСТЬСЯ см. клясться.
24915 ПОКОВКА ПОКОВКА, и, ж. (спец.). Заготовка, обработанный ковкой или горячим штампованием кусок металла.

| прил. поковочный, ая, ое.
24916 ПОКОИ ПОКОИ, ев, ед. ой, я, м. (устар.). Внутренние помещения, комнаты (обычно большие). Богатые п.

• Приёмный покой в больнице: помещение для приёма поступающих больных.
24917 ПОКОИТЬ ПОКОИТЬ, ою, оишь; несов., кого-что. Окружать покоем, заботой, попечением. П. чьюн. старость.

| сов. упокоить, ою, оишь; оенный (устар.).
24918 ПОКОИТЬСЯ ПОКОИТЬСЯ, оюсь, оишься; несов.

1. (1 и 2 л. не употр.). Находиться в состоянии покоя.

2. (1 и 2 л. не употр.), на чём. Иметь основанием чтон., прочно основываться на чёмн. (книжн.). Здание покоится на прочном фундаменте.

3. Неподвижно лежать (обычно об умерших) (устар.). П. в могиле (быть похороненным).
24919 ПОКОЙ ПОКОЙ 1, я, м.

1. Состояние относительной неподвижности, отсутствия движения (спец.).

2. Состояние тишины, отдыха, бездеятельности, отсутствие беспокойства. Больному нужен п. Нет покоя от соседей. Оставить когон. в покое (не беспокоить). Вечный п. (перен.: смерть; устар.). Удалиться на п. или жить на покое (к старости перестать служить, работать; устар.).

3. У растений: состояние, при к-ром снижается интенсивность жизнедеятельности (спец.). После листопада деревья находятся в состоянии покоя.

• Масса покоя (спец.) масса частицы в том состоянии, при к-ром она покоится.

Забыл покой и сон кто о том, кто глубоко озабочен, взволнован чем-н.
24920 ПОКОЙ ПОКОЙ 2, я, м. Старинное название буквы «п». Поставить столы покоем (в виде буквы «п»).
24921 ПОКОЙ ПОКОЙ 3 см. покои.
24922 ПОКОЙНИК ПОКОЙНИК, а, м.

1. Умерший, мёртвый человек, мертвец. Панихида по покойнику.

2. Тот, кто умер (как лицо, о к-ром вспоминают, упоминают) (разг.). Отец-п. меня любил.

| ж. покойница, ы.

| прил. покойницкий, ая, ое. П. вид (такой, как у покойника, мертвенный).
24923 ПОКОЙНИЦКАЯ ПОКОЙНИЦКАЯ, ой, ж. (устар.). То же, что мертвецкая.
24924 ПОКОЙНЫЙ ПОКОЙНЫЙ 1, ая, ое; оен, ойна (устар.). То же, что спокойный. Море покойно. П. сон. П. нрав. Покойное жильё. Покойная одежда.

• Покойной ночи! пожелание на ночь: спокойной, доброй ночи.

Будьте покойны не тревожьтесь.
24925 ПОКОЙНЫЙ ПОКОЙНЫЙ 2, ая, ое. Умерший (обычно как лицо, о к-ром вспоминают, упоминают). П. отец. Наш общий друг, теперь уже п. Почтить память покойного (сущ.).
24926 ПОКОЛДОВАТЬ ПОКОЛДОВАТЬ, дую, дуешь; сов. Провести нек-рое время, колдуя. П. над травяным снадобьем.
24927 ПОКОЛЕБАТЬ ПОКОЛЕБАТЬ см. колебать.
24928 ПОКОЛЕБАТЬСЯ ПОКОЛЕБАТЬСЯ, леблюсь, леблешься; сов.

1. см. колебаться.

2. Пробыть нек-рое время в колебаниях. П. несколько минут.
24929 ПОКОЛЕНИЕ ПОКОЛЕНИЕ, я, ср.

1. Родственники одной степени родства по отношению к общему предку (предкам). Из поколения в п. передаётся чтон. (по наследству от отца к детям, от старших к младшим).

2. Одновременно живущие люди (особи) близкого возраста. Современное молодое п. Новое п. бобров.

3. Группа людей, близких по возрасту, объединённых общей деятельностью. Выросло новое п. учёных.

4. перен. Серия (приборов, механизмов, изделий) в её отношении к предшествующим или последующим сериям. Станки, техника нового поколения. ЭВМ первого поколения.
24930 ПОКОЛОТИТЬ, СЯ ПОКОЛОТИТЬ, СЯ см. колотить, ся.
24931 ПОКОНЧИТЬ ПОКОНЧИТЬ, чу, чишь; сов., с кем-чем.

1. Доведя до конца какоен. дело, отношения с кемн., освободиться от кого-чегон. П. с делами. С этим человеком у меня всё покончено.

2. Уничтожить, устранить. П. с предателем. П. с собой (о самоубийстве).
24932 ПОКОРЁЖИТЬ, СЯ ПОКОРЁЖИТЬ, СЯ см. корёжить, ся.
24933 ПОКОРИТЕЛЬ ПОКОРИТЕЛЬ, я, м.

1. Тот, кто покоряет, завоёвывает чужую страну. П. народов. Покорители диких племён.

2. Тот, кто, преодолев препятствия, добивается успеха в трудном деле. П. горных вершин, морских глубин. Покорители Северного полюса. Человек п. космоса.

• Покоритель сердец (душ) человек, умеющий подчинить других своему влиянию, обаянию.

| ж. покорительница, ы.
24934 ПОКОРИТЬ ПОКОРИТЬ, рю, ришь; рённый (ён, ена); сов., кого-что.

1. Подчинить своей власти, завоевать. П. страну. П. горную вершину (перен.). Человек покорил космос (перен.).

2. перен. Внушить комун. доверие, любовь к себе, добиться признания. П. чьён. сердце. Певец покорил слушателей.

| несов. покорять, яю, яешь.

| сущ. покорение, я, ср.
24935 ПОКОРИТЬСЯ ПОКОРИТЬСЯ, рюсь, ришься; сов.

1. кому-чему. Подчиниться чьейн. власти, воле. Не покориться врагу.

2. перен., чему. Примириться с чемн., отказавшись от сопротивления чемун. П. своей участи.

| несов. покоряться, яюсь, яешься.
24936 ПОКОРМИТЬ, СЯ ПОКОРМИТЬ, СЯ см. кормить, ся.
24937 ПОКОРНЫЙ ПОКОРНЫЙ, ая, ое; рен, рна.

1. Послушный, уступчивый. П. характер. П. исполнитель чужой воли.

2. полн. ф. Употр. в выражениях, означающих вежливо-смиренное отношение к комун. (устар.). Ваш п. слуга (вежливое, официальное обозначение самого себя). Покорнейшая просьба. Покорно (нареч.) благодарю (также ирон.). Прошу покорно (также ирон.).

| сущ. покорность, и, ж. (к 1 знач.).
24938 ПОКОРОБИТЬ, СЯ ПОКОРОБИТЬ, СЯ см. коробить, ся.
24939 ПОКОРСТВОВАТЬ ПОКОРСТВОВАТЬ, твую, твуешь; несов., кому-чему (устар.). Покоряться, быть покорным. П. судьбе.
24940 ПОКОРЯТЬ, СЯ ПОКОРЯТЬ, СЯ см. покорить, ся.
24941 ПОКОС ПОКОС, а, м.

1. см. косить 2.

2. Время косьбы. Наступает, заканчивается п.

3. Место косьбы. Богатые луговые покосы. Лесной п.

| прил. покосный, ая, ое.
24942 ПОКОСИТЬСЯ ПОКОСИТЬСЯ см. косить 1, ся.
24943 ПОКРАЖА ПОКРАЖА, и, ж.

1. см. красть.

2. Украденная вещь (вещи) (устар.). П. разыскалась.
24944 ПОКРАПАТЬ ПОКРАПАТЬ (плю, плешь и паю, паешь, 1 и 2 л. не употр.), плет и ает; сов. О накрапывающем дожде: выпасть. С утра покрапало (безл.).
24945 ПОКРАПЫВАТЬ ПОКРАПЫВАТЬ (аю, аешь, 1 и 2 л. не употр.), ает; несов. О дожде: слегка, с перерывами крапать. Начало п. (безл.).
24946 ПОКРАСИТЬ, СЯ, ПОКРАСКА ПОКРАСИТЬ, СЯ, ПОКРАСКА см. красить, ся.
24947 ПОКРАСНЕЛЫЙ ПОКРАСНЕЛЫЙ, ая, ое; ел. Ставший красным. Покраснелая кожа.
24948 ПОКРАСНЕТЬ ПОКРАСНЕТЬ см. краснеть.
24949 ПОКРАСОВАТЬСЯ ПОКРАСОВАТЬСЯ см. красоваться.
24950 ПОКРАСОЧНЫЙ ПОКРАСОЧНЫЙ см. красить.
24951 ПОКРАСТЬ ПОКРАСТЬ, аду, адёшь; аденный; сов. (разг.). Украсть многое.
24952 ПОКРЕПЧАТЬ ПОКРЕПЧАТЬ см. крепчать.
24953 ПОКРИВИТЬ, СЯ ПОКРИВИТЬ, СЯ см. кривить, ся.
24954 ПОКРИКИВАТЬ ПОКРИКИВАТЬ, аю, аешь; несов. (разг.). Слегка, иногда кричать (в 1 и 3 знач.). В овсах покрикивают перепела. П. на развозившихся шалунов.
24955 ПОКРИТИКОВАТЬ ПОКРИТИКОВАТЬ, кую, куешь; сов., кого-что (разг.). Высказать критические замечания о ком-чёмн. Слегка п. Покритиковали с песочком кого-н. (т. е. строго, придирчиво).
24956 ПОКРОВ ПОКРОВ, а, м.

1. Верхний наружный слой, покрывающий чтон. Снежный п. Волосяной п. Шёрстный п. (у животных).

2. То же, что покровительство (в 1 знач.) (стар.). Взять под свой п. когон.

3. То же, что покрывало (устар.). Положить п. на гроб. Под покровом ночи (перен.). Сорвать покровы с кого-чегон. (перен.: сделать тайное явным; книжн.).

• Покров Пресвятой Богородицы в православии: великий церковный праздник в память о видении Богородицы, стоящей на воздухе и простирающей покров над молящимися в храме (14 октября). Праздник покрова Богородицы.

Под покровом чего, в знач. предлога с род. п. (книжн.) под видом чегон.; прикрывая, скрывая, маскируя чтон. чемн. Дерзости под покровом шутки.

| прил. покровный, ая, ое (к 1 знач.; спец.). Покровные ткани растений.
24957 ПОКРОВИТЕЛЬ ПОКРОВИТЕЛЬ, я, м. Человек, к-рый оказывает комун. покровительство, протекцию. Сильный п.

| ж. покровительница, ы.
24958 ПОКРОВИТЕЛЬСТВЕННЫЙ ПОКРОВИТЕЛЬСТВЕННЫЙ, ая, ое; вен, венна.

1. Выражающий покровительство, самоуверенно-снисходительный. П. тон, взгляд. Покровительственное отношение.

2. полн. ф. Оказывающий покровительство, поощрение чемун., создающий благоприятные условия для какойн. деятельности (книжн.). Покровительственная система таможенных тарифов.

• Покровительственная окраска (форма) (спец.) то же, что мимикрия.

| сущ. покровительственность, и, ж. (к 1 знач.).
24959 ПОКРОВИТЕЛЬСТВО ПОКРОВИТЕЛЬСТВО, а, ср.

1. Защита, заступничество, оказываемое комун. Искать чьегон. покровительства. Попасть под чьён. п.

2. Благоприятное отношение, поощрение какойн. деятельности (устар.). П. искусству.
24960 ПОКРОВИТЕЛЬСТВОВАТЬ ПОКРОВИТЕЛЬСТВОВАТЬ, твую, твуешь; несов., кому-чему. Оказывать покровительство.
24961 ПОКРОЙ ПОКРОЙ, я, м. Вид, придаваемый одежде тем или иным способом кройки, фасон. Модный п. На один п. (перен.: на один лад; разг. неодобр.).
24962 ПОКРОШИТЬ ПОКРОШИТЬ, ошу, ошишь; ошенный; сов., что и чего. Немного накрошить. П. хлеба.
24963 ПОКРУГЛЕТЬ ПОКРУГЛЕТЬ см. круглеть.
24964 ПОКРУПНЕТЬ ПОКРУПНЕТЬ см. крупнеть.
24965 ПОКРЫВАЛО ПОКРЫВАЛО, а, ср. Ткань, к-рой покрыто, покрывается чтон. Снять п. со статуи. П. для постели.
24966 ПОКРЫВАТЬ ПОКРЫВАТЬ, аю, аешь; несов.

1. см. покрыть.

2. То же, что крыть (в 1 и 2 знач.). П. сарай железом. П. тузом.
24967 ПОКРЫТИЕ ПОКРЫТИЕ, я, ср.

1. см. покрыть.

2. Материал, состав, к-рым чтон. покрыто. Асфальтовое п. дороги.

3. Верхняя ограждающая конструкция здания, верхняя ограждающая часть машины, механизма (спец.). П. здания. Плоское п.
24968 ПОКРЫТЬ ПОКРЫТЬ, рою, роешь; ытый; сов.

1. см. крыть.

2. кого-что. Положить, наложить сверху на кого-чтон. П. когон. одеялом. П. голову платком (повязать платок). П. забор краской (покрасить).

3. кого-что. Заполнить, усеять чемн. по поверхности. Облака покрыли небо. П. переплёт тиснёными узорами. Тело покрыто сыпью.

4. что. О звуках: заглушить, превзойдя в силе. Оркестр покрыл шум толпы. П. речь аплодисментами. П. слова рассказчика смехом.

5. что. Возместить чемн. П. задолженность. П. издержки, расходы.

6. кого-что. Помочь укрыть, скрыть, не выдав чейн. проступок, преступление. П. своих сообщников. П. чьюн. вину. П. грех.

7. что. Передвигаясь, преодолеть какоен. расстояние. Самолёт покрыл большие пространства.

8. кого (что). О животных: оплодотворить (спец.).

• Покрыть позором или презрением кого-что (книжн.) навлечь на кого-чтон. позор, презрение.

Покрыть славой кого-что (высок.) прославить кого-чтон.

Покрыть тайной что (книжн.) скрыть, сделать совершенно неизвестным для других.

| несов. покрывать, аю, аешь.

| сущ. покрытие, я, ср. (ко 2, 3, 5, 6, 7 и 8 знач.).
24969 ПОКРЫТЬСЯ ПОКРЫТЬСЯ, роюсь, роешься; сов.

1. Накрыть себя чемн. П. одеялом. П. платком (повязать платок).

2. Заполниться, усеяться чемн. по поверхности. Небо покрылось звёздами. Лицо покрылось морщинами.

| несов. покрываться, аюсь, аешься.
24970 ПОКРЫШКА ПОКРЫШКА, и, ж.

1. Предмет, к-рым покрывают чтон. (разг.). П. для чайника (утеплённый чехол для сохранения тепла).

2. Чехол из толстой резины, надеваемый на камеру велосипеда, автомобиля, а также кожаный чехол, надеваемый на резиновую камеру мяча. Резиновая п.

• Ни дна ни покрышки кому (прост.) пожелание чегон. дурного, выражение раздражения против когон.

| прил. покрышечный, ая, ое (ко 2 знач.).
24971 ПОКУДА ПОКУДА, нареч. и союз (прост.). То же, что пока (в 1 и 2 знач.). Съел полпуда, сыт покуда (шутл. погов.). П. я работаю, ты отдохни.

• Покуда не, союз то же, что покамест не. Покуда не соглашусь, не успокоится.
24972 ПОКУМЕКАТЬ ПОКУМЕКАТЬ, аю, аешь; сов. (прост.). Подумать, поразмыслить. Давай покумекаем, как лучше поступить.
24973 ПОКУМИТЬСЯ ПОКУМИТЬСЯ см. кумиться.
24974 ПОКУПАТЕЛЬ ПОКУПАТЕЛЬ, я, м. Тот, кто покупает чтон. Требовательный п. Запросы покупателя (покупателей). Нашёлся п. на дом.

| ж. покупательница, ы.

| прил. покупательский, ая, ое. П. спрос.
24975 ПОКУПАТЕЛЬНЫЙ ПОКУПАТЕЛЬНЫЙ см. купить.
24976 ПОКУПАТЬ ПОКУПАТЬ 1, аю, аешь; сов., кого-что. Немного подержать в воде, купая. П. ребёнка.
24977 ПОКУПАТЬ ПОКУПАТЬ 2 см. купить.
24978 ПОКУПАТЬСЯ ПОКУПАТЬСЯ, аюсь, аешься; сов. Побыть в воде, купаясь. П. в реке.
24979 ПОКУПКА ПОКУПКА, и, ж.

1. см. купить.

2. Купленная, покупаемая вещь. Дорогая п. Свёрток с покупками. Отправиться за покупками. Делать покупки (покупать).
24980 ПОКУПНОЙ ПОКУПНОЙ, ая, ое. Купленный, не домашнего приготовления. Покупное варенье.
24981 ПОКУПОЧНЫЙ ПОКУПОЧНЫЙ см. купить.
24982 ПОКУПЩИК ПОКУПЩИК, а, м. (устар.). То же, что покупатель. Найти покупщика.

| ж. покупщица, ы.
24983 ПОКУРАЖИТЬСЯ ПОКУРАЖИТЬСЯ см. куражиться.
24984 ПОКУРИВАТЬ ПОКУРИВАТЬ, аю, аешь; несов. (разг.). Курить не спеша, время от времени, понемногу. П. сигареты.
24985 ПОКУРИТЬ ПОКУРИТЬ, урю, уришь; сов. Провести нек-рое время куря. П. во время перерыва.
24986 ПОКУС ПОКУС см. кусать.
24987 ПОКУСАТЬ ПОКУСАТЬ, аю, аешь; усанный; сов., кого-что.

1. см. кусать.

2. Укусить или куснуть несколько раз.
24988 ПОКУСАТЬСЯ ПОКУСАТЬСЯ см. кусаться.
24989 ПОКУСИТЬСЯ ПОКУСИТЬСЯ, ушусь, усишься; сов., на кого-что или с неопр. Попытаться сделать чтон. (недозволенное, незаконное) или завладеть, распорядиться чемн., лишить чегон. П. на убийство (убить). П. на чужое добро. П. на чьюн. жизнь.

| несов. покушаться, аюсь, аешься.

| сущ. покушение, я, ср. П. на жизнь.
24990 ПОКУСЫВАТЬ ПОКУСЫВАТЬ, аю, аешь; несов., что. Кусать немного, иногда. П. губы от волнения.
24991 ПОКУШАТЬ ПОКУШАТЬ, аю, аешь; сов.

1. см. кушать.

2. чего. Поесть немного (употр. при вежливом приглашении к еде, а также по отношению к детям). Покушайте пирожка.
24992 ПОКУШЕНИЕ ПОКУШЕНИЕ, я, ср.

1. см. покуситься.

2. на кого-что. Попытка лишить жизни. Совершено п. П. на главу правительства. П. на права личности (перен.).
24993 ПОЛ ПОЛ 1, а (у), о поле, на полу, мн. ы, ов, м. В доме, помещении: нижнее покрытие, настил. Паркетный п. Цементный, асфальтовый п. Земляной п. (утрамбованный грунт без настила). Натирать, мести, мыть п. До полу и до пола. Рассыпать по полу. Упасть на п. Удариться об пол и об пол.

| прил. половой, ая, ое. Половые доски. Половая щётка.
24994 ПОЛ ПОЛ 2, а, мн. ы, ов, м. Каждый из двух генетически и физиологически противопоставленных разрядов живых существ (мужчин и женщин, самцов и самок), организмов. Мужской, женский п. Прекрасный или слабый п. (о женщинах; шутл.). Сильный п. (о мужчинах; шутл.).

| прил. половой, ая, ое. Половые признаки. П. орган.
24995 ПОЛ… ПОЛ... и ПОЛ-...

1. Первая часть сложных слов, второй частью к-рых является род. п. сущ., употребляемая в знач. «половина» и у неодуш. сущ. способная принимать в косв. падежах форму «полу...», напр. полчаса, в получасе ходьбы; полведра, обойтись полуведром воды; полминуты, по истечении полуминуты; полгода, в течение полугода [перед второй частью собственным именем, а также перед «л» и перед гласной пишется через дефис, напр. пол-Москвы, пол-листа, пол-литра, пол-очка, пол-аршина].

2. Первая часть сложных слов, второй частью к-рых является род. п. порядк. числит., употребляемая при указании получаса в знач. «половина», напр. полвторого, полпятого, пол-одиннадцатого, к полтретьему, к полшестому (разг.).
24996 ПОЛА ПОЛА, ы, мн. полы, пол, полам, ж.

1. Нижняя часть раскрывающейся спереди одежды. П. пиджака. Из-под полы продать (перен.: тайно, незаконно; разг.). Из полы в полу передать, отдать чтон. (перен.: из рук в руки и тайно; устар. разг.).

2. Свисающее полотнище, к-рое откидывается в сторону. П. брезентовой палатки.
24997 ПОЛАГАТЬ ПОЛАГАТЬ 1, аю, аешь; несов., что.

1. В сочетании с сущ. «начало», «конец», «основание» и нек-рыми др.: то же, что класть (в 6 знач.) (высок.). П. начало делу.

2. То же, что прилагать (в 3 знач.) (устар.). П. все усилия к достижению цели.
24998 ПОЛАГАТЬ ПОЛАГАТЬ 2, аю, аешь; несов. (книжн.). Считать, думать. Полагаю, что он прав. П. целесообразным сделать чтон. Я полагал вас в отъезде (думал, что вы в отъезде). Надо п. (вероятно, может быть).
24999 ПОЛАГАТЬСЯ ПОЛАГАТЬСЯ, аюсь, аешься; несов.

1. см. положиться.

2. (1 и 2 л. не употр.). Быть установленным, должным, общепринятым. Полагается отпуск. Полагается спрашивать разрешения. Этого делать не полагается (нельзя).
25000 ПОЛАДИТЬ ПОЛАДИТЬ, ажу, адишь; сов., с кем. Прийти к соглашению, установить взаимопонимание, возможность совместной жизни, деятельности. П. с соседом. Не поладили (поссорились).
25001 ПОЛАКОМИТЬ, СЯ ПОЛАКОМИТЬ, СЯ см. лакомить, ся.
25002 ПОЛАТИ ПОЛАТИ, ей (устар.). В избе: нары для спанья, устраиваемые под потолком между печью и стеной.

| прил. полатный, ая, ое.
25003 ПОЛАТЫНИ ПО-ЛАТЫНИ, нареч. На латинском языке.
25004 ПОЛАЯТЬСЯ ПОЛАЯТЬСЯ см. лаяться.
25005 ПОЛБА ПОЛБА, ы, ж. Злак, особый вид пшеницы с ломким колосом.

| прил. полбенный, ая, ое и полбяной, ая, ое. Полбенная каша. Полбяные пшеницы.
25006 ПОЛБЕДЫ ПОЛБЕДЫ, в знач. сказ. (разг.). Ещё не беда, ещё не так страшно. Поломка это ещё п.
25007 ПОЛВЕКА ПОЛВЕКА, полувека и (разг.) полвека, м.; в им. и вин. п. согласуется с прилагательным в форме мн. ч., со сказуемым-глаголом или кратким страдательным причастием в форме мн. ч. или ср. р. (при наличии определения глагол-сказуемое или страдательное причастие всегда в форме мн. ч.). Половина века. Конец полувека. В прошедшем полувеке. Пришли (пройдут) бурные п. Прошло п. П. отмерено комун. Прожиты последние п.

| прил. полувековой, ая, ое. Полувековая история. П. юбилей.
25008 ПОЛГОДА ПОЛГОДА, полугода и (разг.) полгода, м. (согласуется так же, как полвека). Половина года. События последнего полугода. С каждым полугодом. Эти п. трудные. Прошло (прошли, пройдут) п. Отсчитаны последние п. Отсчитано п. С п. или около полугода не было писем. Дочке уже п.

| прил. полугодовой, ая, ое. П. отчёт (за полгода).
25009 ПОЛГОРЯ ПОЛГОРЯ, в знач. сказ. (разг.). То же, что полбеды.
25010 ПОЛДЕНЬ ПОЛДЕНЬ, полудня и полдня, м.

1. Середина дня, время высшего стояния солнца над горизонтом, соответствующее обычно 12 часам. Ровно в п. Жаркий п. После полудня. За полдень и за полдень (после полудня). Перед полуднем. К полудню.

2. То же, что юг (в 1 знач.) (устар. высок.). Гонец повернул на п.

| прил. полдневный, ая, ое и полуденный, ая, ое. П. зной. П. край.
25011 ПОЛДНИК ПОЛДНИК, а, м.

1. Лёгкая еда между обедом и ужином. Что сегодня на п.? П. в пять часов.

2. Пища, приготовленная для такой еды. Лёгкий п.

| прил. полдничный, ая, ое.
25012 ПОЛДНИЧАТЬ ПОЛДНИЧАТЬ, аю, аешь; несов. (разг.). Есть, закусывать между обедом и ужином.

| сов. пополдничать, аю, аешь.
25013 ПОЛДОРОГИ ПОЛДОРОГИ, полудороги и полдороги, на полдороге, ж.; в им. и вин. п. согласуется с прилагательным в форме мн. ч., со сказуемым-глаголом или кратким страдательным причастием в форме мн. ч. или ср. р. (при наличии определения глагол-сказуемое или страдательное причастие всегда в форме мн. ч.). Половина дороги, пути. Проехали п. Встретились на полдороге. Остановиться на полдороге (также перен.: не окончив начатого дела). Не прошли и п. (полудороги). Последние п. трудные. Осталось п. Остались трудные п. Пройдено п. Пройдены трудные п.
25014 ПОЛЕ ПОЛЕ, я, мн. я, ей, ср.

1. Безлесная равнина, пространство. Гулять по полю и по полю. На поле и на поле. Ледовое п. (перен.: сплошное пространство льда).

2. Обрабатываемая под посев земля, участок земли. Ржаное п.

3. Большая ровная площадка, пространство, специально оборудованное, предназначенное для чегон. Футбольное, хоккейное п. Лётное п.

4. Работа, исследовательская деятельность в природных, естественных условиях (спец.). Геологи летом в п.

5. Пространство, в пределах к-рого проявляется действие какихн. сил (спец.). Магнитное п. Силовое п. П. тяготения.

6. перен., чего или для чего. Область деятельности, поприще. Обширное п. деятельности.

7. Основной цвет, фон под узором. Жёлтые цветы по голубому полю.

8. обычно мн. Чистая полоса вдоль края листа в книге, тетради, рукописи. Широкие, узкие поля. Заметки на полях.

9. обычно мн. Край шляпы, отходящий в сторону или вниз от тульи. Жёсткие, мягкие поля. Шляпа с загнутыми полями.

• Поле брани (устар.), поле сражения или битвы (высок.) место, где происходит бой, сражение.

На полях войны, сражений (высок.) на войне, в сражениях.

Поле зрения пространство, охватываемое глазом. Находиться вне поля зрения когон.

| уменьш. польце, а, ср. (к 1 и 2 знач.) и польцо, а, ср. (к 1 и 2 знач.); уменьш.-ласк. полюшко, а, ср. (к 1 и 2 знач.; в народной словесности).

| прил. полевой, ая, ое (к 1, 2, 3, 4 и 5 знач.). П. цветок. Полевая мышь. Полевые культуры. П. игрок. Полевая практика. В полевых условиях. Выплатить полевые (сущ.; деньги за работу в поле в 4 знач.).
25015 ПОЛЕВЕТЬ ПОЛЕВЕТЬ см. леветь.
25016 ПОЛЕВОД ПОЛЕВОД, а, м. Специалист по полеводству.

| прил. полеводческий, ая, ое. Полеводческая бригада.
25017 ПОЛЕВОДСТВО ПОЛЕВОДСТВО, а, ср. Разведение полевых сельскохозяйственных культур, а также наука о полевых культурах.

| прил. полеводческий, ая, ое.
25018 ПОЛЕВОЙ ПОЛЕВОЙ, ая, ое.

1. см. поле.

2. Относящийся к боевым действиям, походный. Полевая артиллерия. П. госпиталь. П. устав. Полевая сумка.
25019 ПОЛЕГАТЬ ПОЛЕГАТЬ см. полечь.
25020 ПОЛЕГОНЬКУ ПОЛЕГОНЬКУ, нареч. (прост.). Не спеша, осторожно, постепенно. Спускаться п. Ехать п.
25021 ПОЛЕГЧАТЬ ПОЛЕГЧАТЬ см. легчать.
25022 ПОЛЕЖАТЬ ПОЛЕЖАТЬ, жу, жишь; сов. Пробыть нек-рое время лёжа или будучи положенным кудан., а также в лёжке. П. после обеда. Больному придётся п. Пусть книга полежит на столе. Яблоки поздних сортов полежат.
25023 ПОЛЕЗАЙ(ТЕ) ПОЛЕЗАЙ(ТЕ) см. лезть.
25024 ПОЛЕЗАЩИТНЫЙ ПОЛЕЗАЩИТНЫЙ, ая, ое. Предохраняющий обрабатываемые поля от засухи, суховея. Полезащитные лесные полосы.
25025 ПОЛЕЗНЫЙ ПОЛЕЗНЫЙ, ая, ое; зен, зна.

1. Приносящий пользу. Полезное насекомое. Полезная книга. Полезная деятельность. Молоко пить полезно (в знач. сказ.).

2. полн. ф. Пригодный для определённой цели, идущий в дело. Полезная жилая площадь. Полезные ископаемые (используемые в производстве).

| сущ. полезность, и, ж. (к 1 знач.).
25026 ПОЛЕЗТЬ ПОЛЕЗТЬ, зу, зешь; ез, езла; езший; езши; сов. Начать лезть. П. на дерево. Вор полез в сад. П. в карман. П. не в своё дело. Перчатка не полезет на руку. Волосы полезли на лоб. П. с расспросами. Рубаха полезла по швам.
25027 ПОЛЕМИЗИРОВАТЬ ПОЛЕМИЗИРОВАТЬ, рую, руешь; несов., с кем-чем. Вести полемику. П. с докладчиком.
25028 ПОЛЕМИКА ПОЛЕМИКА, и, ж. Спор при обсуждении, выяснении какихн. проблем, вопросов. Литературная п. Вести полемику с кемн. В пылу полемики. Вступить в полемику с кемн.

| прил. полемический, ая, ое. Полемическая статья.
25029 ПОЛЕМИСТ ПОЛЕМИСТ, а, м. Человек, искусный в полемике.

| ж. полемистка, и.
25030 ПОЛЕМИЧЕСКИЙ ПОЛЕМИЧЕСКИЙ, ая, ое.

1. см. полемика.

2. То же, что полемичный. П. задор.
25031 ПОЛЕМИЧНЫЙ ПОЛЕМИЧНЫЙ, ая, ое; чен, чна. Присущий, свойственный полемике. П. тон.

| сущ. полемичность, и, ж.
25032 ПОЛЕНИВАТЬСЯ ПОЛЕНИВАТЬСЯ, аюсь, аешься; несов. (разг.). Немного, слегка лениться. Начал п.
25033 ПОЛЕНИТЬСЯ ПОЛЕНИТЬСЯ см. лениться.
25034 ПОЛЕННИЦА ПОЛЕННИЦА, ы, ж. Дрова, уложенные друг на друга правильными рядами.
25035 ПОЛЕНО ПОЛЕНО, а, мн. нья, ньев, ср. Кусок распиленного и расколотого бревна для топки. Берёзовое п.

| уменьш. поленце, а, род. мн. нец, ср. и полешко, а, род. мн. шек, ср.
25036 ПОЛЕСЬЕ ПОЛЕСЬЕ, я, род. мн. сий, ср. Низменная лесистая местность.
25037 ПОЛЕТАТЬ ПОЛЕТАТЬ, аю, аешь; сов. Пробыть нек-рое время в полёте.
25038 ПОЛЕТЕТЬ ПОЛЕТЕТЬ, лечу, летишь; сов.

1. см. лететь.

2. Начать лететь (в 1, 2, 4 и 5 знач.). Полетели птицы. П. стрелой. Вещи полетели на пол. Полетели дни. Цены полетели вниз.
25039 ПОЛЕЧЬ ПОЛЕЧЬ (лягу, ляжешь, 1 и 2 л. ед. не употр.), ляжет; лёг, легла; лёгший; лёгши; сов.

1. Лечь (о многих) (разг.). Все полегли спать.

2. О злаках: пригнуться стеблем к земле. Пшеница полегла.

3. перен. Погибнуть, быть убитым (о многих). В бою полегло много солдат.

| несов. полегать (аю, аешь, 1 и 2 л. ед. не употр.), ает (ко 2 знач.; спец.).

| сущ. полегание, я, ср. (ко 2 знач.; спец.). П. хлебов.
25040 ПОЛЁВКА ПОЛЁВКА, и, ж. Грызун, похожий на мышь. Мышь-п.
25041 ПОЛЁГЛЫЙ ПОЛЁГЛЫЙ, ая, ое. Пригнувшийся к земле, полёгший. Полёглые хлеба.

| сущ. полёглость, и, ж.
25042 ПОЛЁЖИВАТЬ ПОЛЁЖИВАТЬ, аю, аешь; несов. (разг.). Лежать (в 1 и 2 знач.). Соня себе лежит-полёживает. Пациент ещё не совсем здоров полёживает.
25043 ПОЛЁТ ПОЛЁТ, а, м. Движение, передвижение по воздуху. П. пчелы. П. снаряда. П. на Луну. Счастливого полёта! (пожелание). П. на лыжах (прыжок с трамплина). П. мысли (перен.). Птица высокого полёта (перен.: о человеке, занимающем важное положение; разг. ирон.).

| прил. полётный, ая, ое (спец.). П. вес (вес летательного аппарата, готового к полёту). Полётное время (проведённое в полёте).
25044 ПОЛЖИЗНИ ПОЛЖИЗНИ, полужизни и полжизни, ж. (согласуется так же, как полдороги). Половина жизни, жизненного пути. Последние п. Первые п. радостные. Прошло уже п. Прошли (пройдут) первые п. Прожито п. Прожиты первые п.
25045 ПОЛЗАТЬ ПОЛЗАТЬ, аю, аешь; несов. То же, что ползти (в 1 и 2 знач.), но обозначает действие, совершающееся не в одно время, не за один приём или не в одном направлении. П. по полу. П. в ногах у когон. (также перен.: униженно просить).

| сущ. ползание, я, ср.
25046 ПОЛЗКОМ ПОЛЗКОМ, нареч. О передвижении: припав туловищем к поверхности, перебирая по ней конечностями. Добраться п. кудан.
25047 ПОЛЗТИ ПОЛЗТИ, зу, зёшь; полз, ползла; ползший; несов.

1. (1 и 2 л. не употр.). Передвигаться по поверхности всем телом (о пресмыкающихся) или на ножках (о насекомых). Червяк ползёт. Муха ползёт по стене.

2. О человеке, животном: передвигаться, припадая туловищем к поверхности и перебирая по ней конечностями. П. по-пластунски. Ребёнок ползёт по полу. Раненый зверь ползёт в нору.

3. Неспешно передвигаться, перемещаться. Тучи ползут по небу. Ползут неясные тени.

4. Идти, передвигаться очень медленно (разг.). Поезд ползёт. Время ползёт (перен.).

5. (1 и 2 л. не употр.). Расти, прилегая к поверхности, цепляясь за неё. Плющ ползёт по стене.

6. (1 и 2 л. не употр.). О полужидкой массе: течь, вытекать откудан. (разг.). Тесто ползёт из кастрюли.

7. (1 и 2 л. не употр.), перен. Распространяться, передаваться (разг.). Слухи ползут.

8. (1 и 2 л. не употр.). О ткани: распадаться на нити от ветхости, лезть (разг.). Старый плед ползёт.

9. (1 и 2 л. не употр.). Оползать, осыпаться. Песчаный берег ползёт.

10. (1 и 2 л. не употр.). Медленно сдвигаться, съезжать (в 4 знач.). Платок ползёт на глаза.
25048 ПОЛЗУН ПОЛЗУН, а, м.

1. Тот, кто ползёт или ползает. Малыш-п. (ползунок). Рыба-п. (способная передвигаться на плавниках по суше).

2. Деталь машины, скользящая взад и вперёд по чемун. в прямолинейном направлении (спец.).

| ж. ползунья, и, род. мн. ний (к 1 знач.; о человеке; разг.).

| прил. ползунный, ая, ое (ко 2 знач.; спец.). П. механизм.
25049 ПОЛЗУНОК ПОЛЗУНОК, нка, м.

1. Ребёнок (или детёныш), к-рый ещё не умеет ходить, а только ползает (разг.).

2. мн. Одежда для детей такого возраста: род мягкого комбинезона с зашитыми снизу штанинами, заканчивающимися в форме чулка.

| прил. ползунковый, ая, ое.
25050 ПОЛЗУЧИЙ ПОЛЗУЧИЙ, ая, ее.

1. Ползающий, передвигающийся ползком. Ползучие гады (о змеях).

2. Стелющийся по земле; расползающийся (во 2 знач.). Ползучие растения. П. дым.

• Ползучий эмпиризм (книжн. неодобр.) неумелое описание фактов без их анализа и обобщения.

| сущ. ползучесть, и, ж. (ко 2 знач.; спец.). П. металла (непрерывная деформация под действием механических нагрузок).
25051 ПОЛИ… ПОЛИ... Первая часть сложных слов со знач.: 1) много, со многим, охватывающий многое, напр. полиартрит, поливалентный, поливариантный, полиневрит, полисоединение; 2) сложный по составу, устройству, напр. поливакцина, поливитамины, полиметаллы, поликристалл.
25052 ПОЛИВ, ПОЛИВКА ПОЛИВ, ПОЛИВКА см. полить.
25053 ПОЛИВА ПОЛИВА, ы, ж. (спец.). Жидкий состав для обмазки гончарных изделий, глазурь.

| прил. поливный, ая, ое и поливенный, ая, ое.
25054 ПОЛИВАЛЬНЫЙ ПОЛИВАЛЬНЫЙ см. полить.
25055 ПОЛИВАТЬ, СЯ ПОЛИВАТЬ, СЯ см. полить.
25056 ПОЛИВИТАМИНЫ ПОЛИВИТАМИНЫ, ов. Препарат, содержащий комплекс витаминов.

| прил. поливитаминный, ая, ое.
25057 ПОЛИВНОЙ ПОЛИВНОЙ, ая, ое.

1. Нуждающийся в поливке, поливаемый. Поливные культуры. Поливные поля.

2. О земледелии: основанный на искусственном орошении полей. Поливное земледелие.
25058 ПОЛИВОЧНЫЙ ПОЛИВОЧНЫЙ см. полить.
25059 ПОЛИГАМИЯ ПОЛИГАМИЯ, и, ж. (спец.).

1. Форма брака у нек-рых племён и народов, при к-рой мужчина может иметь несколько жён, групповой брак, многобрачие.

2. Спаривание самца с несколькими самками или самки с несколькими самцами.

| прил. полигамный, ая, ое.
25060 ПОЛИГЛОТ ПОЛИГЛОТ, а, м. Человек, знающий много языков.
25061 ПОЛИГОН ПОЛИГОН, а, м.

1. Большой, специально оборудованный участок суши или моря для испытаний различных видов оружия, военной техники, для боевых учений. Авиационный, артиллерийский, морской п.

2. Место научных и других испытаний, проб. Заводской п. Подводный исследовательский п.

| прил. полигонный, ая, ое.
25062 ПОЛИГРАФИСТ ПОЛИГРАФИСТ, а, м. Специалист по полиграфии.

| ж. полиграфистка, и.
25063 ПОЛИГРАФИЯ ПОЛИГРАФИЯ, и, ж. Отрасль техники, промышленность, занятая производством печатной продукции; совокупность соответствующих технических средств.

| прил. полиграфический, ая, ое. Полиграфическая промышленность.
25064 ПОЛИКЛИНИКА ПОЛИКЛИНИКА, и, ж. Лечебное учреждение с врачами разных специальностей для приходящих больных или помощи на дому. Районная п. Детская п.

| прил. поликлинический, ая, ое. Больнично-поликлинический комплекс.
25065 ПОЛИЛОВЕТЬ ПОЛИЛОВЕТЬ см. лиловеть.
25066 ПОЛИМЕРЫ ПОЛИМЕРЫ, ов, ед. полимер, а, м. Высокомолекулярные химические соединения, состоящие из однородных повторяющихся групп атомов, широко применяемые в современной технике. Природные, синтетические п.

| прил. полимерный, ая, ое. Полимерные материалы.
25067 ПОЛИНЕЗИЙСКИЙ ПОЛИНЕЗИЙСКИЙ, ая, ое.

1. см. полинезийцы.

2. Относящийся к полинезийцам, к их языкам, национальному характеру, образу жизни, культуре, а также к Полинезии, её территории, внутреннему устройству, истории; такой, как у полинезийцев, как в Полинезии. Полинезийские языки (австронезийской семьи языков). Полинезийская раса (сочетающая признаки трёх основных рас). П. жемчуг.
25068 ПОЛИНЕЗИЙЦЫ ПОЛИНЕЗИЙЦЫ, ев, ед. иец, ийца, м. Группа народов, составляющих население Полинезии и нек-рых островов Меланезии и Микронезии.

| ж. полинезийка, и.

| прил. полинезийский, ая, ое.
25069 ПОЛИНЯТЬ ПОЛИНЯТЬ см. линять.
25070 ПОЛИОМИЕЛИТ ПОЛИОМИЕЛИТ, а, м. Вирусное заболевание нервной системы, часто сопровождающееся параличом. Непаралитический, паралитический п.

| прил. полиомиелитный, ая, ое.
25071 ПОЛИП ПОЛИП, а, м.

1. Морское непередвигающееся животное. Коралловый п.

2. Болезненное образование (разрастание) из эпителия слизистой оболочки. Полипы в носу.

| прил. полипный, ая, ое.
25072 ПОЛИРОВАТЬ ПОЛИРОВАТЬ, рую, руешь; ованный; несов., что. Натирая, придавать блестящий, гладкий вид чемун. Полированные панели. П. металл, камень.

| сов. наполировать, рую, руешь; ованный и отполировать, рую, руешь; ованный.

| сущ. полирование, я, ср. и полировка, и, ж.

| прил. полировальный, ая, ое и полировочный, ая, ое. Полировальный станок. Полировальная паста. Полировочные работы.
25073 ПОЛИС ПОЛИС 1, а, м. (спец.). Документ о страховании. Страховой п.

| прил. полисный, ая, ое.
25074 ПОЛИС ПОЛИС 2, а, м. В Древней Греции и Древнем Риме: город-государство.
25075 ПОЛИСЕМИЯ ПОЛИСЕМИЯ, и, ж. В языкознании: наличие у единицы языка более одного значения, многозначность. П. слова, грамматической формы, синтаксической конструкции.

| прил. полисемичный, ая, ое.
25076 ПОЛИСМЕН ПОЛИСМЕН, а, м. В Англии, США и нек-рых других странах: полицейский.
25077 ПОЛИТ… ПОЛИТ... Первая часть сложных слов со знач.: 1) относящийся к политике (в 1 знач.), напр. политотдел, политуправление; 2) относящийся к политике (во 2 знач.), напр. политбюро, политзанятие, политинформация.
25078 ПОЛИТЕИЗМ ПОЛИТЕИЗМ, а, м. (спец.). Религия, признающая многих богов, многобожие; противоп. монотеизм.

| прил. политеистический, ая, ое.
25079 ПОЛИТЕХНИКУМ ПОЛИТЕХНИКУМ, а, м. Среднее политехническое учебное заведение.
25080 ПОЛИТЕХНИЧЕСКИЙ ПОЛИТЕХНИЧЕСКИЙ, ая, ое.

1. Относящийся к различным отраслям техники. П. институт.

2. Основанный на разностороннем знакомстве с техникой. Политехническое обучение.
25081 ПОЛИТИК ПОЛИТИК, а, м. Политический деятель, лицо, занимающееся вопросами политики; знаток политики. Дальновидный п.
25082 ПОЛИТИКА ПОЛИТИКА, и, ж.

1. Деятельность органов государственной власти и государственного управления, отражающая общественный строй и экономическую структуру страны, а также деятельность партий и других организаций, общественных группировок, определяемая их интересами и целями. П. мира. Внешняя, внутренняя п. Финансовая п.

2. Вопросы и события общественной, государственной жизни. Текущая п. Интересоваться политикой.

3. Образ действий, направленных на достижение чегон., определяющих отношения с людьми (разг.). Хитрая п. у когон.

| прил. политический, ая, ое (к 1 и 2 знач.). Политическая борьба. Политические науки. П. обозреватель.
25083 ПОЛИТИКАН ПОЛИТИКАН, а, м. Беспринципный политический деятель, а также вообще ловкий и беспринципный делец.

| прил. политиканский, ая, ое.
25084 ПОЛИТИКАНСТВОВАТЬ ПОЛИТИКАНСТВОВАТЬ, твую, твуешь; несов. Быть политиканом. Политиканствующие лидеры.

| сущ. политиканство, а, ср.
25085 ПОЛИТИЧЕСКИЙ ПОЛИТИЧЕСКИЙ, ая, ое.

1. см. политика.

2. Государственно-правовой. Политическая организация общества. П. режим.

• Политическая экономия наука, изучающая общественные отношения в процессе производства и распределения материальных благ, а также экономические законы, управляющие этими отношениями.
25086 ПОЛИТИЧНЫЙ ПОЛИТИЧНЫЙ, ая, ое; чен, чна (разг.). Тактичный и ловкий, умелый в обращении, дипломатичный. П. человек.

| сущ. политичность, и, ж.
25087 ПОЛИТКАТОРЖАНИН ПОЛИТКАТОРЖАНИН, а, мн. ане, ан, м. Человек, за свою политическую деятельность отбывавший каторгу при царизме. Общество политкаторжан.

| ж. политкаторжанка, и.
25088 ПОЛИТОЛОГ ПОЛИТОЛОГ, а, м. Специалист по политологии.
25089 ПОЛИТОЛОГИЯ ПОЛИТОЛОГИЯ, и, ж. Наука, изучающая политическую систему и политическую жизнь общества, проблемы внутренней политики и международных отношений.

| прил. политологический, ая, ое.
25090 ПОЛИТРУК ПОЛИТРУК, а и а, м. Сокращение: политический руководитель в подразделениях войсковых частей Красной Армии (до 1942 г.): лицо военно-политического состава, руководящее политической работой. П. роты. Старший п., младший п. (воинские звания 19351942 гг.).
25091 ПОЛИТУРА ПОЛИТУРА, ы, ж. Спиртовой лак с прибавлением смолистых веществ, употр. для полировки. Покрыть политурой.

| прил. политурный, ая, ое.
25092 ПОЛИТЬ ПОЛИТЬ, лью, льёшь; полил и полил, полила, полило и полило; полей; политый (ит, ита, ито) и политый (ит, ита, ито); сов.

1. (1 и 2 л. не употр.). Начать лить 1 (во 2 знач.). Дождь полил.

2. кого-что. Оросить для создания влажности в почве. П. цветы. П. огород, грядки.

3. Оросить для придания чистоты, удаления грязи. П. мостовую, тротуары.

| несов. поливать, аю, аешь (ко 2 и 3 знач.). П. из пулемёта (перен.: стрелять непрерывно).

| возвр. политься, льюсь, льёшься; ился, илась (ко 2 знач.); несов. поливаться, аюсь, аешься.

| сущ. поливание, я, ср. (ко 2 и 3 знач.), полив, а, м. (ко 2 и 3 знач.) и поливка, и, ж. (ко 2 и 3 знач.). Полив посевов. Поливка улиц.

| прил. поливочный, ая, ое (ко 2 и 3 знач.) и поливальный, ая, ое (ко 2 и 3 знач.). Поливочные машины. Поливальная установка.
25093 ПОЛИТЬСЯ ПОЛИТЬСЯ, льюсь, льёшься; ился, илась, илось и илось; лейся; сов.

1. см. полить.

2. (1 и 2 л. не употр.). Начать литься. Вода полилась из крана. Полился аромат.
25094 ПОЛИТЭКОНОМИЯ ПОЛИТЭКОНОМИЯ, и, ж. Сокращение: политическая экономия.

| прил. политэкономический, ая, ое.
25095 ПОЛИФОНИЯ ПОЛИФОНИЯ, и, ж. (спец.).

1. Многоголосие, основанное на одновременном сочетании в произведении нескольких самостоятельных мелодий, голосов; соответствующий раздел музыки. Подголосная п.

2. Многоплановость художественного произведения. П. романов Достоевского.
25096 ПОЛИЦАЙ ПОЛИЦАЙ, я, м. (презр.). Во время Великой Отечественной войны во временно оккупированных районах: местный житель, служащий в фашистской полиции. Служил в полицаях.
25097 ПОЛИЦЕЙМЕЙСТЕР ПОЛИЦЕЙМЕЙСТЕР, а и ПОЛИЦМЕЙСТЕР, а, м. В царской России, а также в нек-рых других странах: начальник полиции крупного города.

| прил. полицеймейстерский, ая, ое и полицмейстерский, ая, ое.
25098 ПОЛИЦЕЙСКИЙ ПОЛИЦЕЙСКИЙ, ая, ое.

1. см. полиция.

2. полицейский, ого, м. Служащий полиции.
25099 ПОЛИЦИЯ ПОЛИЦИЯ, и, ж.

1. В царской России и в нек-рых других странах: административный орган охраны государственной безопасности, общественного порядка.

2. собир. Лица, служащие в этом органе. Вызвать полицию.

| прил. полицейский, ая, ое. П. чин. Полицейские меры (перен.: опирающиеся на насилие).
25100 ПОЛИЧНОЕ ПОЛИЧНОЕ, ого, ср.: с поличным (поймать, захватить, попасться) при явных уликах, на месте преступления.
25101 ПОЛИШИНЕЛЬ ПОЛИШИНЕЛЬ, я, м. Комическое действующее лицо французского народного кукольного театра, шут, паяц. Секрет полишинеля (перен.: секрет, к-рый всем известен, мнимая тайна; шутл.).
25102 ПОЛИЭТИЛЕН ПОЛИЭТИЛЕН, а, м. Синтетический полимер, основанный на этилене.

| прил. полиэтиленовый, ая, ое. Полиэтиленовые плёнки.
25103 ПОЛК ПОЛК, а, о полке, в полку, м.

1. Воинская часть, обычно входящая в состав дивизии или бригады. Авиационный, артиллерийский, инженерно-сапёрный, мотострелковый, танковый п. П. морской пехоты. П. связи. Командир полка.

2. перен., кого (чего). Множество, толпа (разг.). Целый п. посетителей.

• Нашего полку прибыло (разг.). нас стало больше.

| прил. полковой, ая, ое (к 1 знач.).
25104 ПОЛКА ПОЛКА 1, и, ж.

1. Приделанная к стене, вделанная в стену или шкаф горизонтальная доска, плоскость из твёрдого материала для различных предметов. Книжная п. Кухонная п.

2. Место для лежания в железнодорожном вагоне. Нижняя, верхняя п.

• Зубы на полку положить (разг.) дойти до крайней бедности, до голода.

| уменьш. полочка, и, ж. Разложить всё по полочкам (также перен.: привести в полный порядок, упорядочить).

| прил. полочный, ая, ое.
25105 ПОЛКА ПОЛКА 2 см. полоть.
25106 ПОЛКОВНИК ПОЛКОВНИК, а, м.

1. Офицерское звание или чин рангом выше подполковника и ниже генерал-майора, а также лицо, имеющее это звание.

2. Вообще человек, к-рый командует полком (устар.).

| прил. полковницкий, ая, ое и полковничий, ья, ье (разг.).
25107 ПОЛКОВОДЕЦ ПОЛКОВОДЕЦ, дца, м. (высок.). Военачальник, военный вождь. Славные русские полководцы.

| прил. полководческий, ая, ое. П. талант.
25108 ПОЛЛИТРА ПОЛ-ЛИТРА, м. (согласуется так же, как полметра).

1. (полулитра и разг. пол-литра). Емкость в 500 куб. см, а также количество жидкости такого объёма. Достаточно полулитра воды. Эти пол-литра молока последние. Пол-литра пролилось. Последние пол-литра пролились (прольются). Отмерено пол-литра. Отмерены последние пол-литра.

2. ( род.-вин. пол-литра, дат. пол-литру, тв. пол-литром, предл. о, в, на пол-литре). Бутылка водки такого объёма (прост.).

| прил. полулитровый, ая, ое (к 1 знач.) и пол-литровый, ая, ое.
25109 ПОЛЛИТРОВКА ПОЛЛИТРОВКА, и, ж. (прост.). То же, что пол-литра (во 2 знач.).
25110 ПОЛМЕСЯЦА ПОЛМЕСЯЦА, полумесяца и полмесяца, м. (согласуется так же, как полвека). Половина месяца (в 1 знач.). Конец этого полумесяца. Эти п. трудные. Прошло п. Прошли (пройдут) последние п. П. занято. Эти п. заняты.

| прил. полумесячный, ая, ое и полмесячный, ая, ое. П. срок.
25111 ПОЛМЕТРА ПОЛМЕТРА, полуметра и полметра, м.; в им. и вин. п. согласуется с прилагательным в форме мн. ч., со сказуемым-глаголом или кратким страдательным причастием в форме мн. ч. или ср. р. (при наличии определения глагол-сказуемое или страдательное причастие всегда в форме мн. ч.). Половина метра. Не хватает полуметра (полметра) ситца. Эти последние п. Осталось п. Остались (останутся) последние п. Отмерено п. Отмерены последние п.

| прил. полуметровый, ая, ое и полметровый, ая, ое. Полуметровая длина. П. шнур.
25112 ПОЛНЕДЕЛИ ПОЛНЕДЕЛИ, полунедели и полнедели, ж. (согласуется так же, как полдороги). Половина недели. Не прошло и полунедели (полнедели). Прошло п. Прошли (пройдут) первые п. П. занято. Первые п. заняты.

| прил. полунедельный, ая, ое. П. заработок.
25113 ПОЛНЕТЬ ПОЛНЕТЬ, ею, еешь; несов. Становиться полным, полнее (в 5 знач.), толще. П. к старости.

| сов. пополнеть, ею, еешь.
25114 ПОЛНИТЬ ПОЛНИТЬ (ню, нишь, 1 и 2 л. не употр.), нит; несов., кого-что (разг.). Создавать впечатление излишней полноты. Платье её полнит.
25115 ПОЛНИТЬСЯ ПОЛНИТЬСЯ (нюсь, нишься, 1 и 2 л. не употр.), нится; несов. (устар.). То же, что наполняться. Слухом (и) земля полнится (посл.).
25116 ПОЛНО(ТЕ) ПОЛНО(ТЕ).

1. в знач. сказ., с неопр. То же, что довольно (в 4 знач.). Полно (полноте) горевать. Полно тебе плакать.

2. частица. Выражает несогласие, готовность возражать, совет прекратить чтон. Ну, полно, что за счёты! И ты ему поверил? Полно!
25117 ПОЛНО… ПОЛНО... Первая часть сложных слов со знач.: 1) с полным, напр. полногрудый, полнолицый, полнотелый, полнокомплектный, полноголосый; 2) полностью, напр. полнозрелый, полносочный.
25118 ПОЛНОВЕСНЫЙ ПОЛНОВЕСНЫЙ, ая, ое; сен, сна.

1. Имеющий полный, нормальный вес. Полновесное зерно.

2. перен. Сильный, тяжёлый. П. удар.

3. перен. Значительный, внушающий доверие (разг.). П. довод.

| сущ. полновесность, и, ж.
25119 ПОЛНОВЛАСТИЕ ПОЛНОВЛАСТИЕ, я, ср. Обладание полнотой власти.
25120 ПОЛНОВЛАСТНЫЙ ПОЛНОВЛАСТНЫЙ, ая, ое; тен, тна. Обладающий полнотой власти. П. хозяин.

| сущ. полновластность, и, ж.
25121 ПОЛНОВОДНЫЙ ПОЛНОВОДНЫЙ, ая, ое; ден, дна. С высоким уровнем воды. Полноводная река.

| сущ. полноводность, и, ж.
25122 ПОЛНОВОДЬЕ ПОЛНОВОДЬЕ, я, ср. Высокий уровень воды в реке, водоёме. Весеннее п.
25123 ПОЛНОГЛАСИЕ ПОЛНОГЛАСИЕ, я, ср. В языкознании: наличие в словах восточнославянских языков сочетаний оро, оло, ере между согласными, соответствующих старославянским ра, ла, ре, ле, напр. город град, золото злато, берег брег, молоко млеко.

| прил. полногласный, ая, ое.
25124 ПОЛНОЗВУЧНЫЙ ПОЛНОЗВУЧНЫЙ, ая, ое; чен, чна. Обладающий полнотой звучания. П. голос.

| сущ. полнозвучность, и, ж.
25125 ПОЛНОКРОВИЕ ПОЛНОКРОВИЕ, я, ср. (устар.). Избыток крови.
25126 ПОЛНОКРОВНЫЙ ПОЛНОКРОВНЫЙ, ая, ое; вен, вна.

1. Отличающийся полнокровием (устар.). П. человек.

2. перен. Деятельный, жизнерадостный. Полнокровная жизнь.

| сущ. полнокровность, и, ж.
25127 ПОЛНОЛУНИЕ ПОЛНОЛУНИЕ, я, ср. Одна из фаз Луны, когда Луна обращена к Земле своей освещённой стороной и имеет вид диска.
25128 ПОЛНОМЕТРАЖНЫЙ ПОЛНОМЕТРАЖНЫЙ, ая, ое. О фильме: достаточный по метражу для показа в течение одного сеанса нормальной продолжительности; противоп. короткометражный. Полнометражная лента.
25129 ПОЛНОМОЧИЕ ПОЛНОМОЧИЕ, я, ср. Официально предоставленное комун. право какойн. деятельности, ведения дел. Широкие, неограниченные полномочия. Превысить свои полномочия. Сложить с себя полномочия.
25130 ПОЛНОМОЧНЫЙ ПОЛНОМОЧНЫЙ, ая, ое; чен, чна. Обладающий полномочиями. П. представитель.

| сущ. полномочность, и, ж.
25131 ПОЛНОПРАВИЕ ПОЛНОПРАВИЕ, я, ср. Полнота прав, пользование всеми законными правами.
25132 ПОЛНОПРАВНЫЙ ПОЛНОПРАВНЫЙ, ая, ое; вен, вна.

1. Обладающий полноправием. П. гражданин.

2. То же, что равноправный. П. член семьи.

| сущ. полноправность, и, ж.
25133 ПОЛНОРОДНЫЙ ПОЛНОРОДНЫЙ, ая, ое (спец.). О детях: рождённые одними и теми же родителями. П. брат. Полнородная сестра.
25134 ПОЛНОСБОРНЫЙ ПОЛНОСБОРНЫЙ, ая, ое. О строительстве: производимый с применением сборных унифицированных конструктивных элементов и деталей.
25135 ПОЛНОСТЬЮ ПОЛНОСТЬЮ, нареч.

1. До конца, сполна. П. выполнить программу.

2. Совершенно, вполне. П. с вами согласен.
25136 ПОЛНОТА ПОЛНОТА, ы, ж.

1. Наличие чегон. в достаточной степени, высшая степень насыщенности чемн. П. власти. Исчерпывающая п. в подборе фактов. От полноты чувств или от полноты души (от избытка чувств, как бы наполняющих всего человека).

2. О человеке: тучность, упитанность. Нездоровая п.

3. (мн. полноты, от, отам). Единица измерения внутри одного размера (одежды, обуви). Большая, средняя п. Колодки повышенных полнот.
25137 ПОЛНОТЕ ПОЛНОТЕ см. полно(те).
25138 ПОЛНОЦЕННЫЙ ПОЛНОЦЕННЫЙ, ая, ое; енен, енна.

1. Имеющий полную, установленную ценность. П. рубль.

2. Полностью соответствующий требованиям. Полноценная работа.

| сущ. полноценность, и, ж.
25139 ПОЛНОЧЬ ПОЛНОЧЬ, полуночи, полночи и полуночи, ж.

1. (полуночи и полночи). Середина ночи, соответствующая 24 часам (двенадцати часам ночи). Часы бьют п. Время за п. Около полуночи. К полуночи. Глухая п. (тёмная, мрачная середина ночи).

2. (полуночи и полуночи). То же, что север (в 1 знач.) (устар. высок.). Держать путь на п. Снега угрюмой полуночи.

| прил. полночный, ая, ое, полуночный, ая, ое и полуночный, ая, ое. П. час. П. край.
25140 ПОЛНЫЙ ПОЛНЫЙ, ая, ое; полон, полна, полно и полно.

1. чего и кем-чем. Содержащий в себе чтон. до возможных пределов, наполненный, занятый чемн. целиком. П. кувшин воды. Озеро, полное рыбой. Полны руки яблок. Театр полон. Народу полно (в знач. сказ.; очень много). Жить полной жизнью (перен.: интересно, разнообразно). П. кавалер ордена «Святого Георгия» (всех 4-х его степеней).

2. перен., чего и чем. Целиком проникнутый, охваченный чемн. Мать полна любви или любовью к детям. Полон жизни ктон. (оживлён, радостен).

3. полн. ф. Цельный, вполне законченный; исчерпывающий. Описать п. круг. Полное собрание сочинений. Полное среднее образование. С полным правом. Он здесь п. хозяин (всем распоряжается). П. невежда (совершенный).

4. полн. ф. Достигающий предела, наивысший. В. полном расцвете сил. На полном ходу. Работа идёт полным ходом (быстро, интенсивно). С полным знанием дела. Полная тишина. Полная свобода выбора. Действовать в полную силу. В полном смысле слова (в подлинном значении слова, действительно). Говорить полным голосом (во весь голос; также перен.: открыто, не скрывая ничего).

5. (полна, полно, полны и полны). О человеке: толстый, тучный. П. мужчина. Гимнастика для полных (сущ.).

• Полным-полно кого-чего (разг.). очень много. В пруду полным-полно рыбы.
25141 ПОЛО ПОЛО, нескл., ср. Спортивная командная игра с деревянным мячом и клюшками верхом на специально выезженных лошадях. Конное п.

• Водное поло спортивная командная игра в мяч на воде, а также соответствующий вид спорта.
25142 ПОЛОБОРОТА ПОЛ-ОБОРОТА, полуоборота и пол-оборота, м. (согласуется так же, как полметра). Половина оборота. Пол-оборота колеса. Завестись с пол-оборота (также перен.: сразу, быстро начать горячиться, спорить; прост.). Достаточно полуоборота. Эти пол-оборота последние. Делаются (делалось) пол-оборота. Сделано пол-оборота. Сделаны последние пол-оборота.
25143 ПОЛОВА ПОЛОВА, ы, ж. То же, что мякина.
25144 ПОЛОВЕЦКИЙ ПОЛОВЕЦКИЙ, ая, ое.

1. см. половцы.

2. Относящийся к половцам, к их языку, образу жизни, культуре, а также к территории их проживания, её внутреннему устройству, истории; такой, как у половцев. П. язык (тюркской семьи языков). П. поход князя Игоря Святославича (1185 г.). П. стан.
25145 ПОЛОВИК ПОЛОВИК, а, м. Узкий половой коврик, плетёный или сшитый из разноцветных обрезков ткани.

| уменьш. половичок, чка, м.
25146 ПОЛОВИНА ПОЛОВИНА, ы, ж.

1. Одна из двух равных частей, вместе составляющих целое. П. яблока. П. дела сделана. П. комнаты. П. лета прошла. Первая п. игры (в спорте).

2. Середина какогон. расстояния, промежутка времени. Остановились на половине дороги. В половине 19 века. П. шестого (о времени: тридцать минут после пяти часов).

3. Отдельная часть помещения (устар.). Парадная п. дома.

4. с определением. О жене (разг. шутл.). Дражайшая п. (устар. шутл.).

• Половина на половину (разг.) поровну, ровно на две части. Поделить улов половина на половину.

| уменьш. половинка, и, ж. (к 1 знач.).

| прил. половинный, ая, ое (к 1 знач.). В половинном размере.
25147 ПОЛОВИНЧАТЫЙ ПОЛОВИНЧАТЫЙ, ая, ое; ат.

1. полн. ф. Состоящий из двух частей, половин (спец.). Половинчатые двери (из двух половин). П. кирпич (битый).

2. Лишённый цельности, последовательности, не доводящий чегон. до конца. Половинчатое решение.

| сущ. половинчатость, и, ж. (ко 2 знач.).
25148 ПОЛОВИЦА ПОЛОВИЦА, ы, ж. Одна из досок, составляющих деревянный пол. Крашеные половицы.

| уменьш. половичка, и, ж.
25149 ПОЛОВНИК ПОЛОВНИК, а, м. Большая разливательная ложка. Налить п. супа.
25150 ПОЛОВОДЬЕ ПОЛОВОДЬЕ, я, род. мн. дий, ср. Весенний разлив реки при таянии снега и вскрытии ото льда.
25151 ПОЛОВОЙ ПОЛОВОЙ 1, ого, м. (устар.). Трактирный слуга.
25152 ПОЛОВОЙ 23 ПОЛОВОЙ 2-3 см. пол 1 - 2.
25153 ПОЛОВЦЫ ПОЛОВЦЫ, ев, ед. вец, вца, м. Группа племён тюркского происхождения, кочевавших на юго-востоке Европы в 11 нач. 13 в.

| ж. половчанка, и.

| прил. половецкий, ая, ое.
25154 ПОЛОВЫЙ ПОЛОВЫЙ, ая, ое. О масти животных: бледно-жёлтый.
25155 ПОЛОГ ПОЛОГ, а, м. Занавеска, закрывающая, загораживающая кровать, колыбель, а также (устар.) вообще занавеска. Ситцевый п. Откинуть п. П. тумана (перен.).
25156 ПОЛОГИЙ ПОЛОГИЙ, ая, ое; ог; оже. Отлогий, покатый, не крутой. П. склон. П. берег.

| сущ. пологость, и, ж.
25157 ПОЛОЖЕНИЕ ПОЛОЖЕНИЕ, я, ср.

1. Местонахождение в пространстве. Определить п. судна.

2. Расположение, постановка тела или частей его, поза. П. рук при упоре. В сидячем положении.

3. Состояние кого-чегон., сложившиеся обстоятельства. Тяжёлое п. в семье. Выход из трудного положения. Быть на положении больного. Войти в чьён. п. (посочувствовать, помочь). Выйти из положения (найти выход из затруднительных обстоятельств). Быть на высоте положения (вполне удовлетворять чемун. в своих поступках, деятельности). Хозяин положения (о том, кто может независимо действовать в данной обстановке).

4. Совокупность общественно-политических отношений, обстановка общественной жизни. Международное п. Внутреннее п. в стране. Экономическое п.

5. Место, роль когон. в общественной жизни, в коллективе, в семье. Руководящее п. Социальное п.

6. Распорядок государственной, общественной жизни, устанавливаемый властью. Перевести армию на мирное п. Осадное п.

7. Свод правил, законов, касающихся чегон. П. о выборах.

8. Научное утверждение, сформулированная мысль. Основные положения исследования.

• В положении (разг.) и в интересном положении (устар.) беременна.
25158 ПОЛОЖЕННЫЙ ПОЛОЖЕННЫЙ, ая, ое. Установленный, назначенный заранее. В п. час. Получил положенные ему деньги.
25159 ПОЛОЖЕНО ПОЛОЖЕНО, в знач. сказ., с неопр. (разг.). То же, что полагается (во 2 знач.). Этого делать не п. У нас п. этот праздник отмечать.
25160 ПОЛОЖИТЕЛЬНЫЙ ПОЛОЖИТЕЛЬНЫЙ, ая, ое; лен, льна.

1. Выражающий согласие, одобрение, утвердительный. Положительное решение. Положительная оценка. П. ответ.

2. Заслуживающий одобрения, полезный и существенный. П. результат. П. факт. Положительное явление.

3. Обладающий хорошими, полезными чертами, качествами. П. герой романа. Положительная личность.

4. полн. ф. Совершенный, полный, окончательный (разг.). П. невежда. Он положительно (нареч.) ничего не знает. Положительно (нареч.) ничего понять нельзя.

5. полн. ф. В математике: представляющий собой величину, взятую со знаком «плюс» (+), большую, чем ноль. Положительное число.

6. полн. ф. Относящийся к тому виду электричества, материальные частицы к-рого называются протонами, позитронами (спец.). П. электрический заряд.

• Положительная степень в языкознании: форма прилагательного и наречия, обозначающая признак в отвлечении от степени его проявления (напр. умный, умно, холодно).

| сущ. положительность, и, ж. (к 1, 2, 3 и 6 знач.).
25161 ПОЛОЖИТЬ ПОЛОЖИТЬ 1, ожу, ожишь; оженный; сов.

1. см. класть.

2. перен., кого (что). То же, что убить (в 1 знач.) (разг.). П. на месте.

3. что. Назначить какуюн. плату, цену (устар. прост.). П. хорошее жалованье.

• Положить жизнь за кого-что (высок.) пожертвовать жизнью.
25162 ПОЛОЖИТЬ ПОЛОЖИТЬ 2, ожу, ожишь; сов.

1. с неопр. Решить, постановить (устар.). Положили дать делу законный ход.

2. положим(те). Предположим, допустим. Положим, что всё кончится хорошо.

3. положим, вводн. сл. и частица. То же, что предположим (во 2 и 3 знач.). Он, положим, прав. Ведь прав я? Ну положим.

4. положим! Выражение недоверия, сомнения (разг. ирон.) Он своё слово сдержит. Ну это положим!
25163 ПОЛОЖИТЬСЯ ПОЛОЖИТЬСЯ, ожусь, ожишься; сов., на кого-что. Довериться кому-чемун., понадеяться на кого-чтон. На этого человека можно п. П. на обстоятельства.

| несов. полагаться, аюсь, аешься.
25164 ПОЛОЗ ПОЛОЗ 1, а, мн. лозья, ьев, м. Гладкая, скользящая, загнутая спереди пластина, брус, а также вообще узкая скользящая полоса, планка. Полозья саней. Спустить на полозьях чтон.
25165 ПОЛОЗ ПОЛОЗ 2, а, мн. ы, ов, м. Змея сем. ужей.
25166 ПОЛОК ПОЛОК, лка, м.

1. В русской бане в парной: возвышение, широкая полка, на к-рой парятся. Забраться, лечь на п.

2. Телега с плоским настилом для перевозки тяжестей (устар.).
25167 ПОЛОЛЬНЫЙ ПОЛОЛЬНЫЙ см. полоть.
25168 ПОЛОЛЬЩИК ПОЛОЛЬЩИК, а, м. Тот, кто занимается полкой чегон.

| ж. полольщица, ы.
25169 ПОЛОМАТЬ ПОЛОМАТЬ см. ломать.
25170 ПОЛОМАТЬСЯ ПОЛОМАТЬСЯ 1 (аюсь, аешься, 1 и 2 л. не употр.), ается; сов. Сломаться, изломаться (о многом). Игрушки поломались.
25171 ПОЛОМАТЬСЯ ПОЛОМАТЬСЯ 2, аюсь, аешься; сов. (разг.). Провести нек-рое время ломаясь 2, кривляясь. Поломался, а потом согласился.
25172 ПОЛОМКА ПОЛОМКА, и, ж.

1. см. ломать, ся.

2. Поломанное место, место повреждения. Устранить поломку.
25173 ПОЛОМОЙКА ПОЛОМОЙКА, и, ж. (устар.). Работница, занимающаяся мытьём полов.
25174 ПОЛОН ПОЛОН, а, м. (стар. и высок.). То же, что плен. Взять в п.
25175 ПОЛОНЕЗ ПОЛОНЕЗ [нэ], а, м. Польский торжественный танец-шествие, а также музыка в ритме этого танца.
25176 ПОЛОНИЗМ ПОЛОНИЗМ, а, м. Слово или оборот речи в каком-н. языке, заимствованные из польского языка или созданные по образцу польского слова или выражения.
25177 ПОЛОНИТЬ ПОЛОНИТЬ, ню, нишь; нённый (ён, ена); сов., кого-что (стар.). То же, что пленить 1.

| несов. полонять, яю, яешь.
25178 ПОЛОПАТЬСЯ ПОЛОПАТЬСЯ (аюсь, аешься, 1 и 2 л. не употр.), ается; сов. Лопнуть, растрескаться (о многом или во многих местах). Стёкла полопались от огня.
25179 ПОЛОРОГИЙ ПОЛОРОГИЙ, ая, ое. О жвачных парнокопытных: с полыми рогами. Семейство полорогих (сущ.; быки, козлы, бараны, антилопы).
25180 ПОЛОСА ПОЛОСА, ы, вин. полосу и полосу, мн. полосы, ос, осам, ж.

1. Длинный ровный след (на какойн. поверхности, в рисунке, в чертеже), длинная узкая часть какогон. пространства. П. спектра. П. на теле от удара. Бледная п. света.

2. Отдельный протяжённый участок чегон., пояс. Песчаная п. берега. П. обороны. Чернозёмная п.

3. В старой русской деревне: небольшой узкий участок пахотной земли крестьянского надела. П. ржи.

4. Страница в наборе, в печатном издании. Объявления на последней полосе газеты.

5. перен. Промежуток времени, пора, период. Светлая, счастливая п. жизни.

6. перен. Настроение, состояние (разг.). Мрачная п. нашла на когон.

| уменьш. полоска, и, ж. (к 1, 2 и 3 знач.). Ситец в полоску. Жизнь в полоску (перен.: всякая, то хорошая, то плохая; разг. шутл.).

| ласк. полосонька, и, ж. (к 3 знач.).

| прил. полосной, ая, ое (к 1 знач.; спец.).
25181 ПОЛОСАТЫЙ ПОЛОСАТЫЙ, ая, ое; ат. Покрытый рядом идущими полосами, полосками. Полосатая ткань. Полосатые обои. П. тюлень (крылатка).

• Чёрт полосатый (прост.) добродушное выражение неодобрения, порицания.

| сущ. полосатость, и, ж.
25182 ПОЛОСКАНИЕ ПОЛОСКАНИЕ, я, ср.

1. см. полоскать, ся.

2. Лекарственный состав, к-рым полощут горло, рот. Тёплое п.
25183 ПОЛОСКАТЕЛЬНИЦА ПОЛОСКАТЕЛЬНИЦА, ы, ж. Посуда для мытья чашек, стаканов. Фарфоровая п.
25184 ПОЛОСКАТЬ ПОЛОСКАТЬ, ощу, ощешь и (разг.) аю, аешь; полощи и полоскай; полощущий и полоскающий; полосканный; полоща и полоская; несов., что.

1. Промывать после стирки, мытья, погружая в чистую воду. П. бельё.

2. (1 и 2 л. не употр.), перен. Колыхать, развевать. Ветер полощет знамёна.

3. Промывать для очистки, дезинфекции или с лечебной целью. П. рот после еды. П. горло.

| сов. выполоскать, ощу, ощешь и аю, аешь; анный (к 1 знач.), отполоскать, ощу, ощешь и аю, аешь; осканный (к 1 знач.) и прополоскать, ощу, ощешь и аю, аешь; осканный (к 1 и 3 знач.).

| сущ. полоскание, я, ср. (к 1 и 3 знач.).

| прил. полоскательный, ая, ое (к 1 и 3 знач.). Полоскательная чашка (полоскательница).
25185 ПОЛОСКАТЬСЯ ПОЛОСКАТЬСЯ, ощусь, ощешься и аюсь, аешься; полощись и полоскайся; полощущийся и полоскающийся; полощась и полоскаясь; несов.

1. Плескаться в воде, купаясь. Дети полощутся в речке.

2. (1 и 2 л. не употр.), перен. Трепетать на ветру. Полощутся флаги.

| сущ. полоскание, я, ср.
25186 ПОЛОСНОЙ ПОЛОСНОЙ см. полоса.
25187 ПОЛОСНУТЬ ПОЛОСНУТЬ, ну, нёшь; сов., кого-что (прост.). Ударить чемн. длинным, узким, обычно оставляющим след в виде полосы. П. кнутом. П. ножом. П. из винтовки, автомата (перен.).
25188 ПОЛОСОВАТЬ ПОЛОСОВАТЬ, сую, суешь; несов.

1. что. Разрезать полосами (спец.). П. железо.

2. кого-что. Бить, оставляя рубцы, полосы на теле (прост.). П. плетью.

| сов. исполосовать, сую, суешь; ованный (ко 2 знач.) и располосовать, сую, суешь; ованный (к 1 знач.).

| сущ. полосование, я, ср. (к 1 знач.).
25189 ПОЛОСОВОЙ ПОЛОСОВОЙ, ая, ое (спец.). Изготовляемый в виде длинных полос или служащий для такого изготовления. Полосовое железо. П. стан.
25190 ПОЛОСТЬ ПОЛОСТЬ 1, и, мн. и, ей, ж.

1. В животном организме: внутреннее пространство вместилище органов. Брюшная п. П. рта.

2. Полое пространство внутри чегон., в чёмн. Полости в толще земных пород.

| прил. полостной, ая, ое. Полостная операция.
25191 ПОЛОСТЬ ПОЛОСТЬ 2, и, мн. и, ей, ж. (устар.). Большой кусок ткани, плотного материала, подстилаемый подо чтон. или закрывающий чтон. Разостлать п. Медвежья п. в санях (закрывающая ноги).
25192 ПОЛОСЧАТЫЙ ПОЛОСЧАТЫЙ, ая, ое; ат. Состоящий из полос, полосок. Полосчатая структура минерала. П. окрас.
25193 ПОЛОТЕНЦЕ ПОЛОТЕНЦЕ, а, род. мн. нец, ср. Бельевое изделие в виде удлинённого полотнища для вытирания, обтирания. Личное, ручное, банное, посудное п. Махровое п.

| уменьш. полотенчико, а, ср.

| прил. полотенечный, ая, ое. Полотенечная ткань.
25194 ПОЛОТЁР ПОЛОТЁР, а, м.

1. Работник, занимающийся натиркой паркетных полов.

2. Бытовая машина для натирания паркетных полов. Электрический п.

| прил. полотёрский, ая, ое (к 1 знач.) и полотёрный, ая, ое (ко 2 знач.).
25195 ПОЛОТЁРНЫЙ ПОЛОТЁРНЫЙ, ая, ое.

1. см. полотёр.

2. Относящийся к работе полотёра, к натиранию полов. Полотёрное дело. Полотёрная щётка.
25196 ПОЛОТНИЩЕ ПОЛОТНИЩЕ, а, ср.

1. Отрезок ткани во всю ширину сотканного куска. Парус в пять полотнищ. П. флага.

2. То же, что полотно (во 2 и 5 знач.). П. пилы.
25197 ПОЛОТНО ПОЛОТНО, а, мн. отна, отен, отнам, ср.

1. Гладкая льняная или хлопчатобумажная ткань, выработанная из основы и утка одинаковой толщины и плотности. Льняное, джутовое, пеньковое п. Шёлковое п. (шёлковая ткань такой выработки). Побледнел как п. (стал очень бледен).

2. Лента, полоса в механизме, в каком-н. устройстве. П. конвейера. П. палубы.

3. Картина (обычно на холсте). Поздние полотна Репина. Выставка лучших полотен художников-абстракционистов. Широкое историческое п. (перен.: о литературном произведении, описывающем исторические события).

4. Дорожная насыпь, основание для верхнего покрытия дороги. Железнодорожное п.

5. Плоская тонкая часть режущего инструмента (спец.).

| прил. полотняный, ая, ое (к 1 знач.). Полотняное переплетение (с ровным чередованием нитей основы и утка). Полотняное бельё (из полотна). Полотняное производство.
25198 ПОЛОТЬ ПОЛОТЬ, полю, полешь; полотый; несов., что. Очищать от сорных растений, а также удалять их откудан. П. грядки. П. лебеду.

| сов. выполоть, лю, лешь; отый.

| сущ. полка, и, ж.

| прил. полольный, ая, ое (спец.).
25199 ПОЛОУМНЫЙ ПОЛОУМНЫЙ, ая, ое; мен, мна (разг.). Сумасшедший, слабоумный, а также подобный сумасшедшему, безрассудный. П. старик. П. взгляд. Полоумные речи. Кричит как полоумный (сущ.).

| сущ. полоумие, я, ср.
25200 ПОЛОЧНЫЙ ПОЛОЧНЫЙ см. полка 1.
25201 ПОЛОШИТЬ ПОЛОШИТЬ, шу, шишь; несов., кого-что (прост.). Волновать, вызывать переполох среди когон. П. народ.

| сов. всполошить, шу, шишь; шённый (ён, ена).
25202 ПОЛОШИТЬСЯ ПОЛОШИТЬСЯ, шусь, шишься; несов. (прост.). Пугаться, волноваться.

| сов. всполошиться, шусь, шишься.
25203 ПОЛПРЕД ПОЛПРЕД, а, м. Сокращение: полномочный представитель (в СССР до 1941 г. то же, что посол 1).

| прил. полпредовский, ая, ое (разг.).
25204 ПОЛПУТИ ПОЛПУТИ, полупути и полпути, в косвенных падежах вторая часть нескл., м. (согласуется так же, как полметра). Половина пути. Вернуться с п. На п. остановиться (также перен.: не доведя начатого до конца). Эти п. самые трудные. Осталось п. Остались (останутся) самые трудные п. Пройдено п. Пройдены самые трудные п.
25205 ПОЛСЛОВА ПОЛСЛОВА, полуслова и полслова, ср. (согласуется так же, как полметра). Половина слова (в 1 знач.). Последние п. Напечатать п. Ни п. не услышишь от него (ни одного слова). На п. вызвать, позвать когон. (для краткого разговора; разг.). На полуслове (на полслове) остановиться (резко прервав начатую речь). С полуслова (с полслова) понимать (с первых слов, по намёку; разг.). Услышано п. Услышаны (услышались, услышатся) последние п.
25206 ПОЛТИНА ПОЛТИНА, ы, ж. (устар.). То же, что полтинник.

• С полтиной (разг.) с добавлением 50 копеек. Два с полтиной (2 р. 50 к.).
25207 ПОЛТИННИК ПОЛТИННИК, а, м. Монета или сумма в 50 копеек.
25208 ПОЛТОРА ПОЛТОРА, полутора, м. и ср. и ПОЛТОРЫ, полутора, ж., числит. Число, количество чегон., равное единице с половиной. Полтора литра. Полторы буханки.

| прил. полуторный, ая, ое. В полуторном размере. Полуторная кровать (по ширине средняя между двуспальной и односпальной). Полуторное одеяло. Полуторная ширина.
25209 ПОЛТОРАСТА ПОЛТОРАСТА, полутораста, числит. Число, количество чего-н., равное ста пятидесяти единицам. П. рублей.
25210 ПОЛУ… ПОЛУ... Первая часть сложных слов со знач.: 1) половина чегон., в половинном размере, напр. полуокружность, полумесячный, полугодовалый, полурота; 2) не вполне или почти, напр. полуграмотный, полуодетый, полузабытый, полубольной, полутёмный, полудрагоценный, полупризнание, полудрёма, полуявь, полусон, полунамёк, полуулыбка, полушутя, полувсерьёз, полустационар, полуавтомат; 3) не до конца, не в полной мере, напр. полулежать, полусидеть, полуистлеть; 4) с признаками двух разных свойств, видов или пород, напр. полукочевник, полусобака-полуволк, полуюноша-полуотрок, полушерстяной.
25211 ПОЛУБОТИНКИ ПОЛУБОТИНКИ, нок, нкам, ед. нок, нка, м. Закрытые туфли на шнуровке, застёжке.

| прил. полуботиночный, ая, ое.
25212 ПОЛУВЕКОВОЙ ПОЛУВЕКОВОЙ см. полвека.
25213 ПОЛУГОДИЕ ПОЛУГОДИЕ, я, ср. Промежуток времени в полгода. Учебное п.

| прил. полугодичный, ая, ое и полугодовой, ая, ое. Полугодичные курсы. Полугодовой отчёт (за полгода).
25214 ПОЛУГОДОВАЛЫЙ ПОЛУГОДОВАЛЫЙ, ая, ое. Возрастом в полгода. П. ребёнок.
25215 ПОЛУГОДОВОЙ ПОЛУГОДОВОЙ см. полгода и полугодие.
25216 ПОЛУДА ПОЛУДА, ы, ж. Тонкий слой олова, к-рым покрывают поверхность металлических изделий для предохранения от окисления.
25217 ПОЛУДЕННЫЙ ПОЛУДЕННЫЙ см. полдень.
25218 ПОЛУДИТЬ ПОЛУДИТЬ см. лудить.
25219 ПОЛУЗАБЫТЬЁ ПОЛУЗАБЫТЬЁ, я, ср. Почти бессознательное состояние. Больной в полузабытьи.
25220 ПОЛУЗАЩИТА ПОЛУЗАЩИТА, ы, ж., собир. Часть спортивной команды (в футболе и других играх с мячом, в хоккее), поддерживающая связь между защитой и нападением. Играть в полузащите.
25221 ПОЛУЗАЩИТНИК ПОЛУЗАЩИТНИК, а, м. Игрок полузащиты.
25222 ПОЛУЗНАЙКА ПОЛУЗНАЙКА, и, м. и ж. (разг. пренебр.). Человек, знания к-рого неосновательны, поверхностны.
25223 ПОЛУЗНАМЕНАТЕЛЬНЫЙ ПОЛУЗНАМЕНАТЕЛЬНЫЙ, ая, ое: полузнаменательный глагол в языкознании: связующий глагол, лексическим значением к-рого является значение перехода из одного состояния в другое (для стать также от одного действия к другому), сохранения или обнаружения состояния, напр. казаться, становиться, делаться, оставаться, оказываться, пребывать.
25224 ПОЛУКАФТАН ПОЛУКАФТАН, а, м. Старинная мужская верхняя одежда кафтан с укороченными полами.
25225 ПОЛУКРОВКА ПОЛУКРОВКА, и, ж. Полукровное животное (преимущ. о лошадях).
25226 ПОЛУКРОВНЫЙ ПОЛУКРОВНЫЙ, ая, ое. О животных: происходящий от чистокровного производителя и матки простой породы или от чистокровной матки и производителя простой породы.
25227 ПОЛУКРУГ ПОЛУКРУГ, а, м. Половина круга или окружности. Расположиться полукругом.
25228 ПОЛУКРУГЛЫЙ ПОЛУКРУГЛЫЙ, ая, ое. Имеющий форму полукруга или полушария. Полукруглое окно. Полукруглая крыша беседки.
25229 ПОЛУКУСТАРНИК ПОЛУКУСТАРНИК, а, м. (спец.). Многолетнее растение с древесными нижними и травянистыми верхними частями.

| прил. полукустарниковый, ая, ое.
25230 ПОЛУКУСТАРНИЧЕК ПОЛУКУСТАРНИЧЕК, чка, м. (спец.). Мелкий полукустарник.

| прил. полукустарничковый, ая, ое.
25231 ПОЛУЛЕЖАТЬ ПОЛУЛЕЖАТЬ, жу, жишь; лёжа; несов. Лежать с приподнятой верхней частью туловища. Спать полулёжа.
25232 ПОЛУЛИТРОВЫЙ ПОЛУЛИТРОВЫЙ см. пол-литра.
25233 ПОЛУМАСКА ПОЛУМАСКА, и, ж. Узкая маска, закрывающая только верхнюю часть лица.
25234 ПОЛУМГЛА ПОЛУМГЛА, ы, ж. Сумеречный свет, полупрозрачность воздуха. Предрассветная, вечерняя п.
25235 ПОЛУМЕРА ПОЛУМЕРА, ы, ж. Половинчатая мера, половинчатое решение. Не ограничиваться полумерами.
25236 ПОЛУМЕСЯЦ ПОЛУМЕСЯЦ, а, м.

1. Неполная луна, лунный серп.

2. Предмет или изображение такой формы.
25237 ПОЛУМЕСЯЧНЫЙ ПОЛУМЕСЯЧНЫЙ см. полмесяца.
25238 ПОЛУМЕТРОВЫЙ ПОЛУМЕТРОВЫЙ см. полметра.
25239 ПОЛУМРАК ПОЛУМРАК, а, м. Слабое освещение, почти полное отсутствие света. Сидеть в полумраке.
25240 ПОЛУНДРА ПОЛУНДРА (прост.). Возглас, предупреждающий об опасности [первонач. у моряков и пожарных: предупреждение об опасности, грозящей от падающего предмета].
25241 ПОЛУНЕДЕЛЬНЫЙ ПОЛУНЕДЕЛЬНЫЙ см. полнедели.
25242 ПОЛУНОЧНИК ПОЛУНОЧНИК [шн], а, м. (разг.). Тот, кто полуночничает.

| ж. полуночница, ы.
25243 ПОЛУНОЧНИЧАТЬ ПОЛУНОЧНИЧАТЬ [шн], аю, аешь; несов. (разг.). До поздней ночи не ложиться спать, занимаясь чемн. или долго гуляя ночью.
25244 ПОЛУНОЧНЫЙ, ПОЛУНОЧНЫЙ ПОЛУНОЧНЫЙ, ПОЛУНОЧНЫЙ см. полночь.
25245 ПОЛУОБЕЗЬЯНЫ ПОЛУОБЕЗЬЯНЫ, ян, ед. полуобезьяна, ы, ж. Подотряд млекопитающих отряда приматов.
25246 ПОЛУОБОРОТ ПОЛУОБОРОТ, а, м. Половина оборота (в 1 знач.); о человеке: неполный, на четверть круга поворот фигуры. П. колеса. П. направо. Стоять полуоборотом (вполоборота).
25247 ПОЛУОСВЕЩЁННЫЙ ПОЛУОСВЕЩЁННЫЙ, ая, ое; ён, ена. Слабо, недостаточно освещённый. П. коридор.

| сущ. полуосвещённость, и, ж.
25248 ПОЛУОСТРОВ ПОЛУОСТРОВ, а, мн. а, ов, м. Примыкающий к материку или острову участок суши, с трёх сторон омываемый водой. Балканский п.

| прил. полуостровной, ая, ое.
25249 ПОЛУПАЛЬТО ПОЛУПАЛЬТО, нескл., ср. Короткое пальто, не доходящее до колен.
25250 ПОЛУПРАВДА ПОЛУПРАВДА, ы, ж. Неполная правда, почти ложь.
25251 ПОЛУПРОВОДНИКИ ПОЛУПРОВОДНИКИ, ов, ед. ник, а, м. (спец.). Вещества, электропроводность к-рых при комнатной температуре меньше, чем у металлов, и больше, чем у диэлектриков.

| прил. полупроводниковый, ая, ое. П. радиоприёмник (на полупроводниках).
25252 ПОЛУПУСТЫНЯ ПОЛУПУСТЫНЯ, и, ж. Географическая зона, переходная между пустыней и степью.

| прил. полупустынный, ая, ое.
25253 ПОЛУСАПОЖКИ ПОЛУСАПОЖКИ, жек, жкам, ед. полусапожек, жка, м. Сапоги с короткими голенищами.

| прил. полусапожковый, ая, ое.
25254 ПОЛУСВЕТ ПОЛУСВЕТ 1, а, м. Слабое освещение, слабый свет. Вечерний, утренний п.
25255 ПОЛУСВЕТ ПОЛУСВЕТ 2, а, м. Среда женщин лёгкого поведения, подражающих жизни высшего общества, света. Дама полусвета.
25256 ПОЛУСИДЕТЬ ПОЛУСИДЕТЬ, ижу, идишь; идя; несов. Сидеть (в 1 знач.), далеко откинувшись. П. в постели.
25257 ПОЛУСМЕРТЬ ПОЛУСМЕРТЬ, и, ж.: до полусмерти (разг.) очень сильно (о чёмн. отрицательном). Устал до полусмерти. Избить до полусмерти.
25258 ПОЛУСОГНУТЫЙ ПОЛУСОГНУТЫЙ, ая, ое. Согнутый или согнувшийся наполовину, пригнутый. Полусогнутое положение (также перен.: о выражении подобострастия). На полусогнутых (сущ.; перен.: подобострастно, угодливо; разг. ирон.; также шутливая команда: быстро иди, беги!).
25259 ПОЛУСОН ПОЛУСОН, сна, м. Состояние, близкое ко сну. Быть в полусне.
25260 ПОЛУСОННЫЙ ПОЛУСОННЫЙ, ая, ое. Не вполне проснувшийся или засыпающий. П. ребёнок. Полусонное состояние.
25261 ПОЛУСТАНОК ПОЛУСТАНОК, нка, м. Небольшая железнодорожная станция. На дальнем полустанке.
25262 ПОЛУСТИШИЕ ПОЛУСТИШИЕ, я, ср. (спец.). Часть стиха 1 (в 1 знач.), отделённая от другой части цезурой.
25263 ПОЛУТЕНЬ ПОЛУТЕНЬ, и, о полутени, в полутени и в полутени, мн. и, ей и ей, ж. Слабая прозрачная тень. В полутени листвы.
25264 ПОЛУТЁМНЫЙ ПОЛУТЁМНЫЙ, ая, ое; тёмен, темна. Слабо освещённый. П. коридор.
25265 ПОЛУТОН ПОЛУТОН, а, мн. ы, ов и а, ов, м.

1. (ы, ов). Наименьшее расстояние между звуками по высоте.

2. (а, ов). Переход от светлого, яркого цвета, тона к тёмному.
25266 ПОЛУТОРА… ПОЛУТОРА... Первая часть сложных слов со знач.: размером, мерой в полторы какихн. единицы; содержащий, вмещающий полторы какихн. единицы, напр. полуторамесячный, полуторакилограммовый, полуторатонный, полутораметровый, полуторапроцентный.
25267 ПОЛУТОРАГОДОВАЛЫЙ ПОЛУТОРАГОДОВАЛЫЙ, ая, ое. Возрастом в полтора года. П. ребёнок.
25268 ПОЛУТОРКА ПОЛУТОРКА, и, ж. (разг.). Грузовой автомобиль грузоподъёмностью в полторы тонны.
25269 ПОЛУТОРНЫЙ ПОЛУТОРНЫЙ см. полтора.
25270 ПОЛУТЬМА ПОЛУТЬМА, ы, ж. Тусклое освещение, почти темнота. Блуждать в полутьме.
25271 ПОЛУУЛЫБКА ПОЛУУЛЫБКА, и, ж. Еле уловимая улыбка.
25272 ПОЛУУСТАВ ПОЛУУСТАВ, а, м. Вид письма, почерк древних греческих и славянских рукописей, средний между уставом и скорописью.

| прил. полууставный, ая, ое. Полууставное письмо.
25273 ПОЛУФАБРИКАТ ПОЛУФАБРИКАТ, а, м. Изделие, нуждающееся в дальнейшей, окончательной обработке. Пищевые полуфабрикаты.

| прил. полуфабрикатный, ая, ое.
25274 ПОЛУФИНАЛ ПОЛУФИНАЛ, а, м. В спортивных состязаниях: встреча на первенство, предшествующая финалу.

| прил. полуфинальный, ая, ое.
25275 ПОЛУФИНАЛИСТ ПОЛУФИНАЛИСТ, а, м. Спортсмен (или спортивная команда), вышедший в полуфинал.

| ж. полуфиналистка, и.
25276 ПОЛУЧАСОВОЙ ПОЛУЧАСОВОЙ см. полчаса.
25277 ПОЛУЧАТЕЛЬ ПОЛУЧАТЕЛЬ, я, м. (офиц.). Лицо или учреждение, получающее какиен. адресованные ему ценности, грузы, корреспонденцию. Завод-п. Доставить посылку получателю.

| ж. получательница, ы (о лице).
25278 ПОЛУЧАТЬСЯ ПОЛУЧАТЬСЯ, аюсь, аешься; несов.

1. см. получиться.

2. получается, вводн. сл. Выходит, следовательно (разг.). На юг, получается, не поедем?
25279 ПОЛУЧИТЬ ПОЛУЧИТЬ, учу, учишь; ученный; сов.

1. кого-что. Взять, приобрести вручаемое, предлагаемое, искомое. П. письмо. П. зарплату. П. звание профессора. П. помощника.

2. что. Принять для исполнения. П. приказ.

3. что. Добыть, произвести из чегон. П. продукт из нефти. П. интересные выводы.

4. что. Испытать чтон., подвергнуться чемун. П. удовольствие. П. пощёчину. П. насморк.

5. что. Прийти в какоен. состояние (в соответствии со значением следующего существительного). П. всеобщее признание (стать признанным). П. распространение (стать распространённым, применяющимся). П. известность (стать известным). П. применение (начать применяться).

6. Подвергнуться выговору, наказанию (разг.). Что, получил от отца? Ты у меня получишь! (угроза).

| несов. получать, аю, аешь.

| сущ. получение, я, ср. (к 1, 2, 3 и 4 знач.) и получка, и, ж. (к 1 знач.; о получении зарплаты, товаров; разг.). День получки. П. товаров. Занять деньги до получки.
25280 ПОЛУЧИТЬСЯ ПОЛУЧИТЬСЯ, учусь, учишься; сов.

1. (1 и 2 л. не употр.). Появиться (будучи направленным откудан. или как результат чегон.). Получилось новое сообщение. Получились важные выводы. Письмо получилось поздно.

2. (1 и 2 л. не употр.). Произойти, случиться. Получилась неприятность. Как предупреждали, так и получилось.

3. (1 и 2 л. не употр.). Стать, сделаться. Из гадкого утёнка получился лебедь. Из щепки получился кораблик.

4. Оказаться в чьихн. глазах, в чьёмн. мнении. Я помогал, и я же получился обманщиком.

5. О чьёмн. изображении, о снимке: оказаться выполненным или хорошо выполненным (разг.). Снимок получился. На фотографии я не получился.

6. (1 и 2 л. не употр.). Оказаться удачным (разг.). Задача получилась. Пирог получился. Диссертация не получилась.

| несов. получаться, аюсь, аешься.

| сущ. получение, я, ср. (к 1 и 3 знач.).
25281 ПОЛУЧКА ПОЛУЧКА, и, ж.

1. см. получить.

2. Полученные за работу деньги, полученная заработная плата (разг.). Первая п. Расплатиться из получки.
25282 ПОЛУШАЛОК ПОЛУШАЛОК, лка, м. (прост.). Небольшая шаль, большой платок. Цветастый п.

| прил. полушалковый, ая, ое.
25283 ПОЛУШАРИЕ ПОЛУШАРИЕ, я, ср.

1. Половина шара, а также предмет такой формы. Полушария головного мозга.

2. Одна из половин земного шара или небесной сферы. Северное п. Южное п.
25284 ПОЛУШКА ПОЛУШКА, и, ж. В старину: мелкая медная монета в четверть копейки. За морем телушка п., да рубль перевозу (посл.). Ни полушки нет (ни копейки).
25285 ПОЛУШУБОК ПОЛУШУБОК, бка, м. Короткая, до колен, овчинная шуба. Крытый п. (с матерчатым верхом). Нагольный п. (без такого верха).
25286 ПОЛУШУТЯ ПОЛУШУТЯ, нареч. С оттенком шутки. Сказать чтон. п.
25287 ПОЛЦЕНЫ ПОЛЦЕНЫ, нескл., ж. (разг.). Половина цены. Купить, продать за п. (очень дёшево).
25288 ПОЛЧАСА ПОЛЧАСА, получаса и (разг.) полчаса, в других косвенных падежах только с полу..., м. (согласуется так же, как полвека). Половина часа, тридцать минут. Нет свободного получаса. Эти п. решающие. Прошло п. Прошли (пройдут) п. Отсчитано п. Отсчитали последние п.

| уменьш. полчасика, получасика, м.

| прил. получасовой, ая, ое. П. перерыв.
25289 ПОЛЧИЩЕ ПОЛЧИЩЕ, а, ср.

1. Огромное неприятельское войско (книжн.). Вражеские полчища.

2. перен. О большом количестве когон. (разг.). Полчища комаров.
25290 ПОЛШАГА ПОЛШАГА, полушага и (разг.) полшага, м. (согласуется так же, как полметра). Расстояние на половину шага. Сделать п. вправо. Не сделал и полушага. Через каждые п. останавливается (очень часто). Эти п. последние. Делаются последние п. Сделано п. Сделаны последние п.

| уменьш. полшажка, а, м.
25291 ПОЛЫЙ ПОЛЫЙ, ая, ое.

1. Пустой внутри. Полая трубка.

2. О воде: разлившийся после ледохода. Полая вода сбывает.
25292 ПОЛЫМЯ ПОЛЫМЯ, род. полымя, дат. полымю (устар. и обл.), ср. То же, что пламя. Из огня да в п. попасть (из плохого положения в ещё худшее; разг.).
25293 ПОЛЫНЬ ПОЛЫНЬ, и, ж. Эфироносное растение с мелкими корзинками цветков, с сильным запахом и горьким вкусом. Горький как п. (очень горький).

| прил. полынный, ая, ое. Полынное масло.
25294 ПОЛЫНЬЯ ПОЛЫНЬЯ, и, род. мн. ней, ж. Незамёрзшее или уже растаявшее место на ледяной поверхности реки, водоёма. Сани провалились в полынью.
25295 ПОЛЫСЕТЬ ПОЛЫСЕТЬ см. лысеть.
25296 ПОЛЫХАТЬ ПОЛЫХАТЬ, аю, аешь; несов.

1. (1 и 2 л. не употр.). Пылать, ярко гореть вспышками. Полыхает пожар. Закат полыхает. Полыхают войны, мятеж (перен.).

2. перен. Гореть, ярко краснеть от прилива крови. Щёки полыхают.

| однокр. полыхнуть, нёт (к 1 знач.).
25297 ПОЛЬЗА ПОЛЬЗА, ы, ж. Хорошие, положительные последствия, благо; выгода. П. спорта. С пользой для дела. Извлечь пользу из чегон.

• В пользу 1) кого-чего, в интересах когон., в соответствии с чьимин. выгодами. Решить дело в пользу истца; 2) чего, в знач. предлога с род. п., за чтон., в подтверждение чегон. Доводы в пользу предлагаемого решения.

Говорить в пользу кого-чего или чью служить доказательством чьихн. положительных качеств, правоты. Этот поступок говорит не в вашу пользу.

На пользу пойти кому-чему принести положительные результаты. Лекарство пошло больному на пользу.
25298 ПОЛЬЗОВАТЕЛЬ ПОЛЬЗОВАТЕЛЬ, я, м. (книжн.). Тот, кто пользуется чемн. П. компьютером, программой.

| прил. пользовательский, ая, ое.
25299 ПОЛЬЗОВАТЬ ПОЛЬЗОВАТЬ, зую, зуешь; несов., кого-что (устар.). То же, что лечить. П. от простуды.
25300 ПОЛЬЗОВАТЬСЯ ПОЛЬЗОВАТЬСЯ, зуюсь, зуешься; несов., чем.

1. Обращаясь, прибегая к чемун. для своей надобности, получать нужное, осуществлять желаемое. П. телефоном. П. научной литературой.

2. Извлекать выгоду из чегон., обращать для удовлетворения своих интересов. П. всяким удобным случаем. Пользуется, что отца нет дома, и бездельничает.

3. Обладать чемн., иметь чтон. (обычно о хорошем). П. всеми правами. П. успехом. П. славой лучшего писателя.

4. Незаконно извлекать из чегон. выгоду для себя (разг.). П. из общественной кассы.

| сов. воспользоваться, зуюсь, зуешься (к 1, 2 и 4 знач.) и попользоваться, зуюсь, зуешься (к 4 знач.).

| сущ. пользование, я, ср. (к 1 знач.).
25301 ПОЛЬКА ПОЛЬКА 1, и, ж.

1. Быстрый, с прыжками, танец чешского происхождения, а также музыка в ритме этого танца.

2. Род мужской причёски.
25302 ПОЛЬКА ПОЛЬКА 2 см. поляки.
25303 ПОЛЬСКИЙ ПОЛЬСКИЙ, ая, ое.

1. см. поляки.

2. Относящийся к полякам, к их языку, национальному характеру, образу жизни, культуре, а также к Польше, её территории, внутреннему устройству, истории; такой, как у поляков, как в Польше. П. язык (западнославянской группы индоевропейской семьи языков). Польские воеводства. П. сейм. Польская низменность (часть Среднеевропейской равнины). П. народный танец (мазурка). П. злотый (денежная единица). По-польски (нареч.).
25304 ПОЛЬСТИТЬ, СЯ ПОЛЬСТИТЬ, СЯ см. льстить, ся.
25305 ПОЛЬЦЕ, ПОЛЬЦО ПОЛЬЦЕ, ПОЛЬЦО см. поле.
25306 ПОЛЬЩЁННЫЙ ПОЛЬЩЁННЫЙ, ая, ое; ён, ена, чем. Испытавший удовлетворение от чегон. лестного. П. похвалой. Весьма польщён вашим отзывом.
25307 ПОЛЮБИТЬ ПОЛЮБИТЬ, юблю, юбишь; сов., кого-что. Почувствовать любовь к кому-чемун. П. девушку. П. чтение.
25308 ПОЛЮБИТЬСЯ ПОЛЮБИТЬСЯ, юблюсь, юбишься; сов., кому (разг.). Понравиться, прийтись по вкусу. Он мне полюбился за прямоту.
25309 ПОЛЮБОВАТЬСЯ ПОЛЮБОВАТЬСЯ см. любоваться.
25310 ПОЛЮБОВНЫЙ ПОЛЮБОВНЫЙ, ая, ое; вен, вна. Дружелюбный, мирный, без споров. Полюбовное соглашение. Полюбовно (нареч.) договориться.

| сущ. полюбовность, и, ж.
25311 ПОЛЮБОПЫТСТВОВАТЬ ПОЛЮБОПЫТСТВОВАТЬ см. любопытствовать.
25312 ПОЛЮС ПОЛЮС, а, мн. ы, ов и а, ов, м.

1. Одна из двух точек пересечения оси вращения Земли с земной поверхностью, а также прилежащая к этой точке местность. Географические полюсы. Северный п. Южный п.

2. Один из двух концов электрической цепи или магнита (спец.). Положительный, отрицательный п.

3. перен. Нечто прямо противоположное чемун. другому (книжн.). Эти характеры два полюса.

• Полюсы мира (спец.) точки пересечения небесной сферы так наз. осью мира, вокруг к-рой происходит видимое суточное вращение этой сферы. Северный и южный полюсы мира.

Магнитные полюсы Земли (спец.) точки на земной поверхности, в к-рых магнитная стрелка с горизонтальной осью вращения устанавливается вертикально.

Полюсы холода (спец.) области наиболее низких зимних температур на земной поверхности.

| прил. полюсный, ая, ое (к 1 и 2 знач.). П. лёд. П. ток.
25313 ПОЛЮШКО ПОЛЮШКО см. поле.
25314 ПОЛЯКИ ПОЛЯКИ, ов, ед. як, а, м. Западнославянский народ, составляющий основное население Польши.

| ж. полька, и и полячка, и (устар.).

| прил. польский, ая, ое.
25315 ПОЛЯНА ПОЛЯНА, ы, ж.

1. Небольшое, заросшее травой, открытое пространство среди леса, кустарников.

2. перен. Выделяющееся среди чегон. ровное, открытое место. Снежные, ледяные поляны.

| уменьш. полянка, и, ж.
25316 ПОЛЯРНИК ПОЛЯРНИК, а, м. Участник полярной экспедиции, работник полярной станции. Лагерь полярников.

| ж. полярница, ы.
25317 ПОЛЯРНЫЙ ПОЛЯРНЫЙ, ая, ое; рен, рна.

1. полн. ф. Относящийся к полюсу (в 1 и 2 знач.); связанный с деятельностью на полюсе (в 1 знач.), около полюса. Полярная зона. Полярные круги (параллели в Северном и Южном полушариях с широтами 66°33). Полярная экспедиция. Полярные соединения.

2. перен. Совершенно противоположный кому-чемун. (книжн.). Полярные мнения. Характеры этих людей полярно (нареч.) противоположны.

| сущ. полярность, и, ж. (ко 2 знач.).
25318 ПОМ ПОМ, а, м. (разг.). Сокращение: помощник (о должностном лице). Зава не было, говорил с помом.
25319 ПОМ… ПОМ... Первая часть сложных слов со знач. помощник, напр. поммастера, помзав (помощник заведующего), помбух (помощник бухгалтера), помреж (помощник режиссёра).
25320 ПОМАВАТЬ ПОМАВАТЬ, аю, аешь; несов., чем (устар. высок.). Махать, покачивать. П. рукой, челом.
25321 ПОМАДА ПОМАДА, ы, ж. Косметическое средство душистая мазь. Губная п. (обычно красящая).

| прил. помадный, ая, ое.
25322 ПОМАДИТЬ ПОМАДИТЬ, ажу, адишь; аженный; несов., кого-что (разг.). Натирать помадой.

| сов. напомадить, ажу, адишь; аженный.

| возвр. помадиться, ажусь, адишься; сов. напомадиться, ажусь, адишься.
25323 ПОМАДКА ПОМАДКА, и, ж. Сорт мягких конфет. Фруктовая, сливочная п.
25324 ПОМАЗАНИЕ ПОМАЗАНИЕ, я, ср. В христианских обрядах крещения, соборования, возведения в духовный сан, на царство: смазывание лба (при крещении также других частей тела) освящённым маслом миром, елеем для ниспослания на верующего божественной благодати. Священное п. П. на царство.
25325 ПОМАЗАТЬ ПОМАЗАТЬ 1, ажу, ажешь; анный; сов., кого (что) (устар.). Совершить над кемн. обряд помазания. П. на царство.
25326 ПОМАЗАТЬ ПОМАЗАТЬ 2 , СЯ см. мазать 1, ся.
25327 ПОМАЗОК ПОМАЗОК, зка, м. Кисточка для смазывания чегон., то, чем смазывают. П. для бритья. П. из перьев.
25328 ПОМАЛЕНЬКУ ПОМАЛЕНЬКУ, нареч. (разг.). Не спеша, тихо. Живём п.
25329 ПОМАЛКИВАТЬ ПОМАЛКИВАТЬ, аю, аешь; несов. (разг.). Молчать, уклоняясь от беседы. Сидит да помалкивает. Помалкивай, раз тебя не спрашивают.
25330 ПОМАЛУ ПОМАЛУ, нареч.

1. Понемногу, в небольших количествах (разг.). Больной ест п.

2. Постепенно, медленно (устар. и прост.). Шум п. затих.
25331 ПОМАНИТЬ ПОМАНИТЬ см. манить.
25332 ПОМАРКА ПОМАРКА, и, ж. Исправленное место в написанном тексте. Писать без помарок.
25333 ПОМАСЛИТЬ ПОМАСЛИТЬ см. маслить.
25334 ПОМАХАТЬ ПОМАХАТЬ, машу, машешь и (разг.) аю, аешь; сов., чем. Махнуть несколько раз. П. рукой.
25335 ПОМАХИВАТЬ ПОМАХИВАТЬ, аю, аешь; несов., чем. Махать слегка, изредка, время от времени. П. хвостом.
25336 ПОМЕДЛИТЬ ПОМЕДЛИТЬ, лю, лишь; сов., с чем и с неопр. Подождать чтон. делать, задержать ответ, решение на нек-рое время, повременить. П. с ответом (отвечать).
25337 ПОМЕЛО ПОМЕЛО, а, мн. (употр. редко) помелья, ьев, ср. Палка с намотанной на конце тряпкой, мочалкой, хвоей для обметания, метла. Ведьма верхом на помеле (в сказках).
25338 ПОМЕНЯТЬ, СЯ ПОМЕНЯТЬ, СЯ см. менять, ся.
25339 ПОМЕРАНЕЦ ПОМЕРАНЕЦ, нца, м. Цитрусовое дерево, а также сочный ароматный кисловато-горький плод его с твёрдой кожурой.

| прил. померанцевый, ая, ое. Померанцевые цветы.
25340 ПОМЕРЕТЬ ПОМЕРЕТЬ, мру, мрёшь; помер, померла, померло; померший и померший; померев и померши; сов. (прост.). То же, что умереть (в 1 знач.). Со смеху можно п. (очень смешно).

| несов. помирать, аю, аешь. Хоть ложись да помирай (о безвыходном, трудном положении). П., так с музыкой (шутл.). Помираю от скуки (очень скучаю).
25341 ПОМЕРЕЩИТЬСЯ ПОМЕРЕЩИТЬСЯ см. мерещиться.
25342 ПОМЕРИТЬ, СЯ ПОМЕРИТЬ, СЯ см. мерить, ся.
25343 ПОМЕРКНУТЬ ПОМЕРКНУТЬ см. меркнуть.
25344 ПОМЕРТВЕЛЫЙ ПОМЕРТВЕЛЫЙ, ая, ое; ел.

1. С признаками смерти; неподвижный, бесчувственный. П. взгляд.

2. Смертельно бледный. Помертвелое лицо.
25345 ПОМЕРТВЕТЬ ПОМЕРТВЕТЬ см. мертветь.
25346 ПОМЕСТИТЕЛЬНЫЙ ПОМЕСТИТЕЛЬНЫЙ, ая, ое; лен, льна. Вмещающий много кого-чегон., просторный. П. зал. П. портфель.

| сущ. поместительность, и, ж.
25347 ПОМЕСТИТЬ ПОМЕСТИТЬ, ещу, естишь; ещённый (ён, ена); сов.

1. что. Определить, найти место для чегон. П. книги на полку.

2. кого (что). Поселить (в какомн. помещении, жилье). П. приезжего в отдельный номер.

3. кого-что. Отдать кудан. для какойн. цели. П. ребёнка в детский сад. П. в больницу. П. сбережения в сберегательный банк.

4. что. Напечатать, опубликовать. П. статью в журнале. П. объявление в газете.

| несов. помещать, аю, аешь.

| сущ. помещение, я, ср.
25348 ПОМЕСТИТЬСЯ ПОМЕСТИТЬСЯ, ещусь, естишься; сов.

1. Уложиться, уместиться. Все книги поместились на полке. В одном автобусе всем экскурсантам не п.

2. Расположиться, быть помещённым гден. В книге поместились яркие иллюстрации.

3. Получить для себя помещение, место гден. П. в гостинице.

| несов. помещаться, аюсь, аешься.

| сущ. помещение, я, ср. (ко 2 и 3 знач.).
25349 ПОМЕСТНЫЙ ПОМЕСТНЫЙ, ая, ое.

1. см. поместье.

2. Относящийся к владению землёй и к пользованию ею на основании феодальных прав (устар. и книжн.). П. строй. П. приказ (государственное учреждение в России в 1618 вв.).

• Поместный собор съезд служителей христианской церкви для рассмотрения вопросов вероучения, организации церковного управления.
25350 ПОМЕСТЬЕ ПОМЕСТЬЕ, я, род. мн. тий, ср. Земельное владение помещика. Крупное, мелкое п.

| прил. поместный, ая, ое.
25351 ПОМЕСЬ ПОМЕСЬ, и, ж.

1. Животное, полученное от скрещивания двух разных пород. Мул п. осла и кобылы.

2. перен. Смесь, смешение (разг. пренебр.). Этот рассказ п. натурализма и пошлости.

| прил. помесный, ая, ое (к 1 знач.; спец.). Помесные породы.
25352 ПОМЕСЯЧНЫЙ ПОМЕСЯЧНЫЙ, ая, ое. Исчисляемый, производимый по месяцам. Помесячная плата. Работа оплачивается помесячно (нареч.).
25353 ПОМЕТА ПОМЕТА, ы, ж.

1. То же, что пометка.

2. В словарях: специальное дополнительное указание, сопровождающее толкование слова, его описание. Грамматическая п. Стилистическая п.
25354 ПОМЕТИТЬ ПОМЕТИТЬ см. метить 1 и помечать.
25355 ПОМЕТКА ПОМЕТКА, и, ж. Надпись, запись, знак, отмечающий чтон. Пометки на полях книги. Карандашная п.
25356 ПОМЕХА ПОМЕХА, и, ж.

1. То, что мешает, препятствие. Помехи в работе. Не хочу никому быть помехой.

2. обычно мн. То, что нарушает нормальную работу чегон. (напр. посторонние звуки, ухудшающие слышимость радиопередачи, полоски на экране телевизора).
25357 ПОМЕЧАТЬ ПОМЕЧАТЬ, аю, аешь; несов., что. Ставить пометки, пометы на чёмн. П. страницы рукописи.

| сов. пометить, ечу, етишь; еченный.
25358 ПОМЕШАННЫЙ ПОМЕШАННЫЙ, ая, ое; ан.

1. То же, что сумасшедший (в 1 знач.). П. старик. Ведёт себя как п. (сущ.).

2. перен., на ком-чём. Имеющий исключительное пристрастие к кому-чемун. (разг.). Помешан на балете. Помешана на чистоте (очень чистоплотна).

| сущ. помешанность, и, ж. (ко 2 знач.).
25359 ПОМЕШАТЕЛЬСТВО ПОМЕШАТЕЛЬСТВО, а, ср. То же, что сумасшествие (в 1 знач.). Впасть в п. Буйное п. Увлечён до помешательства чемн. (перен.: чрезвычайно).
25360 ПОМЕШАТЬ ПОМЕШАТЬ 1-2 см. мешать 1 - 2.
25361 ПОМЕШАТЬСЯ ПОМЕШАТЬСЯ, аюсь, аешься; сов.

1. Впасть в помешательство, сойти с ума. П. от горя.

2. перен., на ком-чём. Пристрастившись, сильно увлечься кем-чемн. (разг.). П. на футболе.
25362 ПОМЕЩАТЬ ПОМЕЩАТЬ см. поместить.
25363 ПОМЕЩАТЬСЯ ПОМЕЩАТЬСЯ, аюсь, аешься; несов.

1. см. поместиться.

2. Находиться в какомн. месте, помещении. Редакция помещается на первом этаже.
25364 ПОМЕЩЕНИЕ ПОМЕЩЕНИЕ, я, ср.

1. см. поместить, ся.

2. Внутренность здания, место, где кто-чтон. помещается. Жилое п. Тёплое, холодное п. Оборудовать п. для работы кружка.
25365 ПОМЕЩИК ПОМЕЩИК, а, м. Землевладелец, относящийся к привилегированному сословию. П.-дворянин. Южноамериканские помещики-животноводы.

| ж. помещица, ы.

| прил. помещичий, ья, ье и помещицкий, ая, ое.
25366 ПОМЁРЗНУТЬ ПОМЁРЗНУТЬ, ну, нешь; ёрз, ёрзла; сов.

1. (1 и 2 л. ед. не употр.). Погибнуть от мороза (о многих, многом). Плоды помёрзли.

2. Провести нек-рое время на морозе, в холоде. Помёрз часа два на улице.
25367 ПОМЁТ ПОМЁТ 1, а (у), м. Кал животных, птиц. Птичий п.
25368 ПОМЁТ ПОМЁТ 2, а, м. (спец.). Единовременный приплод нек-рых животных (напр. собак, кроликов). Щенки одного помёта. Одного помёта ктон. с кемн. (перен.: общего происхождения, общих взглядов; прост. пренебр.).
25369 ПОМИДОР ПОМИДОР, а, род. мн. ов, м. Огородное растение сем. паслёновых, а также его округлый сочный плод красного или, реже, жёлтого цвета, томат.

| прил. помидорный, ая, ое.
25370 ПОМИДОРИНА ПОМИДОРИНА, ы и ПОМИДОРКА, и, ж. (разг.). Один плод помидора.
25371 ПОМИЛОВАНИЕ ПОМИЛОВАНИЕ см. миловать.
25372 ПОМИЛОВАТЬ ПОМИЛОВАТЬ, лую, луешь; анный; сов., кого (что).

1. см. миловать.

2. Отменив приговор, освободить (частично или полностью) от судебного наказания (офиц.). П. заговорщиков.

3. помилуй(те), вводн. сл. Выражает несогласие, возражение (разг.). Помилуй, что за вздор!

• Помилуй бог (разг.) выражение опасения. Опять дождь пойдёт. Помилуй бог!

| сущ. помилование, я, ср. Просьба о помиловании.
25373 ПОМИМО ПОМИМО кого-чего, предлог с род. п.

1. Кроме (в 1 знач.), за исключением кого-чегон. П. тебя, ни с кем не говорил. П. всего прочего (кроме того).

2. Кроме (во 2 знач.), в добавление к кому-чемун. П. своих детей, растит племянника.

3. Минуя, без участия когон. Всё совершилось п. меня П. вашего желания.

• Помимо того, и помимо того, но (а) помимо того, в знач. союза кроме того, и кроме того, но (а) кроме того.
25374 ПОМИН ПОМИН, а (у), м. (устар.). Поминание, поминовение. На п. души (в память об умершем).

• В помине нет кого-чего (разг.) совсем нет, не существует.

Нет и помину о ком-чём (разг.) никто не говорит, не вспоминает.

Лёгок на помине (разг.) о том, кто появляется как раз тогда, когда о нём говорят.
25375 ПОМИНАЛЬНЫЙ ПОМИНАЛЬНЫЙ см. помянуть.
25376 ПОМИНАНИЕ ПОМИНАНИЕ, я, ср.

1. см. помянуть.

2. Во время литургии: упоминание священником имени умершего (имён умерших), призванное облегчить участь их душ. П. на девятый, сороковой день после смерти.
25377 ПОМИНАТЬ ПОМИНАТЬ см. помянуть.
25378 ПОМИНКИ ПОМИНКИ, нок. Обряд угощения после похорон в память умершего. Справить п. по комн. или по кому-н. Звать на п. На поминках.
25379 ПОМИНОВЕНИЕ ПОМИНОВЕНИЕ, я, ср.

1. см. помянуть.

2. Молитва о здоровье живого (о здравии) или об упокоении умершего (за упокой). П. усопших. Дни общего поминовения (родительские субботы, суббота накануне Троицы и нек-рые другие).
25380 ПОМИНУТНЫЙ ПОМИНУТНЫЙ, ая, ое; тен, тна.

1. Происходящий каждую минуту, беспрестанно. Поминутные звонки по телефону. Поминутно (нареч.) беспокоят.

2. Рассчитываемый по минутам. Поминутная плата за междугородные телефонные переговоры.

| сущ. поминутность, и, ж. (к 1 знач.).
25381 ПОМИРАТЬ ПОМИРАТЬ, аю, аешь; несов.

1. см. помереть.

2. (только форма наст. и прош. вр.). То же, что умирать (во 2 знач.) (прост.). Помираю спать хочу. Мы помирали смеялись.
25382 ПОМИРИТЬ, СЯ ПОМИРИТЬ, СЯ см. мирить, ся.
25383 ПОМНИТЬ ПОМНИТЬ, ню, нишь; несов., кого-что и о ком-чём. Сохранять, удерживать в памяти, не забывать. П. своё детство. П. стихотворение наизусть. П. о своих обязанностях. Помнит себя с трёх лет (помнит свою жизнь).

• Не помнить себя от чего быть в сильном волнении, возбуждении от какогон. переживания. Не помнить себя от радости.
25384 ПОМНИТЬСЯ ПОМНИТЬСЯ (нюсь, нишься, 1 и 2 л. не употр.), нится; несов.

1. Сохраняться, удерживаться в памяти, не забываться. Мне помнится этот день.

2. помнится, вводн. сл. Как припоминаю, кажется, что это было. Помнится, это происходило вечером. Он, помнится, у вас бывал.
25385 ПОМНОГУ ПОМНОГУ, нареч. (разг.). В большом количестве (обычно о повторяющемся). Зарабатывать п.
25386 ПОМНОЖАТЬ ПОМНОЖАТЬ, аю, аешь; несов., что на что. То же, что множить (в 1 знач.).
25387 ПОМНОЖИТЬ ПОМНОЖИТЬ см. множить.
25388 ПОМОГАТЬ ПОМОГАТЬ см. помочь.
25389 ПОМОИ ПОМОИ, ев. Вода с пищевыми отходами после мытья посуды, сливания остатков. Облить помоями когон. (также перен.: опозорить, публично оскорбить; разг.).

| прил. помойный, ая, ое. Помойное ведро (для отходов, мусора). Помойная яма (помойка).
25390 ПОМОЙКА ПОМОЙКА, и, ж. Место для выбрасывания мусора, для выливания помоев. Выбросить на помойку чтон. (также перен.: счесть никуда не годным).
25391 ПОМОЛ ПОМОЛ, а, м.

1. см. молоть 1.

2. Качество полученной муки. Мелкий п.
25392 ПОМОЛВИТЬ ПОМОЛВИТЬ, влю, вишь; вленный; сов., кого с кем, кого за кого, кого на ком (устар.). Объявить женихом и невестой или чьейн. невестой, чьимн. женихом. Она с ним помолвлена с детства. Помолвлена за соседа. Помолвлен на соседке.

| сущ. помолвка, и, ж.
25393 ПОМОЛВКА ПОМОЛВКА, и, ж.

1. см. помолвить.

2. Обряд, следующий за сватовством и предшествующий обручению.
25394 ПОМОЛИТЬСЯ ПОМОЛИТЬСЯ, олюсь, олишься; сов. Провести нек-рое время молясь, в молитве. П. Богу перед дорогой. П. всем святым. П. за живых и усопших. Господу помолимся!
25395 ПОМОЛОДЕТЬ ПОМОЛОДЕТЬ см. молодеть.
25396 ПОМОЛОТЬ ПОМОЛОТЬ см. молоть 1.
25397 ПОМОЛЬНЫЙ ПОМОЛЬНЫЙ см. молоть 1.
25398 ПОМОР ПОМОР, а, м. Житель поморья. Архангельские поморы.

| ж. поморка, и.

| прил. поморский, ая, ое.
25399 ПОМОРИТЬ ПОМОРИТЬ см. морить.
25400 ПОМОРНИК ПОМОРНИК, а, м. Водоплавающая птица, родственная чайке.
25401 ПОМОРОЗИТЬ ПОМОРОЗИТЬ, ожу, озишь; оженный; сов., что. Повредить морозом или застудить на морозе (обычно о многих, многом). П. цветы. П. пальцы.
25402 ПОМОРЩИТЬСЯ ПОМОРЩИТЬСЯ, щусь, щишься; сов. Слегка сморщить лоб, лицо. П. от боли, неудовольствия.
25403 ПОМОРЬЕ ПОМОРЬЕ, я, род. мн. рий, ср. На Севере (в старину не только на Севере): местность, прилегающая к морю.

| прил. поморский, ая, ое.
25404 ПОМОСТ ПОМОСТ, а, м. Возвышение, площадка из досок. Взойти на п.
25405 ПОМОТАТЬ ПОМОТАТЬ см. мотать 1.
25406 ПОМОЧИ ПОМОЧИ, ей. Ремни, тесьма для поддержания, подтягивания чегон.; подтяжки.

• Водить на помочах кого или быть на помочах у кого (разг.) о том, кто действует несамостоятельно и беспомощно, во всем подчиняется чужому руководству.
25407 ПОМОЧИТЬСЯ ПОМОЧИТЬСЯ см. мочиться.
25408 ПОМОЧЬ ПОМОЧЬ, огу, ожешь, огут; ог, огла; сов.

1. кому. Оказать помощь. П. товарищу. П. в работе (работать).

2. (1 и 2 л. не употр.), кому-чему. Дать желаемый результат, следствие, принести пользу. Лечение помогло. Никакие уговоры не помогут.

• Помочь горю (беде) (разг.) избавить когон. от беды, избавиться от беды. Слезами горю не поможешь (посл.).

| несов. помогать, аю, аешь.
25409 ПОМОЩНИК ПОМОЩНИК [шн], а, м.

1. Тот, кто помогает комун. в чёмн. П. в работе.

2. То же, что заместитель (во 2 знач.). П. директора по хозяйственной части.

| ж. помощница, ы (к 1 знач.).
25410 ПОМОЩЬ ПОМОЩЬ, и, ж. Содействие комун. в чёмн., участие в чёмн., приносящее облегчение. Просить о помощи. Позвать на п. Отказать комун. в помощи. Оказать первую п. раненому.

• Материальная помощь денежное пособие. Оказать материальную помощь.

Медицинская помощь лечебно-профилактические мероприятия, осуществляемые при болезнях, травмах, отравлениях, а также при родах.

Помощь на дому медицинская помощь больному в домашних условиях.

С помощью кого-чего, предлог с род. п. посредством кого-чегон. Добиться чегон. с помощью обмана.

При помощи кого-чего, предлог с род. п. то же, что с помощью кого-чегон.
25411 ПОМПА ПОМПА 1, ы, ж. (книжн.). Внешняя, показная пышность. Встретить когон. с помпой.
25412 ПОМПА ПОМПА 2, ы, ж. То же, что насос (во 2 знач.).

| прил. помповый, ая, ое.
25413 ПОМПЕЗНЫЙ ПОМПЕЗНЫЙ, ая, ое; зен, зна (книжн.). Торжественный, пышный, с помпой 1. Помпезные речи.

| сущ. помпезность, и, ж.
25414 ПОМПОН ПОМПОН, а, м. Шарик из мягкого материала на головном уборе, домашних туфлях, на бахроме и под. Берет с помпоном. Бархатные портьеры с помпонами.

| уменьш. помпончик, а, м.

| прил. помпонный, ая, ое.
25415 ПОМРАЧИТЬ ПОМРАЧИТЬ, чу, чишь; ённый (ён, ена); сов., что (книжн.). Омрачить; сделать смутным, неясным. Лицо помрачила печаль. Горе помрачило ум.

| несов. помрачать, аю, аешь.

| сущ. помрачение, я, ср.
25416 ПОМРАЧИТЬСЯ ПОМРАЧИТЬСЯ (чусь, чишься, 1 и 2 л. не употр.), чится; сов. (книжн.). Омрачиться; сделаться смутным, неясным. Рассудок помрачился.

| сущ. помрачение, я, ср. П. сознания.
25417 ПОМРАЧНЕТЬ ПОМРАЧНЕТЬ см. мрачнеть.
25418 ПОМУТИТЬ, СЯ ПОМУТИТЬ, СЯ см. мутить, ся.
25419 ПОМУТНЕТЬ ПОМУТНЕТЬ см. мутнеть.
25420 ПОМУЧИТЬ ПОМУЧИТЬ, чу, чишь и чаю, чаешь; ченный; сов., кого (что). Заставить мучиться нек-рое время.
25421 ПОМУЧИТЬСЯ ПОМУЧИТЬСЯ, чусь, чишься и чаюсь, чаешься; сов. Испытать муку, мучение в течение нек-рого времени.
25422 ПОМЧАТЬ ПОМЧАТЬ, чу, чишь; сов.

1. кого-что. Начать мчать, везти быстро. Лошади помчали повозку.

2. То же, что помчаться (разг.). Кони рванулись и помчали.
25423 ПОМЧАТЬСЯ ПОМЧАТЬСЯ, чусь, чишься; сов. Начать мчаться. Кони помчались.
25424 ПОМЫКАТЬ ПОМЫКАТЬ, аю, аешь; несов., кем (разг.). Притеснять когон., распоряжаться кемн. по своему произволу. П. своими домашними.
25425 ПОМЫСЕЛ ПОМЫСЕЛ, сла, м. (книжн.). Мысль, намерение, замысел. Благие помыслы. И в помыслах не было чегон. (и не думал, не предполагал). Всеми помыслами быть гден., с кемн. (всей душой, постоянно думать, помнить).
25426 ПОМЫСЛИТЬ ПОМЫСЛИТЬ, лю, лишь; сов., о ком-чём (книжн.). Подумать, предположить в мыслях. Не смеет и п. о чёмн.

| несов. помышлять, яю, яешь.
25427 ПОМЫТЬ, СЯ ПОМЫТЬ, СЯ см. мыть.
25428 ПОМЫШЛЕНИЕ ПОМЫШЛЕНИЕ, я, ср. (устар.). Мысль, размышление. И в помышлении не было лгать (и не думал, не собирался).
25429 ПОМЯНУТЬ ПОМЯНУТЬ, яну, янешь; янутый; сов.

1. кого-что. Вспомнить, упомянуть в разговоре (разг.). П. добром когон. (вспомнить с благодарностью, с хорошим чувством). П. добрым словом когон. (вспомнив, хорошо отозваться). Не тем будь помянут (выражение сожаления о том, что приходится плохо вспоминать о комн.). Не к ночи будь помянут (о ком-чёмн. таком страшном, что не следует вспоминать на ночь). Помяни моё слово (вспомни впоследствии о моём предупреждении).

2. кого (что). Устроить, справить чьин. поминки. П. усопшего.

3. кого (что). У верующих: помолиться о здоровье живого (о здравии) или об упокоении умершего (за упокой). П. за здравие. П. за упокой.

| несов. поминать, аю, аешь. Поминай как звали (перен.: бесследно исчез, пропал; разг.)

| сущ. поминание, я, ср. (к 1 и 3 знач.) и поминовение, я, ср. (к 3 знач.). Поминовение усопших. День поминовения (день памяти об умерших).

| прил. поминальный, ая, ое (ко 2 и 3 знач.). П. обряд.
25430 ПОМЯТЫЙ ПОМЯТЫЙ, ая, ое; ят (разг.). Утомлённый, несвежий, как бы заспанный. П. вид. Помятое лицо.

| сущ. помятость, и, ж.
25431 ПОМЯТЬ ПОМЯТЬ, мну, мнёшь; ятый; сов., что. Несколько измять, смять. П. костюм в дороге. Помятые ягоды.

• Помять бока кому (прост.) побить.
25432 ПОМЯТЬСЯ ПОМЯТЬСЯ 1, мнусь, мнёшься; сов. (разг.). Проявить нек-рую нерешительность, колебание в решении чегон. Немного помявшись, согласился.
25433 ПОМЯТЬСЯ ПОМЯТЬСЯ 2 см. мяться 1.
25434 ПОНАД ПО-НАД чем, предлог с тв. п. (обл.). Вдоль и над чемн. Цветут сады по-над Доном.
25435 ПОНАДЕЯТЬСЯ ПОНАДЕЯТЬСЯ см. надеяться.
25436 ПОНАДОБИТЬСЯ ПОНАДОБИТЬСЯ, блюсь, бишься; сов. Стать нужным, потребоваться. Помощь не понадобилась. Не уходите, вы мне понадобитесь.
25437 ПОНАПРАСНУ ПОНАПРАСНУ, нареч. (разг.). Напрасно, зря. П. лить слёзы.
25438 ПОНАРОШКУ ПОНАРОШКУ, нареч. В детской речи: не по-настоящему, нарочно (во 2 знач.).
25439 ПОНАСЛЫШКЕ ПОНАСЛЫШКЕ, нареч. (разг.). На основании где-то или когда-то услышанного, по слухам. Знать п.
25440 ПОНАЧАЛУ ПОНАЧАЛУ, нареч. (разг.). Вначале, в первое время. П. скучал в чужом месте.
25441 ПОНЕВОЛЕ ПОНЕВОЛЕ, нареч. Вопреки желанию, независимо от него. П. пришлось согласиться.
25442 ПОНЕДЕЛЬНИК ПОНЕДЕЛЬНИК, а, м. Первый день недели (после воскресенья). П. день тяжёлый (шутл.).

• Доживём до понедельника (разг. шутл.) подождём, посмотрим, что будет.

| прил. понедельничный, ая, ое (разг.).
25443 ПОНЕДЕЛЬНЫЙ ПОНЕДЕЛЬНЫЙ, ая, ое. Исчисляемый, производимый по неделям. Понедельная оплата.
25444 ПОНЕМНОГУ ПОНЕМНОГУ, нареч.

1. Небольшими долями. Есть п.

2. Постепенно, с течением времени. П. успокоился.

| уменьш. понемножку и понемножечку. Хорошенького понемножку.
25445 ПОНЕРВНИЧАТЬ ПОНЕРВНИЧАТЬ см. нервничать.
25446 ПОНЕСТИ ПОНЕСТИ, су, сёшь; ёс, есла; нёсший; сённый (ён, ена); неся; сов.

1. см. нести 1.

2. кого-что. Начать нести 1 (в 1, 3, 5, 7, 8, 9 и 10 знач.). П. рюкзак. Ветер понёс листья. Куда тебя понесло (безл.)? Из-под дверей понесло (безл.) холодом. Понесло (безл.) луком. Понёс околесицу.

3. О лошадях: помчаться, не слушаясь управления. Тройка понесла.

4. То же, что забеременеть (устар. и обл.).
25447 ПОНЕСТИСЬ ПОНЕСТИСЬ, сусь, сёшься; нёсся, неслась; нёсшийся; несясь; сов. Начать нестись 1. П. вскачь. Понеслась песня. Понеслась молва.
25448 ПОНЁВА ПОНЁВА, ы, ж. Домотканая шерстяная юбка старая национальная одежда южнорусских и белорусских крестьянок. Клетчатая, полосатая п.
25449 ПОНИ ПОНИ, нескл., м. Лошадь искусственно выведенной мелкой и низкорослой породы. Кататься на п.
25450 ПОНИЖЕННЫЙ ПОНИЖЕННЫЙ, ая, ое; ен. Более низкий, ниже нормального; уменьшенный. Пониженная температура. Пониженное давление. П. тариф.

| сущ. пониженность, и, ж.
25451 ПОНИЗИТЬ ПОНИЗИТЬ, нижу, низишь; ниженный; сов.

1. что. Сделать более низким (во 2, 3 и 8 знач.). П. цены. П. напряжение тока. П. звук.

2. кого (что). Перевести на более низкую, менее ответственную должность. П. по службе, в должности.

• Понизить голос начать говорить тише, тихо.

| несов. понижать, аю, аешь.

| сущ. понижение, я, ср.

| прил. понизительный, ая, ое (по 1 и 2 знач. низкий; спец.). Понизительная подстанция.
25452 ПОНИЗИТЬСЯ ПОНИЗИТЬСЯ (нижусь, низишься, 1 и 2 л. не употр.), низится; сов. Сделаться более низким (во 2, 3 и 8 знач.). Цены понизились. Уровень воды понизился.

| несов. понижаться (аюсь, аешься, 1 и 2 л. не употр.), ается.

| сущ. понижение, я, ср.
25453 ПОНИЗОВЬЕ ПОНИЗОВЬЕ, я, род. мн. вий, ср. Местность по нижнему течению реки.

| прил. понизовый, ая, ое.
25454 ПОНИЗУ ПОНИЗУ, нареч. Низко, у самой земли; низом. Дым стелется п.
25455 ПОНИКНУТЬ ПОНИКНУТЬ см. никнуть.
25456 ПОНИМАНИЕ ПОНИМАНИЕ, я, ср.

1. см. понять.

2. Способность осмыслять, постигать содержание, смысл, значение чегон. П. законов природы. Это выше моего понимания (не могу этого понять).

3. То или иное толкование чегон. Правильное п. значения слова.
25457 ПОНИМАТЬ ПОНИМАТЬ, аю, аешь; несов.

1. см. понять.

2. кого-что. Обладать пониманием (во 2 знач.) кого-чегон. П. чужую речь. П. искусство. Хорошо п. друг друга. Много ты понимаешь! (т. е. ничего не понимаешь; разг. пренебр.).

3. что. Осмыслять, толковать чтон. Как п. это выражение?

4. понимаешь, понимаете, с частицей «ли» или без неё, вводн. сл. Служит для привлечения внимания к тому, что будет сказано далее (разг.). Я, понимаешь ли, ещё не решил, как мне поступить.

• Вот это я понимаю! (разг.) восклицание, выражающее одобрение, поощрение.

Понимать о себе (прост.) то же, что воображать о себе. Слишком много о себе понимает.
25458 ПОНИМАЮЩИЙ ПОНИМАЮЩИЙ, ая, ее. Выражающий понимание чегон., уяснение для себя происходящего, сказанного. П. взгляд. Понимающе (нареч.) кивнуть головой.
25459 ПОНОЖОВЩИНА ПОНОЖОВЩИНА, ы, ж. (разг.). Драка с применением ножей, холодного оружия. Дело дошло до поножовщины.
25460 ПОНОМАРЬ ПОНОМАРЬ, я, м. Причётник, низший служитель при христианской церкви. Читает как п. (монотонно, невнятно).

| прил. пономарский, ая, ое.
25461 ПОНОС ПОНОС, а, м. Расстройство кишечника, проявляющееся в частых и жидких испражнениях.

| прил. поносный, ая, ое.
25462 ПОНОСИТЬ ПОНОСИТЬ 1, ошу, осишь; несов., кого-что. Порочить, оскорблять бранью. П. своего противника.

| сущ. поношение, я, ср.

| прил. поносный, ая, ое (стар.). Поносные речи.
25463 ПОНОСИТЬ ПОНОСИТЬ 2, ошу, осишь; ошенный; сов.

1. кого-что. Ходя в течение нек-рого времени, подержать на руках кого-чтон. П. засыпающего ребёнка.

2. что. Походить в чёмн., в какойн. одежде. Дай мне п. твой свитер.
25464 ПОНОСКА ПОНОСКА, и, ж. (спец.).

1. Вещь, к-рую несёт в зубах приученная собака (напр. убитую дичь на охоте).

2. Умение собаки носить чтон. в зубах. Обучить поноске.
25465 ПОНОШЕННЫЙ ПОНОШЕННЫЙ, ая, ое; ен. Об одежде: бывший в употреблении, такой, к-рый уже носили. П. костюм. Вид у гостя довольно п. (перен.: потрёпанный, потасканный).

| сущ. поношенность, и, ж.
25466 ПОНРАВИТЬСЯ ПОНРАВИТЬСЯ см. нравиться.
25467 ПОНТОН ПОНТОН, а, м.

1. Плоскодонное несамоходное судно, служащее опорой временного моста, временных сооружений для какихн. работ на воде. Док на понтонах.

2. Плавучий мост. Навести п. через реку.

| прил. понтонный, ая, ое.
25468 ПОНУДИТЬ ПОНУДИТЬ, ужу, удишь; уждённый (ён, ена); сов., кого (что) (книжн.). Заставить сделать чтон., принудить. П. к согласию.

| несов. понуждать, аю, аешь.

| сущ. понуждение, я, ср.

| прил. понудительный, ая, ое (устар.).
25469 ПОНУКАТЬ ПОНУКАТЬ, аю, аешь; несов., кого (что) (разг.). Заставлять делать чтон. скорее, торопить. П. коня. Что толку п. лентяя?

| сов. понукнуть, ну, нёшь.

| сущ. понуканье, я, ср.
25470 ПОНУРИТЬ ПОНУРИТЬ, рю, ришь; ренный; сов.: 1) понурить голову уныло склонить голову; 2) понурить плечи (шею, спину) уныло сгорбиться, согнуться.
25471 ПОНУРИТЬСЯ ПОНУРИТЬСЯ, рюсь, ришься; сов. Уныло склонить, понурить голову, спину. Сидеть понурившись.
25472 ПОНУРЫЙ ПОНУРЫЙ, ая, ое; ур. Понурившийся, унылый. П. вид. Понурые всходы (перен.: слабые, поникшие). Сидеть понуро (нареч.).

| сущ. понурость, и, ж.
25473 ПОНЧИК ПОНЧИК, а, м. Круглый, жаренный в кипящем жире пирожок, пышка. Пончики с вареньем.

| прил. пончиковый, ая, ое.
25474 ПОНЧИКОВАЯ ПОНЧИКОВАЯ, ой, ж. Закусочная, в к-рой торгуют пончиками, здесь же выпекаемыми.
25475 ПОНЧО ПОНЧО, нескл., ср. Традиционная одежда народов Латинской Америки короткий плащ из цельного прямоугольного куска ткани, надеваемый через голову; вообще матерчатая или вязаная накидка такого фасона.
25476 ПОНЫНЕ ПОНЫНЕ, нареч. (книжн.). До сих пор. П. не забыт.
25477 ПОНЮХАТЬ ПОНЮХАТЬ см. нюхать.
25478 ПОНЮШКА ПОНЮШКА, и, ж. (разг.).

1. Отдельный приём в нюхании табака.

2. Щепотка нюхательного табаку на один приём. Пропасть ни за понюшку табаку (перен.: совершенно напрасно, ни за что).
25479 ПОНЯТИЕ ПОНЯТИЕ, я, ср.

1. Логически оформленная общая мысль о классе предметов, явлений; идея чегон. П. времени. П. качества. Понятия науки.

2. Представление, сведения о чёмн. Иметь, получить п. о чёмн.

3. обычно мн. Способ, уровень понимания чегон. У детей свои понятия.

• Понятия не имею (разг.) не знаю, не имею представления о ком-чёмн. Когда уходит поезд? Понятия не имею.

С понятием кто (прост.) об умном человеке.

С понятием делается что (прост.) делается чтон. умно, разумно.

Без понятия кто (прост.) ничего не понимает.

| прил. понятийный, ая, ое (к 1 знач.; спец.). Понятийные категории.
25480 ПОНЯТЛИВЫЙ ПОНЯТЛИВЫЙ, ая, ое; ив. Быстро и легко понимающий, усваивающий чтон. П. ребёнок.

| сущ. понятливость, и, ж.
25481 ПОНЯТНЫЙ ПОНЯТНЫЙ, ая, ое; тен, тна.

1. Доступный пониманию. Писать понятным языком или понятно (нареч.). Твои сомнения мне понятны.

2. Справедливый, обоснованный. Вполне понятное требование.

3. понятно, вводн. сл. Конечно, разумеется (разг.). Я, понятно, сразу догадался.

4. понятно, частица. Выражает согласие, подтверждение, утверждение. Ты остаешься дома. Понятно.

• Понятное дело (разг.) то же, что понятный (в 3 и 4 знач.). Я, понятное дело, согласен. Ты согласен? Понятное дело.

| сущ. понятность, и, ж. (к 1 и 2 знач.).
25482 ПОНЯТОЙ ПОНЯТОЙ, ого, м. (офиц.). Лицо, привлекаемое следователем или тем, кто производит дознание, при осмотре, опознании, обыске, описи имущества для засвидетельствования фактов. Пригласить понятых. В присутствии понятых.

| ж. понятая, ой.
25483 ПОНЯТЬ ПОНЯТЬ, пойму, поймёшь; понял, яла, яло; понятый (ят, ята, ято); сов., кого-что.

1. Уяснить значение чегон., смысл чьихн. слов, поступков. П. урок. П. чьин. слова. П. друг друга. Дать п. комун. чтон. (дать возможность догадаться или узнать о чёмн., намекнуть).

2. Познать, постигнуть. П. законы мироздания. П. людей, их слабости.

| несов. понимать, аю, аешь.

| сущ. понимание, я, ср.
25484 ПООБЕДАТЬ ПООБЕДАТЬ см. обедать.
25485 ПООБЕЩАТЬ, СЯ ПООБЕЩАТЬ, СЯ см. обещать, ся.
25486 ПООДАЛЬ ПООДАЛЬ, нареч. В нек-ром отдалении от чегон. Рядом речка, п. лес. Отошёл и встал п.

• Поодаль от кого-чего, предлог с род. п. в отдалении, на нек-ром расстоянии от кого-чегон. Остановиться поодаль от собравшихся.
25487 ПООДИНОЧКЕ ПООДИНОЧКЕ, нареч. По одному. Вызывать п.
25488 ПООСТОРОЖНИЧАТЬ ПООСТОРОЖНИЧАТЬ см. осторожничать.
25489 ПООЧЕРЁДНЫЙ ПООЧЕРЁДНЫЙ, ая, ое. Совершаемый, происходящий по очереди. Подходить кудан. поочерёдно (нареч.).
25490 ПООЩРЕНИЕ ПООЩРЕНИЕ, я, ср.

1. см. поощрить.

2. Вознаграждение, награда. Получить п.
25491 ПООЩРИТЕЛЬНЫЙ ПООЩРИТЕЛЬНЫЙ, ая, ое; лен, льна.

1. см. поощрить.

2. Содержащий поощрение, выражающий поощрение. П. отзыв.

| сущ. поощрительность, и, ж.
25492 ПООЩРИТЬ ПООЩРИТЬ, рю, ришь; рённый (ён, ена); сов., кого-что. Содействием, сочувствием, наградой одобрить чтон., возбудить желание сделать чтон. П. ученика похвальным отзывом. П. ценное начинание.

| несов. поощрять, яю, яешь.

| сущ. поощрение, я, ср.

| прил. поощрительный, ая, ое. Поощрительная награда.
25493 ПОП ПОП 1, а, м. (разг.). Православный священник. Каков п., таков и приход (посл.).

• У попа была собака (разг. шутл.) о бесконечном повторении одного и того же.

Что ни поп, то батька посл. в знач.: как ни назови всё равно дело не в названии.

| уменьш. попик, а, м.

| прил. поповский, ая, ое.
25494 ПОП ПОП 2, а, м. В игре в городки: вертикально поставленный городок (рюха).

• На попа (прост.) вертикально. Поставить бочку на попа.
25495 ПОП… ПОП-... Первая часть сложных слов со знач. относящийся к поп-арту, а также к поп-музыке, напр. поп-мода, поп-музыка, поп-диски, поп-танцы, поп-концерт, поп-звезда, поп-ансамбль, поп-группа.
25496 ПОПА ПОПА, ы, ж. (разг.). То же, что ягодицы (обычно о теле ребёнка).

| уменьш. попка, и, ж. и попочка, и, ж.
25497 ПОПАДАТЬ ПОПАДАТЬ (аю, аешь, 1 и 2 л. ед. не употр.), ает; сов. Упасть в большом количестве или много раз, один за другим. Кегли попадали от удара.
25498 ПОПАДАТЬ, СЯ ПОПАДАТЬ, СЯ см. попасть, ся.
25499 ПОПАДЬЯ ПОПАДЬЯ, и, ж. Жена православного священника. Кому нравится поп, кому п., а кому попова дочка (посл.).
25500 ПОПАДЯ: ни попадя ПОПАДЯ: ни попадя (прост. неодобр.), с предшествующим местоим. любой (любое) из возможных. Встречается с кем ни попадя, ночует где ни попадя, берёт что ни попадя, хватает чьё ни попадя.
25501 ПОПАРИТЬСЯ ПОПАРИТЬСЯ см. париться.
25502 ПОПАРНО ПОПАРНО, нареч. Парами, по двое. Идти п.
25503 ПОПАРТ ПОП-АРТ, а, м. Модернистское направление в искусстве, рассчитанное на популярность, использующее в живописи и скульптуре элементы техники, рекламы, муляжа, произвольные комбинации отдельных бытовых предметов.
25504 ПОПАСТЬ ПОПАСТЬ, аду, адёшь; ал, ала; ади; сов.

1. в кого-что. Достигнуть кого-чегон. чемн. брошенным, направленным. П. в цель. П. ниткой в игольное ушко.

2. Оказаться, очутиться в какомн. месте, положении, обстоятельствах. П. в чужой дом. П. в плохую компанию. Попал в театр (смог пойти). Не попал в институт (не смог поступить). П. под суд. П. на глаза комун. (случайно привлечь к себе внимание). П. в беду.

3. безл., кому. О получаемом кемн. наказании, взыскании (разг.). Мальчишке попало от отца.

4. попало. В сочетании с местоименными словами «кто», «что», «как», «где», «когда» и т. д.: то же, что прийтись (в 5 знач.). (разг. неодобр.). Даёт кому попало. Берёт что попало. Делает как попало. Суёт куда попало. Бьёт чем попало. Как попало (всё равно как, в беспорядке, плохо), когда попало (нерегулярно, когда придётся), куда попало (безразлично куда), чем попало (безразлично чем), где попало (безразлично где, везде), что попало (не разбирая, безразлично что).

| несов. попадать, аю, аешь (к 1, 2 и 3 знач.).

| сущ. попадание, я, ср. (к 1 знач.). Прямое п. снаряда.
25505 ПОПАСТЬСЯ ПОПАСТЬСЯ, адусь, адёшься; ался, алась; адись; сов.

1. Оказаться гден., в какихн. условиях, обстоятельствах. П. в капкан. П. на глаза комун. (то же, что попасть на глаза).

2. Оказаться уличённым в чёмн. П. в краже и на краже.

3. Случайно встретиться комун. (разг.). П. навстречу. Первый попавшийся (первый встречный; кто попало).

4. (1 и 2 л. не употр.). Случайно найтись, оказаться, случайно возникнуть (разг.). Попалась хорошая книга. Попался хороший советчик. Попалось выгодное место. Попалось неприятное поручение.

| несов. попадаться, аюсь, аешься.
25506 ПОПАХИВАТЬ ПОПАХИВАТЬ (аю, аешь, 1 и 2 л. не употр.), ает; несов. (разг.). Слегка, немного пахнуть чемн. (обычно неприятным). Попахивает (безл.) горелым. Рыба попахивает (начинает портиться).
25507 ПОПЕНЯТЬ ПОПЕНЯТЬ см. пенять.
25508 ПОПЕРЕМЕННО ПОПЕРЕМЕННО, нареч. Сменяя друг друга по очереди. Дежурить п.
25509 ПОПЕРЕТЬ ПОПЕРЕТЬ, пру, прёшь; пёр, пёрла; сов. (прост.).

1. Начать переть (в 1, 2, 3 и 4 знач.). Попёр напролом. Попёр целую глыбу. Злоба попёрла из когон.

2. кого (что). Выгнать, прогнать. П. с работы.
25510 ПОПЕРЕЧИНА ПОПЕРЕЧИНА, ы, ж. Поперечный брус.
25511 ПОПЕРЕЧНИК ПОПЕРЕЧНИК, а, м. Размер в ширину; диаметр. П. трубы.
25512 ПОПЕРЕЧНЫЙ ПОПЕРЕЧНЫЙ, ая, ое.

1. Расположенный по ширине, поперёк чегон. Поперечная балка.

2. Относящийся к поперечнику, расположенный по поперечнику. Поперечное сечение. Поперечные насечки.

• Каждый встречный и поперечный (разг. неодобр.) любой, всякий человек, кто попало.
25513 ПОПЕРЁД ПОПЕРЁД кого, предлог с род. п. (прост. и обл.). Перед кемн., до когон. П. батьки в пекло лезть (погов. о ненужной поспешности в какомн. деле, решении, чаще неприятном и таком, к-рое лучше не делать самому).
25514 ПОПЕРЁК ПОПЕРЁК.

1. нареч. В поперечном направлении, по ширине. Разрезать батон п.

2. чего, предлог с род. п. В направлении ширины чегон. Поставить кровать п. комнаты.

• Поперёк себя шире (разг. шутл.) очень толст.
25515 ПОПЕРХНУТЬСЯ ПОПЕРХНУТЬСЯ, нусь, нёшься; сов. Закашляться от чегон., помешавшего дыханию. П. дымом.
25516 ПОПЕРЧИТЬ, ПОПЕРЧИТЬ ПОПЕРЧИТЬ, ПОПЕРЧИТЬ см. перчить.
25517 ПОПЕЧЕНИЕ ПОПЕЧЕНИЕ, я, ср. Покровительство, забота. Оставить детей на п. бабушки. Отложить п. о чёмн. (перестать заботиться, думать о чёмн.).
25518 ПОПЕЧИТЕЛЬ ПОПЕЧИТЕЛЬ, я, м.

1. Официально назначаемое лицо для попечения о комн. П. сирот.

2. В царской России: звание руководителя нек-рых учреждений, а также лицо, имеющее это звание; сейчас в нек-рых общественных организациях: член руководящего органа такой организации. П. учебного округа (устар.). Совет попечителей.

| ж. попечительница, ы (к 1 знач.).

| прил. попечительский, ая, ое.
25519 ПОПЕЧИТЕЛЬСТВО ПОПЕЧИТЕЛЬСТВО, а, ср.

1. Форма защиты личных и имущественных прав и интересов несовершеннолетних (и нек-рых других категорий) граждан (офиц.); меры для попечения над кемн. Учредить п. над сиротами.

2. В царской России: учреждение для попечения о ком-чёмн.
25520 ПОПИВАТЬ ПОПИВАТЬ, аю, аешь; несов.

1. что. Пить понемногу и с удовольствием (разг.). П. чаёк.

2. Понемногу, но часто пить вино (прост.). Стал п.
25521 ПОПИРАТЬ ПОПИРАТЬ см. попрать.
25522 ПОПИСАТЬ ПОПИСАТЬ, ишу, ишешь; сов., что. Провести нек-рое время за писанием чегон.

• Ничего не попишешь (разг.) ничего не сделаешь, приходится примириться с чемн.
25523 ПОПИСАТЬ ПОПИСАТЬ см. писать.
25524 ПОПИСКУССТВО ПОП-ИСКУССТВО, а, ср. То же, что поп-арт.
25525 ПОПИСЫВАТЬ ПОПИСЫВАТЬ, аю, аешь; несов., что (разг., часто ирон). Время от времени писать, сочинять. П. статейки.
25526 ПОПИТЬ ПОПИТЬ, попью, попьёшь; попил и попил, попила, попило и попило; попей; попитый и попитый (ит и ит, ита и ита); сов., что и чего. Выпить (обычно немного). П. воды.
25527 ПОПКА ПОПКА 1, и, м. (разг. шутл.). То же, что попугай (в 1 знач.; обычно о комнатном, в клетке). Как п. повторяет чтон. (попугайничает).
25528 ПОПКА ПОПКА 2 см. попа.
25529 ПОПЛАВОК ПОПЛАВОК, вка, м.

1. Лёгкий плавающий предмет, прикрепляемый к леске, к сети или держащийся на якоре. П. на удочке. Поплавки невода. Поплавки для указания фарватера.

2. Устройство, служащее для придания плавучести чемун. (род лодки, понтон, мешок, надутый воздухом). Пояс-п. (спец.).

3. Небольшой ресторан на барже или у берега на сваях (разг.). Пообедать в поплавке.

| прил. поплавочный, ая, ое (к 1 и 2 знач.) и поплавковый, ая, ое.
25530 ПОПЛАТИТЬСЯ ПОПЛАТИТЬСЯ см. платиться.
25531 ПОПЛЕСТИСЬ ПОПЛЕСТИСЬ, летусь, летёшься; лёлся, лелась; лётшийся; летясь; сов. (разг.). Начать плестись. Поплёлся домой.
25532 ПОПЛИН ПОПЛИН, а, м. Тонкая ткань в мелкий поперечный рубчик.

| прил. поплиновый, ая, ое.
25533 ПОПЛОТНЕТЬ ПОПЛОТНЕТЬ см. плотнеть.
25534 ПОПЛЫТЬ ПОПЛЫТЬ, ыву, ывёшь; ыл, ыла, ыло; сов. Начать плыть; пуститься вплавь, в плавание. П. к берегу. П. к берегам Антарктиды. Облака поплыли по небу.
25535 ПОПМУЗЫКА ПОП-МУЗЫКА, и, ж. Современная популярная развлекательная музыка, совмещающая стереотипы разных стилей и жанров.
25536 ПОПОВИЧ ПОПОВИЧ, а, м. Сын православного священника, а также вообще человек из духовного звания.
25537 ПОПОВНА ПОПОВНА, ы, род. мн. вен, ж. Дочь православного священника.
25538 ПОПОД ПО-ПОД чем, предлог с тв. п. (устар. и обл.). Вдоль и под чемн. Вода бежит по-под берегом. По-под снегом ручьи побежали.
25539 ПОПОЙКА ПОПОЙКА, и, род. мн. оек, ж. (разг.). Пьяная пирушка.
25540 ПОПОЛАМ ПОПОЛАМ, нареч.

1. На две равные части. Разделить хлеб п.

2. с чем. О двух равных частях: в соединении друг с другом. Вино п. с водой. Шутки с злостью п.
25541 ПОПОЛДНИЧАТЬ ПОПОЛДНИЧАТЬ см. полдничать.
25542 ПОПОЛЗЕНЬ ПОПОЛЗЕНЬ, зня, м. Маленькая птичка, быстро передвигающаяся вдоль ствола дерева. Семейство поползней.

| прил. поползневый, ая, ое.
25543 ПОПОЛЗНОВЕНИЕ ПОПОЛЗНОВЕНИЕ, я, ср. (книжн.). Нерешительная, слабая попытка, намерение. П. на откровенность (к откровенности).
25544 ПОПОЛЗТИ ПОПОЛЗТИ, зу, зёшь; сов. Начать ползти. Поползли муравьи. П. к окопу. Поползли облака. Дни поползли медленно. Дикий виноград пополз по ограде. Тесто поползло из квашни. Поползли разговоры. Рубашка поползла. Берег пополз. Волосы поползли на лоб.
25545 ПОПОЛНЕНИЕ ПОПОЛНЕНИЕ, я, ср.

1. см. пополнить, ся.

2. То, чем пополняется состав кого-чегон. Свежее п. Прибыло новое п. Богатые пополнения коллекции. В зоопарке новое п.
25546 ПОПОЛНЕТЬ ПОПОЛНЕТЬ см. полнеть.
25547 ПОПОЛНИТЬ ПОПОЛНИТЬ, ню, нишь; ненный; сов., что чем. Увеличить прибавлением нового к чемун. имеющемуся. П. отряд свежими силами. П. свои знания.

| несов. пополнять, яю, яешь.

| сущ. пополнение, я, ср.
25548 ПОПОЛНИТЬСЯ ПОПОЛНИТЬСЯ (нюсь, нишься, 1 и 2 л. ед. не употр.), нится; сов., чем. Стать полнее, увеличиться от добавления. Касса пополнилась. Бригада пополнилась молодыми рабочими.

| несов. пополняться (яюсь, яешься, 1 и 2 л. ед. не употр.), яется.

| сущ. пополнение, я, ср.
25549 ПОПОЛУДНИ ПОПОЛУДНИ, нареч. После 12 часов дня. В два часа п.
25550 ПОПОЛУНОЧИ ПОПОЛУНОЧИ, нареч. После 12 часов ночи. В два часа п.
25551 ПОПОМНИТЬ ПОПОМНИТЬ, ню, нишь; сов., кому что (разг.). Не забыть, когдан. вспомнить (обычно о плохом), припомнить (во 2 знач.). П. обиду. Попомни моё слово (то же, что помяни моё слово).
25552 ПОПОНА ПОПОНА, ы, ж. Покрывало для лошадей (а также собак и нек-рых других домашних животных), закрывающее спину, туловище. Конская п.

| уменьш. попонка, и, ж.
25553 ПОПОТЧЕВАТЬ ПОПОТЧЕВАТЬ см. потчевать.
25554 ПОПРАВЕТЬ ПОПРАВЕТЬ см. праветь.
25555 ПОПРАВИМЫЙ ПОПРАВИМЫЙ, ая, ое; им. Такой, к-рый можно поправить, исправить. Поправимое дело. Эта ошибка поправима.

| сущ. поправимость, и, ж.
25556 ПОПРАВИТЬ ПОПРАВИТЬ, влю, вишь; вленный; сов.

1. что. То же, что исправить (в 1 знач.). П. ошибку.

2. кого (что). Указать комун. на его ошибку. П. ученика.

3. что. Привести в порядок, сделать лучше; восстановить в прежнем, надлежащем виде. П. свою причёску. П. здоровье.

• Беды не поправишь (разг.) беда случилась, и от этого уже никуда не денешься.

| несов. поправлять, яю, яешь.

| сущ. поправка, и, ж. (к 1 и 3 знач.) и поправление, я, ср. (к 3 знач.).
25557 ПОПРАВИТЬСЯ ПОПРАВИТЬСЯ, влюсь, вишься; сов.

1. Исправить свою ошибку, оговорку. Оговорился и тут же поправился.

2. (1 и 2 л. не употр.). То же, что улучшиться. Дела поправились. Здоровье поправилось.

3. То же, что выздороветь. Болел, но теперь поправился. П. после гриппа.

4. Пополнеть, прибавить в весе. П. на два килограмма.

| несов. поправляться, яюсь, яешься.

| сущ. поправка, и, ж. (ко 2 и 3 знач.) и поправление, я, ср. Дело идёт на поправку. Больной пошёл на поправку.
25558 ПОПРАВКА ПОПРАВКА, и, ж.

1. см. поправить, ся.

2. Дополнение, изменяющее чтон., исправление. П. к резолюции. Жизнь вносит свои поправки во чтон. (перен.: о влиянии на чтон. жизненных обстоятельств).

| прил. поправочный, ая, ое (спец.).
25559 ПОПРАТЬ ПОПРАТЬ, буд. простое не употр.; ал, ала; попранный; сов., что (устар. и высок.). В нек-рых сочетаниях: грубо нарушить. П. закон. Попранные права.

| несов. попирать, аю, аешь.

| сущ. попрание, я, ср.
25560 ПОПРЕКАТЬ ПОПРЕКАТЬ, аю, аешь; несов., кого (что). Делать комун. попрёки за чтон., ставить чтон. комун. в укор. П. куском хлеба.

| сов. попрекнуть, ну, нёшь.
25561 ПОПРЁК ПОПРЁК, а, м. Обидный упрёк, укор. Вечные попрёки.
25562 ПОПРИВЕТСТВОВАТЬ ПОПРИВЕТСТВОВАТЬ см. приветствовать.
25563 ПОПРИЩЕ ПОПРИЩЕ, а, ср. (высок.). Область деятельности. На п. науки.
25564 ПОПРОБОВАТЬ ПОПРОБОВАТЬ см. пробовать.
25565 ПОПРОСИТЬ, СЯ ПОПРОСИТЬ, СЯ см. просить, ся.
25566 ПОПРОСТУ ПОПРОСТУ (разг.).

1. нареч. Просто, без затей, не церемонясь. Расскажи всё п.

2. частица и в знач. союза. То же, что просто (см. простой в 10 и 11 знач.). Он п. лжёт. Не болен, (а) п. устал.
25567 ПОПРОШАЙКА ПОПРОШАЙКА, и, м. и ж.

1. То же, что нищий (устар.).

2. Человек, к-рый назойливо выпрашивает, надоедает просьбами (разг. пренебр.).
25568 ПОПРОШАЙНИЧАТЬ ПОПРОШАЙНИЧАТЬ, аю, аешь; несов.

1. То же, что нищенствовать (в 1 знач.) (устар.).

2. Надоедливо выпрашивать чтон. у когон. (разг.).

| сущ. попрошайничество, а, ср.

| прил. попрошайнический, ая, ое.
25569 ПОПРОЩАТЬСЯ ПОПРОЩАТЬСЯ, аюсь, аешься; сов., с кем-чем. То же, что проститься (в 1 знач.). Уезжаю, зашёл п. П. с родными местами.
25570 ПОПРЫГУН ПОПРЫГУН, а (косв. падежи редки), м. (разг.). Тот, кто всё время вертится, прыгает, не сидит на месте.

| ж. попрыгунья, и, род. мн. ний.
25571 ПОПРЯТАТЬ ПОПРЯТАТЬ, ячу, ячешь; анный; сов., кого-что. Спрятать (многих, многое). П. все вещи.
25572 ПОПРЯТАТЬСЯ ПОПРЯТАТЬСЯ (ячусь, ячешься, 1 и 2 л. ед. не употр.), ячется; сов. Спрятаться (о многих). Дети попрятались по углам.
25573 ПОПСА ПОПСА, ы, ж., собир. (прост.).

1. Музыкальные произведения, исполнительство, рассчитанные на нетребовательных слушателей, малокультурную молодёжь.

2. Аудитория таких слушателей (неодобр.).

| прил. попсовый, ая, ое.
25574 ПОПУГАЙ ПОПУГАЙ, я, м.

1. Птица тропических стран с ярким оперением. Волнистый п. П.-какаду. Говорящий п. (комнатный, наученный отдельным словам, фразам). Твердит (заладил, повторяет чтон.) как п. (одно и то же).

2. перен. О том, кто повторяет чужие слова, не имея собственного мнения (разг. неодобр.).

| прил. попугаичий, ья, ье (к 1 знач.), попугайный, ая, ое (ко 2 знач.) и попугайский, ая, ое (ко 2 знач.).
25575 ПОПУГАЙНИЧАТЬ ПОПУГАЙНИЧАТЬ, аю, аешь; несов. (разг. неодобр.). Быть попугаем (во 2 знач.).

| сущ. попугайничество, а, ср. и попугайство, а, ср.
25576 ПОПУГАТЬ ПОПУГАТЬ, аю, аешь; сов., кого (что) (разг.). Слегка напугать, припугнуть.
25577 ПОПУДРИТЬ, СЯ ПОПУДРИТЬ, СЯ см. пудрить, ся.
25578 ПОПУЛИЗМ ПОПУЛИЗМ, а, м. (книжн.). Политика, апеллирующая к широким массам и обещающая им скорое и лёгкое решение острых социальных проблем.

| прил. популистский, ая, ое.
25579 ПОПУЛИСТ ПОПУЛИСТ, а, м. Политик сторонник популизма.

| прил. популистский, ая, ое.
25580 ПОПУЛЯРИЗАТОР ПОПУЛЯРИЗАТОР, а, м. Человек, к-рый занимается популяризацией чегон.

| прил. популяризаторский, ая, ое.
25581 ПОПУЛЯРИЗИРОВАТЬ ПОПУЛЯРИЗИРОВАТЬ, рую, руешь; ованный и ПОПУЛЯРИЗОВАТЬ, зую, зуешь; ованный; сов. и несов., кого-что (книжн.).

1. Сделать (делать) понятным, доступным, популярным (в 1 знач.). П. специальные знания.

2. Сделать (делать) популярным (во 2 знач.); распространить (нять) в широких кругах. П. чейн. опыт.

| сущ. популяризация, и, ж.
25582 ПОПУЛЯРНЫЙ ПОПУЛЯРНЫЙ, ая, ое; рен, рна.

1. Общедоступный, вполне понятный по простоте, ясности изложения. Популярная брошюра. Популярно (нареч.) изложить чтон.

2. Пользующийся широкой известностью. П. артист. П. журнал. Популярная песня.

| сущ. популярность, и, ж.
25583 ПОПУЛЯЦИЯ ПОПУЛЯЦИЯ, и, ж. (спец.). Длительно существующая совокупность особей одного вида. П. котиков.
25584 ПОПУРРИ ПОПУРРИ, нескл., ср. Музыкальная пьеса, составленная из отрывков различных популярных мотивов. П. из русских песен.
25585 ПОПУСТИТЕЛЬ ПОПУСТИТЕЛЬ, я, м. Тот, кто попустительствует.

| ж. попустительница, ы.
25586 ПОПУСТИТЕЛЬСТВОВАТЬ ПОПУСТИТЕЛЬСТВОВАТЬ, твую, твуешь; несов., кому-чему. Не противодействовать чемун. плохому, противозаконному; потворствовать. П. предрассудкам. П. лентяям.

| сущ. попустительство, а, ср. Преступное п.

| прил. попустительский, ая, ое.
25587 ПОПУСТУ ПОПУСТУ, нареч. (разг.). Напрасно, тщетно. П. тратить время.
25588 ПОПУТАТЬ ПОПУТАТЬ (аю, аешь, 1 и 2 л. не употр.), ает; сов., кого (что), обычно с неопр. (прост.). Со словами «грех», «чёрт», «враг», «лукавый», «нечистый» и под.: соблазнить, совратить (о предосудительном, неудачном или непонятном действии, поступке). Чёрт тебя попутал спорить. Прости, грех (бес, чёрт, нечистый) меня попутал (т. е. сам не понимаю, как я мог это сделать).
25589 ПОПУТКА ПОПУТКА, и, ж. (прост.). Попутная машина. Доехать на попутке.
25590 ПОПУТНЫЙ ПОПУТНЫЙ, ая, ое.

1. Движущийся в одном направлении с кем-чемн. Попутная машина. П. ветер.

2. Совершаемый одновременно с чемн., сопутствующий чемун. основному, главному. Попутное замечание. Задать вопрос попутно (нареч.). П. газ (выделяющийся из нефти при её выходе на поверхность; спец.).
25591 ПОПУТЧИК ПОПУТЧИК, а, м.

1. Спутник в пути, в дороге. Случайный п. В вагоне разговорился с попутчиком.

2. перен. Человек, к-рый временно и не до конца присоединился к какомун. общественному течению.

| ж. попутчица, ы (к 1 знач.).
25592 ПОПЫТАТЬ ПОПЫТАТЬ, аю, аешь; сов., что и чего (разг.). Попробовать, испробовать, попытаться. П. счастья (о попытке сделать чтон. в надежде на удачу).
25593 ПОПЫТАТЬСЯ ПОПЫТАТЬСЯ см. пытаться.
25594 ПОПЫТКА ПОПЫТКА, и, ж.

1. Действие, поступок с целью осуществить чтон., добиться чегон., но без полной уверенности в успехе. Сделать попытку уговорить когон. Тщетная п. П. с негодными средствами (заранее обречённая на неудачу; книжн.). П. не пытка (посл.: можно попытаться, это не повредит, не помешает).

2. В нек-рых видах спортивных состязаний: выступление, к-рое может быть повторено определённое число раз. Прыгун установил рекорд в третьей попытке. Со второй, третьей попытки (также перен.: о том, что получилось, достигнуто не сразу, после одной или двух неудач).
25595 ПОПЫХИВАТЬ ПОПЫХИВАТЬ, аю, аешь; несов. (разг.). Выпускать время от времени дым, пар. П. трубкой.
25596 ПОПЯТИТЬ, СЯ ПОПЯТИТЬ, СЯ см. пятить, ся.
25597 ПОПЯТНЫЙ ПОПЯТНЫЙ, ая, ое. Обратный, идущий вспять. Попятное движение.

• Идти на попятный (на попятный двор, на попятную) (разг.) отказываться от прежнего решения, уже данного согласия.
25598 ПОРА ПОРА, ы, вин. пору, мн. поры, пор, порам, ж.

1. Время, период, срок. Весенняя п. В ту пору (тогда).

2. в знач. сказ. То же, что время (в 7 знач.). П. домой. П. бы образумиться.

• В (самой) поре (разг.) в своем лучшем возрасте, в расцвете сил.

До сих пор до этого времени или до этого места.

До тех пор пока (не), союз до того момента (времени), в к-рый чтон. произойдёт. Не уйду, до тех пор пока не узнаю, что случилось. Жди, до тех пор пока я (не) вернусь.

От сих (этих) пор от этого места.

С давних пор с давних времён, издавна.

На первых порах сначала.

До поры до времени до какогон. момента в будущем. Пока здоров, но ведь это до поры до времени.

С каких пор? с какого времени?

С этих пор с этого времени.

С тех пор как, союз с того момента (времени), в к-рый чтон. произошло. С тех пор как он уехал, она скучает.

Пора меж волка и собаки (устар.) время перед вечером, сумерки.
25599 ПОРА ПОРА, ы, ж.

1. Мельчайшее отверстие на поверхности кожи или слизистой оболочки; у растений микроскопически малый неутолщённый участок в оболочках между клетками. Засорение пор.

2. Мельчайшая скважина, промежуток между частицами вещества. Поры в металле.
25600 ПОРАБОТАТЬ ПОРАБОТАТЬ, аю, аешь; сов. Провести нек-рое время работая, в работе. П. подсобником. Станок ещё поработает.
25601 ПОРАБОТИТЕЛЬ ПОРАБОТИТЕЛЬ, я, м. (высок.). Тот, кто поработил, порабощает когон.

| ж. поработительница, ы.

| прил. поработительский, ая, ое.
25602 ПОРАБОТИТЬ ПОРАБОТИТЬ, ощу, отишь; ощённый (ён, ена); сов. (книжн.).

1. кого-что. Обратить в рабство. П. страну.

2. перен., кого (что). Полностью подчинить себе. П. всех своих домашних. Порабощён любовью ктон.

| несов. порабощать, аю, аешь.

| сущ. порабощение, я, ср.
25603 ПОРАВНЯТЬСЯ ПОРАВНЯТЬСЯ, яюсь, яешься; сов., с кем-чем. Двигаясь, оказаться рядом с кем-чемн. Велосипедисты поравнялись друг с другом.
25604 ПОРАДЕТЬ ПОРАДЕТЬ см. радеть.
25605 ПОРАДОВАТЬ, СЯ ПОРАДОВАТЬ, СЯ см. радовать, ся.
25606 ПОРАЖЕНЕЦ ПОРАЖЕНЕЦ, нца, м. Сторонник пораженчества (в 1 знач.).
25607 ПОРАЖЕНИЕ ПОРАЖЕНИЕ, я, ср.

1. см. поразить и разить 1.

2. Неудача в войне, борьбе, разгром. Потерпеть п. Нанести п. врагу.

• Поражение в правах (спец.) лишение политических и гражданских прав на определённый срок как мера судебного наказания.
25608 ПОРАЖЕНЧЕСТВО ПОРАЖЕНЧЕСТВО, а, ср.

1. Во время первой мировой войны: политические настроения в нек-рых общественных кругах, желающих поражения своего правительства в войне.

2. Позиция, отражающая неверие в возможность осуществления чегон., в победу чегон. (неодобр.).

| прил. пораженческий, ая, ое. Пораженческие настроения.
25609 ПОРАЗИТЕЛЬНЫЙ ПОРАЗИТЕЛЬНЫЙ, ая, ое; лен, льна.

1. Производящий сильное впечатление чемн. необычайным, исключительным. П. случай. Воздух поразительно (нареч.) чист.

2. полн. ф. То же, что исключительный (в 3 знач.). П. мастер. П. нахал.

| сущ. поразительность, и, ж. (к 1 знач.).
25610 ПОРАЗИТЬ ПОРАЗИТЬ, ажу, азишь; ажённый (ён, ена); сов.

1. см. разить 1.

2. кого-что. Разбить, победить. П. врага. П. цель (попасть точно в цель). П. в огневую точку (подавить её огонь).

3. (1 и 2 л. не употр.), кого-что. Повредить, причинив ущерб здоровью. Болезнь поразила организм.

4. кого-что. Сильно удивить, произвести сильное впечатление чемн. П. неожиданным известием.

• Поразить в правах кого (спец.) лишить политических и гражданских прав на определённый срок в качестве меры судебного наказания.

| несов. поражать, аю, аешь.

| сущ. поражение, я, ср. (ко 2 и 3 знач.).
25611 ПОРАЗИТЬСЯ ПОРАЗИТЬСЯ, ажусь, азишься; сов., чем и чему. Сильно удивиться, прийти в изумление от чегон. П. чьейн. красотой. П. известию.

| несов. поражаться, аюсь, аешься. Поражаюсь, как можно этого не понимать (т. е. это удивительно, странно.)
25612 ПОРАЗМЫСЛИТЬ ПОРАЗМЫСЛИТЬ, лю, лишь; сов., о чём (разг.). Подумать, обдумать, размыслить. Поразмысливши хорошенько, согласился.
25613 ПОРАНИТЬ ПОРАНИТЬ, ню, нишь; ненный; сов., кого-что. Ранить (обычно не сильно или самого себя). П. ногу.

| возвр. пораниться, нюсь, нишься.
25614 ПОРАСТИ ПОРАСТИ (ту, тёшь, 1 и 2 л. не употр.), тёт; рос, росла; росший; росши; сов., чем. Покрыться растительностью, зарасти (в 1 знач.). Поле поросло травой. П. лесом, кустарником, мхом.

| несов. порастать (аю, аешь, 1 и 2 л. не употр.), ает.
25615 ПОРВАТЬ ПОРВАТЬ, ву, вёшь; ал, ала, ало; порванный; сов.

1. что. То же, что разорвать (в 1 знач.). П. одежду.

2. перен., что, с кем-чем. Сразу, резко прекратить (знакомство, отношения). П. знакомство. П. все связи с кемн. П. с прежними друзьями.

| несов. порывать, аю, аешь (ко 2 знач.).
25616 ПОРВАТЬСЯ ПОРВАТЬСЯ (вусь, вёшься, 1 и 2 л. не употр.), вётся; ался, алась, алось и алось; сов.

1. То же, что разорваться (в 1 знач.). Нить порвалась.

2. То же, что изорваться. Пальто порвалось.

3. перен. О знакомстве, отношениях: прекратиться. Дружба порвалась. Порвались все старые связи.

| несов. порываться (аюсь, аешься, 1 и 2 л. не употр.), ается (к 3 знач.).

| сущ. порыв, а, м. (к 1 знач.; спец.). П. провода.
25617 ПОРЕДЕТЬ ПОРЕДЕТЬ см. редеть.
25618 ПОРЕЗ ПОРЕЗ, а, м.

1. см. порезать.

2. Неглубокая резаная рана, ранка. П. на руке.
25619 ПОРЕЗАТЬ ПОРЕЗАТЬ, ежу, ежешь; анный; сов.

1. что. Поранить чемн. режущим. П. руку.

2. что и чего. Нарезать в какомн. количестве (разг.). П. хлеба.

3. кого (что). Зарезать в какомн. количестве (разг.). П. кур. Волки порезали овец (загрызли).

| возвр. порезаться, ежусь, ежешься (к 1 знач.).

| сущ. порез, а, м. (к 1 знач.).
25620 ПОРЕЙ ПОРЕЙ, я, м. Вид огородного лука. Лук-п.
25621 ПОРЕКОМЕНДОВАТЬ ПОРЕКОМЕНДОВАТЬ см. рекомендовать.
25622 ПОРЕШИТЬ ПОРЕШИТЬ, шу, шишь; шённый (ён, ена); сов. (прост.).

1. То же, что решить (в 1 знач.). Порешили не уезжать. На том и порешим (так и решим, в том и согласимся).

2. кого-что. Кончить, довести до конца (устар.). П. дело миром.

3. кого-что. Убить, прикончить (во 2 знач.). В драке порешили парня.
25623 ПОРИСТЫЙ ПОРИСТЫЙ, ая, ое; ист. Изобилующий порами. Пористая кожа. П. лист. П. чугун.

| сущ. пористость, и, ж.
25624 ПОРИЦАНИЕ ПОРИЦАНИЕ, я, ср. Выражение неодобрения, осуждения; выговор. Получить п. Вынести п. комун. (офиц.). Общественное п.
25625 ПОРИЦАТЬ ПОРИЦАТЬ, аю, аешь; несов., кого-что (книжн.). Относиться к кому-чемун. неодобрительно, с порицанием. П. чьён. поведение.
25626 ПОРКА ПОРКА 1-2 см. пороть 1 - 2.
25627 ПОРНО… ПОРНО... Первая часть сложных слов со знач. порнографический, напр. порнобизнес, порнофильм, порношоу, порнозвезда.
25628 ПОРНОГРАФИЯ ПОРНОГРАФИЯ, и, ж. Крайняя натуралистичность и цинизм в изображении половых отношений.

| прил. порнографический, ая, ое.
25629 ПОРНУХА ПОРНУХА, и, ж. (прост. пренебр.). То же, что порнография.
25630 ПОРОВНУ ПОРОВНУ, нареч. Равными частями. Разделить п.
25631 ПОРОГ ПОРОГ, а, м.

1. Поперечный брусок, закрывающий проём между дверью и полом. Высокий, низкий п. Споткнуться о п. Переступить п. или через п. (также перен.: сделать решительный шаг). У порога (также перен.: 1) у входа. У порога родного дома; 2) совсем близко. Беда у порога). За порогом (также перен.: 1) выйдя из дома. Уже за порогом вспомнил о поручении; 2) о том, что прошло, миновало. Беда за порогом). На п. не пускать кого-н. (перен.: не пускать когон. в дом, к себе). За п. ни ногой! (перен.: запрещение выходить из дома, уходить). У чужого порога (перен.: у чужого дома, в чужом месте).

2. перен., чего. Преддверие, граница чегон. (книжн.). На пороге смерти.

3. Каменистое возвышение речного дна, ускоряющее течение и затрудняющее судоходство. Днепровские пороги.

4. Наименьшая возможная величина, граница проявления чегон. (спец.). П. сознания. П. слышимости.

• Пороги обивать (разг. неодобр.) многократно ходить кудан. с просьбами, делами.

Вот бог, а вот порог (разг. неодобр.) предложение уйти, убраться вон.

С порога (отвергнуть, отказать) сразу, не вникнув в существо дела.

| уменьш. порожек, жка, м. (к 1 и 3 знач.).

| прил. пороговый, ая, ое (к 4 знач.; спец.). П. сигнал.
25632 ПОРОДА ПОРОДА, ы, ж.

1. Разновидность хозяйственно полезных животных, отличающихся какимин. признаками от животных того же вида. Скот молочной, мясной породы. П. собак. Породы рыб. Новые породы цветных норок.

2. Род или вид деревьев, древесных растений. Древесные породы. Хвойные, лиственные породы.

3. перен. Разряд, тип людей, отличающихся от других своим внутренним складом, характером, обликом. Человек особой породы. Из породы оптимистов.

4. перен. Принадлежность к какомун. роду, сословию (устар.). Из купеческой породы.

5. Природное образование минералов, минеральный пласт в земной коре. Горные породы.

| прил. породный, ая, ое (к 1, 2 и 4 знач.; спец.). Породные качества животных.
25633 ПОРОДИСТЫЙ ПОРОДИСТЫЙ, ая, ое; ист. С ярко выраженными признаками хорошей породы (в 1 и 3 знач.). П. пёс. Породистое лицо.

| сущ. породистость, и, ж.
25634 ПОРОДИТЬ ПОРОДИТЬ, ожу, одишь; ождённый (ён, ена); сов.

1. кого (что). То же, что родить (в 1 знач.) (устар.). П. шестерых сыновей.

2. перен., кого-что. Стать источником чегон., вызвать появление кого-чегон. Известие породило много толков.

| несов. порождать, аю, аешь.
25635 ПОРОДНЁННЫЙ ПОРОДНЁННЫЙ, ая, ое: породнённые города города различных государств (часто имеющие сходные исторические судьбы), установившие между собой дружественные связи. Всемирный день породнённых городов (памятный день, отмечаемый ежегодно в последнее воскресенье апреля).
25636 ПОРОДНИТЬ, СЯ ПОРОДНИТЬ, СЯ см. роднить, ся.
25637 ПОРОДНЫЙ ПОРОДНЫЙ, ая, ое (спец.).

1. см. порода.

2. Принадлежащий к выведенным, улучшенным породам (в 1 знач.), породистый. П. скот.

| сущ. породность, и, ж.
25638 ПОРОЖДЕНИЕ ПОРОЖДЕНИЕ, я, ср. (книжн.). То, что порождено кем-чемн. П. эпохи. Этот человек п. своей среды.
25639 ПОРОЖИСТЫЙ ПОРОЖИСТЫЙ, ая, ое; ист. Изобилующий порогами (в 3 знач.). Порожистые реки.

| сущ. порожистость, и, ж.
25640 ПОРОЖНИЙ ПОРОЖНИЙ, яя, ее.

1. То же, что пустой (в 1 знач.) (прост.). П. ящик. Из пустого в порожнее переливать (заниматься пустым делом, пустыми разговорами; разг.).

2. О рейсе транспортного средства: совершаемый порожняком, без груза. П. рейс. П. пробег.
25641 ПОРОЖНЯК ПОРОЖНЯК, а, м. Транспорт, идущий без груза. Загрузить п.

| прил. порожняковый, ая, ое (спец.).
25642 ПОРОЖНЯКОМ ПОРОЖНЯКОМ, нареч. Без груза, без пассажиров. Грузовик идёт п.
25643 ПОРОЗНЬ ПОРОЗНЬ, нареч. Врозь, отдельно один от другого. Жить п.
25644 ПОРОЗОВЕТЬ ПОРОЗОВЕТЬ см. розоветь.
25645 ПОРОЙ ПОРОЙ и ПОРОЮ, нареч. То же, что иногда. П. бывает нелегко.
25646 ПОРОК ПОРОК, а, м.

1. Тяжёлый предосудительный недостаток, позорящее свойство. Лживость большой п.

2. ед. Развратное поведение. Предаться пороку.

3. Аномалия, отклонение от нормального вида, состояния. Пороки речи. П. сердца. Пороки древесины.
25647 ПОРОЛОН ПОРОЛОН, а, м. Лёгкий и эластичный синтетический материал. Куртка на поролоне.

| прил. поролоновый, ая, ое.
25648 ПОРОСЁНОК ПОРОСЁНОК, нка, мн. сята, сят, м. Детёныш свиньи. Умойся, п. ты этакий! (перен.: о неряхе, замарашке; разг.).

| прил. поросячий, ья, ье.
25649 ПОРОСИТЬСЯ ПОРОСИТЬСЯ (шусь, сишься, 1 и 2 л. не употр.), сится; несов. О свинье и самках нек-рых других животных (ежа, барсука): рождать детёнышей.

| сов. опороситься (шусь, сишься, 1 и 2 л. не употр.), сится.
25650 ПОРОСЛЬ ПОРОСЛЬ, и, ж., собир. Молодые побеги растений от корней, пней или из семян. Молодая п. (также перен.: о молодёжи; высок.).

| прил. порослевый, ая, ое (спец.).
25651 ПОРОСЯ ПОРОСЯ, сяти, ср. (стар.). То же, что поросёнок, в пословицах: п. в карася переделать (превратить) (представить чтон. в искажённом, превратном виде); не было у бабы забот, купила себе баба п. (о добровольно взятых на себя хлопотах, заботах).
25652 ПОРОСЯТИНА ПОРОСЯТИНА, ы, ж. (разг.). Мясо поросёнка как пища.
25653 ПОРОТНЫЙ ПОРОТНЫЙ, ая, ое. О военном строе: разделившийся на роты, ротами. Строиться поротно (нареч.).
25654 ПОРОТЬ ПОРОТЬ 1, порю, порешь; поротый; несов., что.

1. Разрезать, разъединять по швам (сшитое). П. старую юбку. Шей да пори, не будет глухой поры (посл. о многократном переделывании одного и того же).

2. Говорить глупости (обычно со словами «чушь», «ерунда», «вздор», «глупость», «галиматья» и под.) (прост.). Что ты за ахинею порешь? Порет сам не знает что.

• Пороть горячку (разг. неодобр.) делать в спешке, очень торопиться.

| сов. распороть, орю, орешь; оротый (к 1 знач.) и напороть, орю, орешь (ко 2 знач.).

| сущ. порка, и, ж. (к 1 знач.).
25655 ПОРОТЬ ПОРОТЬ 2, порю, порешь; поротый; несов., кого (что) (разг.). Сечь, бить. П. ремнём.

| сов. выпороть, орю, орешь; оротый.

| сущ. порка, и, ж.
25656 ПОРОТЬСЯ ПОРОТЬСЯ, 1 и 2 л. не употр., порется; несов. Рваться по шву. Намётка порется.

| сов. распороться, орется.
25657 ПОРОХ ПОРОХ, а (у), мн. (в знач. сорта) пороха, ов, м.

1. Взрывчатое соединение или смесь. Дымный п. Бездымный п. Держать п. сухим (также перен.: быть готовым к обороне, к бою). Пахнет порохом (также перен.: близится война). Как п. вспыхнуть (быстро, сразу; также перен.: вспылить).

2. перен. О вспыльчивом или очень пылком человеке (разг.). Девчонка п.

• Пороха не выдумает кто (разг.) о недалёком человеке.

Пороху не нюхал кто (разг.) ещё не был в бою, не обстрелян.

Пороху не хватает у кого (разг.) не хватает сил, настойчивости для чегон., смелости.

Ни синь пороха (нет, не осталось) (устар. прост.) совсем ничего.

Порох даром тратить (разг.) действовать или говорить впустую.

| прил. пороховой, ая, ое (к 1 знач.).

• Пороховая бочка или пороховой погреб о потенциальном очаге войны.
25658 ПОРОХОВНИЦА ПОРОХОВНИЦА, ы, ж. В старину: сумка, сосуд для хранения пороха. Есть ещё порох в пороховницах (перен.: есть ещё силы для борьбы, работы).
25659 ПОРОЧИТЬ ПОРОЧИТЬ, чу, чишь; несов., кого-что.

1. Навлекать позор на кого-чтон., бесчестить. П. честь мундира. П. своё имя.

2. Осуждать, чернить. П. чьюн. работу. П. своего противника.

| сов. опорочить, чу, чишь; ченный.

| сущ. порочение, я, ср. и опорочение, я, ср.
25660 ПОРОЧНЫЙ ПОРОЧНЫЙ, ая, ое; чен, чна.

1. Подверженный пороку, безнравственный; свидетельствующий о склонности к пороку. Порочное поведение. П. человек. Порочная улыбка.

2. Заключающий в себе ошибку, неправильный. П. ход рассуждения.

| сущ. порочность, и, ж.
25661 ПОРОША ПОРОША, и, ж. Свежий слой выпавшего с вечера или ночью снега. Ехать по первой пороше.
25662 ПОРОШИТЬ ПОРОШИТЬ, 1 и 2 л. не употр., ит; несов.

1. О мелком снеге: падать, сыпаться. С утра порошит (безл.).

2. что. Посыпать (мелкими частицами); сыпаться. Снег порошит поля. Песком порошит (безл.) глаза.

| сов. запорошить, ит; шённый (ён, ена) и напорошить, ит; шённый (ён, ена).
25663 ПОРОШОК ПОРОШОК, шка, м. Измельчённые частицы твёрдого вещества. Лекарство в порошках. Стиральный п. Зубной п. (для чистки зубов). Стереть в п. когон. (перен.: безжалостно расправиться, обычно как выражение угрозы; разг.).

| прил. порошковый, ая, ое. Порошковая металлургия (производство порошков металлов и изделий из них путём прессования в заданных формах и спекания). Порошковое молоко (из молочного порошка).
25664 ПОРОЮ ПОРОЮ см. порой.
25665 ПОРСКАТЬ ПОРСКАТЬ, аю, аешь; несов. На псовой охоте: криком натравливать гончих на зверя.

| однокр. порскнуть, ну, нёшь.

| сущ. порсканье, я, ср.
25666 ПОРТ ПОРТ, а, о порте, в порту, мн. ы и ы, ов, м.

1. Место с защищённым водным пространством, специально оборудованное для стоянки, погрузки, разгрузки и ремонта судов, а также город у моря с так оборудованным водным пространством. Морской п. Речной п. Торговый п. П. приписки судна (тот, в к-ром оно базируется). П. назначения (тот, в к-рый судно отправляется). П. Одесса.

2. Комплекс служб и сооружений, занимающихся приёмом и отправкой, разгрузкой, погрузкой и ремонтом судов. Работать в порту. Капитан порта (начальник порта).

3. То же, что аэропорт.

• Воздушный порт аэропорт.

| прил. портовый, ая, ое. П. город (с морским портом).
25667 ПОРТАЛ ПОРТАЛ, а, м. (спец.).

1. Архитектурно оформленный вход в здание.

2. Род рамы, отделяющей театральную сцену от зрительного зала.

3. Конструкция в виде рамы часть крупной машины, станка, подъёмного крана.

| прил. портальный, ая, ое. П. кран (оборудованный порталом в 3 знач. подъёмный кран, работающий на больших открытых площадках).
25668 ПОРТАТИВНЫЙ ПОРТАТИВНЫЙ, ая, ое; вен, вна. Удобный для ношения при себе, для переноски. Портативная пишущая машинка.

| сущ. портативность, и, ж.
25669 ПОРТАЧ ПОРТАЧ, а, м. (прост.). Никудышный, плохой работник.
25670 ПОРТАЧИТЬ ПОРТАЧИТЬ, чу, чишь; несов. (прост.). Плохо, неумело или небрежно делать чтон., портить.

| сов. напортачить, чу, чишь.
25671 ПОРТВЕЙН ПОРТВЕЙН, а, м. Сладкое креплёное виноградное вино.
25672 ПОРТЕР ПОРТЕР, а (у), м. Сорт тёмного крепкого пива.

| прил. портерный, ая, ое.
25673 ПОРТИК ПОРТИК, а, м. Крытая галерея с колоннами, прилегающая к зданию. Греческий п.
25674 ПОРТИТЬ ПОРТИТЬ, рчу, ртишь; орченный; несов.

1. кого-что. Приводить в негодность; делать плохим. П. машину. П. своё здоровье. П. настроение комун. П. ребёнка плохим воспитанием.

2. кого (что). В старых народных представлениях: ворожбой причинять вред, напускать болезни (прост.). П. злым глазом, наговором.

| сов. испортить, рчу, ртишь; рченный.

| сущ. порча, и, ж. (к 1 знач.).
25675 ПОРТИТЬСЯ ПОРТИТЬСЯ, рчусь, ртишься; несов. Становиться негодным; делаться плохим. Продукты портятся. Погода портится. Отношения стали п.

| сов. испортиться, рчусь, ртишься.

| сущ. порча, и, ж.
25676 ПОРТКИ ПОРТКИ, ов и ток и ПОРТЫ, ов (прост.). То же, что штаны. Без порток, а в шляпе (насмешка над тем, кто одет смешно, с претензией).

| уменьш. порточки, чек и ков.

| прил. порточный, ая, ое.
25677 ПОРТМОНЕ ПОРТМОНЕ [нэ], нескл., ср. Небольшой кошелёк.
25678 ПОРТНОВСКИЙ ПОРТНОВСКИЙ, ая, ое.

1. см. портной.

2. То же, что портняжный. Портновская мастерская.
25679 ПОРТНОЙ ПОРТНОЙ, ого, м. Мастер, специалист по шитью одежды. Мужской п.

| ж. портниха, и.

| прил. портновский, ая, ое.
25680 ПОРТНЯЖКА ПОРТНЯЖКА, и, м. (разг. пренебр.). Портной, занимающийся шитьём недорогой одежды, её переделкой. Местечковый п.
25681 ПОРТНЯЖНИЧАТЬ ПОРТНЯЖНИЧАТЬ, аю, аешь и ПОРТНЯЖИТЬ, жу, жишь; несов. (разг.). Заниматься работой портного; быть портным.
25682 ПОРТНЯЖНЫЙ ПОРТНЯЖНЫЙ, ая, ое. Относящийся к работе портного. Портняжное дело.
25683 ПОРТОВИК ПОРТОВИК, а, м. Работник порта (в 1 знач.).

| ж. портовичка, и (разг.).
25684 ПОРТПЛЕД ПОРТПЛЕД, а, м. Чехол с ремнями для упаковки постельных принадлежностей.

| прил. портпледный, ая, ое.
25685 ПОРТРЕТ ПОРТРЕТ, а, м.

1. Изображение человека на картине, фотографии, в скульптуре. Поясной п. Скульптурный п. Групповой п. (нескольких лиц). Словесный п. (в криминалистике: описание наружности человека по определённому методу). Сын п. отца (перен.: очень похож; разг.).

2. перен. Художественное изображение, образ литературного героя. Литературные портреты.

| прил. портретный, ая, ое (к 1 знач.). Портретная живопись.
25686 ПОРТРЕТИСТ ПОРТРЕТИСТ, а, м. Художник, создающий портреты; мастер по портретам. Работа кисти знаменитого портретиста. Фотограф-п.

| ж. портретистка, и.
25687 ПОРТСИГАР ПОРТСИГАР, а, м. Карманная плоская коробка для папирос, сигарет. Серебряный, кожаный п.

| прил. портсигарный, ая, ое.
25688 ПОРТУГАЛЬСКИЙ ПОРТУГАЛЬСКИЙ, ая, ое.

1. см. португальцы.

2. Относящийся к португальцам, к их языку, национальному характеру, образу жизни, культуре, а также к Португалии, её территории, внутреннему устройству, истории; такой, как у португальцев, как в Португалии. П. язык (романской группы индоевропейской семьи языков). Португальские округа. П. эскудо (денежная единица). По-португальски (нареч.).
25689 ПОРТУГАЛЬЦЫ ПОРТУГАЛЬЦЫ, ев, ед. лец, льца, м. Народ, составляющий основное население Португалии.

| ж. португалка, и.

| прил. португальский, ая, ое.
25690 ПОРТУПЕЯ ПОРТУПЕЯ, и, ж. В офицерском снаряжении: узкие ремни, поддерживающие пояс с оружием или служащие для прикрепления оружия к поясу. Верхняя или плечевая п. Нижняя п.

| прил. портупейный, ая, ое.
25691 ПОРТФЕЛЬ ПОРТФЕЛЬ, я, м.

1. Род жёсткой прямоугольной сумки с закидывающейся крышкой и запором для ношения бумаг, книг. Кожаный п.

2. О должности министра в нек-рых странах. Распределение портфелей. Министр без портфеля (название особой министерской должности).

3. перен. Рукописи, принятые к напечатанию издательством, редакцией, а также вообще заказы, принятые к производству предприятием. П. издательства. В портфеле завода много заказов.

| прил. портфельный, ая, ое (к 1 знач.).
25692 ПОРТШЕЗ ПОРТШЕЗ, а, м. Род лёгкого переносного кресла, в к-ром можно сидеть полулёжа.

| прил. портшезный, ая, ое.
25693 ПОРТЫ ПОРТЫ см. портки.
25694 ПОРТЬЕ ПОРТЬЕ, нескл., м. Служащий в гостинице, ведающий хранением ключей, приёмом почты.
25695 ПОРТЬЕРА ПОРТЬЕРА, ы, ж. Плотная тяжёлая занавеска для окна или двери. Бархатная п.

| прил. портьерный, ая, ое.
25696 ПОРТЯНКА ПОРТЯНКА, и, ж. Кусок ткани для обмотки ноги под сапог вместо или поверх носка. Намотать портянки.

| прил. портяночный, ая, ое.
25697 ПОРУБИТЬ ПОРУБИТЬ, ублю, убишь; убленный; сов., кого-что. Вырубить, срубить, изрубить в большом количестве, совсем. П. все деревья. П. саблей.
25698 ПОРУБКА ПОРУБКА, и, ж.

1. Незаконная рубка леса, а также (спец.) вообще рубка леса. Штраф за порубку. Плановые порубки.

2. Место, где рубят, срублен лес. Выехать с порубки, на порубку.

| прил. порубочный, ая, ое (спец.). Порубочные остатки.
25699 ПОРУБЩИК ПОРУБЩИК, а, м. Тот, кто занимается порубкой, валит лес.
25700 ПОРУГАТЬ ПОРУГАТЬ 1, аю, аешь; сов., кого-что (разг.). То же, что побранить. П. за шалость.
25701 ПОРУГАТЬ ПОРУГАТЬ 2, аю, аешь; уганный; сов., кого-что (обычно в форме страдательного прич.) (устар. и высок.). Грубо унизить, опозорить, оскорбить. Поруганы народные святыни. Поруганная честь.

| сущ. поругание, я, ср. Отдать на п.
25702 ПОРУГАТЬСЯ ПОРУГАТЬСЯ см. ругаться.
25703 ПОРУКА ПОРУКА, и, ж. То же, что ручательство. Отдать, взять на поруки когон. (на чьюн. ответственность). Круговая п. (ответственность всех за каждого и каждого за всех; теперь обычно служит для обозначения взаимного укрывательства в неблаговидных делах).
25704 ПОРУЧЕНЕЦ ПОРУЧЕНЕЦ, нца, м. (офиц.). Должностное лицо, состоящее при начальнике для выполнения служебных поручений.
25705 ПОРУЧЕНИЕ ПОРУЧЕНИЕ, я, ср.

1. см. поручить.

2. Порученное комун. дело. Исполнить, дать п. Общественное п. (осуществляемое в порядке общественной работы).
25706 ПОРУЧЕНЬ ПОРУЧЕНЬ, чня, обычно мн., м. На трапах, лестницах, в вагонах: планка или натянутый канат, за к-рые держатся рукой при движении, спуске, подъёме. Держаться за поручни.
25707 ПОРУЧИК ПОРУЧИК, а, м.

1. В царской армии: офицерский чин рангом выше подпоручика и ниже штабс-капитана, а также лицо, имеющее этот чин.

2. В армиях нек-рых стран: воинское звание младшего офицера, а также лицо, имеющее это звание.

| прил. поручицкий, ая, ое и поручичий, ья, ье (разг.).
25708 ПОРУЧИТЕЛЬ ПОРУЧИТЕЛЬ, я, м. (офиц.). Человек, к-рый принял на себя поручительство.

| ж. поручительница, ы.

| прил. поручительский, ая, ое.
25709 ПОРУЧИТЕЛЬСТВО ПОРУЧИТЕЛЬСТВО, а, ср. (офиц.). Ответственность, принимаемая кемн. на себя в обеспечение обязательств другого лица.

| прил. поручительский, ая, ое.
25710 ПОРУЧИТЬ ПОРУЧИТЬ, учу, учишь; ученный; сов., кому кого-что или с неопр. Вверить, возложить на кого-чтон. исполнение чегон., заботу о ком-чёмн. П. комун. проверить работу. П. детей комун. П. когон. чьемун. попечению, вниманию, заботам (устар.).

| несов. поручать, аю, аешь.

| сущ. поручение, я, ср.

| прил. поручительный, ая, ое (устар.).
25711 ПОРУЧИТЬСЯ ПОРУЧИТЬСЯ см. ручаться.
25712 ПОРУШИТЬ, СЯ ПОРУШИТЬ, СЯ см. рушить, ся.
25713 ПОРФИР ПОРФИР, а, м. Вулканическая горная порода, употр. как строительный материал.

| прил. порфировый, ая, ое и порфирный, ая, ое.
25714 ПОРФИРА ПОРФИРА, ы, ж. Пурпурная мантия монарха.

| прил. порфирный, ая, ое.
25715 ПОРФИРНЫЙ ПОРФИРНЫЙ, ая, ое (высок. устар.).

1. см. порфира.

2. Багряный, пурпурный. Порфирная мантия. П. закат (перен.).
25716 ПОРХАЛИЩЕ ПОРХАЛИЩЕ, а, ср. (спец.). В птичьих питомниках, в заказниках: ограждённая площадка для свободного содержания птиц.
25717 ПОРХАТЬ ПОРХАТЬ, аю, аешь; несов. Перелетать с места на место. Птицы порхают по веткам. П. по жизни (перен.: жить беззаботно, бездумно; разг.).

| однокр. порхнуть, ну, нёшь.

| сущ. порхание, я, ср.
25718 ПОРЦИОН ПОРЦИОН, а, м. (устар. и спец.). Паёк; установленное количество порций. П. овса для лошадей.

| прил. порционный, ая, ое.
25719 ПОРЦИОННЫЙ ПОРЦИОННЫЙ, ая, ое.

1. см. порцион и порция.

2. В ресторанах: готовящийся по особому заказу, не из числа заранее приготовленных кушаний. Порционное блюдо.
25720 ПОРЦИЯ ПОРЦИЯ, и, ж.

1. Определённая доля, количество чегон. (преимущ. о пище). Получить свою порцию.

2. Кушанье на одного едока в ресторане, столовой. Две порции котлет.

| прил. порционный, ая, ое.
25721 ПОРЧА ПОРЧА, и, ж.

1. см. портить, ся.

2. В старых народных представлениях: болезнь, напущенная злой ворожбой, тем, кто хотел сглазить когон. Навести порчу на когон. Заговорить когон. от порчи.
25722 ПОРЧЕНЫЙ ПОРЧЕНЫЙ, ая, ое.

1. Испорченный, негодный (разг.). П. картофель.

2. Не совсем нормальный, странный [по старым народным представлениям: такой, на к-рого напустили порчу] (прост.).
25723 ПОРШЕНЬ ПОРШЕНЬ, шня, мн. и, ей и ей, м. Подвижная деталь, удлинённая или в форме диска, плотно двигающаяся внутри цилиндра и нагнетающая или выкачивающая жидкость, газ, пар.

| уменьш. поршенёк, нька, м.

| прил. поршневой, ая, ое. П. насос.
25724 ПОРЫВ ПОРЫВ 1, а, м.

1. Внезапное резкое усиление ветра. Ветер порывами.

2. Сильное мгновенное проявление какогон. чувства; душевный подъём, сопровождающийся стремлением сделать чтон. Душевный п. В порыве гнева. Боевой п. войск.
25725 ПОРЫВ ПОРЫВ 2, а, м.

1. см. порваться.

2. Место, где чтон. порвано, разорвано.
25726 ПОРЫВАТЬ ПОРЫВАТЬ см. порвать.
25727 ПОРЫВАТЬСЯ ПОРЫВАТЬСЯ 1, аюсь, аешься; несов.

1. Делать порывистые движения. П. вперёд.

2. с неопр. Настойчиво пытаясь, проявлять желание сделать чтон. П. помочь.
25728 ПОРЫВАТЬСЯ ПОРЫВАТЬСЯ 2 см. порваться.
25729 ПОРЫВИСТЫЙ ПОРЫВИСТЫЙ, ая, ое; ист.

1. С резкими внезапными усилениями, неровный. П. ветер.

2. Резкий, стремительный, не плавный. Порывистые движения.

3. Действующий порывами 1 (во 2 знач.), легко увлекающийся. П. характер.

| сущ. порывистость, и, ж. П. в движениях.
25730 ПОРЫЖЕЛЫЙ ПОРЫЖЕЛЫЙ, ая, ое; ел. Выцветший, ставший рыжевато-бурым. Порыжелая шляпа.
25731 ПОРЫЖЕТЬ ПОРЫЖЕТЬ см. рыжеть.
25732 ПОРЫХЛЕТЬ ПОРЫХЛЕТЬ см. рыхлеть.
25733 ПОРЯБЕТЬ ПОРЯБЕТЬ см. рябеть.
25734 ПОРЯДКОВЫЙ ПОРЯДКОВЫЙ, ая, ое.

1. Указывающий место в ряду, отвечающий на вопрос: который по счёту? П. номер.

2. порядковое числительное в грамматике: прилагательное, обозначающее признак как отношение к количеству, числу (напр. первый, второй, десятый, сотый).
25735 ПОРЯДКОМ ПОРЯДКОМ, нареч. (разг.).

1. В значительной степени, очень. П. надоело.

2. Как должно, как следует. П. разобраться в чёмн.
25736 ПОРЯДОК ПОРЯДОК, дка, м.

1. Правильное, налаженное состояние, расположение чегон. Держать вещи в порядке. Навести п. гден. Привести в п. чтон.

2. Последовательный ход чегон. Рассказать всё по порядку. П. дня (вопросы, подлежащие обсуждению на собрании, заседании). Поставить чтон. в п. дня (поставить на очередь для решения).

3. Правила, по к-рым совершается чтон.; существующее устройство, режим. П. выборов, голосования. Ввести новые порядки. Школьные порядки.

4. Военное построение. Боевые порядки пехоты. Двигаться походным порядком.

5. Числовая характеристика той или иной величины (спец.). Кривая второго порядка. На п. выше.

6. порядка чего, в знач. предлога с род. п. Около, с (в знач. приблизительности) (разг.). Расстояние порядка 100 км. Цены порядка 5060 рублей.

7. порядок! Выражение в знач.: всё так, всё в порядке, всё хорошо (прост.). Как дела? П.!

• Всё в порядке всё так, как следует, благополучно.

В (полном) порядке кто-что (разг.) в нормальном, хорошем состоянии.

Для порядка (порядку) (разг.) чтобы было так, как принято, как полагается.

В порядке чего, предлог с род. п. в соответствии с чемн., как чтон. Выступление в порядке самокритики. В порядке исключения (будучи допущенным в качестве исключения).

В порядке вещей естественно, так, как должно быть. Ваши сомнения в порядке вещей.

Призвать к порядку кого заставить подчиниться общему порядку, правилам.

В рабочем порядке (решить, обсудить чтон.) в ходе текущей работы.

Своим (обычным, заведённым) порядком (идёт чтон.) как установилось, как заведено, как полагается.

Одного (того же) порядка о том, что сходно, близко или одинаково. Явления одного порядка.

Порядок слов в грамматике: расположение членов предложения, определяемое синтаксической нормой или коммуникативным заданием речи.

| уменьш. порядочек, чка, м. (к 1 и 7 знач.; прост.).
25737 ПОРЯДОЧНОСТЬ ПОРЯДОЧНОСТЬ, и, ж.

1. см. порядочный 1.

2. Честность, неспособность к низким, аморальным, антиобщественным поступкам. Человек высокой порядочности.
25738 ПОРЯДОЧНЫЙ ПОРЯДОЧНЫЙ 1, ая, ое; чен, чна. Честный, соответствующий принятым правилам поведения. П. человек. П. поступок.

| сущ. порядочность, и, ж.
25739 ПОРЯДОЧНЫЙ ПОРЯДОЧНЫЙ 2, ая, ое (разг.). Значительных размеров, а также вообще немалый. Расстояние порядочное. Порядочно (нареч.) устал. П. лентяй (т. е. большой лентяй).
25740 ПОСАД ПОСАД, а, м.

1. В Древней и средневековой Руси: торгово-промышленная часть города, обычно вне городской стены.

2. Пригород, предместье (устар.).

| прил. посадский, ая, ое. Посадские люди и посадские (сущ.; жители посада в 1 знач.).
25741 ПОСАДИТЬ ПОСАДИТЬ см. сажать.
25742 ПОСАДКА ПОСАДКА, и, ж.

1. см. сажать.

2. обычно мн. Место, на к-ром посажены растения, а также сами посаженные растения. Молодые посадки.

3. Спуск и приземление летательного аппарата. Идти, заходить на посадку. На месте посадки. Вынужденная п. Мягкая п.

4. Манера держать своё тело (сидя, в сидячем положении). Уверенная, свободная п. в седле. Кавалерийская п.

• Посадка головы постановка головы. Гордая, красивая посадка головы.

| прил. посадочный, ая, ое (ко 2 и 3 знач.).
25743 ПОСАДНИК ПОСАДНИК, а, м. В Древней и средневековой Руси: наместник князя, а также (в феодальных республиках) выборный глава гражданской администрации. Новгородский п.

| прил. посадничий, ья, ье.
25744 ПОСАДНИЦА ПОСАДНИЦА, ы, ж. Жена посадника. Марфа-п. (в середине 15 в.: вдова новгородского посадника, возглавившая борьбу боярства против присоединения к Московскому государству).
25745 ПОСАДОЧНЫЙ ПОСАДОЧНЫЙ см. посадка и сажать.
25746 ПОСАЖЁНЫЙ ПОСАЖЁНЫЙ, ая, ое: 1) посажёный отец в народном свадебном обряде: мужчина, заменяющий родного отца; 2) посажёная мать в народном свадебном обряде: женщина, заменяющая родную мать.
25747 ПОСАПЫВАТЬ ПОСАПЫВАТЬ, аю, аешь; несов. (разг.). Сопеть негромко, с перерывами. Спать посапывая.
25748 ПОСАХАРИТЬ ПОСАХАРИТЬ см. сахарить.
25749 ПОСВАТАТЬ, СЯ ПОСВАТАТЬ, СЯ см. сватать, ся.
25750 ПОСВЕЖЕТЬ ПОСВЕЖЕТЬ см. свежеть.
25751 ПОСВЕТИТЬ ПОСВЕТИТЬ см. светить.
25752 ПОСВЕТЛЕТЬ ПОСВЕТЛЕТЬ см. светлеть.
25753 ПОСВИСТ ПОСВИСТ, а, м. Способ, манера свистеть, свист. Молодецкий п.
25754 ПОСВИСТАТЬ ПОСВИСТАТЬ, ищу, ищешь и ПОСВИСТЕТЬ, ищу, истишь; сов. Издать недолгий свист.
25755 ПОСВИСТЫВАТЬ ПОСВИСТЫВАТЬ, аю, аешь; несов. Свистеть немного, негромко или с перерывами.
25756 ПОСВОЙСКИ ПО-СВОЙСКИ, нареч. (разг.).

1. По своей воле, не считаясь ни с кем. По-свойски разделаться с кемн.

2. Как обычно, как принято между близкими людьми. Приятели поговорили по-свойски.
25757 ПОСВЯТИТЬ ПОСВЯТИТЬ 1, ящу, ятишь; ящённый (ён, ена); сов.

1. кого (что) во что. Осведомить о чёмн. тайном, не всем известном, сделать причастным к чемун. П. друга в свою тайну. П. в секреты мастерства.

2. что кому-чему. Предназначить, отдать. П. свою жизнь работе.

3. что кому-чему. Сделать, создать чтон. в честь когон. или в память о комн. П. стихотворение комун. П. книгу памяти матери.

| несов. посвящать, аю, аешь.

| сущ. посвящение, я, ср.
25758 ПОСВЯТИТЬ ПОСВЯТИТЬ 2, ящу, ятишь, ящённый (ён, ена); сов., кого (мн.) (что) во что. Возвести в какоен. звание, сан с соблюдением определённых ритуалов. П. в рыцари. П. в епископы.

| несов. посвящать, аю, аешь.

| сущ. посвящение, я, ср. П. в рабочие, в студенты (новые обряды).
25759 ПОСВЯЩЕНИЕ ПОСВЯЩЕНИЕ 1, я, ср.

1. см. посвятить 1.

2. Посвящающая надпись или вступительная часть сочинения, обращённая к лицу, к-рому сочинение посвящено.
25760 ПОСВЯЩЕНИЕ ПОСВЯЩЕНИЕ 2 см. посвятить 2.
25761 ПОСЕВ ПОСЕВ, а, м.

1. см. сеять и посеять.

2. обычно мн. Семена, посеянные в почву, а также занятая ими земля. Озимые посевы.

3. То, что посеяно в питательную среду (спец.). П. из зева.

| прил. посевной, ая, ое (ко 2 знач.). Посевные растения. Посевная площадь. Посевная кампания.
25762 ПОСЕВНАЯ ПОСЕВНАЯ, ой, ж. Посевная кампания. Всё готово к посевной.
25763 ПОСЕДЕЛЫЙ ПОСЕДЕЛЫЙ, ая, ое. Ставший седым. П. старец. Поседелая прядь.
25764 ПОСЕДЕНИЕ, ПОСЕДЕТЬ ПОСЕДЕНИЕ, ПОСЕДЕТЬ см. седеть.
25765 ПОСЕЙЧАС ПОСЕЙЧАС, нареч. (прост.). До сих пор, до этого времени. И п. живёт в деревне.
25766 ПОСЕЛЕНЕЦ ПОСЕЛЕНЕЦ, нца, м.

1. Человек, к-рый впервые поселился гден. на новом, необжитом месте. Первые русские поселенцы в Сибири.

2. Человек, к-рый сослан на поселение (в 3 знач.).

| ж. поселенка, и.

| прил. поселенческий, ая, ое.
25767 ПОСЕЛЕНИЕ ПОСЕЛЕНИЕ, я, ср.

1. см. селить, ся.

2. Населённый пункт, а также вообще место, где ктон. живет, обитает. Древние русские поселения на Севере. Поселения бобров.

3. Принудительное водворение на жительство в отдалённом месте в наказание за чтон. Отправить, сослать на п.
25768 ПОСЕЛИТЬ ПОСЕЛИТЬ, елю, елишь и (разг.) елишь; лённый (ён, ена); сов.

1. см. селить.

2. перен., что. Возбудить, вызвать в комн. какоен. чувство (книжн.). П. вражду между кемн. П. сомнение в комн.

| несов. поселять, яю, яешь.
25769 ПОСЕЛИТЬСЯ ПОСЕЛИТЬСЯ см. селиться.
25770 ПОСЕЛЯТЬ ПОСЕЛЯТЬ, яю, яешь; несов.

1. см. поселить.

2. кого (что). То же, что селить. П. на новом месте.
25771 ПОСЕЛЯТЬСЯ ПОСЕЛЯТЬСЯ, яюсь, яешься; несов.

1. То же, что селиться.

2. (1 и 2 л. не употр.), перен. О какомн. чувстве: водворяться, входить в кого-чтон. В душе поселяется страх, сомнение, надежда.
25772 ПОСЕРЕБРИТЬ ПОСЕРЕБРИТЬ см. серебрить.
25773 ПОСЕРЕДИ ПОСЕРЕДИ, нареч. и предлог с род. п. (разг.). То же, что посередине.
25774 ПОСЕРЕДИНЕ ПОСЕРЕДИНЕ.

1. нареч. В середине. Сад с клумбой п. Все сели, он встал п.

2. чего, предлог с род. п. В центре чегон., на равном расстоянии от нескольких предметов, лиц, между ними. Встать п. комнаты. Оказаться п. толпы.

3. чего, предлог с род. п. Во время протекания чегон. (разг.). Замолчать п. рассказа.

| уменьш. посерединке (к 1 знач.).
25775 ПОСЕРЕТЬ ПОСЕРЕТЬ см. сереть.
25776 ПОСЕРЁДКЕ ПОСЕРЁДКЕ, нареч. и предлог с род. п. (прост.) и ПОСЕРЕДЬ, нареч. и предлог с род. п. (обл.). То же, что посередине (в 1 и 2 знач.). Сядь п., а мы с краю. Разлёгся п. дороги.
25777 ПОСЕРЬЁЗНЕТЬ ПОСЕРЬЁЗНЕТЬ см. серьёзнеть.
25778 ПОСЕТИТЕЛЬ ПОСЕТИТЕЛЬ, я, м. Тот, кто посетил, посещает кого-чтон. Странный п. П. библиотеки. Приём посетителей в учреждении.

| ж. посетительница, ы.

| прил. посетительский, ая, ое.
25779 ПОСЕТИТЬ ПОСЕТИТЬ, ещу, етишь; ещённый (ён, ена); сов., кого-что.

1. Прийти к комун., кудан., побывать у когон., гден. П. знакомого. Больного посетил врач. П. музей.

2. (1 и 2 л. не употр.), перен. О чувствах, ощущениях: появиться, возникнуть. Поэта посетило вдохновение.

| несов. посещать, аю, аешь.

| сущ. посещение, я, ср. (к 1 знач.).
25780 ПОСЕТОВАТЬ ПОСЕТОВАТЬ см. сетовать.
25781 ПОСЕЧЬ ПОСЕЧЬ 1, еку, ечёшь; сёк, секла и (устар.) сек, секла; секший и сёкший; сечённый (ён, ена) и (устар.) сеченный; секши и сёкши; сов., кого-что (разг.).

1. То же, что пересечь 2.

2. Высечь 2 несильно, слегка.
25782 ПОСЕЧЬ ПОСЕЧЬ 2, еку, ечёшь; сёк, секла; чённый (ён, ена); сов., кого-что (устар.). Иссечь, изрубить (обычно многое, многих). П. саблей.
25783 ПОСЕЧЬСЯ ПОСЕЧЬСЯ см. сечься.
25784 ПОСЕЩАЕМОСТЬ ПОСЕЩАЕМОСТЬ, и, ж. (офиц.). Количество посещений. П. музея возросла, упала. Учёт посещаемости.
25785 ПОСЕЯТЬ ПОСЕЯТЬ, ею, еешь; янный; сов., что.

1. см. сеять.

2. Поместить (микроорганизмы) в питательную среду (спец.).

3. Лишиться по небрежности или, роняя, потерять (разг.). Тетрадку где-то посеял.

| сущ. посев, а, м. (ко 2 знач.).
25786 ПОСЁЛОК ПОСЁЛОК, лка, м. Населённый пункт, первоначально небольшой. Рыбацкий п. Дачный п. П. городского типа. Рабочий п.

| прил. поселковый, ая, ое.
25787 ПОСИДЕЛКИ ПОСИДЕЛКИ, лок. В старой русской деревне: зимняя вечеринка молодёжи, сопровождающаяся какимн. занятием, ручной работой. Собраться на п. [не рекомендуется употр. в знач. вообще вечеринка, дружеское собрание].
25788 ПОСИДЕТЬ ПОСИДЕТЬ, ижу, идишь; сов. Сидеть (в 1, 2, 3, 4 и 7 знач.) нек-рое время. П. на скамейке. Птица посидела на ветке. П. дома. П. за работой. П. в гостях.
25789 ПОСИЛЬНЫЙ ПОСИЛЬНЫЙ, ая, ое; лен, льна. Соразмерный с чьимин. силами, возможностями. П. труд. Посильная задача.

| сущ. посильность, и, ж.
25790 ПОСИНЕЛЫЙ ПОСИНЕЛЫЙ, ая, ое; ел (разг.). Ставший синим (преимущ. от холода), бледным до синевы. Посинелое лицо.

| сущ. посинелость, и, ж.
25791 ПОСИНЕТЬ ПОСИНЕТЬ см. синеть.
25792 ПОСКАКАТЬ ПОСКАКАТЬ, скачу, скачешь; скачи; сов.

1. Провести нек-рое время скача.

2. Начать скакать, пуститься вскачь. Кони поскакали.
25793 ПОСКОЛЬЗНУТЬСЯ ПОСКОЛЬЗНУТЬСЯ, нусь, нёшься; сов.

1. Оступиться на скользком месте. П. на льду.

2. перен. Ошибиться, оступиться (во 2 знач.) (разг.).
25794 ПОСКОЛЬКУ ПОСКОЛЬКУ, союз. Потому что, так как. П. ты согласен, я не возражаю.

• Поскольку... то (так), союз то же, что поскольку. Поскольку все согласны, то (так) и я не возражаю.
25795 ПОСКОНЬ ПОСКОНЬ, и, ж.

1. Мужская особь конопли, а также волокно, получаемое из такой особи.

2. Домотканый холст из такого волокна (устар.).

| прил. посконный, ая, ое. Посконная рубаха.
25796 ПОСКРЁБКИ ПОСКРЁБКИ, ов и ПОСКРЁБЫШИ, ей (разг.). Выскобленные остатки пищи. П. со сковородки.
25797 ПОСКРОМНИЧАТЬ ПОСКРОМНИЧАТЬ см. скромничать.
25798 ПОСКУПИТЬСЯ ПОСКУПИТЬСЯ см. скупиться.
25799 ПОСКУЧНЕТЬ ПОСКУЧНЕТЬ см. скучнеть.
25800 ПОСЛАБЛЕНИЕ ПОСЛАБЛЕНИЕ, я, ср. Излишняя снисходительность, снижение требовательности. Никаких послаблений преступникам!
25801 ПОСЛАНЕЦ ПОСЛАНЕЦ, нца, м. Человек, посланный кудан. с какимн. поручением, заданием. П. с письмом.
25802 ПОСЛАНИЕ ПОСЛАНИЕ, я, ср.

1. Письменное обращение государственного деятеля (или общественной организации) к другому государственному деятелю (или к общественной организации) по какомун. важному государственному, политическому вопросу. П. президента конгрессу.

2. Вообще письмо, письменное обращение (устар. и ирон.). Любовное п.

3. Поэтическое или публицистическое произведение в форме обращения к комун. Стихотворное п.
25803 ПОСЛАННИК ПОСЛАННИК, а, м.

1. Дипломатический представитель рангом ниже посла.

2. То же, что посланец (устар.).

| прил. посланнический, ая, ое (к 1 знач.).
25804 ПОСЛАСТИТЬ ПОСЛАСТИТЬ см. сластить.
25805 ПОСЛАТЬ ПОСЛАТЬ, пошлю, пошлёшь; посланный; сов.

1. кого (что). Отправить с какимн. поручением, направить кудан. П. в командировку. П. за доктором. Ребёнка послали погулять.

2. кого-что. Отправить для доставки. П. письмо по почте.

3. что. Передать, выразить жестом, словами, письменно свое отношение, чувства к комун. П. привет, поклон. П. воздушный поцелуй. П. комун. вслед ругательство.

4. что. Бросить, направить. П. мяч в сетку ворот. П. камень вдогонку. П. пулю в затылок.

5. что. Подвинуть, направить (спец.). П. корпус влево (о телодвижении).

6. кого (что). В сочетании с нек-рыми бранными словами, а также со словами «куда подальше»: обругать, чтобы не приставал, отвязался (прост.). П. к чёрту. Пошли ты его (куда) подальше!

| несов. посылать, аю, аешь.

| сущ. посылка, и, ж. (к 1, 2 и 5 знач.) и посыл, а, м. (к 4 и 5 знач.; спец.). Посыл патрона. Дать посыл лошади.

| прил. посыльный, ая, ое (к 1 знач.; спец.). Посыльное судно.
25806 ПОСЛЕ ПОСЛЕ.

1. нареч. Спустя нек-рое время, потом. П. расскажу обо всём. Сначала пойду я, ты п.

2. кого-чего, предлог с род. п. По окончании, истечении, совершении чегон., по исчезновении, уходе когон. Встретимся п. работы. П. таких слов ты мне не друг. Наследство п. отца.
25807 ПОСЛЕ… ПОСЛЕ..., приставка. Образует существительные, прилагательные и наречия со знач. наступления вслед за чемн., напр. послезвучание, послесвечение, послеобеденный, послеродовой, послеледниковый, послезавтра, послепослезавтра.
25808 ПОСЛЕВОЕННЫЙ ПОСЛЕВОЕННЫЙ, ая, ое. Относящийся к периоду после войны. Послевоенные события. Послевоенная эпоха.
25809 ПОСЛЕД ПОСЛЕД, а, м. Выходящая вслед за плодом плацента вместе с оболочками плода и пуповиной.

| прил. последовый, ая, ое.
25810 ПОСЛЕДИТЬ ПОСЛЕДИТЬ, ежу, едишь; сов., за кем-чем. Провести нек-рое время следя 1 за кем-чемн. П. за ребёнком. П. за приготовлением уроков.
25811 ПОСЛЕДКИ ПОСЛЕДКИ, ов (прост.). То же, что остатки (в 1 и 3 знач.).
25812 ПОСЛЕДНИЙ ПОСЛЕДНИЙ, яя, ее.

1. Конечный в ряду чегон. Видимся в п. раз. П. в очереди. В последнем счёте (в конечном счёте, в итоге). Сражаться до последнего дыхания, до последней капли крови (перен.: до конца; высок.).

2. По времени находящийся в конце какогон. ряда событий, явлений, завершающий собою этот ряд. П. день отпуска. Последние числа месяца. Последняя встреча. П. сын в семье (самый младший или единственный из оставшихся). П. бой. Последние деньги (те небольшие деньги, к-рые остались). Последнюю рубашку отдаёт кто-н. (о том, кто щедр, готов делиться с другими).

3. Самый новый, только что появившийся. Одет по последней моде. Строить по последнему слову техники. П. номер журнала.

4. Окончательный, бесповоротный. Это моё последнее слово. Последнее решение.

5. Совсем плохой, самый худший (разг.). Это уже последнее дело (никуда не годится). Изругать последними словами (непристойно). П. негодяй так не сделает. Последняя спица в колеснице (о том, кто не имеет никакого влияния, значения; разг.).

6. Этот, только что упомянутый (книжн.). Пришли Иванов и Сидоров, п. с опозданием.

7. последнее, его, ср. Всё то немногое, что осталось. Последнего не пожалеет отдаст. До последнего (до крайней возможности). Делиться с кемн. из последнего.

• Последняя воля (высок.) последнее желание умирающего.

Последнее прощание (высок.) прощание с умершим.

В последний путь провожать кого (высок.) хоронить.

Последний долг отдать кому (высок.) почтить память умершего, прощаясь с ним при погребении.

За последнее время или в последнее время, последнее время в ближайшем прошлом и сейчас.

До последней крайности дойти до предела.

Дай бог не последняя! (разг. шутл.) говорится в знач.: выпьем (вина) и ещё!
25813 ПОСЛЕДОВАТЕЛЬ ПОСЛЕДОВАТЕЛЬ, я, м., кого-чего. Человек, следующий какомун. учению, придерживающийся чьихн. взглядов. П. материализма.

| ж. последовательница, ы.
25814 ПОСЛЕДОВАТЕЛЬНОСТЬ ПОСЛЕДОВАТЕЛЬНОСТЬ, и, ж.

1. см. последовательный.

2. В математике: бесконечный упорядоченный набор чисел.
25815 ПОСЛЕДОВАТЕЛЬНЫЙ ПОСЛЕДОВАТЕЛЬНЫЙ, ая, ое; лен, льна.

1. Непрерывно следующий за другим. Последовательные движения.

2. Логически обоснованный, закономерно вытекающий из чегон. Рассуждать последовательно (нареч.). Будьте последовательны в своих поступках.

| сущ. последовательность, и, ж.
25816 ПОСЛЕДОВАТЬ ПОСЛЕДОВАТЬ см. следовать.
25817 ПОСЛЕДСТВИЕ ПОСЛЕДСТВИЕ, я, ср. Следствие чегон. П. болезни. Неожиданные последствия разговора. Оставить жалобу без последствий (отказать в удовлетворении или не принять никаких мер).
25818 ПОСЛЕДУЮЩИЙ ПОСЛЕДУЮЩИЙ, ая, ее (книжн.). Следующий после, позднейший. Во всё последующее время. П. ход событий.
25819 ПОСЛЕДЫШ ПОСЛЕДЫШ, а, м.

1. Последний ребёнок в семье (прост.).

2. перен. Последний сторонник чегон. отсталого, реакционного (презр.). Фашистские последыши.
25820 ПОСЛЕЗАВТРА ПОСЛЕЗАВТРА, нареч. На следующий день после завтрашнего. Приедет п.

| прил. послезавтрашний, яя, ее.
25821 ПОСЛЕСЛОВИЕ ПОСЛЕСЛОВИЕ, я, ср. Заключительное замечание или заключительная статья к сочинению.
25822 ПОСЛОВИЦА ПОСЛОВИЦА, ы, ж. Краткое народное изречение с назидательным содержанием, народный афоризм. Русские пословицы и поговорки. П. не мимо молвится (посл.).

• Войти в пословицу 1) стать общеизвестным благодаря своей характерности. Упрямство осла вошло в пословицу; 2) о чьихн. словах, речениях: войти в общее употребление. Многие строки басен И. А. Крылова вошли в пословицу.

| прил. пословичный, ая, ое. Пословичное выражение.
25823 ПОСЛУЖИТЬ ПОСЛУЖИТЬ, ужу, ужишь; сов.

1. см. служить.

2. Пробыть нек-рое время, служа гден. П. три года на Крайнем Севере.
25824 ПОСЛУЖНОЙ ПОСЛУЖНОЙ: послужной список документ с анкетными данными и со сведениями о прохождении службы. Послужной список военнослужащего.
25825 ПОСЛУШАНИЕ ПОСЛУШАНИЕ, я, ср.

1. Повиновение, покорность. Требовать от детей послушания. П. родителям.

2. В монастырях: обязанность, к-рая возлагается на каждого послушника или монаха, а также специальная работа, назначаемая в искупление греха, проступка. Наложить п.
25826 ПОСЛУШАТЬ ПОСЛУШАТЬ, аю, аешь; сов., кого-что.

1. см. слушать.

2. Провести нек-рое время слушая. П. лекцию. П. певца. Послушай, что я тебе скажу.

3. послушай(те), вводн. сл. Выражает призыв к вниманию с оттенком недовольства, нетерпения. Послушайте, вы, кажется, забываетесь!
25827 ПОСЛУШАТЬСЯ ПОСЛУШАТЬСЯ см. слушаться.
25828 ПОСЛУШНИК ПОСЛУШНИК, а и ПОСЛУШНИК, а, м. Прислужник в монастыре, готовящийся к пострижению в монахи.

| ж. послушница, ы и послушница, ы.

| прил. послушнический, ая, ое и послушнический, ая, ое.
25829 ПОСЛУШНЫЙ ПОСЛУШНЫЙ, ая, ое; шен, шна. Такой, к-рый слушается, покорный. П. ребёнок. Послушен голосу рассудка ктон. (перен.). П. механизм (перен.: хорошо управляемый).

| сущ. послушность, и, ж.
25830 ПОСЛЫШАТЬСЯ ПОСЛЫШАТЬСЯ см. слышаться.
25831 ПОСЛЮНИТЬ ПОСЛЮНИТЬ см. слюнить.
25832 ПОСЛЮНЯВИТЬ ПОСЛЮНЯВИТЬ см. слюнявить.
25833 ПОСМАТРИВАТЬ ПОСМАТРИВАТЬ, аю, аешь; несов. Смотреть (в 1 и 5 знач.) время от времени. П. по сторонам. Посматривай за детьми.
25834 ПОСМЕИВАТЬСЯ ПОСМЕИВАТЬСЯ, аюсь, аешься; несов. Смеяться или насмехаться слегка, немного. П. исподтишка.
25835 ПОСМЕННЫЙ ПОСМЕННЫЙ, ая, ое. Происходящий сменами. Работать посменно (нареч.).
25836 ПОСМЕРТНЫЙ ПОСМЕРТНЫЙ, ая, ое. Осуществляемый или возникший после смерти (о чёмн., относящемся к деятельности умершего). Посмертное издание сочинений. Награждён посмертно (нареч.). Посмертная слава (высок.).
25837 ПОСМЕТЬ ПОСМЕТЬ см. сметь.
25838 ПОСМЕШИЩЕ ПОСМЕШИЩЕ, а, ср.

1. То, над чем все смеются, издеваются. Выступление оратора превратилось в п.

2. Человек, над к-рым все смеются. Стал всеобщим посмешищем кто-н.

3. Издевательство, осмеяние. Выставить когон. на п.
25839 ПОСМЕЯНИЕ ПОСМЕЯНИЕ, я, ср. (высок.). Глумление, оскорбительные насмешки. Отдать когон. на п.
25840 ПОСМЕЯТЬСЯ ПОСМЕЯТЬСЯ см. смеяться.
25841 ПОСМОТРЕТЬ ПОСМОТРЕТЬ, рю, отришь; сов.

1. см. смотреть.

2. посмотрим. Потом поймём, решим (разг.). Посмотрим, как пойдут дела. Там посмотрим (то же, что видно будет см. видный в 6 знач.).
25842 ПОСМОТРЕТЬСЯ ПОСМОТРЕТЬСЯ см. смотреться.
25843 ПОСМУГЛЕТЬ ПОСМУГЛЕТЬ см. смуглеть.
25844 ПОСОБИЕ ПОСОБИЕ, я, ср.

1. Помощь, преимущ. денежная. П. по инвалидности. Пособия многодетным матерям. Выходное п.

2. Учебная книга, а также предмет, необходимый при обучении чемун. Учебные пособия. П. по истории. Наглядные пособия.
25845 ПОСОБИТЬ ПОСОБИТЬ, блю, бишь; сов., кому-чему (прост. и обл.). Помочь, подсобить. П. косить. Пособи моему горю (помоги в беде).

| несов. пособлять, яю, яешь.
25846 ПОСОБНИК ПОСОБНИК, а, м. Помощник в плохих, преступных действиях. Назвать своих пособников. Пособники преступления.

| ж. пособница, ы.

| прил. пособнический, ая, ое.
25847 ПОСОБНИЧЕСТВО ПОСОБНИЧЕСТВО, а, ср. Помощь в плохих, преступных действиях. Осудить за п. П. агрессии.

| прил. пособнический, ая, ое.
25848 ПОСОВЕСТИТЬСЯ ПОСОВЕСТИТЬСЯ см. совеститься.
25849 ПОСОВЕТОВАТЬ, СЯ ПОСОВЕТОВАТЬ, СЯ см. советовать, ся.
25850 ПОСОДЕЙСТВОВАТЬ ПОСОДЕЙСТВОВАТЬ см. содействовать.
25851 ПОСОЛ ПОСОЛ 1, сла, м.

1. Дипломатический представитель высшего ранга. Встреча на уровне послов.

2. Тот, кто послан к комун. с какимн. поручением (разг.).

| прил. посольский, ая, ое (к 1 знач.).
25852 ПОСОЛ ПОСОЛ 2, а, м. То же, что засол (во 2 знач.). Кильки пряного посола.
25853 ПОСОЛИТЬ ПОСОЛИТЬ см. солить.
25854 ПОСОЛОВЕТЬ ПОСОЛОВЕТЬ см. соловеть.
25855 ПОСОЛЬСТВО ПОСОЛЬСТВО, а, ср. Дипломатическое представительство, возглавляемое послом, а также здание, занимаемое этим представительством.

| прил. посольский, ая, ое. П. особняк.
25856 ПОСОХ ПОСОХ, а, м. Длинная и толстая палка с заострённым опорным концом. Странник с посохом. П. чабана. Архиерейский, игуменский п. (знак их церковной власти).

| уменьш. посошок, шка, м.
25857 ПОСОХНУТЬ ПОСОХНУТЬ (ну, нешь, 1 и 2 л. ед. не употр.), нет; ох, охла; сов. Засохнуть совсем (о многом). Цветы посохли.
25858 ПОСОШОК ПОСОШОК, шка, м.

1. см. посох.

2. Последняя рюмка вина, выпиваемая перед уходом (разг. шутл.). П. на дорогу.

• Выпить на посошок выпить, уходя из гостей, с пирушки.
25859 ПОСПАТЬ ПОСПАТЬ, плю, пишь; ал, ала, ало; сов. Провести нек-рое время во сне, уснуть на нек-рое время. П. после обеда.
25860 ПОСПЕВАТЬ ПОСПЕВАТЬ 1 (аю, аешь, 1 и 2 л. не употр.), ает; несов.

1. см. поспеть 1.

2. То же, что спеть 1 (разг.). Яблоки поспевают.
25861 ПОСПЕВАТЬ ПОСПЕВАТЬ 2 см. поспеть 2.
25862 ПОСПЕТЬ ПОСПЕТЬ 1 (ею, еешь, 1 и 2 л. не употр.), еет; сов.

1. см. спеть 1.

2. Стать приготовленным, готовым (разг.). Обед поспел. Самовар поспел.

| несов. поспевать (аю, аешь, 1 и 2 л. не употр.), ает.
25863 ПОСПЕТЬ ПОСПЕТЬ 2, ею, еешь; сов. (разг.). То же, что успеть (в 1 знач.). П. к сроку.

| несов. поспевать, аю, аешь.
25864 ПОСПЕШАТЬ ПОСПЕШАТЬ, аю, аешь; несов. (устар.). Торопиться, спешить.

• Медленно поспешает кто (разг. шутл.) не торопится, действует вяло, не спеша.
25865 ПОСПЕШЕСТВОВАТЬ ПОСПЕШЕСТВОВАТЬ, твую, твуешь; несов., кому-чему (устар.). То же, что содействовать.
25866 ПОСПЕШИТЬ ПОСПЕШИТЬ см. спешить.
25867 ПОСПЕШНЫЙ ПОСПЕШНЫЙ, ая, ое; шен, шна. Очень быстрый, торопливый. П. отъезд. Поспешно (нареч.) собраться.

| сущ. поспешность, и, ж.
25868 ПОСПОРИТЬ ПОСПОРИТЬ, рю, ришь; сов.

1. см. спорить.

2. Вступить в соревнование, в состязание. Молодёжь в работе поспорит с мастерами.

3. Провести нек-рое время в споре. Поспорят и разойдутся.
25869 ПОСПОСОБСТВОВАТЬ ПОСПОСОБСТВОВАТЬ см. способствовать.
25870 ПОСПРОШАТЬ ПОСПРОШАТЬ, аю, аешь; сов., кого (что) (прост.). Расспрашивая, постараться узнать о ком-чёмн. П. у соседей.
25871 ПОСРАМИТЬ ПОСРАМИТЬ, млю, мишь; млённый (ён, ена); сов., кого-что. Подвергнуть сраму, позору. П. чьён. честное имя. Не посрамим земли русской! (в старину: воинский клич).

| несов. посрамлять, яю, яешь.

| сущ. посрамление, я, ср. Отдать когон. на позор и п. (высок.).
25872 ПОСРЕДИ ПОСРЕДИ.

1. нареч. То же, что посередине (в 1 знач.). Все его окружили, он оказался п.

2. кого-чего, предлог с род. п. В середине, посередине кого-чегон. Стол п. комнаты. П. толпы.

3. чего, предлог с род. п. Во время протекания чегон., среди (во 2 знач.). П. разговора вдруг замолк.

4. кого, предлог с род. п. В среде, в окружении кого-чегон. Оказаться п. друзей. Жить п. врагов.
25873 ПОСРЕДИНЕ ПОСРЕДИНЕ, нареч. и предлог с род. п. То же, что посреди (в 1, 2 и 3 знач.).
25874 ПОСРЕДНИК ПОСРЕДНИК, а, м. Лицо (а также организация, государство), при участии к-рого ведутся переговоры между сторонами. П. в споре.

| ж. посредница, ы.

| прил. посреднический, ая, ое. Посредническая миссия.
25875 ПОСРЕДНИЧАТЬ ПОСРЕДНИЧАТЬ, аю, аешь; несов. Выступать в роли посредника, быть посредником.
25876 ПОСРЕДНИЧЕСТВО ПОСРЕДНИЧЕСТВО, а, ср. Содействие соглашению, сделке между сторонами. Предложить своё п.

| прил. посреднический, ая, ое.
25877 ПОСРЕДСТВЕННОСТЬ ПОСРЕДСТВЕННОСТЬ, и, ж.

1. см. посредственный.

2. Посредственный, бездарный человек.
25878 ПОСРЕДСТВЕННЫЙ ПОСРЕДСТВЕННЫЙ, ая, ое; вен, венна.

1. Среднего качества, заурядный. П. писатель. Посредственно (нареч.) отвечать на экзамене.

2. посредственно, нескл., ср. Отметка, оценка знаний: удовлетворительно. На экзамене получил посредственно.

| сущ. посредственность, и, ж. (к 1 знач.).
25879 ПОСРЕДСТВО ПОСРЕДСТВО, а, ср.

1. То же, что посредничество. Обратиться к чьемун. посредству.

2. посредством чего, предлог с род. п. При помощи чегон., какимн. способом, используя чтон. Действовать п. переговоров.

• При посредстве кого-чего, предлог с род. п. то же, что посредством. Воздействовать при посредстве общественности.

Через посредство кого-чего, предлог с род. п. (устар.) при посредстве кого-чегон., при помощи, через кого-чтон.
25880 ПОСРЕДСТВУЮЩИЙ ПОСРЕДСТВУЮЩИЙ, ая, ее (книжн.). Промежуточный, связующий. Посредствующее звено.
25881 ПОССОВЕТ ПОССОВЕТ, а, м. Сокращение: поселковый Совет народных депутатов.

| прил. поссоветский, ая, ое (разг.).
25882 ПОССОРИТЬ, СЯ ПОССОРИТЬ, СЯ см. ссорить, ся.
25883 ПОСТ ПОСТ 1, а, м.

1. У верующих: воздержание на определённый срок от скоромной пищи и другие ограничения по предписанию церкви. Строгое соблюдение постов. Проводить время в посте и молитве (поститься). Вынужденный п. (перен.: о невольном голодании; шутл.).

2. Период, в к-рый, по предписанию церкви, запрещается употребление скоромной пищи и действуют нек-рые другие ограничения. В посту (во время поста). Однодневные посты (среда и пятница каждой недели, крещенский сочельник и нек-рые другие). Многодневные посты. Великий п. (весенний семинедельный пост перед Пасхой). Петров п. (летний пост перед Петровым днём). Успенский п. (осенний двухнедельный пост в августе). Рождественский п. (зимний сорокадневный предрождественский пост).

• Не всё коту масленица, придёт и Великий пост посл. о том, что на смену беззаботной жизни и удовольствиям придут неприятности, трудности.

| прил. постный [сн], ая, ое. Постные дни.
25884 ПОСТ ПОСТ 2, а, о посте, на посту, м.

1. Часовой или группа бойцов, ведущая наблюдение или охраняющая военный объект, а также самый этот объект. П. пограничной охраны. Сторожевой п. Проверка постов. Выйти на п.

2. Место, пункт, откуда ведётся наблюдение, где находится охранение. Занять п. Наблюдательный п. Умереть на посту (также перен.: при исполнении своих обязанностей).

3. Место постоянного дежурства, наблюдения, а также само такое наблюдение. П. регулирования движения. У постели больного постоянный п.

4. Ответственная должность. Высокий п. Занять п. директора.

5. Место, в к-ром сосредоточено управление различными техническими средствами, сигналами. П. управления. Центральный п. Станционный железнодорожный п.

| прил. постовой, ая, ое (к 1, 2, 3 и 5 знач.). Постовая будка. Постовая ведомость (служебный документ караула).
25885 ПОСТ… ПОСТ..., приставка. Образует прилагательные и существительные со знач. наступления, следования после чегон., вслед за чемн., напр. постинфекционный, пострадиационный, постэмбриональный, постпозиция, постимпрессионизм.
25886 ПОСТАВ ПОСТАВ, а, мн. а, ов, м.

1. Пара мельничных жерновов; машина, устройство с такими жерновами. Мукомольный, шелушильный п. Жерновой п.

2. Кустарный ткацкий стан. Снять холст с постава.

| прил. поставный, ая, ое.
25887 ПОСТАВЕЦ ПОСТАВЕЦ, вца, м. (устар.). Невысокий шкаф для посуды.

| прил. поставцовый, ая, ое.
25888 ПОСТАВИТЬ ПОСТАВИТЬ 1, влю, вишь; вленный; сов., что. Произвести поставки чегон. П. оборудование заводу. П. топливо.

| несов. поставлять, яю, яешь.

| сущ. поставка, и, ж.
25889 ПОСТАВИТЬ ПОСТАВИТЬ 2, влю, вишь; вленный; сов.

1. см. ставить.

2. что. Заплатить за что-н. бутылкой водки, вина (прост.). Поставь бутылку, сделаю.
25890 ПОСТАВИТЬ ПОСТАВИТЬ 3, влю, вишь; вленный; сов., кого (что) в кого (что). У христиан: посвятить в духовное звание. П. в дьяконы. Поставлен в епископы.

| несов. поставлять, яю, яешь.

| сущ. поставление, я, ср.
25891 ПОСТАВКА ПОСТАВКА, и, ж.

1. см. поставить 1.

2. обычно мн. Доставка, снабжение продукцией по специальному договору. Положение о поставках. Государственные поставки.
25892 ПОСТАВЩИК ПОСТАВЩИК, а, м. Лицо, организация, поставляющие какиен. материалы, товары. Завод-п.

| ж. поставщица, ы.
25893 ПОСТАМЕНТ ПОСТАМЕНТ, а, м. Основание памятника, колонны, статуи. Гранитный п.
25894 ПОСТАНОВИТЬ ПОСТАНОВИТЬ, овлю, овишь; овленный; сов., с неопр. или с союзом «чтобы». Вынести какоен. постановление. Постановили всем дежурить (чтобы дежурили все). П. большинством голосов.

| несов. постановлять, яю, яешь.
25895 ПОСТАНОВКА ПОСТАНОВКА, и, ж.

1. см. ставить.

2. чего. Положение, манера держать какуюн. часть тела. Красивая п. головы.

3. чего. Способ делать чтон., организация чегон. Правильная п. работы.

4. Спектакль, представление. Новые постановки классиков.

| прил. постановочный, ая, ое (к 4 знач.).
25896 ПОСТАНОВЛЕНИЕ ПОСТАНОВЛЕНИЕ, я, ср. Коллективное решение, официальное распоряжение. П. общего собрания. Вынести п.
25897 ПОСТАНОВЩИК ПОСТАНОВЩИК, а, м. Специалист, к-рый руководит постановкой, ставит спектакль. П. фильма. Режиссёр-п. Оператор-п. Художник-п.
25898 ПОСТАРАТЬСЯ ПОСТАРАТЬСЯ см. стараться.
25899 ПОСТАРЕТЬ ПОСТАРЕТЬ см. стареть.
25900 ПОСТАТЕЙНЫЙ ПОСТАТЕЙНЫЙ, ая, ое. Производимый по статьям (во 2 знач.). Постатейное обсуждение проекта.
25901 ПОСТЕЛИТЬ ПОСТЕЛИТЬ см. стлать.
25902 ПОСТЕЛИТЬСЯ ПОСТЕЛИТЬСЯ см. стелиться.
25903 ПОСТЕЛЬ ПОСТЕЛЬ, и, ж.

1. Место для спанья с постланными на нём спальными принадлежностями; сами такие принадлежности. Мягкая п. Лежать в постели. Лечь в п. или на п. Встать с постели. Постлать п. Измятая, неубранная п. Дежурить у постели больного.

2. перен., ед. Секс, половые отношения (разг.). Этих двоих связывает только п.

| прил. постельный, ая, ое. Постельное бельё. У больного п. режим (предписывающий лежать в постели). Постельная сцена (в фильме).
25904 ПОСТЕПЕННЫЙ ПОСТЕПЕННЫЙ, ая, ое; енен, енна. Совершающийся не сразу, без резких скачков. П. переход к чемун. Делать чтон. постепенно (нареч.).

| сущ. постепенность, и, ж.
25905 ПОСТЕСНЯТЬСЯ ПОСТЕСНЯТЬСЯ см. стесняться.
25906 ПОСТИГНУТЬ ПОСТИГНУТЬ см. постичь.
25907 ПОСТИЖЁР ПОСТИЖЁР, а, м. (спец.). Специалист по изготовлению париков (в театральных мастерских также по изготовлению накладных усов, бород, бакенбард).

| прил. постижёрский, ая, ое.
25908 ПОСТИЖЁРНЫЙ ПОСТИЖЁРНЫЙ, ая, ое (спец.). Относящийся к работам постижёра. Постижёрные работы. Постижёрная мастерская.
25909 ПОСТИЖИМЫЙ ПОСТИЖИМЫЙ, ая, ое; им (книжн.). Такой, что можно постичь, понять. Легко постижимые истины.

| сущ. постижимость, и, ж.
25910 ПОСТИЛАТЬ ПОСТИЛАТЬ, аю, аешь; несов. То же, что стлать (в 1 знач.). П. постель.

| сущ. постилка, и, ж.
25911 ПОСТИЛКА ПОСТИЛКА, и, ж.

1. см. постилать и стлать.

2. То же, что подстилка (во 2 знач.). Мягкая п.
25912 ПОСТИЛОЧНЫЙ ПОСТИЛОЧНЫЙ см. стлать.
25913 ПОСТИРУШКА ПОСТИРУШКА, и, ж. (прост.). Небольшая стирка. Устроить постирушку.
25914 ПОСТИТЬСЯ ПОСТИТЬСЯ, пощусь, постишься; несов. Воздерживаться от скоромной пищи во время поста 1, соблюдать предписания поста 1. П. в Великий пост.
25915 ПОСТИЧЬ ПОСТИЧЬ и ПОСТИГНУТЬ, игну, игнешь; иг и игнул, игла; игший и игнувший; сов., кого-что.

1. Понять, уразуметь. П. смысл чегон.

2. (1 и 2 л. не употр.). О чёмн. плохом, тяжёлом: случиться с кем-чемн. Его постигла неудача. Горе, постигшее семью.

| несов. постигать, аю, аешь.

| сущ. постижение, я, ср. (к 1 знач.).
25916 ПОСТЛАТЬ ПОСТЛАТЬ см. стлать.
25917 ПОСТНИЧАТЬ ПОСТНИЧАТЬ, аю, аешь; несов. (устар.). То же, что поститься.

| сущ. постничество, а, ср.
25918 ПОСТНЫЙ ПОСТНЫЙ [сн], ая, ое; тен, тна, тно.

1. см. пост 1.

2. полн. ф. О пище: употребляемый во время поста 1, не мясной, не молочный. Есть постное (сущ.). Постное масло (растительное).

3. полн. ф. Не жирный (разг.). Постная ветчина.

4. перен. Хмурый, скучный (разг. шутл.). Постная физиономия.

5. перен. О виде, внешности: нарочито скромный и добродетельный (разг. шутл.).

| сущ. постность, и, ж. (к 4 и 5 знач.).
25919 ПОСТОВОЙ ПОСТОВОЙ, ая, ое.

1. см. пост 2.

2. Стоящий на посту 2 (во 2 знач.), на охране чегон. П. милиционер. Спросить у постового (сущ.).
25920 ПОСТОЙ ПОСТОЙ, я, м. (устар.). Стоянка войск, военных на частных квартирах. Развести солдат на п. Освободить дома от постоя.
25921 ПОСТОЛЬКУ ПОСТОЛЬКУ: 1) постольку... поскольку..., союз в той мере как. Его дела меня интересуют постольку, поскольку они и меня касаются; 2) постольку поскольку (разг.) о половинчатом, нерешительном образе действий. Помогает постольку поскольку (т. е. не до конца, не в полную меру).
25922 ПОСТОРОНИТЬСЯ ПОСТОРОНИТЬСЯ см. сторониться.
25923 ПОСТОРОННИЙ ПОСТОРОННИЙ, яя, ее.

1. Не свой, не принадлежащий к данной группе, обществу, семье. П. человек. Постороннее влияние. Посторонним (сущ.) вход воспрещен.

2. Не имеющий прямого отношения к делу. Посторонние соображения.
25924 ПОСТОЯЛЕЦ ПОСТОЯЛЕЦ, льца, м. (устар.). Временный жилец. Пустить постояльца.

| ж. постоялица, ы.
25925 ПОСТОЯЛЫЙ ПОСТОЯЛЫЙ: постоялый двор (устар.) трактир с местами для ночлега и с двором для лошадей, повозок. Остановиться на постоялом дворе.
25926 ПОСТОЯННЫЙ ПОСТОЯННЫЙ, ая, ое; янен, янна.

1. полн. ф. Не прекращающийся, неизменный и одинаковый во всё время; всегдашний. Жить в постоянном труде. П. посетитель театра. Постоянная величина и постоянная (сущ.) (в математике: величина, к-рая по условиям задачи сохраняет одно и то же значение). Постоянная армия (армия мирного времени). П. ток (в отличие от переменного, не изменяющийся во времени). П. капитал (часть капитала, затрачиваемая на средства производства и остающаяся неизменной в процессе производства; спец.).

2. полн. ф. Рассчитанный на долгий срок, не временный. П. мост. Постоянная работа.

3. Не изменчивый, твёрдый. П. взгляд на вещи.

| сущ. постоянство, а, ср. (к 1 и 3 знач.) и постоянность, и, ж.
25927 ПОСТОЯНСТВО ПОСТОЯНСТВО, а, ср.

1. см. постоянный.

2. Неизменность в какомн. отношении какихн. свойств, качеств, элементов (спец.). Закон постоянства состава (химического соединения).

3. Верность, твёрдость во взглядах, чувствах. П. в любви, в дружбе.
25928 ПОСТОЯТЬ ПОСТОЯТЬ, ою, оишь; сов.

1. см. стоять.

2. Стоять (в 1, 2, 4, 6, 8 и 9 знач.) нек-рое время. П. у дверей. Дом ещё постоит. Жара постояла. Поезд постоит у светофора. Молоко долго не постоит.

3. постой(те). То же, что подожди(те) (см. подождать в 3, 4 и 5 знач.). Постой(те), давай(те) разберёмся хорошенько. Постой, а ты не ошибся? Ну постой же ты у меня!

• Не постоять (за ценой, за расходами, за благодарностью) не поскупиться, щедро рассчитаться.
25929 ПОСТПРЕД ПОСТПРЕД, а, м. Сокращение: постоянный представитель глава постпредства.

| прил. постпредовский, ая, ое (разг.).
25930 ПОСТПРЕДСТВО ПОСТПРЕДСТВО, а, ср. Сокращение: постоянное представительство орган внешних сношений, учреждённый государством за границей при какойн. международной организации, а также учреждение, представляющее автономное образование при правительстве федеративного государства. П. при ООН.
25931 ПОСТРАДАТЬ ПОСТРАДАТЬ см. страдать.
25932 ПОСТРАНИЧНЫЙ ПОСТРАНИЧНЫЙ, ая, ое. Производимый по страницам. П. подсчёт. Постраничная плата.
25933 ПОСТРЕЛ ПОСТРЕЛ, а, м. (разг.). Озорник, сорванец. Наш п. везде поспел (погов.).

| уменьш. пострелёнок, нка, мн. лята, лят, м.
25934 ПОСТРЕЛИВАТЬ ПОСТРЕЛИВАТЬ, аю, аешь; несов. (разг.). Стрелять изредка, время от времени. Постреливают охотники. П. уток. Постреливает (безл.) в ухе.
25935 ПОСТРЕЛЯТЬ ПОСТРЕЛЯТЬ, яю, яешь; сов.

1. Провести нек-рое время стреляя, занимаясь стрельбой. П. в тире.

2. кого (чего). Настрелять, добыть стрельбой (разг.). П. дичи.

3. кого (что). Застрелить многих (прост.). Всех постреляли.
25936 ПОСТРИГ ПОСТРИГ, а, м. Христианский обряд принятия монашества или посвящения в священнослужители (сопровождающийся подрезыванием волос). Принять п.
25937 ПОСТРИЖЕНИЕ ПОСТРИЖЕНИЕ, я, ср.

1. см. постричь, ся.

2. То же, что постриг. П. в монахи.
25938 ПОСТРИЧЬ ПОСТРИЧЬ, игу, ижёшь, игут; иг, игла; игший; иженный; игши; сов.

1. кого-что. Подровнять, подрезать (волосы). П. мальчика.

2. кого (что). У христиан: совершить над кемн. постриг. П. в монахи.

| несов. постригать, аю, аешь (ко 2 знач.).

| сущ. пострижение, я, ср. (ко 2 знач.).
25939 ПОСТРИЧЬСЯ ПОСТРИЧЬСЯ, игусь, ижёшься, игутся; игся, иглась; игшийся; игшись; сов.

1. Постричь себе волосы. П. в парикмахерской.

2. У христиан: принять постриг. П. в монастырь.

| несов. постригаться, аюсь, аешься (ко 2 знач.).

| сущ. пострижение, я, ср. (ко 2 знач.).
25940 ПОСТРОЕНИЕ ПОСТРОЕНИЕ, я, ср.

1. см. строить 1 - 2.

2. То же, что строение (во 2 знач.). П. фразы, строфы.

3. Учение, теория; рассуждение (книжн.). Философские построения.
25941 ПОСТРОИТЬ ПОСТРОИТЬ 1-2, -СЯ 1-2 см. строить 1 - 2, ся 1 - 2.
25942 ПОСТРОЙКА ПОСТРОЙКА, и, ж.

1. см. строить 1.

2. То, что построено, здание (обычно небольшое). Красивая п. Деревянные постройки.

| прил. построечный, ая, ое.
25943 ПОСТРОМКА ПОСТРОМКА, и, ж. Ремень (верёвка), соединяющий валёк с хомутом при дышловой запряжке или у пристяжной.

| прил. постромочный, ая, ое.
25944 ПОСТРОЧНЫЙ ПОСТРОЧНЫЙ, ая, ое. Производимый по строкам. П. гонорар.
25945 ПОСТСКРИПТУМ ПОСТСКРИПТУМ, а, м. (книжн.). Приписка в письме после подписи, обозначаемая буквами P. S. [от латинского роst sсriрtum «после написанного»].
25946 ПОСТУКИВАТЬ ПОСТУКИВАТЬ, аю, аешь; несов. (разг.). Слегка, с перерывами стучать (в 1 и 2 знач.). П. в дверь.
25947 ПОСТУЛАТ ПОСТУЛАТ, а, м. В математике, логике: исходное положение, допущение, принимаемое без доказательств, аксиома.
25948 ПОСТУЛИРОВАТЬ ПОСТУЛИРОВАТЬ, рую, руешь; анный; сов. и несов., что (книжн.). Высказать (зывать) чтон. в качестве постулата. П. основной тезис.
25949 ПОСТУПАТЕЛЬНЫЙ ПОСТУПАТЕЛЬНЫЙ, ая, ое; лен, льна. Направленный вперёд. Поступательное движение.

| сущ. поступательность, и, ж.
25950 ПОСТУПИТЬ ПОСТУПИТЬ, уплю, упишь; сов.

1. Совершить какойн. поступок, сделать чтон. П. правильно. Зачем ты так поступил?

2. Зачислиться кудан. П. в университет. П. на работу.

3. (1 и 2 л. не употр.). О посылаемом, сообщаемом, передаваемом: дойти, прибыть по назначению. В комиссию поступило заявление. Книга поступила в продажу.

| несов. поступать, аю, аешь.

| сущ. поступление, я, ср. (ко 2 и 3 знач.).
25951 ПОСТУПИТЬСЯ ПОСТУПИТЬСЯ, уплюсь, упишься; сов., чем. Добровольно уступая, отказаться от чегон. П. своими интересами.

| несов. поступаться, аюсь, аешься.
25952 ПОСТУПЛЕНИЕ ПОСТУПЛЕНИЕ, я, ср.

1. см. поступить.

2. То, что поступило (в 3 знач.) кудан., поступившая сумма, материалы (офиц.). Большие поступления в банк. Выставка новых поступлений в библиотеке.
25953 ПОСТУПОК ПОСТУПОК, пка, м.

1. Совершённое кемн. действие. Хороший, плохой п. Совершить необдуманный п. Отвечать за свои поступки.

2. Решительное, активное действие в сложных обстоятельствах. В его жизни был п.
25954 ПОСТУПЬ ПОСТУПЬ, и, ж.

1. Походка, манера ступать. Величавая, мерная п.

2. перен. Движение, ход развития (высок.). П. истории.
25955 ПОСТУЧАТЬ, СЯ ПОСТУЧАТЬ, СЯ см. стучать, ся.
25956 ПОСТФАКТУМ ПОСТФАКТУМ, нареч. (книжн.). После того, как чтон. уже сделано, совершилось. Объявить о чёмн. п.
25957 ПОСТФИКС ПОСТФИКС, а, м. В грамматике: словообразовательная морфема, следующая за окончанием (напр. ся, те, то, либо).

| прил. постфиксальный, ая, ое.
25958 ПОСТЫДИТЬ ПОСТЫДИТЬ, ыжу, ыдишь; сов., кого (что) (разг.). Немного пристыдить. П. шалуна.
25959 ПОСТЫДИТЬСЯ ПОСТЫДИТЬСЯ см. стыдиться.
25960 ПОСТЫДНЫЙ ПОСТЫДНЫЙ, ая, ое; ден, дна (высок.). Такой, к-рого следует стыдиться, позорный. П. поступок. Постыдная ложь.

| сущ. постыдность, и, ж.
25961 ПОСТЫЛЫЙ ПОСТЫЛЫЙ, ая, ое; ыл. Возбуждающий неприязнь к себе, отвращение, надоевший. Всё немило, всё постыло (из песни).

| сущ. постылость, и, ж.
25962 ПОСУДА ПОСУДА, ы, ж.

1. Хозяйственная утварь для еды, питья, хранения припасов. Шкаф с посудой. Стеклянная п. Столовая п. (для еды). Чайная п. (для чаепития). Кухонная п. (для приготовления пищи).

2. Отдельный предмет из такой утвари (обычно о банке, бутылке) (разг.). Цена молока вместе с посудой.

| прил. посудный, ая, ое. Посудное полотенце (для вытирания посуды).
25963 ПОСУДИНА ПОСУДИНА, ы, ж. (прост.).

1. Отдельный предмет для еды, питья, хранения припасов.

2. перен. Лодка, судно (обычно старое, непрочное). Эта п. ещё послужит рыбакам.
25964 ПОСУДИТЬ ПОСУДИТЬ, ужу, удишь; сов.

1. Подумать, высказать суждение о чёмн. (устар.).

2. посуди (те). Употр. в знач. представь(те), подумай(те) с оттенком осуждения, увещевания (разг.). Посуди сам, можно ли так поступать?
25965 ПОСУДОМОЕЧНЫЙ ПОСУДОМОЕЧНЫЙ, ая, ое и ПОСУДОМОЙНЫЙ, ая, ое. Относящийся к мытью посуды. Посудомоечная машина.
25966 ПОСУДОМОЙКА ПОСУДОМОЙКА, и, ж.

1. Работница, моющая посуду.

2. Посудомоечная машина.
25967 ПОСУЛ ПОСУЛ, а, м. (прост.). То же, что обещание. Пустые посулы.
25968 ПОСУЛИТЬ, СЯ ПОСУЛИТЬ, СЯ см. сулить, ся.
25969 ПОСУРОВЕТЬ ПОСУРОВЕТЬ см. суроветь.
25970 ПОСУХУ ПОСУХУ, нареч. (разг.). Сухим путём. Путешествовать п.
25971 ПОСЧАСТЛИВИТЬСЯ ПОСЧАСТЛИВИТЬСЯ, ится; безл.; сов., кому. О какихн. обстоятельствах: удаться, счастливо сложиться для когон. Туристам посчастливилось: погода прекрасная. Посчастливилось познакомиться.
25972 ПОСЧИТАТЬ, СЯ ПОСЧИТАТЬ, СЯ см. считать 1, ся.
25973 ПОСЫЛ ПОСЫЛ см. послать.
25974 ПОСЫЛАТЬ ПОСЫЛАТЬ см. послать.
25975 ПОСЫЛКА ПОСЫЛКА 1, и, ж.

1. см. послать.

2. Упакованная вещь (вещи), пересланная комун. по почте или с кемн. Почтовая п. Привёз тебе посылку из дому.

| уменьш. посылочка, и, ж.

| прил. посылочный, ая, ое. П. ящик.
25976 ПОСЫЛКА ПОСЫЛКА 2, и, ж. В логике: основание для вывода, умозаключения; вообще суждение, на к-ром основывается заключение, вывод. Исходить из ложной посылки.
25977 ПОСЫЛКИ: на посылках ПОСЫЛКИ: на посылках (разг.) то же, что на побегушках.
25978 ПОСЫЛЬНЫЙ ПОСЫЛЬНЫЙ, ая, ое.

1. см. послать.

2. посыльный, ого, м. Работник, отправляемый кудан. с поручениями. Передать пакет с посыльным.
25979 ПОСЫПАТЬ ПОСЫПАТЬ, плю, плешь и (разг.) пешь, пет, пем, пете, пят; сыпь; анный; сов., что. Покрыть чемн. сыпучим. П. дорожку песком. П. хлеб сахаром.

| несов. посыпать, аю, аешь.
25980 ПОСЫПАТЬСЯ ПОСЫПАТЬСЯ (плюсь, пешься и разг. пешься, пется, 1 и 2 л. ед. не употр.), плется и (разг.) пется, пемся, петесь, пятся; сов. Начать сыпаться. Посыпались листья. Посыпались вопросы.
25981 ПОСЯГАТЕЛЬСТВО ПОСЯГАТЕЛЬСТВО, а, ср. (книжн.). Попытка (незаконная или осуждаемая) сделать чтон., распорядиться чемн., получить чтон. П. на чьюн. свободу, самостоятельность, собственность.
25982 ПОСЯГНУТЬ ПОСЯГНУТЬ, ну, нёшь; сов., на кого-что (книжн.). Совершить посягательство на чтон. П. на чьюн. жизнь (попытаться убить).

| несов. посягать, аю, аешь.
25983 ПОТ ПОТ, а (у), о поте, в поту, мн. поты, ов, м.

1. Жидкость, выделяемая кожными железами, испарина. Прибежал весь в поту. Вогнать в п. когон. (также перен.: изнурить напряжённой работой; разг.). В холодном поту проснулся (в ужасе, страхе). Холодным потом покрыться (от сильного испуга, ужаса). Это дело потребует немало пота (перен.: длительного труда, больших усилий).

2. перен. Влажный налёт на чёмн., проявляющийся под действием наружного холода. Стёкла покрылись потом.

• В поте лица усердно. Трудиться в поте лица.

До седьмого пота (разг.) до изнеможения.

Потом и кровью добыть что (высок.) путём величайших усилий.

Семь потов сошло с кого (разг.) о том, кто очень устал, много работал.

| прил. потовой, ая, ое (к 1 знач.). Потовые железы.
25984 ПОТАЁННЫЙ ПОТАЁННЫЙ, ая, ое; ён, ённа (устар.). Скрываемый от других, тайный. Потаённые мысли, замыслы. Потаённая печаль.

| сущ. потаённость, и, ж.
25985 ПОТАЙНОЙ ПОТАЙНОЙ, ая, ое. Скрытый, устроенный с секретом. П. ход. Потайная пружина.
25986 ПОТАКАТЬ ПОТАКАТЬ, аю, аешь; несов., кому-чему (разг.). То же, что потворствовать. П. ребёнку в шалостях (шалостям ребёнка).

| сущ. потакание, я, ср. и потачка, и, ж. Не давать потачки комун.
25987 ПОТАСКАННЫЙ ПОТАСКАННЫЙ, ая, ое; ан, анна (разг.). То же, что потрёпанный (в 1 и 3 знач.). П. костюм. Потасканное лицо.

| сущ. потасканность, и, ж.
25988 ПОТАСКУХА ПОТАСКУХА, и, ж. (прост. презр.). Женщина лёгкого поведения.

| уменьш. потаскушка, и, ж.
25989 ПОТАСОВКА ПОТАСОВКА, и, ж. (разг.).

1. То же, что драка. Устроить потасовку.

2. Побои в наказание за чтон. Задать потасовку комун.
25990 ПОТАТЧИК ПОТАТЧИК, а, м. (разг.). То же, что потворщик. Наш дед баловству не п.

| ж. потатчица, ы.
25991 ПОТАЩИТЬ ПОТАЩИТЬ, ащу, ащишь; ащенный; сов., кого-что. Начать тащить. П. бревно. П. вещи в вагон. П. за руки. П. в гости. П. гвоздь из стены. П. сапог с ноги.
25992 ПОТАЩИТЬСЯ ПОТАЩИТЬСЯ, ащусь, ащишься; сов. (разг.). Начать тащиться. П. на телеге. Ребята потащились за матерью. Верёвка потащилась по земле.
25993 ПОТВОРСТВОВАТЬ ПОТВОРСТВОВАТЬ, твую, твуешь; несов., кому-чему. Не препятствовать, снисходительно относиться (к чемун. предосудительному, отрицательному). П. лени.

| сущ. потворство, а, ср.
25994 ПОТВОРЩИК ПОТВОРЩИК, а, м. (разг.). Тот, кто потворствует, потакает кому-чемун. Отец не п. капризам.

| ж. потворщица, ы.
25995 ПОТЕМНЕНИЕ, ПОТЕМНЕТЬ ПОТЕМНЕНИЕ, ПОТЕМНЕТЬ см. темнеть.
25996 ПОТЕНЦИАЛ ПОТЕНЦИАЛ [тэ], а, м.

1. Физическая величина, характеризующая силовое поле в данной точке (спец.). Электростатический п.

2. перен. Степень мощности в какомн. отношении, совокупность каких-н. средств, возможностей (книжн.). Экономический п. страны. Военный п. (ресурсы для ведения войны). Ядерный п.

3. Внутренние возможности. Духовный п. человека.

| прил. потенциальный, ая, ое.
25997 ПОТЕНЦИАЛЬНЫЙ ПОТЕНЦИАЛЬНЫЙ [тэ], ая, ое; лен, льна (книжн.).

1. см. потенциал.

2. Существующий в потенции, возможный. Потенциальная энергия. П. враг.

| сущ. потенциальность, и, ж.
25998 ПОТЕНЦИЯ ПОТЕНЦИЯ [тэ], и, ж. (книжн.). Возможность, то, что существует в скрытом виде и может проявиться при известных условиях.
25999 ПОТЕПЛЕНИЕ ПОТЕПЛЕНИЕ, я, ср.

1. см. теплеть.

2. Наступление более тёплой погоды, переход к более тёплой температуре воздуха. Наступило п. Ожидается п.
26000 ПОТЕПЛЕТЬ ПОТЕПЛЕТЬ см. теплеть.
26001 ПОТЕРЕТЬ ПОТЕРЕТЬ, тру, трёшь; тёр, тёрла; тёрший; тёртый; терев и тёрши; сов., что.

1. Немного натереть (в 3 знач.). Потёр ногу во время ходьбы.

2. Провести нек-рое время, натирая, растирая чтон. П. ушибленное место. П. мазью.
26002 ПОТЕРЕТЬСЯ ПОТЕРЕТЬСЯ см. тереться.
26003 ПОТЕРПЕВШИЙ ПОТЕРПЕВШИЙ, его, м. (спец.). Человек, к-рому в результате преступления причинён моральный, физический или имущественный урон.

| ж. потерпевшая, ей.
26004 ПОТЕРПЕТЬ ПОТЕРПЕТЬ, ерплю, ерпишь; сов.

1. см. терпеть.

2. Проявить терпение в течение нек-рого времени. Потерпи, боль пройдёт.

3. с отриц., чего. То же, что стерпеть. Не п. оскорблений.
26005 ПОТЕРЯ ПОТЕРЯ, и, ж.

1. см. терять, ся.

2. То, что потеряно, утрачено. Убрать урожай без потерь. Нести большие потери. Невосполнимая п. П. нашлась.
26006 ПОТЕРЯННЫЙ ПОТЕРЯННЫЙ, ая, ое; ян.

1. Расстроенный и растерянный. П. вид. П. взгляд.

2. полн. ф. Морально опустившийся, конченый. Потерянная личность. Он человек п.

• Потерянное поколение молодое поколение, не нашедшее своего места в жизни из-за войны, социальных потрясений.

| сущ. потерянность, и, ж. (к 1 знач.).
26007 ПОТЕРЯТЬ, СЯ ПОТЕРЯТЬ, СЯ см. терять, ся.
26008 ПОТЕСНИТЬ ПОТЕСНИТЬ, ню, нишь; нённый (ён, ена); сов.

1. см. теснить.

2. кого-что. Стеснить, заставить теснее встать, сесть, расположиться (разг.). П. соседей.
26009 ПОТЕСНИТЬСЯ ПОТЕСНИТЬСЯ, нюсь, нишься; сов. (разг.).

1. Начать жить теснее, уплотниться (во 2 знач.). Потеснились и пустили жильца.

2. Подвинувшись, сесть или встать, расположиться теснее. Пассажиры потеснились, чтобы посадить ребёнка.
26010 ПОТЕТЬ ПОТЕТЬ, ею, еешь; несов.

1. Покрываться потом (в 1 знач.). П. от жары.

2. (1 и 2 л. не употр.), перен. Под действием наружного холода покрываться влажным налётом, потом (во 2 знач.). Окна потеют.

3. перен. Трудиться над чемн. долго и упорно (прост.). П. над задачей.

| сов. вспотеть, ею, еешь (к 1 знач.), запотеть, еет (ко 2 знач.) и отпотеть, еет (ко 2 знач.).

| сущ. потение, я, ср.
26011 ПОТЕХА ПОТЕХА, и, ж. (разг.). Забава, развлечение. Делу время, потехе час (посл.). На потеху всем. Устроить чтон. для потехи.

• Пошла потеха о безудержном начале чегон.

Делу время, потехе час посл.: делам своё время, а отдыху, развлечениям своё.
26012 ПОТЕЧЬ ПОТЕЧЬ (еку, ечёшь, 1 и 2 л. не употр.), ечёт, екут; ёк, екла; тёкший; тёкши; сов. Начать течь 1. Вода потекла. Лодка потекла. Жизнь потекла по-старому.
26013 ПОТЕШАТЬ ПОТЕШАТЬ, аю, аешь; несов., кого (что) (разг.). Развлекать, смешить. П. детей. П. слушателей весёлыми историями.
26014 ПОТЕШАТЬСЯ ПОТЕШАТЬСЯ, аюсь, аешься; несов., над кем-чем (разг.).

1. То же, что тешиться ( в 1 знач.).

2. Издеваться, тешиться (во 2 знач.). П. над простаком.
26015 ПОТЕШИТЬ, СЯ ПОТЕШИТЬ, СЯ см. тешить, ся.
26016 ПОТЕШНЫЙ ПОТЕШНЫЙ, ая, ое; шен, шна.

1. Смешной, забавный (разг.). П. ребёнок. Потешная история. Потешно (нареч.) копировать когон.

2. полн. ф. Предназначенный для военных игр, для развлечений (устар.). Потешные огни. Потешные войска Петра I. Для проводов зимы выстроен п. городок.

| сущ. потешность, и, ж. (к 1 знач.).
26017 ПОТЁК ПОТЁК, а, м. След от тёкшей жидкости, краски. Потёки на стенах.
26018 ПОТЁМКИ ПОТЁМКИ, мок, мкам. Темнота, отсутствие света. Бродить (блуждать, ходить) в потёмках (также перен.: не иметь чёткой цели, какихн. необходимых знаний, действовать вслепую). Чужая душа п. (посл.).
26019 ПОТЁРТОСТЬ ПОТЁРТОСТЬ, и, ж.

1. см. потёртый.

2. Потёртое, раздражённое место на коже, слизистой оболочке. П. на десне. П. на холке.
26020 ПОТЁРТЫЙ ПОТЁРТЫЙ, ая, ое; ёрт.

1. Поношенный, со следами долгого употребления. П. пиджак. Потёртые локти (на одежде).

2. полн. ф., перен. О лице, виде: усталый, нездоровый и несвежий, помятый (разг.). Потёртая внешность.

| сущ. потёртость, и, ж. (к 1 знач.).
26021 ПОТИРАТЬ ПОТИРАТЬ, аю, аешь; несов., что. Тереть, растирать время от времени. П. ушибленное место. П. руки (также перен.: испытывать удовлетворение, недобрую радость по поводу чегон.; разг.).
26022 ПОТИХОНЬКУ ПОТИХОНЬКУ, нареч. (разг.).

1. Медленно, не торопясь. Ехать, брести п.

2. Тихо, негромко. Насвистывать, напевать п.

3. Тайно, скрытно. П. ушёл из дома.

| уменьш. потихонечку.
26023 ПОТЛИВЫЙ ПОТЛИВЫЙ, ая, ое; ив. Обильно потеющий. Потливые руки.

| сущ. потливость, и, ж.
26024 ПОТНИК ПОТНИК, а, м. Войлок под седлом или седёлкой.

| прил. потниковый, ая, ое.
26025 ПОТНИЦА ПОТНИЦА, ы, ж. Болезнь кожи, проявляющаяся в появлении мелких пузырьков при усиленном выделении пота (обычно у грудных детей).

| уменьш. потничка, и, ж.
26026 ПОТНЫЙ ПОТНЫЙ, ая, ое; тен, тна, тно.

1. Покрытый потом (в 1 знач.). Потное тело. П. лоб.

2. полн. ф. Покрытый влажным налётом, потом (во 2 знач.), запотелый. Потные стёкла.
26027 ПОТОВОЙ ПОТОВОЙ см. пот.
26028 ПОТОГОННЫЙ ПОТОГОННЫЙ, ая, ое.

1. Вызывающий пот (в 1 знач.). Потогонное средство. Прописать потогонное (сущ.).

2. перен. Отнимающий все силы, эксплуататорский. Потогонная система труда.
26029 ПОТОК ПОТОК, а, м.

1. Стремительно текущая водная масса. Бурный п. Горный п. Глубинный п. (подводное течение).

2. Движущаяся масса чегон. П. лавы. Воздушный п. П. газа. П. частиц. П. света. Людской п. Транспортный п. П. слёз (перен.). П. слов (перен.).

3. Поточное производство (спец.). Перевести (поставить) производство на п.

4. Часть общего состава учащихся, разделённых для проведения какихн. занятий, испытаний. Сдача экзаменов в два потока.

• На поток и разграбление отдать что (устар. и книжн.) на полное разорение.
26030 ПОТОЛКОВАТЬ ПОТОЛКОВАТЬ, кую, куешь; сов., с кем (разг.). Поговорить, побеседовать. П. о том о сём.
26031 ПОТОЛОК ПОТОЛОК, лка, м.

1. Верхнее внутреннее покрытие помещения. Лампа под потолком. Ростом под п. (очень высок; разг.).

2. Предельная высота подъёма летательного аппарата (спец.). Статический п. (при длительном полёте с установившейся скоростью). Динамический п. (достигаемый после разгона до большой скорости).

3. перен. Предел, предельная степень чегон. (разг.). Такая норма выработки ещё не п.

• С потолка (взять чтон.) (разг. неодобр.) ни на чём не основываясь. Цифры взяты с потолка.

Руки в боки, глаза в потолоки (разг. шутл.) в гордой позе, подбоченясь.

| прил. потолочный, ая, ое (к 1 знач.).
26032 ПОТОЛСТЕТЬ ПОТОЛСТЕТЬ см. толстеть.
26033 ПОТОМ ПОТОМ.

1. мест. нареч. Спустя нек-рое время, после; вслед за кем-чемн. Я п. приеду. Поработаем, п. отдохнём. Сначала ты, п. я.

2. союз, обычно в сочетании с «и», «а». Кроме того, в добавление к сказанному (разг.). Не хочу ехать, и (а) п. у меня и денег нет.

• На потом (оставить, отложить, перенести) что (разг.) чтобы сделать после, позднее. Отложить уроки на потом.
26034 ПОТОМОК ПОТОМОК, мка, м.

1. Человек по отношению к своим предкам. П. великого полководца.

2. мн. Люди будущих поколений (высок.). Наши потомки.
26035 ПОТОМСТВЕННЫЙ ПОТОМСТВЕННЫЙ, ая, ое.

1. Переходящий по наследству от потомства к потомству. Потомственное право. Потомственное звание.

2. Принадлежащий по рождению к привилегированному сословию (устар.). П. дворянин.

3. Коренной, исконный. П. рабочий.
26036 ПОТОМСТВО ПОТОМСТВО, а, ср., собир.

1. Потомки, люди последующих поколений. Остаться в памяти потомства.

2. Молодое поколение (в 1 знач.) по отношению к старшему, к родителям. Не оставил потомства (не имел детей). Волчица со своим потомством (с детёнышами). Свойства растений передаются потомству (перен.).
26037 ПОТОМУ ПОТОМУ, мест. нареч. и союзн. сл. По той причине, вследствие чегон. Почему ты сердишься? Да всё потому же. Мне некогда, п. я не могу прийти.

• А (и) потому, союз поэтому, по этой причине. Ты ещё мал, а потому (и потому) не понимаешь.

Потому и, союз именно из-за того, по той причине, поэтому. Болен, потому и лежит.

Потому что, союз по той причине что, из-за того что. Не приду, потому что болен.

Потому как, союз (прост.) то же, что потому что. Лежит, потому как болен.
26038 ПОТОНУТЬ ПОТОНУТЬ см. тонуть.
26039 ПОТОНЧАТЬ ПОТОНЧАТЬ см. тончать.
26040 ПОТОП ПОТОП, а, м.

1. По библейской легенде: наводнение, затопившее всю землю в наказание за грехи людей. Всемирный п. После нас хоть п.! (лишь бы нам было хорошо; неодобр.).

2. Наводнение, разлив воды (разг.). Река залила берега настоящий п. Что это за п. у нас в ванной? (шутл.).

| прил. потопный, ая, ое.
26041 ПОТОПАТЬ ПОТОПАТЬ см. топать.
26042 ПОТОПИТЬ, ПОТОПЛЕНИЕ ПОТОПИТЬ, ПОТОПЛЕНИЕ см. топить 3.
26043 ПОТОПТАТЬ ПОТОПТАТЬ см. топтать.
26044 ПОТОРАПЛИВАТЬ ПОТОРАПЛИВАТЬ, аю, аешь; несов., кого (что) (разг.). То же, что торопить (в 1 знач.). П. отставших.
26045 ПОТОРАПЛИВАТЬСЯ ПОТОРАПЛИВАТЬСЯ, аюсь, аешься; несов. (разг.). Спешить, торопиться. Времени осталось мало, поторапливайтесь.
26046 ПОТОРОПИТЬ, СЯ ПОТОРОПИТЬ, СЯ см. торопить, ся.
26047 ПОТОЧНЫЙ ПОТОЧНЫЙ, ая, ое. Относящийся к такой организации производства, при к-рой единый технологический процесс расчленён на последовательные взаимосвязанные операции. Поточное производство. Поточная линия (комплекс оборудования, работающий по принципу такого производства). П. метод.
26048 ПОТРАВА ПОТРАВА, ы, ж. Порча, истребление посевов, трав. Штраф за потраву.

| прил. потравный, ая, ое.
26049 ПОТРАВИТЬ ПОТРАВИТЬ 1-2 см. травить 1 - 2.
26050 ПОТРАТИТЬ, СЯ ПОТРАТИТЬ, СЯ см. тратить, ся.
26051 ПОТРАФИТЬ ПОТРАФИТЬ, флю, фишь; сов., кому-чему и на кого-что (прост.). То же, что угодить (в 1 знач.). На всех не потрафишь.

| несов. потрафлять, яю, яешь. П. каждому капризу.
26052 ПОТРЕБА ПОТРЕБА, ы, ж. (устар.). Надобность, потребность. На какую потребу? (зачем, для чего?).

• На потребу кому, в знач. предлога с дат. п. (разг. неодобр.) для когон., чтобы удовлетворить когон.
26053 ПОТРЕБИТЕЛЬ ПОТРЕБИТЕЛЬ, я, м.

1. Лицо или организация, потребляющие продукты чьегон. производства. Запросы потребителя. Защита прав потребителя.

2. перен. Человек, к-рый стремится жить, больше получая от других, чем отдавая им (неодобр.). Бездумная психология потребителя. Общество потребителей.

| прил. потребительский, ая, ое. П. спрос. Потребительская кооперация (объединение потребителей для совместных закупок, производства нек-рых товаров и их продажи).

• Потребительская корзина (спец.) сумма расходов на продовольствие, самые необходимые товары, услуги (обычно в расчёте на один месяц на одного человека или на семью), потребительский минимум, необходимый для поддержания жизненного уровня.
26054 ПОТРЕБИТЕЛЬСКИЙ ПОТРЕБИТЕЛЬСКИЙ, ая, ое.

1. см. потребитель.

2. перен. Узкопрактический (неодобр.). П. подход к искусству.
26055 ПОТРЕБЛЯТЬ ПОТРЕБЛЯТЬ, яю, яешь; несов., что. Использовать для удовлетворения потребностей, расходовать. П. продукты. Машина потребляет много энергии.

| сов. потребить, блю, бишь; блённый (ён, ена).

| сущ. потребление, я, ср. Товары народного (широкого) потребления.

| прил. потребительный, ая, ое.
26056 ПОТРЕБНОСТЬ ПОТРЕБНОСТЬ, и, ж. Надобность, нужда в чёмн., требующая удовлетворения. Насущная п. Испытывать п. в чёмн. Растущие потребности.
26057 ПОТРЕБНЫЙ ПОТРЕБНЫЙ, ая, ое; бен, бна (устар. и книжн.). Необходимый, нужный. Потребное количество товаров.
26058 ПОТРЕБОВАТЬ, СЯ ПОТРЕБОВАТЬ, СЯ см. требовать, ся.
26059 ПОТРЕВОЖИТЬ, СЯ ПОТРЕВОЖИТЬ, СЯ см. тревожить, ся.
26060 ПОТРЕПАТЬ, СЯ ПОТРЕПАТЬ, СЯ см. трепать, ся.
26061 ПОТРЕСКАТЬСЯ ПОТРЕСКАТЬСЯ см. трескаться 1.
26062 ПОТРЕСКИВАТЬ ПОТРЕСКИВАТЬ, аю, аешь; несов. Трещать время от времени. Дрова потрескивают в печке. Горящая свеча потрескивает. Потрескивает валежник.

| сущ. потрескивание, я, ср.
26063 ПОТРЁПАННЫЙ ПОТРЁПАННЫЙ, ая, ое; ан (разг.).

1. Истасканный, истрёпанный. П. костюм. Потрёпанная книга.

2. Сильно ослабленный после боя, драки; разбитый. Потрёпанные дивизии врага.

3. перен. Болезненно-усталый, несвежий, потасканный. Потрёпанное лицо.

| сущ. потрёпанность, и, ж.
26064 ПОТРОГАТЬ ПОТРОГАТЬ, аю, аешь; анный; сов., что. Тронуть, прикоснуться несколько раз. П. пальцами.
26065 ПОТРОХА ПОТРОХА, ов, ед. (редко) потрох, а, м. Внутренности животного (обычно птицы или рыбы), идущие в пищу. Суп из потрохов. Со всеми потрохами (перен.: весь, целиком, а также со всеми вещами, пожитками; разг.).
26066 ПОТРОШЁНЫЙ ПОТРОШЁНЫЙ, ая, ое. Об убитом животном: с вынутыми потрохами. Потрошёная дичь. Потрошёная рыба.
26067 ПОТРОШИТЬ ПОТРОШИТЬ, шу, шишь; шённый (ён, ена); несов.

1. кого (что). Очищать от потрохов. П. дичь, рыбу.

2. перен., что. Вынимать, вытряхивать содержимое (обычно о похищаемом; прост.). П. чемоданы. П. чужие карманы.

| сов. выпотрошить, шу, шишь; шенный.
26068 ПОТРУДИТЬСЯ ПОТРУДИТЬСЯ, ужусь, удишься; сов.

1. Провести нек-рое время трудясь, поработать. Немало потрудился на своём веку.

2. с отриц. и с неопр. Затруднить себя чемн. (обычно о том, что следовало бы сделать). Даже не потрудился позвонить по телефону.

3. потрудись (дитесь), с неопр. Употр. при официальном обращении с просьбой, приказанием. Потрудитесь объясниться. Потрудитесь следовать за мной.
26069 ПОТРЯСАЮЩИЙ ПОТРЯСАЮЩИЙ, ая, ее.

1. Необычайно сильный, крайне волнующий. П. успех. Потрясающие события. Потрясающе! (в знач. сказ.; прекрасно, очень хорошо; разг.).

2. То же, что исключительный (в 3 знач.) (разг.). П. невежда.
26070 ПОТРЯСЕНИЕ ПОТРЯСЕНИЕ, я, ср.

1. Глубокое, тяжело переживаемое волнение. Нервное п. Пережить п.

2. Полное изменение, коренная ломка чегон. Социальные потрясения.
26071 ПОТРЯСТИ ПОТРЯСТИ, су, сёшь; яс, ясла; ясший; сённый (ён, ена); ясши; сов.

1. кого-что. Тряхнуть несколько раз. П. яблоню. П. за плечи когон.

2. чем. Сильно тряхнуть, взмахнуть с угрозой. П. кулаком.

3. (1 и 2 л. не употр.), что. Заставить дрожать, сотрясаться, колебаться. Взрыв потряс здание.

4. перен., кого-что. Сильно взволновать, произвести большое впечатление. Речь потрясла слушателей. Потрясённый увиденным.

| несов. потрясать, аю, аешь (ко 2, 3 и 4 знач.). П. умы.
26072 ПОТРЯХИВАТЬ ПОТРЯХИВАТЬ, аю, аешь; несов., чем. Трясти (в 1, 4 и 5 знач.) немного, время от времени. Конь потряхивает гривой. Грузовик потряхивает (безл.).
26073 ПОТУГИ ПОТУГИ, уг, ед. а, и, ж.

1. Напряжение мышц для какогон. действия. Родовые п.

2. перен. Усилия, попытки сделать чтон. (преимущественно неудачные). П. на остроумие.
26074 ПОТУПИТЬ ПОТУПИТЬ, плю, пишь; пленный; сов., что. Опустить (голову, глаза) в раздумье или под влиянием стыда, смущения. П. голову. П. взор, взгляд.

| несов. потуплять, яю, яешь.
26075 ПОТУПИТЬСЯ ПОТУПИТЬСЯ, плюсь, пишься; сов. Потупить голову, глаза. П. от смущения (в смущении).

| несов. потупляться, яюсь, яешься.
26076 ПОТУСКНЕЛЫЙ ПОТУСКНЕЛЫЙ, ая, ое. Ставший тусклым. Потускнелое серебро. П. взор.

| сущ. потускнелость, и, ж.
26077 ПОТУСКНЕТЬ ПОТУСКНЕТЬ см. тускнеть.
26078 ПОТУСКНУТЬ ПОТУСКНУТЬ см. тускнуть.
26079 ПОТУСТОРОННИЙ ПОТУСТОРОННИЙ, яя, ее; онен, оння. В религии: существующий за пределами земной жизни. П. мир.

| сущ. потусторонность, и, ж.
26080 ПОТУХАТЬ ПОТУХАТЬ (аю, аешь, 1 и 2 л. не употр.), ает; несов. Тухнуть 1, гаснуть. Огонь потухает. Закат потухает. Потухает сознание.
26081 ПОТУХНУТЬ ПОТУХНУТЬ см. тухнуть 1.
26082 ПОТУЧНЕТЬ ПОТУЧНЕТЬ см. тучнеть.
26083 ПОТУШИТЬ ПОТУШИТЬ см. тушить 1.
26084 ПОТЧЕВАТЬ ПОТЧЕВАТЬ, чую, чуешь; несов., кого (что) (устар. и разг.). То же, что угощать. П. гостей. П. вареньем.

| сов. попотчевать, чую, чуешь.

| сущ. потчевание, я, ср.
26085 ПОТЯГАТЬСЯ ПОТЯГАТЬСЯ см. тягаться.
26086 ПОТЯГИВАТЬ ПОТЯГИВАТЬ, аю, аешь; несов. Тянуть (в 1, 9, 10, 11 и 16 знач.) понемногу, слегка. П. за верёвку. П. пиво, трубку. Потягивает (безл.) дымком.
26087 ПОТЯГИВАТЬСЯ ПОТЯГИВАТЬСЯ, аюсь, аешься; несов. То же, что тянуться (во 2 знач.). П. спросонья.

| сущ. потягивание, я, ср. и потягота, ы, ж. (устар.).
26088 ПОТЯЖЕЛЕТЬ ПОТЯЖЕЛЕТЬ см. тяжелеть.
26089 ПОТЯНУТЬ ПОТЯНУТЬ, яну, янешь; янутый; сов.

1. см. тянуть.

2. Начать тянуть (в 1, 3, 4, 5, 6, 7, 8, 9, 10, 11 и 13 знач.).
26090 ПОТЯНУТЬСЯ ПОТЯНУТЬСЯ, янусь, янешься; сов.

1. см. тянуться.

2. Начать тянуться (в 1, 3, 4, 5, 6, 7, 8, 9 и 10 знач.).
26091 ПОУЖИНАТЬ ПОУЖИНАТЬ см. ужинать.
26092 ПОУМНЕТЬ ПОУМНЕТЬ см. умнеть.
26093 ПОУТРУ ПОУТРУ, нареч. (разг. и устар.). То же, что утром. Выехали рано п.
26094 ПОУЧАТЬ ПОУЧАТЬ, аю, аешь; несов., кого (что) чему (разг.). Делать поучения комун., наставлять. П. молодых. П. уму-разуму.

| сущ. поучение, я, ср.
26095 ПОУЧЕНИЕ ПОУЧЕНИЕ, я, ср.

1. см. поучать.

2. Наставление, назидательный совет. Родительские поучения.
26096 ПОУЧИТЕЛЬНЫЙ ПОУЧИТЕЛЬНЫЙ, ая, ое; лен, льна. Содержащий в себе чтон. полезное, служащий уроком, обогащающий знаниями, опытом. П. пример. П. случай.

| сущ. поучительность, и, ж.
26097 ПОФАРТИТЬ ПОФАРТИТЬ см. фартить.
26098 ПОХАБНЫЙ ПОХАБНЫЙ, ая, ое; бен, бна (прост.). Непристойный, бесстыдный. Похабные слова.

| сущ. похабность, и, ж.
26099 ПОХАЖИВАТЬ ПОХАЖИВАТЬ, аю, аешь; несов. (разг.).

1. Ходить не торопясь, прогуливаясь. П. по саду.

2. Заходить, приходить кудан. время от времени. Он к нам похаживает.
26100 ПОХВАЛА ПОХВАЛА, ы, ж. Хороший отзыв о ком-чёмн., одобрение. Заслужить похвалу. Расточать похвалы. Отозваться с похвалой о комн.
26101 ПОХВАЛИТЬ, СЯ ПОХВАЛИТЬ, СЯ см. хвалить, ся.
26102 ПОХВАЛЬБА ПОХВАЛЬБА, ы, мн. ы, род. не употр., дат. ам, ж. (разг.). Восхваление самого себя, хвастовство.
26103 ПОХВАЛЬНЫЙ ПОХВАЛЬНЫЙ, ая, ое; лен, льна.

1. Заслуживающий похвалы. Похвальное усердие.

2. полн. ф. Содержащий похвалу. П. отзыв. Похвальная грамота (за отличные успехи в учёбе, работе).

| сущ. похвальность, и, ж. (к 1 знач.).
26104 ПОХВАЛЯТЬСЯ ПОХВАЛЯТЬСЯ, яюсь, яешься; несов. (разг.). Хвалиться, хвастаться. П. обновками.
26105 ПОХВАРЫВАТЬ ПОХВАРЫВАТЬ, аю, аешь; несов. (разг.). Хворать, часто испытывать недомогание. Старик стал п.
26106 ПОХВАСТАТЬ, СЯ ПОХВАСТАТЬ, СЯ см. хвастать, ся.
26107 ПОХЕРИТЬ ПОХЕРИТЬ, рю, ришь; ренный; сов., что (устар. и прост.). Зачеркнуть, уничтожить.
26108 ПОХИТИТЕЛЬ ПОХИТИТЕЛЬ, я, м. Тот, кто похитил, похищает кого-чтон.

| ж. похитительница, ы.
26109 ПОХИТИТЬ ПОХИТИТЬ, ищу, итишь; ищенный; сов., кого-что. Тайно присвоить, унести, увести. П. документы.

| несов. похищать, аю, аешь.

| сущ. похищение, я, ср.
26110 ПОХЛЁБКА ПОХЛЁБКА, и, ж. Жидкая пища, род супа из картофеля или крупы. Картофельная, овсяная п. Жидкая п.

| прил. похлёбочный, ая, ое.
26111 ПОХЛОПОТАТЬ ПОХЛОПОТАТЬ см. хлопотать.
26112 ПОХМЕЛИТЬСЯ ПОХМЕЛИТЬСЯ, люсь, лишься; сов. (прост.). То же, что опохмелиться.

| несов. похмеляться, яюсь, яешься.

| сущ. похмелье, я, ср.
26113 ПОХМЕЛЬЕ ПОХМЕЛЬЕ, я, ср.

1. см. похмелиться.

2. Болезненное состояние после выпивки, пьянства (обычно бывших накануне). Наступило тяжёлое п. Голова болит с похмелья.

• В чужом пиру похмелье (разг.) неприятности из-за других, по чужой вине.

| прил. похмельный, ая, ое.
26114 ПОХОД ПОХОД 1, а, м.

1. Передвижение войск или флота с какойн. целью. Полк на походе. Выступить в п. П. эскадры.

2. Дальние передвижения войск в целях военных действий, а также сами такие действия. Итальянский п. Суворова. Крестовые походы.

3. Организованное путешествие или дальняя прогулка, а также вообще совместное движение группы лиц с какойн. определённой целью. Туристы в походе. Лыжный п. П. по местам воинской славы.

4. Организованное или заранее намеченное посещение чегон. Коллективный п. в театр. Наш с тобой п. в музей состоится.

• За (одним) походом (разг.) заодно, по пути, одновременно с чемн. другим. За походом зайду в магазин.

| прил. походный, ая, ое (к 1, 2 и 3 знач.). П. госпиталь. Походное снаряжение. Походное охранение (охранение войск на марше).
26115 ПОХОД ПОХОД 2, а, м. (разг.). Небольшой излишек в весе товара. Взвесить с походом.
26116 ПОХОДАТАЙСТВОВАТЬ ПОХОДАТАЙСТВОВАТЬ см. ходатайствовать.
26117 ПОХОДИТЬ ПОХОДИТЬ 1, ожу, одишь; несов., на кого-что. Быть похожим, сходным с кем-чемн. Сын походит на отца.
26118 ПОХОДИТЬ ПОХОДИТЬ 2, ожу, одишь; сов. Ходить (в 1 знач. по 1, 2 и 10 знач. глаг. идти, во 2, 3, 4, 5 и 6 знач.) нек-рое время. П. с полчаса. Часы походили и встали. П. по театрам. П. в новом пальто. П. в начальниках. П. за больным.
26119 ПОХОДКА ПОХОДКА, и, ж. Поступь, манера ходить. Тяжёлая, лёгкая п. Военная п. (чёткая).
26120 ПОХОДЯ ПОХОДЯ, нареч. (разг.).

1. Не садясь, торопливо. Закусывать п.

2. Попутно, мимоходом. Нельзя решать дела п.
26121 ПОХОЖДЕНИЕ ПОХОЖДЕНИЕ, я, ср. Приключение, происшествие. Любовные похождения. Охотничьи похождения.
26122 ПОХОЖИЙ ПОХОЖИЙ, ая, ее; ож.

1. с кем-чем и на кого-что. Имеющий сходство с кем-чемн. Похожие лица. Сын похож на отца. Отец с сыном похожи. Это на тебя не похоже (нельзя было ожидать от тебя такого поступка).

2. похоже, вводн. сл. Кажется, как будто (прост.). Он уже, похоже, не придёт.

3. похоже, частица. Выражает неуверенное подтверждение, кажется, что так. Он уже не придёт. П.

• Ни на что не похоже ( на что это похоже?!) (разг.) выражение осуждения, недовольства: так делать нельзя. Опять опаздываешь! На что это похоже?!

Похожая (знакомая, обычная) картина (разг. неодобр.) о том, что обычно, что повторяется, чего следовало ожидать. Опять шум, ссора: похожая (знакомая, обычная) картина.

На кого я (ты, он, она и т. п.) похож? (разг.) выражение осуждения, сожаления по поводу чьегон. вида, состояния. На кого ты похож: весь в грязи, промок!

Похоже на то, что... кажется, что... Похоже на то, что будет гроза.

Похоже на то (разг.) кажется, как будто это действительно так. Будет дождь. Похоже на то.

| сущ. похожесть, и, ж. (к 1 знач.).
26123 ПОХОЛОДАНИЕ ПОХОЛОДАНИЕ, я, ср.

1. см. холодать.

2. Наступление более холодной погоды, переход к более холодной температуре воздуха. Наступило п. Ожидается сильное п.
26124 ПОХОЛОДАТЬ ПОХОЛОДАТЬ см. холодать.
26125 ПОХОЛОДЕТЬ ПОХОЛОДЕТЬ см. холодеть.
26126 ПОХОЛОДНЕТЬ ПОХОЛОДНЕТЬ см. холоднеть.
26127 ПОХОРОНИТЬ ПОХОРОНИТЬ см. хоронить.
26128 ПОХОРОНКА ПОХОРОНКА, и, ж. (прост.). То же, что похоронная. Пришла п. на отца.
26129 ПОХОРОННЫЙ ПОХОРОННЫЙ, ая, ое.

1. см. похороны.

2. похоронная, ой, ж. Официальное извещение родным о гибели военнослужащего (разг.). Получить похоронную.
26130 ПОХОРОНЫ ПОХОРОНЫ, он, онам. Обряд закапывания умершего в землю или обряд кремации. Пойти на п. Вернуться с похорон.

| прил. похоронный, ая, ое. П. марш. Похоронные принадлежности (предметы, употребляемые при похоронном обряде). Похоронное настроение (перен.: грустное, подавленное).
26131 ПОХОРОШЕТЬ ПОХОРОШЕТЬ см. хорошеть.
26132 ПОХОТЛИВЫЙ ПОХОТЛИВЫЙ, ая, ое; ив. Сладострастный, с явно выраженной похотью. П. взгляд.

| сущ. похотливость, и, ж.
26133 ПОХОТЬ ПОХОТЬ, и, ж. Грубо-чувственное половое влечение, сладострастие.
26134 ПОХРАБРЕТЬ ПОХРАБРЕТЬ см. храбреть.
26135 ПОХРАПЫВАТЬ ПОХРАПЫВАТЬ, аю, аешь; несов. (разг.). Храпеть изредка, негромко. П. во сне.

| сущ. похрапывание, я, ср.
26136 ПОХРИСТОСОВАТЬСЯ ПОХРИСТОСОВАТЬСЯ см. христосоваться.
26137 ПОХУДАНИЕ ПОХУДАНИЕ, я, ср. Появление худобы. Болезненное п.
26138 ПОХУДЕТЬ ПОХУДЕТЬ см. худеть.
26139 ПОЦАПАТЬСЯ ПОЦАПАТЬСЯ см. цапаться.
26140 ПОЦАРАПАТЬ ПОЦАРАПАТЬ см. царапать.
26141 ПОЦЕЛОВАТЬ, СЯ ПОЦЕЛОВАТЬ, СЯ см. целовать, ся.
26142 ПОЦЕЛУЙ ПОЦЕЛУЙ, я, м. Прикосновение губами к кому-чемун. как выражение привета, любви, ласки, уважения. Жаркий, нежный п. П. в губы. Осыпать поцелуями когон. Протянуть руку для поцелуя.

• Поцелуй Иуды (книжн.) предательский поступок под маской любви и дружбы [по евангельскому сказанию об Иуде, поцеловавшем Христа и тем самым выдавшем его первосвященникам].

| прил. поцелуйный, ая, ое.
26143 ПОЦЕРЕМОНИТЬСЯ ПОЦЕРЕМОНИТЬСЯ см. церемониться.
26144 ПОЧАЙПИТЬ ПОЧАЙПИТЬ, пью, пьешь; сов. (разг.). Попить чаю. Мы уже почайпили.
26145 ПОЧАСОВИК ПОЧАСОВИК, а, м. Работник (обычно преподаватель), получающий почасовую оплату.
26146 ПОЧАСОВОЙ ПОЧАСОВОЙ, ая, ое. Исчисляемый, производимый по часам. Почасовая оплата. П. график работы.
26147 ПОЧАТОК ПОЧАТОК, тка, м.

1. Соцветие с утолщённой осью, на к-рой плотно сидят цветки, семена. П. рогоза. П. кукурузы.

2. Такое соцветие у кукурузы. Варёные початки.

| прил. початочный, ая, ое.
26148 ПОЧАТЬ ПОЧАТЬ, чну, чнёшь; сов. (устар. и обл.).

1. То же, что начать (в 1 знач.).

2. Взять первую часть из какогон. целого, полного, нетронутого. П. стог, бочку. П. каравай.
26149 ПОЧАХНУТЬ ПОЧАХНУТЬ (ну, нешь, 1 и 2 л. ед. не употр.), нет; ах, ахла; сов. (разг.). Зачахнуть (о многом). Саженцы почахли в жару.
26150 ПОЧВА ПОЧВА, ы, ж.

1. Верхний слой земной коры. Типы почв. Чернозёмная, глинистая п.

2. перен. Основа, основание; опора. Заболевание на нервной почве. Оставаться на почве неоспоримых фактов.

• На почве чего, в знач. предлога с род. п. вследствие, по причине, имея основанием чтон. Преступление на почве ревности. Бессонница на почве переутомления.

Терять почву под ногами лишаться уверенности в своих действиях.

| прил. почвенный, ая, ое (к 1 знач.). Почвенные воды.
26151 ПОЧВОВЕД ПОЧВОВЕД, а, м. Специалист по почвоведению.
26152 ПОЧВОВЕДЕНИЕ ПОЧВОВЕДЕНИЕ, я, ср. Наука о почве.

| прил. почвоведческий, ая, ое. П. факультет.
26153 ПОЧЕМУ ПОЧЕМУ.

1. мест. нареч. и союзн. сл. По какой причине, вследствие чего. П. ты сердишься? Не понимаю, п. он не согласен.

2. союз. Вследствие чего, по причине чего (разг.). Болел, п. пропустил лекцию.

3. частица. Употр. как положительный ответ на вопрос, содержащий отрицание, или как возражение (разг.). Ты не обедал? П., обедал. Ты меня не любишь? П., люблю.

• Почему и, союз вследствие чегон., из-за чегон. Болел, почему и отстал.

(И) вот почему, союз и поэтому, и вследствие этого. Он эгоист, (и) вот почему он одинок.

Почему же (разг.) то же, что почему (в 3 знач.). Ты не хочешь со мной разговаривать? Почему же, хочу. Он просто глуп. Нет, почему же.

Почему (бы и) нет? (разг.) ответ: вполне возможно, очень может быть.
26154 ПОЧЕМУЛИБО ПОЧЕМУ-ЛИБО, мест. нареч. То же, что почему-нибудь.
26155 ПОЧЕМУНИБУДЬ ПОЧЕМУ-НИБУДЬ, мест. нареч. По какойн. неопределённой причине. Если почему-нибудь не приедешь, то сообщи.
26156 ПОЧЕМУТО ПОЧЕМУ-ТО, мест. нареч. По какой-то причине. Почему-то обиделся.
26157 ПОЧЕМУЧКА ПОЧЕМУЧКА, и, м. и ж. (разг. шутл.). О детях: любознательный ребёнок, всё время спрашивающий: почему?
26158 ПОЧЕРК ПОЧЕРК, а, м.

1. Манера писать, характер начертаний букв в письме. Крупный, мелкий, убористый п. Разборчивый п.

2. перен. Индивидуальная манера, характерные черты. Творческий п. художника.
26159 ПОЧЕРКОВЕДЕНИЕ ПОЧЕРКОВЕДЕНИЕ, я, ср. Раздел криминалистики, занимающийся изучением почерков (в 1 знач.) для решения задач, возникающих при расследовании и судебном разбирательстве.

| прил. почерковедческий, ая, ое.
26160 ПОЧЕРНЕЛЫЙ ПОЧЕРНЕЛЫЙ, ая, ое. Ставший чёрным, тёмным. Почернелая солома.
26161 ПОЧЕРНЕТЬ ПОЧЕРНЕТЬ см. чернеть.
26162 ПОЧЕРПНУТЬ ПОЧЕРПНУТЬ, ну, нёшь; черпнутый; сов.

1. что и чего. То же, что зачерпнуть (разг.). П. воды.

2. перен., что. Взять, заимствовать откудан. П. сведения из книг.

| несов. почерпать, аю, аешь (ко 2 знач.).
26163 ПОЧЕРСТВЕТЬ ПОЧЕРСТВЕТЬ см. черстветь.
26164 ПОЧЕСАТЬ, СЯ ПОЧЕСАТЬ, СЯ см. чесать, ся.
26165 ПОЧЕСТЬ ПОЧЕСТЬ, и, ж., обычно мн. Официальное выражение признания чьихн. больших заслуг. Воздать почести комун. Воинские почести (установленные ритуалом формы оказания почёта).
26166 ПОЧЕСТЬ ПОЧЕСТЬ, чту, чтёшь; чёл, чла; чти; четший; чтённый (ён, ена); чтя; сов., кем-чем и за кого-что (устар. книжн.). Признать, счесть. Почёл долгом явиться. Почту за честь познакомиться.

| несов. почитать, аю, аешь.
26167 ПОЧЕЧНЫЙ ПОЧЕЧНЫЙ см. почки.
26168 ПОЧЁМ ПОЧЁМ, мест. нареч. (разг.). Какова цена, за какую цену. П. продаёшь орехи? П. огурцы?

• Почём зря (прост.) как придётся, без всякого толку.

Почём знать неизвестно, никто не может знать.

Почём я знаю (ты знаешь, он знает и т. д.)? не знаю (не знаешь, не знает), откуда я могу (ты можешь, он может) знать?

Знает, что почём кто осведомлён, опытен, поднаторел в чёмн. Парень тёртый, знает, что почём.
26169 ПОЧЁСЫВАТЬ ПОЧЁСЫВАТЬ, аю, аешь; несов., кого-что (разг.). Чесать (в 1 знач.) время от времени. П. в затылке (также о жесте, выражающем нерешительность, затруднение).

| возвр. почёсываться, аюсь, аешься.
26170 ПОЧЁТ ПОЧЁТ, а, м. Уважение, оказываемое комун. обществом, окружающими людьми. Окружить когон. почётом.
26171 ПОЧЁТНЫЙ ПОЧЁТНЫЙ, ая, ое; тен, тна.

1. полн. ф. Пользующийся почётом, заслуживающий его. П. гость. П. гражданин города.

2. полн. ф. Избираемый в знак уважения, почёта. П. академик. П. президиум.

3. полн. ф. Являющийся выражением почёта. Присвоить почётное звание. П. знак. П. караул.

4. Доставляющий почёт, делающий честь комун. Почётная обязанность. Почётное поручение. П. мир (не нарушающий чести, достоинства).

| сущ. почётность, и, ж. (к 4 знач.).
26172 ПОЧИВАТЬ ПОЧИВАТЬ, аю, аешь; несов. (устар., с оттенком почтительности). То же, что спать (в 1 знач.). Гость почивает.
26173 ПОЧИН ПОЧИН, а, м.

1. Начинание, инициатива, приступ к какомун. делу. По почину института. Взять на себя п. в чёмн. (проявить инициативу). По собственному почину (по собственной инициативе).

2. Начало чегон., напр. при торговле первая продажа чегон. (прост.). П. дороже денег (посл.). Для почина (ради начала).
26174 ПОЧИНИТЬ, ПОЧИНКА, ПОЧИНОЧНЫЙ ПОЧИНИТЬ, ПОЧИНКА, ПОЧИНОЧНЫЙ см. чинить 1.
26175 ПОЧИНЯТЬ ПОЧИНЯТЬ, яю, яешь; несов. (разг.). То же, что чинить 1.
26176 ПОЧИСТИТЬ, СЯ ПОЧИСТИТЬ, СЯ см. чистить, ся.
26177 ПОЧИТАЙ ПОЧИТАЙ (прост.).

1. нареч. То же, что почти. П. неделя прошла, как он уехал.

2. вводн. сл. То же, что считай (см. считать 1 в 1 знач.). Теперь уж он, п., в Москве.
26178 ПОЧИТАТЕЛЬ ПОЧИТАТЕЛЬ, я, м. Человек, относящийся с глубоким уважением к кому-чемун., почитающий кого-чтон. П. таланта. Окружён почитателями.

| ж. почитательница, ы.
26179 ПОЧИТАТЬ ПОЧИТАТЬ 1, аю, аешь; несов., кого-что. То же, что чтить. П. родителей. П. память великих людей.

| сущ. почитание, я, ср.
26180 ПОЧИТАТЬ ПОЧИТАТЬ 2, аю, аешь; сов., что.

1. Провести нек-рое время, читая. П. газету.

2. Прочесть, прочитать (разг.). Советую п. эту книгу.
26181 ПОЧИТАТЬ ПОЧИТАТЬ 3 см. почесть.
26182 ПОЧИТЫВАТЬ ПОЧИТЫВАТЬ, аю, аешь; несов., кого-что (разг.). Читать немного или иногда.
26183 ПОЧИТЬ ПОЧИТЬ, ию, иешь; ивший; сов. (устар. высок.).

1. Успокоиться, уснуть. П. вечным сном или навеки (умереть). П. на лаврах (перен.: успокоиться на достигнутом; неодобр.).

2. То же, что умереть (в 1 знач.). П. на руках у друга. Почивший старец. Семья почившего (сущ.).
26184 ПОЧКА ПОЧКА, и, ж.

1. Не развившийся ещё побег растения; зачаток цветка, листа. Почки на деревьях. Набухают, лопаются, распускаются почки.

2. У нек-рых низших животных или растений, размножающихся бесполым путём: вырост на теле материнского организма, постепенно разрастающийся, отпадающий и формирующий дочернюю особь (спец.).

| прил. почковый, ая, ое (спец.).
26185 ПОЧКИ ПОЧКИ, чек, ед. чка, и, ж. У позвоночных животных и человека: парные органы, образующие и выделяющие мочу. Правая, левая почка.

| прил. почечный, ая, ое. Почечные колики.
26186 ПОЧКОВАТЬСЯ ПОЧКОВАТЬСЯ (куюсь, куешься, 1 и 2 л. не употр.), куется; несов. Размножаться почками (в 1 и 2 знач.).

| сущ. почкование, я, ср.
26187 ПОЧТА ПОЧТА, ы, ж.

1. Учреждение для пересылки писем, посылок, бандеролей, денег, а также здание, где помещается такое учреждение. Сдать бандероль на почту.

2. Пересылка, доставка средствами этого учреждения. Послать письмо почтой или по почте. Воздушная п. Вечерняя п.

3. То, что доставлено этим учреждением, а также вообще доставленные адресату письма, посылки, бандероли. П. пришла. Разносить почту. Редакционная п. Читательская п.

4. В старину: такое учреждение, занимающееся одновременно регулярной перевозкой пассажиров в конных экипажах. Служить на почте ямщиком.

• Полевая почта 1) воинская фельдъегерская почтовая связь; 2) закодированное наименование воинской части, военного учреждения.

| прил. почтовый, ая, ое. П. ящик. Почтовая бумага (для писем). П. вагон (для перевозки почты). Почтовая тройка (ямская). Ехать на почтовых (сущ.; на лошадях, принадлежащих почте в 4 знач.).
26188 ПОЧТАЛЬОН ПОЧТАЛЬОН [льё], а, м. Работник почты, доставляющий корреспонденцию по адресам.

| ж. почтальонша, и (разг.) и почтальонка, и (прост.).

| прил. почтальонский, ая, ое.
26189 ПОЧТАМТ ПОЧТАМТ, а, м. Главное почтовое учреждение города, осуществляющее также все виды телеграфной и телефонной связи, а также здание, где помещается такое учреждение. На почтамте. С почтамта.

| прил. почтамтский, ая, ое.
26190 ПОЧТЕНИЕ ПОЧТЕНИЕ, я, ср. Глубокое уважение. Относиться к комун. с почтением. С совершенным почтением (вежливая заключительная формула письма; устар.). Моё п.! (приветствие при встрече или расставании; в речи мужчин; разг.).
26191 ПОЧТЕННЫЙ ПОЧТЕННЫЙ, ая, ое; енен, енна.

1. Внушающий почтение, заслуживающий его. П. учёный. П. вид.

2. перен. Большой, значительный по размеру (разг.). Том почтенного размера. Человек почтенного возраста (немолодой).

| сущ. почтенность, и, ж.
26192 ПОЧТИ ПОЧТИ, нареч. Без малого, так, что немного недостает до чегон. Истратил п. сто рублей. Он п. выздоровел. П. одинаковые платья.

• Почти что (разг.) то же, что почти. Мы с ним почти что ровесники.
26193 ПОЧТИТЕЛЬНЫЙ ПОЧТИТЕЛЬНЫЙ, ая, ое; лен, льна. Относящийся к комун. с почтением; выражающий почтение. П. сын. П. тон. П. поклон. Почтительно (нареч.) обратиться к комун.

• На почтительном расстоянии от кого-чего (ирон.) 1) не подпуская близко к себе или не подходя близко к кому-чемун. Отойти на почтительное расстояние; 2) не допуская близости, сближения. Держать подчинённых на почтительном расстоянии.

| сущ. почтительность, и, ж.
26194 ПОЧТИТЬ ПОЧТИТЬ, чту, чтишь, чтят и чтут; чтённый (ён, ена); сов., кого-что (высок.). Оказать честь, почёт, почтение кому-чемун. П. своим присутствием. П. память вставанием. П. память умершего.
26195 ПОЧТМЕЙСТЕР ПОЧТМЕЙСТЕР, а, м. (устар.). Начальник почтовой конторы.

| прил. почтмейстерский, ая, ое.
26196 ПОЧТО ПОЧТО [шт], мест. нареч. и союзн. сл. (прост. и обл.). Зачем, с какой целью. Скажи, п. пришёл?
26197 ПОЧТОВИК ПОЧТОВИК, а, м. (разг.). Почтовый работник.

| ж. почтовичка, и.
26198 ПОЧУВСТВОВАТЬ ПОЧУВСТВОВАТЬ, твую, твуешь; анный; сов., кого-что. Начать чувствовать, начать испытывать какоен. чувство. П. озноб. П., что устал. Собака почувствовала чужого.
26199 ПОЧУВСТВОВАТЬСЯ ПОЧУВСТВОВАТЬСЯ (твуюсь, твуешься, 1 и 2 л. не употр.), твуется; сов. Начать чувствоваться, начать проявляться. Почувствовалось, что он мне рад. Почувствовалась подлинная забота.
26200 ПОЧУДИТЬСЯ ПОЧУДИТЬСЯ см. чудиться.
26201 ПОЧУЯТЬ ПОЧУЯТЬ, ую, уешь; янный; сов., кого-что (разг.). Начать чуять, зачуять. Собака почуяла дичь. П. опасность.
26202 ПОЧУЯТЬСЯ ПОЧУЯТЬСЯ (уюсь, уешься, 1 и 2 л. не употр.), уется; сов. (прост.). Начать чувствоваться; показаться. Почуялся запах дыма. Почуялось (безл.), что в избе кто-то есть.
26203 ПОШАБАШИТЬ ПОШАБАШИТЬ см. шабашить.
26204 ПОШАЛИВАТЬ ПОШАЛИВАТЬ, аю, аешь; несов. (разг.). Шалить (в 1, 2 и 3 знач.) немного, время от времени. Дети иногда пошаливают. Одному ехать страшно: в лесу пошаливают. Сердце стало п.
26205 ПОШАЛИТЬ ПОШАЛИТЬ, лю, лишь; сов. Провести нек-рое время в шалостях. Пошалил и будет.
26206 ПОШАРИТЬ ПОШАРИТЬ, рю, ришь; сов. Шарить нек-рое время. П. в карманах.
26207 ПОШАТНУТЬ ПОШАТНУТЬ, ну, нёшь; сов., что.

1. Шатнув, сделать наклонным, накренить. Бурей пошатнуло (безл.) столб.

2. перен. Поколебать, сделать менее устойчивым, менее крепким. П. своё здоровье. П. веру во чтон.
26208 ПОШАТНУТЬСЯ ПОШАТНУТЬСЯ, нусь, нёшься; сов.

1. Шатнувшись, стать наклонным, накрениться. Дерево пошатнулось.

2. (1 и 2 л. не употр.), перен. Поколебаться, стать менее устойчивым, менее крепким. Здоровье пошатнулось.
26209 ПОШАТЫВАТЬСЯ ПОШАТЫВАТЬСЯ, аюсь, аешься; несов. Шататься (в 1 знач.) слегка, время от времени. Столб пошатывается. Идти пошатываясь.
26210 ПОШЕВЕЛИВАТЬ ПОШЕВЕЛИВАТЬ, аю, аешь; несов., кого-что или чем. Шевелить время от времени. Ветер пошевеливает сухие листья. П. вожжами. П. мозгами (перен.: думать, соображать; шутл.).
26211 ПОШЕВЕЛИВАТЬСЯ ПОШЕВЕЛИВАТЬСЯ, аюсь, аешься; несов. (разг.).

1. Шевелиться время от времени.

2. Поторапливаться, поспешать. Нужно п., а то опоздаем. Ну, пошевеливайтесь!
26212 ПОШЕВЕЛИТЬ, СЯ ПОШЕВЕЛИТЬ, СЯ см. шевелить, ся.
26213 ПОШЕВЕЛЬНУТЬ, СЯ ПОШЕВЕЛЬНУТЬ, СЯ см. шевелить, ся.
26214 ПОШЕВНИ ПОШЕВНИ, ей. Широкие крестьянские сани, обшитые лубом или тёсом.
26215 ПОШЕЛОХНУТЬСЯ ПОШЕЛОХНУТЬСЯ, нусь, нёшься; сов. То же, что шелохнуться.
26216 ПОШИБ ПОШИБ, а, м. (разг., обычно неодобр.). Свойственная комун. манера, стиль поведения. Люди одного пошиба.
26217 ПОШИТЬ ПОШИТЬ, шью, шьёшь; шей; итый; сов., что.

1. Провести нек-рое время, занимаясь шитьём.

2. Сшить (в 1 знач.), изготовить шитьём (прост. и спец.). П. пальто.

| сущ. пошив, а, м. (ко 2 знач.; спец.) и пошивка, и, ж. (ко 2 знач.).

| прил. пошивочный, ая, ое (ко 2 знач.; спец.). Пошивочная мастерская.
26218 ПОШЛЕТЬ ПОШЛЕТЬ, ею, еешь; несов. (разг.). Становиться пошлым, пошлее.

| сов. опошлеть, ею, еешь.
26219 ПОШЛИНА ПОШЛИНА, ы, ж. Денежный сбор, взимаемый государством в возмещение нек-рых операций. Обложить пошлиной. Таможенные пошлины (на ввозимые или вывозимые товары). Судебные пошлины.

| прил. пошлинный, ая, ое. П. сбор.
26220 ПОШЛОСТЬ ПОШЛОСТЬ, и, ж.

1. см. пошлый.

2. Пошлое выражение, пошлый поступок. Сказать п.
26221 ПОШЛЫЙ ПОШЛЫЙ, ая, ое; пошл, пошла, пошло. Низкий в нравственном отношении; безвкусно-грубый. П. анекдот. Пошлая среда. Пошло (нареч.) выражаться.

| сущ. пошлость, и, ж.
26222 ПОШЛЯК ПОШЛЯК, а, м. (разг.). Человек, к-рый говорит или делает пошлости.

| ж. пошлячка, и.

| прил. пошляческий, ая, ое.
26223 ПОШЛЯТИНА ПОШЛЯТИНА, ы, ж. (разг.). Чтон. очень пошлое, пошлость. Не хочу слушать всякую пошлятину.
26224 ПОШТУЧНЫЙ ПОШТУЧНЫЙ, ая, ое. Исчисляемый за каждую штуку; производимый отдельными предметами, штуками. Поштучная оплата. Продавать лимоны поштучно (нареч.).
26225 ПОШУТИТЬ ПОШУТИТЬ см. шутить.
26226 ПОЩАДА ПОЩАДА, ы, ж. Проявление милосердия к комун., прощение. Не давать пощады комун. Просить пощады.
26227 ПОЩАДИТЬ ПОЩАДИТЬ см. щадить.
26228 ПОЩЕКОТАТЬ ПОЩЕКОТАТЬ см. щекотать.
26229 ПОЩЁЛКИВАТЬ ПОЩЁЛКИВАТЬ, аю, аешь; несов. Щёлкать время от времени. П. пальцами. П. орешки.

| сущ. пощёлкивание, я, ср.
26230 ПОЩЁЧИНА ПОЩЁЧИНА, ы, ж.

1. Удар по щеке ладонью. Дать, получить пощёчину.

2. перен. Оскорбление, нравственный удар. П. общественному мнению.
26231 ПОЩИПАТЬ ПОЩИПАТЬ, иплю, иплешь и (разг.) ипешь, ипет, ипем, ипете, ипят; ипли и (разг.) ипи; ипанный; сов.

1. что и чего. Провести нек-рое время, щипля чтон. П. травы. П. усы.

2. (1 и 2 л. не употр.), что. О щиплющей боли: быть ощутимой нек-рое время. Пощиплет (безл.) и перестанет.

3. что. То же, что выщипать. П. всю траву.

4. перен., кого-что. Поругать, побранить, раскритиковать (разг. шутл.). Докладчика здорово пощипали.

| сущ. пощипывание, я, ср. (к 1, 2 и 4 знач.).
26232 ПОЩИПЫВАТЬ ПОЩИПЫВАТЬ, аю, аешь; несов., кого-что. Щипать время от времени. П. траву. Пощипывает (безл.) в горле.

| сущ. пощипывание, я, ср.
26233 ПОЩУПАТЬ ПОЩУПАТЬ см. щупать.
26234 ПОЭЗИЯ ПОЭЗИЯ, и, ж.

1. Словесное художественное творчество, преимущ. стихотворное.

2. Стихи, произведения, написанные стихами. П. и проза. Классическая русская п. Современная п.

3. перен., чего. Красота и прелесть чегон., возбуждающие чувство очарования. П. летнего утра.

| прил. поэтический, ая, ое. Поэтическое творчество. П. ландшафт.
26235 ПОЭМА ПОЭМА, ы, ж.

1. Большое стихотворное произведение на историческую, героическую или возвышенную лирическую тему. Эпические поэмы Гомера. П. Пушкина «Цыганы».

2. перен. О чёмн. возвышенном, прекрасном. П. любви. П. весны.

| прил. поэмный, ая, ое (к 1 знач.).
26236 ПОЭТ ПОЭТ, а, м.

1. Писатель автор стихотворных, поэтических произведений. Пушкин великий русский п. П. родной природы.

2. перен. Человек, к-рый наделён поэтическим отношением к окружающему, к жизни. П. в душе. П. по натуре. П. в своём деле.

| ж. поэтесса [тэ], ы (к 1 знач.).
26237 ПОЭТИЗИРОВАТЬ ПОЭТИЗИРОВАТЬ, рую, руешь; анный; сов. и несов., кого-что (книжн.). Представить (влять) в поэтическом виде, эмоционально возвышенно. П. действительность.

| сов. также опоэтизировать, рую, руешь; анный.
26238 ПОЭТИКА ПОЭТИКА, и, ж.

1. Теория литературы, учение о поэтическом творчестве.

2. Часть теории литературы, изучающая строение художественных произведений и используемые в них эстетические средства. П. жанра.

3. Поэтическая манера, свойственная данному поэту, направлению, эпохе. Русская классическая п.
26239 ПОЭТИЧЕСКИЙ ПОЭТИЧЕСКИЙ, ая, ое.

1. см. поэзия.

2. Художественный, творческий. П. замысел. Поэтическая жилка у когон.

3. Эмоциональный, восторженный. Поэтическая натура.
26240 ПОЭТИЧНЫЙ ПОЭТИЧНЫЙ, ая, ое; чен, чна. Проникнутый поэзией, очаровательный. П. пейзаж.

| сущ. поэтичность, и, ж.
26241 ПОЭТОМУ ПОЭТОМУ, мест. нареч. и союзн. сл. По этой причине, вот почему. Поезд опаздывает из-за заносов? Да, п. Тебя ждут, п. поторопись.
26242 ПОЯВИТЬСЯ ПОЯВИТЬСЯ, явлюсь, явишься; сов.

1. Возникнуть, начаться. Когда появилась жизнь на Земле? Появилась надежда.

2. Возникнуть перед глазами, показаться. Появилась луна. В дверях появился незнакомец.

• Появиться на свет то же, что родиться.

| несов. появляться, яюсь, яешься.

| сущ. появление, я, ср.
26243 ПОЯРОК ПОЯРОК, рка, м. (спец.). Шерсть ягнёнка, полученная от первой стрижки.

| прил. поярковый, ая, ое.
26244 ПОЯС ПОЯС, а, мн. а, ов, м.

1. Лента, шнур, ремень или прошитая полоса ткани для завязывания, застёгивания по талии. Кожаный п. П. юбки. За пояс и за пояс заткнуть когон. (безусловно превзойти когон. в чёмн.; разг.). Заткнуть топор за п.

2. перен. Пространство, окружающее, опоясывающее чтон. Лесопарковый (зелёный) п. столицы.

3. То же, что талия 1. По п. в воде. Трава до пояса. Кланяться в п. (согнув туловище).

4. Выделяемая по какомун. признаку часть земной поверхности (между какимин. параллелями или между двумя меридианами), а также часть небесной сферы. Физико-географический п. Тропический п. Часовой п. П. зодиака.

5. Пространство, выделяемое внутри территории страны на основании какихн. собственных признаков. Тарифный п.

6. Часть скелета, служащая для причленения к туловищу и опоры конечностей (спец.). Плечевой п. Тазовый п.

| уменьш. поясок, ска, м. (к 1 знач.).

| прил. поясной, ая, ое (к 1, 3, 4, 5 и 6 знач.). П. ремень. П. поклон (в пояс). П. портрет (до пояса). П. тариф. Поясное время.
26245 ПОЯСНЕНИЕ ПОЯСНЕНИЕ, я, ср.

1. см. пояснить.

2. Поясняющее замечание, объяснение. Чертёж с пояснениями. Пояснения к тексту.
26246 ПОЯСНИТЬ ПОЯСНИТЬ, ню, нишь; нённый (ён, ена); сов., что. Сделать более ясным, объяснить, истолковать. П. свою мысль.

| несов. пояснять, яю, яешь.

| сущ. пояснение, я, ср.

| прил. пояснительный, ая, ое. П. текст.
26247 ПОЯСНИЦА ПОЯСНИЦА, ы, ж. Нижняя часть спины по поясу, талии. Боль в пояснице.

| прил. поясничный, ая, ое.
26248 ПРА… ПРА..., приставка. Образует: 1) существительные со знач. отдалённой степени прямого родства, напр. прародители, праотец, праматерь, прабабушка, правнук, праправнук; 2) существительные и прилагательные со знач. первоначальности, древности связей, отношений, напр. прародина, праязык, праязыковой, праславянский.
26249 ПРАБАБКА ПРАБАБКА, и и ПРАБАБУШКА, и, ж. Мать деда или бабушки.
26250 ПРАВДА ПРАВДА, ы, ж.

1. То, что существует в действительности, соответствует реальному положению вещей. Сказать правду. Услышать правду о случившемся. Правда глаза колет (посл.).

2. Справедливость, честность, правое дело. Искать правды. Стоять за правду. П. на твоей стороне. Счастье хорошо, а п. лучше (посл.).

3. То же, что правота (разг.). Твоя п. (ты прав). Бог правду видит, да не скоро скажет (посл.).

4. вводн. сл. Утверждение истинности, верно, в самом деле. Я, п., не знал этого.

5. союз. Хотя и, следует признать, что (разг.). Погуляли хорошо, п. устали.

6. частица. Выражает утверждение, уверенное подтверждение. Я правда уезжаю. Говорят, ты женишься? П.

• Всеми правдами и неправдами любыми доступными средствами, не стесняясь в выборе средств.

И правда (разг.) употребляется как подтверждение, выражение согласия: именно так, так оно и есть. И правда я устал.

Правде в глаза смотреть не бояться увидеть истинное положение вещей.

Что правда, то правда (разг.) верно, действительно так.

Правда-матка (прост.) истинная правда, откровенно высказываемая. Так и режет правду-матку.

Не правда ли? не так ли?, ведь действительно так?

По правде (разг.) действительно, именно так.

По правде говоря (по правде сказать) (разг.) то же, что по правде.

Правду говоря (правду сказать) (разг.) то же, что по правде.
26251 ПРАВДИВЫЙ ПРАВДИВЫЙ, ая, ое; ив.

1. Содержащий, выражающий правду. П. рассказ. Правдиво (нареч.) отвечать. П. взгляд.

2. Любящий говорить правду, стремящийся к правде. П. человек. П. характер.

| сущ. правдивость, и, ж.
26252 ПРАВДОИСКАТЕЛЬ ПРАВДОИСКАТЕЛЬ, я, м. (книжн.). Человек, добивающийся правды, справедливости, ищущий истину. Неутомимый п.

| ж. правдоискательница, ы.

| прил. правдоискательский, ая, ое.
26253 ПРАВДОЛЮБ ПРАВДОЛЮБ, а, м. Человек, любящий правду, истину, справедливость. Неустрашимый п.

| ж. правдолюбка, и.
26254 ПРАВДОЛЮБЕЦ ПРАВДОЛЮБЕЦ, бца, м. (устар.). То же, что правдолюб.

| ж. правдолюбица, ы.
26255 ПРАВДОПОДОБНЫЙ ПРАВДОПОДОБНЫЙ, ая, ое; бен, бна. Похожий на правду, вероятный. П. слух. Очень правдоподобно (вполне может быть).

| сущ. правдоподобность, и, ж. и правдоподобие, я, ср.
26256 ПРАВДОХА ПРАВДОХА, и, м. и ж. (прост.). Правдивый, всегда говорящий правду человек. Известный п.
26257 ПРАВЕДНИК ПРАВЕДНИК, а, м.

1. У верующих: человек, к-рый живёт праведной жизнью, не имеет грехов.

2. Человек, ни в чём не погрешающий против правил нравственности, морали (ирон.). И пьёт, и гуляет, а прикидывается праведником.

• Спать сном праведника (шутл.) спать спокойно, безмятежно.

| ж. праведница, ы.

| прил. праведнический, ая, ое.
26258 ПРАВЕДНЫЙ ПРАВЕДНЫЙ, ая, ое; ден, дна.

1. Благочестивый, безгрешный, соответствующий религиозным правилам. Праведная жизнь.

2. Основанный на правде (во 2 знач.), справедливый (устар.). П. суд. П. судья.

• От трудов праведных не наживёшь палат каменных (разг.) трудясь честно, трудно разбогатеть.

| сущ. праведность, и, ж.
26259 ПРАВЕТЬ ПРАВЕТЬ, ею, еешь; несов. Становиться правым, правее, консервативным, консервативнее в политическом отношении.

| сов. поправеть, ею, еешь.
26260 ПРАВЁЖ ПРАВЁЖ, ежа, м. В древнерусском судопроизводстве: взыскание долга истязаниями, битьём. Поставить когон. на п.

| прил. правёжный, ая, ое.
26261 ПРАВИЛО ПРАВИЛО, а, ср.

1. Положение, в к-ром отражена закономерность, постоянное соотношение какихн. явлений. Грамматические правила. Правила арифметики.

2. Постановление, предписание, устанавливающее порядок чегон. Правила внутреннего распорядка. Правила уличного движения.

3. Образ мыслей, норма поведения, обыкновение, привычка. Человек строгих правил. Взять себе или положить чтон. за п. Обманывать не в его правилах.

• Как правило или как общее правило обычно, почти без исключений.

По всем правилам (разг.) как полагается, соблюдая всё, что нужно.
26262 ПРАВИЛО, ПРАВИЛО, а, ср.

1. Линейка для проверки правильности каменной кладки, штукатурки (спец.).

2. Приспособление для распрямления, разравнивания чегон. (спец.).

3. Длинное весло или шест для управления лодкой, плотом, санями (обл.).

4. В речи охотников: хвост (собаки, волка, лисицы).
26263 ПРАВИЛЬНЫЙ ПРАВИЛЬНЫЙ см. править 1 - 2.
26264 ПРАВИЛЬНЫЙ ПРАВИЛЬНЫЙ, ая, ое; лен, льна.

1. Не отступающий от правил, норм, пропорций. Правильное написание слова. Правильное произношение. Правильные черты лица.

2. Вполне закономерный, регулярный. Правильная смена времён года.

3. Верный, соответствующий действительности, такой, как должно. П. ответ. Правильное понимание чегон. Правильная политика.

4. правильный многоугольник многоугольник, имеющий равные углы и стороны; правильный многогранник многогранник, имеющий грани одинаковые правильные многоугольники и равные многогранные углы при вершинах.

| сущ. правильность, и, ж.
26265 ПРАВИТЕЛЬ ПРАВИТЕЛЬ, я, м.

1. Лицо, к-рое правит страной, государством (книжн.). Единовластный п.

2. То же, что управляющий (устар.). П. канцелярии.

| ж. правительница, ы (к 1 знач.).

| прил. правительский, ая, ое.
26266 ПРАВИТЕЛЬСТВО ПРАВИТЕЛЬСТВО, а, ср. Высший исполнительный орган государственной власти в стране. Сформировать п.

| прил. правительственный, ая, ое. Правительственные учреждения. Правительственные указы.
26267 ПРАВИТЬ ПРАВИТЬ 1, влю, вишь; несов.

1. кем-чем. Руководить, управлять, обладая властью. П. государством. Всем в доме правит ктон. (распоряжается; разг.).

2. кем-чем. Направлять чьён. движение. П. экипажем. П. рулём.

3. что. Совершать, исполнять (какоен. действие, обряд) (устар.). П. свадьбу. П. пир.

| сущ. правление, я, ср. (к 1 знач.). Форма правления.

| прил. правильный, ая, ое (ко 2 знач.; спец.). Правильное весло.
26268 ПРАВИТЬ ПРАВИТЬ 2, влю, вишь; вленный; несов., что.

1. Исправлять ошибки в чёмн. П. корректуру.

2. Отделывать, придавать нужный вид (спец.). П. бритву (оттачивать).

| сущ. правка, и, ж.

| прил. правильный, ая, ое (ко 2 знач.; спец.). Правильная машина (для правки металлических листов, полос, труб). П. пресс.
26269 ПРАВКА ПРАВКА, и, ж.

1. см. править 2.

2. Исправленная, выправленная часть в рукописи, в корректуре. Внести правку в вёрстку.
26270 ПРАВЛЕНИЕ ПРАВЛЕНИЕ, я, ср.

1. см. править 1.

2. Орган, управляющий какимн. учреждением, организацией. П. банка, кооператива, общества. Председатель правления. Член правления.

3. собир. Члены такого органа. Собралось всё п. колхоза.

| прил. правленческий, ая, ое (ко 2 знач.) и правленский, ая, ое (ко 2 знач.; разг.). Правленческий аппарат.
26271 ПРАВЛЕНЫЙ ПРАВЛЕНЫЙ, ая, ое. Подвергшийся правке, исправленный. П. экземпляр статьи.
26272 ПРАВНУК ПРАВНУК, а, м. Сын внука или внучки.
26273 ПРАВНУЧКА ПРАВНУЧКА, и, ж. Дочь внука или внучки.
26274 ПРАВО ПРАВО 1, а, мн. права, прав, правам, ср.

1. ед. Совокупность устанавливаемых и охраняемых государственной властью норм и правил, регулирующих отношения людей в обществе, а также наука, изучающая эти нормы. Конституционное, гражданское, избирательное, трудовое, семейное, уголовное п. Лекции по древнерусскому праву. Обычное п. (в дофеодальном и феодальном обществе: совокупность традиционно сложившихся неписаных правил поведения, санкционированных государством).

2. Охраняемая государством, узаконенная возможность чтон. делать, осуществлять. Права и обязанности граждан. Восстановить в правах когон. П. голоса. Права человека (права личности, гражданские, политические и социально-экономические права и свободы: право на жизнь, на свободу и неприкосновенность личности, на равенство всех перед законом, право на труд, на социальное обеспечение, на отдых, на образование и др.).

3. Возможность действовать, поступать какимн. образом. П. контроля. Иметь п. на чтон. П. требовать чтон.

4. Основание, причина. Он не имеет права говорить со мной таким тоном. С полным правом могу так сказать. По какому праву? (на каких основаниях?).

5. мн. Документ, удостоверяющий официальное разрешение на вождение автомобиля, мотоцикла или другого транспортного средства. Водительские права. У шофёра отобрали права.

• Международное право (спец.) совокупность юридических норм, регулирующих отношения между государствами.

Телефонное право (разг.) действия в обход правовых норм, закона по телефонному звонку вышестоящего лица.

По праву сильного без всякого права.

На правах кого-чего, в знач. предлога с род. п. в качестве кого-чегон. Брошюра на правах рукописи. Приглашён на правах гостя.

| прил. правовой, ая, ое (к 1 и 2 знач.). П. порядок. Правовые нормы.
26275 ПРАВО ПРАВО 1... Первая часть сложных слов со знач. относящийся к праву 1, правовой, напр. правопорядок, правоотношения, правозаступничество, правопреемство, правоохранительный.
26276 ПРАВО ПРАВО 2, вводн. сл. (разг.). Действительно, в самом деле, правда. Я, п., не знаю, что мне делать. Мне, п., совестно.
26277 ПРАВО ПРАВО 3: 1) где право, где лево (разг. шутл.) где правая, где левая сторона; 2) право руля! команда на корабле, лодке: поворот руля направо; 3) право на борт! команда на корабле, лодке: поворот руля направо до отказа.
26278 ПРАВО 2… ПРАВО 2... Первая часть сложных слов со знач. правый 1, напр. правобережный, правосторонний.
26279 ПРАВОБЕРЕЖЬЕ ПРАВОБЕРЕЖЬЕ, я, ср. Земельное пространство, расположенное по правому берегу, примыкающее к правому берегу.

| прил. правобережный, ая, ое.
26280 ПРАВОВЕД ПРАВОВЕД, а, м. Специалист по правоведению, юрист.
26281 ПРАВОВЕДЕНИЕ ПРАВОВЕДЕНИЕ, я, ср. Совокупность юридических наук, юриспруденция.

| прил. правоведческий, ая, ое.
26282 ПРАВОВЕРНЫЙ ПРАВОВЕРНЫЙ, ая, ое; рен, рна.

1. Строго придерживающийся какойн. веры. П. христианин, католик. Правоверные (сущ.) совершают намаз.

2. перен. Последовательно придерживающийся какихн. взглядов, учения.

| сущ. правоверность, и, ж.
26283 ПРАВОВОЙ ПРАВОВОЙ см. право 1.
26284 ПРАВОЗАЩИТНИК ПРАВОЗАЩИТНИК, а, м. Общественный деятель, выступающий перед властями с требованием соблюдения ими общепризнанных прав и свобод человека.

| ж. правозащитница, ы.

| прил. правозащитнический, ая, ое.
26285 ПРАВОМЕРНЫЙ ПРАВОМЕРНЫЙ, ая, ое; рен, рна (книжн.).

1. Внутренне оправдываемый, закономерный. Вполне п. вопрос. Ваши сомнения правомерны.

2. Опирающийся на право, основанный на праве. Правомерные действия. П. поступок.

| сущ. правомерность, и, ж.
26286 ПРАВОМОЧНЫЙ ПРАВОМОЧНЫЙ, ая, ое; чен, чна (книжн.). Обладающий законным правом, полномочием. Правомочное лицо.

| сущ. правомочие, я, ср. и правомочность, и, ж.
26287 ПРАВОНАРУШЕНИЕ ПРАВОНАРУШЕНИЕ, я, ср. (офиц.). Нарушение права, проступок, преступление. Профилактика правонарушений.
26288 ПРАВОНАРУШИТЕЛЬ ПРАВОНАРУШИТЕЛЬ, я, м. (офиц.). Лицо, совершившее правонарушение.

| ж. правонарушительница, ы.
26289 ПРАВООХРАНИТЕЛЬНЫЙ ПРАВООХРАНИТЕЛЬНЫЙ, ая, ое (офиц.). В нек-рых сочетаниях: относящийся к охране законности, к укреплению правопорядка, борьбе с преступностью. Правоохранительные органы.
26290 ПРАВОПИСАНИЕ ПРАВОПИСАНИЕ, я, ср. То же, что орфография.

| прил. правописный, ая, ое (спец.).
26291 ПРАВОПОРЯДОК ПРАВОПОРЯДОК, дка, м. (книжн.). Закреплённый правовыми нормами порядок общественных отношений.
26292 ПРАВОСЛАВИЕ ПРАВОСЛАВИЕ, я, ср. Одно из основных направлений христианства, вероисповедание, окончательно сложившееся в Византии в 11 в. как восточнохристианская церковь. Религиозно-философские основы православия.

| прил. православный, ая, ое. Православная церковь. Православное духовенство.
26293 ПРАВОСЛАВНЫЙ ПРАВОСЛАВНЫЙ, ая, ое.

1. см. православие.

2. православный, ого, м. Последователь православия. Церковные обряды православных.

| ж. православная, ой.
26294 ПРАВОСОЗНАНИЕ ПРАВОСОЗНАНИЕ, я, ср. (спец.). Совокупность взглядов на действующее право, на существующие правовые нормы.
26295 ПРАВОСПОСОБНЫЙ ПРАВОСПОСОБНЫЙ, ая, ое; бен, бна (офиц.). О гражданах и юридических лицах: способный иметь права и нести установленные государством обязанности. Правоспособное лицо.

| сущ. правоспособность, и, ж.
26296 ПРАВОСУДИЕ ПРАВОСУДИЕ, я, ср. (книжн.).

1. Деятельность судебных органов. Органы правосудия.

2. Справедливое решение дела, спора. Торжество правосудия. Искать правосудия.

| прил. правосудный, ая, ое.
26297 ПРАВОТА ПРАВОТА, ы, ж. Правильный образ действий и мыслей. Доказать свою правоту.
26298 ПРАВОФЛАНГОВЫЙ ПРАВОФЛАНГОВЫЙ, ая, ое.

1. Находящийся, расположенный на правом фланге. П. боец. Правофланговый (сущ.) в шеренге.

2. правофланговый, ого, м., перен. Человек, на к-рого нужно равняться в делах, кто служит примером другим.

| ж. правофланговая, ой (ко 2 знач.).
26299 ПРАВША ПРАВША, и, род. мн. шей, м. и ж. Человек, к-рый владеет правой рукой лучше, чем левой.
26300 ПРАВЫЙ ПРАВЫЙ 1, ая, ое.

1. Находящийся, расположенный по стороне, к-рая противоположна левой. Правая рука (также перен.: главный помощник; разг.). П. берег реки.

2. В политике: консервативный, реакционный, враждебный всякому прогрессу. Человек правых взглядов. Выступления правых (сущ.).
26301 ПРАВЫЙ ПРАВЫЙ 2, ая, ое; прав, права, право.

1. Справедливый, содержащий правду (в 1 знач.). Наше дело правое. П. суд.

2. Невиновный; не нарушивший какихн. норм, закона. Суд признал его правым. Разберись, кто прав, кто виноват.

3. кратк. ф. Не сделавший ошибки, правильно думающий, говорящий, поступающий. Вы совершенно правы.

• Право слово (прост.) правда, честное слово. Так и было, право слово.
26302 ПРАВЯЩИЙ ПРАВЯЩИЙ, ая, ее. Находящийся у власти, осуществляющий власть в государстве. Правящая партия. Правящие круги. Правящая верхушка.
26303 ПРАГМАТИЗМ ПРАГМАТИЗМ, а, м.

1. Направление в философии, отрицающее необходимость познания объективных законов действительности и признающее истиной лишь то, что даёт практически полезные результаты.

2. В исторической науке: направление, ограничивающееся описанием событий в их внешней связи и последовательности без раскрытия закономерностей их развития.

| прил. прагматический, ая, ое.
26304 ПРАГМАТИКА ПРАГМАТИКА, и, ж. В семиотике, языкознании: направление, изучающее отношения между средствами языка и теми, кто этими средствами пользуется; само такое отношение.

| прил. прагматический, ая, ое.
26305 ПРАДЕД ПРАДЕД, а и ПРАДЕДУШКА, и, м. Отец деда или бабушки.

| прил. прадедовский, ая, ое и прадедовский, ая, ое. Прадедовские нравы (перен.: совершенно несовременные).
26306 ПРАЗДНЕСТВО ПРАЗДНЕСТВО, а, ср. (высок.). Торжественный праздник, празднование в честь кого-чегон.
26307 ПРАЗДНИК ПРАЗДНИК, а, м.

1. День торжества, установленный в честь или в память кого-чегон. Первомай п. весны.

2. День или ряд дней, отмечаемых церковью в память религиозного события или святого. В день храмового праздника. Престольный п. (в честь церковного события или святого, имя к-рого присвоено данной церкви). П. Рождества. Христианские, церковные праздники.

3. Выходной, нерабочий день. П. Нового года.

4. День радости и торжества по поводу чегон. Семейный п. На душе п. (перен.: радостно).

5. День игр, развлечений. Спортивный п. П. песни.

• Двунадесятые праздники в православии: двенадцать основных церковных праздников: Рождество Христово, Крещение, Благовещение, Сретение, Вербное воскресение (Вход Господен в Иерусалим), Вознесение, Троица, Преображение, Успение, Рождество Богородицы, Воздвижение (креста Господня), Введение (Богородицы во храм).

На праздниках (разг.) в дни праздника. На праздниках погостил у родных.

Будет и на нашей улице праздник и для нас наступит радость, торжество.

Праздник, к-рый всегда с тобой о ком-чёмн. постоянно радующем.

Как у праздника сидеть (разг. неодобр.) сидеть, ничего не делая, в праздности.

| прил. праздничный, ая, ое. П. день.
26308 ПРАЗДНИЧНЫЙ ПРАЗДНИЧНЫЙ, ая, ое; чен, чна.

1. см. праздник.

2 перен. Радостный, счастливый и весёлый. П. вид. Праздничное настроение. Солнце светит празднично (нареч.).

| сущ. праздничность, и, ж. (ко 2 знач.).
26309 ПРАЗДНОВАТЬ ПРАЗДНОВАТЬ, ную, нуешь; несов., что. Торжественно отмечать праздник или какоен. событие. П. 1000-летие Крещения Руси. П. день рождения сына.

| сов. отпраздновать, ную, нуешь; анный.

| сущ. празднование, я, ср.
26310 ПРАЗДНОСЛОВИЕ ПРАЗДНОСЛОВИЕ, я, ср. (книжн.). Пустые, праздные слова, разговоры. Предаваться празднословию.

| прил. празднословный, ая, ое.
26311 ПРАЗДНОСТЬ ПРАЗДНОСТЬ, и, ж.

1. см. праздный.

2. Безделье, праздное времяпрепровождение. Жить в праздности.
26312 ПРАЗДНОШАТАЮЩИЙСЯ ПРАЗДНОШАТАЮЩИЙСЯ, аяся, ееся. Проводящий время в безделье, в бесполезных хождениях. Праздношатающаяся публика.
26313 ПРАЗДНЫЙ ПРАЗДНЫЙ, ая, ое; ден, дна.

1. Ничем не занятый, без дела, без полезных занятий. Праздная жизнь. Праздно (нареч.) проводить время.

2. перен. Бесцельный, пустой. Праздное любопытство.

| сущ. праздность, и, ж.
26314 ПРАКТИК ПРАКТИК, а, м.

1. Специалист, к-рый хорошо изучил своё дело на практике. Строители-практики.

2. Практичный, деловой человек.
26315 ПРАКТИКА ПРАКТИКА, и, ж.

1. Деятельность людей, в ходе к-рой они, воздействуя на материальный мир и общество, преобразуют их; деятельность по применению чегон. в жизни, опыт. Единство теории и практики. Проверить результаты опыта на практике.

2. Приёмы, навыки, обычные способы какойн. работы. П. преподавания. Существующая судебная п.

3. Работа, занятия как основа опыта, умения в какойн. области. Без практики не овладеть иностранным языком.

4. Одна из форм обучения: применение и закрепление на деле знаний, полученных теоретическим путём. Летняя п. студентов.

5. Работа врача или юриста с частной клиентурой или другого частнопрактикующего лица с клиентами. Частная п. Врач с большой практикой (с большим количеством пациентов).

| прил. практический, ая, ое (к 1, 2, 3 и 4 знач.). Практическая деятельность. Практические занятия. П. курс иностранного языка.
26316 ПРАКТИКАНТ ПРАКТИКАНТ, а, м. Человек, к-рый проходит практику (в 4 знач.), готовясь к деятельности в какойн. области. Студенты-практиканты.

| ж. практикантка, и.

| прил. практикантский, ая, ое.
26317 ПРАКТИКОВАТЬ ПРАКТИКОВАТЬ, кую, куешь; ованный; несов.

1. что. Применять на практике (книжн.). П. новый способ.

2. Проходить практику (в 4 знач.). Студенты практикуют в клинике.

3. Иметь практику (в 5 знач.) (устар.). Давно практикующий адвокат.
26318 ПРАКТИКОВАТЬСЯ ПРАКТИКОВАТЬСЯ, куюсь, куешься; несов.

1. (1 и 2 л. не употр.). Применяться на практике. Практикуются новые методы работы.

2. в чём. Привыкать к какомун. делу, усваивать его практику, упражняться. П. во французском языке.

| сов. напрактиковаться, куюсь, куешься (ко 2 знач.).
26319 ПРАКТИКУМ ПРАКТИКУМ, а, м. В специальных учебных заведениях: практические занятия по какомун. учебному предмету. П. по специальности.
26320 ПРАКТИЦИЗМ ПРАКТИЦИЗМ, а, м. Деловитость, практическое отношение к чемун. Здоровый п. Узкий п.
26321 ПРАКТИЧЕСКИЙ ПРАКТИЧЕСКИЙ, ая, ое.

1. см. практика.

2. Относящийся к области жизненного опыта, реальных потребностей. Далёк от практической жизни.

3. То же, что практичный (в 1 знач.).

4. практически, нареч. По существу, на деле, фактически. Практически здоров.
26322 ПРАКТИЧНЫЙ ПРАКТИЧНЫЙ, ая, ое; чен, чна.

1. Деловитый, умеющий разбираться в практических, жизненных делах. П. хозяйственник.

2. Удобный, выгодный, экономный. П. способ. Одежда практична и красива.

| сущ. практичность, и, ж.
26323 ПРАОТЕЦ ПРАОТЕЦ, тца, м. (устар. и высок.). То же, что родоначальник (в 1 знач.).

• Отправиться к праотцам (разг. шутл.) то же, что умереть.

| прил. праотеческий, ая, ое.
26324 ПРАПОРЩИК ПРАПОРЩИК, а, м.

1. В Советской Армии в нек-рых родах войск: воинское звание лиц, добровольно проходящих службу сверх установленного срока, а также лицо, имеющее это звание (в нек-рых других армиях воинское звание).

2. В царской армии: самый младший офицерский чин, а также лицо, имеющее этот чин.

| прил. прапорщицкий, ая, ое и прапорщичий, ья, ье (разг.).
26325 ПРАРОДИТЕЛЬ ПРАРОДИТЕЛЬ, я, м. (устар. высок.). Родоначальник, праотец.

| ж. прародительница, ы.

| прил. прародительский, ая, ое.
26326 ПРАСОЛ ПРАСОЛ, а, м. (устар.). Оптовый скупщик скота и разных припасов (обычно мяса, рыбы) для перепродажи.

| прил. прасольский, ая, ое.
26327 ПРАХ ПРАХ, а, м.

1. Мелкие сухие частицы земли, чего-н. высохшего, распавшегося, сгоревшего (стар.). Сухой пень рассыпался в п. Клубится п. из-под копыт.

2. перен. То, что тленно, ничтожно, недолговечно, суета (устар.). Все его треволнения п. и суета.

3. Останки, то, что осталось от тела умершего (высок.). Мир праху его (добрые слова об умершем).

• Отрясти прах со своих ног (высок.) порвать с прежним, отбросить старое.

Повергнуть (развеять) в прах кого-что (высок.) полностью уничтожить.

Пойти или рассыпаться прахом (разг.) погибнуть, уничтожиться.

Прах побери! (его, тебя и др.) (прост.) то же, что чёрт возьми, чёрт побери.
26328 ПРАЧЕЧНАЯ ПРАЧЕЧНАЯ [шн], ой, ж. Предприятие, занимающееся стиркой белья, а также помещение для стирки. Фабрика-п. П. самообслуживания. П. при доме.
26329 ПРАЧКА ПРАЧКА, и, ж. Работница, занимающаяся ручной стиркой белья.
26330 ПРАЩА ПРАЩА, и, род. мн. ей, ж. Древнее ручное боевое оружие для метания камней.
26331 ПРАЩУР ПРАЩУР, а, м. (книжн.). Отдалённый предок, родоначальник.
26332 ПРЕ… ПРЕ..., приставка.

1. Образует существительные, прилагательные и наречия со знач. высокой, высшей степени чегон., напр. преизбыток, премилый, пренеприятный, прескучно, пребольно.

2. Образует глаголы со знач. интенсивности или полноты действия, напр. преисполниться, преувеличить, преуменьшить.
26333 ПРЕАМБУЛА ПРЕАМБУЛА, ы, ж. (спец.). Вводная, разъясняющая часть международного договора, закона или иного правового акта.
26334 ПРЕБЫВАТЬ ПРЕБЫВАТЬ, аю, аешь; несов. (книжн.).

1. где. Находиться гден. П. в столице. П. в Париже.

2. в ком-чём и кем. Находиться или оставаться в какомн. состоянии. П. в бездействии. П. в неведении. Он пребывает моим другом. П. в начальниках (начальником).

| сущ. пребывание, я, ср. Страна пребывания (страна, в к-рой представительствуют данные дипломаты, миссии).
26335 ПРЕВАЛИРОВАТЬ ПРЕВАЛИРОВАТЬ, рую, руешь; несов. (книжн.). Преобладать, иметь перевес. В его решениях превалируют интересы дела.
26336 ПРЕВЕНТИВНЫЙ ПРЕВЕНТИВНЫЙ, ая, ое; вен, вна (спец.). Предупреждающий чтон., предохранительный. Превентивные меры. П. удар.

| сущ. превентивность, и, ж.
26337 ПРЕВЗОЙТИ ПРЕВЗОЙТИ, йду, йдёшь; ошёл, ошла; ошедший; ойдённый (ён, ена); ойдя и (устар.) ошед, ошедши; сов., кого-что.

1. Оказаться выше, сильнее, значительнее в какомн. отношении. П. прежний уровень развития. П. всех остроумием (в остроумии). П. самого себя (отличиться больше, чем можно было ожидать).

2. Изучить, узнать, постичь (устар.). Все науки превзошёл.

| несов. превосходить, ожу, одишь (к 1 знач.). Превосходящие силы противника.
26338 ПРЕВОЗВЫСИТЬ ПРЕВОЗВЫСИТЬ, ышу, ысишь; ышенный; сов., кого-что (устар.). Восхвалить, превознести.

| несов. превозвышать, аю, аешь.

| сущ. превозвышение, я, ср.
26339 ПРЕВОЗМОЧЬ ПРЕВОЗМОЧЬ, огу, ожешь, огут; ог, огла; огший; огши; сов., что (книжн.). То же, что пересилить. П. боль.

| несов. превозмогать, аю, аешь.
26340 ПРЕВОЗНЕСТИ ПРЕВОЗНЕСТИ, су, сёшь; ёс, есла; ёсший; сённый (ён, ена); еся; сов., кого-что (книжн.). Очень высоко оценить, слишком расхвалить. П. чейн. талант.

| несов. превозносить, ошу, осишь.

| сущ. превознесение, я, ср. и превозношение, я, ср.
26341 ПРЕВОЗНОСИТЬСЯ ПРЕВОЗНОСИТЬСЯ, ошусь, осишься; несов. (устар.). Слишком гордиться, превозносить себя.

| сов. превознестись, сусь, сёшься; ёсся, еслась.

| сущ. превознесение, я, ср. и превозношение, я, ср.
26342 ПРЕВОСХОДИТЕЛЬСТВО ПРЕВОСХОДИТЕЛЬСТВО, а, ср. В соединении с мест. «ваше», «его», «их» титулование нек-рых высших чинов (в соединении с мест. «ваше», «её», «их» также жён соответствующих лиц); в дипломатической речи в сочетании с соответствующими мест. титулование правительственных лиц.
26343 ПРЕВОСХОДИТЬ ПРЕВОСХОДИТЬ см. превзойти.
26344 ПРЕВОСХОДНЫЙ ПРЕВОСХОДНЫЙ 1, ая, ое; ден, дна.

1. Отличный, очень хороший. П. специалист. П. рассказ. Превосходно (нареч.) себя чувствовать.

2. превосходно, частица. То же, что прекрасно (см. прекрасный в 4 знач.).

| сущ. превосходность, и, ж.
26345 ПРЕВОСХОДНЫЙ ПРЕВОСХОДНЫЙ 2, ая, ое: превосходная степень в грамматике: общее название прилагательных и наречий, с высокой регулярностью образуемых с суффиксами «-айш-», «-ейш-» и обозначающих высшую степень признака, напр. высочайший, высочайше, скромнейший, интереснейший, интереснейше.
26346 ПРЕВОСХОДСТВО ПРЕВОСХОДСТВО, а, ср. Преимущество перед кем-чемн. в какомн. отношении. Доказать своё п. П. в технике. Численное п.
26347 ПРЕВРАТИТЬ ПРЕВРАТИТЬ, ащу, атишь; ащённый (ён, ена); сов., кого-что в кого-что. Придать иной вид, перевести в другое состояние, качество, обратить во чтон. иное. П. воду в пар. П. дело в шутку. Болезнь превратила его в старика.

| несов. превращать, аю, аешь.

| сущ. превращение, я, ср.
26348 ПРЕВРАТИТЬСЯ ПРЕВРАТИТЬСЯ, ащусь, атишься; сов., в кого-что. Принять иной вид, перейти в другое состояние, стать чемн. иным. Вода превратилась в лёд. Вчерашние мальчики превратились в мужчин.

• Превратиться (обратиться) в слух начать внимательно слушать. Весь превратился в слух ктон.

| несов. превращаться, аюсь, аешься.

| сущ. превращение, я, ср.
26349 ПРЕВРАТНОСТЬ ПРЕВРАТНОСТЬ, и, ж.

1. см. превратный.

2. Злоключение, резкая перемена, поворот в событиях (книжн.). Превратности судьбы.
26350 ПРЕВРАТНЫЙ ПРЕВРАТНЫЙ, ая, ое; тен, тна.

1. Изменчивый, непостоянный (устар.). Превратное счастье.

2. Ложный, извращающий истину. П. взгляд на вещи. Превратно (нареч.) истолковать чьин. слова.

| сущ. превратность, и, ж.
26351 ПРЕВЫСИТЬ ПРЕВЫСИТЬ, ышу, ысишь; ышенный; сов.

1. (1 и 2 л. не употр.), что. Оказаться больше чегон. по размеру, количеству, возможностям. Вес груза превысил 100 кг. Спрос превысит предложение.

2. что. Сделать чтон. больше обычного, нормального. П. норму выработки.

3. что. Выйти за пределы своих прав, полномочий. П. свои полномочия. П. власть.

4. кого (что). Оказаться лучше кого-чегон. в какомн. отношении (устар.). П. всех в мастерстве.

| несов. превышать, аю, аешь.

| сущ. превышение, я, ср.
26352 ПРЕВЫШЕ ПРЕВЫШЕ (устар. и высок.).

1. нареч. Выше, сильнее, важнее чегон. Лететь п. гор. Верность присяге п. жизни.

2. кого-чего, в знач. предлога с род. п. Выше, превышая, превосходя кого-чтон. Сопротивление п. сил.

• Превыше всего (высок.) самое главное, самое важное.
26353 ПРЕГРАДА ПРЕГРАДА, ы, ж.

1. То, что преграждает чтон. Построить преграду. Поток разбивается о каменную преграду.

2. Помеха, затруднение. Преодолеть все преграды. Быть, служить преградой кому-чемун. П. на пути к цели.
26354 ПРЕГРАДИТЬ ПРЕГРАДИТЬ, ажу, адишь; аждённый (ён, ена); сов., что.

1. Загородить, устроить преграду (в 1 знач.). Обвал преградил дорогу. П. путь неприятелю.

2. Воспрепятствовать, помешать осуществлению чегон. П. путь браконьерству.

| несов. преграждать, аю, аешь.

| сущ. преграждение, я, ср.
26355 ПРЕГРАЖДЕНИЕ ПРЕГРАЖДЕНИЕ, я, ср.

1. см. преградить.

2. То же, что преграда (в 1 знач.).
26356 ПРЕГРЕШЕНИЕ ПРЕГРЕШЕНИЕ, я, ср. (устар.). Проступок, грех. Невольное п.
26357 ПРЕД ПРЕД 1, а, м. (разг.). Сокращение: председатель.
26358 ПРЕД ПРЕД 1..., приставка.

I. Образует существительные и прилагательные со знач.: 1) впереди, ранее чегон., перед чемн., напр. предыстория, предромантизм, предгорье, Предуралье, предзимье, предгрозовой, предударный, предпусковой, предуборочный, предпосевной, предотъездный, предынфарктный, предпоследний; 2) проявления, осуществления заранее, напр. предощущение, предосторожность, предвзятый, преднамеренный, предубеждённый, предустановленный, предумышленный.

II. Образует глаголы со знач. предварительности действия, напр. предупредить, предостеречь, предугадать, предуготовить, предначертать, предвозвестить.
26359 ПРЕД ПРЕД 2 кем-чем, предлог с тв. п. (высок.). То же, что перед. Пред входом в святилище. Пред новой эрой.
26360 ПРЕД 2… ПРЕД 2... Первая часть сложных слов со знач. председатель, напр. предзавкома, предпрофкома, предфабкома (все нескл.; склонение типа: дат. предзавкому, тв. предзавкомом, предл. о предзавкоме прост.).
26361 ПРЕДАВАТЬ, СЯ ПРЕДАВАТЬ, СЯ см. предать, ся.
26362 ПРЕДАНИЕ ПРЕДАНИЕ, я, ср. Переходящий из уст в уста, от поколения к поколению рассказ о былом, легенда. Народное п. Семейное п.
26363 ПРЕДАННЫЙ ПРЕДАННЫЙ, ая, ое; ан. Исполненный любви и верности к кому-чемун. П. друг. Предан своему делу.

| сущ. преданность, и, ж.
26364 ПРЕДАТЕЛЬ ПРЕДАТЕЛЬ, я, м. Человек, к-рый предал, предаёт кого-чтон., изменник. Низкий п.

| ж. предательница, ы.

| прил. предательский, ая, ое. Предательски (нареч.) поступить.
26365 ПРЕДАТЕЛЬСКИЙ ПРЕДАТЕЛЬСКИЙ, ая, ое.

1. см. предатель и предательство.

2. перен. Обманчивый, коварный, таящий в себе чтон. неприятное. Предательская усмешка. П. туман.
26366 ПРЕДАТЕЛЬСТВО ПРЕДАТЕЛЬСТВО, а, ср. Вероломство, поступок, поведение предателя. П. не прощается.

| прил. предательский, ая, ое.
26367 ПРЕДАТЬ ПРЕДАТЬ, ам, ашь, аст, адим, адите, адут; предал и (разг.) предал, ала, ало; ай; авший; преданный (ан, ана и ана, ано); сов., кого-что.

1. чему. Подвергнуть действию чегон., отдать (высок.). П. суду (отдать под суд). П. забвению (перестать помнить, забыть). П. земле (похоронить). П. огню (сжечь).

2. Изменнически выдать. П. когон. врагу.

3. Изменить, нарушить верность. П. Родину. П. общее дело. П. друга.

| несов. предавать, даю, даёшь; давай; давая.
26368 ПРЕДАТЬСЯ ПРЕДАТЬСЯ, амся, ашься, астся, адимся, адитесь, адутся; ался, алась, алось и алось; айся; авшийся; сов.

1. кому. Целиком подчиниться, отдать себя во власть комун. (устар.). Душой предался другу.

2. кому. Совершить предательство. П. неприятелю.

3. чему. Целиком отдаться чемун. П. любимому делу. П. своим страстям. П. мечтам.

| несов. предаваться, даюсь, даёшься; давайся; даваясь.
26369 ПРЕДБАННИК ПРЕДБАННИК, а, м.

1. Помещение для раздевания в бане.

2. перен. Небольшое помещение, через к-рое входят, проходят кудан. (разг. шутл.). Перед конторой маленький п.
26370 ПРЕДВАРИТЕЛЬНЫЙ ПРЕДВАРИТЕЛЬНЫЙ, ая, ое; лен, льна.

1. полн. ф. Предшествующий чемун., бывающий перед чемн. Предварительная подготовка. Предварительное следствие (до суда).

2. Неокончательный, такой, после к-рого ещё последует чтон. Предварительное соглашение. По предварительным данным.

| сущ. предварительность, и, ж.
26371 ПРЕДВАРИТЬ ПРЕДВАРИТЬ, рю, ришь; рённый (ён, ена); сов.

1. кого (что) о чём. Уведомить заранее (устар.). П. о своем приезде.

2. кого-что. Сделать чтон. раньше кого-чегон., опередить (книжн.). П. событие.

| несов. предварять, яю, яешь.

| сущ. предварение, я, ср.
26372 ПРЕДВЕСТИЕ ПРЕДВЕСТИЕ, я, ср. (книжн.). То же, что предзнаменование. П. бури. П. весны.
26373 ПРЕДВЕСТНИК ПРЕДВЕСТНИК, а, м. (книжн.). Тот (то), кто (что) предвещает чтон. П. победы. П. беды.

| ж. предвестница, ы.
26374 ПРЕДВЕЩАТЬ ПРЕДВЕЩАТЬ, аю, аешь; несов., что. Указывать на близкое наступление, совершение чегон. Молодому артисту всё предвещает успех. Тучи предвещали грозу.
26375 ПРЕДВЗЯТЫЙ ПРЕДВЗЯТЫЙ, ая, ое; ят. О мысли, суждении: сложившийся заранее и обычно основанный на предубеждении. Предвзятая точка зрения. Предвзято (нареч.) отнестись к чемун.

| сущ. предвзятость, и, ж.
26376 ПРЕДВИДЕТЬ ПРЕДВИДЕТЬ, ижу, идишь; иденный; несов., что. Заранее знать, предполагать возможность появления, наступления чегон. П. ход событий. Предвижу, что будут возражения.

| сущ. предвидение, я, ср. Научное п.
26377 ПРЕДВИДЕТЬСЯ ПРЕДВИДЕТЬСЯ (ижусь, идишься, 1 и 2 л. не употр.), идится; несов. Ожидаться, предполагаться. Изменений не предвидится.
26378 ПРЕДВКУШАТЬ ПРЕДВКУШАТЬ, аю, аешь; несов., что. Ожидая, представляя себе чтон. приятное, заранее испытывать удовольствие. П. радостную встречу. П. успех.

| сов. предвкусить, ушу, усишь.

| сущ. предвкушение, я, ср. В предвкушении успеха.
26379 ПРЕДВОДИТЕЛЬ ПРЕДВОДИТЕЛЬ, я, м. Человек, к-рый предводительствует, руководит кем-чемн. П. племени. П. войска.

• Предводитель дворянства выборный представитель дворянского сословия губернии или уезда, председательствующий в земском собрании.

| ж. предводительница, ы.

| прил. предводительский, ая, ое.
26380 ПРЕДВОДИТЕЛЬСТВОВАТЬ ПРЕДВОДИТЕЛЬСТВОВАТЬ, твую, твуешь; несов., кем-чем (высок.). Возглавляя кого-чтон., руководить, вести за собой. П. войсками.

| сущ. предводительство, а, ср. Действовать под предводительством кого-чегон.
26381 ПРЕДВОЗВЕСТИТЬ ПРЕДВОЗВЕСТИТЬ, ещу, естишь; ещённый (ён, ена); сов., что (устар. и высок.). Возвестить заранее, предсказать. П. победу.

| несов. предвозвещать, аю, аешь.

| сущ. предвозвещение, я, ср.
26382 ПРЕДВОЗВЕСТНИК ПРЕДВОЗВЕСТНИК, а, м. (устар. и высок.). Тот (то), кто (что) предвозвещает чтон., предвестник. П. победы.

| ж. предвозвестница, ы.
26383 ПРЕДВОСХИТИТЬ ПРЕДВОСХИТИТЬ, ищу, итишь; ищенный; сов., кого-что (книжн.). Сделать чтон. или понять, познать чтон. раньше других, опередить; предугадать. П. чьюн. идею.

| несов. предвосхищать, аю, аешь.

| сущ. предвосхищение, я, ср.
26384 ПРЕДВЫБОРНЫЙ ПРЕДВЫБОРНЫЙ, ая, ое. Предшествующий выборам. Предвыборная кампания. Предвыборное собрание.
26385 ПРЕДГОРЬЕ ПРЕДГОРЬЕ, я, род. мн. рий, ср. Возвышенная, холмистая местность перед горами. Кавказские предгорья.
26386 ПРЕДГРОЗЬЕ ПРЕДГРОЗЬЕ, я, род. мн. зий, ср. Время перед грозой.
26387 ПРЕДДВЕРИЕ ПРЕДДВЕРИЕ, я, род. мн. рий, ср.

1. Место перед входом кудан. (устар. и спец.). П. храма. П. пещеры.

2. перен. Начальный период чегон., время, непосредственно предшествующее чемун. (книжн.). П. восстания.

• В преддверии чего, в знач. предлога с род. п. (книжн.) непосредственно перед чемн., накануне чегон. Находиться в преддверии важных событий. Тёплые ветры в преддверии весны.
26388 ПРЕДЕЛ ПРЕДЕЛ, а, м.

1. Пространственная или временная граница чегон.; то, что ограничивает собою чтон. За пределами страны. В пределах текущего года.

2. Последняя, крайняя грань, степень чегон. П. совершенства. П. скорости. П. прочности. П. упругости. П. желаний. На пределе сил. Дойти до предела. Силы (нервы) на пределе (крайне напряжены).

3. Страна, местность (стар.). Вернуться в родные пределы.

4. ед. Участь, судьба (прост.). Такой уж, видно, ему п. был на чужбине умереть.

5. В математике: число, к-рое в нек-рых случаях может быть приписано функции (и точке) или последовательности.

• За пределами чего вне чегон., вне границ, вне допустимого, возможного. Такие поступки за пределами моего понимания. Это за пределами наших возможностей.

В пределах чего, в знач. предлога с род. п. ограничивая(сь) чемн., не выходя за какиен. границы, рамки. Действовать в пределах допустимого законом.

В пределы чего, в знач. предлога с род. п. в какиен. рамки, применяя ограничения. Ввести в пределы допустимого.

За пределы чего, в знач. предлога с род. п. из границ, из рамок чегон. Этот случай выходит за пределы привычного.

Из пределов чего, в знач. предлога с род. п. то же, что за пределы.

| прил. предельный, ая, ое (к 1 и 5 знач.). Предельная точка. Предельное равновесие. П. срок.
26389 ПРЕДЕЛЬНЫЙ ПРЕДЕЛЬНЫЙ, ая, ое; лен, льна.

1. см. предел.

2. Крайний, доходящий до предела (во 2 знач.). Предельная усталость. Предельно (нареч.) напрячься.

| сущ. предельность, и, ж. (ко 2 знач.).
26390 ПРЕДЕРЖАЩИЙ ПРЕДЕРЖАЩИЙ, ая, ее (устар.): 1) власти предержащие лица, облечённые властью; 2) власть предержащая высшая власть.
26391 ПРЕДЗИМЬЕ ПРЕДЗИМЬЕ, я, ср. Время поздней осени. Глухое п.

| прил. предзимний, яя, ее. П. ветер.
26392 ПРЕДЗНАМЕНОВАНИЕ ПРЕДЗНАМЕНОВАНИЕ, я, ср. (книжн.). Явление, предвещающее чтон. Счастливое п. Ласточки п. весны.
26393 ПРЕДИКАТ ПРЕДИКАТ, а, м.

1. В логике: понятие, определяющее предмет суждения (субъект).

2. В грамматике: член предложения, обозначающий отнесённый ко времени признак (действие или состояние).

| прил. предикатный, ая, ое и предикативный, ая, ое (ко 2 знач.).
26394 ПРЕДИКАТИВНОСТЬ ПРЕДИКАТИВНОСТЬ, и, ж. В грамматике: категория, к-рая целым комплексом формальных синтаксических средств соотносит сообщение с тем или иным временным планом действительности.
26395 ПРЕДИСЛОВИЕ ПРЕДИСЛОВИЕ, я, ср. Вводная статья к какомун. сочинению.

• Без (всяких) предисловий (разг.) приступая к сути дела или разговора сразу, без предварительных приготовлений, разъяснений.
26396 ПРЕДЛОГ ПРЕДЛОГ 1, а, м. Внешний повод к чемун. Найти п. для отказа.

• Под предлогом чего, в знач. предлога с род. п. объясняя, обосновывая чтон. чемн., ссылаясь, опираясь на чтон. Отказаться под предлогом занятости.

Под предлогом того что (под тем предлогом что), союз на основании внешнего повода, по мнимой причине. Ушёл внезапно, под предлогом того что его ждут дома.
26397 ПРЕДЛОГ ПРЕДЛОГ 2, а, м. В грамматике: служебное слово, выражающее отношения между грамматически зависящими друг от друга словами (словом и формой слова), напр. на (поставить на стол), по (идти по полю), при (находиться при доме).

| прил. предложный, ая, ое. Предложная конструкция.
26398 ПРЕДЛОЖЕНИЕ ПРЕДЛОЖЕНИЕ 1, я, ср.

1. см. предложить.

2. То, что предложено, предлагается. Внести п. Рационализаторское п.

3. Просьба стать женой. Сделать, принять п.

4. Поступление товаров на рынок. Законы спроса и предложения.
26399 ПРЕДЛОЖЕНИЕ ПРЕДЛОЖЕНИЕ 2, я, ср. В грамматике: синтаксически и интонационно оформленная конструкция, выражающая сообщение. Простое, сложное п. Главное, придаточное п. Личное, безличное п. Главные и распространяющие члены предложения.
26400 ПРЕДЛОЖИТЬ ПРЕДЛОЖИТЬ, ожу, ожишь; оженный; сов., кому.

1. кого-что или с неопр. Высказать мысль о чёмн. как о возможном; представить на обсуждение как возможное. П. новый проект. П. оригинальное решение задачи. П. построить дом. П. когон. на место председателя.

2. что. Спросить, задать. П. вопрос. П. задачу.

3. кого-что. Предоставить в чьён. распоряжение. П. свои услуги. П. интересную работу. П. когон. в помощники.

4. с неопр. Потребовать, предписать чтон. сделать. Предложили закончить работу в недельный срок. П. покинуть помещение.

| несов. предлагать, аю, аешь.

| сущ. предложение, я, ср.
26401 ПРЕДЛОЖНЫЙ ПРЕДЛОЖНЫЙ 1: предложный падеж падеж, отвечающий на вопрос о ком-чём?
26402 ПРЕДЛОЖНЫЙ ПРЕДЛОЖНЫЙ 2 см. предлог 2.
26403 ПРЕДМЕСТЬЕ ПРЕДМЕСТЬЕ, я, род. мн. тий, ср. Посёлок, непосредственно примыкающий к городу, но не входящий в его черту. Городское п.
26404 ПРЕДМЕТ ПРЕДМЕТ, а, м.

1. Всякое материальное явление, вещь. П. неопределённой формы. П. первой необходимости. П. домашнего обихода. Предметы народного потребления.

2. чего. Тот (то), на кого (что) направлена мысль, какоен. действие, объект (во 2 знач.). П. спора. П. насмешек. П. обожания, любви. П. сочинения.

3. Наука или раздел науки, круг какихн. знаний как особая учебная дисциплина. Учебный п. Успевать по всем предметам. Профилирующие предметы в вузе.

• На предмет чего, в знач. предлога с род. п. (устар. и офиц.) для чего, с какой целью. Медицинское обследование на предмет диспансеризации.

| прил. предметный, ая, ое (к 1 и 3 знач.). П. указатель (в книгах).
26405 ПРЕДМЕТНИК ПРЕДМЕТНИК, а, м. (разг.). Учитель, специалист по какомун. определённому предмету. Методические объединения предметников.
26406 ПРЕДМЕТНЫЙ ПРЕДМЕТНЫЙ, ая, ое; тен, тна.

1. см. предмет.

2. Наглядный, основанный на показе. П. урок благородства.

| сущ. предметность, и, ж.
26407 ПРЕДНАЗНАЧЕНИЕ ПРЕДНАЗНАЧЕНИЕ, я, ср.

1. см. предназначить.

2. То, что предопределено, предначертано комун., роль, выпавшая на чьюн. долю, судьба (высок.). Высокое п. писателя. Выполнить своё п.
26408 ПРЕДНАЗНАЧИТЬ ПРЕДНАЗНАЧИТЬ, чу, чишь; ченный; сов., кого-что. Заранее назначить, определить для какойн. цели. П. сбережения для поездки.

| несов. предназначать, аю, аешь.

| сущ. предназначение, я, ср.
26409 ПРЕДНАМЕРЕННЫЙ ПРЕДНАМЕРЕННЫЙ, ая, ое; рен, ренна. Заранее обдуманный, умышленный (обычно о чёмн. плохом). П. обман. Сделать чтон. преднамеренно (нареч.).

| сущ. преднамеренность, и, ж.
26410 ПРЕДНАЧЕРТАНИЕ ПРЕДНАЧЕРТАНИЕ, я, ср.

1. см. предначертать.

2. То же, что предназначение (во 2 знач.) (высок.). П. судьбы.
26411 ПРЕДНАЧЕРТАТЬ ПРЕДНАЧЕРТАТЬ, аю, аешь; чертанный; сов., что (высок.). Заранее определить, указать. П. порядок действий. Предначертано судьбою чтон. комун.

| сущ. предначертание, я, ср.
26412 ПРЕДО ПРЕДО, предлог с тв. п. (высок.). Употр. вместо «пред» перед нек-рыми сочетаниями согласных, напр. предо мной, предо всеми.
26413 ПРЕДОК ПРЕДОК, дка, м.

1. Древний предшественник по роду, а также соотечественник из прежних поколений. Духовное наследие предков. Чтить память своих великих предков.

2. мн. Родители (прост. шутл.). Поеду к предкам на дачу.
26414 ПРЕДОПЛАТА ПРЕДОПЛАТА, ы, ж. (офиц.). Сокращение: предварительная оплата.
26415 ПРЕДОПРЕДЕЛЕНИЕ ПРЕДОПРЕДЕЛЕНИЕ, я, ср.

1. см. предопределить.

2. Судьба, рок (устар.). Верить в своё п.

3. В религии: воля божества, определяющая собой поведение человека и всё происходящее в мире.
26416 ПРЕДОПРЕДЕЛИТЬ ПРЕДОПРЕДЕЛИТЬ, лю, лишь; лённый (ён, ена); сов., что. Заранее определить, обусловить. Удачное начало предопределило дальнейший успех.

| несов. предопределять, яю, яешь.

| сущ. предопределение, я, ср.
26417 ПРЕДОСТАВИТЬ ПРЕДОСТАВИТЬ, влю, вишь; вленный; сов.

1. кого-что кому. Отдать в распоряжение, пользование. П. комнату комун. П. когон. самому себе (дать возможность делать, решать самому).

2. кому что или с неопр. Дать какоен. право, возможность. П. отпуск. П. решить самому. П. комун. слово (разрешить высказаться).

| несов. предоставлять, яю, яешь.

| сущ. предоставление, я, ср.
26418 ПРЕДОСТЕРЕЖЕНИЕ ПРЕДОСТЕРЕЖЕНИЕ, я, ср.

1. см. предостеречь.

2. То, что предостерегает от чегон. (предостерегающие слова, меры, события). Получить п. Пусть этот случай послужит вам предостережением. Суровое п.
26419 ПРЕДОСТЕРЕЧЬ ПРЕДОСТЕРЕЧЬ, егу, ежёшь, егут; ёг, егла; ёгший; ежённый (ён, ена); ёгши; сов., кого (что). Заранее предупредить о необходимости остеречься, остерегаться. П. от опасности. П. против необдуманного решения.

| несов. предостерегать, аю, аешь.

| сущ. предостережение, я, ср.

| прил. предостерегательный, ая, ое. Предостерегательные огни.
26420 ПРЕДОСТОРОЖНОСТЬ ПРЕДОСТОРОЖНОСТЬ, и, ж. Осторожный поступок, предупреждающий опасность. Разумная п. Принять меры предосторожности.
26421 ПРЕДОСУДИТЕЛЬНЫЙ ПРЕДОСУДИТЕЛЬНЫЙ, ая, ое; лен, льна. Заслуживающий порицания, осуждения. П. поступок.

| сущ. предосудительность, и, ж.
26422 ПРЕДОТВРАТИТЬ ПРЕДОТВРАТИТЬ, ащу, атишь; ащённый (ён, ена); сов., что. Отвести заранее, устранить. П. опасность.

| несов. предотвращать, аю, аешь.

| сущ. предотвращение, я, ср.
26423 ПРЕДОХРАНИТЕЛЬ ПРЕДОХРАНИТЕЛЬ, я, м. Приспособление в механизме, устройстве для предохранения от чегон. П. в радиоэлектронном устройстве.
26424 ПРЕДОХРАНИТЬ ПРЕДОХРАНИТЬ, ню, нишь; нённый (ён, ена); сов., кого-что. Заранее охранить, оберечь. П. от повреждения.

| несов. предохранять, яю, яешь.

| сущ. предохранение, я, ср.

| прил. предохранительный, ая, ое. П. клапан. Предохранительная прививка.
26425 ПРЕДПИСАНИЕ ПРЕДПИСАНИЕ, я, ср.

1. см. предписать.

2. Распоряжение, приказ (офиц.). Секретное п. Получить п. явиться.
26426 ПРЕДПИСАТЬ ПРЕДПИСАТЬ, ишу, ишешь; исанный; сов., кому что и с неопр.

1. Предложить официально, приказать (офиц.). П. выезд (выехать).

2. Назначить, предложить соблюдать чтон. П. строгую диету.

| несов. предписывать, аю, аешь.

| сущ. предписание, я, ср. По предписанию врача.
26427 ПРЕДПЛЕЧЬЕ ПРЕДПЛЕЧЬЕ, я, род. мн. чий, ср. Часть руки (у животных передней конечности) между плечевой костью и кистью.

| прил. предплечевой, ая, ое.
26428 ПРЕДПЛЮСНА ПРЕДПЛЮСНА, ы и ПРЕДПЛЮСНА, ы, мн. плюсны, плюсен, плюснам, ж. Часть плюсны, примыкающая к голени.

| прил. предплюсневой, ая, ое и предплюсневый, ая, ое.
26429 ПРЕДПОЛАГАТЬ ПРЕДПОЛАГАТЬ, аю, аешь; несов.

1. см. предположить.

2. с неопр. Иметь намерение. Предполагаю завтра выехать.

3. (1 и 2 л. не употр.), что. Иметь своим условием. Эта работа предполагает большой опыт.
26430 ПРЕДПОЛАГАТЬСЯ ПРЕДПОЛАГАТЬСЯ (аюсь, аешься, 1 и 2 л. не употр.), ается; несов. Иметься в предположении (во 2 знач.). Встреча предполагается вечером.

| сов. предположиться (ожусь, ожишься, 1 и 2 л. не употр.), ожится.
26431 ПРЕДПОЛОЖЕНИЕ ПРЕДПОЛОЖЕНИЕ, я, ср.

1. Догадка, предварительное соображение. Высказать п.

2. Предварительный план, намерение. Есть п. остаться. Комиссия законодательных предположений.
26432 ПРЕДПОЛОЖИТЕЛЬНЫЙ ПРЕДПОЛОЖИТЕЛЬНЫЙ, ая, ое; лен, льна. Являющийся предположением, предполагаемый. П. результат. Сказать предположительно (нареч.).

| сущ. предположительность, и, ж.
26433 ПРЕДПОЛОЖИТЬ ПРЕДПОЛОЖИТЬ, ожу, ожишь; оженный; сов.

1. что. Сделать предположение (в 1 знач.), допустить возможность чегон. П. возможные осложнения.

2. предположим, вводн. сл. Допустим, возможно, что так.

3. предположим, частица. Выражает неуверенное утверждение, допустим (в 4 знач.). Ты опять уходишь? Предположим.

| несов. предполагать, аю, аешь.
26434 ПРЕДПОЛЬЕ ПРЕДПОЛЬЕ, я, род. мн. лий, ср. (спец.). Укреплённая полоса впереди главной полосы обороны или впереди укреплённого района. Бои в п.
26435 ПРЕДПОСЛАТЬ ПРЕДПОСЛАТЬ, ошлю, ошлёшь; осланный; сов., что чему (книжн.). Написать, сказать в качестве введения к чемун. П. книге предисловие.

| несов. предпосылать, аю, аешь.
26436 ПРЕДПОСЛЕДНИЙ ПРЕДПОСЛЕДНИЙ, яя, ее. Предшествующий последнему. П. номер журнала.
26437 ПРЕДПОСЫЛКА ПРЕДПОСЫЛКА, и, ж.

1. Исходный пункт какогон. рассуждения. Исходить из правильных предпосылок.

2. Предварительное условие чегон. Предпосылки успеха.
26438 ПРЕДПОЧЕСТЬ ПРЕДПОЧЕСТЬ, чту, чтёшь; чёл, чла; четший (редко); чтённый (ён, ена); чтя; сов.

1. кого-что кому-чему. Признать преимущество перед кем-чемн., признать лучшим по сравнению с другими. П. прогулку танцам.

2. с неопр. Счесть за лучшее, выбрать. Предпочёл промолчать.

| несов. предпочитать, аю, аешь.

| сущ. предпочтение, я, ср. (к 1 знач.). Оказать п. кому-чемун.
26439 ПРЕДПОЧТИТЕЛЬНЫЙ ПРЕДПОЧТИТЕЛЬНЫЙ, ая, ое; лен, льна.

1. Заслуживающий предпочтения, лучший из ряда других. Предпочтителен активный отдых.

2. предпочтительно, нареч. В основном, преимущественно. Читает много, предпочтительно журналы.

| сущ. предпочтительность, и, ж.
26440 ПРЕДПРАЗДНИЧНЫЙ ПРЕДПРАЗДНИЧНЫЙ, ая, ое. Непосредственно предшествующий празднику. Предпраздничное оживление. Предпраздничная торговля.
26441 ПРЕДПРИИМЧИВЫЙ ПРЕДПРИИМЧИВЫЙ, ая, ое; ив. Умеющий предпринять чтон. в нужный момент, находчивый и практичный. П. делец.

| сущ. предприимчивость, и, ж.
26442 ПРЕДПРИНИМАТЕЛЬ ПРЕДПРИНИМАТЕЛЬ, я, м.

1. Владелец предприятия, фирмы, а также вообще деятель в экономической, финансовой сфере. Ассоциация предпринимателей.

2. Предприимчивый и практичный человек.

| ж. предпринимательница, ы.

| прил. предпринимательский, ая, ое. Предпринимательская деятельность.
26443 ПРЕДПРИНЯТЬ ПРЕДПРИНЯТЬ, иму, имешь; инял, яла, яло; инятый (ят, ята, ято); сов., что. Начать делать чтон., приступить к чемун. П. новое исследование. Что бы нам такое интересное п.? (чем бы заняться?).

| несов. предпринимать, аю, аешь.
26444 ПРЕДПРИЯТИЕ ПРЕДПРИЯТИЕ, я, ср.

1. Производственное или хозяйственное учреждение: завод, фабрика, мастерская. Крупное, мелкое п. Работать на предприятии. П. бытового обслуживания. Совместное п. (созданное на основе объединения имущества учредителей).

2. Задуманное, предпринятое кемн. дело (книжн.). Заманчивое п. Рискованное п.
26445 ПРЕДРАСПОЛОЖЕНИЕ ПРЕДРАСПОЛОЖЕНИЕ, я, ср. и ПРЕДРАСПОЛОЖЕННОСТЬ, и, ж. Заранее создавшаяся склонность, расположение к чемун., наличие условий для развития чегон. П. к простуде.
26446 ПРЕДРАСПОЛОЖИТЬ ПРЕДРАСПОЛОЖИТЬ, ожу, ожишь; оженный; сов., кого (что) (книжн.). Заранее расположить, настроить, склонить к чемун. П. в свою пользу.

| несов. предрасполагать, аю, аешь.
26447 ПРЕДРАССВЕТНЫЙ ПРЕДРАССВЕТНЫЙ, ая, ое. Предшествующий рассвету. П. туман.
26448 ПРЕДРАССУДОК ПРЕДРАССУДОК, дка, м. Ставший привычным ложный, суеверный взгляд на чтон. Укоренившийся п. Дома новы, но предрассудки стары (книжн.).

| прил. предрассудочный, ая, ое.
26449 ПРЕДРЕЧЕНИЕ ПРЕДРЕЧЕНИЕ, я, ср.

1. см. предречь.

2. То же, что предсказание (устар. и книжн.).
26450 ПРЕДРЕЧЬ ПРЕДРЕЧЬ, еку, ечёшь, екут; ёк, екла; екший; чённый (ён, ена); екши; сов., что (устар.). То же, что предсказать. П. неудачу.

| несов. предрекать, аю, аешь (книжн.).

| сущ. предречение, я, ср.
26451 ПРЕДРЕШИТЬ ПРЕДРЕШИТЬ, шу, шишь; шённый (ён, ена); сов., что (книжн.). Решить заранее, предопределить. П. вопрос. Его судьба предрешена.

| несов. предрешать, аю, аешь.

| сущ. предрешение, я, ср.
26452 ПРЕДСЕДАТЕЛЬ ПРЕДСЕДАТЕЛЬ, я, м.

1. Выборный руководитель организации, глава коллегиального учреждения. П. Конституционного суда. П. товарищества. П. правления кооператива.

2. Выборное лицо, руководящее собранием, председательствующий. Избрать председателя. П. заседания. П. секции, круглого стола (в научном собрании).

| ж. председательница, ы (разг.) и председательша, и (прост.).

| прил. председательский, ая, ое.
26453 ПРЕДСЕДАТЕЛЬСТВОВАТЬ ПРЕДСЕДАТЕЛЬСТВОВАТЬ, твую, твуешь; несов. Быть председателем. П. на заседании. Обязанности председательствующего (сущ.).
26454 ПРЕДСЕРДИЕ ПРЕДСЕРДИЕ, я, ср. (спец.). Одна из двух камер сердца, принимающая кровь по впадающим сосудам и направляющая её в желудочек. Правое, левое п.

| прил. предсердный, ая, ое.
26455 ПРЕДСКАЗАНИЕ ПРЕДСКАЗАНИЕ, я, ср.

1. см. предсказать.

2. То, что предсказано. П. сбылось. П. гадалки.
26456 ПРЕДСКАЗАТЕЛЬ ПРЕДСКАЗАТЕЛЬ, я, м. Человек, к-рый предвидит, предсказывает чтон. П. судьбы.

| ж. предсказательница, ы.
26457 ПРЕДСКАЗАТЬ ПРЕДСКАЗАТЬ, ажу, ажешь; азанный; сов., что. Заранее сказать, что произойдёт в будущем. Синоптики предсказали дождь.

| несов. предсказывать, аю, аешь.

| сущ. предсказание, я, ср.

| прил. предсказательный, ая, ое.
26458 ПРЕДСМЕРТНЫЙ ПРЕДСМЕРТНЫЙ, ая, ое. Предшествующий смерти. П. вздох. Предсмертная воля.
26459 ПРЕДСТАВИТЕЛЬ ПРЕДСТАВИТЕЛЬ, я, м.

1. Лицо, к-рое действует по чьемун. поручению, выражает чьин. интересы, взгляды. П. завода. Полномочный п.

2. Человек, представляющий в своём лице какойн. разряд, группу людей или какуюн. область деятельности. Лучшие представители офицерства.

3. Типичный образец того или иного разряда существ, предметов. Этот цветок п. северной флоры.

| ж. представительница, ы.

| прил. представительский, ая, ое (к 1 знач.; спец.).
26460 ПРЕДСТАВИТЕЛЬНЫЙ ПРЕДСТАВИТЕЛЬНЫЙ, ая, ое; лен, льна.

1. полн. ф. Выборный, основанный на представительстве (в 3 знач.). П. орган. Представительное собрание. П. образ правления.

2. Вполне отражающий чьин. интересы, авторитетный. Представительное жюри.

3. Внушающий почтение, важный (разг.). П. мужчина.

| сущ. представительность, и, ж. (ко 2 и 3 знач.).
26461 ПРЕДСТАВИТЕЛЬСТВО ПРЕДСТАВИТЕЛЬСТВО, а, ср.

1. см. представительствовать.

2. Учреждение, представляющее чьин. интересы. Торговое п. (торгпредство).

3. Право, порядок выбора представителей в какиен. органы (книжн.). Нормы представительства в парламенте.
26462 ПРЕДСТАВИТЕЛЬСТВОВАТЬ ПРЕДСТАВИТЕЛЬСТВОВАТЬ, твую, твуешь; несов. (книжн.). Быть представителем (в 1 знач.).

| сущ. представительство, а, ср.
26463 ПРЕДСТАВИТЬ ПРЕДСТАВИТЬ, влю, вишь; вленный; сов.

1. см. представлять.

2. кого-что кому. Доставить, предъявить, сообщить. П. необходимые документы. П. доказательства.

3. кого (что) кому. Познакомить с кемн. П. гостя собравшимся.

4. кого (что) к чему. Признав достойным чегон., ходатайствовать о чёмн. (о повышении, награде). П. к награде, к ордену.

5. что. Причинить, вызвать, составить (в 7 знач.) (книжн.). Это не представит затруднений. Работа представит значительный интерес.

6. кого-что. Воспроизвести в мыслях, вообразить. П. картину боя. П. всю сложность задачи.

7. кого-что. Изобразить, показать. П. сцену из «Ревизора». П. дело в смешном виде.

8. представь(те), вводн. сл. Употр. для подчёркивания чегон. удивительного, интересного. Представь, он звонит каждый день.

• Представить себе то же, что представить (в 6 знач.).

Представь(те) себе то же, что представить (в 8 знач.).

| несов. представлять, яю, яешь.

| сущ. представление, я, ср. (ко 2, 3 и 4 знач.).
26464 ПРЕДСТАВИТЬСЯ ПРЕДСТАВИТЬСЯ, влюсь, вишься; сов.

1. кому. Назвать себя, знакомясь. П. гостям. Разрешите п.

2. кем-чем. Притвориться, принять тот или иной вид. П. больным.

3. Явиться в мысли, в воображении. Ему представилось будущее.

4. (1 и 2 л. не употр.). Возникнуть, появиться. Представился удобный случай. Взгляду представилась величественная картина.

5. (1 и 2 л. не употр.). Показаться, произвести первое неясное впечатление. Этот человек представился мне интересным.

| несов. представляться, яюсь, яешься.

| сущ. представление, я, ср. (к 1 знач.).
26465 ПРЕДСТАВЛЕНИЕ ПРЕДСТАВЛЕНИЕ, я, ср.

1. см. представить, ся.

2. Письменное заявление о чёмн. (офиц.). П. прокурора (акт прокурорского надзора).

3. Театральное или цирковое зрелище, спектакль. Первое п. новой пьесы. Самодеятельное п.

4. Воспроизведение в сознании ранее пережитых восприятий (спец.). П. образ предмета или явления.

5. Знание, понимание чегон. Не иметь никакого представления о чёмн. Составить себе п. о чёмн. Книга даёт хорошее п. о предмете.

• Представления не имею (разг.) совершенно не знаю, не осведомлён. Куда он ушёл? Представления не имею.
26466 ПРЕДСТАВЛЯТЬ ПРЕДСТАВЛЯТЬ, яю, яешь; несов., кого-что.

1. см. представить.

2. Являться, быть. Книга представляет значительное явление.

3. Действовать по чьемун. поручению, быть чьимн. представителем. П. учреждение.

• Представлять собой (собою) то же, что представлять (во 2 знач.). Монография представляет собой глубокое исследование. Юноша представляет собой человека новой формации.

Ничего собой не представляет кто-что о ком-чёмн. неинтересном, малозначительном. Как специалист этот человек ничего собой не представляет.

| сов. представить, влю, вишь; вленный (к 3 знач.). На конгрессе представлены многие страны.
26467 ПРЕДСТАТЬ ПРЕДСТАТЬ, ану, анешь; сов., перед кем-чем (книжн.). Появиться, оказаться перед кем-чемн. Передо мной предстал незнакомец. П. перед судом.

| несов. представать, таю, таёшь.
26468 ПРЕДСТОЯТЬ ПРЕДСТОЯТЬ, 1 и 2 л. не употр., оит; несов. О том, что может или должно осуществиться: быть в неопределённом или близком будущем. Предстоят важные перемены. Предстоит непростой разговор. Никто не знает, что ему в жизни предстоит. Предстоящие события, встречи.
26469 ПРЕДСТОЯЩИЙ ПРЕДСТОЯЩИЙ, ая, ее. Будущий, такой, к-рый скоро наступит, произойдёт. В предстоящем сезоне.
26470 ПРЕДТЕЧА ПРЕДТЕЧА, и, м. и ж. (с согласуемым одуш. сущ. только м., с неодуш. только ж.) (устар. высок.). Лицо или событие, подготовившее условия для деятельности других, для появления чегон. другого. Ломоносов п. многих великих русских учёных.
26471 ПРЕДУБЕЖДЕНИЕ ПРЕДУБЕЖДЕНИЕ, я, ср. Предвзятое отрицательное мнение, отношение к кому-чемун. Относиться к кому-чемун. с предубеждением. П. против когон.
26472 ПРЕДУБЕЖДЁННЫЙ ПРЕДУБЕЖДЁННЫЙ, ая, ое; ён, ена. Испытывающий предубеждение против кого-чегон.

| сущ. предубеждённость, и, ж.
26473 ПРЕДУВЕДОМИТЬ ПРЕДУВЕДОМИТЬ, млю, мишь; мленный; сов., кого-что (устар. и офиц.). Заранее уведомить. П. о своём приезде.

| несов. предуведомлять, яю, яешь.

| сущ. предуведомление, я, ср.
26474 ПРЕДУГАДАТЬ ПРЕДУГАДАТЬ, аю, аешь; аданный; сов., что. Заранее угадать. П. чьён. намерение.

| несов. предугадывать, аю, аешь.
26475 ПРЕДУМЫШЛЕННЫЙ ПРЕДУМЫШЛЕННЫЙ, ая, ое; лен, ленна (устар.). Умышленный, с заранее обдуманным плохим намерением. П. поступок.

| сущ. предумышленность, и, ж.
26476 ПРЕДУПРЕДИТЕЛЬНЫЙ ПРЕДУПРЕДИТЕЛЬНЫЙ, ая, ое; лен, льна.

1. см. предупредить.

2. Всегда готовый оказать услугу, внимательный, любезный. Хозяин предупредителен к гостю.

| сущ. предупредительность, и, ж.
26477 ПРЕДУПРЕДИТЬ ПРЕДУПРЕДИТЬ, ежу, едишь; еждённый (ён, ена); сов.

1. кого (что). Заранее известить, уведомить. П. об опасности.

2. что. Заранее принятыми мерами отвратить. П. беду.

3. кого-что. Опередить когон., сделать чтон. ранее, чем чтон. произошло. Он торопился, но соперник его предупредил. П. события.

| несов. предупреждать, аю, аешь.

| сущ. предупреждение, я, ср.

| прил. предупредительный, ая, ое (к 1 и 2 знач.). Предупредительные меры. Предупредительная медицина (профилактическая).
26478 ПРЕДУПРЕЖДЕНИЕ ПРЕДУПРЕЖДЕНИЕ, я, ср.

1. см. предупредить.

2. Извещение, предупреждающее о чёмн., предостережение. Получить п. Строгий выговор с предупреждением (т. е. с предупреждением о том, что в следующий раз будет наложено более строгое взыскание).
26479 ПРЕДУСМОТРЕТЬ ПРЕДУСМОТРЕТЬ, рю, отришь; отренный; сов., что. Предвидя, приготовиться к чемун. П. возможные трудности.

| несов. предусматривать, аю, аешь.
26480 ПРЕДУСМОТРИТЕЛЬНЫЙ ПРЕДУСМОТРИТЕЛЬНЫЙ, ая, ое; лен, льна. Умеющий предусмотреть результаты, события в будущем. Предусмотрительная политика. Предусмотрительно (нареч.) поступить.

| сущ. предусмотрительность, и, ж.
26481 ПРЕДУТРЕННИЙ ПРЕДУТРЕННИЙ, яя, ее. Предшествующий наступлению утра. П. час. П. туман.
26482 ПРЕДЧУВСТВИЕ ПРЕДЧУВСТВИЕ, я, ср. Чувство ожидания чегон. предстоящего и неизвестного. Радостное п. В предчувствии перемен.
26483 ПРЕДЧУВСТВОВАТЬ ПРЕДЧУВСТВОВАТЬ, твую, твуешь; несов., что. Иметь предчувствие чегон. П. беду.
26484 ПРЕДШЕСТВЕННИК ПРЕДШЕСТВЕННИК, а, м. Человек, к-рый предшествовал комун. в чёмн., своей деятельностью подготовил чтон. Предшественники новейшей философии.

| ж. предшественница, ы.
26485 ПРЕДШЕСТВОВАТЬ ПРЕДШЕСТВОВАТЬ, твую, твуешь; несов., кому-чему. Происходить, быть прежде кого-чегон. Принятию решения предшествовало обсуждение.
26486 ПРЕДШЕСТВУЮЩИЙ ПРЕДШЕСТВУЮЩИЙ, ая, ее. То же, что предыдущий. Предшествующие обстоятельства. Предшествующая встреча.
26487 ПРЕДЪ… ПРЕДЪ..., приставка. То же, что пред...; пишется вместо «пред» перед ю, я (потенциально также перед е), напр. предъявить, предъюбилейный.
26488 ПРЕДЪЯВИТЕЛЬ ПРЕДЪЯВИТЕЛЬ, я, м. (офиц.). Тот, кто предъявляет чтон., какойн. документ. П. письма. П. иска. Чек, сберкнижка на предъявителя.

| ж. предъявительница, ы.

| прил. предъявительский, ая, ое.
26489 ПРЕДЪЯВИТЬ ПРЕДЪЯВИТЬ, явлю, явишь; явленный; сов., что.

1. Показать в подтверждение чегон. П. пропуск. Предъявите билеты!

2. Заявить (о какойн. претензии по отношению к комун.) (офиц.). П. обвинение. П. иск.

| несов. предъявлять, яю, яешь.

| сущ. предъявление, я, ср.
26490 ПРЕДЫДУЩИЙ ПРЕДЫДУЩИЙ, ая, ее. Бывший, находившийся непосредственно перед настоящим, предшествующий. На предыдущей странице.
26491 ПРЕЕМНИК ПРЕЕМНИК, а, м. (книжн.). Продолжатель; тот, кто занял чьён. место, чьюн. должность. Назначить себе преемника.

| ж. преемница, ы.

| прил. преемнический, ая, ое.
26492 ПРЕЕМСТВЕННЫЙ ПРЕЕМСТВЕННЫЙ, ая, ое; вен, венна (книжн.). Осуществляющийся в порядке преемства, последовательности от одного к другому. Преемственная связь.

| сущ. преемственность, и, ж.
26493 ПРЕЕМСТВО ПРЕЕМСТВО, а, ср. (книжн.). Передача, переход чегон. от предшественника к преемнику. П. идей.
26494 ПРЕЖДЕ ПРЕЖДЕ.

1. нареч. Раньше этого времени, в прошлом. П. он был спокойнее.

2. нареч. Раньше чегон. другого, сначала. П. подумай потом скажи.

3. кого-чего, предлог с род. п. Раньше кого-чегон., перед кем-чемн., опережая кого-чтон. Пришёл п. всех. П. тебя догадался.

• Прежде времени (разг.) раньше, чем нужно или можно, преждевременно. Рассказал всё прежде времени.

Прежде всего в первую очередь. Прежде всего скажи, куда ты идёшь?

Прежде чем, союз указывает, что время действия главного предложения предшествует времени действия придаточного, до того как. Прежде чем отвечать, подумай.

Прежде нежели, союз (книжн.) то же, что прежде чем.
26495 ПРЕЖДЕВРЕМЕННЫЙ ПРЕЖДЕВРЕМЕННЫЙ, ая, ое; менен, менна. Наступающий раньше нужного времени, срока. Преждевременные роды. Преждевременное беспокойство.

| сущ. преждевременность, и, ж.
26496 ПРЕЖНИЙ ПРЕЖНИЙ, яя,-ее.

1. Бывший прежде, минувший. Прежние времена. Вспомни прежнее (сущ.; былое). По-прежнему (нареч.) жить нельзя.

2. Такой, как был раньше. Я уже не п. На лице мелькнула прежняя улыбка. Улыбнись мне по-прежнему (нареч.).

3. Предшествовавший, бывший перед чемн. П. начальник.
26497 ПРЕЗЕНТ ПРЕЗЕНТ, а, м. (устар. и разг. шутл.). То же, что подарок. Примите мой п. Без презента не являйся.
26498 ПРЕЗЕНТАБЕЛЬНЫЙ ПРЕЗЕНТАБЕЛЬНЫЙ, ая, ое; лен, льна (устар.). То же, что представительный (в 3 знач.). Презентабельная внешность.

| сущ. презентабельность, и, ж.
26499 ПРЕЗЕНТОВАТЬ ПРЕЗЕНТОВАТЬ, тую, туешь; ованный; сов. и несов.

1. кого-что. Официально представить (в 3 знач.), предъявить для ознакомления (офиц.). П. молодого певца. П. выставку.

2. что кому. То же, что подарить (устар. и разг. шутл.). Позвольте п. вам мою книгу.

| сущ. презентация, и, ж. (к 1 знач.). П. газеты, нового журнала.
26500 ПРЕЗИДЕНТ ПРЕЗИДЕНТ, а, м.

1. В странах с республиканской формой правления: глава государства. Резиденция президента.

2. Глава нек-рых научных учреждений, обществ. П. Академии наук.

| прил. президентский, ая, ое. Президентское правление.
26501 ПРЕЗИДИУМ ПРЕЗИДИУМ, а, м.

1. Руководящий орган выборной организации, общества или научного учреждения. П. академии.

2. Группа лиц, избранная для ведения собрания, конференции. Избрать п. съезда. За столом президиума.
26502 ПРЕЗИРАТЬ ПРЕЗИРАТЬ, аю, аешь; несов., кого-что.

1. см. презреть.

2. Относиться к кому-чемун. с презрением. П. лесть. П. трусов.
26503 ПРЕЗРЕНИЕ ПРЕЗРЕНИЕ, я, ср.

1. Глубоко пренебрежительное отношение к кому-чемун. П. к предателю. Облить презрением когон. (выразить крайнее презрение).

2. Подчёркнутое безразличие к чемун., пренебрежение чемн. П. к опасности. П. к роскоши.
26504 ПРЕЗРЕННЫЙ ПРЕЗРЕННЫЙ, ая, ое; рен, ренна (высок.). Заслуживающий презрения, вызывающий его. П. трус.

| сущ. презренность, и, ж.
26505 ПРЕЗРЕТЬ ПРЕЗРЕТЬ, рю, ришь; ренный (ен, ена) и (устар.) презренный; сов., кого-что и (устар.) чем (высок.). Пренебречь чемн. как недостойным внимания, незначащим. П. опасность.

| несов. презирать, аю, аешь.
26506 ПРЕЗРИТЕЛЬНЫЙ ПРЕЗРИТЕЛЬНЫЙ, ая, ое; лен, льна. Проникнутый презрением, выражающий презрение (в 1 знач.). П. тон. Презрительно (нареч.) усмехнуться.

| сущ. презрительность, и, ж.
26507 ПРЕЗУМПЦИЯ ПРЕЗУМПЦИЯ, и, ж. (спец.). Предположение, признаваемое истинным, пока не доказано обратное. П. невиновности (в судопроизводстве: положение, согласно к-рому человек считается невиновным до тех пор, пока его вина не доказана в законном порядке).
26508 ПРЕИЗБЫТОК ПРЕИЗБЫТОК, тка, м. (устар.). Чрезмерный избыток. П. сил. В доме всего в преизбытке.

| прил. преизбыточный, ая, ое.
26509 ПРЕИМУЩЕСТВЕННЫЙ ПРЕИМУЩЕСТВЕННЫЙ, ая, ое; вен, венна.

1. Заключающий в себе какоен. преимущество, являющийся преимуществом. Преимущественное значение чегон. Преимущественное право.

2. преимущественно, нареч. Главным образом, по преимуществу. Бригада составилась преимущественно из молодых.
26510 ПРЕИМУЩЕСТВО ПРЕИМУЩЕСТВО, а, ср.

1. Выгода, превосходство (в сравнении с кем-чемн. другим). Получить п. Иметь явное п. перед кем-чемн.

2. Исключительное право на чтон., привилегия. Наследственные права и преимущества.

• По преимуществу большей частью, преимущественно.
26511 ПРЕИСПОДНЯЯ ПРЕИСПОДНЯЯ, ей, ж. (устар.). То же, что ад.
26512 ПРЕИСПОЛНИТЬ ПРЕИСПОЛНИТЬ, ню, нишь; ненный; сов., кого-что чем и чего (высок.). Целиком наполнить какимн. чувством. П. радостью. Преисполнен решимости.

| несов. преисполнять, яю, яешь.

| возвр. преисполниться, нюсь, нишься; несов. преисполняться, яюсь, яешься. Сердце преисполняется гордостью.
26513 ПРЕЙСКУРАНТ ПРЕЙСКУРАНТ, а, м. Справочник цен (тарифов) на товары и виды услуг. Цены по прейскуранту.

| прил. прейскурантный, ая, ое.
26514 ПРЕКЛОНЕНИЕ ПРЕКЛОНЕНИЕ, я, ср.

1. см. преклонить, ся.

2. Глубокое уважение, восхищение. П. перед талантом. Чувство преклонения.
26515 ПРЕКЛОНИТЬ ПРЕКЛОНИТЬ, ню, нишь; нённый (ён, ена); сов., что (высок.). Склонить, опустить вниз. П. знамена. П. голову перед кем-чемн. (также перен.: отдать дань уважения, благодарности). П. колена (встать на колени перед кем-чемн.; устар.; также перен., перед кем-чем: выразить свое преклонение).

| несов. преклонять, яю, яешь.

| сущ. преклонение, я, ср.
26516 ПРЕКЛОНИТЬСЯ ПРЕКЛОНИТЬСЯ, нюсь, нишься; сов., перед кем-чем (высок.). Почувствовать глубокое уважение, восхищение. П. перед героическим подвигом.

| несов. преклоняться, яюсь, яешься.

| сущ. преклонение, я, ср.
26517 ПРЕКЛОННЫЙ ПРЕКЛОННЫЙ, ая, ое; онен, онна. О возрасте: приближающийся к старости. Человек преклонных лет. В преклонном возрасте.

| сущ. преклонность, и, ж.
26518 ПРЕКОСЛОВИЕ ПРЕКОСЛОВИЕ, я, ср.: без прекословия (устар.) то же, что беспрекословно.
26519 ПРЕКОСЛОВИТЬ ПРЕКОСЛОВИТЬ, влю, вишь; несов., кому (устар.). Возражать, перечить. П. старшим.
26520 ПРЕКРАСНОДУШНЫЙ ПРЕКРАСНОДУШНЫЙ, ая, ое; шен, шна (устар. и ирон.). Склонный видеть во всём приятное, прекрасное; сентиментально-идеалистический. Прекраснодушные мечты.

| сущ. прекраснодушие, я, ср.
26521 ПРЕКРАСНЫЙ ПРЕКРАСНЫЙ, ая, ое; сен, сна.

1. Очень красивый. П. вид на море. Прекрасное лицо.

2. Очень хороший. П. характер. Прекрасное образование.

3. прекрасное, ого, ср. То, что воплощает красоту, соответствует её идеалам. Наука о прекрасном (эстетика).

4. прекрасно, частица. Хорошо, безусловно так. Мы едем. П.!

• Прекрасный пол (шутл.) о женщинах.

В один прекрасный день (разг.) однажды.

| сущ. прекрасность, и, ж. (к 1 и 2 знач.).
26522 ПРЕКРАТИТЬ ПРЕКРАТИТЬ, ащу, атишь; ащённый (ён, ена); сов., что и с неопр. Положить конец чемун., перестать делать чтон. П. переговоры. П. работать. П. отношения с кемн. Прекратите! (категорическое требование перестать делать чтон.).

| несов. прекращать, аю, аешь.

| сущ. прекращение, я, ср.
26523 ПРЕКРАТИТЬСЯ ПРЕКРАТИТЬСЯ (ащусь, атишься, 1 и 2 л. не употр.), атится; сов. Прийти к завершению, к концу, кончиться. Дождь прекратился. Переговоры прекратились. Спор прекратился.

| несов. прекращаться (аюсь, аешься, 1 и 2 л. не употр.), ается.

| сущ. прекращение, я, ср.
26524 ПРЕЛАТ ПРЕЛАТ, а, м. В католической и нек-рых протестантских церквах: высшее духовное лицо.

| прил. прелатский, ая, ое.
26525 ПРЕЛЕСТНЫЙ ПРЕЛЕСТНЫЙ, ая, ое; тен, тна. Полный прелести. Прелестное дитя. Прелестно (нареч.) провели время.
26526 ПРЕЛЕСТЬ ПРЕЛЕСТЬ, и, ж.

1. Очарование, обаяние, привлекательность. П. детской улыбки. П. новизны. В суровости севера есть своя п.

2. мн. Приятные, пленящие явления, впечатления. Прелести сельской жизни. Узнал все прелести подневольной жизни (ирон.: о её тягостях).

3. О ком-чёмн. прелестном, чарующем. Какая п. кругом! Что за п. эта девчонка! П. ты моя!

4. мн. Внешние черты женской красоты: женское тело (устар. и ирон.). Увядающие прелести.

• Прелесть что такое! (разг.) о чёмн. прелестном, замечательном.
26527 ПРЕЛОМИТЬ ПРЕЛОМИТЬ, омлю, омишь; омлённый (ён, ена); сов., что.

1. Надломить, сломать (устар.). П. копьё.

2. (1 и 2 л. не употр.). Изменить направление (луча, волны) при прохождении через какуюн. физическую среду (книжн.). Преломлённый луч.

| несов. преломлять, яю, яешь.

| сущ. преломление, я, ср. П. света.
26528 ПРЕЛОМИТЬСЯ ПРЕЛОМИТЬСЯ (омлюсь, омишься, 1 и 2 л. не употр.), омится; сов. (книжн.). О луче, волне: изменить своё направление при прохождении через какуюн. физическую среду. Луч преломился в призме. Впечатления по-новому преломились в сознании (перен.).

| несов. преломляться (ясь, яешься, 1 и 2 л. не употр.), яется.

| сущ. преломление, я, ср.
26529 ПРЕЛЫЙ ПРЕЛЫЙ, ая, ое; прел. Подвергшийся прению; затхлый (в 1 знач.). Прелые листья. П. запах.

| сущ. прелость, и, ж.
26530 ПРЕЛЬ ПРЕЛЬ, и, ж. То, что преет, сопрело. Пахнет прелью. Яблоки с прелью (с гнильцой).
26531 ПРЕЛЬСТИТЕЛЬНЫЙ ПРЕЛЬСТИТЕЛЬНЫЙ, ая, ое; лен, льна. Прельщающий, соблазнительный.

| сущ. прельстительность, и, ж.
26532 ПРЕЛЬСТИТЬ ПРЕЛЬСТИТЬ, льщу, льстишь; льщённый (ён, ена); сов., кого (что).

1. Возбудить в комн. влечение к себе, привлечь. П. своими ласками.

2. перен. Стать для когон. заманчивым, приятным. Прельстила перспектива путешествия.

| несов. прельщать, аю, аешь.

| сущ. прельщение, я, ср.
26533 ПРЕЛЬСТИТЬСЯ ПРЕЛЬСТИТЬСЯ, льщусь, льстишься; сов., чем. Поддаться соблазну, очарованию чегон. П. обещаниями.

| несов. прельщаться, аюсь, аешься.
26534 ПРЕЛЮБОДЕЙ ПРЕЛЮБОДЕЙ, я, м. (устар.). Человек, к-рый совершил прелюбодеяние.

| ж. прелюбодейка, и.

| прил. прелюбодейский, ая, ое.
26535 ПРЕЛЮБОДЕЙСТВОВАТЬ ПРЕЛЮБОДЕЙСТВОВАТЬ, твую, твуешь; несов. (устар.). Совершать прелюбодеяние.

| сущ. прелюбодейство, а, ср.
26536 ПРЕЛЮБОДЕЯНИЕ ПРЕЛЮБОДЕЯНИЕ, я, ср. (устар.). Нарушение супружеской верности; любовная связь.

| прил. прелюбодейный, ая, ое.
26537 ПРЕЛЮД ПРЕЛЮД, а, м. (спец.). То же, что прелюдия (во 2 знач.).
26538 ПРЕЛЮДИЯ ПРЕЛЮДИЯ, и, ж.

1. Вступительная часть музыкального произведения. П. к романсу. П. больших событий или к большим событиям (перен.).

2. Небольшое музыкальное произведение. П. для фортепьяно.
26539 ПРЕМИНУТЬ ПРЕМИНУТЬ, ну, нешь; сов., с неопр., только с отриц. (устар.). Упустить, забыть. Не преминул напомнить.
26540 ПРЕМИРОВАТЬ ПРЕМИРОВАТЬ, рую, руешь; ованный; сов. и несов., кого (что). Наградить (аждать) премией. П. лучших работников.

| сущ. премирование, я, ср.
26541 ПРЕМИЯ ПРЕМИЯ, и, ж. Официальное денежное или иное материальное поощрение в награду за чтон. Получить премию на конкурсе. Лауреат премии имени А. С. Пушкина.

• Страховая премия (спец.) взнос страхователя страхующему учреждению.

| прил. премиальный, ая, ое. П. фонд. Получить премиальные (сущ.; денежную премию).
26542 ПРЕМНОГО ПРЕМНОГО, нареч. (устар.). Очень, в высшей степени. П. вам благодарен. П. обязан.
26543 ПРЕМУДРОСТЬ ПРЕМУДРОСТЬ, и, ж.

1. см. премудрый.

2. Нечто мудрёное, трудно понимаемое (разг. ирон.). Никакой премудрости тут нет.
26544 ПРЕМУДРЫЙ ПРЕМУДРЫЙ, ая, ое; удр (устар.). Исполненный мудрости, очень мудрый. П. старец.

| сущ. премудрость, и, ж.
26545 ПРЕМЬЕР ПРЕМЬЕР, а, м.

1. То же, что премьер-министр.

2. Артист, играющий первые роли (спец.).

| ж. премьерша, и (ко 2 знач.; разг.).

| прил. премьерский, ая, ое.
26546 ПРЕМЬЕРА ПРЕМЬЕРА, ы, ж. Первое представление спектакля, цирковой программы, фильма.

| прил. премьерный, ая, ое.
26547 ПРЕМЬЕРМИНИСТР ПРЕМЬЕР-МИНИСТР, а, м. В ряде государств: глава правительства, кабинета министров.
26548 ПРЕНЕБРЕЖЕНИЕ ПРЕНЕБРЕЖЕНИЕ, я, ср.

1. см. пренебречь.

2. Высокомерное, лишённое уважения и внимания отношение к кому-чемун. Выказать п. к комун. Полное п.
26549 ПРЕНЕБРЕЖИТЕЛЬНЫЙ ПРЕНЕБРЕЖИТЕЛЬНЫЙ, ая, ое; лен, льна. Исполненный пренебрежения (во 2 знач.). П. ответ. П. тон.

| сущ. пренебрежительность, и, ж.
26550 ПРЕНЕБРЕЧЬ ПРЕНЕБРЕЧЬ, егу, ежёшь, егут; ёг, егла; егший и ёгший; егши и ёгши; сов., кем-чем.

1. Проявить высокомерное отношение к кому-чемун. П. старым товарищем.

2. Отнестись без внимания к кому-чемун., не посчитаться с кем-чемн.; не сделать того, что должно. П. советом, дружеским предложением. П. своими обязанностями. П. опасностью (не отступить перед опасностью).

| несов. пренебрегать, аю, аешь.

| сущ. пренебрежение, я, ср.
26551 ПРЕНИЯ ПРЕНИЯ, ий. Обсуждение, публичный спор по какимн. вопросам. Открыть п. по докладу. Жаркие п. Участвовать в прениях. Прекратить п.
26552 ПРЕОБЛАДАТЬ ПРЕОБЛАДАТЬ (аю, аешь, 1 и 2 л. ед. не употр.), ает; несов., над кем-чем. Занимать господствующее положение, превосходить размером, числом. Преобладающая точка зрения. Среди строителей преобладает молодёжь. На севере преобладают хвойные леса.

| сущ. преобладание, я, ср.
26553 ПРЕОБРАЖЕНИЕ ПРЕОБРАЖЕНИЕ, я, ср.

1. см. преобразить, ся.

2. (П прописное). Один из двенадцати основных православных праздников в память чудесного преображения всего облика Иисуса Христа во время молитвы (6/19 августа). Праздник Преображения Господня.
26554 ПРЕОБРАЗИТЬ ПРЕОБРАЗИТЬ, ажу, азишь; ажённый (ён, ена); сов., кого-что. Изменить образ, форму, вид чегон.; сделать иным, лучшим. Творческий труд преобразил человека. Зима преобразила всю природу.

| несов. преображать, аю, аешь.

| сущ. преображение, я, ср.
26555 ПРЕОБРАЗИТЬСЯ ПРЕОБРАЗИТЬСЯ, ажусь, азишься; сов. Получить новый образ, форму, вид; сделаться иным. Природа преобразилась. Лицо старика преобразилось от радости.

| несов. преображаться, аюсь, аешься.

| сущ. преображение, я, ср.
26556 ПРЕОБРАЗОВАНИЕ ПРЕОБРАЗОВАНИЕ, я, ср.

1. см. преобразовать.

2. Крупное изменение, перемена (книжн.). Экономические преобразования.
26557 ПРЕОБРАЗОВАТЕЛЬ ПРЕОБРАЗОВАТЕЛЬ, я, м.

1. Тот, кто преобразует, преобразовал чтон.

2. Устройство для преобразования электрической энергии. Электрический п. П. тока.

| ж. преобразовательница, ы (к 1 знач.).
26558 ПРЕОБРАЗОВАТЬ ПРЕОБРАЗОВАТЬ, зую, зуешь; ованный; сов.

1. что. Совершенно переделать, изменить к лучшему. П. систему управления.

2. что. Превратить из одного вида в другой, из одной формы в другую (спец.). П. переменный ток в постоянный. П. алгебраическое выражение.

| несов. преобразовывать, аю, аешь.

| сущ. преобразование, я, ср.

| прил. преобразовательный, ая, ое.
26559 ПРЕОДОЛЕТЬ ПРЕОДОЛЕТЬ, ею, еешь; ённый (ён, ена); сов., что. Пересилить, справиться с чемн. П. препятствие, преграду. П. боль, робость. П. все трудности.

| несов. преодолевать, аю, аешь.

| сущ. преодоление, я, ср.
26560 ПРЕОДОЛИМЫЙ ПРЕОДОЛИМЫЙ, ая, ое; им. Такой, что можно преодолеть. Преодолимое затруднение.

| сущ. преодолимость, и, ж.
26561 ПРЕОСВЯЩЕНСТВО ПРЕОСВЯЩЕНСТВО, а, ср. В соединении с местоимениями «ваше», «его», «их» титулование епископа.
26562 ПРЕПАРАТ ПРЕПАРАТ, а, м. (спец.).

1. Часть животного или растительного организма, подготовленная для лабораторного исследования или для демонстрации. Анатомический п.

2. Химический или фармацевтический продукт. Химический п. Медицинский п. Витаминный п.

| прил. препаратный, ая, ое.
26563 ПРЕПАРАТОР ПРЕПАРАТОР, а, м. (спец.). Специалист, приготовляющий препараты (в 1 знач.).

| прил. препараторский, ая, ое.
26564 ПРЕПАРИРОВАТЬ ПРЕПАРИРОВАТЬ, рую, руешь; анный; сов. и несов., кого-что (спец.). Изготовить (влять) препарат (в 1 знач.). П. растение, орган, клетку.

| сущ. препарирование, я, ср.
26565 ПРЕПИНАНИЕ ПРЕПИНАНИЕ, я, ср.: знаки препинания письменные знаки (точка, запятая, двоеточие, точка с запятой, многоточие, знак вопросительный, знак восклицательный, тире), расставляемые по определённым правилам и показывающие смысловое и интонационное членение текста.
26566 ПРЕПИРАТЬСЯ ПРЕПИРАТЬСЯ, аюсь, аешься; несов., с кем (разг.). Спорить (преимущ. по пустякам). П. с соседями.

| сущ. препирательство, а, ср.
26567 ПРЕПОДАВАТЕЛЬ ПРЕПОДАВАТЕЛЬ, я, м. Специалист работник среднего, высшего или специального учебного заведения, преподающий какойн. предмет. П. русского языка. Опытный п.

| ж. преподавательница, ы.

| прил. преподавательский, ая, ое.
26568 ПРЕПОДАВАТЬ ПРЕПОДАВАТЬ 1, даю, даёшь; давай; несов., что. Обучая, сообщать, передавать систематические сведения по какомун. учебному предмету. П. историю. П. в университете.

| сущ. преподавание, я, ср.
26569 ПРЕПОДАВАТЬ ПРЕПОДАВАТЬ 2 см. преподать.
26570 ПРЕПОДАТЬ ПРЕПОДАТЬ, ам, ашь, аст, адим, адите, адут; одал и (разг.) одал, одала, одало и (разг.) одало; ай; оданный (ан, ана и разг. ана, ано); сов., что (книжн.). Сообщить, советуя, наставляя. Позвольте п. вам совет. П. хороший урок комун. (перен.: сделать чтон. поучительное для когон., в назидание комун.).

| несов. преподавать, даю, даёшь.
26571 ПРЕПОДНЕСТИ ПРЕПОДНЕСТИ, су, сёшь; ёс, есла; ёсший; есённый (ён, ена); еся; сов., что кому.

1. Торжественно вручить, подарить. П. букет.

2. перен. Сделать или сообщить комун. чтон. неожиданное (обычно неприятное) (разг. ирон.). П. неприятную новость. П. сюрприз.

3. Изложить, передать, представить. Умело п. новый материал на уроке.

| несов. преподносить, ошу, осишь.

| сущ. преподнесение, я, ср.
26572 ПРЕПОДНОШЕНИЕ ПРЕПОДНОШЕНИЕ, я, ср. (книжн.). То, что преподнесено, подарок, подношение. П. юбиляру.
26573 ПРЕПОДОБИЕ ПРЕПОДОБИЕ, я, ср. В православной церкви: титулование монаха, иеромонаха, иерея, протоиерея (в соединении с местоимениями «ваше», «его», «их»).
26574 ПРЕПОДОБНЫЙ ПРЕПОДОБНЫЙ, ая, ое. Определение, прибавляемое к именам монахов и пустынников, почитающихся святыми. П. Сергий Радонежский. П. Серафим Саровский.
26575 ПРЕПОНА ПРЕПОНА, ы, ж. (устар.). То же, что препятствие. Преодолеть все препоны. Чинить препоны комун.
26576 ПРЕПОРУЧИТЬ ПРЕПОРУЧИТЬ, учу, учишь; ученный; сов., кого-что кому-чему (устар.). Поручить, доверить. П. ведение дел комун.

| несов. препоручать, аю, аешь. Препоручаю юношу вам, вашим заботам.

| сущ. препоручение, я, ср.
26577 ПРЕПОЯСАТЬ ПРЕПОЯСАТЬ, яшу, яшешь; анный; сов., кого-что (устар.). То же, что опоясать (в 1 знач.). П. мечом (надеть пояс с мечом).

| возвр. препоясаться, яшусь, яшешься; несов. препоясываться, аюсь, аешься.
26578 ПРЕПРОВОДИТЕЛЬНЫЙ ПРЕПРОВОДИТЕЛЬНЫЙ, ая, ое (офиц.). Прилагаемый к тому, что пересылается, препровождается. П. документ.
26579 ПРЕПРОВОДИТЬ ПРЕПРОВОДИТЬ, ожу, одишь; ождённый (ён, ена); сов., кого-что (офиц.). Переслать, отправить. П. документы. П. к месту жительства.

| несов. препровождать, аю, аешь.

| сущ. препровождение, я, ср.

• Препровождение времени то же, что времяпрепровождение.
26580 ПРЕПЯТСТВИЕ ПРЕПЯТСТВИЕ, я, ср.

1. Помеха, задерживающая какиен. действия или развитие чегон., стоящая на пути осуществления чегон. Чинить препятствия комун. Преодолеть все препятствия.

2. Преграда на пути, задерживающая передвижение. Полоса препятствий (участок местности, специально оборудованный для обучения преодолению препятствий, встречающихся на поле боя, а также в условиях, требующих преодоления какихн. преград; спец.). Бег (скачки) с препятствиями (также перен.: о чёмн., что достигается с большим трудом, с препятствиями; шутл.).
26581 ПРЕПЯТСТВОВАТЬ ПРЕПЯТСТВОВАТЬ, твую, твуешь; несов., кому-чему. Создавать препятствие, служить препятствием, не допускать чегон. П. чьимн. намерениям.

| сов. воспрепятствовать, твую, твуешь.

| сущ. препятствование, я, ср. и воспрепятствование, я, ср.
26582 ПРЕРВАТЬ ПРЕРВАТЬ, ву, вёшь; ал, ала, ало; прерванный; сов.

1. что. Резко, сразу приостановить, прекратить. П. знакомство. П. работу.

2. кого-что. Вмешательством остановить говорящего, перебить 2 (в 1 знач.). П. докладчика вопросом. П. когон. на полуслове.

| несов. прерывать, аю, аешь.
26583 ПРЕРВАТЬСЯ ПРЕРВАТЬСЯ (вусь, вёшься, 1 и 2 л. не употр.), вётся; ался, алась, алось и алось; сов. Приостановиться, прекратиться, оборваться. Разговор прервался. Телефонная связь прервалась.

| несов. прерываться (аюсь, аешься, 1 и 2 л. не употр.), ается. Прерывающийся голос (прерывистый от волнения).
26584 ПРЕРЕКАТЬСЯ ПРЕРЕКАТЬСЯ, аюсь, аешься; несов. (разг.). То же, что препираться,

| сущ. пререкание, я, ср. Вступить в пререкания.
26585 ПРЕРИИ ПРЕРИИ, ий, ед. прерия, и, ж. Обширная степь на чернозёмных почвах в Северной Америке.
26586 ПРЕРОГАТИВА ПРЕРОГАТИВА, ы, ж. (книжн.). Исключительное право, привилегия государственного органа, должностного лица. Прерогативы власти.
26587 ПРЕРЫВАТЬ, СЯ ПРЕРЫВАТЬ, СЯ см. прервать, ся.
26588 ПРЕРЫВИСТЫЙ ПРЕРЫВИСТЫЙ, ая, ое; ист. С перерывами в своём протяжении, течении, развитии. Прерывистая линия. Прерывистые звуки. Речь звучит прерывисто (нареч.).

| сущ. прерывистость, и, ж.
26589 ПРЕРЫВНЫЙ ПРЕРЫВНЫЙ, ая, ое; вен, вна (устар.). То же, что прерывистый. Прерывно (нареч.) звучит колокол.

| сущ. прерывность, и, ж.
26590 ПРЕСВИТЕР ПРЕСВИТЕР [тэ], а, м. (высок.). Священник, иерей.

| прил. пресвитерский, ая, ое.
26591 ПРЕСЕЧЬ ПРЕСЕЧЬ, еку, ечёшь, екут; ек и ёк, екла и (устар.) екла, екло и (устар.) екло; еки; екший; чённый (ён, ена); екши; сов., что (книжн.). Прекратить сразу, остановить резким вмешательством. П. ложные слухи. П. злоупотребления.

| несов. пресекать, аю, аешь.

| сущ. пресечение, я, ср.

• Меры пресечения (спец.) меры, принимаемые по отношению к обвиняемому (реже подозреваемому) лицу для пресечения его возможных противозаконных действий (подписка о невыезде, поручительство, заключение под стражу и др.).
26592 ПРЕСЕЧЬСЯ ПРЕСЕЧЬСЯ (екусь, ечёшься, 1 и 2 л. не употр.), ечётся, екутся; екся, еклась; екшийся; екшись; сов.

1. Прекратиться, остановиться из-за какогон. препятствия, вмешательства (устар.). Встречи пресеклись.

2. О звуке, голосе, словах: оборваться (в 3 знач.). Голос пресекся.

| несов. пресекаться (аюсь, аешься, 1 и 2 л. не употр.), ается.

| сущ. пресечение, я, ср.
26593 ПРЕСЛЕДОВАТЕЛЬ ПРЕСЛЕДОВАТЕЛЬ, я, м.

1. Тот, кто преследует когон., гонится за кемн. Уйти от преследователей.

2. То же, что гонитель.

| ж. преследовательница, ы.

| прил. преследовательский, ая, ое.
26594 ПРЕСЛЕДОВАТЬ ПРЕСЛЕДОВАТЬ, дую, дуешь; анный; несов.

1. кого-что. Следовать, гнаться за кемн. с целью поимки, уничтожения. П. врага. П. зверя.

2. перен., кого (что). Неотступно следовать за кемн. П. незнакомку.

3. перен., кого (что). О мысли, чувстве, воспоминании: не оставлять в покое, мучить. Его преследуют воспоминания.

4. перен., кого (что) чем. Подвергать чемун. неприятному, донимать чемн. П. когон. насмешками.

5. кого-что. Угнетать, притеснять, подвергать гонениям. П. своих политических противников.

6. что. Стремиться к чемун. (к тому, что названо существительным) (книжн.). П. свои цели. П. благородные задачи.

| сущ. преследование, я, ср.
26595 ПРЕСЛОВУТЫЙ ПРЕСЛОВУТЫЙ, ая, ое; ут (неодобр.). Широко известный, нашумевший. Пресловутые летающие тарелки.

| сущ. пресловутость, и, ж.
26596 ПРЕСМЫКАТЬСЯ ПРЕСМЫКАТЬСЯ, аюсь, аешься; несов.

1. (1 и 2 л. не употр.). О пресмыкающихся: ползать, волоча брюхо (устар.).

2. перен., перед кем-чем. Раболепствовать, подличать (презр.).

| сущ. пресмыкательство, а, ср. (ко 2 знач.).
26597 ПРЕСМЫКАЮЩИЕСЯ ПРЕСМЫКАЮЩИЕСЯ, ихся, ед. щееся, щегося, ср. Класс позвоночных животных, передвигающихся преимущ. ползком или волоча брюхо по земле (змеи, ящерицы, крокодилы, черепахи), рептилии.
26598 ПРЕСНОВОДНЫЙ ПРЕСНОВОДНЫЙ, ая, ое. Водящийся в пресной воде, относящийся к пресной воде. Пресноводные рыбы. Пресноводная флора.
26599 ПРЕСНЫЙ ПРЕСНЫЙ, ая, ое; сен, сна, сно, сны и сны.

1. Без соли или с недостаточным количеством соли (а также кислоты, остроты). Пресная вода. Пресная еда. Пресное тесто (не дрожжевое).

2. перен. Лишённый живости, остроумия, неинтересный, скучный (разг.). Пресные шутки.

| сущ. пресность, и, ж. и преснота, ы, ж. (разг.).
26600 ПРЕСС ПРЕСС, а, м.

1. Машина для сильного сжатия чегон., разглаживания, обработки давлением. Гидравлический, механический п. Штамповочный, чеканочный п. Сенной п.

2. Тяжёлый предмет, предназначенный для придавливания чегон. Положить листы под п. Под прессом держать чтон.

• Брюшной пресс (спец.) группа мышц живота и диафрагмы.

| прил. прессовый, ая, ое (к 1 знач.). Прессовое оборудование.
26601 ПРЕСС ПРЕСС-1... Первая часть сложных слов со знач. относящийся к прессе, к работникам прессы, напр. пресс-бюро, пресс-клуб, пресс-секретарь, пресс-служба.
26602 ПРЕСС 2… ПРЕСС-2... Первая часть сложных слов со знач.: 1) относящийся к прессу (в 1 знач.), к прессованию, напр. пресс-литьё, пресс-остаток, пресс-форма, пресс-эффект; 2) относящийся к прессу (во 2 знач.), напр. пресс-бювар; 3) спрессованный, напр. пресс-бетон, пресс-изделие, пресс-масса, пресс-металл.
26603 ПРЕССА ПРЕССА, ы, ж.

1. Массовая периодическая печать. По отзывам прессы.

2. собир. Журналисты, представители средств массовой информации, периодической печати. Ложа прессы. Интервью для прессы.

3. Отклики на чтон. в печати, в средствах массовой информации. Фильм получил громкую прессу. Доброжелательная п.

• Жёлтая пресса бульварная пресса, рассчитанная на непритязательного читателя [первонач. об одной из английских газет такого характера, печатавшейся на жёлтой бумаге].
26604 ПРЕССАТТАШЕ ПРЕСС-АТТАШЕ, нескл., м. Сотрудник дипломатического представительства, ведающий вопросами печати.
26605 ПРЕССБЮРО ПРЕСС-БЮРО, нескл., ср. Постоянно действующий орган информации при редакции крупной газеты, агентстве печати, посольствах, представительствах.
26606 ПРЕССКОНФЕРЕНЦИЯ ПРЕСС-КОНФЕРЕНЦИЯ, и, ж. Собрание представителей печати, радио, телевидения, официально созываемое для какойн. важной информации, для ответов на вопросы.
26607 ПРЕССОВАТЬ ПРЕССОВАТЬ, сую, суешь; ованный; несов., что. Подвергать давлению пресса (в 1 знач.), сжимать. П. металл, пластмассу. П. сено.

| сов. спрессовать, сую, суешь; ованный и отпрессовать, сую, суешь; ованный (спец.).

| сущ. прессование, я, ср. и прессовка, и, ж.

| прил. прессовальный, ая, ое (спец.) и прессовочный, ая, ое.
26608 ПРЕССОВЩИК ПРЕССОВЩИК, а, м. Рабочий, обслуживающий пресс.

| ж. прессовщица, ы.
26609 ПРЕССПАПЬЕ ПРЕСС-ПАПЬЕ, нескл., ср. Принадлежность письменного прибора в виде округлого основания с натянутой на нём промокательной бумагой (первонач. с тяжёлой плиткой наверху).
26610 ПРЕСССЛУЖБА ПРЕСС-СЛУЖБА, ы, ж. Отдел сбора и обработки информации по материалам печати.
26611 ПРЕССЦЕНТР ПРЕСС-ЦЕНТР, а, м. Отдел информационного и организационного обслуживания журналистов (на конгрессах, фестивалях, спортивных соревнованиях).
26612 ПРЕСТАВИТЬСЯ ПРЕСТАВИТЬСЯ, влюсь, вишься; сов. (устар.). То же, что умереть (в 1 знач.).

| сущ. преставление, я, ср.
26613 ПРЕСТАРЕЛЫЙ ПРЕСТАРЕЛЫЙ, ая, ое; ел. То же, что старый (в 1 знач.). П. учёный. Дом для престарелых (сущ.).

| сущ. престарелость, и, ж.
26614 ПРЕСТИЖ ПРЕСТИЖ, а, м. (книжн.). Влияние, уважение, к-рым пользуется кто-чтон. Охранять, поддерживать, ронять свой п. Социальный п. (значимость, приписываемая в общественном сознании тому или иному роду деятельности).

| прил. престижный, ая, ое.
26615 ПРЕСТИЖНЫЙ ПРЕСТИЖНЫЙ, ая, ое; жен, жна.

1. см. престиж.

2. Имеющий высокий социальный престиж. Престижная профессия.

| сущ. престижность, и, ж.
26616 ПРЕСТОЛ ПРЕСТОЛ, а, м.

1. То же, что трон. Свергнуть с престола (лишить власти монарха). Вступить, взойти на п. (начать царствовать).

2. Высокий стол, стоящий посредине церковного алтаря.

3. То же, что престольный праздник (устар. и прост.). В нашей деревне п. Петров день.

| прил. престольный, ая, ое (ко 2 знач.). П. праздник (в честь святого, имя к-рого присвоено данной церкви).
26617 ПРЕСТОЛОНАСЛЕДИЕ ПРЕСТОЛОНАСЛЕДИЕ, я, ср. (книжн.). Порядок наследования власти монарха.
26618 ПРЕСТОЛОНАСЛЕДНИК ПРЕСТОЛОНАСЛЕДНИК, а, м. (книжн.). Наследник власти монарха.
26619 ПРЕСТУПИТЬ ПРЕСТУПИТЬ, уплю, упишь; сов., что (устар.). Самовольно нарушить, отступить от чегон. П. закон.

| несов. преступать, аю, аешь.

| сущ. преступление, я, ср.
26620 ПРЕСТУПЛЕНИЕ ПРЕСТУПЛЕНИЕ, я, ср.

1. см. преступить.

2. Общественно опасное действие, нарушающее закон и полежащее уголовной ответственности. Совершить п. Государственное п. (посягательство на интересы государства). Должностное п. Преступления против человечества (преступления против мира, военные преступления, преступления против человечности: подготовка и ведение агрессивных войн, применение средств массового уничтожения людей, военные акции против мирного населения, грабежи, убийства и другие злодеяния, расизм, геноцид, апартеид).

• На месте преступления застать (поймать, застигнуть) кого 1) непосредственно и сразу после совершения преступления. Убийца задержан на месте преступления; 2) о том, кто застигнут во время нежелательного, осуждаемого поступка (разг. шутл.). Поймал кота на месте преступления.
26621 ПРЕСТУПНИК ПРЕСТУПНИК, а, м. Человек, к-рый совершает или совершил преступление. П. осуждён. Военный п.

| ж. преступница, ы.
26622 ПРЕСТУПНОСТЬ ПРЕСТУПНОСТЬ, и, ж.

1. см. преступный.

2. Наличие преступлений, их количество. Сокращение преступности. Борьба с преступностью.
26623 ПРЕСТУПНЫЙ ПРЕСТУПНЫЙ, ая, ое; пен, пна.

1. Содержащий преступление, являющийся преступлением. Преступное деяние. Преступные планы агрессоров. Преступная небрежность.

2. Совершающий преступления. Преступная шайка. Преступная личность.

| сущ. преступность, и, ж. (к 1 знач.).
26624 ПРЕСЫТИТЬСЯ ПРЕСЫТИТЬСЯ, ыщусь, ытишься; сов., чем. Получить чтон. или насладиться чемн. до полного удовлетворения, сверх меры. П. развлечениями.

| несов. пресыщаться, аюсь, аешься.

| сущ. пресыщение, я, ср.
26625 ПРЕСЫЩЕННЫЙ ПРЕСЫЩЕННЫЙ, ая, ое; ен. Испытывающий или выражающий пресыщение. П. человек. П. взгляд.

| сущ. пресыщенность, и, ж.
26626 ПРЕТВОРИТЬ ПРЕТВОРИТЬ, рю, ришь; рённый (ён, ена); сов., что во что (книжн.). Осуществить, воплотить. П. проект в жизнь. П. идею в дело (в реальность, в действительность).

| несов. претворять, яю, яешь.

| сущ. претворение, я, ср.
26627 ПРЕТВОРИТЬСЯ ПРЕТВОРИТЬСЯ (рюсь, ришься, 1 и 2 л. не употр.), рится; сов., во что (книжн.). Осуществиться, воплотиться. Идея претворилась в жизнь (в реальность, в действительность).

| несов. претворяться (яюсь, яешься, 1 и 2 л. не употр.), яется.

| сущ. претворение, я, ср.
26628 ПРЕТЕНДЕНТ ПРЕТЕНДЕНТ, а, м. Лицо, к-рое претендует на чтон. П. на освободившуюся должность. Турнир претендентов (шахматистов, шашистов, претендующих на звание чемпиона мира).

| ж. претендентка, и.

| прил. претендентский, ая, ое (разг.).
26629 ПРЕТЕНДОВАТЬ ПРЕТЕНДОВАТЬ, дую, дуешь; несов.

1. на кого-что. Притязать, рассчитывать на чтон., добиваться чегон. П. на должность заведующего.

2. на что. Считая себя обладателем какихн. положительных качеств, желать, чтобы их признали другие. П. на остроумие.
26630 ПРЕТЕНЗИЯ ПРЕТЕНЗИЯ, и, ж.

1. Притязание, заявление права на обладание кем-чемн., получение чегон. П. на наследство. Отклонить чьин. претензии.

2. Жалоба, выражение неудовольствия. Заявить претензию. П. на качество (к качеству) изделия.

3. обычно мн. Поведение, поступки того, кто желает признания за ним какихн. достоинств, к-рые он себе приписывает. Человек с претензиями. П. на учёность.

• Быть в претензии на кого чувствовать обиду, неудовольствие по отношению к комун.

| прил. претензионный, ая, ое (к 1 и 2 знач.; спец.). Претензионное заявление.
26631 ПРЕТЕНЦИОЗНЫЙ ПРЕТЕНЦИОЗНЫЙ, ая, ое; зен, зна (книжн.).

1. С претензиями (в 3 знач.). Претенциозное поведение.

2. Претендующий на оригинальность, вычурный. Претенциозно (нареч.) одеваться.

| сущ. претенциозность, и, ж.
26632 ПРЕТЕРПЕТЬ ПРЕТЕРПЕТЬ, ерплю, ерпишь; сов., что (книжн.).

1. Вытерпеть, перенести (многое). П. всяческие лишения.

2. Подвергнуться переработке, изменению. План претерпел изменения.

| несов. претерпевать, аю, аешь.
26633 ПРЕТИТЬ ПРЕТИТЬ, 1 л. ед. не употр., ит; обычно безл.; несов., кому. Вызывать отвращение. Лесть претит. Ему претит угодничать.
26634 ПРЕТКНОВЕНИЕ ПРЕТКНОВЕНИЕ, я, ср.: камень преткновения (книжн.) помеха, затруднение [по библейскому сказанию о краеугольном камне, положенном Иеговой на горе Сион у входа в храм и предназначенном для того, чтобы испытывать истинно верующих и служить преткновением для тех, кто земные дела ставит выше веры].
26635 ПРЕТЬ ПРЕТЬ, ею, еешь; несов.

1. (1 и 2 л. не употр.). Гнить, тлеть от сырости, тепла. Солома преет.

2. (1 и 2 л. не употр.). Становиться влажным, сырым от тепла. Преет оттаявшая земля.

3. (1 и 2 л. не употр.). Медленно поспевать на жару, на небольшом огне. Каша преет.

4. Надев слишком тёплую одежду, покрываться испариной, а также (перен.) потеть (в 3 знач.) (прост.). П. в шубе на солнце. П. над задачкой.

| сов. взопреть, ею, еешь (к 4 знач.), сопреть, еет (к 1 знач.) и упреть, еет (к 3 знач.).

| сущ. прение, я, ср. (к 1 и 2 знач.).
26636 ПРЕУВЕЛИЧИТЬ ПРЕУВЕЛИЧИТЬ, чу, чишь; ченный; сов.

1. что. Представить большим, более существенным, важным, чем есть на самом деле. П. опасность, трудности. П. чьин. заслуги.

2. Прибавить лишнего, присочинить в рассказе. Рыбаки в своих рассказах любят п.

| несов. преувеличивать, аю, аешь.

| сущ. преувеличение, я, ср. и преувеличивание, я, ср.
26637 ПРЕУМЕНЬШИТЬ ПРЕУМЕНЬШИТЬ, шу, шишь; шенный (книжн.) и ПРЕУМЕНЬШИТЬ, шу, шишь; шённый (ён, ена) (устар.); сов., что. Представить меньшим, менее существенным, важным, чем есть на самом деле, умалить. П. опасность. П. чьин. заслуги.

| несов. преуменьшать, аю, аешь.

| сущ. преуменьшение, я, ср.
26638 ПРЕУМНОЖИТЬ ПРЕУМНОЖИТЬ, жу, жишь; женный; сов., что (книжн.). В несколько раз умножить, ещё более увеличить. П. усилия. П. доходы.

| несов. преумножать, аю, аешь.

| сущ. преумножение, я, ср.
26639 ПРЕУМНОЖИТЬСЯ ПРЕУМНОЖИТЬСЯ (жусь, жишься, 1 и 2 л. ед. не употр.), жится; сов. (книжн.). В несколько раз умножиться, ещё более увеличиться. Силы преумножились.

| несов. преумножаться (аюсь, аешься, 1 и 2 л. ед. не употр.), ается.

| сущ. преумножение, я, ср.
26640 ПРЕУСПЕВАТЬ ПРЕУСПЕВАТЬ, аю, аешь; несов.

1. (1 и 2 л. не употр.). Существовать, развиваться успешно (книжн.). В здоровом обществе преуспевают науки и искусства.

2. Хорошо жить и хорошо вести свои дела, благоденствовать. П. в жизни. Преуспевающий делец.

| сов. преуспеть, ею, еешь.

| сущ. преуспевание, я, ср. и преуспеяние, я, ср. (устар.).
26641 ПРЕФЕКТ ПРЕФЕКТ, а, м.

1. В Древнем Риме: название различных административных, судебных или военных должностей, а также лиц, занимающих соответствующие должности.

2. Во Франции и нек-рых других странах: должностное лицо, стоящее во главе департамента, округа.

3. В нек-рых странах: начальник городской полиции.
26642 ПРЕФЕКТУРА ПРЕФЕКТУРА, ы, ж.

1. В Римской империи: административная единица.

2. Во Франции и нек-рых других странах: служебный аппарат префекта (во 2 знач.).

3. Во Франции и нек-рых других странах: канцелярия префекта (во 2 и 3 знач.).

4. В нек-рых странах: административно-территориальный округ.

| прил. префектурный, ая, ое и префектуральный, ая, ое.
26643 ПРЕФЕРАНС ПРЕФЕРАНС, а, м. Род карточной игры.
26644 ПРЕФИКС ПРЕФИКС, а, м. В грамматике: приставка (в 3 знач.).

| прил. префиксальный, ая, ое. Префиксальные глаголы. Префиксально-суффиксальный способ словообразования.
26645 ПРЕХОДЯЩИЙ ПРЕХОДЯЩИЙ, ая, ее; ящ (книжн.). Временный, недолговечный. Преходящее явление. Всё в жизни преходяще.
26646 ПРЕЦЕДЕНТ ПРЕЦЕДЕНТ, а, м. (книжн.). Случай, служащий примером или оправданием для последующих случаев этого же рода. Создать п. (дать повод для подобных случаев в будущем). Установить п. (найти в прошлом сходный случай). Подобный поступок не имеет прецедентов в прошлом. Судебный п. (решение суда, обязательное для решения аналогичных дел в будущем; спец.).
26647 ПРИ ПРИ ком-чём, предлог с предл. п.

1. Около, возле чегон. Столб при дороге. Битва при Бородине.

2. Указывает на подчинённое состояние по отношению к кому-чемун., отнесённость к чемун. Клуб при общежитии. Состоять при штабе. Няня при ребёнке.

3. Указывает на наличие чегон. у когон. Держать при себе. Быть при оружии. При желании можно всего добиться. Он сегодня при деньгах.

4. Указывает на время, обстановку, обстоятельства. При Петре Первом. При свете лампы. Сказать при свидетелях. При неудаче не унывает.
26648 ПРИ… ПРИ..., приставка.

I. Образует глаголы со знач.: 1) доведения действия до конечной цели, напр. приехать, приблизиться, прибрести, приплестись; 2) добавления, сближения, скрепления чегон. с чемн., напр. приземлить, пристроить, приделать, припечатать, приложить, привинтить; 3) направления действия к себе, совершения действия в своих интересах, напр. пригласить, присвоить; 4) в сочетании с постфиксом ся освоенности действия, напр. прижиться, принюхаться, приспособиться, приноровиться; 5) направления действия на предмет сверху вниз, напр. придавить, прижать; 6) полноты, законченности действия, напр. приучить, приохотить; 7) неполной, слабой меры действия, напр. привстать, прихворнуть, прикопить, припудрить, приутихнуть, приоткрыть; 8) вместе с суффиксами ыва-, ива- сопутствующего действия, напр. приговаривать, приплясывать.

II. Образует: 1) существительные и прилагательные со знач. непосредственного примыкания к чемун., напр. прибрежье, Прибалтика, прибрежный, приозёрный, пристанционный, приречный, приграничный, приполюсный; 2) прилагательные со знач. существующий во время чегон., напр. прижизненный; 3) существительные со знач. дополнительности, добавочности, напр. привкус, призвук, присвист, присказка, привес, приплод, припёк.
26649 ПРИБАВИТЬ ПРИБАВИТЬ, влю, вишь; вленный; сов.

1. кого-чего. Сделать, причислить, дать, положить в дополнение к чемун. П. денег. П. сахару в кушанье. П. работников.

2. что и чего. Увеличить размер, вес, количество, скорость чегон. П. шагу. П. зарплату. П. вес (в весе).

3. что. Сделать шире, длиннее (какуюн. часть одежды). П. в плечах. П. рукав в длину.

4. То же, что добавить (во 2 знач.). К сказанному нечего п.

5. Преувеличить, сказать лишнее, неправду (разг.). П. для красного словца.

6. что к чему. Складывая (в 3 знач.), присоединить (одно число к другому). К пяти п. два.

| несов. прибавлять, яю, яешь.

| сущ. прибавление, я, ср. (к 1, 2, 3, 4 и 6 знач.) и прибавка, и, ж. (к 1, 2 и 3 знач.).

| прил. прибавочный, ая, ое (к 1 и 2 знач.).
26650 ПРИБАВИТЬСЯ ПРИБАВИТЬСЯ, влюсь, вишься; сов.

1. Появиться в дополнение. Прибавилось много новых забот. Народу прибавилось (безл.).

2. (1 и 2 л. не употр.). Увеличиться, возрасти. В феврале дни заметно прибавились. Зарплата прибавилась. Вес прибавился. Прибавились доходы.

3. (1 и 2 л. не употр.). Присоединиться (к другому числу) при сложении. К трём прибавилось пять.

| несов. прибавляться, яюсь, яешься.

| сущ. прибавление, я, ср. П. семейства (о рождении в семье ребёнка).

| прил. прибавочный, ая, ое.
26651 ПРИБАВКА ПРИБАВКА, и, ж.

1. см. прибавить.

2. Прибавленная сумма, количество чегон. (разг.). Получить прибавку. Просить прибавки.
26652 ПРИБАЛТИЙСКИЙ ПРИБАЛТИЙСКИЙ, ая, ое.

1. см. прибалты.

2. Относящийся к прибалтам, народам Балтии, к их языкам, образу жизни, культуре, а также к Прибалтике, её территории, странам; такой, как у прибалтов, как в Прибалтике. Прибалтийские государства (в районе Балтийского моря). Прибалтийские курорты.
26653 ПРИБАЛТЫ ПРИБАЛТЫ, ов, ед. алт, а, м. (разг.). Народы, составляющие коренное население Прибалтийских республик.

| ж. прибалтка, и.

| прил. прибалтийский, ая, ое.
26654 ПРИБАУТКА ПРИБАУТКА, и, ж. Забавная, остроумная, обычно рифмованная поговорка, вставляемая в речь. Пересыпать речь прибаутками. С шутками и прибаутками.
26655 ПРИБЕГНУТЬ ПРИБЕГНУТЬ, ну, нешь; ег и егнул, егла; егнувший и (устар.) егший; егнув и (устар.) егши; сов., к кому-чему. Обратиться к кому-чемун. как к средству или источнику помощи. П. к чьемун. содействию, помощи. П. к решительным мерам. П. ко лжи.

| несов. прибегать, аю, аешь.
26656 ПРИБЕДНЯТЬСЯ ПРИБЕДНЯТЬСЯ, яюсь, яешься; несов. (разг.).

1. Прикидываться бедным, несчастным. Прибедняется, а сам всё богатеет.

2. Преуменьшать свои знания, заслуги, успехи. Боюсь экзамена. Не прибедняйся, ты всё знаешь.

| несов. прибедниться, нюсь, нишься.
26657 ПРИБЕЖАТЬ ПРИБЕЖАТЬ, егу, ежишь, егут; еги; сов. Достигнуть какогон. места бегом. П. первым к финишу. Прибежал с интересной новостью ктон. (перен.: пришёл торопясь).

| несов. прибегать, аю, аешь.
26658 ПРИБЕЖИЩЕ ПРИБЕЖИЩЕ, а, ср. (книжн.). Место, предмет или лицо, к к-рым можно прибегнуть в поисках защиты, помощи. Последнее п. Найти п. в друге.
26659 ПРИБЕРЕЧЬ ПРИБЕРЕЧЬ, егу, ежёшь, егут; ёг, егла; ёгший; ежённый (ён, ена); ёгши; сов., что. Сохранить, спрятать, отложив про запас. П. деньги на лето. Рассказчик приберёг под конец самое интересное (перен.).

| несов. приберегать, аю, аешь.
26660 ПРИБИРАТЬ ПРИБИРАТЬ см. прибрать.
26661 ПРИБИТЬ ПРИБИТЬ 1, бью, бьёшь; бей; итый; сов., что.

1. Прикрепить гвоздями, гвоздём. П. объявление к стене.

2. (1 и 2 л. не употр.). Плотно прижать. Пыль прибило (безл.) дождём.

3. (1 и 2 л. не употр.). Двигая, толкая, довести кудан. Волной прибило (безл.) к берегу лодку.

| несов. прибивать, аю, аешь.

| сущ. прибивание, я, ср. (к 1 знач.) и прибивка, и, ж. (к 1 знач.; разг.).
26662 ПРИБИТЬ ПРИБИТЬ 2, бью, бьёшь; бей; итый; сов., кого (что) (прост.). Побить, наказывая. Боится отца: прибьёт.
26663 ПРИБИТЬСЯ ПРИБИТЬСЯ, бьюсь, бьёшься; бейся; сов. (разг.). То же, что пристать (в 4 знач.). Прибился бездомный щенок.

| несов. прибиваться, аюсь, аешься.
26664 ПРИБЛИЖЁННЫЙ ПРИБЛИЖЁННЫЙ 1, ая, ое; ён. Не вполне точный, приблизительный. П. результат. Приближённо (нареч.) подсчитать.

| сущ. приближённость, и, ж.
26665 ПРИБЛИЖЁННЫЙ ПРИБЛИЖЁННЫЙ 2, ая, ое. Стоящий близко к высокопоставленному лицу, пользующийся его доверием. Приближённые к президенту лица. Вельможа с его приближёнными (сущ.).
26666 ПРИБЛИЗИТЕЛЬНЫЙ ПРИБЛИЗИТЕЛЬНЫЙ, ая, ое; лен, льна. Не вполне точный, приближающийся к правильному. П. подсчёт. Приблизительные данные. Подсчитать приблизительно (нареч.).

| сущ. приблизительность, и, ж.
26667 ПРИБЛИЗИТЬ ПРИБЛИЗИТЬ, ижу, изишь; иженный; сов., кого-что. Поставить близко; сделать более близким (в 1, 2, 4, 5, 6 и 7 знач.). П. зону отдыха к жилым кварталам. П. конец. П. подростка к себе. П. перевод к оригиналу.

| несов. приближать, аю, аешь.

| сущ. приближение, я, ср.

• В первом приближении (книжн.) очень приблизительно, предварительно, неокончательно.
26668 ПРИБЛИЗИТЬСЯ ПРИБЛИЗИТЬСЯ, ижусь, изишься; сов. Стать близким или более близким (в 1, 2, 4, 6 и 7 знач.). П. к дверям. Приблизился день отъезда. П. к журналистским кругам. Перевод приблизился к оригиналу.

| несов. приближаться, аюсь, аешься.

| сущ. приближение, я, ср.
26669 ПРИБЛУДНЫЙ ПРИБЛУДНЫЙ, ая, ое (прост.). Случайно зашедший кудан., оказавшийся гден. (в чужом месте, доме, стаде). П. пёс. Приблудная овца.
26670 ПРИБОЙ ПРИБОЙ, я, м. Набегающие на берег морские волны. Океанский п. Шум прибоя.

| прил. прибойный, ая, ое. Прибойная волна.
26671 ПРИБОЛЕТЬ ПРИБОЛЕТЬ, ею, еешь; сов. (прост.). То же, что прихворнуть.
26672 ПРИБОР ПРИБОР, а, м.

1. Приспособление, специальное устройство, аппарат для производства какойн. работы, управления, регулирования, контроля, вычислений. Измерительный п. Электрические приборы. Световые приборы.

2. Набор принадлежностей для чегон. Бритвенный п. Письменный п. Столовый п.

| прил. приборный, ая, ое (к 1 знач.). П. щит. Приборные масла.
26673 ПРИБОРОСТРОЕНИЕ ПРИБОРОСТРОЕНИЕ, я, ср.

1. Отрасль машиностроения, производящая измерительные приборы, средства обработки информации, регулирующие устройства, автоматические и автоматизированные системы управления.

2. Область науки и техники, разрабатывающая средства автоматизации и системы управления.

| прил. приборостроительный, ая, ое.
26674 ПРИБРАТЬ ПРИБРАТЬ, беру, берёшь; ал, ала, ало; прибранный; сов., что (разг.).

1. Сделать уборку, привести в порядок. П. комнату или в комнате. П. на столе.

2. Убрать, положить кудан. П. вещи в шкаф.

• Прибрать к рукам кого-что всецело подчинить себе когон. или завладеть чемн., захватить себе чтон.

| несов. прибирать, аю, аешь.

| сущ. приборка, и, ж. (к 1 знач.). Заняться приборкой. П. палубы (на корабле).
26675 ПРИБРАТЬСЯ ПРИБРАТЬСЯ, берусь, берёшься; ался, алась, алось и алось; сов. (разг.). Привести в порядок чтон. своё, у себя. П. в доме.

| несов. прибираться, аюсь, аешься.

| сущ. приборка, и, ж.
26676 ПРИБРЕСТИ ПРИБРЕСТИ, еду, едёшь; ёл, ела; едший; едя; сов. (разг.). Бредя, прийти кудан.
26677 ПРИБЫЛЬ ПРИБЫЛЬ, и, ж.

1. Сумма, на к-рую доход, выручка превышает затраты на экономическую деятельность, на производство товара. Валовая п. (часть валового дохода, остающаяся за вычетом всех производственных расходов). Чистая п. (часть валовой прибыли, остающаяся после всех финансовых расчётов и отчислений).

2. Обобщающий показатель финансовых результатов хозяйственной деятельности предприятий.

3. перен. Польза, выгода (разг.). Какая мне в этом п.?

4. чего. Прибавление, увеличение, приращение чегон. П. населения. П. воды в реках.

| прил. прибыльный, ая, ое (к 1 и 2 знач.).
26678 ПРИБЫЛЬНЫЙ ПРИБЫЛЬНЫЙ, ая, ое; лен, льна.

1. см. прибыль.

2. Дающий прибыль, выгодный. Прибыльное производство. Прибыльное дело. Прибыльно (нареч.) продать товар.

| сущ. прибыльность, и, ж.
26679 ПРИБЫТЬ ПРИБЫТЬ, буду, будешь; прибыл, прибыла, прибыло; прибудь; сов.

1. Прийти, приехать (офиц.). Поезд прибыл. П. к месту назначения.

2. (1 и 2 л. не употр.). Увеличиться, умножиться. Вода прибыла.

| несов. прибывать, аю, аешь.

| сущ. прибытие, я, ср. (к 1 знач.) и прибывание, я, ср. (ко 2 знач.). Прибытие посла. Расписание прибытия поездов. Прибывание воды.
26680 ПРИВАДА ПРИВАДА, ы, ж. (спец.). Корм для приманки зверей, птиц, рыб. Ловить на приваду.
26681 ПРИВАДИТЬ ПРИВАДИТЬ, ажу, адишь; аженный; сов., кого (что).

1. Приучить к какомун. месту кормом, приманкой (спец.). П. птиц.

2. Приучить к кому-чемун. лаской, вниманием, расположить (прост.). П. к себе ребят.

| несов. приваживать, аю, аешь.
26682 ПРИВАЛ ПРИВАЛ, а, м.

1. см. привалить.

2. Остановка в пути для отдыха, а также место такой остановки. Устроить п. Отдохнуть на привале.
26683 ПРИВАЛИТЬ ПРИВАЛИТЬ, алю, алишь; аленный; сов.

1. кого-что. Толкая, двигая (чтон. тяжёлое), прислонить. П. камень к стене.

2. Пристать к берегу, к пристани (спец.). Баржа привалила.

3. (1 и 2 л. не употр.). Появиться, прийти (прост.). Народу много привалило (безл.).

4. (1 и 2 л. не употр.), перен. О многом или о чёмн. хорошем: неожиданно появиться. (разг.).Счастье п. Удача п. Наследство привалило.

| несов. приваливать, аю, аешь.

| сущ. привал, а, м. (ко 2 знач.).

| прил. привальный, ая, ое (ко 2 знач.). П. гудок теплохода.
26684 ПРИВАРИТЬ ПРИВАРИТЬ, арю, аришь; аренный; сов., что. Прикрепить, сваривая. П. рукоятку.

| несов. приваривать, аю, аешь.

| сущ. приваривание, я, ср. и приварка, и, ж.
26685 ПРИВАРОК ПРИВАРОК, рка, м. (спец.). Пищевое горячее довольствие [первонач. продукты, добавляемые к пайку для приготовления горячей пищи].

| прил. приварочный, ая, ое.
26686 ПРИВАТДОЦЕНТ ПРИВАТ-ДОЦЕНТ, приват-доцента, м. В России до революции и в нек-рых других странах: звание нештатного преподавателя высшего учебного заведения, равное доценту, а также лицо, имеющее это звание.

| прил. приват-доцентский, ая, ое.
26687 ПРИВАТИЗИРОВАТЬ ПРИВАТИЗИРОВАТЬ, рую, руешь; анный; сов. и несов., что (книжн.). Передать (авать) государственное или муниципальное имущество в собственность отдельных лиц или коллективов. П. магазин, квартиру, земельный участок, средства связи.

| сущ. приватизация, и, ж. Безвозмездная п. П. за плату.

| прил. приватизационный, ая, ое. П. счёт. П. чек (ваучер).
26688 ПРИВАТНЫЙ ПРИВАТНЫЙ, ая, ое; тен, тна (устар.). Частный, неофициальный. П. разговор. В приватном порядке.

| сущ. приватность, и, ж.
26689 ПРИВЕЗТИ ПРИВЕЗТИ, зу, зёшь; ёз, езла; ёзший; езённый (ён, ена); езя; сов., кого-что. Везя, доставить. П. грузы. П. детей в лагерь.

| несов. привозить, ожу, озишь.

| сущ. привоз, а, м. и привозка, и, ж. (разг.).
26690 ПРИВЕРЕДА ПРИВЕРЕДА, ы, м. и ж. (разг.). То же, что привередник.
26691 ПРИВЕРЕДЛИВЫЙ ПРИВЕРЕДЛИВЫЙ, ая, ое; ив. Слишком разборчивый, с прихотями, капризами. П. ребёнок. Привередлив в еде.

| сущ. привередливость, и, ж.
26692 ПРИВЕРЕДНИК ПРИВЕРЕДНИК, а, м. Привередливый человек.

| ж. привередница, ы.
26693 ПРИВЕРЕДНИЧАТЬ ПРИВЕРЕДНИЧАТЬ, аю, аешь; несов. (разг.). Быть привередливым, проявлять привередливость.
26694 ПРИВЕРЖЕНЕЦ ПРИВЕРЖЕНЕЦ, нца, м., кого-чего. Убеждённый сторонник, последователь кого-чегон. П. нового учения.

| ж. приверженка, и (разг.).
26695 ПРИВЕРЖЕННЫЙ ПРИВЕРЖЕННЫЙ, ая, ое; ен. Преданный кому-чемун., целиком отдающийся чемун. Человек, п. науке или к науке.

| сущ. приверженность, и, ж. П. к театру.
26696 ПРИВЕРНУТЬ ПРИВЕРНУТЬ, ну, нёшь; вёрнутый; сов., что (разг.).

1. Вертя, прикрепить. П. кран.

2. Вертя, убавить, укоротить. П. фитиль.

| несов. привёртывать, аю, аешь и приворачивать, аю, аешь.
26697 ПРИВЕРТЕТЬ ПРИВЕРТЕТЬ, ерчу, ертишь; ерченный; сов., что (прост.). То же, что привернуть (в 1 знач.). П. гайку.

| несов. привёртывать, аю, аешь.
26698 ПРИВЕС ПРИВЕС, а, м. (спец.). Количество прибавившегося веса. Суточный п. молодняка.
26699 ПРИВЕСИТЬ ПРИВЕСИТЬ, ешу, есишь; ешенный; сов., что. Прикрепить в висячем положении. П. лампу к потолку.

| несов. привешивать, аю, аешь.

| сущ. привешивание, я, ср. и привеска, и, ж. (разг.).
26700 ПРИВЕСОК ПРИВЕСОК, ска, м. (разг.).

1. То же, что довесок.

2. перен. Лишнее, ненужное добавление, дополнение к чемун. Ненужный п. к статье.
26701 ПРИВЕСТИ ПРИВЕСТИ, еду, едёшь; ёл, ела; едший; едённый (ён, ена); едя; сов.

1. кого (что). Ведя, помочь дойти, довести. П. ребёнка домой.

2. (1 и 2 л. не употр.), кого (что). Послужить путём в определённом направлении. Дорога привела к дому. Лестница привела на чердак.

3. (1 и 2 л. не употр.), перен., кого (что) к чему. Довести до какогон. результата. Новые факты привели к важному открытию. Мужество приведёт к победе.

4. кого-что во что. Сделать, произвести чтон. (то, что названо существительным). П. в действие. П. приговор в исполнение. П. в порядок. П. в хорошее настроение. П. в отчаяние.

5. что. Огласить, напомнить. П. важное соображение. П. цитату. П. пример.

• Привести в чувство (в сознание) кого вывести из бесчувственного, бессознательного состояния.

Привести в себя то же, что привести в чувство, в сознание.

Не приведи бог (господи) (устар.) выражение опасения, нежелания, не дай бог, не дай господи.

| несов. приводить, ожу, одишь.

| сущ. приведение, я, ср. (к 3, 4 и 5 знач.) и привод, а, м. (к 1 знач.; спец.).
26702 ПРИВЕСТИСЬ ПРИВЕСТИСЬ, едётся; елось; безл.; сов., кому с неопр. (разг.). Случиться, выпасть на долю. Привелось побывать во многих местах. Не привелось встретиться.

| несов. приводиться, одится.
26703 ПРИВЕТ ПРИВЕТ, а, м.

1. Обращённое к комун. выражение чувства личной приязни, доброго пожелания, солидарности. Послать, передать п. комун. Примите мой искренний п.

2. привет! Приветствие при встрече или расставании (разг.). Я ухожу, п.!

3. привет! Выражение недоумения, удивлённого несогласия (прост.). Я этого не говорил. П.! А вчера-то, забыл?

• Ни ответа ни привета (разг.) нет никакого ответа от когон., никаких известий о комн.

С приветом кто (прост.) со странностями, не совсем нормален. Я замечаю, он как будто немножко с приветом.

| уменьш. приветик, а, м.

| прил. приветный, ая, ое (к 1 знач.; устар.).
26704 ПРИВЕТЛИВЫЙ ПРИВЕТЛИВЫЙ, ая, ое; ив. Благожелательный, радушный, ласковый. П. хозяин. Приветливо (нареч.) встретить гостей.

| сущ. приветливость, и, ж.
26705 ПРИВЕТСТВИЕ ПРИВЕТСТВИЕ, я, ср. Обращение к комун. с приветом; речь с выражением добрых пожеланий, расположения. Обратиться к комун. с приветствием. Обменяться приветствиями.

| прил. приветственный, ая, ое. П. жест. Приветственная телеграмма.
26706 ПРИВЕТСТВОВАТЬ ПРИВЕТСТВОВАТЬ, твую, твуешь; несов.

1. (прош. также сов.), кого (что). Обращаться с приветствием к комун. П. делегатов съезда. П. гостей. Приветствую вас! (здравствуйте!).

2. перен., что. Выражать одобрение чемун., полное согласие осуществить чтон. П. новое решение.

3. (также сов.), кого (что). У военных: прикладывать (приложить) руку к головному убору в знак приветствия. П. старшего по званию.

| сов. поприветствовать, твую, твуешь (к 1 и 3 знач.; разг.).
26707 ПРИВИВКА ПРИВИВКА см. привить.
26708 ПРИВИДЕНИЕ ПРИВИДЕНИЕ, я, ср. В сказках, мистических представлениях: призрак умершего или воображаемого существа. Привидения в старом замке. Привидения плод болезненной фантазии.
26709 ПРИВИДЕНЬЕВЫЕ ПРИВИДЕНЬЕВЫЕ, ых (спец.). Отряд крупных насекомых, при необходимости защиты замирающих в виде сучка, листа.
26710 ПРИВИДЕТЬСЯ ПРИВИДЕТЬСЯ см. видеться.
26711 ПРИВИЛЕГИРОВАННЫЙ ПРИВИЛЕГИРОВАННЫЙ, ая, ое.

1. Пользующийся привилегиями. Привилегированное сословие.

2. Лучший, более выгодный по сравнению с другими. Поставить когон. в привилегированное положение.

| сущ. привилегированность, и, ж.
26712 ПРИВИЛЕГИЯ ПРИВИЛЕГИЯ, и, ж. Преимущественное право, льгота. Привилегии ветеранам войны.
26713 ПРИВИНТИТЬ ПРИВИНТИТЬ, нчу, нтишь и интишь; инченный; сов., что. Прикрепить с помощью винта, завинчивая. П. крюк.

| несов. привинчивать, аю, аешь.

| сущ. привинчивание, я, ср.
26714 ПРИВИРАТЬ ПРИВИРАТЬ см. приврать.
26715 ПРИВИТЬ ПРИВИТЬ, вью, вьёшь; ил, ила, ило; вей; итый (ит, ита и разг. ита, ито); сов., что.

1. Произвести пересадку части живого растения (привоя) в ткань другого растения (подвоя) с тем, чтобы эта часть, сросшись, придала другому растению новые свойства.

2. кому. Ввести в организм вакцину для предупреждения или лечения какойн. болезни. П. оспу.

3. перен., кому. Заставить усвоить, сделать привычным. П. вкус к музыке.

| несов. прививать, аю, аешь.

| сущ. прививание, я, ср., прививка, и, ж. (к 1 и 2 знач.) и привитие, я, ср. (к 3 знач.). Прививки растений. Прививка против полиомиелита. Профилактические прививки.

| прил. прививочный, ая, ое (к 1 и 2 знач.). Прививочные реакции.
26716 ПРИВИТЬСЯ ПРИВИТЬСЯ (вьюсь, вьёшься, 1 и 2 л. не употр.), вьётся; ился, илась, илось и илось; сов.

1. О привитом растении: срастись с чемн., передавая свои свойства. Черенок привился.

2. Будучи привитым (во 2 знач.), оказать свое действие. Вакцина привилась.

3. перен. Войти в привычку, закрепиться. Новая мода привилась.

| несов. прививаться (аюсь, аешься, 1 и 2 л. не употр.), ается.
26717 ПРИВКУС ПРИВКУС, а, м.

1. Посторонний вкус чегон. в какомн. кушанье, а также характерная вкусовая особенность чегон. П. соды в тесте. У каждого сорта чая свой п.

2. перен. Слабый отпечаток, налёт чегон. (обычно неодобр.). П. натурализма.
26718 ПРИВЛЕКАТЕЛЬНЫЙ ПРИВЛЕКАТЕЛЬНЫЙ, ая, ое; лен, льна. Такой, к-рый привлекает, располагает к себе, нравится. Привлекательная внешность. Привлекательная перспектива (заманчивая).

| сущ. привлекательность, и, ж.
26719 ПРИВЛЕЧЬ ПРИВЛЕЧЬ, еку, ечёшь, екут; ёк, екла; ёкший; ечённый (ён, ена); ёкши; сов.

1. кого-что. Притягивая, приблизить к себе, прижать. П. в свои объятия.

2. кого-что. Побудить обратить внимание на чтон., вызвать интерес. Шум привлёк внимание. Выставка привлекла много посетителей.

3. кого (что). Вызвать к себе в комн. положительное чувство, отношение. Учитель сумел п. к себе детей.

4. кого (что). Заставить, побудить принять участие в чёмн. П. к работе. П. к участию в обсуждении.

5. кого (что) к чему. Заставить отвечать за свои действия, проступки (офиц.). П. к суду. П. к ответственности.

6. кого (что). То же, что привлечь к суду или привлечь к ответственности (прост.). За такие махинации могут и п. П. за растрату.

7. что. Включить, использовать. П. новые материалы для исследования.

| несов. привлекать, аю, аешь.
26720 ПРИВНЕСТИ ПРИВНЕСТИ, су, сёшь; ёс, есла; есший и ёсший; есённый (ён, ена); еся; сов., что во что (книжн.). Включить, внести чтон. дополнительное, постороннее. П. в рассказ элементы фантастики.

| несов. привносить, ошу, осишь.

| сущ. привнесение, я, ср.
26721 ПРИВОД ПРИВОД 1, а, м.

1. см. привести.

2. Принудительное доставление в органы дознания или в суд не явившегося по вызову лица, а также временный арест для допроса (офиц.). П. в милицию.
26722 ПРИВОД ПРИВОД 2, а и ПРИВОД, а, м. Устройство или система устройств для приведения в движение различных машин. Электрический п. Ременный п.

| прил. приводной, ая, ое. П. вал. П. ремень.
26723 ПРИВОДИТЬ ПРИВОДИТЬ см. привести.
26724 ПРИВОДНИТЬСЯ ПРИВОДНИТЬСЯ, нюсь, нишься; сов. О летательном аппарате, парашютисте: опуститься на воду.

| несов. приводняться, яюсь, яешься.

| сущ. приводнение, я, ср.
26725 ПРИВОЗ ПРИВОЗ, а (у), м.

1. см. привезти.

2. То, что привезено, привезённые товары (разг.). На базаре сегодня большой п. Много всякого привозу.
26726 ПРИВОЗИТЬ ПРИВОЗИТЬ см. привезти.
26727 ПРИВОЗНОЙ ПРИВОЗНОЙ, ая, ое и ПРИВОЗНЫЙ, ая, ое. Привезённый откудан., не местный. Привозные фрукты.
26728 ПРИВОЙ ПРИВОЙ, я, м. (спец.). Растение, часть к-рого (черенок, почка) прививается другому (подвою) для придания ему новых свойств.

| прил. привойный, ая, ое.
26729 ПРИВОЛОЧИТЬ ПРИВОЛОЧИТЬ, очу, очишь и очишь; оченный и очённый (ён, ена); сов., кого-что (прост.). Доставить, волоча. П. мешок.

| несов. приволакивать, аю, аешь.
26730 ПРИВОЛОЧЬ ПРИВОЛОЧЬ, оку, очёшь, окут; ок, окла; оки; окший; очённый (ён, ена); окши; сов., кого-что (прост.). То же, что приволочить.
26731 ПРИВОЛЬЕ ПРИВОЛЬЕ, я, ср.

1. Широкое, просторное место, местность. Степное п.

2. Полная свобода, вольная жизнь. Детям п. у реки.
26732 ПРИВОЛЬНЫЙ ПРИВОЛЬНЫЙ, ая, ое; лен, льна.

1. Свободный, просторный. Привольные луга.

2. Ничем не стесненный, вольный. Привольная жизнь. Привольно (нареч.) живётся.

| сущ. привольность, и, ж.
26733 ПРИВОРАЧИВАТЬ ПРИВОРАЧИВАТЬ см. привернуть.
26734 ПРИВОРОЖИТЬ ПРИВОРОЖИТЬ, жу, жишь; жённый (ён, ена); сов., кого (что).

1. Привлечь, приманить ворожбой. П. приворотным зельем.

2. перен. Очаровав, привлечь к себе, обворожить (разг.).

| несов. привораживать, аю, аешь.

| сущ. приворот, а, м.
26735 ПРИВОРОТНЫЙ ПРИВОРОТНЫЙ, ая, ое (устар.). Способный приворожить. Приворотное зелье. Приворотная трава.
26736 ПРИВРАТНИК ПРИВРАТНИК, а, м. Сторож у входа, у ворот.

| ж. привратница, ы.
26737 ПРИВРАТЬ ПРИВРАТЬ, ру, рёшь; ал, ала, ало; привранный; сов., что (разг.). То же, что прилгнуть. П. для красного словца.

| несов. привирать, аю, аешь.
26738 ПРИВСКОЧИТЬ ПРИВСКОЧИТЬ, очу, очишь; сов. Резко приподняться, почти вскочить. П. от неожиданности.

| несов. привскакивать, аю, аешь.
26739 ПРИВСТАТЬ ПРИВСТАТЬ, ану, анешь; сов. Приподняться, встать не во весь рост. Все привстали со своих мест.

| несов. привставать, таю, таёшь.
26740 ПРИВХОДИТЬ ПРИВХОДИТЬ (ожу, одишь, 1 и 2 л. не употр.), одит; несов. (книжн.). Содержаться в чёмн. в качестве чегон. дополнительного, постороннего. Привходящие соображения.
26741 ПРИВЫКАЕМОСТЬ ПРИВЫКАЕМОСТЬ, и, ж. (спец.). Наличие привычки к чемун. (обычно о лечебных средствах). Создаётся п. к снотворному.
26742 ПРИВЫКНУТЬ ПРИВЫКНУТЬ, ну, нешь; ык, ыкла; сов.

1. к чему и с неопр. Получить привычку к чемун. П. рано вставать.

2. к кому-чему. Освоиться с кем-чемн. П. к товарищам. П. к новому месту.

| несов. привыкать, аю, аешь.

| сущ. привыкание, я, ср.
26743 ПРИВЫЧКА ПРИВЫЧКА, и, ж.

1. Поведение, образ действий, склонность, ставшие для когон. в жизни обычными, постоянными. Хорошие, плохие привычки. Вошло в привычку заниматься гимнастикой. Сила привычки. Опаздывать не в моих привычках (т. е. я не люблю опаздывать).

2. Навык, умение (прост.). На всякое дело нужна п. Без привычки косить тяжело.

• В привычку (прост.) привык, умеет. Не в привычку рано вставать комун. Давай зашью, мне в привычку.
26744 ПРИВЫЧНЫЙ ПРИВЫЧНЫЙ, ая, ое; чен, чна.

1. Ставший привычкой, обычный. П. образ жизни. П. жест.

2. Известный, хорошо знакомый, такой, к к-рому привык. Привычная дорога. Привычные сцены.

3. Привыкший, приучившийся к чемун. (разг.). Руки, привычные к труду. Он человек п.

| сущ. привычность, и, ж.
26745 ПРИВЯЗАННОСТЬ ПРИВЯЗАННОСТЬ, и, ж. Чувство близости, основанное на преданности, симпатии к кому-чемун. П. к семье. Она его старая п. (он давно к ней привязан, давно её любит).
26746 ПРИВЯЗАТЬ ПРИВЯЗАТЬ, яжу, яжешь; язанный; сов.

1. что. Прикрепить, завязывая. П. верёвку. П. фляжку к поясу.

2. кого-что. Прикрепить, соединяя с чемн. цепью, тросом, верёвкой. П. лодку к мосткам. П. собаку.

3. перен., что. Соединить, соотнести с чемн. (спец.). П. цель к ориентиру. П. стройку к типовому проекту.

4. кого (что). Вызвать у когон. привязанность. П. к себе ребёнка.

| несов. привязывать, аю, аешь.

| возвр. привязаться, яжусь, яжешься (ко 2 знач.); несов. привязываться, аюсь, аешься.

| сущ. привязывание, я, ср. (к 1, 2 и 3 знач.) и привязка, и, ж. (к 1, 2 и 3 знач.).

| прил. привязной, ая, ое (ко 2 знач.). Привязные ремни (в самолёте, автомобиле).
26747 ПРИВЯЗАТЬСЯ ПРИВЯЗАТЬСЯ, яжусь, яжешься; сов., к кому-чему.

1. см. привязать.

2. Почувствовать привязанность, стать близким и преданным комун. П. к новым товарищам.

3. Начать надоедать, приставать, неотступно следовать за кемн. (разг.). П. с вопросами. Привязался надоедливый попутчик.

| несов. привязываться, аюсь, аешься.
26748 ПРИВЯЗНОЙ ПРИВЯЗНОЙ, ая, ое.

1. см. привязать.

2. Имеющий приспособления для привязки, такой, к-рый привязывается. Привязные лыжи. П. аэростат.
26749 ПРИВЯЗЧИВЫЙ ПРИВЯЗЧИВЫЙ, ая, ое; ив (разг.).

1. Склонный к привязанности. П. ребёнок.

2. Надоедливый, назойливый. П. посетитель.

| сущ. привязчивость, и, ж.
26750 ПРИВЯЗЬ ПРИВЯЗЬ, и, ж. Предмет, служащий для привязывания кого-чегон. Держать собаку на привязи. Посадить на п. Оторваться от привязи. Лодка на привязи.
26751 ПРИГАРЬ ПРИГАРЬ, и, ж. Привкус гари в пригоревшей, подгоревшей пище. Каша с пригарью.
26752 ПРИГВОЗДИТЬ ПРИГВОЗДИТЬ, озжу, оздишь; ождённый (ён, ена); сов.

1. кого-что. Прибить гвоздями к чемун. (устар.). П. к кресту (распять).

2. перен., кого (что). То же, что приковать (во 2 знач.) (книжн.). Больной пригвождён к постели.

3. кого-что. Прижать, пронзив чемн. острым. П. штыком.

• Пригвоздить к позорному столбу кого (высок.) заклеймить, предать позору.

Пригвоздить взглядом кого (высок.) заставить замереть под гневным, строгим взглядом.

| несов. пригвождать, аю, аешь.
26753 ПРИГИБАТЬ, СЯ ПРИГИБАТЬ, СЯ см. пригнуть, ся.
26754 ПРИГЛАДИТЬ ПРИГЛАДИТЬ, ажу, адишь; аженный; сов., что.

1. Гладя, сделать ровным (в 1 знач.), гладким. П. волосы. П. складки.

2. перен. Сделать искусственно гладким, маловыразительным (стиль, язык). Приглаженное изложение.

| несов. приглаживать, аю, аешь.

| сущ. приглаживание, я, ср.
26755 ПРИГЛАСИТЬ ПРИГЛАСИТЬ, ашу, асишь; ашённый (ён, ена); сов., кого (что).

1. Попросить прибыть, прийти. П. в гости. П. на праздник.

2. Попросить выполнить какуюн. работу, поручение. П. быть участником чегон. П. на работу. П. консультанта. П. на заседание.

| несов. приглашать, аю, аешь.

| сущ. приглашение, я, ср.

| прил. пригласительный, ая, ое (к 1 знач.). П. жест. П. билет.
26756 ПРИГЛАШЕНИЕ ПРИГЛАШЕНИЕ, я, ср.

1. см. пригласить.

2. Письмо, обращение с просьбой явиться кудан., принять участие в чёмн. Разослать приглашения. Официальное п.
26757 ПРИГЛУШЁННЫЙ ПРИГЛУШЁННЫЙ, ая, ое; ён.

1. О звуке, голосе: низкий, слабый, глухо звучащий. П. разговор, шёпот. Приглушённые шаги.

2. О цвете: с добавлением другого неяркого оттенка. Обои в приглушённых тонах.

| прил. приглушённость, и, ж.
26758 ПРИГЛУШИТЬ ПРИГЛУШИТЬ, шу, шишь; шённый (ён, ена); сов. Сделать слабее, глуше, несколько заглушить. П. звук. П. тоску. П. мотор.

| несов. приглушать, аю, аешь.
26759 ПРИГЛЯДЕТЬ ПРИГЛЯДЕТЬ, яжу, ядишь; сов., кого-что и за кем-чем (разг.). То же, что присмотреть. П. за ребёнком. П. за костром. П. себе костюм.

| несов. приглядывать, аю, аешь.
26760 ПРИГЛЯДЕТЬСЯ ПРИГЛЯДЕТЬСЯ, яжусь, ядишься; сов., к кому-чему (разг.). То же, что присмотреться.

| несов. приглядываться, аюсь, аешься.
26761 ПРИГЛЯНУТЬСЯ ПРИГЛЯНУТЬСЯ, янусь, янешься; сов., кому (разг.). Понравиться с виду. П. с первого взгляда. Вещь покупателю приглянулась.
26762 ПРИГНАТЬ ПРИГНАТЬ 1, гоню, гонишь; ал, ала, ало; пригнанный; сов., кого-что. Гоня, привести, доставить. П. стадо в село. Ветром пригнало (безл.) волну.

| несов. пригонять, яю, яешь.

| сущ. пригон, а, м.
26763 ПРИГНАТЬ ПРИГНАТЬ 2, гоню, гонишь; ал, ала, ало; пригнанный; сов., что к чему. Приладить так, чтобы одно к другому подходило по размерам. П. оконную раму.

| несов. пригонять, яю, яешь.

| сущ. пригонка, и, ж. П. деталей.

| прил. пригоночный, ая, ое.
26764 ПРИГНУТЬ ПРИГНУТЬ, ну, нёшь; пригнутый; сов., кого-что. Несколько нагнуть. П. ветку к земле.

| несов. пригибать, аю, аешь.

| сущ. пригибание, я, ср.
26765 ПРИГНУТЬСЯ ПРИГНУТЬСЯ, нусь, нёшься; сов. Несколько нагнуться. Ветка пригнулась к земле. П., входя в палатку.

| несов. пригибаться, аюсь, аешься.

| прил. пригибной, ая, ое (спец.). Пригибная ходьба (при тренировке конькобежцев).
26766 ПРИГОВАРИВАТЬ ПРИГОВАРИВАТЬ 1, аю, аешь; несов. Говорить, делая чтон., сопровождать чтон. словами. Бьёт и приговаривает.
26767 ПРИГОВАРИВАТЬ ПРИГОВАРИВАТЬ 2 см. приговорить.
26768 ПРИГОВОР ПРИГОВОР, а, м.

1. Решение суда после слушания уголовного дела. Оправдательный п. Обвинительный п. П. окончательный, обжалованию не подлежит.

2. перен. Осудительная оценка кого-чегон., осуждающее решение, мнение. Суровый п. истории.
26769 ПРИГОВОРИТЬ ПРИГОВОРИТЬ, рю, ришь; рённый (ён, ена); сов., кого (что) к чему. Вынести обвинительный приговор комун. П. к тюремному заключению. Врачи приговорили больного к смерти (перен.: решили, что смертельный исход неизбежен).

| несов. приговаривать, аю, аешь.
26770 ПРИГОДИТЬСЯ ПРИГОДИТЬСЯ, ожусь, одишься; сов., кому. Оказаться годным, нужным, полезным. П. в дело (для дела). Умный совет всегда пригодится. Где родился, там и пригодился (посл.).

| несов. пригождаться, аюсь, аешься.
26771 ПРИГОДНЫЙ ПРИГОДНЫЙ, ая, ое; ден, дна. То же, что годный. П. для обработки.

| сущ. пригодность, и, ж.
26772 ПРИГОЖИЙ ПРИГОЖИЙ, ая, ее; ож (устар. и обл.). Красивый, миловидный, а также вообще хороший. Пригожая девица. И хорош и пригож. П. денёк.

| сущ. пригожесть, и, ж. и пригожество, а, ср. (устар.).
26773 ПРИГОЛУБИТЬ ПРИГОЛУБИТЬ, блю, бишь; бленный; сов., кого (что) (разг.). То же, что приласкать. П. малыша.

| несов. приголубливать, аю, аешь.
26774 ПРИГОН, ПРИГОНЯТЬ ПРИГОН, ПРИГОНЯТЬ 1 см. пригнать 1.
26775 ПРИГОНКА, ПРИГОНЯТЬ ПРИГОНКА, ПРИГОНЯТЬ 2 см. пригнать 2.
26776 ПРИГОРЕЛЫЙ ПРИГОРЕЛЫЙ, ая, ое; ел. Пригоревший снизу. П. пирог.

| сущ. пригорелость, и, ж.
26777 ПРИГОРЕТЬ ПРИГОРЕТЬ (рю, ришь, 1 и 2 л. не употр.), рит; сов.

1. О жидкой пище, каше: прикипев, начать пахнуть дымом, гарью. Молоко пригорело.

2. О жареном, печёном: обгорев снизу, пристать к тому, на чём жарится, печётся. Пирог пригорел.

| несов. пригорать (аю, аешь, 1 и 2 л. не употр.), ает.
26778 ПРИГОРОД ПРИГОРОД, а, м. Посёлок, населённый пункт, примыкающий к большому городу. Жить в пригороде.

| прил. пригородный, ая, ое.
26779 ПРИГОРОДНЫЙ ПРИГОРОДНЫЙ, ая, ое.

1. см. пригород.

2. Находящийся, расположенный в пригороде, в окрестностях города. П. совхоз. П. зона. П. лесопарк.

3. О транспорте: не дальний, обслуживающий близкие к городу районы. П. поезд.
26780 ПРИГОРОК ПРИГОРОК, рка, м. Небольшой холм, бугор. Взбежать на п.
26781 ПРИГОРШНЯ ПРИГОРШНЯ, и, род. мн. шен и ПРИГОРШНЯ, и, род. мн. ей, ж.

1. Ладонь или обе ладони, сложенные горстью (горстями). Пить воду пригоршнями.

2. Количество чегон., вмещающееся в сложенные таким образом ладони (в ладонь). Целая (полная) п. леденцов. Несколько пригоршней орехов.
26782 ПРИГОРЮНИТЬСЯ ПРИГОРЮНИТЬСЯ, нюсь, нишься; сов. (разг.). Стать грустным, унылым, загрустить. Сидеть пригорюнившись.

| несов. пригорюниваться, аюсь, аешься.
26783 ПРИГОТОВИТЬ ПРИГОТОВИТЬ, влю, вишь; вленный; сов.

1. кого-что. Сделать годным, готовым к чемун. П. рукопись к набору. П. ученика к экзамену.

2. что. Работая, сделать, освоить, изготовить чтон. П. уроки. П. роль. П. настой.

3. что. Устроить чтон. заранее. П. комун. сюрприз. П. встречу.

4. кого (что). То же, что подготовить (в 3 знач.). П. когон. к тяжёлому известию.

5. что. Состряпать, сготовить чтон. Жена и постирает, и приготовит.

| несов. приготавливать, аю, аешь и приготовлять, яю, яешь.

| сущ. приготовление, я, ср.

| прил. приготовительный, ая, ое (к 1 и 3 знач.). Приготовительные работы.
26784 ПРИГОТОВИТЬСЯ ПРИГОТОВИТЬСЯ, влюсь, вишься; сов., к чему и с неопр. Приготовить себя, свои вещи, материалы к чемун. П. к отъезду. П. к лекции. П. ехать. П. услышать самое плохое.

| несов. приготавливаться, аюсь, аешься и приготовляться, яюсь, яешься.

| сущ. приготовление, я, ср.
26785 ПРИГОТОВИШКА ПРИГОТОВИШКА, и, м. и ж. (разг.). Ученик приготовительного класса.
26786 ПРИГРЕВ ПРИГРЕВ, а, м.

1. см. пригреть.

2. Место, где пригревает солнце. Снег стаял на пригреве.
26787 ПРИГРЕЗИТЬСЯ ПРИГРЕЗИТЬСЯ см. грезиться.
26788 ПРИГРЕСТИ ПРИГРЕСТИ 1, ребу, ребёшь; рёб, ребла; рёбший; ребённый (ён, ена); рёбши; сов., что. Сгребая, собрать около чегон. П. листья к забору.

| несов. пригребать, аю, аешь.
26789 ПРИГРЕСТИ ПРИГРЕСТИ 2, ребу, ребёшь; рёб, ребла; рёбший; рёбши; сов. Приблизиться гребя 2. П. к берегу.

| несов. пригребать, аю, аешь.
26790 ПРИГРЕТЬ ПРИГРЕТЬ, ею, еешь; ретый; сов.

1. кого-что. Обогреть немного, слегка или сверху. Солнце пригрело землю.

2. перен., кого (что). Приласкав, приютить (разг.). П. у себя сироту.

| несов. пригревать, аю, аешь.

| сущ. пригрев, а, м. (к 1 знач.).
26791 ПРИГРЕТЬСЯ ПРИГРЕТЬСЯ, еюсь, еешься; сов. (разг.). Согреться в тёплом месте или укрывшись чемн. П. на солнышке. П. под пледом. П. в тёплом местечке (также перен.: хорошо устроиться гден.; неодобр.).

| несов. пригреваться, аюсь, аешься.
26792 ПРИГРОЗИТЬ, СЯ ПРИГРОЗИТЬ, СЯ см. грозить, ся.
26793 ПРИГУБИТЬ ПРИГУБИТЬ, блю, бишь; бленный; сов., что. Прикоснувшись губами, попробовать чтон. (обычно о вине). П. вино. Не выпил, а только пригубил.

| несов. пригубливать, аю, аешь.
26794 ПРИДАВИТЬ ПРИДАВИТЬ, авлю, авишь; авленный; сов., кого-что. Надавив, прижать. П. палец дверью. Обвалом придавило (безл.) когон.

| несов. придавливать, аю, аешь.
26795 ПРИДАНОЕ ПРИДАНОЕ, ого, ср.

1. Имущество, даваемое невесте её семьёй для жизни в замужестве. Дать дом в п. За невестой дают богатое п. Невеста с приданым.

2. Комплект белья для новорождённого.
26796 ПРИДАТОК ПРИДАТОК, тка, м.

1. Дополнение к чемун., не имеющее самостоятельного значения, добавочная часть при чёмн. Ненужный п. к изложению.

2. Название нек-рых образований в живом организме (спец.). П. яичника. П. мозга. Придатки кожи (сальные и потовые железы, волосы и ногти).

| прил. придаточный, ая, ое (ко 2 знач.). Придаточные образования у растений.

• Придаточное предложение в грамматике: часть сложного предложения, грамматически зависящая от его главной части (главного предложения).
26797 ПРИДАТЬ ПРИДАТЬ, ам, ашь, аст, адим, адите, адут; придал и (разг.) придал, ала, ало; ай; придавший; приданный (ан, ана и разг. ана, ано); сов.

1. кого-что. Дать дополнительно. Дивизия с приданными ей подразделениями.

2. чего. Усилить, прибавить. П. храбрости.

3. что. Со словами «вид», «форма», «облик» и под.: сделать какимн. по виду, характеру. П. законную форму документу. П. новый облик зданию.

4. что. Со словами «значение», «смысл», «важность», «цена» и под.: отнестись к чемун. так или иначе, осмыслить. П. значение чьимн. словам. Не п. важности сообщению.

| несов. придавать, даю, даёшь.

| сущ. придание, я, ср. и придача, и, ж. (к 1 знач.).
26798 ПРИДАЧА ПРИДАЧА, и, ж.

1. см. придать.

2. То, что придано, прибавка. Дать пять рублей в придачу. Обменять с придачей.

• В придачу (разг.) в добавление к чемун., к тому же. Грубит, да в придачу ещё и лжёт.
26799 ПРИДВИНУТЬ ПРИДВИНУТЬ, ну, нешь; утый; сов., кого-что. Двигая, приблизить, а также (перен.) вообще приблизить. П. стул к столу. П. чтон. к глазам, к лицу.

| несов. придвигать, аю, аешь.

| сущ. придвижение, я, ср.
26800 ПРИДВИНУТЬСЯ ПРИДВИНУТЬСЯ, нусь, нешься; сов. Двигаясь, приблизиться, а также (перен.) вообще приблизиться. П. к столу. Придвинулись сроки.

| несов. придвигаться, аюсь, аешься.

| сущ. придвижение, я, ср.
26801 ПРИДВОРНЫЙ ПРИДВОРНЫЙ, ая, ое.

1. Относящийся ко двору великого князя, монарха. П. чин.

2. придворный, ого, м. Лицо, состоящее при монархе (а также при члене его семьи), входящее в его окружение.
26802 ПРИДЕЛ ПРИДЕЛ, а, м. В церкви: небольшая боковая пристройка, имеющая дополнительный алтарь.

| прил. придельный, ая, ое.
26803 ПРИДЕЛАТЬ ПРИДЕЛАТЬ, аю, аешь; анный; сов., что. Прикрепить, прочно присоединить. П. ручку. П. задвижку.

| несов. приделывать, аю, аешь.

| сущ. приделывание, я, ср. и приделка, и, ж. (разг.).
26804 ПРИДЕРЖАТЬ ПРИДЕРЖАТЬ, ержу, ержишь; ержанный; сов., кого-что (разг.).

1. Слегка удержать, не давая двинуться или упасть. П. лошадей. П. рукой. Придержи язык! (помолчи!).

2. перен. На нек-рое время припрятать, сохранить, не пустить в ход, в продажу. П. деньги. П. товар (не спешить с его продажей).

| несов. придерживать, аю, аешь.
26805 ПРИДЕРЖИВАТЬСЯ ПРИДЕРЖИВАТЬСЯ, аюсь, аешься; несов.

1. за что. Слегка держаться рукой. П. за перила.

2. чего. Держаться ближе к чемун. П. правой стороны.

3. чего. Следовать чемун.; иметь склонность к чемун. П. твёрдых убеждений. П. другого мнения.
26806 ПРИДИРА ПРИДИРА, ы, м. и ж. (разг.). Придирчивый человек.
26807 ПРИДИРАТЬСЯ ПРИДИРАТЬСЯ см. придраться.
26808 ПРИДИРКА ПРИДИРКА, и, ж. Мелочный упрёк. Вздорные придирки.
26809 ПРИДИРЧИВЫЙ ПРИДИРЧИВЫЙ, ая, ое; ив. Склонный придираться; содержащий придирки. П. начальник. П. тон. Придирчиво (нареч.) проверить (тщательно, ничего не пропуская).

| сущ. придирчивость, и, ж.
26810 ПРИДОРОЖНЫЙ ПРИДОРОЖНЫЙ, ая, ое. Находящийся при дороге, около дороги. П. куст.
26811 ПРИДРАТЬСЯ ПРИДРАТЬСЯ, дерусь, дерёшься; ался, алась, алось и алось; сов.

1. к кому-чему. Незаслуженно упрекнуть, сделать выговор за мелкую или кажущуюся провинность (разг.). П. к комун. из-за пустяка (по пустяку). П. к пустякам.

2. к чему. Воспользоваться чемн. как поводом (обычно неодобр.). П. к случаю.

| несов. придираться, аюсь, аешься.
26812 ПРИДУМАТЬ ПРИДУМАТЬ, аю, аешь; анный; сов.

1. что. Изобрести, найти, догадаться чтон. сделать. П. новый способ. П. объяснение.

2. кого-что. Выдумать, вообразить. Придумала, что он в неё влюблён. Придумал её такой, какой хотел видеть.

| несов. придумывать, аю, аешь.
26813 ПРИДУМКА ПРИДУМКА, и, ж. (прост.). То же, что выдумка (во 2 знач.). Занятная п.
26814 ПРИДУМЩИК ПРИДУМЩИК, а, м. (разг.). Человек, к-рый придумывает (во 2 знач.), сочиняет, выдумщик. Не верю я тебе: ты известный п.

| ж. придумщица, ы.
26815 ПРИДУРИВАТЬСЯ ПРИДУРИВАТЬСЯ, аюсь, аешься; несов. (прост.). Притворяться незнающим, непонимающим, неумным. Брось п.!
26816 ПРИДУРКОВАТЫЙ ПРИДУРКОВАТЫЙ, ая, ое; ат (разг.). Глуповатый, бестолковый. П. парень. П. вид.

| сущ. придурковатость, и, ж.
26817 ПРИДУРОК ПРИДУРОК, рка, м. (прост.). Придурковатый человек.
26818 ПРИДУРЬ ПРИДУРЬ, и, ж.: с придурью кто (разг.) с причудами, с придурковатостью, с норовом.
26819 ПРИДУШЕННЫЙ ПРИДУШЕННЫЙ, ая, ое; ен. О голосе: глухой, сдавленный. П. шёпот.

| сущ. придушенность, и, ж.
26820 ПРИДУШИТЬ ПРИДУШИТЬ, ушу, ушишь; ушенный; сов., кого (что). Прижав, задушить. П. цыплёнка.
26821 ПРИДЫХАНИЕ ПРИДЫХАНИЕ, я, ср. Звук, сопровождающий речь при выходе, а также (спец.) звук речи, образуемый трением выдыхаемого воздуха о ненапряжённые голосовые связки. Говорить с придыханием.

| прил. придыхательный, ая, ое.
26822 ПРИЕДАТЬСЯ ПРИЕДАТЬСЯ см. приесться.
26823 ПРИЕЗД, ПРИЕЗЖАТЬ ПРИЕЗД, ПРИЕЗЖАТЬ см. приехать.
26824 ПРИЕЗЖИЙ ПРИЕЗЖИЙ, ая, ее. Приехавший откудан., не здешний. Гостиница для приезжих (сущ.).
26825 ПРИЕМЛЕМЫЙ ПРИЕМЛЕМЫЙ, ая, ое; ем. Такой, к-рый можно принять, с к-рым можно согласиться. П. план. Вполне приемлемое предложение.

| сущ. приемлемость, и, ж.
26826 ПРИЕСТЬСЯ ПРИЕСТЬСЯ, емся, ешься, естся, едимся, едитесь, едятся; елся, елась; евшийся; евшись; сов.

1. (1 и 2 л. не употр.). О еде: надоесть. Приелось сладкое.

2. перен. Утратить интерес, привлекательность для когон. Приелись удовольствия.

| несов. приедаться, аюсь, аешься.
26827 ПРИЕХАТЬ ПРИЕХАТЬ, еду, едешь; в знач. пов. употр. приезжай; сов. Прибыть, передвигаясь на чёмн. П. на поезде, на машине, на велосипеде, на санях. П. домой.

| несов. приезжать, аю, аешь.

| сущ. приезд, а, м.
26828 ПРИЁМ ПРИЁМ, а, м.

1. см. принять.

2. Отдельное действие, движение. Выпить стакан в два приёма.

3. Способ в осуществлении чегон. Художественный п. Приёмы борьбы. Запрещённый п. (в спорте; также перен.: о некорректном поступке, поведении).

4. Собрание приглашённых (обычно у официальных лиц) в честь кого-чегон. П. в посольстве. Устроить п.
26829 ПРИЁМКА ПРИЁМКА см. принять.
26830 ПРИЁМНИК ПРИЁМНИК, а, м.

1. Аппарат для приёма чегон. (сигналов, речи, музыки, изображений) при помощи электромагнитных, световых и иных волн. П. звука. П. света. П. излучения.

2. То же, что радиоприёмник.

3. Устройство в виде вместилища для чегон. (спец.). П. сточных вод.

4. Учреждение, куда временно помещают когон. для дальнейшего распределения. П. при зоопарке.
26831 ПРИЁМНЫЙ ПРИЁМНЫЙ, ая, ое.

1. см. принять.

2. Усыновлённый или усыновивший когон. П. сын. П. отец. Приёмные родители (усыновители).

3. приёмная, ой, ж. Комната для посетителей. Приёмная депутата.
26832 ПРИЁМОЧНЫЙ ПРИЁМОЧНЫЙ см. принять.
26833 ПРИЁМЩИК ПРИЁМЩИК, а, м. Работник, к-рый занимается приёмкой, приёмом чегон. П. товаров. П. сырья.

| ж. приёмщица, ы. П. ателье.
26834 ПРИЁМЫШ ПРИЁМЫШ, а, м. (разг.). Приёмный сын или приёмная дочь. Воспитать приёмыша.
26835 ПРИЖАТЬ ПРИЖАТЬ, жму, жмёшь; атый; сов.

1. кого-что. Нажав, прислонить, придавить к чемун. П. руки к груди. Противник прижат к реке (перен.: оттеснён к самой реке).

2. перен., кого (что). Притеснить, применить насилие, силой вынудить сделать чтон. (разг.). Прижали кредиторы.

• Прижать к стенке кого (разг.) то же, что прижать (во 2 знач.).

| несов. прижимать, аю, аешь.
26836 ПРИЖАТЬСЯ ПРИЖАТЬСЯ, жмусь, жмёшься; сов., к кому-чему. Тесно прислониться. П. к стене. Ребёнок прижался к матери.

| несов. прижиматься, аюсь, аешься.
26837 ПРИЖЕЧЬ ПРИЖЕЧЬ, жгу, жжёшь, жгут; жёг, жгла; жги; жёгший; жжённый (ён, ена); жёгши; сов., что. Нанести ожог, обжечь (в 3 знач.), а также смазать чемн. жгучим. П. ранку йодом. П. полипы.

| несов. прижигать, аю, аешь.

| сущ. прижигание, я, ср.
26838 ПРИЖИВАЕМОСТЬ ПРИЖИВАЕМОСТЬ, и, ж. (спец.). Способность приживляться, прижиться; количество того, что прижилось. П. посадок. Стопроцентная п. саженцев.
26839 ПРИЖИВАЛ ПРИЖИВАЛ, а и ПРИЖИВАЛЬЩИК, а, м.

1. Бедный человек, живущий из милости в богатом доме (устар.).

2. Человек, живущий гден. за счёт другого, других (разг. неодобр.).

| ж. приживалка, и и приживальщица, ы.

| прил. приживальческий, ая, ое.
26840 ПРИЖИВИТЬ ПРИЖИВИТЬ, влю, вишь; влённый (ён, ена); сов., что. Присоединив, дать прирасти, срастить. П. ткань. П. ветку.

| несов. приживлять, яю, яешь.

| сущ. приживление, я, ср. П. тканей.
26841 ПРИЖИГАТЬ ПРИЖИГАТЬ см. прижечь.
26842 ПРИЖИЗНЕННЫЙ ПРИЖИЗНЕННЫЙ, ая, ое. Осуществляемый при жизни, в период существования. Прижизненное издание поэмы. Прижизненное использование дерева (до того, как оно срублено; спец.).
26843 ПРИЖИМАТЬ, СЯ ПРИЖИМАТЬ, СЯ см. прижать, ся.
26844 ПРИЖИМИСТЫЙ ПРИЖИМИСТЫЙ, ая, ое; ист (разг.). Скупой, неуступчивый в денежных делах, жадный. П. хозяин.

| сущ. прижимистость, и, ж.
26845 ПРИЖИТЬ ПРИЖИТЬ, иву, ивёшь; прижил и прижил, ила, ило и ило; прижитый, прижитый и (устар.) прижитой (прижит и прижит, прижита, прижито и прижито); сов., кого (что) (прост.). Находясь в сожительстве, родить, произвести на свет ребёнка (обычно о женщине). П. сына от женатого человека.

| несов. приживать, аю, аешь.
26846 ПРИЖИТЬСЯ ПРИЖИТЬСЯ, ивусь, ивёшься; ился, илась, илось и илось; сов. Приспособиться к данным условиям (бытовым, общественным, климатическим и др.). П. на новом месте. Саженцы хорошо прижились.

| несов. приживаться, аюсь, аешься.
26847 ПРИЖУЧИТЬ ПРИЖУЧИТЬ, чу, чишь; ченный; сов., кого (что) (прост.). Лишить возможности сопротивляться; притеснить. Так всех прижучил, что и пикнуть не смеют.

| несов. прижучивать, аю, аешь.
26848 ПРИЗ ПРИЗ, а, мн. ы, ов, м.

1. Награда победителю в состязании. Присудить, получить первый п.

2. В международном праве: корабль или иное имущество, захваченное в море во время войны и переходящее в собственность захватившего, морской трофей.

| прил. призовой, ая, ое. Призовое место.
26849 ПРИЗАДУМАТЬСЯ ПРИЗАДУМАТЬСЯ, аюсь, аешься; сов., над чем и о ком-чём (разг.). Впасть в раздумье; серьёзно подумать о чёмн. Сел и призадумался. Тебе стоит п. над своим поведением.

| несов. призадумываться, аюсь, аешься.
26850 ПРИЗАНЯТЬ ПРИЗАНЯТЬ, займу, займёшь; занял и занял, заняла, заняло и заняло; занятый (ят, ята, ято); сов., что и чего (разг.). Занять, взять в долг немного. П. денег.

| несов. призанимать, аю, аешь.
26851 ПРИЗВАНИЕ ПРИЗВАНИЕ, я, ср.

1. Склонность к тому или иному делу, профессии. П. к науке. Врач по призванию.

2. Дело жизни, назначение. Воспитывать детей стало её призванием.
26852 ПРИЗВАТЬ ПРИЗВАТЬ, зову, зовёшь; ал, ала, ало; призванный; сов.

1. кого-что. Позвать, пригласить, потребовать явиться или делать чтон. П. на помощь. П. к борьбе. Он призван быть писателем (перен.: имеет призвание к литературному творчеству).

2. кого (что) к чему. Предложить вести себя так или иначе. П. к повиновению. П. к благоразумию. П. к порядку.

3. что на кого-что. Пожелать чегон. комун. (высок.). П. проклятие на чьюн. голову.

4. кого (что). Потребовать явки на военную службу. П. в армию.

| несов. призывать, аю, аешь.

| сущ. призыв, а, м.

| прил. призывной, ая, ое (к 4 знач.). П. возраст.
26853 ПРИЗВАТЬСЯ ПРИЗВАТЬСЯ, зовусь, зовёшься; ался, алась, алось и алось; сов. (разг.). Начать по призыву свою военную службу. П. в армию.

| несов. призываться, аюсь, аешься.
26854 ПРИЗВУК ПРИЗВУК, а, м. Очень краткий и неясный дополнительный звук при какомн. основном.
26855 ПРИЗЕМИСТЫЙ ПРИЗЕМИСТЫЙ, ая, ое; ист.

1. Малорослый и плотный по сложению. П. мужчина.

2. перен. Маленький, низкий. П. домик.

| сущ. приземистость, и, ж.
26856 ПРИЗЕМЛЁННЫЙ ПРИЗЕМЛЁННЫЙ, ая, ое; ён. Сугубо материальный, практический (об интересах, чувствах, делах).

| сущ. приземлённость, и, ж.
26857 ПРИЗЕМЛИТЬ ПРИЗЕМЛИТЬ, лю, лишь; лённый (ён, ена); сов., что.

1. Опустить на землю (летательный аппарат). П. самолёт.

2. перен. О чувствах, интересах: сделать более материальным, менее возвышенным. П. мечту.

| несов. приземлять, яю, яешь.

| сущ. приземление, я, ср. (к 1 знач.).
26858 ПРИЗЕМЛИТЬСЯ ПРИЗЕМЛИТЬСЯ, люсь, лишься; сов.

1. О летательном аппарате, парашютисте, прыгуне: опуститься на землю. Самолёт приземлился. Прыгун приземлился за чертой.

2. перен. Сесть 1 (в 1 знач.), опуститься кудан. (разг. шутл.). П. на лавочке.

| несов. приземляться, яюсь, яешься.

| сущ. приземление, я, ср. (к 1 знач.).
26859 ПРИЗЁР ПРИЗЁР, а, м. Участник состязания, получивший приз (в 1 знач.). П. международного первенства.

| ж. призёрша, и (разг.).

| прил. призёрский, ая, ое.
26860 ПРИЗМА ПРИЗМА, ы, ж.

1. Многогранник с двумя равными параллельными основаниями-многоугольниками и боковыми гранями-параллелограммами.

2. Часть оптического прибора предмет такой формы из прозрачного материала.

• Сквозь призму чего (смотреть, оценивать), в знач. предлога с род. п. (книжн.) не непосредственно, с посредствующим влиянием какихн. факторов. Всё расценивает сквозь призму своих симпатий и антипатий.

Через призму чего, в знач. предлога с род. п. (книжн.) то же, что сквозь призму чегон.

| прил. призматический, ая, ое. П. кристалл.
26861 ПРИЗНАК ПРИЗНАК, а, м. Показатель, примета, знак, по к-рым можно узнать, определить чтон. Различительные признаки. Признаки пола. Признаки весны. П. нетерпения. Без признаков жизни (в состоянии смерти). Признаки делимости (спец.).

| прил. признаковый, ая, ое (спец.).
26862 ПРИЗНАНИЕ ПРИЗНАНИЕ, я, ср.

1. см. признать, ся.

2. Открытое и откровенное сообщение о своих действиях, поступках. П. облегчает вину. П. в преступлении.

3. Объяснение в любви. Страстное п.

4. Оценка по достоинству, положительное отношение со стороны кого-чегон. Общественное п. Заслужить, получить всеобщее п.
26863 ПРИЗНАННЫЙ ПРИЗНАННЫЙ, ая, ое; ан. Пользующийся общим признанием (в 4 знач.), известный. П. талант. П. знаток.

| сущ. признанность, и, ж.
26864 ПРИЗНАТЕЛЬНОСТЬ ПРИЗНАТЕЛЬНОСТЬ, и, ж. Чувство благодарности. Выразить свою п. комун.
26865 ПРИЗНАТЕЛЬНЫЙ ПРИЗНАТЕЛЬНЫЙ, ая, ое; лен, льна. Испытывающий, выражающий признательность. П. взгляд. Я вам очень признателен.
26866 ПРИЗНАТЬ ПРИЗНАТЬ, аю, аешь; признанный; сов.

1. что. Согласиться считать законным, существующим, действительным. П. чьин. права. П. новое правительство. П. свои ошибки.

2. кого-что кем-чем или за кого-что. Счесть, сделать какоен. заключение о ком-чёмн. П. своим вожаком (за вожака). П. нужным. П. доводы основательными.

3. кого-что в ком-чём и (прост.) кого-что. Узнать по внешнему признаку. П. в приезжем старого друга. В темноте не признал соседа.

| несов. признавать, наю, наёшь.

| сущ. признание, я, ср. (к 1 и 2 знач.).
26867 ПРИЗНАТЬСЯ ПРИЗНАТЬСЯ, аюсь, аешься; сов.

1. кому в чём. Открыто объявить, признать чтон. касающееся себя. П. в своих ошибках. П. в любви. П. в преступлении.

2. признаться, признаюсь, вводн. сл. 1) употр. в знач.: говоря откровенно, если сказать правду. Признаться, этого я не ожидал. Признаюсь, я не читал этой книги; 2) выражает удивление, недоумение. Он опять лжёт. Ну, признаться (признаюсь)!

• Признаться сказать, вводн. сл. (разг.) говоря откровенно, по правде говоря. Я, признаться сказать, этого не читал.

| несов. признаваться, наюсь, наёшься (к 1 знач.; ко 2 знач. только признаюсь).

| сущ. признание, я, ср. (к 1 знач.).
26868 ПРИЗОР ПРИЗОР, а (у), м. (устар.). То же, что присмотр. За делом нужен п.

• Без призора (разг.) без надзора, без необходимого наблюдения. Оставлять детей без призора.
26869 ПРИЗРАК ПРИЗРАК, а, м.

1. Образ кого-чегон., представляющийся в воображении, видение, то, что мерещится. Ночные призраки. П. прошлого. Призраки старого замка.

2. перен. Вымысел, мираж, нечто кажущееся. П. надежды, счастья, любви.
26870 ПРИЗРАЧНЫЙ ПРИЗРАЧНЫЙ, ая, ое; чен, чна.

1. Являющийся призраком, порождением больного воображения. Призрачное видение.

2. перен. Воображаемый, мнимый. Призрачная опасность.

| сущ. призрачность, и, ж. (ко 2 знач.).
26871 ПРИЗРЕТЬ ПРИЗРЕТЬ, призрю, призришь и призришь; призренный; сов., кого (что) (устар.). Дать комун. приют и пропитание. П. сироту.

| несов. призревать, аю, аешь.

| сущ. призрение, я, ср. Дом призрения (приют, богадельня).
26872 ПРИЗЫВ ПРИЗЫВ, а, м.

1. см. призвать.

2. Политический лозунг, обращение, в лаконичной форме выражающее руководящую политическую идею, требование.

3. Просьба, мольба. П. о помощи. Услышать чейн. п. Откликнуться на чейн. п.

4. Установленное законом привлечение граждан к выполнению воинской обязанности. Очередной п. П. по мобилизации. Новобранцы весеннего, осеннего призыва.

5. собир. Лица определённого возраста, одновременно призываемые на военную службу.

| прил. призывный, ая, ое (к 3 знач.) и призывной, ая, ое (к 4 и 5 знач.). Призывный клич. Призывная комиссия. Призывной пункт.
26873 ПРИЗЫВАТЬ, СЯ ПРИЗЫВАТЬ, СЯ см. призвать, ся.
26874 ПРИЗЫВНИК ПРИЗЫВНИК, а, м. Человек, к-рый подлежит призыву на действительную военную службу. Подготовка призывников.
26875 ПРИЗЫВНОЙ ПРИЗЫВНОЙ см. призвать и призыв.
26876 ПРИИМАТЬ ПРИИМАТЬ см. приять.
26877 ПРИИСК ПРИИСК, а, м. Место разработки драгоценного ископаемого. Золотые прииски.

| прил. приисковый, ая, ое.
26878 ПРИИСКАТЬ ПРИИСКАТЬ, ищу, ищешь; исканный; сов., кого-что (разг.). То же, что подыскать. П. подходящее место. П. няню для ребёнка.

| несов. приискивать, аю, аешь.
26879 ПРИЙТИ ПРИЙТИ, приду, придёшь; пришёл, шла; пришедший; придя; сов.

1. Идя, достигнуть чегон., явиться кудан. П. домой. П. в гости.

2. (1 и 2 л. не употр.). Наступить, настать, возникнуть. Пришла пора учиться. Пришло время обедать. Пришла счастливая мысль.

3. во что. Оказаться в какомн. состоянии (названном следующим далее существительным). П. в ярость. П. в восхищение. П. в ветхость. П. в движение.

4. к чему. Достигнуть чегон. после какихн. действий, решений. П. к соглашению. П. к выводу.

• Прийти в чувство (в сознание) вернуться в сознательное состояние, выйти из состояния дурноты, обморока.

Прийти в себя то же, что прийти в чувство, в сознание.

Прийти на помощь (на выручку) оказать помощь, выручить (в 1 знач.).

| несов. приходить, ожу, одишь.

| сущ. приход, а, м. (к 1 и 2 знач.).
26880 ПРИЙТИСЬ ПРИЙТИСЬ, придусь, придёшься; пришёлся, шлась; пришедшийся; придясь; сов.

1. Оказаться соответствующим, подходящим. П. по вкусу, по душе, по нраву комун. Сапоги пришлись по ноге.

2. (1 и 2 л. не употр.). Совпасть с чемн.; попасть кудан., во чтон. Пятое число пришлось на субботу. Удар пришёлся по ноге.

3. безл. Выпасть на долю. Им пришлось нелегко на чужбине.

4. безл., с неопр. Оказаться нужным, необходимым. Вам придётся подождать. Пришлось согласиться.

5. (1 и 2 л. не употр.). Достаться случайно, выпасть (в 5 знач.). Малышу пришёлся лучший кусочек.

6. придётся. В сочетании с местоименными словами «кто», «что», «как», «где», «когда» и т. д. означает: кто (что, как, где, когда и т. д.) попадётся, случайно и без разбора (разг., часто неодобр.). Откровенничает с кем придётся. Ест что придётся. Ночует где придётся. Спит когда придётся.

| несов. приходиться, ожусь, одишься.
26881 ПРИКАЗ ПРИКАЗ, а, м.

1. Официальное указание, подлежащее неукоснительному исполнению. Отдать, получить, исполнить п. П. директора. П. по институту. П. о наступлении (наступать). По приказу сердца (перен.: из чувства долга; высок.).

2. В Русском государстве 1617 вв.: учреждение, ведающее отдельной отраслью управления или отдельной территорией. Посольский п. Сибирский п.

| прил. приказной, ая, ое (к 1 знач.) и приказный, ая, ое (спец. и устар.). В приказном порядке (путём приказа). Приказной тон (категорический). Приказный подьячий. Приказная строка (о чиновнике, писце; пренебр.).
26882 ПРИКАЗАНИЕ ПРИКАЗАНИЕ, я, ср. Распоряжение, равносильное приказу. Дать, отдать, исполнить п. Письменное, устное п. П. отменяется.
26883 ПРИКАЗАТЬ ПРИКАЗАТЬ, ажу, ажешь; азанный; сов.

1. кому с неопр. То же, что велеть. П. повиноваться. Отец приказал смотреть за домом. Как прикажете понимать ваши слова? (что вы хотите сказать, как нужно вас понимать?). Как прикажете (как вам будет угодно, как скажете).

2. что и с неопр. Отдать приказ, приказание. П. наступать (наступление).

3. кого-что кому. То же, что завещать (устар. и прост.). П. дом жене.

• Приказать долго жить (устар.) умереть.

Что прикажешь (прикажете) делать! (разг.) ничего не поделать, что поделать (поделаете).

| несов. приказывать, аю, аешь.
26884 ПРИКАЗНЫЙ ПРИКАЗНЫЙ, ая, ое.

1. см. приказ.

2. приказный, ого, м. Мелкий канцелярский служащий (устар.).
26885 ПРИКАЗЧИК ПРИКАЗЧИК, а, м. (устар.).

1. Наёмный служащий в торговом заведении, продавец. П. в лавке.

2. Управляющий имением помещика. Барский п.

| прил. приказчицкий, ая, ое и приказчичий, ья, ье.
26886 ПРИКАЛЫВАТЬ ПРИКАЛЫВАТЬ см. приколоть.
26887 ПРИКАНЧИВАТЬ ПРИКАНЧИВАТЬ см. прикончить.
26888 ПРИКАРМАНИТЬ ПРИКАРМАНИТЬ, ню, нишь; ненный; сов., что (прост. неодобр.). То же, что присвоить (в 1 знач.). П. чужие деньги.

| несов. прикарманивать, аю, аешь.
26889 ПРИКАРМЛИВАТЬ ПРИКАРМЛИВАТЬ, аю, аешь; несов., кого (что).

1. см. прикормить.

2. Кормить в дополнение к основному питанию. П. грудного младенца смесями.

| сущ. прикармливание, я, ср.
26890 ПРИКАСАТЬСЯ ПРИКАСАТЬСЯ см. прикоснуться.
26891 ПРИКАТИТЬ ПРИКАТИТЬ, ачу, атишь; аченный; сов.

1. что. Катя, доставить. П. колесо.

2. То же, что приехать (обычно о приезде весёлом, налегке или быстром, неожиданном) (разг.). Неожиданно прикатили гости.

| несов. прикатывать, аю, аешь.
26892 ПРИКИНУТЬ ПРИКИНУТЬ, ну, нешь; утый; сов.

1. Приблизительно сосчитать (разг.). П. на счётах. П. на весах (определить вес чегон.). П. в уме (также перен.: сообразить).

2. что и чего. Добавить, прибавить (прост.). П. пять рублей. П. хворосту в костёр.

| несов. прикидывать, аю, аешь.

| сущ. прикидка, и, ж. (к 1 знач.).

| прил. прикидочный, ая, ое (к 1 знач.; спец.).
26893 ПРИКИНУТЬСЯ ПРИКИНУТЬСЯ, нусь, нешься; сов., кем (разг.). То же, что притвориться 2. П. больным. Прикинулся, будто в первый раз слышит.

| несов. прикидываться, аюсь, аешься.
26894 ПРИКИПЕТЬ ПРИКИПЕТЬ, плю, пишь; сов.

1. (1 и 2 л. не употр.). Кипя, пристать к сильно накалившемуся дну и стенкам сосуда. Молоко прикипело к кастрюле.

2. перен., к кому-чему. Полюбив, привязаться, привыкнуть к кому-чемун. (разг.). П. душой к морю. Всем сердцем прикипел к здешним людям.

| несов. прикипать, аю, аешь.
26895 ПРИКЛАД ПРИКЛАД 1, а, м. Часть ружья, автомата, пулемёта, служащая для упора в плечо стрелка. Бить прикладом (в рукопашном бою).

| прил. прикладный, ая, ое.
26896 ПРИКЛАД ПРИКЛАД 2, а, м. Вспомогательный материал для швейных, обувных изделий. Портновский п. (подкладка, бортовка, пуговицы, застёжки и др.).

| прил. прикладной, ая, ое и прикладочный, ая, ое.
26897 ПРИКЛАДНИК ПРИКЛАДНИК, а, м. (разг.).

1. Художник, работающий в области прикладного искусства. Художник-п.

2. Специалист, занимающийся прикладной наукой.
26898 ПРИКЛАДНОЙ ПРИКЛАДНОЙ 1, ая, ое. Имеющий практическое значение, применяемый на практике. Прикладные науки. Прикладная лингвистика. Прикладная математика. Прикладные знания. Прикладное искусство (художественное изготовление бытовых предметов, утвари).
26899 ПРИКЛАДНОЙ ПРИКЛАДНОЙ 2 см. приклад 2.
26900 ПРИКЛАДЫВАТЬ, СЯ ПРИКЛАДЫВАТЬ, СЯ см. приложить, ся.
26901 ПРИКЛЕИТЬ ПРИКЛЕИТЬ, ею, еишь; еенный; сов., что. Прикрепить клеем. П. объявление на доску, к стене.

| несов. приклеивать, аю, аешь.

| сущ. приклеивание, я, ср. и приклейка, и, ж.
26902 ПРИКЛЕИТЬСЯ ПРИКЛЕИТЬСЯ (еюсь, еишься, 1 и 2 л. не употр.), еится; сов. Прилипнуть (о наклеиваемом, клейком). Ярлычок хорошо приклеился.

| несов. приклеиваться (аюсь, аешься, 1 и 2 л. не употр.), ается.

| сущ. приклеивание, я, ср. и приклейка, и, ж.
26903 ПРИКЛЕПАТЬ ПРИКЛЕПАТЬ, аю, аешь; клёпанный; сов., что. Присоединить клёпкой.

| несов. приклёпывать, аю, аешь.

| сущ. приклёпывание, я, ср. и приклёпка, и, ж.
26904 ПРИКЛОНИТЬ ПРИКЛОНИТЬ, оню, онишь; онённый (ён, ена); сов., что. Слегка склонить (устар.). П. ветку.

• Приклонить голову куда, где, к кому (разг.) приютиться, найти место, где жить. На старости лет некуда голову приклонить.

Приклонить слух (устар. высок.) внимательно выслушать.

| несов. приклонять, яю, яешь.
26905 ПРИКЛЮЧЕНИЕ ПРИКЛЮЧЕНИЕ, я, ср. Происшествие, неожиданный случай в жизни. Весёлое п. Доехали без всяких приключений. Библиотека приключений (приключенческой литературы).
26906 ПРИКЛЮЧЕНЧЕСКИЙ ПРИКЛЮЧЕНЧЕСКИЙ, ая, ое. Описывающий сложные и запутанные ситуации, интриги. П. роман. П. жанр. П. фильм.
26907 ПРИКЛЮЧИТЬСЯ ПРИКЛЮЧИТЬСЯ (чусь, чишься, 1 и 2 л. не употр.), чится; сов. (разг.). Произойти, случиться. Что с тобой приключилось? Приключилась неприятность.

| несов. приключаться (аюсь, аешься, 1 и 2 л. не употр.), ается.
26908 ПРИКОВАТЬ ПРИКОВАТЬ, кую, куёшь; ованный; сов.

1. кого-что. Прикрепить ковкой, а также, заковав, прикрепить цепью к чемун. Засов прикован к воротам. Прометей, прикованный к скале.

2. перен., кого (что). Заставить оставаться в неподвижном положении, на какомн. месте. Болезнь приковала его к постели.

• Приковать чьё внимание, взгляды к кому-чему (книжн.) привлечь чьён. пристальное внимание, взгляды.

| несов. приковывать, аю, аешь.
26909 ПРИКОЛ ПРИКОЛ, а, м. Свая, кол, укреплённые в земле (для причала, привязи). Лодка на приколе. Судно поставлено на п. (также перен.: не выходит в плавание, поставлено у причала).

• На приколе кто-что (разг.) бездействует, не эксплуатируется, не работает.

| прил. прикольный, ая, ое.
26910 ПРИКОЛОТИТЬ ПРИКОЛОТИТЬ, очу, отишь; оченный; сов., что. То же, что прибить 1 (в 1 знач.). П. гвоздями. П. доску.

| несов. приколачивать, аю, аешь.
26911 ПРИКОЛОТЬ ПРИКОЛОТЬ, олю, олешь; олотый; сов.

1. кого-что. Прикрепить к чемун. булавкой, чемн. острым. П. бант.

2. кого (что). Убить чемн. колющим, заколоть (разг.). П. штыком.

| несов. прикалывать, аю, аешь.
26912 ПРИКОМАНДИРОВАТЬ ПРИКОМАНДИРОВАТЬ, рую, руешь; ованный; сов., кого (что). Откомандировав, назначить кудан. временно. П. к штабу. Прикомандирован для стажировки.

| несов. прикомандировывать, аю, аешь.
26913 ПРИКОНЧИТЬ ПРИКОНЧИТЬ, чу, чишь; ченный; сов.

1. что. Израсходовать до конца (прост.). Все запасы прикончили.

2. кого (что). Умертвить, добить (разг.). П. зверя.

| несов. приканчивать, аю, аешь.
26914 ПРИКОРМ ПРИКОРМ, а, м. и ПРИКОРМКА, и, ж.

1. см. прикормить.

2. Корм для прикармливания, приманивания. П. для рыб. П. для кабанов.

3. (прикорм). Пища, добавляемая младенцу при грудном питании.

| прил. прикормочный, ая, ое.
26915 ПРИКОРМИТЬ ПРИКОРМИТЬ, млю, ормишь; сов., кого (что). Давая корм, приручить или приманить. П. оленёнка. П. рыбу.

| несов. прикармливать, аю, аешь.

| сущ. прикармливание, я, ср., прикорм, а, м. и прикормка, и, ж.
26916 ПРИКОРНУТЬ ПРИКОРНУТЬ, ну, нёшь; сов. (разг.). Прислонившись к чемун., свернувшись комочком, прилечь. П. на диване. Прикорни на часок (приляг и поспи).
26917 ПРИКОСНОВЕНИЕ ПРИКОСНОВЕНИЕ, я, ср.

1. см. прикоснуться.

2. Отношение к чемун., касательство, причастность (устар.). Иметь п. к какомун. делу, событию.
26918 ПРИКОСНОВЕННЫЙ ПРИКОСНОВЕННЫЙ, ая, ое; ен, енна (устар.). Имеющий прикосновение (во 2 знач.), причастный к чемун. Лицо, прикосновенное к преступлению.

| сущ. прикосновенность, и, ж.
26919 ПРИКОСНУТЬСЯ ПРИКОСНУТЬСЯ, нусь, нёшься; сов., к кому-чему. Дотронуться слегка, притронуться. П. к руке. Больной не прикоснулся к еде (ничего не съел). Прикоснуться к чужой тайне (перен.).

| несов. прикасаться, аюсь, аешься. Я к твоим вещам не прикасался (ничего не трогал, не брал).

| сущ. прикосновение, я, ср. П. руки. Лёгкое п.
26920 ПРИКРАСИТЬ ПРИКРАСИТЬ, ашу, асишь; ашенный; сов., что (разг.). То же, что приукрасить. П. свои успехи. Рассказывая, любил п.

| несов. прикрашивать, аю, аешь.
26921 ПРИКРАСЫ ПРИКРАСЫ, ас, ед. а, ы, ж. (разг.). Преувеличение в рассказе, украшательство в речи. Рассказывать без прикрас.
26922 ПРИКРЕПИТЬ ПРИКРЕПИТЬ, плю, пишь; плённый (ён, ена); сов.

1. что. Крепко приделать. П. деталь. П. орден к знамени.

2. кого-что. Отдать, передать в чьён. ведение (для обслуживания). П. отстающих учеников к успевающим. П. к поликлинике.

| несов. прикреплять, яю, яешь.

| сущ. прикрепление, я, ср.

| прил. прикрепительный, ая, ое (ко 2 знач.).
26923 ПРИКРЕПИТЬСЯ ПРИКРЕПИТЬСЯ, плюсь, пишься; сов.

1. Приделаться, присоединиться.

2. Встать на учёт. П. к поликлинике.

| несов. прикрепляться, яюсь, яешься.

| сущ. прикрепление, я, ср.
26924 ПРИКРИКНУТЬ ПРИКРИКНУТЬ, ну, нешь; сов., на кого (что). Крикнуть с угрозой, строго. П. на озорника.

| несов. прикрикивать, аю, аешь.
26925 ПРИКРУТИТЬ ПРИКРУТИТЬ, учу, утишь; ученный; сов.

1. кого-что к чему. Привязать, закручивая. П. к столбу.

2. что. То же, что привернуть (во 2 знач.) (разг.). П. фитиль.

| несов. прикручивать, аю, аешь.
26926 ПРИКРЫТИЕ ПРИКРЫТИЕ, я, ср.

1. см. прикрыть, ся.

2. Предмет, к-рый может служить укрытием. П. от дождя.

3. Воинская часть, подразделение, защищающее, прикрывающее кого-чтон. (спец.). Артиллерийское п. Авиационное п. Группа прикрытия.

• Под прикрытием чего, в знач. предлога с род. п. скрывая чтон. за чемн., маскируя чтон. чемн. Действовать под прикрытием красивых фраз.
26927 ПРИКРЫТЬ ПРИКРЫТЬ, рою, роешь; ытый; сов.

1. кого-что. Покрыть, накрыть (разг.). П. волосы платком. П. кастрюлю крышкой.

2. кого-что. Защитить действиями войск (спец.). П. артиллерийским огнём наступление пехоты.

3. что. Скрыть, не дать обнаружиться. П. чейн. обман.

4. что. Затворить не до конца, оставив щель (разг.). П. дверь.

5. что. Ликвидировать, закрыть (разг.). Давно пора п. эту лавочку.

| несов. прикрывать, аю, аешь.

| сущ. прикрытие, я, ср. (ко 2 и 3 знач.).
26928 ПРИКРЫТЬСЯ ПРИКРЫТЬСЯ, роюсь, роешься; сов.

1. Покрыться, накрыться (разг.). П. пледом. П. платком от солнца.

2. Скрыть, замаскировать свои действия, намерения (разг.). П. красивыми словами.

3. (1 и 2 л. не употр.). Затвориться не до конца (разг.). Дверь прикрылась.

4. (1 и 2 л. не употр.). Ликвидироваться, закрыться (прост.). Ларёк прикрылся.

| несов. прикрываться, аюсь, аешься.

| сущ. прикрытие, я, ср. (ко 2 знач.).
26929 ПРИКУП ПРИКУП, а, м. В нек-рых карточных играх: карты, к-рые получают в добавление к сданным. Туз в прикупе.

| прил. прикупной, ая, ое.
26930 ПРИКУПИТЬ ПРИКУПИТЬ, уплю, упишь; упленный; сов.

1. кого-что и кого-чего. Купить дополнительно. П. материала.

2. В нек-рых карточных играх: получить в прикупе. П. туза.

| несов. прикупать, аю, аешь.

| сущ. прикупка, и, ж. (к 1 знач.; разг.).
26931 ПРИКУРИТЬ ПРИКУРИТЬ, урю, уришь; уренный; сов., что. Закурить от чьей-н. горящей папиросы, от огня. П. от свечки, от уголька, от сигареты. Попросить п. (дать, попросить огня, чтобы закурить).

• Дать прикурить кому (прост., часто ирон.) наказать, дать взбучку.

| несов. прикуривать, аю, аешь.

| сущ. прикуривание, я, ср., прикур, а, м. (разг.) и прикурка, и, ж. (разг.).
26932 ПРИКУС ПРИКУС, а, м. Положение зубов при сомкнутых челюстях. Правильный, неправильный п.
26933 ПРИКУСИТЬ ПРИКУСИТЬ, ушу, усишь; ушенный; сов., что. Слегка укусив, сжать. П. губу. П. язык (также перен.: спохватившись, испугавшись, сразу замолчать; разг.).

| несов. прикусывать, аю, аешь.
26934 ПРИКУСЫВАТЬ ПРИКУСЫВАТЬ, аю, аешь; несов.

1. см. прикусить.

2. Откусывать по кусочкам. П. сахар (при питье чая вприкуску).
26935 ПРИЛАВОК ПРИЛАВОК, вка, м. Род узкого, закрытого спереди стола в магазине, отделяющего полки с товарами и продавцов от покупателей, а также стол для продажи товаров на рынке. Работники прилавка (о продавцах). Встать за п. (также перен.: начать торговать). Из-под прилавка торговать (перен.: продавать комун. припрятанный товар; разг. неодобр.).

| прил. прилавочный, ая, ое.
26936 ПРИЛАГАТЕЛЬНОЕ ПРИЛАГАТЕЛЬНОЕ, ого, ср. или имя прилагательное. В грамматике: часть речи, обозначающая качество, свойство или принадлежность и выражающая это значение в формах падежа, числа и (в ед. ч.) рода. Полные, краткие прилагательные. Качественные, относительные прилагательные. Местоименные прилагательные.
26937 ПРИЛАГАТЬ ПРИЛАГАТЬ см. приложить.
26938 ПРИЛАДИТЬ ПРИЛАДИТЬ, ажу, адишь; аженный; сов., что (разг.). Приспособить, приделать. П. засов к двери.

| несов. прилаживать, аю, аешь.
26939 ПРИЛАДИТЬСЯ ПРИЛАДИТЬСЯ, ажусь, адишься; сов., к кому-чему (разг.). То же, что подладиться. П. к новой обстановке. П. к начальнику.

| несов. прилаживаться, аюсь, аешься.
26940 ПРИЛАСКАТЬ ПРИЛАСКАТЬ, аю, аешь; сов.

1. см. ласкать.

2. перен. Добрым отношением пригреть, ободрить. Семья приласкала сироту.

3. перен., что. Присвоить, прикарманить (прост.). Кто-то приласкал мой зонтик.
26941 ПРИЛАСКАТЬСЯ ПРИЛАСКАТЬСЯ см. ласкаться.
26942 ПРИЛГАТЬ ПРИЛГАТЬ, лгу, лжёшь; ал, ала, ало; сов. (разг.). То же, что прилгнуть.

| несов. прилыгать, аю, аешь (устар.).
26943 ПРИЛГНУТЬ ПРИЛГНУТЬ, ну, нёшь; сов. (разг.). Рассказывая, прибавить выдумок, лжи.
26944 ПРИЛЕГАТЬ ПРИЛЕГАТЬ (аю, аешь, 1 и 2 л. не употр.), ает; несов., к чему.

1. Плотно обхватывать, облегать. Платье прилегает к талии.

2. Находиться рядом, примыкать. Поле прилегает к саду.

| сов. прилечь (лягу, ляжешь, 1 и 2 л. не употр.), ляжет (к 1 знач.).
26945 ПРИЛЕЖАНИЕ ПРИЛЕЖАНИЕ, я, ср. Старательность, усердие в труде, учении. Похвальное п. Отличаться прилежанием.
26946 ПРИЛЕЖАТЬ ПРИЛЕЖАТЬ (ежу, ежишь, 1 и 2 л. не употр.), жит; несов., к чему. В математике: то же, что прилегать (во 2 знач.). Прилежащая сторона.
26947 ПРИЛЕЖНЫЙ ПРИЛЕЖНЫЙ, ая, ое; жен, жна. Отличающийся прилежанием. П. работник. Прилежно (нареч.) учить уроки.

| сущ. прилежность, и, ж.
26948 ПРИЛЕПИТЬ ПРИЛЕПИТЬ, леплю, лепишь; лепленный; сов., что. Прикрепить липкое или липким. П. пластырь. П. объявление к стене.

| несов. прилеплять, яю, яешь и прилепливать, аю, аешь.
26949 ПРИЛЕПИТЬСЯ ПРИЛЕПИТЬСЯ, леплюсь, лепишься; сов.

1. к чему. Прилипнуть (в 1 знач.), приклеиться (разг.). Наклейка прилепилась к пузырьку. Сакли прилепились к горе (перен.).

2. к кому-чему. Пристать (в 3 знач.), привязаться (в 3 знач.) (разг.). Прилепился с неотвязными советами.

3. к кому-чему. Привыкнув, привязаться (во 2 знач.) (устар.). П. всей душой.

| несов. прилепляться, яюсь, яешься и прилепливаться, аюсь, аешься.
26950 ПРИЛЕТЕТЬ ПРИЛЕТЕТЬ, лечу, летишь; сов. Летя (в 1 и 2 знач.), прибыть, достигнуть чегон. Грачи прилетели. Дай знать, и я тут же прилечу к тебе на велосипеде.

| несов. прилетать, аю, аешь.

| сущ. прилёт, а, м. Весенний п. птиц.
26951 ПРИЛЕЧЬ ПРИЛЕЧЬ, лягу, ляжешь, лягут; лёг, легла; ляг; лёгший; лёгши; сов.

1. см. прилегать.

2. Лечь ненадолго. П. отдохнуть. П. на траву.

3. (1 и 2 л. не употр.). Склониться, пригнуться. Рожь после дождя прилегла.
26952 ПРИЛЁТНЫЙ ПРИЛЁТНЫЙ, ая, ое. О птицах: прилетающий откудан., не местный.
26953 ПРИЛИВ ПРИЛИВ, а, м.

1. Периодически повторяющееся в течение суток поднятие уровня открытого моря. В часы прилива.

2. Скопление чегон. движущегося, приток. П. крови к голове. П. энергии (перен.: нарастание, подъём).

| прил. приливный, ая, ое (к 1 знач.; спец.). Приливная электростанция (работающая на энергии морских приливов).
26954 ПРИЛИЗАННЫЙ ПРИЛИЗАННЫЙ, ая, ое; ан (разг. неодобр.).

1. О волосах: слишком гладко причёсанный.

2. перен. О стиле, произведении: приглаженный, лишённый яркости, выразительности. Прилизанная проза.

| сущ. прилизанность, и, ж.
26955 ПРИЛИЗАТЬ ПРИЛИЗАТЬ, ижу, ижешь; изанный; сов., кого-что.

1. Пригладить языком. Кошка прилизала шерсть.

2. перен. Слишком гладко причесать, пригладить (волосы) (разг. неодобр.).

3. перен. Сделать искусственно гладким, невыразительным, пригладить (стиль, произведение) (разг. неодобр.).

| несов. прилизывать, аю, аешь.
26956 ПРИЛИЗАТЬСЯ ПРИЛИЗАТЬСЯ, ижусь, ижешься; сов. (разг. неодобр.). Слишком гладко причесаться.

| несов. прилизываться, аюсь, аешься.
26957 ПРИЛИПАЛА ПРИЛИПАЛА, ы.

1. м. и ж. Навязчивый, неотвязный человек (прост.).

2. м. и ж. Человек, к-рый примазывается (в 1 знач.) к кому-чемун. (прост.).

3. ж. Рыба отряда окунеобразных, присасывающаяся к акулам, китам, днищам кораблей.
26958 ПРИЛИПНУТЬ ПРИЛИПНУТЬ, ну, нешь; ип, ипла; сов.

1. к чему. Крепко пристать (о чёмн. липком или к чемун. липкому). Муха прилипла к варенью.

2. перен. Пристать (в 3 и 4 знач.), привязаться (в 3 знач.) (прост.). Прилип со своими ухаживаниями. Прилип какой-то странный попутчик.

| несов. прилипать, аю, аешь.
26959 ПРИЛИПЧИВЫЙ ПРИЛИПЧИВЫЙ, ая, ое; ив (разг.).

1. Легко прилипающий. П. пластырь. Прилипчивая болезнь (перен.: заразная).

2. перен. Надоедливый, неотвязный.

| сущ. прилипчивость, и, ж. (ко 2 знач.).
26960 ПРИЛИТЬ ПРИЛИТЬ (лью, льёшь, 1 и 2 л. не употр.), льёт; ил, ила, ило; прилитый; сов. О жидком: скопившись, притечь, подступить. Кровь прилила к лицу.

| несов. приливать (аю, аешь, 1 и 2 л. не употр.), ает.
26961 ПРИЛИЧЕСТВОВАТЬ ПРИЛИЧЕСТВОВАТЬ (твую, твуешь, 1 и 2 л. не употр.), твует; несов., кому-чему (устар.). Быть подобающим, соответствующим кому-чемун., приличным. Ему не приличествует (безл.) так говорить. Поступки, приличествующие чьемун. званию, положению.
26962 ПРИЛИЧИЕ ПРИЛИЧИЕ, я, ср.

1. см. приличный.

2. обычно мн. Правило поведения, вежливость, благопристойность. Соблюдать, нарушать приличия.
26963 ПРИЛИЧНЫЙ ПРИЛИЧНЫЙ, ая, ое; чен, чна.

1. Соответствующий приличиям, пристойный. Прилично (нареч.) вести себя.

2. кому-чему. Подобающий, уместный (устар.). П. случаю поступок.

3. Достаточно хороший (разг.). П. заработок. Прилично (нареч.) зарабатывает.

| сущ. приличие, я, ср. (к 1 и 2 знач.) и приличность, и, ж.
26964 ПРИЛОВЧИТЬСЯ ПРИЛОВЧИТЬСЯ, чусь, чишься; сов. (разг.). Изловчиться, приспособиться. П. писать левой рукой.
26965 ПРИЛОЖЕНИЕ ПРИЛОЖЕНИЕ, я, ср.

1. см. приложить.

2. То, что является добавлением к чемун., что приложено к чемун. Журнал с приложениями.

3. В грамматике: определение, выраженное именем существительным.
26966 ПРИЛОЖИТЬ ПРИЛОЖИТЬ, ожу, ожишь; оженный; сов., что к чему.

1. Положить, приблизить вплотную. П. руку ко лбу.

2. Представить, подать вместе с чемн. П. к письму копию удостоверения.

3. Направить действие чегон. на чтон., применить. П. все силы, старания. П. руки к чемун. (перен.: начать делать чтон., проявив инициативу).

• Ума не приложу (разг.) не могу понять, сообразить, догадаться.

Руку приложить (устар.) поставить свою подпись.

| несов. прикладывать, аю, аешь (к 1 знач.) и прилагать, аю, аешь (ко 2 и 3 знач.).

| сущ. приложение, я, ср. (ко 2 и 3 знач.) и прикладывание, я, ср. (к 1 знач.).
26967 ПРИЛОЖИТЬСЯ ПРИЛОЖИТЬСЯ, ожусь, ожишься; сов.

1. Приблизить вплотную (лицо, глаза, ухо). П. к замочной скважине. П. лбом к стеклу.

2. Прикоснуться губами, целуя. П. к ручке.

3. Прижавшись щекой к ложу 2, прицелиться, нацелиться. П. и выстрелить.

4. (1 и 2 л. не употр.). Прибавиться, добавиться. Остальное (это, всё) приложится (всё остальное попутно произойдёт, будет, совершится).

| несов. прикладываться, аюсь, аешься. П. к рюмке (перен.: выпивать во 2 знач.; прост.).

| сущ. прикладывание, я, ср. (к 1 и 2 знач.).
26968 ПРИЛУНИТЬСЯ ПРИЛУНИТЬСЯ, нюсь, нишься; сов. Прилетев, опуститься на Луну.

| несов. прилуняться, яюсь, яешься.

| сущ. прилунение, я, ср.
26969 ПРИЛЬНУТЬ ПРИЛЬНУТЬ, ну, нёшь; сов.

1. см. льнуть.

2. к кому-чему. То же, что приникнуть. П. к двери.
26970 ПРИЛЮДНО ПРИЛЮДНО, нареч. (прост.). При всех, принародно. Стыдить п.
26971 ПРИМА ПРИМА, ы, ж.

1. В музыке: первая ступень гаммы, а также интервал шириной в одну ступень звукоряда.

2. Первая струна смычкового музыкального инструмента (спец.).

3. Инструмент, голос, исполняющий ведущую партию в оркестре, хоре (спец.).

4. То же, что примадонна (разг.).
26972 ПРИМАБАЛЕРИНА ПРИМА-БАЛЕРИНА, примы-балерины, ж. Балерина, исполняющая первые роли.
26973 ПРИМАДОННА ПРИМАДОННА, ы, ж. Певица, исполняющая первые роли в опере, оперетте.
26974 ПРИМАЗАТЬСЯ ПРИМАЗАТЬСЯ, ажусь, ажешься; сов.

1. Бесцеремонно или из корыстных целей примкнуть к чемун., проникнуть в какуюн. компанию, среду, общество (разг.).

2. В азартных играх: принять участие в игре, прибавив какуюн. сумму к ставке игрока (прост.).

| несов. примазываться, аюсь, аешься.
26975 ПРИМАНИТЬ ПРИМАНИТЬ, аню, анишь; аненный и анённый (ён, ена); сов., кого (что) (разг.). Маня, привлечь к себе, в какоен. место. П. зверя.

| несов. приманивать, аю, аешь.

| сущ. приманивание, я, ср. и приманка, и, ж. (разг.).

| прил. приманный, ая, ое.
26976 ПРИМАНКА ПРИМАНКА, и, ж.

1. см. приманить.

2. Кусок пищи, а также (перен.) всё то, чем приманивают. П. для рыбы. Нацепить приманку.

| прил. приманочный, ая, ое.
26977 ПРИМАТ ПРИМАТ, а, м. (книжн.). Главенство, первичность, преобладающее значение. П. разума над чувством.
26978 ПРИМАТЫ ПРИМАТЫ, ов, ед. ат, а, м. (спец.). Отряд высших млекопитающих люди, обезьяны и полуобезьяны.
26979 ПРИМЕЛЬКАТЬСЯ ПРИМЕЛЬКАТЬСЯ, аюсь, аешься; сов. (разг.). Стать знакомым, вполне привычным (о ком-чёмн., неоднократно попадающемся на глаза, часто встречающемся). Примелькавшиеся лица.
26980 ПРИМЕНИМЫЙ ПРИМЕНИМЫЙ, ая, ое; им. Такой, к-рый можно применить. Легко п. способ.

| сущ. применимость, и, ж.
26981 ПРИМЕНИТЕЛЬНО ПРИМЕНИТЕЛЬНО : применительно к кому-чему, предлог с дат. п. 1) чему, смотря по чемун., применяясь к чемун., в зависимости от чегон. Действовать применительно к обстановке; 2) по отношению к кому-чемун. Применительно к этому работнику плохая оценка несправедлива.
26982 ПРИМЕНИТЬ ПРИМЕНИТЬ, еню, енишь; енённый (ён, ена); сов., что к кому-чему. Осуществить на деле, на практике. П. новый метод. П. строгие меры.

| несов. применять, яю, яешь.

| сущ. применение, я, ср.

• В применении к кому-чему, в знач. предлога с дат. п. по отношению к кому-чемун., относя, применяя к кому-чемун. Строить планы в применении к новым задачам.
26983 ПРИМЕНИТЬСЯ ПРИМЕНИТЬСЯ, енюсь, енишься; сов., к кому-чему. Приспособиться, приноровиться. П. к обстоятельствам.

| несов. применяться, яюсь, яешься.

| сущ. применение, я, ср.
26984 ПРИМЕНЯТЬСЯ ПРИМЕНЯТЬСЯ, яюсь, яешься; несов.

1. см. примениться.

2. (1 и 2 л. не употр.). Употребляться, использоваться. Пластик применяется для отделочных работ.

| сущ. применение, я, ср.
26985 ПРИМЕР ПРИМЕР, а, м.

1. Случай, к-рый может быть приведён в пояснение, в доказательство чегон. Пояснить свою мысль примером (на примере). Примеры употребления слов. Исторические примеры. За примерами недалеко ходить (т. е. примеры есть, их много; разг.).

2. Действие, к-рому подражают, а также действие как выдающийся образец чегон. Следовать чьемун. примеру. Брать п. с когон. Показать п. чегон. П. мужества. Для примера (1) то же, что например; прост.; 2) в назидание; разг.).

3. Математическое упражнение, требующее нек-рых действий над числами. Алгебраические примеры. Решать примеры.

• К примеру или к примеру сказать (разг.) то же, что например.

По примеру кого-чего, в знач. предлога с род. п. сходно с кем-чемн., в соответствии с действиями когон. Поступать по примеру старших.

Не в пример кому-чему, в знач. предлога с дат. п. (разг.) в отличие от кого-чегон. Поступил не в пример остальным.
26986 ПРИМЕРИТЬ ПРИМЕРИТЬ, рю, ришь; ренный; сов., что. Надеть (одежду) для определения соответствия мерке, годности по размеру. П. пиджак, туфли.

| несов. примерять, яю, яешь и примеривать, аю, аешь.

| сущ. примерка, и, ж.

| прил. примерочный, ая, ое.
26987 ПРИМЕРИТЬСЯ ПРИМЕРИТЬСЯ, рюсь, ришься; сов. (разг.). Принять положение, удобное, необходимое для совершения какогон. действия. Примерился и прыгнул.

| несов. примеряться, яюсь, яешься.
26988 ПРИМЕРНЫЙ ПРИМЕРНЫЙ, ая, ое; рен, рна.

1. Отличный, образцовый, служащий примером. П. ученик. Примерное поведение.

2. То же, что приблизительный. П. подсчёт расходов. Ушёл примерно (нареч.) в шесть часов.

| сущ. примерность, и, ж.
26989 ПРИМЕСЬ ПРИМЕСЬ, и, ж. То, что прибавлено, примешано к чемун. Отруби с примесью муки. В его непосредственности есть п. фамильярности (перен.).

| прил. примесной, ая, ое (спец.). Примесные элементы в красках.
26990 ПРИМЕТА ПРИМЕТА, ы, ж.

1. Отличительное свойство, признак, по к-рому можно узнать кого-чтон. Приметы весны. Особые приметы (характерные индивидуальные признаки).

2. Явление, случай, к-рые в народе считаются предвестием чегон. Верить в приметы. Дурная п. Есть п.: просыпанная соль к ссоре. Сбылась старая п.

• На примете быть, иметься (разг.) о том, на кого (что) рассчитывают, кто (что) имеется в виду. Есть на примете хороший специалист.

На примету взять кого-что (разг.) взять во внимание, в расчёт на будущее. Взять на примету растущего работника.

| прил. приметный, ая, ое (к 1 знач.) (устар.). Приметные вехи.
26991 ПРИМЕТАТЬ ПРИМЕТАТЬ, аю, аешь; мётанный; сов., что. Пришить намёткой 1. П. рукав.

| несов. примётывать, аю, аешь.

| сущ. примётывание, я, ср. и примётка, и, ж.

| прил. примёточный, ая, ое.
26992 ПРИМЕТИТЬ ПРИМЕТИТЬ, ечу, етишь; еченный; сов., кого-что (разг.). Заметить, обратить внимание на кого-чтон. П. незнакомца в толпе. Я этого паренька давно приметил (взял на примету).

| несов. примечать, аю, аешь.
26993 ПРИМЕТЛИВЫЙ ПРИМЕТЛИВЫЙ, ая, ое; ив (прост.). Наблюдательный, всё замечающий. П. взгляд.

| сущ. приметливость, и, ж.
26994 ПРИМЕТНЫЙ ПРИМЕТНЫЙ, ая, ое; тен, тна (разг.).

1. см. примета.

2. То же, что заметный (в 1, 2 и 4 знач.). Едва приметная трещина. Приметная внешность. Человек он п.

| прил. приметность, и, ж.
26995 ПРИМЕЧАНИЕ ПРИМЕЧАНИЕ, я, ср. Дополнительная заметка, объяснение к тексту. Примечания к сочинениям Пушкина. П. переводчика. Подстрочные примечания.
26996 ПРИМЕЧАТЕЛЬНЫЙ ПРИМЕЧАТЕЛЬНЫЙ, ая, ое; лен, льна. Заслуживающий внимания; замечательный. П. случай. Человек весьма примечательный.

| сущ. примечательность, и, ж.
26997 ПРИМЕЧАТЬ ПРИМЕЧАТЬ, аю, аешь; несов.

1. см. приметить.

2. за кем-чем. Наблюдать, следить (прост.). Примечай за этим молодчиком.
26998 ПРИМЕШАТЬ ПРИМЕШАТЬ, аю, аешь; ешанный; сов.

1. что и чего. Добавить, смешивая. П. синьку в белила.

2. кого-что. Впутать, привлечь зря, замешать (разг.). Зачем ты примешал меня к этой истории (в эту историю)?

| несов. примешивать, аю, аешь.
26999 ПРИМЁРЗНУТЬ ПРИМЁРЗНУТЬ, ну, нешь; ёрз, ёрзла; сов. Прилипнуть под действием холода, мороза. Колёса примёрзли ко льду.

| несов. примерзать, аю, аешь.

| сущ. примерзание, я, ср.
27000 ПРИМИНАТЬ ПРИМИНАТЬ см. примять.
27001 ПРИМИРЕНЧЕСТВО ПРИМИРЕНЧЕСТВО, а, ср. Поведение того, кто стремится любой ценой сгладить противоречия, избежать конфликтов.

| прил. примиренческий, ая, ое.
27002 ПРИМИРИТЕЛЬНЫЙ ПРИМИРИТЕЛЬНЫЙ, ая, ое; лен, льна. Содействующий примирению, восстановлению согласия. П. тон. Примирительные слова.

| сущ. примирительность, и, ж.
27003 ПРИМИРИТЬ, СЯ ПРИМИРИТЬ, СЯ см. мирить, ся.
27004 ПРИМИРЯТЬ ПРИМИРЯТЬ, яю, яешь; несов., кого (что). То же, что мирить.
27005 ПРИМИРЯТЬСЯ ПРИМИРЯТЬСЯ, яюсь, яешься; несов., с чем и (устар.) с кем. То же, что мириться.
27006 ПРИМИТИВ ПРИМИТИВ, а, м.

1. Нечто простое, не развившееся (по сравнению с позднейшим, более совершенным) (книжн.).

2. Примитивный, нравственно неразвитый человек.
27007 ПРИМИТИВИЗМ ПРИМИТИВИЗМ, а, м.

1. Упрощённый подход к сложным вопросам (книжн.).

2. В изобразительном искусстве: использование форм первобытного искусства, примитивных стилей.

| прил. примитивистский, ая, ое.
27008 ПРИМИТИВНЫЙ ПРИМИТИВНЫЙ, ая, ое; вен, вна.

1. Простейший, несложный по выполнению, устройству. Примитивное орудие.

2. Недостаточно глубокий, слишком упрощённый. П. подход к делу.

3. Нравственно неразвитый. Примитивная натура.

| сущ. примитивность, и, ж.
27009 ПРИМКНУТЬ ПРИМКНУТЬ, ну, нёшь; примкнутый; сов.

1. что. Плотно придвинуть, присоединить. П. штыки.

2. к кому-чему. То же, что присоединиться. П. к большинству.

| несов. примыкать, аю, аешь.

| сущ. примыкание, я, ср.
27010 ПРИМОЛКНУТЬ ПРИМОЛКНУТЬ, ну, нешь; молк и молкнул, молкла; молкший и молкнувший; молкнув и молкши; сов. (разг.). То же, что приумолкнуть. Птицы примолкли перед грозой. Примолк шум прибоя.

| несов. примолкать, аю, аешь.
27011 ПРИМОРСКИЙ ПРИМОРСКИЙ, ая, ое. Находящийся у моря. П. город.
27012 ПРИМОРЬЕ ПРИМОРЬЕ, я, ср. Приморская местность.
27013 ПРИМОСТИТЬ ПРИМОСТИТЬ, ощу, остишь; ощённый (ён, ена); сов., что (разг.). Поместить в неудобном месте (сбоку, с краю, недостаточно надёжно). П. чемодан на полке.

| несов. примащивать, аю, аешь.
27014 ПРИМОСТИТЬСЯ ПРИМОСТИТЬСЯ, ощусь, остишься; сов. (разг.). Поместиться, пристроиться в неудобном месте, в неудобном положении (сбоку, с краю). П. в уголке.

| несов. примащиваться, аюсь, аешься.
27015 ПРИМОЧКА ПРИМОЧКА, и, ж. Жидкое лекарство, к-рым смачивают ватку, марлю для прикладывания к больному месту. П. для глаз.
27016 ПРИМУЛА ПРИМУЛА, ы, ж. Небольшое декоративное и дикорастущее травянистое растение сем. первоцветных с трубчатыми цветками, первоцвет.
27017 ПРИМУС ПРИМУС, а, мн. ы, ов и (разг.) а, ов, м. Нагревательный прибор с насосом, подающим горючее к горелке. Готовить на примусе.

| прил. примусный, ая, ое. Примусная горелка.
27018 ПРИМЧАТЬСЯ ПРИМЧАТЬСЯ, чусь, чишься; сов. Мчась, приехать, прибежать. П. на велосипеде.
27019 ПРИМЫКАНИЕ ПРИМЫКАНИЕ, я, ср.

1. см. примкнуть.

2. В грамматике: подчинительная связь, при к-рой грамматически зависимым является слово, не имеющее формоизменения, а также деепричастие, инфинитив и форма сравнительной степени. П. наречия к глаголу.
27020 ПРИМЫКАТЬ ПРИМЫКАТЬ, аю, аешь; несов.

1. см. примкнуть.

2. (1 и 2 л. не употр.). Находиться совсем рядом. К дому примыкает сад.

3. (1 и 2 л. не употр.). Находиться в грамматической связи примыкания. Наречие примыкает к глаголу.
27021 ПРИМЫСЛИТЬ ПРИМЫСЛИТЬ, лю, лишь; ышленный; сов., что. Прибавить, выдумав. П. ложь к правде.

| несов. примышлять, яю, яешь.
27022 ПРИМЯТЬ ПРИМЯТЬ, мну, мнёшь; ятый; сов., кого-что. Несколько смять, придавив сверху. П. подушку. Примятая трава.

| несов. приминать, аю, аешь.
27023 ПРИНАДЛЕЖАТЬ ПРИНАДЛЕЖАТЬ, жу, жишь; несов.

1. кому. Находиться в чьейн. собственности, в чьёмн. обладании, быть чьимн. достоянием. Недра земли принадлежат государству. Принадлежащие мне вещи. П. комун. всей душой (перен.: быть всецело преданным).

2. (1 и 2 л. не употр.), кому-чему. Быть свойственным, присущим кому-чемун., исходящим от кого-чегон. Решающая роль принадлежит культуре.

3. к кому-чему. Входить в состав чегон., относиться к разряду кого-чегон. П. к числу лучших.

| сущ. принадлежность, и, ж. (к 3 знач.). П. творческому союзу.
27024 ПРИНАДЛЕЖНОСТЬ ПРИНАДЛЕЖНОСТЬ, и, ж.

1. см. принадлежать.

2. Предмет, входящий в комплект с чемн., дополняющий чтон. Канцелярские принадлежности. Швейные принадлежности. Галстук п. костюма.

3. Неотъемлемая особенность, свойство кого-чегон. Любознательность п. ребёнка.

• По принадлежности (направить, отдать и т. п.) (офиц.) туда, куда следует.
27025 ПРИНАРОДНЫЙ ПРИНАРОДНЫЙ, ая, ое; ден, дна (прост.). Происходящий при народе, на глазах у всех.
27026 ПРИНАРЯДИТЬ ПРИНАРЯДИТЬ, яжу, ядишь; яженный; сов., кого (что) (разг.). Одеть нарядно, наряднее.

| несов. принаряжать, аю, аешь.

| возвр. принарядиться, яжусь, ядишься; несов. принаряжаться, аюсь, аешься.
27027 ПРИНЕВОЛИТЬ ПРИНЕВОЛИТЬ см. неволить.
27028 ПРИНЕСТИ ПРИНЕСТИ, су, сёшь; ёс, есла; ёсший; есённый (ён, ена); еся; сов.

1. кого-что. Неся, доставить. П. письмо.

2. кого-что. Увлекая за собой, неся, пригнать (течением, ветром). Ветер принёс сухие листья. Волной принесло (безл.) бревно.

3. (1 и 2 л. не употр.), кого-что. Дать приплод или урожай. Кошка принесла трёх котят. Яблоня принесла много яблок.

4. перен., что. Причинить, дать в результате. П. пользу. П. вред. Упорный труд принёс свои результаты.

5. что. Произвести, осуществить чтон., что указано существительным. П. благодарность (поблагодарить). П. клятву (поклясться). П. извинения (извиниться). П. в жертву чтон. (пожертвовать чемн.).

6. кого (что); безл. и в сочетании со словами «чёрт», «дьявол», «нелёгкая». О чьёмн. неожиданном и нежелательном приходе, появлении (разг.). Чёрт принёс этих гостей! Откуда тебя принесло в такую пору?

| несов. приносить, ошу, осишь.

| сущ. принесение, я, ср. (к 4 и 5 знач.) и принос, а, м. (к 1 знач.; разг.).
27029 ПРИНИЖЕННЫЙ ПРИНИЖЕННЫЙ, ая, ое; ен. Покорно-униженный. П. тон.

| сущ. приниженность, и, ж.
27030 ПРИНИЗИТЬ ПРИНИЗИТЬ, ижу, изишь; иженный; сов., кого-что.

1. Поставить в унизительное положение. П. чьён. достоинство.

2. Умалить значение кого-чегон. П. значение новой книги.

| несов. принижать, аю, аешь.

| сущ. принижение, я, ср.
27031 ПРИНИКНУТЬ ПРИНИКНУТЬ, ну, нешь; ик, икла; сов., к кому-чему. Пригнувшись или прислонившись, плотно прижаться. П. к земле. П. ухом к двери.

| несов. приникать, аю, аешь.
27032 ПРИНИМАТЬ, СЯ ПРИНИМАТЬ, СЯ см. принять, ся.
27033 ПРИНОРОВИТЬ ПРИНОРОВИТЬ, влю, вишь; овленный; сов., что (разг.). Приурочить, приспособить. П. отпуск к праздникам.

| несов. приноравливать, аю, аешь.
27034 ПРИНОРОВИТЬСЯ ПРИНОРОВИТЬСЯ, влюсь, вишься; сов., к кому-чему (разг.). Приспособиться к кому-чемун., выработать в себе навык к чемун. П. к новым условиям, к обстоятельствам.

| несов. приноравливаться, аюсь, аешься.
27035 ПРИНОС, ПРИНОСИТЬ ПРИНОС, ПРИНОСИТЬ см. принести.
27036 ПРИНОСНЫЙ ПРИНОСНЫЙ, ая, ое. Такой, к-рый принесён (ветром, течением). П. песок.
27037 ПРИНОШЕНИЕ ПРИНОШЕНИЕ, я, ср. Дар, подношение. Богатые приношения.
27038 ПРИНТЕР ПРИНТЕР [тэ], а, м. Внешнее печатающее устройство ЭВМ, служащее для представления выводимой из неё информации в буквенно-цифровом виде.

| прил. принтерный, ая, ое.
27039 ПРИНУДИЛОВКА ПРИНУДИЛОВКА, и, ж. (прост. неодобр.). Принудительная работа; то, что делается по принуждению.
27040 ПРИНУДИТЕЛЬНЫЙ ПРИНУДИТЕЛЬНЫЙ, ая, ое; лен, льна. Осуществляемый по принуждению. Сделать чтон. в принудительном порядке. Принудительное лечение (от алкоголизма и нек-рых других болезней).

| сущ. принудительность, и, ж.
27041 ПРИНУДИТЬ ПРИНУДИТЬ, ужу, удишь; уждённый (ён, ена); сов., кого (что) к чему и с неопр. Заставить сделать чтон. П. к признанию. П. сдаться.

| несов. принуждать, аю, аешь.

| сущ. принуждение, я, ср.
27042 ПРИНУЖДЁННЫЙ ПРИНУЖДЁННЫЙ, ая, ое; ён. Неестественный, деланный. П. смех. Принуждённо (нареч.) улыбнуться.

| сущ. принуждённость, и, ж.
27043 ПРИНЦ ПРИНЦ, а, м. Титул нецарствующего члена королевского или вообще владетельного дома, а также лицо, имеющее этот титул. Ждать своего принца (перен.: надеяться на то, что будет избранник, возлюбленный).

| ж. принцесса, ы.

• Принцесса на горошине (ирон.) о том, кто чересчур привередлив, чувствителен к неудобствам [по одноименной сказке Г.-Х. Андерсена о принцессе, к-рая, лежа на нескольких перинах, не могла заснуть из-за того, что под них была подложена горошина].
27044 ПРИНЦИП ПРИНЦИП, а, м.

1. Основное, исходное положение какойн. теории, учения, мировоззрения, теоретической программы. Принципы науки. Эстетические принципы.

2. Убеждение, взгляд на вещи. Держаться твёрдых принципов. Отказаться от чегон. из принципа.

3. Основная особенность в устройстве чегон. Механизм действует по принципу насоса.

• В принципе в основном, в общем, в целом. В принципе я согласен.
27045 ПРИНЦИПИАЛЬНИЧАТЬ ПРИНЦИПИАЛЬНИЧАТЬ, аю, аешь; несов. (разг.). Проявлять излишнюю принципиальность по незначительному поводу. П. по пустякам.
27046 ПРИНЦИПИАЛЬНЫЙ ПРИНЦИПИАЛЬНЫЙ, ая, ое; лен, льна.

1. Касающийся принципов (в 1 и 2 знач.). П. вопрос.

2. Придерживающийся твёрдых принципов (во 2 знач.). П. человек. Принципиальная политика.

3. полн. ф. Касающийся чегон. только в основном, не в деталях. Принципиальное согласие на чтон.

| сущ. принципиальность, и, ж. (к 1 и 2 знач.).
27047 ПРИНЮХАТЬСЯ ПРИНЮХАТЬСЯ, аюсь, аешься; сов., к чему (разг.).

1. Привыкнуть к какомун. запаху. П. к табачному дыму.

2. Внюхиваясь, постараться определить чтон. по запаху, различить запахи. Принюхался пахнет гарью.

| несов. принюхиваться, аюсь, аешься.
27048 ПРИНЯТЬ ПРИНЯТЬ, приму, примешь; принял, яла, яло; принятый (ят, ята, ято); сов.

1. кого-что. Взять, получить даваемое, передаваемое, сдаваемое; получить в своё ведение. П. подарок. П. радиограмму. П. товар. П. дела по акту. Комиссия приняла готовый дом.

2. что. Вступить в управление чемн., занять (какуюн. должность). П. полк. П. пост директора.

3. кого (что). Включить в состав чегон., допустить к участию в чёмн. П. на работу. П. в университет. П. в свою группу.

4. кого (что). Допустить, пустить к себе с какойн. целью (для беседы, осмотра, в качестве гостя, жильца). П. посла. П. посетителя. П. гостей. Врач принял больного. Хорошо п. когон. (хорошо отнестись, хорошо встретить).

5. что. Услышав, узнав, воспринять. Молча п. тяжёлое известие. П. к сведению чтон. П. во внимание. П. на свой счёт чтон. (как относящееся к себе). П. близко к сердцу чтон.

6. что. Согласиться с чемн., отнестись к чемун. положительно. П. совет. П. чьин. оправдания, объяснения. Предложение принято.

7. что. Утвердить, голосованием выразить согласие с чемн. П. закон. П. резолюцию. Проект принят.

8. что. Совершить, осуществить (то, что выражено существительным). П. решение (решить). П. участие. П. присягу. Дело приняло хороший оборот. П. меры. П. на себя обязательство, труд чтон. сделать.

9. что. Стать обладателем какогон. звания, сана. П. епископство.

10. что. Приобрести какойн. вид, качество. П. позу. П. важный вид. Спор принял острую форму.

11. что. Подвергнуть себя какойн. гигиенической, лечебной процедуре. П. душ. П. ванну.

12. что. Выпить, проглотить (лекарство). П. микстуру. П. порошок.

13. кого-что за кого-что. Признать; счесть (см. считать 1 в 4 знач.). П. чтон. за правило. П. за знакомого.

14. кого-что. Встретив, оказать противодействие при помощи чегон. (разг.). П. в дубьё (с дубинами, дубинками). П. в штыки (также перен.).

15. Продвинуться, отодвинуться немного. П. в сторону, назад, влево, вправо.

16. что. То же, что уловить (в 1 знач.). П. сигнал.

17. что. Взяв, убрать, унести (прост.). П. посуду со стола.

18. кого (что). Оказать помощь при родах. П. младенца.

• Принять бой не уклониться от боя, возникшего по инициативе противника.

Принять экзамен (зачёт) проэкзаменовать.

| несов. принимать, аю, аешь.

| сущ. приём, а, м. (к 1, 3, 4, 12 и 16 знач.), приёмка, и, ж. (к 1 знач.) и принятие, я, ср. (к 1, 2, 3, 7, 8, 9, 10, 11, 13 и 16 знач.). Радушный приём. Радист перешёл на приём. Приёмка товаров. Принятие решения.

| прил. приёмочный, ая, ое (к 1 знач.) и приёмный, ая, ое (к 1, 3 и 4 знач.). Приёмочные испытания (при приёме какогон. объекта). Приёмочная комиссия (принимающая готовый объект). Приёмная радиостанция. Приёмный пункт. Приёмный экзамен. Приёмная комиссия (принимающая абитуриентов во 2 знач.). Приёмный день.
27049 ПРИНЯТЬСЯ ПРИНЯТЬСЯ, примусь, примешься; ялся, ялась; сов.

1. за что и с неопр. Начать какоен. дело, приступить к чемун. П. за уроки. П. читать.

2. за кого (что). Начать воздействовать на когон. (разг.). Пора п. за лентяя.

3. (1 и 2 л. не употр.). Пустить корни; привиться. Растение принялось. Прививка принялась.

| несов. приниматься, аюсь, аешься.
27050 ПРИОБОДРИТЬ ПРИОБОДРИТЬ, рю, ришь; рённый (ён, ена); сов., кого (что). Несколько ободрить.

| несов. приободрять, яю, яешь.
27051 ПРИОБОДРИТЬСЯ ПРИОБОДРИТЬСЯ, рюсь, ришься; сов. Несколько ободриться.

| несов. приободряться, яюсь, яешься.
27052 ПРИОБРЕСТИ ПРИОБРЕСТИ, ету, етёшь; ёл, ела; етший; етённый (ён, ена); етя; сов.

1. кого-что. Стать владельцем, обладателем чегон., получить чтон. П. дом. П. власть. П. авторитет (заслужить его).

2. что. Стать обладателем какогон. свойства, качества. Слово приобрело новое значение. П. здоровый вид.

| несов. приобретать, аю, аешь.

| сущ. приобретение, я, ср.
27053 ПРИОБРЕТАТЕЛЬСТВО ПРИОБРЕТАТЕЛЬСТВО, а, ср. Стремление к приобретению вещей, ценностей, к обогащению.
27054 ПРИОБРЕТЕНИЕ ПРИОБРЕТЕНИЕ, я, ср.

1. см. приобрести.

2. То, что приобретено. Ценное п. Новые приобретения музея.
27055 ПРИОБЩИТЬ ПРИОБЩИТЬ, щу, щишь; щённый (ён, ена); сов.

1. кого (что) к чему. Дать возможность включиться в какуюн. деятельность, сделать участником чегон. П. к работе, к труду.

2. что. То же, что присоединить (офиц.). П. документ к делу.

3. кого (что). У верующих: причастить.

| несов. приобщать, аю, аешь.

| сущ. приобщение, я, ср.
27056 ПРИОБЩИТЬСЯ ПРИОБЩИТЬСЯ, щусь, щишься; сов.

1. к чему. Включиться в какуюн. деятельность, стать участником чегон. П. к важному начинанию.

2. чего. У верующих: причаститься (устар.). П. святых таинств.

| несов. приобщаться, аюсь, аешься.

| сущ. приобщение, я, ср.
27057 ПРИОДЕТЬ ПРИОДЕТЬ, ену, енешь; ень; етый; сов., кого (что) (разг.). Одеть в хорошую одежду, принарядить. П. девочку.

| возвр. приодеться, енусь, енешься.
27058 ПРИОРИТЕТ ПРИОРИТЕТ, а, м. Первенство по времени в открытии, изобретении чегон.; вообще первенствующее положение. П. в изучении Антарктиды.

| прил. приоритетный, ая, ое. Приоритетная справка (выдаваемая изобретателю патентной экспертизой).
27059 ПРИОРИТЕТНЫЙ ПРИОРИТЕТНЫЙ, ая, ое; тен, тна.

1. см. приоритет.

2. Самый важный, первенствующий. Приоритетное направление в науке. Приоритетные задачи.

| сущ. приоритетность, и, ж.
27060 ПРИОСАНИТЬСЯ ПРИОСАНИТЬСЯ, нюсь, нишься; сов. (разг.). Принять важную, солидную осанку.

| несов. приосаниваться, аюсь, аешься.
27061 ПРИОСТАНОВИТЬ ПРИОСТАНОВИТЬ, овлю, овишь; овленный; сов., что. Временно остановить, задержать, прекратить. П. работы. П. исполнение приговора.

| несов. приостанавливать, аю, аешь.

| сущ. приостановление, я, ср. (книжн.) и приостановка, и, ж.
27062 ПРИОСТАНОВИТЬСЯ ПРИОСТАНОВИТЬСЯ, овлюсь, овишься; сов. Временно, ненадолго остановиться или прекратиться. П. в раздумье. Работа приостановилась.

| несов. приостанавливаться, аюсь, аешься.

| сущ. приостановление, я, ср. (книжн.) и приостановка, и, ж.
27063 ПРИОТВОРИТЬ ПРИОТВОРИТЬ, орю, оришь; оренный; сов., что. Немного отворить. П. дверь.

| несов. приотворять, яю, яешь.
27064 ПРИОТВОРИТЬСЯ ПРИОТВОРИТЬСЯ (орюсь, оришься, 1 и 2 л. не употр.), орится; сов. Немного отвориться. Калитка приотворилась.

| несов. приотворяться (яюсь, яешься, 1 и 2 л. не употр.), яется.
27065 ПРИОТКРЫТЬ ПРИОТКРЫТЬ, рою, роешь; ытый; сов., что. Немного открыть (в 1, 3 и 4 знач.). П. дверь. П. крышку. П. глаза.

| несов. приоткрывать, аю, аешь.
27066 ПРИОТКРЫТЬСЯ ПРИОТКРЫТЬСЯ (роюсь, роешься, 1 и 2 л. не употр.), роется; сов. Немного открыться, стать открытым (по 1, 3 и 4 знач. глагола открыть). Ворота приоткрылись. Занавеска приоткрылась. Глаза приоткрылись.

| несов. приоткрываться (аюсь, аешься, 1 и 2 л. не употр.), ается.
27067 ПРИОХОТИТЬ ПРИОХОТИТЬ, очу, отишь; оченный; сов., кого (что) к чему и с неопр. (разг.). Вызвать у когон. охоту к чемун., желание делать чтон. П. к труду (трудиться).
27068 ПРИОХОТИТЬСЯ ПРИОХОТИТЬСЯ, очусь, отишься; сов., к чему и с неопр. (разг.). Получить желание, охоту делать чтон., пристраститься. П. к ремеслу.
27069 ПРИПАДАТЬ ПРИПАДАТЬ, аю, аешь; несов.

1. см. припасть 1 - 2.

2. припадать на какую ногу то же, что прихрамывать. П. на левую ногу. Конь припадает на заднюю ногу.
27070 ПРИПАДОК ПРИПАДОК, дка, м.

1. Внезапное и обычно повторяющееся острое проявление какойн. болезни (потеря сознания, судороги). Эпилептический п.

2. перен. Сильное и резкое проявление какогон. чувства. В припадке гнева.

| прил. припадочный, ая, ое (к 1 знач.). Припадочное состояние.
27071 ПРИПАДОЧНЫЙ ПРИПАДОЧНЫЙ, ая, ое.

1. см. припадок.

2. Страдающий припадками какойн. болезни. П. больной. Кричит как припадочный (сущ.).
27072 ПРИПАИВАТЬ, ПРИПАЙКА, ПРИПАЕЧНЫЙ ПРИПАИВАТЬ, ПРИПАЙКА, ПРИПАЕЧНЫЙ см. припаять.
27073 ПРИПАЙ ПРИПАЙ, я, м. Неподвижный лёд, образующийся вдоль берега, побережья.

| прил. припайный, ая, ое.
27074 ПРИПАЙНЫЙ ПРИПАЙНЫЙ 1-2 см. припай и припаять.
27075 ПРИПАРКА ПРИПАРКА, и, ж. Лечебная процедура прогревание больного места сыпучим или размягчённым веществом; само такое лечебное средство. Назначить больному припарки. Влажная п. Сухая п. Как мёртвому припарки (о чёмн. совершенно бесполезном, ненужном; разг.).

| прил. припарочный, ая, ое.
27076 ПРИПАСТИ ПРИПАСТИ, су, сёшь; ас, асла; сённый (ён, ена); сов., что и чего (разг.).

1. То же, что запасти. П. овощей на зиму.

2. перен. Скрыть, припрятать на какое-то время, для какогон. случая. П. интересную новость под конец рассказа.

| несов. припасать, аю, аешь.
27077 ПРИПАСТЬ ПРИПАСТЬ 1, аду, адёшь; ал, ала; авший; ав и авши; сов., к кому-чему (высок.). Приникнуть, склониться, прижаться. П. к материнской груди. П. к чьимн. стопам (с просьбой, мольбой).

| несов. припадать, аю, аешь.
27078 ПРИПАСТЬ ПРИПАСТЬ 2 (аду, адёшь, 1 и 2 л. не употр.), адёт; ал, ала; авший; ав и авши; сов., к чему (устар. разг.). Возникнуть, появиться вдруг. Припала охота к чтению.

| несов. припадать (аю, аешь, 1 и 2 л. не употр.), ает.
27079 ПРИПАСЫ ПРИПАСЫ, ов, ед. припас, а, м. Продукты, материалы, заготовленные про запас, запасы. Съестные п. Боевые п. (боеприпасы).
27080 ПРИПАХИВАТЬ ПРИПАХИВАТЬ (аю, аешь, 1 и 2 л. не употр.), ает; несов., чем (разг.). Отдавать какимн. неприятным запахом. Рыба припахивает (начинает портиться). Припахивает (безл.) гнильцой.
27081 ПРИПАЯТЬ ПРИПАЯТЬ, яю, яешь; аянный; сов., что.

1. Прикрепить паянием. П. деталь.

2. перен. Определить, назначить (чтон. плохое, нежелательное) (прост.). П. дело, выговор.

| несов. припаивать, аю, аешь.

| сущ. припаивание, я, ср. и припайка, и, ж. (к 1 знач.).

| прил. припайный, ая, ое и припаечный, ая, ое.
27082 ПРИПЕВ ПРИПЕВ, а, м. Часть песни, повторяемая после каждого её куплета. Весёлый п.
27083 ПРИПЕВАТЬ ПРИПЕВАТЬ, аю, аешь; несов. (разг.). Сопровождать чтон. негромким пением. Шагать припевая.
27084 ПРИПЕВАЮЧИ ПРИПЕВАЮЧИ: жить припеваючи (разг.) жить весело и хорошо.
27085 ПРИПЕКАТЬ ПРИПЕКАТЬ (аю, аешь, 1 и 2 л. не употр.), ает; несов. (разг.). Сильно печь, греть, обдавать зноем. Солнце начинает п.

| сов. припечь (еку, ечёшь, 1 и 2 л. не употр.), ечёт.
27086 ПРИПЕРЕТЬ ПРИПЕРЕТЬ, пру, прёшь; пёр, пёрла; пёрший; пёртый; перев и пёрши; сов.

1. кого-что. Надавив, сильно прижать (разг.). П. бревно к забору.

2. что чем. Закрыв, приставить плотно чтон., чтобы не открывалось (разг.). П. ворота палкой.

3. что. Закрыть, запереть (разг.). П. дверь, окно.

4. кого-что. Принести на себе (чтон. тяжёлое) (прост.). Припёр огромное бревно.

5. Прийти, явиться (прост. неодобр.). Припёр без приглашения.

6. кого (что). То же, что прижать (во 2 знач.) (прост.).

• Припереть к стенке кого (разг.) то же, что прижать к стенке.

| несов. припирать, аю, аешь (к 1, 2, 3, 4 и 6 знач.).
27087 ПРИПЕРЕТЬСЯ ПРИПЕРЕТЬСЯ, прусь, прёшься; пёрся, пёрлась; пёршийся; пёршись; сов. (прост. неодобр.). То же, что припереть (в 5 знач.). Опять припёрся этот тип.
27088 ПРИПЕЧАТАТЬ ПРИПЕЧАТАТЬ, аю, аешь; анный; сов., что (разг.).

1. Запечатать чемн. П. пакет сургучом.

2. перен. Заключая свои слова, сказать чтон. кратко и выразительно. Так остроумно припечатал, что все засмеялись.

| несов. припечатывать, аю, аешь.
27089 ПРИПЁК ПРИПЁК 1, а (у), м. Увеличение в весе хлеба после выпечки по сравнению с весом затраченной муки. Большой п.
27090 ПРИПЁК ПРИПЁК 2, а, м. Жаркое, сильно нагреваемое солнцем место. Сидеть на припёке. На опушке самый п.
27091 ПРИПЁКА ПРИПЁКА: сбоку припёка (припёку) (прост.) о ком-чёмн. лишнем, ненужном, совершенно постороннем. Он в этом деле сбоку припёка, его не спрашивают.
27092 ПРИПИСАТЬ ПРИПИСАТЬ, ишу, ишешь; исанный; сов.

1. что. Написать в добавление к чемун. П. несколько строк.

2. кого-что. Причислить (во 2 знач.), записав. П. к призывному участку.

3. что кому-чему. Счесть причиной чегон., счесть исходящим от кого-чегон., принадлежащим комун. П. свои неудачи чьимн. проискам. П. стихотворение Пушкину.

| несов. приписывать, аю, аешь.

| сущ. приписка, и, ж. (к 1 и 2 знач.) и приписывание, я, ср. (к 3 знач.). Порт приписки корабля.

| прил. приписной, ая, ое (ко 2 знач.). Приписное свидетельство. П. состав (военнообязанные, приписанные к военным частям).
27093 ПРИПИСКА ПРИПИСКА, и, ж.

1. см. приписать.

2. Дополнение к написанному. П., сделанная другим почерком.

3. чаще мн. Заведомо завышенные, ложные показатели об успехах производства, о выполнении плана. Наказан за приписки.
27094 ПРИПЛАТА ПРИПЛАТА, ы, ж.

1. см. приплатить.

2. Приплаченная сумма. Большая п.

| прил. приплатный, ая, ое.
27095 ПРИПЛАТИТЬ ПРИПЛАТИТЬ, ачу, атишь; аченный; сов., что. Заплатить дополнительно, в придачу. П. пятьдесят рублей.

| несов. приплачивать, аю, аешь.

| сущ. приплата, ы, ж.
27096 ПРИПЛЕСТИ ПРИПЛЕСТИ, лету, летёшь; лёл, лела; лётший; летённый (ён, ена); летя; сов.

1. что. Присоединить вплетая. П. ленту к венку.

2. перен., кого-что. Впутать во чтон.; упомянуть зря (разг.). Приплёл зачем-то и моё имя.

| несов. приплетать, аю, аешь.
27097 ПРИПЛЕСТИСЬ ПРИПЛЕСТИСЬ, летусь, летёшься; лёлся, лелась; лётшийся; летясь; сов. (разг.). Прийти кудан. с трудом, медленно. Еле приплёлся домой.
27098 ПРИПЛОД ПРИПЛОД, а, м. Потомство у животных. Ежегодный п. у свиней.

| прил. приплодный, ая, ое.
27099 ПРИПЛЫТЬ ПРИПЛЫТЬ, ыву, ывёшь; ыл, ыла, ыло; сов. Достичь чегон. плывя. П. к берегу. П. на теплоходе. Приплыли облака.

| несов. приплывать, аю, аешь.
27100 ПРИПЛЮСНУТЫЙ ПРИПЛЮСНУТЫЙ, ая, ое; ут. Плоский, как бы примятый сверху. Приплюснутая шляпа. Приплюснутое лицо. П. нос (широкий и плоский).

| сущ. приплюснутость, и, ж.
27101 ПРИПЛЮСНУТЬ ПРИПЛЮСНУТЬ, ну, нешь; утый; сов., кого-что. Вдавить, вмять. П. молотком.

| несов. приплющивать, аю, аешь.
27102 ПРИПЛЮСОВАТЬ ПРИПЛЮСОВАТЬ, сую, суешь; ованный; сов., что (разг.). Складывая числа, прибавить к общей сумме, а также вообще присоединить. К получке приплюсовали премию.

| несов. приплюсовывать, аю, аешь и плюсовать, сую, суешь (прост.).
27103 ПРИПЛЯСЫВАТЬ ПРИПЛЯСЫВАТЬ, аю, аешь; несов. Делать ногами движения, к-рые напоминают плясовые, подтанцовывать. П. на месте. П. на морозе (топтаться, чтобы согреться).
27104 ПРИПОДНЯТЫЙ ПРИПОДНЯТЫЙ, ая, ое; ят.

1. Бодрый, оживлённый. В приподнятом настроении.

2. Торжественный, возвышенный. П. стиль.

| сущ. приподнятость, и, ж.
27105 ПРИПОДНЯТЬ ПРИПОДНЯТЬ, ниму, нимешь и (разг.) подыму, подымешь; однял, яла, яло; однятый (ят, ята, ято); сов., кого-что. Слегка поднять (в 3 и 7 знач.). П. голову. П. больного на подушках. П. насыпь.

| несов. приподнимать, аю, аешь и приподымать, аю, аешь (разг.).

| возвр. приподняться, нимусь, нимешься (по 3 знач. глагола поднять); несов. приподниматься, аюсь, аешься и приподыматься, аюсь, аешься (разг.).
27106 ПРИПОЗДНИТЬСЯ ПРИПОЗДНИТЬСЯ, нюсь, нишься; сов. (разг.). Опоздать, задержаться, замешкаться. П. с делами. Весна припозднилась.
27107 ПРИПОЙ ПРИПОЙ, я, м. (спец.). Металл или сплав для заполнения зазоров при пайке.

| прил. припойный, ая, ое.
27108 ПРИПОЛЗТИ ПРИПОЛЗТИ, зу, зёшь; олз, олзла; олзший; олзши; сов. Достигнуть чегон., ползя (см. ползти в 1, 2, 3 и 4 знач.), ползком. Приползли муравьи. П. по-пластунски. Приползли тучи. Еле приполз домой от усталости.

| несов. приползать, аю, аешь.
27109 ПРИПОМНИТЬ ПРИПОМНИТЬ, ню, нишь; сов.

1. кого-что. Вспомнить, восстановить в памяти, вернуться мыслью к прошлому. П. чьин. советы. Имя этого человека не припомню (забыл).

2. что кому. Не забыть сделанного кемн., чтобы отомстить, наказать, попомнить (разг.). Я это тебе припомню!

| несов. припоминать, аю, аешь (к 1 знач.).
27110 ПРИПОМНИТЬСЯ ПРИПОМНИТЬСЯ, нюсь, нишься; сов.

1. Прийти на память. Припомнились любимые стихи.

2. (1 и 2 л. не употр.), кому. Не забыться, не проститься. Все эти обиды тебе припомнятся.

| несов. припоминаться, аюсь, аешься (к 1 знач.).
27111 ПРИПРАВА ПРИПРАВА, ы, ж. То, чем приправляют кушанье для вкуса. Острая п. П. к супам.

| прил. приправочный, ая, ое.
27112 ПРИПРАВИТЬ ПРИПРАВИТЬ, влю, вишь; вленный; сов., что чем.

1. Прибавить (к кушанью) чегон. для вкуса. П. щи сметаной.

2. перен. Добавить (острое, образное слово, выражение) к своим словам, речи (разг.). П. речь крепким словцом.

| несов. приправлять, яю, яешь.
27113 ПРИПРЫГИВАТЬ ПРИПРЫГИВАТЬ, аю, аешь; несов. (разг.). То же, что подпрыгивать. Идти припрыгивая.
27114 ПРИПРЯТАТЬ ПРИПРЯТАТЬ, ячу, ячешь; анный; сов., что (разг.). Спрятать про запас, на какойн. случай. П. деньги на чёрный день.

| несов. припрятывать, аю, аешь.
27115 ПРИПУГНУТЬ ПРИПУГНУТЬ, ну, нёшь; угнутый; сов., кого (что) (разг.). Слегка напугать, пригрозить. П. плохими последствиями. П. выговором.

| несов. припугивать, аю, аешь.
27116 ПРИПУДРИТЬ ПРИПУДРИТЬ, рю, ришь; ренный; сов., что (разг.). Немного, слегка напудрить. П. лицо.

| несов. припудривать, аю, аешь.
27117 ПРИПУДРИТЬСЯ ПРИПУДРИТЬСЯ, рюсь, ришься; сов. (разг.). Припудрить себе лицо, тело.

| несов. припудриваться, аюсь, аешься.
27118 ПРИПУСК ПРИПУСК, а, м.

1. см. припустить.

2. То, что припущено при крое, раскрое. Большой п. на швы.

3. Слой металла, срезаемый с поверхности заготовки в процессе её обработки (спец.).

| прил. припускной, ая, ое.
27119 ПРИПУСТИТЬ ПРИПУСТИТЬ, ущу, устишь; ущенный; сов.

1. кого (что) к кому. Допустить к случке, а также к сосанию молока (спец.); вообще допустить к корму (прост.). П. жеребца. П. телёнка к корове.

2. кого (что). Заставить бежать быстрее (разг.). П. коня.

3. Побежать быстрее (разг.). Почуяв дом, лошадь припустила рысью.

4. (1 и 2 л. не употр.). О дожде: усилиться или начаться сразу, с силой (разг.). Дождь припустил.

5. что. Слегка увеличить размеры изготавливаемого изделия сравнительно с его окончательными размерами. П. платье при раскрое.

6. что. Варить в малом количестве жидкости, к-рая закрывает продукт только снизу. П. овощи, рыбу на сковороде.

| несов. припускать, аю, аешь.

| сущ. припуск, а, м. (к 1 и 5 знач.).
27120 ПРИПУТАТЬ ПРИПУТАТЬ, аю, аешь; анный; сов., кого-что (разг.). То же, что приплести (во 2 знач.).

| несов. припутывать, аю, аешь.
27121 ПРИПУХЛОСТЬ ПРИПУХЛОСТЬ, и, ж.

1. см. припухлый.

2. Небольшое вздутие, вспухшее место. П. на щеке.
27122 ПРИПУХЛЫЙ ПРИПУХЛЫЙ, ая, ое; ухл (разг.). Немного вспухший. Припухлые веки.

| сущ. припухлость, и, ж.
27123 ПРИПУХНУТЬ ПРИПУХНУТЬ (ну, нешь, 1 и 2 л. не употр.), нет; ух, ухла; ухший; ухши; сов. Немного вспухнуть. Щека припухла.

| несов. припухать (аю, аешь, 1 и 2 л. не употр.), ает.
27124 ПРИРАБОТАТЬ ПРИРАБОТАТЬ, аю, аешь; анный; сов., что и чего (разг.). Заработать в дополнение к основному заработку. П. немного денег. Надо бы п. на покупки.

| несов. прирабатывать, аю, аешь.
27125 ПРИРАБОТОК ПРИРАБОТОК, тка, м. (разг.). Дополнительный заработок. П. к зарплате.
27126 ПРИРАВНЯТЬ ПРИРАВНЯТЬ, яю, яешь; авненный; сов., кого-что к кому-чему. Уподобить кому-чемун.; признать равным с кем-чемн. По таланту его можно п. к лучшим певцам. П. к высшей категории работников.

| несов. приравнивать, аю, аешь.
27127 ПРИРАСТИ ПРИРАСТИ (ту, тёшь, 1 и 2 л. не употр.), тёт; рос, росла; росший; росши; сов.

1. к чему. Срастаясь, образовать одно целое с чемн. Пересаженная кожа приросла. Точно к земле прирос (стал неподвижным).

2. Увеличиться в объёме, количестве. Поголовье скота приросло.

| несов. прирастать (аю, аешь, 1 и 2 л. не употр.), ает.

| сущ. приращение, я, ср. и прирост, а, м. (ко 2 знач.). Приращение процентов. Прирост стада. Прирост населения.
27128 ПРИРЕВНОВАТЬ ПРИРЕВНОВАТЬ см. ревновать.
27129 ПРИРЕЗАТЬ ПРИРЕЗАТЬ 1, ежу, ежешь; анный; сов., что. Отрезая путем межевания, добавить. П. участок к огороду.

| несов. прирезать, аю, аешь и прирезывать, аю, аешь.

| сущ. прирез, а, м. и прирезка, и, ж.

| прил. прирезной, ая, ое. П. участок.
27130 ПРИРЕЗАТЬ ПРИРЕЗАТЬ 2, ежу, ежешь; анный; сов., кого (что) (разг.).

1. Умертвить окончательно, дорезав. П. раненого зверя.

2. Зарезать, убить. Этот бандит того и гляди когон. прирежет.

| несов. прирезывать, аю, аешь.
27131 ПРИРЕЛЬСОВЫЙ ПРИРЕЛЬСОВЫЙ, ая, ое (спец.). Находящийся при железнодорожных путях, при станции. Прирельсовые склады.
27132 ПРИРОДА ПРИРОДА, ы, ж.

1. Всё существующее во Вселенной, органический и неорганический мир. Мёртвая п. (неорганический мир: не растения, не животные). Живая п. (органический мир).

2. Весь неорганический и органический мир в его противопоставлении человеку. Охрана природы. Взаимоотношения человека и природы.

3. Места вне городов (поля, леса, горы, водные пространства). Любоваться природой. На лоне природы. Выезжать на природу (прост.).

4. перен., чего. Основное свойство, сущность (книжн.). П. социальных отношений. Вирусная п. заболевания.

• По природе по характеру, по натуре. По природе он добр.

От природы от рождения, от начала существования. Он уж от природы такой странный.

В природе вещей (книжн.) о чёмн. обычном: так и бывает.

| прил. природный, ая, ое (ко 2, 3 и 4 знач.). Природные богатства Севера. Природные ресурсы. Природные условия.
27133 ПРИРОДНЫЙ ПРИРОДНЫЙ, ая, ое.

1. см. природа.

2. Естественный, натуральный. П. газ.

3. По рождению принадлежащий к какойн. стране, общественному классу. П. русский. П. хлебороб.

4. перен. То же, что прирождённый. П. талант.
27134 ПРИРОДО… ПРИРОДО... Первая часть сложных слов со знач. относящийся к природе (во 2 знач.), напр. природоведение, природоохранительный, природоохранный, природопользование.
27135 ПРИРОДОВЕДЕНИЕ ПРИРОДОВЕДЕНИЕ, я, ср. Наука о природе; такая наука как предмет школьного преподавания. Программа по природоведению.

| прил. природоведческий, ая, ое.
27136 ПРИРОДООХРАННЫЙ ПРИРОДООХРАННЫЙ, ая, ое (спец.). Относящийся к охране природы (во 2 знач.), природных богатств. Природоохранные меры.
27137 ПРИРОЖДЁННЫЙ ПРИРОЖДЁННЫЙ, ая, ое; ён, ённа. Присущий комун. от природы, подлинный, настоящий. П. талант. П. художник.

| сущ. прирождённость, и, ж.
27138 ПРИРОСТ ПРИРОСТ см. прирасти.
27139 ПРИРУЧИТЬ ПРИРУЧИТЬ, чу, чишь; чённый (ён, ена); сов., кого (что). Приучить к человеку, сделать ручным, послушным. П. медвежонка. П. нелюдимого юношу (перен.).

| несов. приручать, аю, аешь.

| сущ. приручение, я, ср.
27140 ПРИРУЧИТЬСЯ ПРИРУЧИТЬСЯ, чусь, чишься; сов. Стать ручным, привыкнуть к человеку. Лосёнок приручился.

| несов. приручаться, аюсь, аешься.
27141 ПРИСАЖИВАТЬСЯ ПРИСАЖИВАТЬСЯ см. присесть.
27142 ПРИСАЛИВАТЬ ПРИСАЛИВАТЬ см. присолить.
27143 ПРИСАСЫВАНИЕ ПРИСАСЫВАНИЕ см. присосаться.
27144 ПРИСАСЫВАТЕЛЬНЫЙ ПРИСАСЫВАТЕЛЬНЫЙ см. присосаться.
27145 ПРИСАСЫВАТЬСЯ ПРИСАСЫВАТЬСЯ см. присосаться.
27146 ПРИСВАИВАТЬ ПРИСВАИВАТЬ см. присвоить.
27147 ПРИСВАТАТЬ ПРИСВАТАТЬ, аю, аешь; анный; сов., кого (что) (прост.). Найдя (жениха, невесту), посватать.

| несов. присватывать, аю, аешь.
27148 ПРИСВАТАТЬСЯ ПРИСВАТАТЬСЯ, аюсь, аешься; сов. (прост.). О женихе: посвататься. П. к богатой невесте.

| несов. присватываться, аюсь, аешься.
27149 ПРИСВИСТ ПРИСВИСТ, а, м.

1. Свист, сопровождающий пение, игру на чёмн. Петь с присвистом. Молодецкий п.

2. Свистящий призвук. Говорить с присвистом.
27150 ПРИСВИСТНУТЬ ПРИСВИСТНУТЬ, ну, нешь; сов.

1. см. присвистывать.

2. Слегка свистнуть. П. от удивления.
27151 ПРИСВИСТЫВАТЬ ПРИСВИСТЫВАТЬ, аю, аешь; несов.

1. Петь, играть с присвистом.

2. Говорить с присвистом.

| сов. присвистнуть, ну, нешь.
27152 ПРИСВОИТЬ ПРИСВОИТЬ, ою, оишь; оенный; сов.

1. кого-что. Завладеть, самовольно взять в свою собственность, выдать за своё. П. находку. П. чужую мысль.

2. что кому-чему. Дать (какоен. звание), наименовать какимн. образом. П. звание доцента. Театру присвоено имя А. П. Чехова.

| несов. присваивать, аю, аешь.

| сущ. присвоение, я, ср.
27153 ПРИСЕДАТЬ ПРИСЕДАТЬ см. присесть.
27154 ПРИСЕСТ ПРИСЕСТ, а, м.: в один или за один присест (разг.) не вставая с места, за один раз. Съесть всё в один присест. За один присест написал статью.
27155 ПРИСЕСТЬ ПРИСЕСТЬ, сяду, сядешь; сел, села; сядь; сов.

1. Согнув колени, опуститься. П. на корточки. П. от неожиданности.

2. Сесть на короткое время или в недостаточно удобной, спокойной позе. П. к столу. П. на краешке стула. П. перед отъездом (по старому обычаю).

| несов. приседать, аю, аешь (к 1 знач.) и присаживаться, аюсь, аешься.

| сущ. приседание, я, ср. (к 1 знач.).
27156 ПРИСКАЗКА ПРИСКАЗКА, и, ж.

1. Род зачина или концовки в народной сказке. Это ещё п., а сказка будет впереди.

2. Прибаутка, а также постоянно повторяемое кемн. выражение. Любимая п.
27157 ПРИСКАКАТЬ ПРИСКАКАТЬ, ачу, ачешь; сов.

1. Приблизиться скачками или приехать вскачь. Прискакал заяц. П. верхом.

2. Явиться, прийти, приехать быстро, поспешно (разг.). Получил телеграмму и сразу прискакал.

| несов. прискакивать, аю, аешь.
27158 ПРИСКОРБИЕ ПРИСКОРБИЕ, ср. ср. (устар.). Скорбь, печаль. П. по поводу кончины друга. К прискорбию или с прискорбием (к крайнему сожалению или с большим сожалением, печалью; высок.). Ко всеобщему прискорбию (высок.). С глубоким прискорбием (высок.).
27159 ПРИСКОРБНЫЙ ПРИСКОРБНЫЙ, ая, ое; бен, бна (книжн.). Печальный, вызывающий скорбь. П. случай.

| сущ. прискорбность, и, ж.
27160 ПРИСКУЧИТЬ ПРИСКУЧИТЬ, чу, чишь; сов., кому (разг.). Наскучить, надоесть. Прискучили одни и те же разговоры.

| несов. прискучивать, аю, аешь.
27161 ПРИСЛАТЬ ПРИСЛАТЬ, пришлю, пришлёшь; слал, слала; присланный; сов.

1. кого-что. Доставить через посредство когон. или почтой. П. письмо. П. подарок.

2. кого (что). Направить кудан. с какойн. целью. П. помощника.

| несов. присылать, аю, аешь.

| сущ. присылка, и, ж.
27162 ПРИСЛОВЬЕ ПРИСЛОВЬЕ, я, род. мн. вий, ср. (разг.). Поговорка, вставляемая в речь ради украшения, увеселения, шутки, прибаутка. Пересыпать свой рассказ присловьями.
27163 ПРИСЛОНИТЬ ПРИСЛОНИТЬ, оню, онишь и онишь; нённый (ён, ена); сов., кого-что. Поставить наклонно, оперев верхней частью. П. доску к забору.

| несов. прислонять, яю, яешь.
27164 ПРИСЛОНИТЬСЯ ПРИСЛОНИТЬСЯ, онюсь, онишься и онишься; сов., к кому-чему. Встав или сев близко к кому-чемун., опереться на кого-чтон., приблизиться вплотную. П. к стене. Ребёнок прислонился к матери.

| несов. прислоняться, яюсь, яешься.
27165 ПРИСЛУГА ПРИСЛУГА, и, ж.

1. Наёмная работница в доме, в семье. Наняться в прислуги.

2. собир. То же, что слуга (в 1 знач.). В доме много прислуги.

3. собир. Расчёт орудия, пулемёта, миномёта (устар.). Орудийная п.
27166 ПРИСЛУЖИВАТЬ ПРИСЛУЖИВАТЬ, аю, аешь; несов., кому. Исполнять обязанности прислуги (во 2 знач.). П. за столом.

| сущ. прислуживание, я, ср.
27167 ПРИСЛУЖИТЬСЯ ПРИСЛУЖИТЬСЯ, ужусь, ужишься; сов., к кому (разг.). То же, что подслужиться.

| несов. прислуживаться, аюсь, аешься.

| сущ. прислуживание, я, ср.
27168 ПРИСЛУЖНИК ПРИСЛУЖНИК, а, м.

1. То же, что слуга (в 1 знач.) (устар.).

2. Человек, к-рый, угодничая, стремится выслужиться перед кемн. (презр.).

| ж. прислужница, ы.

| прил. прислужнический, ая, ое (ко 2 знач.).
27169 ПРИСЛУШАТЬСЯ ПРИСЛУШАТЬСЯ, аюсь, аешься; сов.

1. к чему. Напрячь слух, внимание, чтобы услышать чтон. П. к разговору.

2. перен., к кому-чему. Принять во внимание, к сведению чтон. П. к мнению товарищей. П. к голосу разума.

3. к чему. Привыкнув к какимн. звукам, перестать замечать их (разг.). П. к уличному шуму.

| несов. прислушиваться, аюсь, аешься.
27170 ПРИСМИРЕТЬ ПРИСМИРЕТЬ, ею, еешь; сов. Стать смирным, успокоиться. Шалун присмирел.
27171 ПРИСМИРИТЬ ПРИСМИРИТЬ, рю, ришь; рённый; сов., кого (что). Заставить быть смирным, смирнее. П. крикунов.

| несов. присмирять, яю, яешь.
27172 ПРИСМОТР ПРИСМОТР, а, м. Надзор, постоянное наблюдение. Оставить детей без присмотра. Быть под присмотром. Хозяйство требует присмотра.
27173 ПРИСМОТРЕТЬ ПРИСМОТРЕТЬ, отрю, отришь; отренный; сов.

1. за кем-чем. Последить с целью присмотра. П. за детьми.

2. кого-что. Наметить для приобретения, использования, подыскать для себя (разг.). П. дачу. П. себе помощника.

| несов. присматривать, аю, аешь. П. за новичком (следить, как он себя ведёт, что делает).
27174 ПРИСМОТРЕТЬСЯ ПРИСМОТРЕТЬСЯ, отрюсь, отришься; сов.

1. к кому-чему. Внимательно разглядывая, изучая, освоиться с кем-чемн. П. к работе. К новому работнику нужно хорошенько п.

2. Привыкнуть смотреть в какихн. условиях. П. в темноте.

| несов. присматриваться, аюсь, аешься.
27175 ПРИСНИТЬСЯ ПРИСНИТЬСЯ см. сниться.
27176 ПРИСНО ПРИСНО, нареч. (стар. высок.). Всегда, во веки веков. И ныне, и п., и во веки веков.
27177 ПРИСНОПАМЯТНЫЙ ПРИСНОПАМЯТНЫЙ, ая, ое; тен, тна (устар. и ирон.). Незабываемый, чемн. надолго запомнившийся. Приснопамятные времена. Приснопамятные события.
27178 ПРИСНЫЕ ПРИСНЫЕ, ых (книжн. ирон.). Приспешники, единомышленники. Преследователи инакомыслия и их п.
27179 ПРИСОБАЧИТЬ ПРИСОБАЧИТЬ, чу, чишь; ченный; сов., что (прост.). Приделать, присоединить, прикрепить. Куда бы нам п. эту полочку?

| несов. присобачивать, аю, аешь.
27180 ПРИСОВЕТОВАТЬ ПРИСОВЕТОВАТЬ см. советовать.
27181 ПРИСОВОКУПИТЬ ПРИСОВОКУПИТЬ, плю, пишь; плённый (ён, ена); сов., что.

1. Присоединить, приобщить (офиц.). П. документы к делу.

2. Сказать чтон. в добавление (устар. и книжн.).

| несов. присовокуплять, яю, яешь.

| сущ. присовокупление, я, ср.
27182 ПРИСОЕДИНИТЬ ПРИСОЕДИНИТЬ, ню, нишь; нённый (ён, ена); сов., что. Соединить чтон. с чемн. другим, основным. П. провод. П. к сети. П. район к соседней области.

| несов. присоединять, яю, яешь.

| сущ. присоединение, я, ср.

| прил. присоединительный, ая, ое (спец.). Присоединительное предложение (в грамматике: придаточное предложение, вносящее дополнительное сообщение).
27183 ПРИСОЕДИНИТЬСЯ ПРИСОЕДИНИТЬСЯ, нюсь, нишься; сов.

1. к кому-чему. То же, что соединиться (в 1 и 2 знач.). Отставшие присоединились к отряду. П. к общему мнению (согласиться с большинством).

2. (1 и 2 л. не употр.), к чему. Сопроводить собой чтон., сочетаться с чемн. К болезни присоединилось одиночество.

| несов. присоединяться, яюсь, яешься.

| сущ. присоединение, я, ср. (к 1 знач.).
27184 ПРИСОЛИТЬ ПРИСОЛИТЬ, олю, олишь и олишь; оленный; сов., что (разг.). Немного посолить, подсолить.

| несов. присаливать, аю, аешь.
27185 ПРИСОС ПРИСОС, а, м.

1. см. присосаться.

2. Приспособление, устройство, при помощи к-рого чтон. присасывается к чемун. Держаться на присосах.

| прил. присосный, ая, ое.
27186 ПРИСОСАТЬСЯ ПРИСОСАТЬСЯ, сусь, сёшься; сов. Впиться, прижаться к чемун., всасываясь. Пиявки присосались.

| несов. присасываться, аюсь, аешься.

| сущ. присос, а, м. и присасывание, я, ср.

| прил. присосочный, ая, ое и присасывательный, ая, ое (спец.). Присасывательный диск (у рыб-присосок). Присасывательные сосочки (у пиявок).
27187 ПРИСОСЕДИТЬСЯ ПРИСОСЕДИТЬСЯ, ежусь, едишься; сов., к кому-чему (разг.). Сесть рядом, близко к кому-чемун., пристроиться. Можно рядом с вами на скамеечке п.? П. к пирогу.
27188 ПРИСОСОК ПРИСОСОК, ска, м. и ПРИСОСКА, и, ж. (спец.). Орган, с помощью к-рого растение или животный организм присасываются к чемун. Присоски на голове у прилипал. П. у пиявки, осьминога.

| прил. присосковый, ая, ое.
27189 ПРИСОХНУТЬ ПРИСОХНУТЬ, ну, нешь; ох, охла; охший; охши; сов.

1. (1 и 2 л. не употр.). Высохнув, пристать, прилипнуть к чемун. Грязь присохла к одежде.

2. к кому-чему. Крепко полюбить, привязаться (прост.).

| несов. присыхать, аю, аешь.
27190 ПРИСПЕТЬ ПРИСПЕТЬ, ею, еешь; сов.

1. Подойти, подоспеть (устар.). Помощь приспела вовремя.

2. (1 и 2 л. не употр.). О времени, событии: наступить, настать. Приспела желанная пора.

| несов. приспевать, ает (ко 2 знач.).
27191 ПРИСПЕШНИК ПРИСПЕШНИК, а, м. (книжн.). Помощник в какихн. плохих, неблаговидных действиях, сообщник.

| ж. приспешница, ы.

| прил. приспешнический, ая, ое.
27192 ПРИСПИЧИТЬ ПРИСПИЧИТЬ, ит; безл.; сов., кому с неопр. (прост.). Очень захотеться, понадобиться. Приспичило ему ехать.
27193 ПРИСПНУТЬ ПРИСПНУТЬ, ну, нёшь; сов. (прост.). Немного соснуть. П. часок.
27194 ПРИСПОСОБИТЬ ПРИСПОСОБИТЬ, блю, бишь; бленный; сов., кого-что. Сделать годным, применить для чегон. П. здание под клуб.

| несов. приспосабливать, аю, аешь и приспособлять, яю, яешь.

| сущ. приспособление, я, ср. и приспосабливание, я, ср.
27195 ПРИСПОСОБИТЬСЯ ПРИСПОСОБИТЬСЯ, блюсь, бишься; сов. Освоившись с чемн., приобрести нужные навыки, сноровку, свойства. П. к обстоятельствам. П. к новым условиям. Организм приспособился к холодному климату.

| несов. приспосабливаться, аюсь, аешься и приспособляться, яюсь, яешься.

| сущ. приспособление, я, ср. и приспосабливание, я, ср.

| прил. приспособительный, ая, ое (спец.). Приспособительные механизмы (в организме). Приспособительная окраска животных.
27196 ПРИСПОСОБЛЕНЕЦ ПРИСПОСОБЛЕНЕЦ, нца, м. Человек, к-рый беспринципно приспосабливается к обстоятельствам, маскируя свои истинные взгляды.

| ж. приспособленка, и.

| прил. приспособленческий, ая, ое.
27197 ПРИСПОСОБЛЕНИЕ ПРИСПОСОБЛЕНИЕ, я, ср.

1. см. приспособить, ся.

2. Предмет, всякое устройство, при помощи или посредством к-рого производится какаян. работа, действие; вообще прибор, механизм. П. для зажима детали. Удобные приспособления.
27198 ПРИСПОСОБЛЕННЫЙ ПРИСПОСОБЛЕННЫЙ, ая, ое; ен, к чему. Легко применяющийся, приспосабливающийся к какимн. условиям, к среде, окружению, обстановке. Этот юноша плохо приспособлен к самостоятельной жизни.

| сущ. приспособленность, и, ж.
27199 ПРИСПОСОБЛЕНЧЕСТВО ПРИСПОСОБЛЕНЧЕСТВО, а, ср. Поведение приспособленца.

| прил. приспособленческий, ая, ое.
27200 ПРИСПОСОБЛЯЕМОСТЬ ПРИСПОСОБЛЯЕМОСТЬ, и и ПРИСПОСАБЛИВАЕМОСТЬ, и, ж. (спец.). Способность или возможность приспособиться к чемун. П. организмов к среде.
27201 ПРИСПУСТИТЬ ПРИСПУСТИТЬ, ущу, устишь; ущенный; сов., что. Немного спустить, опустить. П. флаг.

| несов. приспускать, аю, аешь.
27202 ПРИСТАВ ПРИСТАВ, а, мн. ы, ов и а, ов, м.

1. В царской России: начальник полиции небольшого административного района. Участковый или частный п. Становой п.

2. В старину на Руси: должностное лицо, приставленное к какомун. делу для надзора.

• Судебный пристав в царской России: судебный исполнитель.
27203 ПРИСТАВАЛА ПРИСТАВАЛА, ы, м. и ж. (прост.). Надоедливый, постоянно пристающий человек. Как отделаться от этого приставалы?
27204 ПРИСТАВАТЬ ПРИСТАВАТЬ см. пристать.
27205 ПРИСТАВИТЬ ПРИСТАВИТЬ, влю, вишь; вленный; сов.

1. что. Поставить вплотную к чемун., приложить. П. лестницу к стене.

2. что. Увеличивая, пришить, приделать, нарастить (во 2 знач.). П. кусок материи.

3. кого (что). Назначить для ухода, надзора при ком-чёмн. (разг.). П. ученика к мастеру. П. сторожа к складу.

| несов. приставлять, яю, яешь.

| сущ. приставление, я, ср. и приставка, и, ж. (ко 2 знач.).

| прил. приставной, ая, ое (к 1 и 2 знач.). Приставная лестница. П. стул (в ряду театральных кресел).
27206 ПРИСТАВКА ПРИСТАВКА, и, ж.

1. см. приставить.

2. То, что приставлено, присоединено к чемун. Магнитофонная п. (магнитофон без усилителя мощности и громкоговорителя).

3. В грамматике: морфема, стоящая перед корнем, префикс.

| прил. приставочный, ая, ое (к 3 знач.). Приставочные глаголы.
27207 ПРИСТАВУЧИЙ ПРИСТАВУЧИЙ, ая, ее (разг.). Такой, к-рый постоянно пристает (в 3 знач.), надоедает с чемн. П. мальчуган.
27208 ПРИСТАЛЬНЫЙ ПРИСТАЛЬНЫЙ, ая, ое; лен, льна. Сосредоточенный, напряжённый. П. взгляд. Пристальное внимание. Пристально (нареч.) следить за кем-чемн.

| сущ. пристальность, и, ж.
27209 ПРИСТАНИЩЕ ПРИСТАНИЩЕ, а, ср. Место, к-рое может служить приютом, убежищем. Найти себе п. Последнее п.
27210 ПРИСТАНЬ ПРИСТАНЬ, и, мн. и, ей и (разг.) ей, ж. Место на берегу реки, водоёма, оборудованное для причала судов, лодок, а также небольшой порт на внутренних водных путях. Плавучая п. (дебаркадер). Начальник пристани. Войти в тихую п.

• Тихая пристань место, где можно надолго найти покой, успокоение.

| прил. пристанный, ая, ое и пристанский, ая, ое.
27211 ПРИСТАТЬ ПРИСТАТЬ, ану, анешь; сов.

1. (1 и 2 л. не употр.), к кому-чему. Прикрепиться, плотно прилегая, прилипнуть. К одежде пристала грязь.

2. (1 и 2 л. не употр.), к кому. О заразной болезни: передаться (прост.). Пристала какая-то зараза.

3. к кому. Приступить к комун. с назойливыми разговорами, с просьбами (разг.). П. с расспросами.

4. к кому. Присоединиться, пойти вслед за кемн. Пристала чужая собака.

5. к чему. О судах, плавучих средствах: подойдя к берегу, причалить. П. к берегу, к причалу.

6. пристало, обычно с отриц., с неопр.; безл., кому. Следует, подобает, надлежит (устар.). Не пристало ему так говорить.

7. (1 и 2 л. не употр.), кому. Оказаться соответствующим, подходящим; прийтись к лицу (устар.). Пристала ли мужчине слабость? Эта одежда тебе не пристала.

| несов. приставать, таю, таёшь (к 1, 2, 3, 4 и 5 знач.).

| сущ. приставание, я, ср. (к 3 и 5 знач.).
27212 ПРИСТЕГАТЬ ПРИСТЕГАТЬ, аю, аешь; стёганный; сов., что. Стегая 2, прикрепить. П. ватин.

| несов. пристёгивать, аю, аешь.
27213 ПРИСТЕГНУТЬ ПРИСТЕГНУТЬ, ну, нёшь; стёгнутый; сов.

1. что. Прикрепить застёжкой, а также вообще крепко привязать. П. воротничок. П. ремни.

2. перен., кого-что. Присоединить, добавить (прост.). К двум помощникам третьего пристегнули.

| несов. пристёгивать, аю, аешь.

| прил. пристежной, ая, ое (к 1 знач.). П. капюшон.

| сущ. пристёгивание, я, ср. (к 1 знач.) и пристёжка, и, ж. (к 1 знач.).
27214 ПРИСТОЙНЫЙ ПРИСТОЙНЫЙ, ая, ое; оен, ойна. Вполне отвечающий правилам приличия. Пристойное поведение. Пристойно (нареч.) вести себя.

| сущ. пристойность, и, ж.
27215 ПРИСТРАИВАТЬ ПРИСТРАИВАТЬ 1-2, -СЯ 1-2 см. пристроить 1 - 2, ся 1 - 2.
27216 ПРИСТРАСТИЕ ПРИСТРАСТИЕ, я, ср.

1. Сильная склонность. П. к театру.

2. Предвзятость, предубеждённость по отношению к кому-чемун. П. в суждениях. Судить о комн. с явным пристрастием.

• Допросить с пристрастием (разг.) придирчиво расспросить о чёмн. [в старину о допросе с пытками].
27217 ПРИСТРАСТИТЬ ПРИСТРАСТИТЬ, ащу, астишь; ащённый (ён, ена); сов., кого (что) к чему (разг.). Склонить к занятию чемн., вызвать к нему постоянный интерес. П. к чтению.
27218 ПРИСТРАСТИТЬСЯ ПРИСТРАСТИТЬСЯ, ащусь, астишься; сов., к чему (разг.). Приобрести пристрастие (в 1 знач.), увлечься чемн. П. к рисованию.
27219 ПРИСТРАСТНЫЙ ПРИСТРАСТНЫЙ, ая, ое; тен, тна.

1. Испытывающий пристрастие (в 1 знач.), склонность к чемун. Пристрастен к азартным играм.

2. Несправедливый, основанный на пристрастии (во 2 знач.). Пристрастное отношение. П. экзаменатор. Судить пристрастно (нареч.) о чёмн.

| сущ. пристрастность, и, ж.
27220 ПРИСТРЕЛИТЬ ПРИСТРЕЛИТЬ, елю, елишь; еленный; сов., кого (что).

1. Добить выстрелом. П. раненого зверя.

2. То же, что застрелить (разг.).

| несов. пристреливать, аю, аешь.
27221 ПРИСТРЕЛЯТЬ ПРИСТРЕЛЯТЬ, яю, яешь; елянный; сов., что. Пробными выстрелами определить правильный прицел, наводку. П. орудие. Высота хорошо пристреляна.

| несов. пристреливать, аю, аешь.

| сущ. пристрелка, и, ж.

| прил. пристрельный, ая, ое (спец.) и пристрелочный, ая, ое (спец.). Пристрелочные снаряды. Пристрельный огонь.
27222 ПРИСТРЕЛЯТЬСЯ ПРИСТРЕЛЯТЬСЯ, яюсь, яешься; сов. Пробными выстрелами установить правильный прицел. Батарея пристрелялась.

| несов. пристреливаться, аюсь, аешься.

| сущ. пристрелка, и, ж.

| прил. пристрелочный, ая, ое (спец.).
27223 ПРИСТРОИТЬ ПРИСТРОИТЬ 1, ою, оишь; оенный; сов.

1. что. Построить в дополнение к чемун. П. веранду к дому.

2. кого (что). Поместить, определить, устроить (разг.). П. в ученики. П. к делу.

| несов. пристраивать, аю, аешь.

| сущ. пристраивание, я, ср. и пристройка, и, ж. (к 1 знач.).
27224 ПРИСТРОИТЬ ПРИСТРОИТЬ 2, ою, оишь; оенный; сов., кого-что. Поставить в строй 2 (в 1 знач.) в дополнение к прежде стоявшим. П. второй взвод к первому.

| несов. пристраивать, аю, аешь.
27225 ПРИСТРОИТЬСЯ ПРИСТРОИТЬСЯ 1, оюсь, оишься; сов. (разг.).

1. Поместиться, расположиться гден., около кого-чегон. П. писать на подоконнике.

2. Устроиться, попасть на работу, в какоен. место (обычно удобное, выгодное). П. в канцелярию. Хорошо пристроился.

| несов. пристраиваться, аюсь, аешься.
27226 ПРИСТРОИТЬСЯ ПРИСТРОИТЬСЯ 2, оюсь, оишься; сов. Примкнуть строем 2 (в 1 знач.) в дополнение к прежде стоявшим. П. к первой роте.

| несов. пристраиваться, аюсь, аешься.
27227 ПРИСТРОЙКА ПРИСТРОЙКА, и, ж.

1. см. пристроить 1.

2. Пристроенное помещение, часть здания. Деревянная п.
27228 ПРИСТРОЧИТЬ ПРИСТРОЧИТЬ, очу, очишь и очишь; оченный; сов., что. Пришить (обычно на машинке). П. воротник.

| несов. пристрачивать, аю, аешь.
27229 ПРИСТРУНИТЬ ПРИСТРУНИТЬ, ню, нишь; ненный и ПРИСТРУНИТЬ, ню, нишь; нённый (ён, ена); сов., кого (что) (разг.). Воздействовать на когон. строгостью, сделать строгое внушение. П. шалуна.

| несов. приструнивать, аю, аешь.
27230 ПРИСТУКНУТЬ ПРИСТУКНУТЬ, ну, нешь; утый; сов.

1. Слегка стукнуть обо чтон. (сопровождая этим слова, движение, жест) (разг.). П. каблуком.

2. кого (что). Убить сильным ударом, выстрелом (прост.). П. предателя.

| несов. пристукивать, аю, аешь.
27231 ПРИСТУП ПРИСТУП, а, м.

1. см. приступить.

2. Атака, штурм. Идти на п. Взять приступом.

3. Острое и внезапное проявление признаков болезни. П. малярии. П. кашля. П. астмы.

4. перен. То же, что припадок (во 2 знач.). П. гнева, раздражения.

• Приступу (приступа) нет к кому-чему (разг.) 1) очень дорого, не купишь; 2) то же, что подступа нет к комун.
27232 ПРИСТУПИТЬ ПРИСТУПИТЬ, уплю, упишь; сов.

1. к кому-чему. Подойти, подступить. Враг приступил к крепости. Волны приступили к берегу. П. к комун. с требованиями, просьбами (перен.: настойчиво обратиться).

2. к чему. Начать, приняться за чтон. П. к делу. П. к строительству.

| несов. приступать, аю, аешь.

| сущ. приступ, а, м.
27233 ПРИСТУПИТЬСЯ ПРИСТУПИТЬСЯ, уплюсь, упишься; сов. (разг.). То же, что подступить (во 2 знач.). Так сердит, что не приступишься.

| несов. приступаться, аюсь, аешься.
27234 ПРИСТУПОК ПРИСТУПОК, пка, м. и ПРИСТУПКА, и, ж. (разг.). Ступенька, порожек. Каменный приступок. П. у крыльца.
27235 ПРИСТЫДИТЬ ПРИСТЫДИТЬ см. стыдить.
27236 ПРИСТЫЖЕННЫЙ ПРИСТЫЖЕННЫЙ, ая, ое; ен. Смущённый, выражающий стыд, раскаяние. П. вид. Пристыженно (нареч.) улыбнуться.

| сущ. пристыженность, и, ж.
27237 ПРИСТЯЖКА ПРИСТЯЖКА, и, ж.

1. Запряжка лошадей сбоку от оглобель в помощь коренной. Идти в пристяжке.

2. Лошадь в такой запряжке. Левая п.
27238 ПРИСТЯЖНОЙ ПРИСТЯЖНОЙ, ая, ое. Идущий в пристяжке. Пристяжная лошадь.
27239 ПРИСУДИТЬ ПРИСУДИТЬ, ужу, удишь; уждённый (ён, ена); сов.

1. кого (что) к чему или (разг.) что кому. Приговорить (по суду) к чемун. П. когон. к штрафу или штраф комун.

2. кого-что кому. Вынести судебное решение о передаче кого-чегон. комун. (разг.). П. дом истцу.

3. что кому. Принять решение о выдаче чегон. П. премию.

| несов. присуждать, аю, аешь.

| сущ. присуждение, я, ср.
27240 ПРИСУТСТВЕННЫЙ ПРИСУТСТВЕННЫЙ, ая, ое: 1) присутственный день в нек-рых учреждениях: день рабочей недели, в к-рый сотрудники присутствуют в учреждении; 2) присутственное место (устар.) учреждение, канцелярия.
27241 ПРИСУТСТВИЕ ПРИСУТСТВИЕ, я, ср.

1. см. присутствовать.

2. Нахождение в каком-н. месте.

3. Пребывание, нахождение в какомн. месте в данное время. Ваше п. желательно.

4. Исполнение служебных обязанностей в учреждении (устар.). П. начинается с 10 часов утра.

5. То же, что присутственное место (устар.). Рекрутское п.

• Присутствие духа полное самообладание.

В присутствии кого, в знач. предлога с род. п. при комн. Сказать в присутствии свидетелей.
27242 ПРИСУТСТВОВАТЬ ПРИСУТСТВОВАТЬ, твую, твуешь; несов.

1. (1 и 2 л. не употр.). Иметь место, иметься, наличествовать. В сочинении присутствуют интересные мысли.

2. Быть где-н. в какое-н. время. Депутаты присутствуют в полном составе. П. на заседании. На съезде присутствуют высокие гости. Регистрация присутствующих (сущ.).

| сущ. присутствие, я, ср.
27243 ПРИСУШИТЬ ПРИСУШИТЬ, ушу, ушишь; сов., кого-что (прост.). То же, что приворожить. Присушила парня.
27244 ПРИСУЩИЙ ПРИСУЩИЙ, ая, ее; ущ, кому-чему. Свойственный кому-чемун. С присущим ему добродушием. Присуща подозрительность комун.
27245 ПРИСЧИТАТЬ ПРИСЧИТАТЬ, аю, аешь; итанный; сов., кого-что. Добавить при счёте, подсчёте. П. необходимую сумму.

| несов. присчитывать, аю, аешь.

| сущ. присчитывание, я, ср. и присчёт, а, м.
27246 ПРИСЫЛАТЬ, ПРИСЫЛКА ПРИСЫЛАТЬ, ПРИСЫЛКА см. прислать.
27247 ПРИСЫПАТЬ ПРИСЫПАТЬ, плю, плешь и (разг.) пешь, пет, пем, пете, пят; сыпь; анный; сов.

1. что и чего. Насыпая, добавить. П. крупы.

2. что. Посыпать тонким слоем. П. порошком.

3. что и чего. Насыпать вплотную к чемун. П. песок к забору.

| несов. присыпать, аю, аешь.

| сущ. присыпание, я, ср. и присыпка, и, ж.
27248 ПРИСЫПКА ПРИСЫПКА, и, ж.

1. см. присыпать.

2. Лекарственный порошок, к-рым присыпают больное место.
27249 ПРИСЫХАТЬ ПРИСЫХАТЬ см. присохнуть.
27250 ПРИСЯГА ПРИСЯГА, и, ж. Официальное и торжественное обещание. Военная п. Привести к присяге. Принять присягу.

| прил. присяжный, ая, ое (стар.).
27251 ПРИСЯГАТЬ ПРИСЯГАТЬ, аю, аешь; несов., кому-чему. Давать присягу комун. в чёмн. П. на верность Отечеству. П. знамени.

| сов. присягнуть, ну, нёшь.
27252 ПРИСЯДКА ПРИСЯДКА, и, ж. Приём в пляске с приседанием и попеременным выбрасыванием ног.

| уменьш. присядочка, и, ж.
27253 ПРИСЯЖНЫЙ ПРИСЯЖНЫЙ, ая, ое.

1. см. присяга.

2. Всегдашний, постоянный (разг. шутл.). П. остряк.

3. присяжный, ого, м. То же, что присяжный заседатель. Суд присяжных.

• Присяжные заседатели выборные лица, участвующие в судебном разбирательстве и выносящие решение о виновности или невиновности подсудимого (в уголовном процессе), либо о наличии или отсутствии спорного факта (в гражданском процессе). Старшина присяжных заседателей.

Присяжный поверенный в царской России: то же, что адвокат.
27254 ПРИТАИТЬСЯ ПРИТАИТЬСЯ, аюсь, аишься; сов. Спрятаться и притихнуть. П. в углу.

| несов. притаиваться, аюсь, аешься.
27255 ПРИТАЛИТЬ ПРИТАЛИТЬ, лю, лишь; ленный; сов., что. Сшить или ушить (одежду) по талии. Приталенный пиджак.

| несов. приталивать, аю, аешь.
27256 ПРИТАНЦОВЫВАТЬ ПРИТАНЦОВЫВАТЬ, аю, аешь; несов. (разг.). Идти танцуя, а также делать движения, подобные танцу.
27257 ПРИТАПТЫВАТЬ ПРИТАПТЫВАТЬ 1, аю, аешь; несов. (разг.). То же, что притопывать.
27258 ПРИТАПТЫВАТЬ ПРИТАПТЫВАТЬ 2 , СЯ см. притоптать, ся.
27259 ПРИТАЧАТЬ ПРИТАЧАТЬ, аю, аешь; ачанный; сов., что (спец.). Пришить тачая. П. голенище.

| несов. притачивать, аю, аешь.

| сущ. притачивание, я, ср. и притачка, и, ж.
27260 ПРИТАЩИТЬ ПРИТАЩИТЬ, ащу, ащишь; ащенный; сов.

1. кого-что. Таща, доставить кудан. П. бревно.

2. кого (что). Привести или привезти насильно, против воли (разг.). Зачем ты притащил меня на эту свадьбу?

| несов. притаскивать, аю, аешь.
27261 ПРИТАЩИТЬСЯ ПРИТАЩИТЬСЯ, ащусь, ащишься; сов.

1. Прийти, медленно, с трудом передвигаясь (разг.). Еле притащился домой.

2. Прийти, явиться (прост. неодобр.). Его не звали, а он притащился.

| несов. притаскиваться, аюсь, аешься.
27262 ПРИТВОР ПРИТВОР, а, м. Входное (вслед за папертью) помещение с западной стороны церкви. В притворе храма.
27263 ПРИТВОРА ПРИТВОРА, ы, м. и ж. (разг.). То же, что притворщик.
27264 ПРИТВОРИТЬ ПРИТВОРИТЬ, орю, оришь; оренный; сов., что. Затворить, обычно неплотно или тихо, осторожно. П. за собой дверь.

| несов. притворять, яю, яешь.
27265 ПРИТВОРИТЬСЯ ПРИТВОРИТЬСЯ 1 (орюсь, оришься, 1 и 2 л. не употр.), орится; сов. Затвориться, обычно неплотно или тихо. Дверь притворилась.

| несов. притворяться (яюсь, яешься, 1 и 2 л. не употр.), яется.
27266 ПРИТВОРИТЬСЯ ПРИТВОРИТЬСЯ 2, рюсь, ришься; сов. Принять какойн. вид с целью ввести в заблуждение, повести себя неискренне. П. больным. П. равнодушным.

| несов. притворяться, яюсь, яешься.
27267 ПРИТВОРНЫЙ ПРИТВОРНЫЙ, ая, ое; рен, рна. Обманно выдаваемый за истинное или искреннее. Притворные слёзы. Притворное равнодушие. Притворно (нареч.) сочувствовать.

| сущ. притворность, и, ж.
27268 ПРИТВОРСТВО ПРИТВОРСТВО, а, ср. Поведение того, кто притворяется 2.
27269 ПРИТВОРЩИК ПРИТВОРЩИК, а, м. Человек, к-рый притворяется 2.

| ж. притворщица, ы.

| прил. притворщицкий, ая, ое.
27270 ПРИТЕКАТЬ ПРИТЕКАТЬ см. притечь.
27271 ПРИТЕРЕТЬ ПРИТЕРЕТЬ, тру, трёшь; тёр, тёрла; тёрший; тёртый; терев и тёрши; сов., что. Трением, шлифовкой плотно пригнать, присоединить к чемун. П. поверхности деталей.

| несов. притирать, аю, аешь.

| сущ. притирание, я, ср. и притирка, и, ж.

| прил. притирочный, ая, ое. П. станок.
27272 ПРИТЕРЕТЬСЯ ПРИТЕРЕТЬСЯ, трусь, трёшься; тёрся, тёрлась; тёршийся; тёршись; сов.

1. (1 и 2 л. не употр.). Плотно присоединиться в результате пригонки, шлифовки, трения. Поверхности деталей притёрлись.

2. перен., к кому-чему. Приспособиться, прижиться (прост.). П. к новой обстановке.

| несов. притираться, аюсь, аешься.

| сущ. притирание, я, ср. (к 1 знач.) и притирка, и, ж.
27273 ПРИТЕРПЕТЬСЯ ПРИТЕРПЕТЬСЯ, терплюсь, терпишься; сов., к кому-чему (разг.). Привыкнуть к чемун. неприятному. П. к боли.
27274 ПРИТЕСНЕНИЕ ПРИТЕСНЕНИЕ, я, ср.

1. см. притеснить.

2. Несправедливое ограничение, стеснение свободы. Терпеть притеснения и обиды.
27275 ПРИТЕСНИТЕЛЬ ПРИТЕСНИТЕЛЬ, я, м. (книжн.). Тот, кто притесняет когон., угнетатель.

| ж. притеснительница, ы.
27276 ПРИТЕСНИТЬ ПРИТЕСНИТЬ, ню, нишь; нённый (ён, ена); сов., кого-что. Угнетая, грубо стеснить; ограничить в правах и действиях.

| несов. притеснять, яю, яешь.

| сущ. притеснение, я, ср.

| прил. притеснительный, ая, ое (устар.).
27277 ПРИТЕЧЬ ПРИТЕЧЬ (еку, ечёшь, 1 и 2 л. ед. не употр.), ечёт, ечём, ёчете, екут; ёк, екла; ёкший; ёкши; сов.

1. О текущем: появиться гден. Притёкшие струи.

2. перен. Появиться, поступить кудан. во множестве (устар. и высок.). Толпы народа притекли на площадь.

| несов. притекать, ает.

| сущ. приток, а, м.

| прил. приточный, ая, ое (к 1 знач.; спец.). Приточные воды.
27278 ПРИТЁРТЫЙ ПРИТЁРТЫЙ, ая, ое. Плотно подогнанный к чемун. трением, шлифовкой. Притёртая деталь. Притёртая пробка (стеклянная шероховатая пробка, плотно входящая в горлышко сосуда).
27279 ПРИТИРАТЬ ПРИТИРАТЬ, аю, аешь; несов.

1. см. притереть.

2. кого-что. Слегка втирать во чтон. П. лицо кремом.

| сущ. притирание, я, ср.
27280 ПРИТИСНУТЬ ПРИТИСНУТЬ, ну, нешь; утый; сов., кого-что (разг.). Сильно придавить, прижать. П. когон. в толпе. П. к стене.

| несов. притискивать, аю, аешь.
27281 ПРИТИХНУТЬ ПРИТИХНУТЬ, ну, нешь; их, ихла; ихший; ихши и ихнув; сов.

1. (1 и 2 л. не употр.). Стать тихим (в 1, 2 и 3 знач.), тише. Звуки притихли. Лес притих. Движение на улицах притихло.

2. Перестать шуметь, начать вести себя спокойнее, сдержаннее. Дети притихли.

| несов. притихать, аю, аешь.
27282 ПРИТКНУТЬ ПРИТКНУТЬ, ну, нёшь; приткнутый; сов., что (разг.). Наскоро, кое-как прикрепить или поместить, положить. П. чемодан в угол.

| несов. притыкать, аю, аешь.
27283 ПРИТКНУТЬСЯ ПРИТКНУТЬСЯ, нусь, нёшься; сов. (разг.). То же, что примоститься. П. на краешке стула.

| несов. притыкаться, аюсь, аешься.
27284 ПРИТОК ПРИТОК, а, м.

1. см. притечь.

2. кого-чего. Поступление чегон. кудан. в большом количестве, прилив (во 2 знач.). П. свежего воздуха в помещение. П. сил, средств. П. посетителей.

3. Река, впадающая в другую реку или в озеро. Притоки Волги.

| прил. приточный, ая, ое (к 3 знач.).
27285 ПРИТОЛОКА ПРИТОЛОКА, и, ж. Верхний брус в дверном проёме. Под притолоку ростом ктон. (очень высок).

| прил. притолочный, ая, ое.
27286 ПРИТОМ ПРИТОМ, союз. Вместе с тем, к тому же, в добавление к тому. Умён, п. очень добр.

• И притом, союз то же, что притом. Отличный работник, и притом общественник.

Притом ещё (и притом ещё, а притом ещё, да притом ещё), союз то же, что притом. Умён, притом ещё очень добр.
27287 ПРИТОМИТЬ ПРИТОМИТЬ, млю, мишь; млённый (ён, ена); сов., кого (что) (прост.). То же, что утомить. П. коней.
27288 ПРИТОМИТЬСЯ ПРИТОМИТЬСЯ, млюсь, мишься; сов. (прост.). То же, что утомиться. П. от ходьбы.
27289 ПРИТОН ПРИТОН, а, м. Место тайных преступных сборищ. Воровской п. П. разврата.
27290 ПРИТОПНУТЬ ПРИТОПНУТЬ, ну, нешь; сов. Топнуть слегка или в такт чемун. П. каблучком.

| несов. притоптывать, аю, аешь и притопывать, аю, аешь.
27291 ПРИТОПТАТЬ ПРИТОПТАТЬ, опчу, опчешь; оптанный; сов., что. Примять ногами. П. траву.

| несов. притаптывать, аю, аешь.
27292 ПРИТОПТАТЬСЯ ПРИТОПТАТЬСЯ (опчусь, опчешься, 1 и 2 л. не употр.), опчется; сов. Примяться от хождения. Трава притопталась.

| несов. притаптываться (аюсь, аешься, 1 и 2 л. не употр.), ается.
27293 ПРИТОРГОВАТЬ ПРИТОРГОВАТЬ см. торговать.
27294 ПРИТОРМОЗИТЬ ПРИТОРМОЗИТЬ, ожу, озишь; ожённый (ён, ена); сов., что (разг.). Немного затормозить. П. машину. П. на повороте.

| несов. притормаживать, аю, аешь.
27295 ПРИТОРНЫЙ ПРИТОРНЫЙ, ая, ое; рен, рна.

1. Слишком сладкий. П. вкус. П. сироп.

2. Сладковато-пряный. П. запах резеды. Приторные духи.

3. перен. Излишне любезный, слащаво-сентиментальный. Приторная улыбка.

| сущ. приторность, и, ж.
27296 ПРИТОРОЧИТЬ ПРИТОРОЧИТЬ, очу, очишь; оченный; сов., что. Привязать ремнями, тороками (к седлу). П. тюки.

| несов. приторачивать, аю, аешь.
27297 ПРИТОЧНЫЙ ПРИТОЧНЫЙ см. притечь и приток.
27298 ПРИТРОНУТЬСЯ ПРИТРОНУТЬСЯ, нусь, нешься; сов., к кому-чему. Слегка дотронуться, коснуться кого-чегон. П. к руке. Не притронулся к обеду (совсем не ел).

| несов. притрагиваться, аюсь, аешься. К моим вещам не притрагивайся! (не смей их брать, трогать).
27299 ПРИТУЛИТЬСЯ ПРИТУЛИТЬСЯ, люсь, лишься; сов. (разг.). Устроиться, улечься или усесться гден. в укромном или неудобном месте. П. в уголке.

| несов. притуляться, яюсь, яешься.
27300 ПРИТУПИТЬ ПРИТУПИТЬ, уплю, упишь; упленный и уплённый (ён, ена); сов., что.

1. Немного затупить. П. нож.

2. перен. Ослабить, сделать менее восприимчивым. П. память. П. внимание.

| несов. притуплять, яю, яешь.

| сущ. притупление, я, ср.
27301 ПРИТУПИТЬСЯ ПРИТУПИТЬСЯ (уплюсь, упишься, 1 и 2 л. не употр.), упится; сов.

1. Немного затупиться. Лезвие притупилось. Когти притупились.

2. перен. Ослабеть, стать менее восприимчивым. Память притупилась. Зрение притупилось.

| несов. притупляться (яюсь, яешься, 1 и 2 л. не употр.), яется.

| сущ. притупление, я, ср.
27302 ПРИТУШИТЬ ПРИТУШИТЬ, ушу, ушишь; ушенный; сов., что.

1. Ослабить, убавить (свет, огонь), а также загасить, потушить. П. фитилёк. П. сигарету. П. костёр.

2. перен. Приглушить, ослабить. П. звук. П. яркие краски.
27303 ПРИТЧА ПРИТЧА, и, ж.

1. В религиозной и старой дидактической литературе: краткий иносказательный поучительный рассказ. Евангельская п. П. о блудном сыне.

2. перен. О непонятном, труднообъяснимом явлении, событии (разг.). Что за п.?

• Притча во языцех (книжн., обычно ирон.) предмет общих разговоров.

| прил. притчевый, ая, ое (спец.).
27304 ПРИТЫКАТЬ ПРИТЫКАТЬ см. приткнуть.
27305 ПРИТЯГАТЕЛЬНЫЙ ПРИТЯГАТЕЛЬНЫЙ, ая, ое; лен, льна (книжн.). Привлекающий к себе, возбуждающий интерес. Притягательная сила искусства.

| сущ. притягательность, и, ж.
27306 ПРИТЯЖАТЕЛЬНЫЙ ПРИТЯЖАТЕЛЬНЫЙ, ая, ое. В грамматике: выражающий принадлежность кому-чемун. Притяжательные местоимения (мой, твой, наш, ваш, свой). Притяжательные прилагательные (напр., сестрин, отцов).

| сущ. притяжательность, и, ж. Суффиксы со значением притяжательности (напр., ин, ов).
27307 ПРИТЯЖЕНИЕ ПРИТЯЖЕНИЕ, я, ср. Физическое явление тяготения тел друг к другу. Закон земного притяжения.
27308 ПРИТЯЗАНИЕ ПРИТЯЗАНИЕ, я, ср. (книжн.).

1. Стремление получить чтон., предъявление своих прав на чтон. П. на наследство.

2. Необоснованное стремление добиться признания, одобрения. Притязания на учёность.
27309 ПРИТЯЗАТЕЛЬНЫЙ ПРИТЯЗАТЕЛЬНЫЙ, ая, ое; лен, льна (устар.). То же, что требовательный (во 2 знач.). П. тон.

| сущ. притязательность, и, ж.
27310 ПРИТЯЗАТЬ ПРИТЯЗАТЬ, аю, аешь; несов., на кого-что (книжн.). Иметь притязание. П. на первое место. П. на остроумие.
27311 ПРИТЯНУТЬ ПРИТЯНУТЬ, яну, янешь; янутый; сов.

1. кого-что. Тягой приблизить, таща, придвинуть. П. лодку к берегу.

2. перен., кого-что. Привлечь без достаточных оснований, искусственным путём (разг.). Этот аргумент явно притянут.

3. кого (что). Привлечь к ответу (прост.). П. за мошенничество.

| несов. притягивать, аю, аешь.
27312 ПРИУГОТОВИТЬ ПРИУГОТОВИТЬ, влю, вишь; вленный; сов., что (устар.). То же, что приготовить (в 3 знач.). Счастливое будущее приуготовлено комун.

| несов. приуготовлять, яю, яешь.
27313 ПРИУДАРИТЬ ПРИУДАРИТЬ, рю, ришь; сов. (прост.).

1. Начать делать чтон. быстрее, поднажать. Надо п., а то опоздаем.

2. за кем. Начать ухаживать, волочиться. П. за соседкой.

| несов. приударять, яю, яешь.
27314 ПРИУКРАСИТЬ ПРИУКРАСИТЬ, ашу, асишь; ашенный; сов.

1. кого-что. Слегка украсить (разг.). П. свой наряд.

2. кого-что. Представить в лучшем виде, чем есть на самом деле. П. чьин. успехи.

3. что. Преувеличить в своём рассказе чтон. положительное, прибавить (в 5 знач.). Его рассказ явно приукрашен.

| несов. приукрашивать, аю, аешь и приукрашать, аю, аешь.

| возвр. приукраситься, ашусь, асишься (к 1 знач.); несов. приукрашаться, аюсь, аешься и приукрашиваться, аюсь, аешься.

| сущ. приукрашивание, я, ср. (к 1 и 3 знач.) и приукрашение, я, ср. (к 1 и 3 знач.; устар.).
27315 ПРИУМЕНЬШИТЬ ПРИУМЕНЬШИТЬ, шу, шишь; шенный (книжн.) и (устар.) ПРИУМЕНЬШИТЬ, шу, шишь; шённый (ён, ена); сов., что. То же, что преуменьшить.

| несов. приуменьшать, аю, аешь.

| сущ. приуменьшение, я, ср.
27316 ПРИУМНОЖИТЬ ПРИУМНОЖИТЬ, жу, жишь; женный; сов., что (книжн.). То же, что преумножить.

| несов. приумножать, аю, аешь.

| сущ. приумножение, я, ср.
27317 ПРИУМНОЖИТЬСЯ ПРИУМНОЖИТЬСЯ (жусь, жишься, 1 и 2 л. ед. не употр.), жится; сов. (книжн.). То же, что преумножиться.

| несов. приумножаться (аюсь, аешься, 1 и 2 л. ед. не употр.), ается.

| сущ. приумножение, я, ср.
27318 ПРИУМОЛКНУТЬ ПРИУМОЛКНУТЬ, ну, нешь; молк и молкнул, молкла; молкший и молкнувший; молкнув и молкши; сов. Замолкнуть на время, притихнуть. Птицы приумолкли. Разговоры приумолкли.

| несов. приумолкать, аю, аешь.
27319 ПРИУНЫТЬ ПРИУНЫТЬ, буд. вр. не употр.; ныл, ныла; сов. (разг.). Впасть в уныние. П. после неудачи.

| несов. приунывать, аю, аешь.
27320 ПРИУРОЧИТЬ ПРИУРОЧИТЬ, чу, чишь; ченный; сов., что к чему. Отнести к какомун. сроку. П. отъезд к весне.

| несов. приурочивать, аю, аешь.
27321 ПРИУСАДЕБНЫЙ ПРИУСАДЕБНЫЙ, ая, ое. Находящийся при доме, при усадьбе. П. участок земли.
27322 ПРИУСТАТЬ ПРИУСТАТЬ, ану, анешь; сов. (разг.). Немного устать. В походе приустали.
27323 ПРИУТИХНУТЬ ПРИУТИХНУТЬ, ну, нешь; их, ихла; ихший; ихши и ихнув; сов. (разг.). То же, что притихнуть. Ветер приутих. Дети приутихли.

| несов. приутихать, аю, аешь.
27324 ПРИУЧИТЬ ПРИУЧИТЬ, учу, учишь; ученный; сов., кого (что) к кому-чему и с неопр. Заставить привыкнуть к кому-чемун., научить чемун., выработать навык. П. к порядку. П. медвежонка к людям. П. регулярно заниматься.

| несов. приучать, аю, аешь.

| возвр. приучиться, учусь, учишься; несов. приучаться, аюсь, аешься.

| сущ. приучение, я, ср.
27325 ПРИФРАНТИТЬСЯ ПРИФРАНТИТЬСЯ, нчусь, нтишься; сов. (разг.). Франтовато одеться, принарядиться. П. для гостей.
27326 ПРИФРОНТОВОЙ ПРИФРОНТОВОЙ, ая, ое. Находящийся вблизи фронта, примыкающий к линии фронта. Прифронтовая полоса.
27327 ПРИХВАРЫВАТЬ ПРИХВАРЫВАТЬ, аю, аешь; несов. (разг.). Часто хворать, недомогать. К старости начал п.
27328 ПРИХВАСТНУТЬ ПРИХВАСТНУТЬ, ну, нёшь; сов. (разг.). Немного, слегка похвастаться. Любит п.

| несов. прихвастывать, аю, аешь.
27329 ПРИХВАТИТЬ ПРИХВАТИТЬ, ачу, атишь; аченный; сов.

1. кого-что. Схватив, сжать. П. драчуна за локти.

2. кого-что. Застать, застигнуть (разг.). Путников прихватила метель.

3. кого-что. Взять с собой (разг.). П. еды на дорогу.

4. что или чего. Достать, приобрести (разг.). П. денег в долг.

5. что. Прикрепить, закрепить слегка или наскоро (разг.). П. чемодан ремнём. П. оторвавшийся карман.

6. (1 и 2 л. не употр.), что. Повредить морозом, а также вообще подморозить, заморозить (разг.). Цветы прихватило (безл.) заморозками. Прудок прихвачен льдом.

7. (1 и 2 л. не употр.), кого-что. О боли, болезни: внезапно поразить (прост.). Живот прихватило (безл.).

| несов. прихватывать, аю, аешь.
27330 ПРИХВОРНУТЬ ПРИХВОРНУТЬ, ну, нёшь; сов. (разг.). Заболеть несильно, ненадолго.
27331 ПРИХВОСТЕНЬ ПРИХВОСТЕНЬ, тня, м. (презр.). То же, что подхалим. Фашистский п.
27332 ПРИХЛЕБАТЕЛЬ ПРИХЛЕБАТЕЛЬ, я, м.

1. То же, что подхалим (презр.).

2. Человек, к-рый ест чужой хлеб, дармоед (устар. пренебр.).

| ж. прихлебательница, ы.

| прил. прихлебательский, ая, ое.
27333 ПРИХЛЕБАТЕЛЬСТВО ПРИХЛЕБАТЕЛЬСТВО, а, ср. (презр.). Поведение прихлебателя.

| прил. прихлебательский, ая, ое.
27334 ПРИХЛЁБЫВАТЬ ПРИХЛЁБЫВАТЬ, аю, аешь; несов., что (разг.). Пить небольшими глотками. П. чай с блюдечка.

| однокр. прихлебнуть, ну, нёшь.
27335 ПРИХЛОПНУТЬ ПРИХЛОПНУТЬ, ну, нешь; утый; сов.

1. Слегка хлопнуть, ударить. П. в ладоши (тихонько хлопнуть, а также сопроводить чтон. хлопком). П. ладонью чтон. (хлопнув по чемун., прикрыть).

2. что. Закрыть, затворить, хлопнув (разг.). П. дверь.

3. кого-что. Придавить или прищемить, хлопнув, ударив (разг.). П. палец дверью, молотком.

4. кого (что). Убить, умертвить (прост.). Свои же дружки его прихлопнули.

5. кого-что. Прекратить существование чегон., закрыть (прост.). Пора п. эту шайку.

| несов. прихлопывать, аю, аешь.
27336 ПРИХЛЫНУТЬ ПРИХЛЫНУТЬ (ну, нешь, 1 и 2 л. не употр.), нет; сов. Хлынув, приблизиться. Прихлынули волны. Прихлынула толпа. Прихлынут воспоминания (перен.).
27337 ПРИХОД ПРИХОД 1, а, м.

1. см. прийти.

2. Поступление сумм, товаров. П. превышает расход. Записать в п. (в соответствующую графу бухгалтерской книги).

| прил. приходный, ая, ое. Приходная ведомость. Приходная касса.
27338 ПРИХОД ПРИХОД 2, а, м. Низшая церковно-административная единица, церковь с причтом и содержащая их церковная община (прихожане). Каков поп, таков и п. (посл.).

| прил. приходский, ая, ое. Приходское училище, приходская школа (в России до революции: начальная сельская школа).
27339 ПРИХОДИТЬ ПРИХОДИТЬ см. прийти.
27340 ПРИХОДИТЬСЯ ПРИХОДИТЬСЯ, ожусь, одишься; несов.

1. см. прийтись.

2. кем кому. Быть с кемн. в какомн. родстве. П. дядей комун.

3. приходится. В сочетаниях «раз на раз», «день на день», «год на год» и под., обычно с отриц.: быть сходным, одинаковым, совпадать (разг.).
27341 ПРИХОДОВАТЬ ПРИХОДОВАТЬ, дую, дуешь; несов., что. Записывать в графу прихода 1.

| сов. заприходовать, дую, дуешь; анный и оприходовать, дую, дуешь; анный.
27342 ПРИХОДОРАСХОДНЫЙ ПРИХОДО-РАСХОДНЫЙ, ая, ое. С записями прихода 1 и расхода (спец.). Приходо-расходные книги.
27343 ПРИХОДЯЩИЙ ПРИХОДЯЩИЙ, ая, ее. Являющийся кудан. на время для исполнения какихн. обязанностей, для лечения. Приходящая няня. Приходящие больные.
27344 ПРИХОЖАНИН ПРИХОЖАНИН, а, мн. ане, ан, м. Верующий, принадлежащий к какомун. приходу 2.

| ж. прихожанка, и.
27345 ПРИХОЖАЯ ПРИХОЖАЯ, ей, ж. То же, что передняя. Снять пальто в прихожей.
27346 ПРИХОРАШИВАТЬ ПРИХОРАШИВАТЬ, аю, аешь; несов., кого-что (разг.). Стараться придать кому-чемун. нарядный вид.

| сов. прихорошить, шу, шишь.

| возвр. прихорашиваться, аюсь, аешься; сов. прихорошиться, шусь, шишься.

| сущ. прихорашивание, я, ср.
27347 ПРИХОТЛИВЫЙ ПРИХОТЛИВЫЙ, ая, ое; ив.

1. Капризный, с прихотями, причудами. Прихотливая девица. П. вкус.

2. Причудливый, затейливый. П. узор. Прихотливая фантазия.

| сущ. прихотливость, и, ж.
27348 ПРИХОТЬ ПРИХОТЬ, и, ж. Капризное желание, причуда. Исполнять чьин. прихоти.
27349 ПРИХРАМЫВАТЬ ПРИХРАМЫВАТЬ, аю, аешь; несов. Слегка хромать. П. на правую ногу.

| сущ. прихрамывание, я, ср.
27350 ПРИЦЕЛ ПРИЦЕЛ, а, м.

1. Прибор, механизм для наведения огнестрельного или ракетного оружия на цель. Артиллерийский, стрелковый п. Оптический, лазерный, радиолокационный п.

2. Наводка на цель, прицеливание. Линия прицела. Взять (брать) на п. кого-чтон. (прицелиться в кого-чтон.; также перен.: обратить особое внимание на кого-чтон., взять под наблюдение; разг.). Дальний, далёкий п., с дальним, далёким прицелом (перен.: об отдалённой, обычно скрываемой цели, замыслах, планах).

| прил. прицельный, ая, ое. Прицельное приспособление.
27351 ПРИЦЕЛИТЬСЯ ПРИЦЕЛИТЬСЯ, люсь, лишься; сов.

1. Навести на цель (орудие, оружие). П. в зверя.

2. перен. Приготовиться сделать чтон., нацелиться (разг.).

| несов. прицеливаться, аюсь, аешься.

| сущ. прицеливание, я, ср. (к 1 знач.).

| прил. прицельный, ая, ое (к 1 знач.). Прицельное расстояние. П. огонь (по цели).
27352 ПРИЦЕНИТЬСЯ ПРИЦЕНИТЬСЯ, енюсь, енишься; сов., к кому-чему (разг.). Собираясь купить, спросить о цене. П. к товару.

| несов. прицениваться, аюсь, аешься и приценяться, яюсь, яешься.
27353 ПРИЦЕП ПРИЦЕП, а, м. Повозка (вагон, платформа, а также орудие на лафете), прицепляемая к самодвижущемуся транспортному средству. Трактор с прицепом.
27354 ПРИЦЕПИТЬ ПРИЦЕПИТЬ, цеплю, цепишь; цепленный; сов., что.

1. Сцепив, присоединить, прикрепить. П. вагон к поезду.

2. Приколоть или привесить, зацепив (разг.). П. значок. П. бант.

| несов. прицеплять, яю, яешь.

| сущ. прицепка, и, ж. (к 1 знач.).

| прил. прицепной, ая, ое. П. вагончик. П. инвентарь.
27355 ПРИЦЕПИТЬСЯ ПРИЦЕПИТЬСЯ, цеплюсь, цепишься; сов.

1. Плотно зацепившись, повиснуть. П. за крючок. К рукаву прицепился репейник.

2. перен. То же, что придраться (прост. неодобр.). П. к пустяку.

3. перен. То же, что пристать (в 3 знач.) (прост. неодобр.). Прохожий прицепился с разговорами.

| несов. прицепляться, яюсь, яешься.
27356 ПРИЦЕПКА ПРИЦЕПКА, и, ж.

1. см. прицепить.

2. То же, что придирка (прост. неодобр.). Вечные прицепки с твоей стороны.
27357 ПРИЦЕПЩИК ПРИЦЕПЩИК, а, м. Работник, обслуживающий прицепное устройство, орудие. П. вагонеток.

| ж. прицепщица, ы.
27358 ПРИЧАЛ ПРИЧАЛ, а, м.

1. см. причалить.

2. Место у берега, оборудованное для стоянки и обслуживания судов, для причаливания лодок. Катер стоит у причала.

3. Верёвка, канат для причаливания. Бросить, подать, закрепить п.

| прил. причальный, ая, ое.
27359 ПРИЧАЛИТЬ ПРИЧАЛИТЬ, лю, лишь; ленный; сов.

1. что. Подведя к берегу (к земле), привязать (судно, дирижабль).

2. О судах, дирижаблях, космических кораблях: подойти, пристать.

| несов. причаливать, аю, аешь.

| сущ. причал, а, м. и причаливание, я, ср.

| прил. причальный, ая, ое.
27360 ПРИЧАСТИЕ ПРИЧАСТИЕ 1, я, ср. В грамматике: форма глагола, обладающая наряду с категориями глагола (время, залог, вид) категориями прилагательного (род, падеж). Действительное п. Страдательное п.

| прил. причастный, ая, ое. П. оборот.
27361 ПРИЧАСТИЕ ПРИЧАСТИЕ 2, я, ср.

1. То же, что причащение.

2. Символизирующее кровь и тело Иисуса Христа вино в чаше с кусочками просвиры, принимаемые верующими во время церковного обряда причащения.
27362 ПРИЧАСТИТЬ ПРИЧАСТИТЬ, ащу, астишь; ащённый (ён, ена); сов., кого (что). У христиан: совершить над кемн. обряд причащения.

| несов. причащать, аю, аешь.
27363 ПРИЧАСТИТЬСЯ ПРИЧАСТИТЬСЯ, ащусь, астишься; сов. У христиан: исполнить обряд причащения, принять причастие 2 (во 2 знач.). П. святых тайн. П. и исповедаться. П. перед смертью.

| несов. причащаться, аюсь, аешься.
27364 ПРИЧАСТНЫЙ ПРИЧАСТНЫЙ 1, ая, ое; тен, тна, к чему (книжн.). Имеющий непосредственное отношение, касательство к чемун. Человек, причастный к журналистике. Он к этому делу не причастен.

| сущ. причастность, и, ж.
27365 ПРИЧАСТНЫЙ ПРИЧАСТНЫЙ 2 см. причастие 1.
27366 ПРИЧАЩЕНИЕ ПРИЧАЩЕНИЕ, я, ср. Христианское таинство принятия причастия 2 (во 2 знач.).
27367 ПРИЧЕСАТЬ ПРИЧЕСАТЬ, ешу, ешешь; чёсанный; сов.

1. кого-что. Пригладить (волосы), придать волосам форму стрижкой, завивкой, укладкой. П. голову. П. ребёнка. П. по моде.

2. перен., что. Сгладить, упорядочить (изложение, стиль) (разг.). Причёсанная фраза.

| несов. причёсывать, аю, аешь.

| возвр. причесаться, ешусь, ешешься (к 1 знач.); несов. причёсываться, аюсь, аешься.

| сущ. причёсывание, я, ср. и причёска, и, ж. (к 1 знач.).
27368 ПРИЧЕСТЬ ПРИЧЕСТЬ, чту, чтёшь; чёл, чла; чтённый (ён, ена); чтя; сов.

1. что к чему. То же, что присчитать (прост.). П. проценты к вкладу.

2. кого-что к кому-чему. То же, что причислить (в 3 знач.) (устар.). П. к числу лучших.

| несов. причитывать, аю, аешь (к 1 знач.).
27369 ПРИЧЕТНИК ПРИЧЕТНИК, а, м. Низший служитель в православной церкви.

| прил. причетнический, ая, ое.
27370 ПРИЧЁМ ПРИЧЁМ, союз. То же, что притом.

• И причём, союз то же, что притом.

Причём ещё (и причём ещё), союз то же, что притом. Неправ, причём ещё спорит.
27371 ПРИЧЁСКА ПРИЧЁСКА, и, ж.

1. см. причесать.

2. Форма, придаваемая волосам стрижкой, расчёсыванием, завивкой, укладкой. Модная п.
27372 ПРИЧИНА ПРИЧИНА, ы, ж.

1. Явление, вызывающее, обусловливающее возникновение другого явления. П. пожара. П. спешки в том, что не хватает времени.

2. Основание, предлог для какихн. действий. Уважительная п. Смеяться без причины.

• По причине чего, в знач. предлога с род. п. вследствие чегон., из-за чегон., благодаря чемун. Не работал по причине болезни.

По причине того что, по той причине что, союз (книжн.) из-за того что.

По той простой причине что (разг.) из-за того что, потому что, именно поэтому.
27373 ПРИЧИНДАЛЫ ПРИЧИНДАЛЫ, ов (разг. шутл.). Чьин. вещи, предметы. Забирай свои п. и уходи.
27374 ПРИЧИНИТЬ ПРИЧИНИТЬ, ню, нишь; нённый (ён, ена); сов., что. Произвести, послужить причиной чегон. (неприятного). П. боль, огорчения. П. убытки.

| несов. причинять, яю, яешь.
27375 ПРИЧИННОСТЬ ПРИЧИННОСТЬ, и, ж. В философии: взаимная связь явлений, в возникновении и развитии к-рых одно служит причиной, а другое следствием, одно порождается другим, каузальность.
27376 ПРИЧИННЫЙ ПРИЧИННЫЙ, ая, ое (книжн.). Связанный отношениями причинности, выражающий причинность. Причинная связь явлений.
27377 ПРИЧИСЛИТЬ ПРИЧИСЛИТЬ, лю, лишь; ленный; сов.

1. что к чему. Прибавить при подсчёте. П. поступление к имеющейся сумме.

2. кого (что) к кому-чему. Назначить кудан. для несения службы. П. к охране.

3. кого-что к кому-чему. Отнести к числу кого-чегон. П. к выдающимся учёным. П. к лику святых.

| несов. причислять, яю, яешь.

| сущ. причисление, я, ср.
27378 ПРИЧИТАНИЕ ПРИЧИТАНИЕ, я, ср.

1. см. причитать.

2. Старинный народный обрядовый плач (во 2 знач.). Свадебные причитания.
27379 ПРИЧИТАТЬ ПРИЧИТАТЬ, аю, аешь; несов.

1. Плакать, приговаривая, жалуясь на чтон.

2. Исполнять обрядовый плач (во 2 знач.). П. по покойнику (над покойником).

| сущ. причитание, я, ср.
27380 ПРИЧИТАТЬСЯ ПРИЧИТАТЬСЯ (аюсь, аешься, 1 и 2 л. не употр.), ается; несов.

1. кому. Подлежать уплате за чтон. Ему причитается сто рублей.

2. причитается, безл., с кого. О том, кто должен когон. отблагодарить, угостить, отметить какоен. приятное событие (разг. шутл.). Ты премию получил, с тебя причитается!
27381 ПРИЧИТЫВАТЬ ПРИЧИТЫВАТЬ см. причесть.
27382 ПРИЧМОКНУТЬ ПРИЧМОКНУТЬ, ну, нешь; сов. Произвести короткий чмокающий звук губами. П. от удовольствия.

| несов. причмокивать, аю, аешь. Ребёнок сосёт, причмокивая.

| сущ. причмокивание, я, ср.
27383 ПРИЧТ ПРИЧТ, а, м. Служители и певчие в православной церкви [первонач. исключая священника]. Явился со всем причтом (перен.: со всем своим окружением; разг. шутл.).

| прил. причтовый, ая, ое.
27384 ПРИЧУДА ПРИЧУДА, ы, ж.

1. Странный каприз, чудачество. Детские причуды. У старых людей свои причуды.

2. перен. Неожиданное, странное явление. Причуды природы. Причуды северного лета.
27385 ПРИЧУДИТЬСЯ ПРИЧУДИТЬСЯ см. чудиться.
27386 ПРИЧУДЛИВЫЙ ПРИЧУДЛИВЫЙ, ая, ое; ив.

1. Вычурный, замысловатый. П. наряд.

2. Капризный, с причудами (разг.). П. старик.

| сущ. причудливость, и, ж.
27387 ПРИЧУДНИК ПРИЧУДНИК, а, м. (разг.). Человек с причудами.

| ж. причудница, ы.
27388 ПРИЧУДНИЧАТЬ ПРИЧУДНИЧАТЬ, аю, аешь; несов. Вести себя причудливо, капризничать.
27389 ПРИШВАРТОВАТЬ, СЯ ПРИШВАРТОВАТЬ, СЯ см. швартовать, ся.
27390 ПРИШЕЛЕЦ ПРИШЕЛЕЦ, льца, м.

1. Пришлый, не местный человек. Лесной п. (перен.: о звере, пришедшем к жилью).

2. чаще мн. Инопланетянин, прилетевший на Землю. Пришельцы из космоса.

| ж. пришелица, ы (к 1 знач.).
27391 ПРИШЕПЁТЫВАТЬ ПРИШЕПЁТЫВАТЬ, аю, аешь; несов. (разг.). Слегка шепелявить.
27392 ПРИШЕСТВИЕ ПРИШЕСТВИЕ, я, ср. (устар.). Приход, появление.

• Второе пришествие (высок.) по христианскому учению: второе появление Иисуса Христа на земле для суда над людьми и для воскрешения мёртвых.

До второго пришествия (разг. шутл.) о чёмн. далёком и неопределённом. Что же нам до второго пришествия ждать?
27393 ПРИШЁПТЫВАТЬ ПРИШЁПТЫВАТЬ, аю, аешь; несов., что (разг.). Шептать, делая чтон.
27394 ПРИШИБИТЬ ПРИШИБИТЬ, бу, бёшь; шиб, шибла; бленный; сов., кого (что).

1. Ударом повредить, а также убить (прост.). П. руку. П. до смерти.

2. перен. Привести в угнетённое состояние (разг.). Тяжёлое известие пришибло старика.

| несов. пришибать, аю, аешь.
27395 ПРИШИБЛЕННЫЙ ПРИШИБЛЕННЫЙ, ая, ое; ен (разг.). Угнетённый, подавленный. П. вид.

| сущ. пришибленность, и, ж.
27396 ПРИШИВНОЙ ПРИШИВНОЙ, ая, ое. Такой, к-рый пришит, пришивается. П. воротник.
27397 ПРИШИТЬ ПРИШИТЬ, шью, шьёшь; шей; итый; сов.

1. что. Сшивая, прикрепить. П. рукав.

2. что. То же, что прибить 1 (в 1 знач.)(спец.). П. доску.

3. перен., что. Ложно приписать чтон., обвинить в чёмн. когон. (прост. неодобр.). П. дело.

4. кого (что). То же, что убить (в 1 знач.) (прост.).

| несов. пришивать, аю, аешь.

| сущ. пришивание, я, ср. (к 1 и 2 знач.) и пришивка, и, ж. (к 1 и 2 знач.).
27398 ПРИШЛЫЙ ПРИШЛЫЙ, ая, ое. Пришедший со стороны, не местный, не здешний. П. человек.
27399 ПРИШПИЛИТЬ ПРИШПИЛИТЬ, лю, лишь; ленный; сов., что. Приколоть шпилькой, булавкой. П. бант.

| несов. пришпиливать, аю, аешь.
27400 ПРИШПОРИТЬ ПРИШПОРИТЬ, рю, ришь; ренный; сов., кого (что). Ударить шпорами, побуждая к движению. П. коня.

| несов. пришпоривать, аю, аешь.
27401 ПРИЩЕМИТЬ ПРИЩЕМИТЬ, млю, мишь; млённый (ён, ена); сов., кого-что. Сжав, придавить. П. палец дверью.

| несов. прищемлять, яю, яешь.
27402 ПРИЩЕПИТЬ ПРИЩЕПИТЬ, плю, пишь; плённый (ён, ена); сов., что.

1. Защемляя, прикрепить. П. листы.

2. Вставить черенок в расщеплённый сучок для прививки растения (спец.).

| несов. прищеплять, яю, яешь.

| сущ. прищеп, а, м. (ко 2 знач.; спец.) и прищепка, и, ж. (ко 2 знач.; спец.).
27403 ПРИЩЕПКА ПРИЩЕПКА, и, ж.

1. см. прищепить.

2. Зажим для прикрепления к верёвке повешенного на ней белья, платья. Деревянные, пластмассовые прищепки.
27404 ПРИЩЕПОК ПРИЩЕПОК, пка, м. (спец.). То же, что черенок (в 3 знач.).
27405 ПРИЩЁЛКНУТЬ ПРИЩЁЛКНУТЬ, ну, нешь; утый; сов. (разг.). Слегка щёлкнуть (во 2 знач.). П. языком.

| несов. прищёлкивать, аю, аешь.

| сущ. прищёлкивание, я, ср.
27406 ПРИЩУР ПРИЩУР, а, м. (разг.). Положение, когда глаз немного прищурен. Глаза с прищуром.
27407 ПРИЩУРИТЬ ПРИЩУРИТЬ, рю, ришь; ренный; сов., что. Щурясь, прикрыть веками (глаза). П. глаз.

| несов. прищуривать, аю, аешь.
27408 ПРИЩУРИТЬСЯ ПРИЩУРИТЬСЯ, рюсь, ришься; сов. Прищурить глаз (глаза). П. от яркого света.

| несов. прищуриваться, аюсь, аешься.
27409 ПРИЩУЧИТЬ ПРИЩУЧИТЬ, чу, чишь; сов., кого (что) (прост.). Строго спросить с когон.; наказать.

| несов. прищучивать, аю, аешь.

| сущ. прищучивание, я, ср.
27410 ПРИЮТ ПРИЮТ, а, м.

1. см. приютить.

2. Место, где можно спастись или отдохнуть. Удобный п. для путников.

3. Благотворительное учреждение для одиноких стариков, сирот, для бездомных. Сиротский п. П. для нищих.

4. Небольшая спортивная база, пункт остановки, отдыха на сложном маршруте. Туристский, альпинистский п.

| прил. приютский, ая, ое (к 3 знач.).
27411 ПРИЮТИТЬ ПРИЮТИТЬ, ючу, ютишь; сов., кого (что). Дать приют (во 2 знач.) комун., удобно устроить у себя. П. старика.

| сущ. приют, а, м.

| прил. приютный, ая, ое (устар.).
27412 ПРИЮТИТЬСЯ ПРИЮТИТЬСЯ, ючусь, ютишься; сов.

1. Найти приют (в 1 знач.). П. у земляков. У подножия горы приютилась избушка (перен.).

2. Удобно устроиться гден. (сесть или лечь). П. в кресле.
27413 ПРИЯЗНЕННЫЙ ПРИЯЗНЕННЫЙ, ая, ое; знен, зненна (устар.). То же, что дружественный (в 1 знач.). Приязненно (нареч.) встретить.

| сущ. приязненность, и, ж.
27414 ПРИЯЗНЬ ПРИЯЗНЬ, и, ж. (устар.). Дружба, дружеское расположение. Давняя п.
27415 ПРИЯТЕЛЬ ПРИЯТЕЛЬ, я, м.

1. Близкий и дружески расположенный знакомый. Старинный мой п.

2. Фамильярное обращение к незнакомому лицу. Эй, п., посторонись-ка!

| ж. приятельница, ы (к 1 знач.).

| прил. приятельский, ая, ое (к 1 знач.).
27416 ПРИЯТНЫЙ ПРИЯТНЫЙ, ая, ое; тен, тна.

1. Доставляющий удовольствие. П. запах. Приятная встреча. Приятная новость. Приятно (в знач. сказ.) познакомиться.

2. Привлекательный, нравящийся. П. человек. Приятная наружность.

| сущ. приятность, и, ж.
27417 ПРИЯТЬ ПРИЯТЬ, буд. вр. не употр.; ял, яла; явший; ятый; сов., кого-что (стар.). То же, что принять (в 1 знач.).

| несов. приимать, приемлю, приемлешь (неопр. не употр., личные формы книжн.). Не приемлет лжи, компромиссов ктон.

| сущ. приятие, я, ср. (устар. и высок.).
27418 ПРО ПРО кого-что, предлог с вин. п.

1. О ком-чёмн., относительно, насчёт кого-чегон. Рассказывать про экскурсию.

2. Для, ради, в предназначении для кого-чегон. (разг.). Эта вещь не про тебя. Оставить чтон. про запас (на случай, если понадобится).
27419 ПРО: про и контра ПРО: про и контра (книжн.) аргументы, доводы и за и против чегон.
27420 ПРО… ПРО..., приставка.

I.

1. Образует глаголы со знач.: 1) действия, направленного сквозь, через чтон., напр. пробить, прострелить, протечь; 2) действия, распространяющегося во всей полноте на весь предмет, напр. просолить, прокрасить, прогреть; 3) движения мимо чегон. или продвижения вперёд, напр. проехать, пробежать, прошагать; 4) полной законченности, исчерпанности или тщательности действия (возможно с постфиксом ся), напр. пропеть, пронумеровать, прогладить, провороваться, проспаться; 5) действия, осуществляемого в один приём (преимущ. о звучании), напр. провизжать, прорычать, прошуметь, пробарабанить; 6) действия, развивающегося во всём объёме в течение какогон. промежутка времени, напр. проработать (весь день), просидеть (всю ночь), проболеть, промучиться (какоен. время), проблуждать; 7) действия, обозначающего утрату, ущерб, нежелательность результата (возможно с постфиксом ся), напр. прожить (деньги), проиграть, прокутить, прозевать, проболтаться, просчитаться; 8) упущения, напр. прогулять, прокараулить, проглядеть; 9) собственно предела действия, напр. прочитать (книгу), проговорить (сказать), пробить (о бое часов).

II. Образует: 1) существительные и прилагательные со знач. сторонник кого-чегон., действующий в чьихн. интересах, напр. профашист, промодернист, проанглийский; 2) существительные со знач. места, находящегося между чемн., напр. простенок, прожилка, проулок, просёлок; 3) существительные со знач. неполноты признака, напр. проседь, прожелть, прозелень, прочернь; 4) существительные со знач. заменяющий, действующий или существующий вместо кого-чегон., напр. проректор, проконсул, просеминарий, прогимназия.
27421 ПРОАНАЛИЗИРОВАТЬ ПРОАНАЛИЗИРОВАТЬ см. анализировать.
27422 ПРОАННОТИРОВАТЬ ПРОАННОТИРОВАТЬ см. аннотировать.
27423 ПРОБА ПРОБА1, ы, ж.

1. см. пробовать.

2. Часть вещества, материала, кушанья, взятая для анализа, испытания, проверки. Взять пробу.

| прил. пробный, ая, ое.
27424 ПРОБА ПРОБА 2, ы, ж. Количество частей благородного металла, заключённое в определённом количестве массовых долей сплава, а также клеймо, обозначающее это количество. Золото высокой пробы.

• Пробы ставить негде на ком (разг. презр.) об отпетом негодяе, жулике.

| прил. пробный, ая, ое (спец.). Пробное золото (с клеймом пробы).
27425 ПРОБАВЛЯТЬСЯ ПРОБАВЛЯТЬСЯ, яюсь, яешься; несов. (разг.). Довольствоваться, обходиться чемн. (незначительным). Пришлось п. сухоядением.
27426 ПРОБАЛТЫВАТЬСЯ ПРОБАЛТЫВАТЬСЯ см. проболтаться 1.
27427 ПРОБАРАБАНИТЬ ПРОБАРАБАНИТЬ см. барабанить.
27428 ПРОБАСИТЬ ПРОБАСИТЬ см. басить.
27429 ПРОБЕГ ПРОБЕГ, а, м.

1. см. пробежать.

2. Спортивное состязание в беге, езде. Лыжный п. Автомобильный п.

3. Расстояние, пройденное какимн. транспортным средством (спец.). Суточный п. тепловоза.

4. Нахождение в пути (транспортных средств) (спец.). Вагон в пробеге.
27430 ПРОБЕГАТЬ ПРОБЕГАТЬ, аю, аешь; несов.

1. см. пробежать.

2. что. О транспортном средстве: проходить какоен. расстояние. Поезд пробегает участок за два часа.
27431 ПРОБЕГАТЬ ПРОБЕГАТЬ, аю, аешь; сов. Провести какоен. время в беганье, беготне. П. весь день по городу.
27432 ПРОБЕЖАТЬ ПРОБЕЖАТЬ, егу, ежишь, егут; сов.

1. Бегом пройти мимо или через чтон. П. через поляну. П. по залу, мимо зала.

2. что. Бегом преодолеть какоен. пространство. П. километр.

3. (1 и 2 л. не употр.), перен. Появиться и быстро исчезнуть, мелькнуть, пронестись. По телу пробежала дрожь. По лицу пробежала улыбка. Быстро пробежало время. Пробежал ветерок.

4. перен., что. Бегло прочитать (разг.). П. глазами письмо.

| несов. пробегать, аю, аешь.

| сущ. пробег, а, м. (к 1 и 2 знач.).
27433 ПРОБЕЖАТЬСЯ ПРОБЕЖАТЬСЯ, егусь, ежишься, егутся; сов. Пробежать немного, чтобы размяться. П. по дорожке.

• Пробежаться пальцами, рукой по чему беглым движением дотронуться. Пробежаться пальцами по струнам.

| сущ. пробежка, и, ж. Утренняя п.
27434 ПРОБЕЛ ПРОБЕЛ, а, м.

1. Незаполненное место в тексте, промежуток (между буквами, словами, строками). Оставить п.

2. Недостаток, упущение. П. в знаниях.

| прил. пробельный, ая, ое (к 1 знач.) (спец.). П. материал (в типографском наборе: брусочки для образования промежутков).
27435 ПРОБИВНОЙ ПРОБИВНОЙ, ая, ое.

1. см. пробить.

2. перен. Энергичный и настойчивый, умеющий добиваться своего (разг.). П. парень.
27436 ПРОБИРАТЬ, СЯ ПРОБИРАТЬ, СЯ см. пробрать, ся.
27437 ПРОБИРКА ПРОБИРКА, и, ж. Запаянная с одного конца лабораторная трубочка из очень тонкого стекла.

| прил. пробирочный, ая, ое.
27438 ПРОБИРОВАТЬ ПРОБИРОВАТЬ, рую, руешь; анный; несов., что (спец.).

1. Определять содержание благородного металла в слитках, рудах, сплавах.

2. Ставить пробу 2 на изделия из благородных металлов.

| сущ. пробирование, я, ср.

| прил. пробирный, ая, ое. П. анализ. Пробирное клеймо.
27439 ПРОБИТЬ ПРОБИТЬ, бью, бьёшь; бей; итый; сов.

1. см. бить.

2. что. Ударами сделать отверстие, проход в чёмн. П. стену. Пуля пробила дверь. П. отверстие в стене. П. себе дорогу (перен.: достичь хорошего положения).

3. что. С трудом добиться осуществления, продвижения чегон. (прост.). П. проект, решение.

| несов. пробивать, аю, аешь.

| сущ. пробивание, я, ср., пробивка, и, ж. (ко 2 знач.) и пробой, я, м. (ко 2 знач.; спец.).

| прил. пробивной, ая, ое (ко 2 знач.) и пробойный, ая, ое (ко 2 знач.). Пробивное действие пули. Пробойная сила.
27440 ПРОБИТЬСЯ ПРОБИТЬСЯ, бьюсь, бьёшься; бейся; сов.

1. Пройти, преодолевая какоен. препятствие. Отряд пробился к реке. П. сквозь толпу. Луч солнца пробился сквозь тучи. П. в люди (перен.: то же, что выбиться в люди; устар.).

2. Потратить много усилий и времени, делая чтон. (разг.). П. целый день над задачей.

3. Прожить с трудом (разг.). П. до весны.

4. (1 и 2 л. не употр.). О ростках, листьях: появиться наружу, прорасти. Пробились первые всходы.

| несов. пробиваться, аюсь, аешься (к 1, 3 и 4 знач.).
27441 ПРОБКА ПРОБКА, и, ж.

1. Лёгкий и мягкий пористый наружный слой коры нек-рых древесных растений (преимущ. пробкового дуба).

2. Закупорка для бутылок [первонач. из коры пробкового дуба], а также для всяких небольших (обычно круглых) отверстий. Стеклянная, резиновая, пластмассовая, металлическая п. Притёртая п. (стеклянная шероховатая пробка, плотно входящая в горлышко сосуда). Вынуть пробку штопором. Деревянная п. в трубе.

3. перен. Скопление чегон. (транспорта на улице, людей в проходе вагонов), мешающее нормальному движению, затор. П. рассосалась. На перекрёстке образовалась п.

4. перен. Вообще скопление какойн. массы, закрывающее канал, отверстие. Серная п. в ухе. Жировые пробки.

5. Электрический предохранитель. Вывернуть пробку. Пробки перегорели.

• Глуп как пробка (разг.) совершенно глуп.

| прил. пробковый, ая, ое (к 1 знач.) и пробочный, ая, ое (ко 2 знач.). Пробковый шлем.
27442 ПРОБКОВЫЙ ПРОБКОВЫЙ, ая, ое.

1. см. пробка.

2. пробковый дуб вечнозелёное дерево, из коры к-рого добывается пробка.
27443 ПРОБЛЕМА ПРОБЛЕМА, ы, ж.

1. Сложный вопрос, задача, требующие разрешения, исследования. Постановка, решение проблемы. Проблемы воспитания.

2. перен. О чёмн. трудно разрешимом, осуществимом (разг.). Из простого дела устроил целую проблему. Это не п.! (о том, что легко и просто сделать). Нет проблем! (всё идёт хорошо, нет никаких затруднений).

| прил. проблемный, ая, ое (к 1 знач.). Проблемная статья (ставящая проблемы).
27444 ПРОБЛЕМАТИЧЕСКИЙ ПРОБЛЕМАТИЧЕСКИЙ, ая, ое (книжн.). То же, что проблематичный.
27445 ПРОБЛЕМАТИЧНЫЙ ПРОБЛЕМАТИЧНЫЙ, ая, ое; чен, чна (книжн.).

1. Предположительный, ещё не являющийся решением проблемы. П. вывод.

2. Маловероятный, сомнительный. Успех вашего предприятия весьма проблематичен.

| сущ. проблематичность, и, ж.
27446 ПРОБЛЕСК ПРОБЛЕСК, а, м.

1. Внезапно показывающийся свет, отблеск. Проблески зарницы.

2. перен., чего. Слабое проявление чегон. П. сознания. П. чувства.

| прил. проблесковый, ая, ое (к 1 знач.; спец.). Проблесковые световые сигналы.
27447 ПРОБЛЕСНУТЬ ПРОБЛЕСНУТЬ (ну, нёшь, 1 и 2 л. не употр.), нёт; сов. Блеснуть внезапно сквозь чтон. Сквозь тучу проблеснула молния.

| несов. проблёскивать (аю, аешь, 1 и 2 л. не употр.), ает.
27448 ПРОБНЫЙ ПРОБНЫЙ 1 см. проба 1 и пробовать.
27449 ПРОБНЫЙ ПРОБНЫЙ 2 см. проба 2.
27450 ПРОБОВАТЬ ПРОБОВАТЬ, бую, буешь; анный; несов.

1. кого-что. Испытывать, проверять. П. свои силы. П. артиста на какуюн. роль.

2. что. Есть для пробы, чтобы определить вкус, готовность чегон. П. кушанье.

3. с неопр. Пытаться, стараться чтон. сделать. Пробовал объясниться.

| сов. испробовать, бую, буешь; анный (к 1 знач.) и попробовать, бую, буешь; анный. Попробуй только! (угрожающее предупреждение не делать чегон., то же, что посмей только!).

| сущ. проба, ы, ж. (к 1 и 2 знач.). П. машин, механизмов. П. голосов. Взять на пробу. П. пера (перен.: первые попытки пишущего, сочиняющего).

| прил. пробный, ая, ое (к 1 и 2 знач.). П. экземпляр. П. товар. Пробные духи. П. камень (перен.: о поступке, случае, по к-рому судят о прочности, ценности, силе чегон.; книжн.). П. рейс.
27451 ПРОБОДАТЬ ПРОБОДАТЬ 1, аю, аешь; сов., кого-что. Проколоть, бодая рогами.
27452 ПРОБОДАТЬ ПРОБОДАТЬ 2 (аю, аешь, 1 и 2 л. не употр.), ает; сов. и несов., что (спец.). Образовать (вывать) сквозное отверстие в стенке полого органа.

| сущ. прободение, я, ср. П. кишок. П. желудка.

| прил. прободной, ая, ое. Прободная язва.
27453 ПРОБОИНА ПРОБОИНА, ы, ж. Пробитое насквозь место, дыра. П. в днище лодки. Заделать пробоину.
27454 ПРОБОЙ ПРОБОЙ, я, м.

1. см. пробить.

2. Металлическая дужка для навешивания замка.

| прил. пробойный, ая, ое.
27455 ПРОБОЙНИК ПРОБОЙНИК, а, м. (спец.). Ручной инструмент для пробивания небольших отверстий в металле, каменной стене и т. п.
27456 ПРОБОЙНЫЙ ПРОБОЙНЫЙ см. пробить и пробой.
27457 ПРОБОЛЕТЬ ПРОБОЛЕТЬ 1, ею, еешь; сов. Пробыть больным какое-то время. Проболел три дня.

2 (лю, лишь, 1 и 2 л. не употр.), лит; сов. Об ощущении боли: продлиться в течение какогон. времени. Ушибленная рука проболит недолго.
27458 ПРОБОЛТАТЬ ПРОБОЛТАТЬ, аю, аешь; сов. (разг.).

1. что. Проговориться, выболтать чтон.

2. Провести нек-рое время в болтовне, болтая о чёмн. несерьёзном, о пустяках. Целый час проболтала с подружкой.
27459 ПРОБОЛТАТЬСЯ ПРОБОЛТАТЬСЯ 1, аюсь, аешься; сов. (разг.). То же, что проговориться. Обещал молчать, а сам проболтался.

| несов. пробалтываться, аюсь, аешься.
27460 ПРОБОЛТАТЬСЯ ПРОБОЛТАТЬСЯ 2, аюсь, аешься; сов. (разг.). Бездельничая, провести гден. какоен. время. Проболтался на улице до вечера.
27461 ПРОБОР ПРОБОР, а, м. Линия, разделяющая волосы, расчёсанные на две стороны. Прямой п. (посередине головы). Косой п. (боковой).
27462 ПРОБОРМОТАТЬ ПРОБОРМОТАТЬ, очу, очешь; сов., что (разг.). Сказать быстро и невнятно, произнести бормоча.
27463 ПРОБОРОНИТЬ ПРОБОРОНИТЬ, ню, нишь; нённый (ён, ена); сов., что.

1. Обработать бороной (вспаханное).

2. Провести какоен. время, боронуя.

| несов. проборанивать, аю, аешь (к 1 знач.).
27464 ПРОБОЧНИК ПРОБОЧНИК, а, м. (прост.). То же, что штопор (в 1 знач.).
27465 ПРОБРАТЬ ПРОБРАТЬ, беру, берёшь; ал, ала, ало; пробранный; сов.

1. кого-что. То же, что пронять (разг.). Пробрал мороз. Пробрал страх.

2. перен., кого (что). Сделать выговор, внушение комун. (разг.). П. шалуна.

3. что. Очистить, удаляя, выбирая чтон. (спец.). П. семена, рассаду.

| несов. пробирать, аю, аешь.

| сущ. проборка, и, ж. (ко 2 и 3 знач.).
27466 ПРОБРАТЬСЯ ПРОБРАТЬСЯ, берусь, берёшься; ался, алась, алось и алось; сов.

1. С трудом пройти, проникнуть. П. сквозь толпу.

2. Тихо, незаметно пройти, проникнуть кудан. П. через окно.

| несов. пробираться, аюсь, аешься.
27467 ПРОБРЕНЧАТЬ ПРОБРЕНЧАТЬ см. бренчать.
27468 ПРОБРЕХАТЬ ПРОБРЕХАТЬ см. брехать.
27469 ПРОБРИТЬ ПРОБРИТЬ, рею, реешь; итый; сов., что. Выбрить полоску между волосами. П. бороду.

| несов. пробривать, аю, аешь.
27470 ПРОБРОСАТЬСЯ ПРОБРОСАТЬСЯ, аюсь, аешься; сов., кем-чем (разг.). Бросаясь (в 3 знач.), потерять, лишиться кого-чегон. Смотри, пробросаешься хорошими друзьями.
27471 ПРОБРЮЗЖАТЬ ПРОБРЮЗЖАТЬ см. брюзжать.
27472 ПРОБРЯЦАТЬ ПРОБРЯЦАТЬ см. бряцать.
27473 ПРОБУБНИТЬ ПРОБУБНИТЬ см. бубнить.
27474 ПРОБУДИТЬ ПРОБУДИТЬ см. будить.
27475 ПРОБУДИТЬСЯ ПРОБУДИТЬСЯ, ужусь, удишься и удишься; сов.

1. (удишься). То же, что проснуться (книжн.). П. ото сна. Весной природа пробудилась (перен.).

2. (1 и 2 л. не употр., удится), перен. Возникнуть, обнаружиться, проявиться (высок.). Пробудилось желание. Пробудился интерес.

| несов. пробуждаться, аюсь, аешься.

| сущ. пробуждение, я, ср.
27476 ПРОБУЖДАТЬ ПРОБУЖДАТЬ, аю, аешь; несов., что (высок.). То же, что будить (во 2 знач.).
27477 ПРОБУРАВИТЬ ПРОБУРАВИТЬ см. буравить.
27478 ПРОБУРИТЬ ПРОБУРИТЬ см. бурить.
27479 ПРОБУРЧАТЬ ПРОБУРЧАТЬ см. бурчать.
27480 ПРОБЫТЬ ПРОБЫТЬ, буду, будешь; пробыл и пробыл, пробыла, пробыло и пробыло; пробудь; сов. Прожить, провести нек-рое время гден., в качестве когон., в какомн. состоянии. Пробыл всё лето в деревне. Заведующим он пробыл недолго. Месяц пробыл без работы.
27481 ПРОВАЛ ПРОВАЛ, а, м.

1. см. провалить, ся.

2. Провалившееся место, углубление. Глубокий п. в горах.

3. Полная неудача в какомн. деле. П. авантюры. Потерпеть п.

4. перен. Потеря восприятия окружающего, способности понимать, ясно мыслить (при нек-рых болезнях, опьянении). П. памяти.

| прил. провальный, ая, ое (ко 2 знач.; спец.).
27482 ПРОВАЛИВАТЬ ПРОВАЛИВАТЬ 1; несов.: проваливай(те)! (прост.) уходи, ступай вон, убирайся! Проваливай отсюда! Проваливай, пока цел!
27483 ПРОВАЛИВАТЬ ПРОВАЛИВАТЬ 2, СЯ см. провалить, ся.
27484 ПРОВАЛИТЬ ПРОВАЛИТЬ, алю, алишь; аленный; сов.

1. что. Надавив, придавив собой, обрушить внутрь, вниз. Снег провалил крышу.

2. что. Погубить (какоен. дело) (разг.). П. хорошее начинание.

3. кого-что. Отвергнуть, отвести (разг.). П. чьюн. кандидатуру. П. когон. на экзамене (поставить неудовлетворительную оценку).

| несов. проваливать, аю, аешь.

| сущ. провал, а, м.
27485 ПРОВАЛИТЬСЯ ПРОВАЛИТЬСЯ, алюсь, алишься; сов.

1. Упасть в какоен. отверстие. П. в яму. Готов сквозь землю п. (хочется скрыться, исчезнуть от чувства неловкости, стыда; разг.). Как сквозь землю провалился (исчез неизвестно куда; разг.). П. на этом месте! (клятвенное уверение в истинности своих слов; прост.).

2. (1 и 2 л. не употр.). Обрушиться от тяжести, ветхости. Мост провалился. Крыша провалилась.

3. Потерпеть неудачу (о какомн. деле или в какомн. деле) (разг.). Планы провалились. П. на экзамене.

4. перен. Пропасть, исчезнуть (прост.). Пошёл в магазин и куда-то провалился.

5. (1 и 2 л. не употр.). Глубоко запасть, ввалиться (во 2 знач.). Щёки провалились.

6. провались, обычно в сочетании с личным местоимением или существительным, определяемым местоименным словом. Восклицание, выражающее раздражение, нежелание иметь дело с кем-чемн.: сгинь, исчезни, пропади пропадом (разг.). Провались эти деньги! (лучше бы их совсем не было). Провались он! (не хочу его знать, видеть).

| несов. проваливаться, аюсь, аешься (к 1, 2, 3, 4 и 5 знач.).

| сущ. провал, а, м. (к 1, 2 и 3 знач.).
27486 ПРОВАНСАЛЬ ПРОВАНСАЛЬ.

1. я, м. Соус из желтков с растительным маслом и пряностями [первонач. с прованским маслом].

2. неизм. С таким соусом или с приправой из растительного масла и пряностей. Салат п. Капуста п. (квашеная капуста с маслом и приправами).
27487 ПРОВАНСКИЙ ПРОВАНСКИЙ, ая, ое: прованское масло высший сорт оливкового масла.
27488 ПРОВАРИТЬ ПРОВАРИТЬ, арю, аришь; аренный; сов., что.

1. Долгой варкой довести до полной готовности. П. рыбу.

2. Провести какоен. время, варя чтон. Всё утро проварила варенье.

| несов. проваривать, аю, аешь (к 1 знач.).
27489 ПРОВАРИТЬСЯ ПРОВАРИТЬСЯ (арюсь, аришься, 1 и 2 л. не употр.), арится; сов.

1. Стать совсем готовым после варки.

2. Пробыть какоен. время в варке. Мясо проварилось целых три часа.

| несов. провариваться (аюсь, аешься, 1 и 2 л. не употр.), ается (к 1 знач.).
27490 ПРОВАЩИВАТЬ ПРОВАЩИВАТЬ см. провощить.
27491 ПРОВЕДАТЬ ПРОВЕДАТЬ, аю, аешь; анный; сов. (разг.).

1. кого-что. Навестить (того, с кем давно не виделся, о ком давно ничего не известно). П. родных.

2. что и о ком-чём. Узнать по слухам. П. о приезде знакомого.

| несов. проведывать, аю, аешь.
27492 ПРОВЕЗТИ ПРОВЕЗТИ, зу, зёшь; ёз, езла; ёзший; зённый (ён, ена); езя; сов., кого-что.

1. Везя, доставить. П. кратчайшим путём.

2. Везя, миновать чтон. П. мимо дома.

3. Перевезти с собой. П. книги в чемодане.

| несов. провозить, ожу, озишь.

| сущ. провоз, а, м. (к 1 и 3 знач.).

| прил. провозной, ая, ое (к 1 знач.; спец.). Провозная плата.
27493 ПРОВЕНТИЛИРОВАТЬ ПРОВЕНТИЛИРОВАТЬ см. вентилировать.
27494 ПРОВЕРЕЩАТЬ ПРОВЕРЕЩАТЬ см. верещать.
27495 ПРОВЕРИТЬ ПРОВЕРИТЬ, рю, ришь; ренный; сов., кого-что.

1. Удостовериться в правильности чегон., обследовать с целью надзора, контроля. П. кассу. П. исполнение. П. билеты при входе.

2. Подвергнуть испытанию для выяснения чегон. П. знания учащихся. П. работу механизма. Проверенный работник (доказавший свои деловые качества).

| несов. проверять, яю, яешь.

| сущ. проверка, и, ж.

| прил. проверочный, ая, ое.
27496 ПРОВЕРНУТЬ ПРОВЕРНУТЬ, ну, нёшь; вёрнутый; сов., что.

1. Сверля, сделать отверстие (разг.). П. дырку.

2. Вертя, привести в движение. П. барабан сеялки.

3. Вертя, пропустить через чтон. (разг.). П. мясо через мясорубку.

4. перен. Осуществить, сделать быстро (разг.). П. дело.

| несов. провёртывать, аю, аешь и проворачивать, аю, аешь (к 3 и 4 знач.).
27497 ПРОВЕРТЕТЬ ПРОВЕРТЕТЬ, ерчу, ертишь; ерченный; сов., что.

1. То же, что провернуть (в 1 знач.) (разг.).

2. Провести какоен. время, вертя чтон.

| несов. провёртывать, аю, аешь (к 1 знач.) и проверчивать, аю, аешь (к 1 знач.).
27498 ПРОВЕС ПРОВЕС 1, а, м. (спец.). Недостаток в весе (по сравнению с нужным количеством).
27499 ПРОВЕС ПРОВЕС 2, а, м. (спец.). Прогнувшееся, провисшее место.
27500 ПРОВЕСИТЬ ПРОВЕСИТЬ 1, ешу, есишь; ешенный; сов., что (спец.). Взвесить с недовесом.

| несов. провешивать, аю, аешь.
27501 ПРОВЕСИТЬ ПРОВЕСИТЬ 2, ешу, есишь; ешенный; сов., что (спец.).

1. Проверить прямизну чегон. (линии, поверхности) с помощью отвеса. П. кирпичную кладку.

2. Просушить на воздухе (какойн. продукт).

| несов. провешивать, аю, аешь.

| прил. провесной, ая, ое (ко 2 знач.).
27502 ПРОВЕСТИ ПРОВЕСТИ, еду, едёшь; ёл, ела; едший; едённый (ён, ена); едя; сов.

1. кого-что. Ведя, сопровождая или направляя, помочь, дать возможность пройти. П. мимо дома. П. отряд через лес. П. лодку через пороги.

2. что. Обозначить, определить линией. П. черту, границу.

3. чем. Сделать движение чемн. прижатым к поверхности. П. рукой по столу.

4. что. Прокладывая, построить, проложить. П. дорогу. П. водопровод.

5. что. Добиться осуществления, утверждения. П. идею в жизнь.

6. что. Выполнить, осуществить, произвести (какиен. действия, работу). Отлично п. сев. П. заседание. П. боевую операцию.

7. кого-что. Оформить с соблюдением всех необходимых правил. П. счёт через бухгалтерию. П. сотрудника по штату.

8. что. Прожить, пробыть гден. или какимн. образом. П. месяц на даче. Весело п. праздник.

9. кого (что). Обмануть, перехитрив (разг.). П. простака. Старого воробья на мякине не проведёшь (посл.).

| несов. проводить, ожу, одишь.

| сущ. проведение, я, ср. (к 1, 2, 4, 5, 6 и 7 знач.), провод, а, м. (к 1 знач.) и проводка, и, ж. (к 1, 2, 4 и 7 знач.). П. судов через льды. Проводка линии. Проводка счетов.
27503 ПРОВЕТРИТЬ ПРОВЕТРИТЬ, рю, ришь; ренный; сов., что.

1. Наполнить (помещение) свежим воздухом. П. комнату.

2. Под действием воздуха очистить, предохранить от порчи. П. зимнюю одежду.

| несов. проветривать, аю, аешь.

| сущ. проветривание, я, ср.
27504 ПРОВЕТРИТЬСЯ ПРОВЕТРИТЬСЯ, рюсь, ришься; сов.

1. (1 и 2 л. не употр.). О помещении: наполниться свежим воздухом. Комната проветрилась.

2. (1 и 2 л. не употр.). Под действием воздуха предохраниться от порчи. Шубы проветрились.

3. Освежиться; набраться новых впечатлений, заняться чемн. ради отдыха (разг.). Поехал п. в столицу. Сходи в кино, проветрись.

| несов. проветриваться, ается.

| сущ. проветривание, я, ср. (к 1 и 2 знач.).
27505 ПРОВЕЩАТЬ ПРОВЕЩАТЬ см. вещать 2.
27506 ПРОВЕЯТЬ ПРОВЕЯТЬ см. веять.
27507 ПРОВИАНТ ПРОВИАНТ, а, м. (устар.). То же, что продовольствие [первонач. для войск].

| прил. провиантский, ая, ое.
27508 ПРОВИДЕНИЕ ПРОВИДЕНИЕ, я, ср. В религиозных представлениях: высшая божественная сила, управляющая судьбами людей. Воля провидения.
27509 ПРОВИДЕНИЕ ПРОВИДЕНИЕ см. провидеть.
27510 ПРОВИДЕТЬ ПРОВИДЕТЬ, ижу, идишь; иденный; несов., что (устар. и высок.). Предвидеть, мысленно представлять себе будущее.

| сущ. провидение, я, ср. Научное п.
27511 ПРОВИДЕЦ ПРОВИДЕЦ, дца, м. (устар. высок.). Человек, к-рый может провидеть, ясновидец.

| ж. провидица, ы.
27512 ПРОВИЗИЯ ПРОВИЗИЯ, и, ж. Пищевые продукты.

| прил. провизионный, ая, ое (устар.).
27513 ПРОВИЗОР ПРОВИЗОР, а, м. Аптечный работник специалист с высшим фармацевтическим образованием.

| ж. провизорша, и (разг.).

| прил. провизорский, ая, ое.
27514 ПРОВИЗОРНЫЙ ПРОВИЗОРНЫЙ, ая, ое; рен, рна (книжн.). Предварительный или временный. Провизорное решение.

| сущ. провизорность, и, ж.
27515 ПРОВИНИТЬСЯ ПРОВИНИТЬСЯ, нюсь, нишься; сов., в чём или чем перед кем. Совершить проступок, оказаться виноватым. П. перед родителями.
27516 ПРОВИННОСТЬ ПРОВИННОСТЬ, и, ж. Проступок, вина. За какие провинности? (за что?; разг.).
27517 ПРОВИНТИТЬ ПРОВИНТИТЬ, нчу, интишь и нтишь; инченный; сов., что. Винтя 1, проделать отверстие в чёмн.

| несов. провинчивать, аю, аешь.
27518 ПРОВИНЦИАЛ ПРОВИНЦИАЛ, а, м.

1. Житель провинции (во 2 знач.) (устар.).

2. перен. Человек провинциальных нравов.

| ж. провинциалка, и.
27519 ПРОВИНЦИАЛИЗМ ПРОВИНЦИАЛИЗМ, а, м. Провинциальные взгляды, манеры.
27520 ПРОВИНЦИАЛЬНЫЙ ПРОВИНЦИАЛЬНЫЙ, ая, ое; лен, льна.

1. см. провинция.

2. перен. Отсталый, наивный и простоватый. Провинциальные нравы.

| сущ. провинциальность, и, ж.
27521 ПРОВИНЦИЯ ПРОВИНЦИЯ, и, ж.

1. В нек-рых странах: область, административно-территориальная единица.

2. Местность, территория страны, удалённая от крупных центров. Приехать из провинции. Глухая п.

| прил. провинциальный, ая, ое.
27522 ПРОВИРАТЬСЯ ПРОВИРАТЬСЯ см. провраться.
27523 ПРОВИСЛЫЙ ПРОВИСЛЫЙ, ая, ое (разг.). Провисший, прогнувшийся.
27524 ПРОВИСНУТЬ ПРОВИСНУТЬ (ну, нешь, 1 и 2 л. не употр.), нет; вис, висла; сов. Опуститься, погнувшись посередине под действием тяжести, прогнуться. Потолок провис.

| несов. провисать (аю, аешь, 1 и 2 л. не употр.), ает.
27525 ПРОВОД ПРОВОД см. провести.
27526 ПРОВОД ПРОВОД, а, мн. а, ов, м. Металлическая проволока, служащая для передачи электрического тока. Изолированный п. Телефонный п. На проводе ктон. (у телефона, слушает; разг.).

| прил. проводной, ая, ое (спец.). Проводная связь (осуществляемая по кабелям связи и проводам).
27527 ПРОВОДИМОСТЬ ПРОВОДИМОСТЬ, и, ж. (спец.). Способность тела, среды пропускать через себя электрический ток, тепло, звук. Электрическая п. П. металлов.
27528 ПРОВОДИТЬ ПРОВОДИТЬ 1, ожу, одишь; несов.

1. см. провести.

2. (1 и 2 л. не употр.), что. Быть проводником 2 (в 1 знач.) чегон. Металл хорошо проводит электричество.
27529 ПРОВОДИТЬ ПРОВОДИТЬ 2, ожу, одишь; сов.

1. кого (что). Прощаясь, провести, пойти вместе с кемн. до какогон. места. П. друга на вокзал.

2. кого-что. Отправить кудан. П. сына в армию. Дежурный по станции проводил поезд.

3. кого-что. Проследить за уходящим, уезжающим. П. глазами пешехода.

4. кого-что. Расставаясь, проститься. П. певца аплодисментами. П. в последний путь (проститься с умершим).

5. кого (что). То же, что выпроводить (прост.). Не хотел уходить: еле проводили.

| несов. провожать, аю, аешь. На платформе стоят провожающие (сущ.; те, кто провожает отъезжающих).

| сущ. проводы, ов (к 1, 2 и 4 знач.). Горькие п. (о похоронах). Дальние п. лишние слёзы (посл.).
27530 ПРОВОДКА ПРОВОДКА, и, ж.

1. см. провести.

2. Проволочная сеть для передачи тока низкого напряжения. Электрическая п.
27531 ПРОВОДНИК ПРОВОДНИК 1, а, м.

1. Провожатый, указывающий путь. П. по горным тропам.

2. Железнодорожный служащий, сопровождающий вагон. Бригада проводников.

3. Специалист, работающий со служебной собакой. П. с розыскной собакой.

| ж. проводница, ы (к 1 и 2 знач.).
27532 ПРОВОДНИК ПРОВОДНИК 2, а, м.

1. Вещество, не оказывающее значительного сопротивления электрическому току или хорошо пропускающее через себя звук, теплоту. Металл п. электричества.

2. перен., чего. Передатчик, посредник в распространении чегон. Книга п. знаний.

| прил. проводниковый, ая, ое (к 1 знач.).
27533 ПРОВОДЫ ПРОВОДЫ, ов.

1. см. проводить 2.

2. Обряд прощания. П. в армию. Народные плачи, причитания на солдатских проводах.

3. Обрядовые гуляния, связанные с окончанием каких-н. праздников, знаменательных дней. П. зимы, масленицы. П. весны в Петров день. П. белых ночей (в Петербурге).
27534 ПРОВОЖАТЫЙ ПРОВОЖАТЫЙ, ого, м. Тот, кто сопровождает когон. (для охраны, для указания пути). Дать провожатого комун.

| ж. провожатая, ой.
27535 ПРОВОЗ ПРОВОЗ см. провезти.
27536 ПРОВОЗВЕСТИТЬ ПРОВОЗВЕСТИТЬ, ещу, естишь; ещённый (ён, ена); сов., что (высок.). Торжественно возвестить, предсказать. П. начало новой эры.

| несов. провозвещать, аю, аешь.

| сущ. провозвещение, я, ср.
27537 ПРОВОЗВЕСТНИК ПРОВОЗВЕСТНИК, а, м., чего (высок.). Тот (то), кто (что) провозвещает чтон. П. победы.

| ж. провозвестница, ы.
27538 ПРОВОЗГЛАСИТЬ ПРОВОЗГЛАСИТЬ, ашу, асишь; ашённый (ён, ена); сов.

1. что. Торжественно объявить, произнести. П. лозунг. П. тост.

2. кого (что) кем. Объявить носителем какихн. высоких качеств, достоинств, звания (книжн.). П. победителем.

| несов. провозглашать, аю, аешь.

| сущ. провозглашение, я, ср.
27539 ПРОВОЗИТЬ ПРОВОЗИТЬ 1, ожу, озишь; сов., кого-что. Провести какоен. время, возя кого-чтон.
27540 ПРОВОЗИТЬ ПРОВОЗИТЬ 2 см. провезти.
27541 ПРОВОЗИТЬСЯ ПРОВОЗИТЬСЯ, ожусь, озишься; сов. (разг.).

1. Провести какоен. время в возне, шалостях. Дети провозились весь вечер.

2. с кем-чем. Провести какоен. время в хлопотах, заботах о ком-чёмн. П. с делами.
27542 ПРОВОЗНОЙ ПРОВОЗНОЙ см. провезти.
27543 ПРОВОКАТОР ПРОВОКАТОР, а, м.

1. Тайный агент, действующий путём провокации. П. царской охранки.

2. перен. Тот, кто подстрекает когон. к чемун. нежелательному, неприятному по своим последствиям. П. ссоры, скандала.

| ж. провокаторша, и (разг.).

| прил. провокаторский, ая, ое.
27544 ПРОВОКАЦИЯ ПРОВОКАЦИЯ, и, ж.

1. Предательское поведение, подстрекательство когон. к таким действиям, к-рые могут повлечь за собой тяжёлые для него последствия. Устроить провокацию. Не поддаваться на провокацию.

2. Агрессивные действия с целью вызвать военный конфликт (спец.). Вооружённая п.

3. чего. Искусственное возбуждение какихн. признаков болезни (спец.).

| прил. провокационный, ая, ое.
27545 ПРОВОЛОКА ПРОВОЛОКА, и, ж. Металлическое изделие в виде нити. Медная п. Моток проволоки.

| прил. проволочный, ая, ое. П. пруток. П. стан.
27546 ПРОВОЛОЧИТЬ ПРОВОЛОЧИТЬ, очу, очишь и очишь; очённый (ён, ена) и оченный; сов. (разг.).

1. (очишь), кого-что. Протащить волоком.

2. (очишь), что. Медлить, тянуть с какимн. делом. П. с разбором жалобы.

| несов. проволакивать, аю, аешь (к 1 знач.).
27547 ПРОВОЛОЧКА ПРОВОЛОЧКА, и, ж. (разг. неодобр.). Задержка, промедление при выполнении чегон. Решить дело без проволочек.
27548 ПРОВОЛОЧЬ ПРОВОЛОЧЬ, оку, очёшь, окут; ок, окла; окший; очённый (ён, ена); окши; сов., кого-что (прост.). То же, что проволочить (в 1 знач.). П. лодку вдоль берега.
27549 ПРОВОНЯТЬ ПРОВОНЯТЬ, яю, яешь; сов. (прост.). Пропахнуть (чемн. плохим, неприятным), пропитаться вонью. Комната провоняла псиной.
27550 ПРОВОРАЧИВАТЬ ПРОВОРАЧИВАТЬ см. провернуть.
27551 ПРОВОРНЫЙ ПРОВОРНЫЙ, ая, ое; рен, рна.

1. Быстрый, торопливый. П. шаг.

2. Ловкий, расторопный. П. парень.

| сущ. проворность, и, ж.
27552 ПРОВОРОВАТЬСЯ ПРОВОРОВАТЬСЯ, руюсь, руешься; сов. (разг.). Попасться в систематическом воровстве, хищениях. Проворовался и попал под суд.

| несов. проворовываться, аюсь, аешься.
27553 ПРОВОРОНИТЬ ПРОВОРОНИТЬ см. воронить.
27554 ПРОВОРСТВО ПРОВОРСТВО, а, ср. Быстрота, ловкость, расторопность в действиях. Обнаружить необычайное п.
27555 ПРОВОРЧАТЬ ПРОВОРЧАТЬ, чу, чишь; сов.

1. что. Ворчливо произнести. Проворчал что-то себе под нос.

2. Провести какоен. время ворча. П. весь вечер.
27556 ПРОВОЦИРОВАТЬ ПРОВОЦИРОВАТЬ, рую, руешь; анный; сов. и несов.

1. кого на что или что. Вызвать (зывать) на какиен. действия путём провокации (в 1 и 2 знач.). П. на ссору. П. конфликт.

2. что. Произвести (водить) провокацию (в 3 знач.) (спец.).

| сов. также спровоцировать, рую, руешь; анный.
27557 ПРОВОЩИТЬ ПРОВОЩИТЬ, щу, щишь; щённый (ён, ена); сов., что. Пропитать воском. П. верёвку.

| несов. проващивать, аю, аешь.
27558 ПРОВРАТЬСЯ ПРОВРАТЬСЯ, русь, рёшься; ался, алась, алось и алось; сов. (прост.). Выдать чемн. лживость своих утверждений, рассказов. Врал, врал да и проврался.

| несов. провираться, аюсь, аешься.
27559 ПРОВЯЛИТЬ ПРОВЯЛИТЬ см. вялить.
27560 ПРОГАВКАТЬ ПРОГАВКАТЬ см. гавкать.
27561 ПРОГАДАТЬ ПРОГАДАТЬ, аю, аешь; сов. (разг.). Ошибившись в расчётах, предположениях, оказаться в невыгодном положении. Прогадал, не согласившись на интересное предложение.

| несов. прогадывать, аю, аешь.
27562 ПРОГАЛИНА ПРОГАЛИНА, ы, ж. (разг.). Место, не заполненное тем, что находится вокруг него (напр., небольшая полянка в лесу, светлое пятно на небе при облачности). П. в зарослях камыша. Прогалины между льдинами.

| уменьш. прогалинка, и, ж.
27563 ПРОГИБ ПРОГИБ, а, м.

1. см. прогнуть, ся.

2. Прогнувшееся место. П. в балке, в арке.
27564 ПРОГИБАТЬ, СЯ ПРОГИБАТЬ, СЯ см. прогнуть, ся.
27565 ПРОГИМНАЗИЯ ПРОГИМНАЗИЯ, и, ж. Неполная гимназия (с четырёх- или шестиклассным курсом).
27566 ПРОГЛАДИТЬ ПРОГЛАДИТЬ, ажу, адишь; аженный; сов., что.

1. Тщательно разгладить (утюгом). П. сорочку.

2. Провести какоен. время в глажении. Всё утро прогладила бельё.

| несов. проглаживать, аю, аешь (к 1 знач.).
27567 ПРОГЛОТИТЬ ПРОГЛОТИТЬ, очу, отишь; оченный; сов.

1. кого-что. Глотая, пропустить изо рта в пищевод. П. кусок. Язык проглотишь (перен.: о чёмн. очень вкусном; разг.). Наскоро п. завтрак (быстро съесть; разг.). П. половину фразы (перен.: произнести быстро и невнятно; разг.).

2. перен., что. Принять молча (чтон. обидное), скрыть свою обиду. П. оскорбление, обиду.

3. перен., что. Прочитать быстро, залпом (разг.). П. интересную книгу.

| несов. проглатывать, аю, аешь.

| сущ. проглатывание, я, ср.
27568 ПРОГЛЯДЕТЬ ПРОГЛЯДЕТЬ, яжу, ядишь; сов., кого-что.

1. То же, что просмотреть (во 2 и 3 знач.). П. журнал. П. встречающего.

2. перен. Не обратить должного внимания, упустить из виду (разг.). Этого подростка в школе проглядели.

• Все глаза проглядеть (разг.) устать, напряжённо смотря кудан. в ожидании кого-чегон.

| несов. проглядывать, аю, аешь (к 1 знач.).
27569 ПРОГЛЯНУТЬ ПРОГЛЯНУТЬ (яну, янешь, 1 и 2 л. не употр.), янет; сов. Показаться, обнаружиться. Проглянула луна. Во взгляде проглянуло недовольство.

| несов. проглядывать (аю, аешь, 1 и 2 л. не употр.), ает.
27570 ПРОГНАТЬ ПРОГНАТЬ, гоню, гонишь; ал, ала, ало; прогнанный; сов.

1. кого-что. Заставить уйти, удалиться (грубо или принудительно, силой). П. из дома. П. с работы. П. скуку (перен.).

2. кого-что. Заставить двигаться, идти. П. коров в стадо. П. плоты по реке.

3. что. Осуществить прогон 2 (спец.). П. пьесу перед премьерой.

4. Быстро проехать (прост.). Куда-то прогнал на велосипеде.

| несов. прогонять, яю, яешь (к 1, 2 и 3 знач.).
27571 ПРОГНЕВАТЬ ПРОГНЕВАТЬ, аю, аешь; сов., кого (что) (устар.). То же, что разгневать.
27572 ПРОГНЕВАТЬСЯ ПРОГНЕВАТЬСЯ, аюсь, аешься; сов., на кого-что (устар.). То же, что разгневаться.
27573 ПРОГНЕВИТЬ ПРОГНЕВИТЬ см. гневить.
27574 ПРОГНИТЬ ПРОГНИТЬ, ию, иёшь; ил, ила, ило; сов. Сгнить насквозь. Балка прогнила. Прогнившее общество (перен.: внутренне разложившееся).

| несов. прогнивать, аю, аешь.
27575 ПРОГНОЗ ПРОГНОЗ, а, м. Основанное на специальном исследовании заключение о предстоящем развитии и исходе чегон. П. погоды. П. болезни. П. событий.

| прил. прогнозный, ая, ое (спец.) и прогностический, ая, ое (спец.). Прогнозные расчёты. Прогнозные запасы нефти. Прогностические доклады.
27576 ПРОГНОЗИРОВАТЬ ПРОГНОЗИРОВАТЬ, рую, руешь; анный; сов. и несов., что. Установить (навливать) прогноз. П. экономические процессы. П. погоду.

| сущ. прогнозирование, я, ср. Научное п.
27577 ПРОГНОЗИСТ ПРОГНОЗИСТ, а, м. Специалист по прогнозированию чегон.

| ж. прогнозистка, и.
27578 ПРОГНОСТИКА ПРОГНОСТИКА, и, ж. Теория и практика прогнозирования.
27579 ПРОГНУТЬ ПРОГНУТЬ, ну, нёшь; прогнутый; сов., что. Силой тяжести сделать выгиб в чёмн. Книги прогнули полку.

| несов. прогибать, аю, аешь.

| сущ. прогиб, а, м. и прогибание, я, ср.
27580 ПРОГНУТЬСЯ ПРОГНУТЬСЯ, нусь, нёшься; сов.

1. (1 и 2 л. не употр.). От тяжести получить изгиб, выгнуться. Перекрытие прогнулось.

2. Распрямить и выгнуть спину.

| несов. прогибаться, аюсь, аешься.

| сущ. прогиб, а, м. и прогибание, я, ср. П. балки.
27581 ПРОГОВОРИТЬ ПРОГОВОРИТЬ, рю, ришь; рённый (ён, ена); сов.

1. что. Сказать, произнести, выговорить. Ни слова не проговорил (не сказал ничего).

2. Провести какоен. время в разговорах. П. весь вечер.

| несов. проговаривать, аю, аешь (к 1 знач.).

| сущ. проговаривание, я, ср. (к 1 знач.).
27582 ПРОГОВОРИТЬСЯ ПРОГОВОРИТЬСЯ, рюсь, ришься; сов. Сказать то, чего не следовало говорить. П. о своих намерениях.

| несов. проговариваться, аюсь, аешься.
27583 ПРОГОГОТАТЬ ПРОГОГОТАТЬ см. гоготать.
27584 ПРОГОЛОДАТЬ ПРОГОЛОДАТЬ, аю, аешь; сов. Провести какоен. время без еды, голодая.
27585 ПРОГОЛОДАТЬСЯ ПРОГОЛОДАТЬСЯ, аюсь, аешься; сов. Почувствовать голод, желание есть.
27586 ПРОГОЛОСОВАТЬ ПРОГОЛОСОВАТЬ см. голосовать.
27587 ПРОГОН ПРОГОН 1, а, м. Огороженная боковая деревенская улица, дорога, по к-рой гонят стадо.

| прил. прогонный, ая, ое.
27588 ПРОГОН ПРОГОН 2, а, м. (спец.). Режиссёрский просмотр всего спектакля, представления в течение одной репетиции.

| прил. прогонный, ая, ое.
27589 ПРОГОН ПРОГОН 3, а, м. (спец.). Опорная балка, поддерживающая кровлю.
27590 ПРОГОНЫ ПРОГОНЫ, ов, ед. он, а, м. (устар.). Плата за проезд на почтовых лошадях или оплата проезда по железной дороге офицеров и чиновников.

| прил. прогонный, ая, ое. Прогонные деньги.
27591 ПРОГОНЯТЬ ПРОГОНЯТЬ см. прогнать.
27592 ПРОГОРЕТЬ ПРОГОРЕТЬ, рю, ришь; сов.

1. (1 и 2 л. не употр.). Сгореть совсем. Дрова в печке прогорели.

2. (1 и 2 л. не употр.). Испортиться, разрушиться от действия огня, жара. Сковородка прогорела. Прогорела крыша.

3. (1 и 2 л. не употр.). Пробыть горящим какоен. время. Свеча прогорела недолго.

4. перен. Разориться на какомн. деле, предприятии (разг.). П. на мелких спекуляциях. Дело прогорело (окончилось неудачей).

| несов. прогорать, аю, аешь (к 1, 2 и 4 знач.).
27593 ПРОГОРКЛЫЙ ПРОГОРКЛЫЙ, ая, ое. Ставший горьким вследствие порчи, прогоркший. Прогорклое масло.

| сущ. прогорклость, и, ж.
27594 ПРОГОРКНУТЬ ПРОГОРКНУТЬ см. горкнуть.
27595 ПРОГРАММА ПРОГРАММА, ы, ж.

1. План деятельности, работ. П. действий. Социальная п. П.-максимум (общий, широкий план деятельности, действий). П.-минимум (узкий, конкретный, ближайший план деятельности, действий).

2. Изложение содержания и цели деятельности политической партии, организации или отдельного деятеля. П. партии.

3. Краткое изложение содержания учебного предмета. Школьная п. по истории.

4. Содержание концертных, цирковых представлений, радио- и телепередач; сами такие представления, зрелища, передачи. Новая цирковая п. Радиостанция начинает свои программы.

5. Книжечка или листок с краткими сведениями о спектакле, концерте, с перечнем исполнителей.

6. Описание алгоритма решения задачи на языке ЭВМ (спец.).

| уменьш. программка, и (к 4 знач.).

| прил. программный, ая, ое (к 1, 2, 3, 4 и 6 знач.). П. документ. Программная музыка (инструментальные произведения, предваряемые словесным текстом). Станки с программным управлением.
27596 ПРОГРАММИРОВАНИЕ ПРОГРАММИРОВАНИЕ, я, ср. (спец.).

1. см. программировать.

2. Часть прикладной математики и вычислительной техники, разрабатывающая методы составления программ (в 6 знач.).
27597 ПРОГРАММИРОВАТЬ ПРОГРАММИРОВАТЬ, рую, руешь; анный; несов., что (спец.). Составлять и записывать специальным кодом программу для ЭВМ. Программированное обучение (с использованием обучающих машин).

| сов. запрограммировать, рую, руешь; анный.

| сущ. программирование, я, ср.
27598 ПРОГРАММИСТ ПРОГРАММИСТ, а, м. Специалист по программированию.

| ж. программистка, и.
27599 ПРОГРЕБАТЬ ПРОГРЕБАТЬ см. прогрести 1.
27600 ПРОГРЕМЕТЬ ПРОГРЕМЕТЬ см. греметь.
27601 ПРОГРЕСС ПРОГРЕСС, а, м. Поступательное движение, улучшение в процессе развития; противоп. регресс. Социальный п. Научно-технический п. П. науки. Идти по пути прогресса.
27602 ПРОГРЕССИВКА ПРОГРЕССИВКА, и, ж. (разг.). Сдельная зарплата за сверхплановую продукцию, начисляемая по прогрессивно возрастающим расценкам.
27603 ПРОГРЕССИВНЫЙ ПРОГРЕССИВНЫЙ, ая, ое; вен, вна.

1. Являющийся прогрессом, ведущий или стремящийся к прогрессу, передовой. Прогрессивные взгляды. Прогрессивное общественное течение. Прогрессивная технология. Прогрессивные методы.

2. Постепенно усиливающийся, возрастающий.

| сущ. прогрессивность, и, ж.
27604 ПРОГРЕССИРОВАТЬ ПРОГРЕССИРОВАТЬ, рую, руешь; несов.

1. (1 и 2 л. не употр.). Идти по пути прогресса, усовершенствования. Наука прогрессирует.

2. (1 и 2 л. не употр.). Усиливаться, увеличиваться, возрастать. Болезнь прогрессирует.

3. То же, что совершенствоваться. Юный фигурист прогрессирует.

| сущ. прогрессирование, я, ср. (ко 2 знач.).
27605 ПРОГРЕССИЯ ПРОГРЕССИЯ, и, ж. В математике: ряд увеличивающихся или уменьшающихся чисел, в к-ром разность или отношение между соседними числами сохраняет постоянную величину. Арифметическая п. Геометрическая п.
27606 ПРОГРЕСТИ ПРОГРЕСТИ 1, ребу, ребёшь; рёб, ребла; рёбший; ребённый; рёбши; сов.

1. что. Разгребая чтон., сделать проход (обычно на узком пространстве). П. в снегу дорожку.

2. Провести какоен. время гребя 1.

| несов. прогребать, аю, аешь (к 1 знач.).
27607 ПРОГРЕСТИ ПРОГРЕСТИ 2, ребу, ребёшь; рёб, ребла; рёбший; рёбши; сов. Провести какоен. время гребя 2.
27608 ПРОГРЕТЬ ПРОГРЕТЬ, ею, еешь; ретый; сов., что. Нагреть целиком, согреть как следует. П. мотор. П. помещение.

| несов. прогревать, аю, аешь.
27609 ПРОГРЕТЬСЯ ПРОГРЕТЬСЯ, еюсь, еешься; сов. Нагреться целиком, согреться как следует. Помещение прогрелось.

| несов. прогреваться, аюсь, аешься.

| сущ. прогревание, я, ср. и прогрев, а, м. Прогрев почвы.
27610 ПРОГРОМЫХАТЬ ПРОГРОМЫХАТЬ см. громыхать.
27611 ПРОГРОХОТАТЬ ПРОГРОХОТАТЬ см. грохотать.
27612 ПРОГРЫЗТЬ ПРОГРЫЗТЬ, зу, зёшь; ыз, ызла; ызенный; сов., что. Грызя, сделать отверстие в чёмн. Мышь прогрызла дыру.

| несов. прогрызать, аю, аешь.
27613 ПРОГУДЕТЬ ПРОГУДЕТЬ см. гудеть.
27614 ПРОГУЛ ПРОГУЛ, а, м. Неявка, невыход на работу, на занятия без уважительной причины. Совершить п. Вынужденный п. (не по своей вине).

| прил. прогульный, ая, ое (разг.). Прогульные дни.
27615 ПРОГУЛИВАТЬ ПРОГУЛИВАТЬ, аю, аешь; несов.

1. см. прогулять.

2. кого (что). Водить для прогулки (разг.). П. собаку.
27616 ПРОГУЛИВАТЬСЯ ПРОГУЛИВАТЬСЯ, аюсь, аешься; несов.

1. см. прогуляться.

2. Неторопливо ходить, прохаживаться. Под окном прогуливается незнакомец.
27617 ПРОГУЛКА ПРОГУЛКА, и, ж. Хождение или недалёкая поездка для развлечения, отдыха на открытом воздухе. Загородная п. Лыжная п.

| прил. прогулочный, ая, ое. П. катер (для прогулок по воде).
27618 ПРОГУЛЬЩИК ПРОГУЛЬЩИК, а, м. Человек, к-рый прогуливает, не является на работу по неуважительной причине. Злостный п.

| ж. прогульщица, ы.
27619 ПРОГУЛЯТЬ ПРОГУЛЯТЬ, яю, яешь; улянный; сов.

1. Провести какоен. время гуляя (в 1, 3 и 4 знач.). П. всё утро. Два дня на свадьбе прогуляли.

2. что. Гуляя (в 1 знач.), лишиться чегон., пропустить чтон. (разг.). П. обед.

3. что. Не явиться на работу, сделать прогул. П. урок.

4. что. Истратить на развлечения, промотать (разг.). П. денежки.

| несов. прогуливать, аю, аешь.
27620 ПРОГУЛЯТЬСЯ ПРОГУЛЯТЬСЯ, яюсь, яешься; сов. Походить, гуляя. П. по парку.

| несов. прогуливаться, аюсь, аешься.
27621 ПРОДАВЕЦ ПРОДАВЕЦ, вца, м.

1. Работник магазина, лавки, отпускающий товар покупателям. Магазин без продавца (на самообслуживании).

2. Человек, к-рый продает чтон. П. цветов.

| ж. продавщица, ы.
27622 ПРОДАВИТЬ ПРОДАВИТЬ, авлю, авишь; авленный; сов., что. Сильно надавив, проломить, вогнуть. П. стекло. П. диван.

| несов. продавливать, аю, аешь.
27623 ПРОДАВИТЬСЯ ПРОДАВИТЬСЯ (авлюсь, авишься, 1 и 2 л. не употр.), авится; сов. Осесть, вогнуться под тяжестью чегон. Сиденье продавилось.

| несов. продавливаться (аюсь, аешься, 1 и 2 л. не употр.), ается.
27624 ПРОДАЖА ПРОДАЖА, и, ж.

1. см. продать.

2. Торговля, товарооборот. Купля и п. Поступили в продажу меха. Выпустить в продажу.
27625 ПРОДАЖНЫЙ ПРОДАЖНЫЙ, ая, ое; жен, жна.

1. см. продать.

2. Предназначенный для продажи, продающийся. Продажная вещь. Продажная женщина (проститутка).

3. перен. За деньги, за подкуп готовый на бесчестные поступки. Продажная пресса. Продажная душа.

| сущ. продажность, и, ж. (к 3 знач.).
27626 ПРОДАЛБЛИВАТЬ ПРОДАЛБЛИВАТЬ, аю, аешь; несов., что. То же, что долбить (в 1 знач.). П. отверстие.
27627 ПРОДАТЬ ПРОДАТЬ, ам, ашь, аст, адим, адите, адут; продал и продал, ала, ало; ай; проданный (ан, ана и ана, ано); сов., кого-что.

1. Передать комун. в собственность за плату. П. товар, изделие. Дёшево, дорого п. П. с молотка (с аукциона).

2. перен. Предать, совершив измену из корыстных побуждений. П. своих друзей.

| несов. продавать, даю, даёшь.

| сущ. продажа, и, ж. (к 1 знач.).

| прил. продажный, ая, ое (к 1 знач.). Продажная ведомость. Продажная цена товара.
27628 ПРОДАТЬСЯ ПРОДАТЬСЯ, амся, ашься, астся, адимся, адитесь, адутся; ался, алась; айся; сов.

1. (1 и 2 л. не употр.). Оказаться проданным. Вещь продалась за хорошую цену.

2. перен., кому. Изменить, бесчестно перейти на чьюн. сторону из корыстных побуждений. П. врагам.

| несов. продаваться, даюсь, даёшься.
27629 ПРОДВИНУТЫЙ ПРОДВИНУТЫЙ, ая, ое; ут (разг.). Находящийся впереди, более совершенный по сравнению с другими. П. ученик. П. этап обучения.
27630 ПРОДВИНУТЬ ПРОДВИНУТЬ, ну, нешь; утый; сов.

1. кого-что. Двинуть вперёд или между чемн. П. стол к окну.

2. кого-что. Переместить, направить кудан. П. отряд к реке. П. новый метод в производство (перен.).

3. перен., кого (что). Выдвинуть, повысить (разг.). П. по службе.

4. перен., что. Предпринять чтон. для скорейшего завершения, исполнения чегон. (разг.). П. дело.

| несов. продвигать, аю, аешь.

| сущ. продвижение, я, ср.
27631 ПРОДВИНУТЬСЯ ПРОДВИНУТЬСЯ, нусь, нешься; сов.

1. Двигаясь, пройти вперёд или между чемн. П. в толпе. Стол не продвинется в дверь. П. к выходу.

2. Двигаясь, переместиться на какоен. расстояние. Полк продвинулся на десятки километров.

3. перен. Выдвинуться, повыситься (разг.). П. по службе.

4. (1 и 2 л. не употр.), перен. Двинуться вперёд, ускориться (разг.). Дело продвинулось.

| несов. продвигаться, аюсь, аешься.

| сущ. продвижение, я, ср.
27632 ПРОДЕЗИНФИЦИРОВАТЬ ПРОДЕЗИНФИЦИРОВАТЬ см. дезинфицировать.
27633 ПРОДЕКЛАМИРОВАТЬ ПРОДЕКЛАМИРОВАТЬ см. декламировать.
27634 ПРОДЕЛ ПРОДЕЛ, а, м. (спец.). Дроблёная крупа.

| прил. продельный, ая, ое.
27635 ПРОДЕЛАТЬ ПРОДЕЛАТЬ, аю, аешь; анный; сов., что.

1. Сделать отверстие в чёмн. П. ход в заборе.

2. Выполнить, сделать. П. большую работу. П. упражнения.

| несов. проделывать, аю, аешь.
27636 ПРОДЕЛКА ПРОДЕЛКА, и, ж. Предосудительный или шутливый поступок (разг.). П. шалуна. Мошенническая п.
27637 ПРОДЕМОНСТРИРОВАТЬ ПРОДЕМОНСТРИРОВАТЬ см. демонстрировать.
27638 ПРОДЕРЖАТЬ ПРОДЕРЖАТЬ, ержу, ержишь; ержанный; сов., кого-что. Держать (в 1, 3, 4, 5, 6, 7 и 8 знач.) в течение какогон. времени.
27639 ПРОДЕРЖАТЬСЯ ПРОДЕРЖАТЬСЯ, ержусь, ержишься; сов. Пробыть какоен. время, держась (в 1, 2, 3, 4, 5, 9 и 10 знач.).
27640 ПРОДЕТЬ ПРОДЕТЬ, ену, енешь; ень; детый; сов., что. Пропустить сквозь узкое отверстие. П. нитку в иголку.

| несов. продевать, аю, аешь.
27641 ПРОДЕШЕВИТЬ ПРОДЕШЕВИТЬ, влю, вишь; влённый (ён, ена); сов., что (разг.). Продать слишком дёшево.

| несов. продешевлять, яю, яешь.
27642 ПРОДЁРНУТЬ ПРОДЁРНУТЬ, ну, нешь; утый; сов.

1. что. То же, что продеть. П. нитку.

2. перен., кого (что). Покритиковать в печати (прост.). П. в стенгазете.

| несов. продёргивать, аю, аешь.

| сущ. продёргивание, я, ср. и продёржка, и, ж. (к 1 знач.).
27643 ПРОДИКТОВАТЬ ПРОДИКТОВАТЬ см. диктовать.
27644 ПРОДИРАТЬ, СЯ ПРОДИРАТЬ, СЯ см. продрать, ся.
27645 ПРОДЛЁНКА ПРОДЛЁНКА, и, ж. (прост.). То же, что продлённый день. Дочка на продлёнке.
27646 ПРОДЛИТЬ ПРОДЛИТЬ, лю, лишь; лённый (ён, ена); сов., что. Сделать более длительным, увеличить срок чегон. П. отпуск. П. срок работы оборудования. П. удовольствие.

• Продлённый день в школе: режим, при к-ром ученики могут оставаться под наблюдением педагогов до окончания рабочего дня родителей. Группа продлённого дня.

| несов. продлевать, аю, аешь.

| сущ. продление, я, ср.
27647 ПРОДЛИТЬСЯ ПРОДЛИТЬСЯ см. длиться.
27648 ПРОДМАГ ПРОДМАГ, а, м. Сокращение: продовольственный магазин.

| прил. продмаговский, ая, ое (разг.).
27649 ПРОДНАЛОГ ПРОДНАЛОГ, а, м. Сокращение: продовольственный налог в период нэпа в 19211923 гг.: налог с крестьянских хозяйств.
27650 ПРОДОВОЛЬСТВИЕ ПРОДОВОЛЬСТВИЕ, я, ср. Продукты питания. Запасы продовольствия.

| прил. продовольственный, ая, ое. П. магазин.
27651 ПРОДОЛБИТЬ ПРОДОЛБИТЬ см. долбить.
27652 ПРОДОЛГОВАТЫЙ ПРОДОЛГОВАТЫЙ, ая, ое; ат. Вытянутый в длину. Продолговатое лицо.

| сущ. продолговатость, и, ж.
27653 ПРОДОЛЖАТЕЛЬ ПРОДОЛЖАТЕЛЬ, я, м., чего (высок.). Человек, к-рый продолжает и развивает дело, идеи своего предшественника.

| ж. продолжательница, ы.
27654 ПРОДОЛЖАТЬ ПРОДОЛЖАТЬ, аю, аешь; несов., что и с неопр. Вести начатое дальше, не останавливаясь, не прекращая. П. дело своего учителя. П. работать. П. свою речь. Продолжайте! (говорите дальше!).

| сов. продолжить, жу, жишь; женный.

| сущ. продолжение, я, ср.
27655 ПРОДОЛЖАТЬСЯ ПРОДОЛЖАТЬСЯ (аюсь, аешься, 1 и 2 л. не употр.), ается; несов. Длиться, развиваться, не останавливаясь, не прекращаясь. Жизнь продолжается. Дождь продолжается. Разговор продолжается.

| сов. продолжиться (жусь, жишься, 1 и 2 л. не употр.), жится.

| сущ. продолжение, я, ср.
27656 ПРОДОЛЖЕНИЕ ПРОДОЛЖЕНИЕ, я, ср.

1. см. продолжать, ся.

2. Часть чегон. не закончившегося, не завершённого, продолжающегося. П. событий. Эта дорога п. магистрали. П. романа в очередном номере журнала.

• В продолжение чего, предлог с род. п. то же, что в течение чего. В продолжение всей встречи молчал.
27657 ПРОДОЛЖИТЕЛЬНОСТЬ ПРОДОЛЖИТЕЛЬНОСТЬ, и, ж.

1. см. продолжительный.

2. Время течения, действия чегон. П. поездки два дня.
27658 ПРОДОЛЖИТЕЛЬНЫЙ ПРОДОЛЖИТЕЛЬНЫЙ, ая, ое; лен, льна. Долго продолжающийся, длительный. П. отпуск. П. свист.

| сущ. продолжительность, и, ж.
27659 ПРОДОЛЖИТЬ ПРОДОЛЖИТЬ, жу, жишь; женный; сов.

1. см. продолжать.

2. что. Удлинить, продлить. П. разговор.
27660 ПРОДОЛЬНЫЙ ПРОДОЛЬНЫЙ, ая, ое. Расположенный по длине, вдоль чегон. П. разрез.
27661 ПРОДОХНУТЬ ПРОДОХНУТЬ, ну, нёшь; сов. (разг.). Вдохнуть, глубоко вбирая воздух. Не п. от духоты. Дел не п. (очень много).
27662 ПРОДРАЗВЁРСТКА ПРОДРАЗВЁРСТКА, и, ж. Сокращение: продовольственная развёрстка в период военного коммунизма в 19191921 гг.: система продовольственных заготовок.
27663 ПРОДРАТЬ ПРОДРАТЬ, деру, дерёшь; ал, ала, ало; продранный; сов., что (прост.). Разорвать насквозь. П. рукава на локтях.

• Продрать глаза, продери глаза (прост. неодобр.) то же, что протереть глаза, протри глаза (см. протереть).

| несов. продирать, аю, аешь.
27664 ПРОДРАТЬСЯ ПРОДРАТЬСЯ, дерусь, дерёшься; ался, алась, алось и алось; сов. (прост.).

1. (1 и 2 л. не употр.). Разорваться насквозь. Сапоги продрались.

2. Пройти, протиснуться кудан. П. сквозь толпу.

| несов. продираться, аюсь, аешься.
27665 ПРОДРОГНУТЬ ПРОДРОГНУТЬ, ну, нешь; ог, огла; огший и огнувший; огши; сов. Озябнуть сильно, до дрожи. П. на морозе.
27666 ПРОДУБЛИРОВАТЬ ПРОДУБЛИРОВАТЬ см. дублировать.
27667 ПРОДУВАТЬ ПРОДУВАТЬ, аю, аешь; несов.

1. см. продуть.

2. кого-что. О потоке воздуха: дуть насквозь, обдувать со всех сторон. Ветер приятно продувает.
27668 ПРОДУВНОЙ ПРОДУВНОЙ 1, ая, ое (прост.). Пронырливый и хитрый. Мужик он п. Продувная бестия (отъявленный плут, пройдоха).
27669 ПРОДУВНОЙ ПРОДУВНОЙ 2 см. продуть.
27670 ПРОДУКТ ПРОДУКТ, а, м.

1. Предмет как результат человеческого труда (обработки, переработки, исследования). Продукты производства. Продукты обмена. Продукты перегонки нефти. Книга п. многолетнего труда.

2. перен. Следствие, результат, порождение чегон. (книжн.). Язык п. исторического развития.

3. обычно мн. Предметы питания, съестные припасы. Молочные продукты. Запасы продуктов.

• Продукты питания то же, что продукты (в 3 знач.).

| прил. продуктовый, ая, ое (к 3 знач.). П. магазин.
27671 ПРОДУКТИВНЫЙ ПРОДУКТИВНЫЙ, ая, ое; вен, вна.

1. Производительный, плодотворный. П. труд. Продуктивно (нареч.) использовать время.

2. полн. ф. Относящийся к разведению скота для получения продуктов животноводства. Продуктивное животноводство.

3. В грамматике: такой, с участием к-рого образуются новые слова, новые речевые единицы. П. суффикс. Продуктивные грамматические образцы.

| сущ. продуктивность, и, ж.
27672 ПРОДУКТООБМЕН ПРОДУКТООБМЕН, а, м. (спец.). Обмен одного вида продуктов, изделий на другой вид как одна из форм экономических связей в обществе.
27673 ПРОДУКЦИЯ ПРОДУКЦИЯ, и, ж. Совокупность продуктов производства. Выпуск продукции. Сельскохозяйственная п. Высокое качество продукции.
27674 ПРОДУМАННЫЙ ПРОДУМАННЫЙ, ая, ое; ан. Разумный, обоснованный. Продуманное решение. Действовать продуманно (нареч.).

| сущ. продуманность, и, ж.
27675 ПРОДУМАТЬ ПРОДУМАТЬ, аю, аешь; анный; сов.

1. что. То же, что обдумать. П. план работ.

2. Провести какоен. время думая, обдумывая чтон. Весь вечер п. над задачей.

| несов. продумывать, аю, аешь.
27676 ПРОДУТЬ ПРОДУТЬ, ую, уешь; утый; сов.

1. что. Прочистить струёй воздуха. П. цилиндр двигателя. П. самовар.

2. безл., кого-что. Обдать ветром, вызвав охлаждение. Малыша продуло (простудился).

3. кого-что. Проиграть в азартной игре (прост.). П. все деньги.

| несов. продувать, аю, аешь.

| сущ. продувание, я, ср. (к 1 знач.) и продувка, и, ж. (к 1 знач.).

| прил. продувочный, ая, ое (к 1 знач.; спец.) и продувной, ая, ое (к 1 знач.; спец.). Продувочный насос. Продувное отверстие.
27677 ПРОДУТЬСЯ ПРОДУТЬСЯ, уюсь, уешься; сов. (прост.). То же, что проиграться. П. в пух и прах.

| несов. продуваться, аюсь, аешься.
27678 ПРОДУХ ПРОДУХ, а, м. (спец.). То же, что продушина.
27679 ПРОДУШИНА ПРОДУШИНА, ы, ж. Отверстие для прохода воздуха, для проветривания. П. в погребе.
27680 ПРОДУШИТЬ ПРОДУШИТЬ, ушу, ушишь; ушенный; сов., что (разг.). Пропитать какимн. запахом. П. табаком.
27681 ПРОДУШИТЬСЯ ПРОДУШИТЬСЯ, ушусь, ушишься; сов. (разг.). Пропитаться какимн. запахом. Продушился табаком.
27682 ПРОДЫРЯВИТЬ ПРОДЫРЯВИТЬ, влю, вишь; вленный; сов., что (разг.). Проделать дыру в чёмн.; разорвать. П. сеть. Продырявленный карман.

| несов. продырявливать, аю, аешь.
27683 ПРОДЫРЯВИТЬСЯ ПРОДЫРЯВИТЬСЯ (влюсь, вишься, 1 и 2 л. не употр.), вится; сов. (разг.). Стать дырявым; износиться до дыр. Одежда продырявилась.

| несов. продырявливаться (аюсь, аешься, 1 и 2 л. не употр.),ается.
27684 ПРОДЫХ ПРОДЫХ, а (у), м. (прост.). То же, что роздых.
27685 ПРОДЫШАТЬСЯ ПРОДЫШАТЬСЯ, ышусь, ышишься; сов. (разг.). Вздохнуть несколько раз полной грудью, свободно. П. после приступа кашля.
27686 ПРОЕДАТЬ, СЯ ПРОЕДАТЬ, СЯ см. проесть, ся.
27687 ПРОЕЗД ПРОЕЗД, а (у), м.

1. см. проехать.

2. Место, где можно проехать. Загородить п.

3. (а). Улица (обычно недлинная), соединяющая параллельные улицы.
27688 ПРОЕЗДИТЬ ПРОЕЗДИТЬ, зжу, здишь; зженный; сов.

1. что. Истратить на поездку (разг.). П. все деньги.

2. Провести какоен. время в езде. Проездил всю неделю.
27689 ПРОЕЗДИТЬСЯ ПРОЕЗДИТЬСЯ, зжусь, здишься; сов. (разг.). Истратившись на поездки, остаться без денег.
27690 ПРОЕЗДНОЙ ПРОЕЗДНОЙ см. проехать.
27691 ПРОЕЗДОМ ПРОЕЗДОМ, нареч. По пути, по дороге, едучи кудан. П. побывать у родных.
27692 ПРОЕЗЖАЙ ПРОЕЗЖАЙ см. проехать.
27693 ПРОЕЗЖАТЬ, СЯ ПРОЕЗЖАТЬ, СЯ см. проехать, ся.
27694 ПРОЕЗЖИЙ ПРОЕЗЖИЙ, ая, ее.

1. Проезжающий мимо. Проезжие люди. Много проезжих (сущ.).

2. О пути: годный, предназначенный для езды. Проезжая дорога. Проезжая часть улицы.
27695 ПРОЕКТ ПРОЕКТ, а, м.

1. Разработанный план сооружения, какогон. механизма, устройства. П. здания, моста. П. реконструкции улицы. Дипломный п. (в техническом вузе).

2. Предварительный текст какогон. документа. П. резолюции.

3. Замысел, план. Заманчивый п. В проекте была экскурсия в горы.

| прил. проектный, ая, ое (к 1 знач.).
27696 ПРОЕКТАНТ ПРОЕКТАНТ, а, м. То же, что проектировщик.
27697 ПРОЕКТИРОВАТЬ ПРОЕКТИРОВАТЬ 1, рую, руешь; анный; несов., что.

1. Составлять проект (в 1 знач.). П. дом. П. плотину.

2. также с неопр. Предполагать, намечать. П. организацию кружка (организовать кружок).

| сов. спроектировать, рую, руешь; анный (к 1 знач.) и запроектировать, рую, руешь; анный (ко 2 знач.).

| сущ. проектирование, я, ср. и проектировка, и, ж. (к 1 знач.).

| прил. проектировочный, ая, ое (к 1 знач.).
27698 ПРОЕКТИРОВАТЬ ПРОЕКТИРОВАТЬ 2, рую, руешь; анный; несов., что (спец.). Чертить или производить проекцию.

| сущ. проектирование, я, ср.
27699 ПРОЕКТИРОВЩИК ПРОЕКТИРОВЩИК, а, м. Специалист по составлению проектов (в 1 знач.).

| ж. проектировщица, ы.
27700 ПРОЕКТОР ПРОЕКТОР, а, м. Оптико-механический проекционный прибор, применяемый для получения увеличенного изображения на экране.

| прил. проекторный, ая, ое.
27701 ПРОЕКЦИЯ ПРОЕКЦИЯ, и, ж. (спец.).

1. Изображение пространственных фигур на плоскости.

2. Передача на экран изображений.

| прил. проективный, ая, ое (к 1 знач.) и проекционный, ая, ое (ко 2 знач.). Проективная геометрия (раздел геометрии). Проекционный фонарь (прежнее название проектора).
27702 ПРОЕСТЬ ПРОЕСТЬ, ем, ешь, ест, едим, едите, едят; ел, ела; ешь; евший; еденный; ев; сов., что.

1. Грызя, прокусывая или разъедая, проделать дыру, отверстие, разрушить. Моль проела сукно. Мышь проела дыру в мешке. Ржавчина проела железо (разъела).

2. Истратить на еду (разг.). П. все деньги.

| несов. проедать, аю, аешь.
27703 ПРОЕСТЬСЯ ПРОЕСТЬСЯ, емся, ешься, естся, едимся, едитесь, едятся; елся, елась; ешься; евшийся; евшись; сов. (прост.). Прожиться на еде.

| несов. проедаться, аюсь, аешься.
27704 ПРОЕХАТЬ ПРОЕХАТЬ, еду, едешь; в знач. пов. употр. проезжай; сов.

1. Передвигаясь на чёмн., миновать; преодолеть какоен. пространство. П. площадь. П. мимо дома. П. переулком. П. два километра.

2. что. Передвигаясь на чёмн., не остановиться, не сойти там, где предполагалось. П. свою остановку.

3. Передвигаясь на чемн., провести в пути какоен. время. Проехал целую неделю в вагоне.

4. перен., безл. О чёмн. неприятном: благополучно миновать (разг.). Боялся скандала, да ничего, проехало!

| несов. проезжать, аю, аешь (к 1, 2 и 3 знач.).

| сущ. проезд, а, м. (к 1 и 3 знач.). Плата за п.

| прил. проездной, ая, ое (к 3 знач.). П. билет.
27705 ПРОЕХАТЬСЯ ПРОЕХАТЬСЯ, едусь, едешься; сов. (разг.).

1. Совершить поездку ненадолго или для прогулки, для удовольствия. П. на машине. П. верхом.

2. Со словами «на чейн. счёт», «по чьемун. адресу», «насчёт кого-чегон.»: язвительно подшутить над кем-чемн.

| несов. проезжаться, аюсь, аешься.
27706 ПРОЕЦИРОВАТЬ ПРОЕЦИРОВАТЬ, рую, руешь; анный; сов. и несов. Произвести (водить) проекцию.

| сов. также спроецировать, рую, руешь; анный.
27707 ПРОЁМ ПРОЁМ, а, м.

1. Отверстие в стене для двери, окна. Дверной, оконный п.

2. Вообще отверстие, скважина. П. в плотине.

| прил. проёмный, ая, ое (к 1 знач.).
27708 ПРОЖАРИТЬ ПРОЖАРИТЬ, рю, ришь; ренный; сов., что.

1. Зажарить равномерно, до полной готовности, а также прокалить на огне. П. мясо. П. семечки.

2. Провести какоен. время, жаря чтон. Целый вечер прожарила пирожки.

| несов. прожаривать, аю, аешь (к 1 знач.).
27709 ПРОЖАРИТЬСЯ ПРОЖАРИТЬСЯ, рюсь, ришься; сов.

1. (1 и 2 л. не употр.). Зажариться равномерно, до полной готовности, а также прокалиться на огне. Котлета прожарилась. Зёрна прожарились.

2. перен. Сильно прогреться (разг.). П. на солнцепёке.

| несов. прожариваться, аюсь, аешься.
27710 ПРОЖДАТЬ ПРОЖДАТЬ, ду, дёшь; ал, ала, ало; прожданный; сов., кого-что и кого (устар.) -чего. Провести какоен. время в ожидании. П. товарища целый день.
27711 ПРОЖЕВАТЬ ПРОЖЕВАТЬ, жую, жуёшь; жёванный; сов., что. Разжевать как следует. П. пищу.

| несов. прожёвывать, аю, аешь.
27712 ПРОЖЕКТ ПРОЖЕКТ, а, м.

1. План на будущее (устар.).

2. То же, что проект (в 3 знач.) (ирон.). Строить прожекты.
27713 ПРОЖЕКТЁР ПРОЖЕКТЁР, а, м. Человек, к-рый занимается прожектёрством, склонен к прожектёрству.

| ж. прожектёрка, и (разг.).

| прил. прожектёрский, ая, ое.
27714 ПРОЖЕКТЁРСТВО ПРОЖЕКТЁРСТВО, а, ср. Увлечение несбыточными проектами (в 3 знач.). Пустое п.
27715 ПРОЖЕКТОР ПРОЖЕКТОР, а, мн. ы, ов и а, ов, м. Осветительный прибор с системой зеркал (или линз), дающий пучок сильного света в ограниченном пространственном угле. Сигнальный п. Луч прожектора.

| прил. прожекторный, ая, ое.
27716 ПРОЖЕКТОРИСТ ПРОЖЕКТОРИСТ, а, м. Специалист, работающий с прожекторами.
27717 ПРОЖЕЛТЬ ПРОЖЕЛТЬ, и, ж. (разг.). Примесь жёлтого цвета, желтизны. Зелёный с прожелтью.
27718 ПРОЖЕЧЬ ПРОЖЕЧЬ, жгу, жжёшь; жёг, жгла; жёгший; жжённый (ён, ена); жёгши; сов., что.

1. Сделать в чёмн. дыру огнём, чемн. едким. П. сигаретой. П. кислотой.

2. Дать гореть чемун. в течение какогон. времени. П. свечу до утра.

| несов. прожигать, аю, аешь (к 1 знач.).
27719 ПРОЖЖЁННЫЙ ПРОЖЖЁННЫЙ, ая, ое; ён (разг.). Самый отъявленный. П. плут.

| сущ. прожжённость, и, ж.
27720 ПРОЖИВАТЬ ПРОЖИВАТЬ, аю, аешь; несов.

1. см. прожить.

2. Жить, пребывать гден. (офиц.). П. в центре города.

| сущ. проживание, я, ср.
27721 ПРОЖИВАТЬСЯ ПРОЖИВАТЬСЯ см. прожиться.
27722 ПРОЖИГАТЕЛЬ ПРОЖИГАТЕЛЬ, я, м.: прожигатель жизни (разг.) человек, к-рый ведёт беспорядочный и праздный образ жизни, прожигает жизнь.

| ж. прожигательница, ы.
27723 ПРОЖИГАТЬ ПРОЖИГАТЬ, аю, аешь; несов., что.

1. см. прожечь.

2. прожигать жизнь (разг.) вести беспорядочный образ жизни.

| сущ. прожигание, я, ср.
27724 ПРОЖИЛИНА ПРОЖИЛИНА, ы, ж. (спец.). То же, что жилка (во 2 знач.).
27725 ПРОЖИЛКА ПРОЖИЛКА, и, ж.

1. То же, что жилка (во 2 и 3 знач.). Красная п. в мраморе. П. листа.

2. Маленький кровеносный сосуд, жилка, просвечивающая сквозь кожу. Нос в синих прожилках.
27726 ПРОЖИТИЕ ПРОЖИТИЕ, я, ср.: на прожитие (офиц.) на то, чтобы жить, существовать. Оставить комун. деньги на прожитие.
27727 ПРОЖИТОЧНЫЙ ПРОЖИТОЧНЫЙ, ая, ое: прожиточный минимум средства, необходимые для нормального существования, для того, чтобы прожить, для поддержания трудоспособности.
27728 ПРОЖИТЬ ПРОЖИТЬ, иву, ивёшь; прожил и прожил, прожила, прожило, прожило и прожило; прожитый и прожитый (прожит и прожит, прожита, прожито и прожито); сов.

1. Пробыть живым, просуществовать какоен. время. П. девяносто лет.

2. Провести нек-рое время какимн. образом или гден. П. год на Севере.

3. что. Истратить на существование. П. много денег.

| несов. проживать, аю, аешь (к 3 знач.).
27729 ПРОЖИТЬСЯ ПРОЖИТЬСЯ, ивусь, ивёшься; ился, илась, илось и илось; сов. (разг.). Издержав, прожив все свои деньги, остаться без средств. П. на курорте.

| несов. проживаться, аюсь, аешься.
27730 ПРОЖОРЛИВЫЙ ПРОЖОРЛИВЫЙ, ая, ое; ив. Способный очень много съесть, ненасытный. Прожорливое животное.

| сущ. прожорливость, и, ж.
27731 ПРОЖУЖЖАТЬ ПРОЖУЖЖАТЬ, жжу, жжишь; сов.

1. Пролететь жужжа. Прожужжала муха.

2. Провести какоен. время жужжа. Комары прожужжали весь вечер.

• Прожужжать (все) уши кому о ком-чём (разг.) надоесть долгими разговорами или разговорами об одном и том же.
27732 ПРОЗА ПРОЗА, ы, ж.

1. Нестихотворная литература, в отличие от поэзии. Художественная п. Писать прозой.

2. перен. Будничное, повседневное в жизни. Житейская п. П. жизни.

| прил. прозаический, ая, ое (к 1 знач.).
27733 ПРОЗАИЗМ ПРОЗАИЗМ, а, м. (спец.). Прозаическое, свойственное прозе выражение в поэтической речи.
27734 ПРОЗАИК ПРОЗАИК, а, м. Писатель автор произведений в прозе.
27735 ПРОЗАИЧЕСКИЙ ПРОЗАИЧЕСКИЙ, ая, ое.

1. см. проза.

2. То же, что прозаичный.
27736 ПРОЗАИЧНЫЙ ПРОЗАИЧНЫЙ, ая, ое; чен, чна. Будничный, ограниченный мелкими житейскими интересами. Прозаичные интересы.

| сущ. прозаичность, и, ж.
27737 ПРОЗАКЛАДЫВАТЬ ПРОЗАКЛАДЫВАТЬ, аю, аешь; сов. и несов.: голову прозакладывать (разг.) поручиться (ручаться) за кого-чтон. с полной уверенностью. Готов голову прозакладывать, что это так.
27738 ПРОЗАСЕДАТЬСЯ ПРОЗАСЕДАТЬСЯ, аюсь, аешься; сов. (разг. шутл.). Провести слишком много времени в заседательской суетне, на заседаниях. Прозаседавшиеся (сущ.).
27739 ПРОЗВАНИЕ ПРОЗВАНИЕ, я, ср. (устар.). Прозвище, а также имя или название. Шутливое п.
27740 ПРОЗВАТЬ ПРОЗВАТЬ, зову, зовёшь; ал, ала, ало; прозванный; сов., кого-что кем или им., или (при вопросе) как. Дать прозвище, прозвание.

| несов. прозывать, аю, аешь.
27741 ПРОЗВАТЬСЯ ПРОЗВАТЬСЯ см. прозываться.
27742 ПРОЗВЕНЕТЬ ПРОЗВЕНЕТЬ см. звенеть.
27743 ПРОЗВИЩЕ ПРОЗВИЩЕ, а, ср. Название, даваемое человеку по какойн. характерной его черте, свойству. Обидное п. Человек по прозвищу Чужак.
27744 ПРОЗВОНИТЬ ПРОЗВОНИТЬ, ню, нишь; сов.

1. (1 и 2 л. не употр.). Прозвучать (о звоне). Прозвонил звонок.

2. что. Объявить звоном о чёмн. (разг.). Звонок прозвонил сбор.

3. Провести какоен. время звоня.

4. что. Истратить на телефонные разговоры (разг.). П. все монетки.
27745 ПРОЗВУЧАТЬ ПРОЗВУЧАТЬ (чу, чишь, 1 и 2 л. не употр.), чит; сов.

1. Раздаться (о звуке). Прозвучал выстрел.

2. Обнаружиться, проявиться (в звуке, голосе). В словах прозвучал упрёк.
27746 ПРОЗЕВАТЬ ПРОЗЕВАТЬ см. зевать.
27747 ПРОЗЕКТОР ПРОЗЕКТОР, а, м. (спец.). То же, что патологоанатом.

| прил. прозекторский, ая, ое.
27748 ПРОЗЕКТОРСКАЯ ПРОЗЕКТОРСКАЯ, ой, ж. Помещение в больнице, где производится вскрытие трупов.
27749 ПРОЗЕЛЕНЬ ПРОЗЕЛЕНЬ, и, ж. (разг.). Примесь зелёного цвета, зелени. Жёлтый с прозеленью.
27750 ПРОЗИМОВАТЬ ПРОЗИМОВАТЬ см. зимовать.
27751 ПРОЗНАТЬ ПРОЗНАТЬ, аю, аешь; сов., что и о чём (прост.). То же, что проведать (во 2 знач.).
27752 ПРОЗОДЕЖДА ПРОЗОДЕЖДА, ы, ж. Сокращение: производственная одежда специальная одежда для работы.
27753 ПРОЗОРЛИВЕЦ ПРОЗОРЛИВЕЦ, вца, м. (книжн.). Прозорливый человек [первонач. то же, что ясновидец].

| ж. прозорливица, ы.
27754 ПРОЗОРЛИВЫЙ ПРОЗОРЛИВЫЙ, ая, ое; ив (книжн.). Умеющий предвидеть, проницательный. П. ум.

| сущ. прозорливость, и, ж.
27755 ПРОЗРАЧНО… ПРОЗРАЧНО-... Первая часть сложных слов со знач. прозрачный (во 2 знач.), напр. прозрачно-голубой, прозрачно-восковой, прозрачно-зелёный.
27756 ПРОЗРАЧНЫЙ ПРОЗРАЧНЫЙ, ая, ое; чен, чна.

1. Пропускающий сквозь себя свет. Прозрачное стекло. П. воздух (очень чистый).

2. перен. О цвете, тоне: светлый и нежный, как бы светящийся. Прозрачная голубизна неба. Прозрачное лицо (бледное, с истончённой кожей).

3. перен. Явный, легко понимаемый. П. намёк. Прозрачно (нареч.) намекнуть.

4. То же, что сквозной (в 3 знач.). Прозрачная ткань.

• Прозрачная граница государственная граница, для пересечения к-рой не требуется специальной визы.

| сущ. прозрачность, и, ж.
27757 ПРОЗРЕНИЕ ПРОЗРЕНИЕ, я, ср. (книжн.).

1. см. прозреть.

2. Внезапное просветление мысли. Наступило п.
27758 ПРОЗРЕТЬ ПРОЗРЕТЬ, рею, реешь и рю, ришь; сов.

1. (рею, реешь). Стать зрячим. Слепой прозрел.

2. перен. Начать понимать, отдавать себе отчёт в чёмн. (книжн.). Заблуждался, но теперь прозрел.

| несов. прозревать, аю, аешь.

| сущ. прозрение, я, ср.
27759 ПРОЗЫВАТЬ ПРОЗЫВАТЬ см. прозвать.
27760 ПРОЗЫВАТЬСЯ ПРОЗЫВАТЬСЯ, аюсь, аешься; несов. (прост.). Иметь то или иное имя, название или прозвище.

| сов. прозваться, зовусь, зовёшься.
27761 ПРОЗЯБАТЬ ПРОЗЯБАТЬ, аю, аешь; несов. Вести жалкую, бедную или бессодержательную, бесцельную жизнь. П. в нищете, в невежестве. Не живут, а прозябают.

| сущ. прозябание, я, ср.
27762 ПРОЗЯБНУТЬ ПРОЗЯБНУТЬ, ну, нешь; зяб, зябла; сов. (прост.). Сильно озябнуть. П. на морозе.
27763 ПРОИГРАТЬ ПРОИГРАТЬ, аю, аешь; игранный; сов.

1. что. Потерпеть неудачу в игре, борьбе. П. сражение. П. матч. П. пари.

2. что. Лишиться чегон. в игре. П. пешку.

3. Лишиться чегон., потерпеть ущерб; упустить чтон. П. в чьёмн. мнении. Пьеса проиграла от плохой режиссуры. П. время.

4. что. Сыграть, исполнить (музыкальное произведение). П. мазурку на рояле.

5. что. Включив аппарат, дать прозвучать (грампластинке). П. новый диск.

6. Провести какоен. время в игре. Весь вечер проиграл в шашки.

| несов. проигрывать, аю, аешь (к 1, 2, 3, 4 и 5 знач.).

| сущ. проигрывание, я, ср. (к 1, 2, 4 и 5 знач.).
27764 ПРОИГРАТЬСЯ ПРОИГРАТЬСЯ, аюсь, аешься; сов. Проиграть много денег в азартной игре. П. в карты. П. в пух.

| несов. проигрываться, аюсь, аешься.
27765 ПРОИГРЫВАТЕЛЬ ПРОИГРЫВАТЕЛЬ, я, м. Аппарат для проигрывания грампластинок. Приёмник с проигрывателем.
27766 ПРОИГРЫШ ПРОИГРЫШ, а, м.

1. Неудачный для когон. исход игры, состязания. Остаться в проигрыше (также перен.: потерпеть неудачу).

2. Сумма денег, потерянная при игре. Большой п.

| прил. проигрышный, ая, ое.
27767 ПРОИЗВЕДЕНИЕ ПРОИЗВЕДЕНИЕ, я, ср.

1. см. произвести.

2. Создание, продукт труда, вообще то, что сделано, исполнено. Совершенное, образцовое п. (шедевр). П. ума, творчества. П. рук человеческих (о том, что создано человеком). П. фантазии (то, что вымышлено).

3. Создание творчества, творческой мысли. П. искусства. Литературное, музыкальное, живописное п. Произведения А.С.Пушкина. Произведения художника, композитора.

4. Результат, итог умножения.
27768 ПРОИЗВЕСТИ ПРОИЗВЕСТИ, еду, едёшь; ёл, ела; едший; едённый (ён, ена); едя; сов.

1. что. Сделать, выполнить, устроить. П. продукцию. П. реконструкцию. П. ремонт.

2. что. Вызвать, осуществить (то, что названо следующим далее существительным). П. впечатление на когон. П. переполох.

3. в кого (мн.) (что). Присвоить какойн. чин, звание. П. в офицеры.

• Произвести на свет кого (что) родить, дать жизнь.

| несов. производить, ожу, одишь.

| сущ. производство, а, ср. (к 1 и 3 знач.) и произведение, я, ср. (к 1 и 2 знач.).

| прил. производительный, ая, ое (к 1 знач.).
27769 ПРОИЗВОДИТЕЛЬ ПРОИЗВОДИТЕЛЬ, я, м.

1. Тот, кто производит, изготовляет чтон. Завод-п. П. работ (непосредственно руководящий постройкой, сооружением чегон.).

2. Самец, производящий потомство. Жеребец-п.
27770 ПРОИЗВОДИТЕЛЬНОСТЬ ПРОИЗВОДИТЕЛЬНОСТЬ, и, ж.

1. см. производительный.

2. Эффективность трудовой, производственной деятельности. Высокая п. труда.
27771 ПРОИЗВОДИТЕЛЬНЫЙ ПРОИЗВОДИТЕЛЬНЫЙ, ая, ое; лен, льна.

1. см. произвести.

2. Дающий очевидные результаты, плодотворный, продуктивный. Производительная деятельность.

• Производительные силы (спец.) средства производства и люди, приводящие их в движение в целях производства материальных благ.

Производительный труд (спец.) труд, создающий прибавочный продукт.

| сущ. производительность, и, ж.
27772 ПРОИЗВОДИТЬ ПРОИЗВОДИТЬ, ожу, одишь; несов.

1. см. произвести.

2. что. Изготовлять, вырабатывать (какуюн. продукцию). Завод производит станки.

3. кого-что от кого-чего. Устанавливать происхождение кого-чегон. (устар.). П. своё имя от древнего рода.
27773 ПРОИЗВОДИТЬСЯ ПРОИЗВОДИТЬСЯ (ожусь, одишься, 1 и 2 л. не употр.), одится; несов.

1. О какойн. продукции: изготовляться.

2. Происходить, протекать, выполняться. Производится подсчёт голосов. Производится посадка на самолёт.

| сов. произвестись (едусь, едёшься, 1 и 2 л. не употр.), едётся.
27774 ПРОИЗВОДНЫЙ ПРОИЗВОДНЫЙ, ая, ое.

1. Образованный от другого, проистекший из чего-то другого. Вещество, производное от другого вещества. Производное слово (слово, образованное от другого слова).

2. производная, ой, ж. В математике: величина, получающаяся в результате дифференцирования (во 2 знач.).

| сущ. производность, и, ж. (к 1 знач.).
27775 ПРОИЗВОДСТВЕННИК ПРОИЗВОДСТВЕННИК, а, м. Работник, являющийся непосредственным участником производства (в 5 знач.). Лучший п.

| ж. производственница, ы.
27776 ПРОИЗВОДСТВЕННЫЙ ПРОИЗВОДСТВЕННЫЙ, ая, ое.

1. см. производство.

2. производственные отношения (спец.) отношения между людьми в процессе общественного производства, обмена, распределения и потребления материальных благ, основанные на той или иной форме собственности.
27777 ПРОИЗВОДСТВО ПРОИЗВОДСТВО, а, ср.

1. см. произвести.

2. Общественный процесс создания материальных благ, охватывающий как производительные силы общества, так и производственные отношения людей. Товарное п. Рост, спад производства.

3. Изготовление, выработка, создание какойн. продукции. П. стали. Вещь фабричного производства.

4. Отрасль деятельности, вырабатывающая какуюн. продукцию. Сталелитейное п. Сельскохозяйственное п.

5. Работа по непосредственному изготовлению продукции. Работать на производстве.

• Способ производства (спец.) исторически определённый способ добывания материальных благ, единство производительных сил и производственных отношений как основа общественно-экономической формации.

Средства производства (спец.) совокупность предметов и средств труда: земля, леса, воды, недра, сырьё, орудия производства, производственные здания, средства сообщения и связи.

| прил. производственный, ая, ое. П. план. П. стаж. П. процесс. П. цикл.
27778 ПРОИЗВОЛ ПРОИЗВОЛ, а, м.

1. Своеволие, самовластие. Творить п. Грубый п.

2. Необоснованность, отсутствие логичности. П. в рассуждениях.

• На произвол судьбы (оставить, бросить) кого не заботясь о чьёмн. положении, в беспомощном состоянии.
27779 ПРОИЗВОЛЬНЫЙ ПРОИЗВОЛЬНЫЙ, ая, ое; лен, льна.

1. Ничем не стесняемый, свободный. Произвольные движения. Произвольная программа (в гимнастике, фигурном катании, синхронном плавании: составленная самим спортсменом).

2. Основанный на произволе. П. вывод. Произвольные решения.

| сущ. произвольность, и, ж.
27780 ПРОИЗНЕСТИ ПРОИЗНЕСТИ, су, сёшь; ёс, есла; ёсший; есённый (ён, ена); еся; сов., что. Сказать, выговорить, проговорить. Правильно п. слово. П. речь.

| несов. произносить, ошу, осишь.

| сущ. произнесение, я, ср.
27781 ПРОИЗНОСИТЕЛЬНЫЙ ПРОИЗНОСИТЕЛЬНЫЙ, ая, ое. Относящийся к произношению, к произнесению. Произносительные нормы русского языка. Произносительные варианты.
27782 ПРОИЗНОШЕНИЕ ПРОИЗНОШЕНИЕ, я, ср. Выговор (в 1 знач.), воспроизведение звуков речи. Русское литературное п. Узнать иностранца по произношению.
27783 ПРОИЗОЙТИ ПРОИЗОЙТИ, ойду, ойдёшь; ошёл, шла; происшедший и произошедший; произойдя; сов.

1. (1 и 2 л. не употр.). Случиться, совершиться, осуществиться. Произошла неприятность. Пожар произошёл от неосторожности.

2. от кого-чего. Родиться, появиться от кого-чегон. От прадеда произошло большое потомство.

| несов. происходить, ожу, одишь.
27784 ПРОИЗРАСТАТЬ ПРОИЗРАСТАТЬ (аю, аешь, 1 и 2 л. не употр.), ает; несов. (книжн.). О растениях: иметь распространение гден., расти (во 2 знач.).

| сов. произрасти (ту, тёшь, 1 и 2 л. не употр.), тёт; рос, росла; росший.

| сущ. произрастание, я, ср. В местах произрастания.
27785 ПРОИЛЛЮСТРИРОВАТЬ ПРОИЛЛЮСТРИРОВАТЬ см. иллюстрировать.
27786 ПРОИНСПЕКТИРОВАТЬ ПРОИНСПЕКТИРОВАТЬ см. инспектировать.
27787 ПРОИНСТРУКТИРОВАТЬ ПРОИНСТРУКТИРОВАТЬ см. инструктировать.
27788 ПРОИНТЕРВЬЮИРОВАТЬ ПРОИНТЕРВЬЮИРОВАТЬ см. интервьюировать.
27789 ПРОИНФОРМИРОВАТЬ ПРОИНФОРМИРОВАТЬ см. информировать.
27790 ПРОИСКАТЬ ПРОИСКАТЬ, ищу, ищешь; исканный; сов., кого-что. Провести какоен. время в поисках.
27791 ПРОИСКИ ПРОИСКИ, ов. То же, что интриги (в 1 знач.). П. недоброжелателей.
27792 ПРОИСТЕЧЬ ПРОИСТЕЧЬ (еку, ечёшь, 1 и 2 л. не употр.), ечёт, екут; ёк, екла; екший; екши; сов., из чего или от чего (книжн.). Произойти, возникнуть вследствие чегон., оказаться порождением чегон. Из случившегося проистекли неожиданные последствия.

| несов. проистекать (аю, аешь, 1 и 2 л. не употр.), ает.
27793 ПРОИСХОДИТЬ ПРОИСХОДИТЬ, ожу, одишь; несов.

1. см. произойти.

2. Быть какогон. происхождения (в 1 знач.). П. из крестьян.

3. То же, что проистекать.
27794 ПРОИСХОЖДЕНИЕ ПРОИСХОЖДЕНИЕ, я, ср.

1. Принадлежность по рождению к какойн. нации, классу, сословию. Социальное п. Русский по происхождению.

2. Возникновение, появление. П. языка. П. жизни на Земле.
27795 ПРОИСШЕСТВИЕ ПРОИСШЕСТВИЕ, я, ср. Событие, нарушившее обычный ход вещей. Странное п. Уличное п. Дорожно-транспортное п.
27796 ПРОЙДОХА ПРОЙДОХА, и, м. и ж. (разг.). Пронырливый, жуликоватый человек.
27797 ПРОЙДОШЛИВЫЙ ПРОЙДОШЛИВЫЙ, ая, ое; ив (прост.). Пронырливый и жуликоватый.
27798 ПРОЙМА ПРОЙМА, ы, ж. Вырез, выкраиваемый для рукава, а также вообще вырез на одежде для руки. Узкая, широкая, удлинённая п. Платье режет (узко) в пройме. Безрукавка, жилет со свободными проймами.

| прил. пройменный, ая, ое и проймовый, ая, ое.
27799 ПРОЙТИ ПРОЙТИ, пройду, пройдёшь; прошёл, шла; прошедший; пройденный и пройдённый (ён, ена); пройдя; сов.

1. В ходьбе, движении передвинуться по какомун. или к какомун. месту. П. по мосту. П. к выходу. П. вперёд. По небу прошла туча. По реке прошёл катер. Рыба прошла на нерест.

2. что. Идя, двигаясь, совершить путь; преодолеть какоен. пространство. П. несколько шагов. П. всю дорогу пешком. Бегун хорошо прошёл дистанцию. За час поезд прошёл 100 км. П. жизненный путь (перен.: прожить жизнь). П. всю войну (перен.: провоевать от начала до конца войны). П. через невзгоды (перен.: узнать невзгоды, лишения).

3. что. Передвигаясь, направляясь кудан., миновать, оставить позади себя. Поезд прошёл станцию или мимо станции. П. по рассеянности свой дом. П. мимо чегон. (также перен.: не обратить внимания на чтон., упустить из виду чтон.).

4. (1 и 2 л. не употр.). О слухах, молве: распространиться. О нём прошла худая слава. Прошёл тревожный слух.

5. перен., перед кем-чем, а также со словами «в мыслях», «в воображении». Мысленно возникнуть, предстать в воображении. Перед глазами прошли все события вчерашнего дня.

6. (1 и 2 л. не употр.). Появиться и исчезнуть (об улыбке, мимическом движении). По лицу прошла гримаса боли.

7. (1 и 2 л. не употр.). О чёмн. протяжённом: пролечь, протянуться. Здесь пройдёт автострада. Газопровод прошёл через пустыню.

8. (1 и 2 л. не употр.). Об осадках: выпасть. Прошли дожди и грозы.

9. (1 и 2 л. не употр.). О времени, о чёмн. бывшем, длившемся: миновать, протечь, прекратиться. Прошёл целый час. Обида прошла. Боль прошла.

10. (1 и 2 л. не употр.). Протечь, завершиться какимн. образом, с какимн. результатом. Доклад прошёл удачно. День прошёл хорошо.

11. (1 и 2 л. не употр.). Проникнуть через чтон., сквозь чтон. (о передвигаемом, движущемся, текущем). Шкаф прошёл в дверь. Вода прошла в трюмы. Кровь прошла через повязку.

12. что. Разработать, обработать, двигаясь в определённом направлении. П. первый угольный пласт. П. две гряды граблями.

13. что или через что. Продвигаясь, достигая чегон., подвергнуться чемун., а также получить признание, утверждение. Документы пройдут регистрацию. П. через контроль. Проект прошёл много инстанций. Ваше предложение прошло. Резолюция не прошла.

14. в кого (мн.) -что. Оказаться в числе принятых, зачисленных, утверждённых. П. в штат. П. в институт по конкурсу. П. в члены правления.

15. что. Выучить, изучить (в 1 знач.). П. программу десятого класса. Пройден курс наук.

16. что. Выполнить какиен. обязанности, задания, назначения. П. военную службу. П. курс лечения.

17. пройдём(те)! Предложение идти, следовать за кемн. (разг.). Пройдёмте в кабинет.

• Пройти в жизнь осуществиться на деле.

Пройти молчанием что ничего не сказать, промолчать.

Это (так) не пройдёт! (разг.) так не выйдет, не получится.

Враг не пройдёт! его не пропустят, не пропустим.

Пройти через руки чьи быть предметом чьейн. деятельности, воздействия, внимания. Через руки мастера прошли десятки учеников.

| несов. проходить, ожу, одишь (ко всем знач., кроме 1).

• Это мы не проходили! (разг. шутл.) этого я не знаю, это мне знать необязательно.

| сущ. прохождение, я, ср. (к 1, 2, 7, 12, 13, 14, 15 и 16 знач.), проход, а, м. (к 1 и 3 знач.) и проходка, и, ж. (к 12 знач.).

| прил. проходной, ая, ое (к 1, 2 и 14 знач.; спец.). Проходная шашка или пешка (шашка или шахматная пешка, имеющая возможность достичь последней линии доски и стать фигурой). Проходная рыба (проходящая на нерест из морей в реки или, реже, из рек в моря). Проходная печь (вдоль к-рой нагреваемые изделия движутся непрерывно). П. балл (на конкурсных экзаменах: дающий право поступления).
27800 ПРОЙТИСЬ ПРОЙТИСЬ, пройдусь, пройдёшься; прошёлся, шлась; прошедшийся; пройдясь; сов.

1. Пройти немного или не спеша, сделать несколько шагов, а также прогуляться. П. по комнате. П. после ужина.

2. То же, что сплясать (разг.). П. в пляске. П. русскую.

3. по чему. Сделать чтон. или подвергнуть нек-рой обработке; коснуться (в соответствии со знач. следующего существительного) (разг.). П. кистью (провести кистью по поверхности). П. резцом (слегка обработать резцом). П. по клавишам (поиграть немного).

• Пройтись на чей счёт или пройтись по чьему адресу (разг.) плохо отозваться о ком-чёмн. или подшутить, подсмеяться над кемн., намекнуть на чтон.

| несов. прохаживаться, аюсь, аешься (к 1 знач.).
27801 ПРОК ПРОК, а (у), м. (разг.). Выгода, польза. Какой п. в его советах! Проку нет в чёмн. или от кого-чегон. Что проку от обещаний? (нет никакого проку).
27802 ПРОКАЖЁННЫЙ ПРОКАЖЁННЫЙ, ого, м. Больной проказой 1.

| ж. прокажённая, ой.
27803 ПРОКАЗА ПРОКАЗА 1, ы, ж. Хроническая инфекционная болезнь, поражающая кожу, глаза, нервную систему и нек-рые внутренние органы.
27804 ПРОКАЗА ПРОКАЗА 2, ы, ж. То же, что шалость. Детские проказы.
27805 ПРОКАЗНИК ПРОКАЗНИК, а, м. (разг.). Тот, кто проказничает, шалит.

| ж. проказница, ы.
27806 ПРОКАЗНИЧАТЬ ПРОКАЗНИЧАТЬ, аю, аешь (разг.) и ПРОКАЗИТЬ, ажу, азишь (прост.); несов. Шалить (в 1 знач.), бедокурить.

| сов. напроказничать, аю, аешь и напроказить, ажу, азишь.
27807 ПРОКАЛИТЬ ПРОКАЛИТЬ, лю, лишь; лённый (ён, ена); сов., что. Подвергнуть сильному калению.

| несов. прокаливать, аю, аешь.

| сущ. прокаливание, я, ср. и прокалка, и, ж.
27808 ПРОКАЛИТЬСЯ ПРОКАЛИТЬСЯ (люсь, лишься, 1 и 2 л. не употр.), лится; сов. Подвергшись калению, закалиться (в 1 знач.).

| несов. прокаливаться (аюсь, аешься, 1 и 2 л. не употр.), ается.
27809 ПРОКАЛЫВАТЬ ПРОКАЛЫВАТЬ см. проколоть 2.
27810 ПРОКАНИТЕЛИТЬСЯ ПРОКАНИТЕЛИТЬСЯ, люсь, лишься; сов. (разг.). Провести время, канителясь. Проканителился полдня.
27811 ПРОКАПЧИВАТЬ, СЯ ПРОКАПЧИВАТЬ, СЯ см. прокоптить, ся.
27812 ПРОКАПЫВАТЬ, СЯ ПРОКАПЫВАТЬ, СЯ 1 см. прокопать, ся 1.
27813 ПРОКАРАУЛИТЬ ПРОКАРАУЛИТЬ, лю, лишь; ленный; сов., кого-что (разг.).

1. Плохо карауля, упустить.

2. Провести какоен. время, карауля кого-чтон. П. всю ночь.
27814 ПРОКАТ ПРОКАТ 1, а, м.

1. То же, что прокатка. П. труб.

2. Металлические изделия определённого профиля, изготовленные прокаткой. Выпуск проката.

| прил. прокатный, ая, ое (ко 2 знач.).
27815 ПРОКАТ ПРОКАТ 2, а, м.

1. Сдача чегон. во временное пользование за плату, а также само пользование. Взять в п. Плата за п. Пункт проката.

2. То же, что кинопрокат. Выпустить фильм в п.

| прил. прокатный, ая, ое.
27816 ПРОКАТ ПРОКАТ 3 см. прокатать 2.
27817 ПРОКАТАТЬ ПРОКАТАТЬ 1, аю, аешь; атанный; сов., что.

1. Разгладить, катая на скалке. П. бельё.

2. Подвергнуть прокатке, обработать прокаткой. П. сталь.

| несов. прокатывать, аю, аешь.

| прил. прокатный, ая, ое (ко 2 знач.). П. стан.
27818 ПРОКАТАТЬ ПРОКАТАТЬ 2, аю, аешь; сов.

1. кого (что). Покатать какоен. время. Весь день прокатал ребят на лодке.

2. что. У фигуристов: катаясь, выполнить какуюн. программу. П. обязательную программу.

| несов. прокатывать, аю, аешь (ко 2 знач.).

| сущ. прокат, а, м. (ко 2 знач.).
27819 ПРОКАТАТЬСЯ ПРОКАТАТЬСЯ, аюсь, аешься; сов. Покататься какоен. время. Весь вечер прокатался на велосипеде.
27820 ПРОКАТИТЬ ПРОКАТИТЬ, ачу, атишь; аченный; сов.

1. кого-что. Провезти для развлечения. П. малыша на велосипеде.

2. что. Передвинуть, катя. П. мяч по полу.

3. Быстро проехать (разг.). Кто-то прокатил на велосипеде мимо дома.

4. кого-что. Отвергнуть, отвести (при тайном голосовании).

• Прокатить на вороных (устар. разг.) то же, что прокатить (в 4 знач.) [первонач. при баллотировке шарами, положить чёрные, неизбирательные шары].

| несов. прокатывать, аю, аешь (ко 2, 3 и 4 знач.).
27821 ПРОКАТИТЬСЯ ПРОКАТИТЬСЯ, ачусь, атишься; сов.

1. Проехаться для развлечения, съездить кудан. ненадолго. П. за город.

2. (1 и 2 л. не употр.). Передвинуться кудан., катясь. Мяч прокатился за черту.

3. (1 и 2 л. не употр.). О громких раскатистых звуках: раздаться. Прокатился гром, выстрел.

| несов. прокатываться, аюсь, аешься (ко 2 и 3 знач.).
27822 ПРОКАТКА ПРОКАТКА, и, ж. Горячая обработка металла путём давления, обжима его между вращающимися валками в особых станах для придания ему нужной формы, профиля. П. рельсов.

| прил. прокаточный, ая, ое.
27823 ПРОКАТЧИК ПРОКАТЧИК, а, м. Специалист по обработке металлов прокаткой.
27824 ПРОКАШИВАТЬ ПРОКАШИВАТЬ см. прокосить.
27825 ПРОКАШЛЯНУТЬ ПРОКАШЛЯНУТЬ, ну, нешь; утый; сов., что. То же, что прокашлять (в 1 знач.).
27826 ПРОКАШЛЯТЬ ПРОКАШЛЯТЬ, яю, яешь; ленный; сов.

1. что. Кашляя, очистить горло от чегон. П. мокроту.

2. Подвергнуться приступам кашля в течение какогон. времени: кашляя, проболеть какое-то время. Всю ночь прокашлял. П. целую зиму.

| несов. прокашливать, аю, аешь (к 1 знач.).
27827 ПРОКАШЛЯТЬСЯ ПРОКАШЛЯТЬСЯ, яюсь, яешься; сов. Очистить горло кашлем.

| несов. прокашливаться, аюсь, аешься.
27828 ПРОКВАКАТЬ ПРОКВАКАТЬ см. квакать.
27829 ПРОКВАСИТЬ ПРОКВАСИТЬ, ашу, асишь; ашенный; сов., что. Подвергнуть квашению, а также дать прокиснуть. П. капусту. П. молоко.

| несов. проквашивать, аю, аешь.
27830 ПРОКВАСИТЬСЯ ПРОКВАСИТЬСЯ (ашусь, асишься, 1 и 2 л. не употр.), асится; сов. Подвергнуться квашению, а также прокиснуть.

| несов. проквашиваться (аюсь, аешься, 1 и 2 л. не употр.), ается.
27831 ПРОКИПЕТЬ ПРОКИПЕТЬ (плю, пишь, 1 и 2 л. не употр.), пит; сов.

1. Пробыть в состоянии кипения какоен. время. Вода прокипела полчаса.

2. Вскипеть как следует. Щи прокипели.
27832 ПРОКИПЯТИТЬ ПРОКИПЯТИТЬ, ячу, ятишь; ячённый (ён, ена); сов., что. Вскипятить как следует, подвергнуть кипячению. П. суп. П. бельё.
27833 ПРОКИСАТЬ ПРОКИСАТЬ (аю, аешь, 1 и 2 л. не употр.), ает; несов. То же, что киснуть (в 1 знач.). Молоко в тепле прокисает.
27834 ПРОКИСНУТЬ ПРОКИСНУТЬ см. киснуть.
27835 ПРОКЛАДКА ПРОКЛАДКА, и, ж.

1. см. проложить.

2. Деталь, герметически изолирующая друг от друга разъёмные части двигателя, аппарата, прибора; вообще предмет, положенный между чемн. Резиновая п.

| прил. прокладочный, ая, ое.
27836 ПРОКЛАДЫВАТЬ ПРОКЛАДЫВАТЬ см. проложить.
27837 ПРОКЛАЖАТЬСЯ ПРОКЛАЖАТЬСЯ, аюсь, аешься и ПРОКЛАЖДАТЬСЯ, аюсь, аешься, несов. (устар. и прост.). То же, что прохлаждаться (во 2 знач.).
27838 ПРОКЛАМАЦИЯ ПРОКЛАМАЦИЯ, и, ж. Агитационный листок политического содержания.

| прил. прокламационный, ая, ое.
27839 ПРОКЛАМИРОВАТЬ ПРОКЛАМИРОВАТЬ, рую, руешь; анный; сов. и несов., что (книжн.). Торжественно объявить (влять), провозгласить (ашать).

| сущ. прокламирование, я, ср.
27840 ПРОКЛЕВАТЬ ПРОКЛЕВАТЬ, люю, люёшь; лёванный; сов., что. Пробить ударами клюва.

| несов. проклёвывать, аю, аешь.
27841 ПРОКЛЕИТЬ ПРОКЛЕИТЬ, ею, еишь; еенный; сов., что.

1. Пропитать слоем клея.

2. Провести какоен. время, клея. Весь вечер проклеил пакеты.

| несов. проклеивать, аю, аешь (к 1 знач.).

| сущ. проклейка, и, ж. (к 1 знач.) и проклеивание, я, ср.
27842 ПРОКЛИНАТЬ ПРОКЛИНАТЬ, аю, аешь; несов., кого-что.

1. см. проклясть.

2. Ругать, бранить, осуждать (разг.). Проклинаю себя за рассеянность.
27843 ПРОКЛЮНУТЬ ПРОКЛЮНУТЬ, ну, нешь; утый; сов., что (разг.). То же, что проклевать.
27844 ПРОКЛЮНУТЬСЯ ПРОКЛЮНУТЬСЯ (нусь, нешься, 1 и 2 л. не употр.), нется; сов.

1. О птенце, мальке: проклевав скорлупу, личинку, выйти наружу. Цыплёнок проклюнулся. Проклюнулись первые ростки (перен.).

2. перен. О чёмн. новом, возникающем: обнаружиться, появиться (разг.). Проклюнулась интересная идея.

| несов. проклёвываться (аюсь, аешься, 1 и 2 л. не употр.), ается.

| сущ. проклёвывание, я, ср.
27845 ПРОКЛЯСТЬ ПРОКЛЯСТЬ, яну, янёшь; проклял, яла, яло; явший; проклятый (ят, ята, ято); яв; сов., кого-что (высок.). Предать проклятию. П. вероотступника. П. изменника. Будь ты проклята! Всё на свете проклял (выражение крайнего раздражения, недовольства кем-чемн.; разг.).

• Как проклятый (работает, трудится) (прост.) очень много, сверх сил.

| несов. проклинать, аю, аешь.
27846 ПРОКЛЯТИЕ ПРОКЛЯТИЕ, я, ср.

1. Официальное отлучение от церкви, анафема. Наложить п. Предать проклятию еретика.

2. Крайнее и бесповоротное осуждение (высок.). П. палачам.

3. Бранное слово, выражение негодования. Осыпать проклятиями когон.

4. проклятие! Выражает крайнее раздражение, досаду. Тьфу ты, п.!
27847 ПРОКЛЯТЫЙ ПРОКЛЯТЫЙ, ая, ое (разг.).

1. Ненавистный, проклинаемый. П. враг.

2. Надоевший и вызывающий досаду, злобу. Проклятые холода. Измучила болезнь проклятая.

• Проклятый вопрос (книжн.) не поддающаяся разрешению проблема.
27848 ПРОКОВЫЛЯТЬ ПРОКОВЫЛЯТЬ, яю, яешь; сов. (разг.). Пройти ковыляя.
27849 ПРОКОЛ ПРОКОЛ, а, м.

1. см. проколоть 2.

2. Сквозное отверстие, сделанное чемн. колющим. Незаметный п. П. в покрышке. П. на билете (компостером).

3. перен. Неожиданный срыв, неудача (прост.). С этим делом п. получился.
27850 ПРОКОЛОТЬ ПРОКОЛОТЬ 1, олю, олешь; сов., что. Провести какоен. время, коля 1 чтон. Весь день проколол дрова.
27851 ПРОКОЛОТЬ ПРОКОЛОТЬ 2, олю, олешь; олотый; сов., кого-что. Коля 2, сделать в чёмн. сквозное отверстие, проткнуть. П. дыру. П. шину. П. чек. П. штыком.

| несов. прокалывать, аю, аешь.

| сущ. прокалывание, я, ср., прокол, а, м. и проколка, и, ж.

| прил. проколочный, ая, ое (спец.).
27852 ПРОКОММЕНТИРОВАТЬ ПРОКОММЕНТИРОВАТЬ см. комментировать.
27853 ПРОКОМПОСТИРОВАТЬ ПРОКОМПОСТИРОВАТЬ см. компостировать.
27854 ПРОКОНОПАТИТЬ ПРОКОНОПАТИТЬ, ачу, атишь; аченный; сов., что. Конопатя, забить пазы, щели в чёмн. П. стену. П. лодку.

| несов. проконопачивать, аю, аешь.
27855 ПРОКОНСПЕКТИРОВАТЬ ПРОКОНСПЕКТИРОВАТЬ см. конспектировать.
27856 ПРОКОНСУЛЬТИРОВАТЬ, СЯ ПРОКОНСУЛЬТИРОВАТЬ, СЯ см. консультировать, ся.
27857 ПРОКОНТРОЛИРОВАТЬ ПРОКОНТРОЛИРОВАТЬ см. контролировать.
27858 ПРОКОПАТЬ ПРОКОПАТЬ, аю, аешь; опанный; сов., что.

1. Сделать углубление, копая в длину, в глубину. П. канаву. П. ход сообщения. П. нору.

2. Копая, сделать в чёмн. ход, отверстие. П. холм.

3. Провести какоен. время, копая.

| несов. прокапывать, аю, аешь (к 1 и 2 знач.).

| сущ. прокопка, и, ж. (к 1 и 2 знач.) и прокапывание, я, ср.
27859 ПРОКОПАТЬСЯ ПРОКОПАТЬСЯ 1, аюсь, аешься; сов. Прокопать себе ход, выход. П. из-под снега.

| несов. прокапываться, аюсь, аешься.
27860 ПРОКОПАТЬСЯ ПРОКОПАТЬСЯ 2, аюсь, аешься; сов. (разг.). Провести какоен. время, медлительно делая чтон., копаясь. П. с уборкой.
27861 ПРОКОПТИТЬ ПРОКОПТИТЬ, пчу, птишь; пчённый (ён, ена); сов.

1. что. Подвергнуть копчению, приготовить в пищу копчением. П. окорок.

2. кого-что. Пропитать дымом, загрязнить копотью (разг.). П. стены, потолок.

3. (1 и 2 л. не употр.). Коптя (в 3 знач.), прогореть какоен. время. Коптилка прокоптила весь вечер.

| несов. прокапчивать, аю, аешь (к 1 и 2 знач.).
27862 ПРОКОПТИТЬСЯ ПРОКОПТИТЬСЯ, пчусь, птишься; сов.

1. (1 и 2 л. не употр.). Стать копчёным. Окорок прокоптился.

2. Пропитаться копотью, дымом (разг.). Вся комната прокоптилась.

| несов. прокапчиваться, аюсь, аешься.
27863 ПРОКОРМИТЬ, СЯ ПРОКОРМИТЬ, СЯ см. кормить, ся.
27864 ПРОКОРРЕКТИРОВАТЬ ПРОКОРРЕКТИРОВАТЬ см. корректировать.
27865 ПРОКОС ПРОКОС, а, м.

1. см. прокосить.

2. Полоса, выкошенная косой, косилкой. Широкий, узкий п.

| прил. прокосный, ая, ое.
27866 ПРОКОСИТЬ ПРОКОСИТЬ, ошу, осишь; ошенный; сов., что.

1. Выкосить узкую полосу среди чегон. П. межу.

2. Провести какоен. время в косьбе. Прокосили всё утро.

| несов. прокашивать, аю, аешь (к 1 знач.).

| сущ. прокос, а, м. (к 1 знач.).

| прил. прокосный, ая, ое (к 1 знач.).
27867 ПРОКРАСИТЬ ПРОКРАСИТЬ, ашу, асишь; ашенный; сов., что.

1. Покрыть слоем краски. П. стены.

2. Провести какоен. время, крася чтон. Весь день прокрасил забор.

| несов. прокрашивать, аю, аешь (к 1 знач.).

| сущ. прокраска, и, ж. (к 1 знач.; спец.).
27868 ПРОКРАСТЬСЯ ПРОКРАСТЬСЯ, адусь, адёшься; ался, алась; авшийся; авшись; сов. Проникнуть кудан. крадучись, тайком. П. в комнату. В сердце прокралась обида (перен.).

| несов. прокрадываться, аюсь, аешься.
27869 ПРОКРАХМАЛИТЬ ПРОКРАХМАЛИТЬ, лю, лишь; ленный; сов., что. Пропитать крахмалом. П. бельё.

| несов. прокрахмаливать, аю, аешь.
27870 ПРОКРАХМАЛИТЬСЯ ПРОКРАХМАЛИТЬСЯ (люсь, лишься, 1 и 2 л. не употр.), лится; сов. Пропитаться крахмалом.

| несов. прокрахмаливаться (аюсь, аешься, 1 и 2 л. не употр.), ается.
27871 ПРОКРИЧАТЬ ПРОКРИЧАТЬ, чу, чишь; сов.

1. см. кричать.

2. Провести какоен. время крича. Ребёнок прокричал всю ночь.

• Прокричать (все) уши кому о ком-чём (разг.) надоесть рассказами о чёмн., преувеличенными похвалами комун.
27872 ПРОКРУСТОВ ПРОКРУСТОВ, о: прокрустово ложе (книжн.) мерка, под к-рую насильственно подгоняется чтон. [по имени мифологического древнегреческого разбойника-великана Прокруста, обрубавшего или вытягивавшего ноги своим жертвам по длине ложа, на к-рое он их укладывал].
27873 ПРОКРУТИТЬ ПРОКРУТИТЬ, учу, утишь; ученный; сов., что.

1. см. крутить.

2. Приведя в круговое движение, дать (какомун. устройству) произвести определённое количество оборотов. П. пластинку, фильм (пропустить через специальный аппарат для прослушивания, просмотра; прост.).

3. Провести какоен. время, крутя чтон.

| несов. прокручивать, аю, аешь.

| сущ. прокручивание, я, ср. и прокрутка, и, ж. (к 1 знач.; разг.).
27874 ПРОКУКАРЕКАТЬ ПРОКУКАРЕКАТЬ см. кукарекать.
27875 ПРОКУКОВАТЬ ПРОКУКОВАТЬ см. куковать.
27876 ПРОКУРАТОР ПРОКУРАТОР, а, м.

1. В Древнем Риме: вольноотпущенник или раб, управляющий имением, поместьем.

2. Чиновник, приближённый к императору и ведающий его казначейством, сбором налогов, другими делами.

3. В Древнем Риме: управляющий провинцией, подчинённый наместнику. Понтий Пилат п. Иудеи.

| прил. прокураторский, ая, ое.
27877 ПРОКУРАТУРА ПРОКУРАТУРА, ы, ж.

1. Государственный орган, осуществляющий надзор за соблюдением законов и законности и привлекающий к ответственности за совершение преступлений. Дело передано в прокуратуру.

2. собир. Работники прокурорского надзора.
27878 ПРОКУРИТЬ ПРОКУРИТЬ, урю, уришь; уренный; сов.

1. кого-что. Пропитать табачным дымом (разг.). П. комнату. Прокуренные лёгкие.

2. что. Израсходовать на куренье (разг.). Прокурил все свои деньги.

3. Провести какоен. время куря. Прокурил весь вечер.

| несов. прокуривать, аю, аешь.
27879 ПРОКУРИТЬСЯ ПРОКУРИТЬСЯ, урюсь, уришься; сов.

1. Пропитаться дымом от курения (разг.). Лёгкие прокурились.

2. (1 и 2 л. не употр.). Продымиться какоен. время, курясь. Вулкан прокурился несколько суток.

| несов. прокуриваться, аюсь, аешься (к 1 знач.).
27880 ПРОКУРОР ПРОКУРОР, а, м.

1. Должностное лицо органов прокуратуры. Районный п.

2. Государственный обвинитель на суде.

| прил. прокурорский, ая, ое. П. надзор (высший надзор прокуратуры, обеспечивающий соблюдение законности).
27881 ПРОКУС ПРОКУС, а, м. Рана от укуса, прокушенное место. Глубокий п.
27882 ПРОКУСАТЬ ПРОКУСАТЬ, аю, аешь; усанный; сов., кого-что. Прокусить во многих местах.
27883 ПРОКУСИТЬ ПРОКУСИТЬ, ушу, усишь; ушенный; сов., что. Кусая, проткнуть насквозь. П. губу до крови.

| несов. прокусывать, аю, аешь.
27884 ПРОКУТИТЬ ПРОКУТИТЬ, учу, утишь; ученный; сов. (разг.).

1. что. Израсходовать на кутежи. П. наследство.

2. Провести какоен. время в кутежах. П. ночь.

| несов. прокучивать, аю, аешь.
27885 ПРОКУТИТЬСЯ ПРОКУТИТЬСЯ, учусь, утишься; сов. (разг.). Израсходовать много денег на кутежи.

| несов. прокучиваться, аюсь, аешься.
27886 ПРОЛАГАТЬ ПРОЛАГАТЬ см. проложить.
27887 ПРОЛАЗА ПРОЛАЗА, ы, м. и ж. (прост.). То же, что проныра.
27888 ПРОЛАМЫВАТЬ, СЯ ПРОЛАМЫВАТЬ, СЯ см. проломать, ся и проломить, ся.
27889 ПРОЛАЯТЬ ПРОЛАЯТЬ см. лаять.
27890 ПРОЛЕГАТЬ ПРОЛЕГАТЬ см. пролечь.
27891 ПРОЛЕЖАТЬ ПРОЛЕЖАТЬ, жу, жишь; сов.

1. Пробыть какоен. время в лежачем положении или лёжа больным. П. до вечера в постели. П. месяц в больнице.

2. (1 и 2 л. не употр.). Пробыть какоен. время в одном и том же положении, без движения, без использования. Письмо пролежало на почте три дня.

3. что. Получить пролежень на какойн. части тела; повредить лежанием. П. спину. Все бока пролежал ктон. (устал от долгого лежания; разг.).

| несов. пролёживать, аю, аешь.
27892 ПРОЛЕЖЕНЬ ПРОЛЕЖЕНЬ, жня, м. У лежачих больных: место на омертвевшем и воспалившемся кожном покрове. Пролежни на спине.

| прил. пролежневый, ая, ое.
27893 ПРОЛЕЗТЬ ПРОЛЕЗТЬ, зу, зешь; сов.

1. Влезая, продвигаясь, с трудом проникнуть кудан. П. в полуоткрытую дверь.

2. Тайком проникнуть кудан. Воры пролезли в сад.

3. перен. Обманом и хитростью проникнуть кудан., добиться хорошего, выгодного положения (разг.). П. в члены клуба.

| несов. пролезать, аю, аешь.
27894 ПРОЛЕПЕТАТЬ ПРОЛЕПЕТАТЬ см. лепетать.
27895 ПРОЛЕТАРИАТ ПРОЛЕТАРИАТ, а, м. Класс пролетариев. Промышленный, сельский п.
27896 ПРОЛЕТАРИЗИРОВАТЬ ПРОЛЕТАРИЗИРОВАТЬ, рую, руешь; анный; сов. и несов., кого-что (книжн.). Лишив средств производства (крестьян, мелкую буржуазию), превратить (ащать) в пролетариев.

| сущ. пролетаризация, и, ж. П. крестьянства.
27897 ПРОЛЕТАРИЙ ПРОЛЕТАРИЙ, я, м. Наёмный рабочий, лишённый средств производства. Городские, сельские пролетарии.

| ж. пролетарка, и (разг.).

| прил. пролетарский, ая, ое.
27898 ПРОЛЕТАТЬ ПРОЛЕТАТЬ 1, аю, аешь; сов. Провести какоен. время летая. Пролетал три часа.
27899 ПРОЛЕТАТЬ ПРОЛЕТАТЬ 2 см. пролететь.
27900 ПРОЛЕТЕТЬ ПРОЛЕТЕТЬ, лечу, летишь; сов.

1. Летя, передвинуться на какоен. расстояние. П. тысячу километров.

2. что. Летя, миновать чтон. Самолёт пролетел горы.

3. Быстро проехать, пройти, миновать (разг.). Пролетел курьерский поезд. Пролетела молодость. Пролетело лето.

4. (1 и 2 л. не употр.), перен. Мелькнуть, пронестись (разг.). Пролетела мысль о чёмн.

| несов. пролетать, аю, аешь.

| сущ. пролёт, а, м. (к 1 знач.). Птицы на пролёте (во время перелёта).

| прил. пролётный, ая, ое (к 1 знач.). Пролётная траектория.
27901 ПРОЛЕЧЬ ПРОЛЕЧЬ (лягу, ляжешь, 1 и 2 л. не употр.), ляжет, лягут; ёг, егла; ёгший; ёгши; сов. Расположиться, лечь, пройти, протянуться вдоль чегон. Лунная дорожка пролегла по реке. Тропинка пролегла через поле.

| несов. пролегать (аю, аешь, 1 и 2 л. не употр.), ает. Дорога пролегает лесом.

| сущ. пролегание, я, ср.
27902 ПРОЛЁТ ПРОЛЁТ 1, а, м.

1. Свободное открытое пространство между чемн. П. между скал.

2. Расстояние между соседними опорами, поддерживающими перекрытия зданий, сооружений. П. моста (между двумя опорами).

3. То же, что перегон (во 2 знач.).

4. Свободное пространство в лестничной клетке многоэтажного здания. П. лестницы.

| прил. пролётный, ая, ое (ко 2 знач.). Пролётное строение моста.
27903 ПРОЛЁТ ПРОЛЁТ 2 см. пролететь.
27904 ПРОЛЁТКА ПРОЛЁТКА, и, ж. Лёгкий четырёхколёсный экипаж. Извозчичья п.

| прил. пролёточный, ая, ое.
27905 ПРОЛЁТНЫЙ ПРОЛЁТНЫЙ 1, ая, ое. О птицах: появляющийся весной или осенью при пролёте 2, перелёте.
27906 ПРОЛЁТНЫЙ ПРОЛЁТНЫЙ 2 см. пролёт 1.
27907 ПРОЛЁТНЫЙ ПРОЛЁТНЫЙ 3 см. пролететь.
27908 ПРОЛЁТОМ ПРОЛЁТОМ, нареч. (разг.). Пролетая какоен. место и сделав в нём короткую остановку. П. был в Москве.
27909 ПРОЛИВ ПРОЛИВ, а, м. Узкое водное пространство, разделяющее участки суши и соединяющее смежные водные бассейны или их части.

| прил. проливный, ая, ое.
27910 ПРОЛИВНОЙ ПРОЛИВНОЙ, ая, ое: проливной дождь очень сильный дождь.
27911 ПРОЛИТЬ ПРОЛИТЬ, лью, льёшь; пролил и пролил, пролила, пролило и пролило; лей; пролитый и пролитый (пролит и пролит, пролита, пролито и пролито); сов., что. Нечаянно вылить. П. молоко.

• Пролить кровь чью (высок.) убить или тяжело ранить когон.

Пролить (свою) кровь за кого-что (высок.) пожертвовать собой, защищая кого-чтон. Пролить свою кровь за Отечество.

Пролить слезу (устар. и ирон.) немного поплакать или прослезиться.

| несов. проливать, аю, аешь.

| сущ. пролитие, я, ср. (высок.). П. крови.
27912 ПРОЛИТЬСЯ ПРОЛИТЬСЯ (льюсь, льёшься, 1 и 2 л. не употр.), льётся; ился, илась, илось и илось; лейся; сов. О жидком, текучем: вылиться. Вода пролилась на пол. Пролилась кровь (перен.; высок.).

| несов. проливаться (аюсь, аешься, 1 и 2 л. не употр.), ается.

| сущ. пролитие, я, ср. (высок.).
27913 ПРОЛОГ ПРОЛОГ, а, м. (спец.). Древнерусский, а также южнославянский сборник кратких житий, поучений и назидательных рассказов, расположенных в последовательном порядке по годичным праздникам, по дням богослужений. Славяно-русский П.
27914 ПРОЛОГ ПРОЛОГ, а, м. Вступительная часть литературного, театрального или музыкального произведения. П. к роману. Парад-п. (открывающий цирковое представление).

| прил. прологовый, ая, ое.
27915 ПРОЛОЖИТЬ ПРОЛОЖИТЬ, ожу, ожишь; оженный; сов., что.

1. Устроить, провести (путь, линию связи). П. железнодорожные пути. П. нефтепровод. П. себе дорогу (также перен.: добиться хорошего положения в жизни). П. путь, дорогу кому-чемун. (также перен.: содействовать в продвижении, создать условия для развития чегон.). П. курс корабля (вычертить на карте).

2. Вложить чтон. между чемн. П. стружки между тарелками (или тарелки стружками) при упаковке.

| несов. прокладывать, аю, аешь и пролагать, аю, аешь (к 1 знач.).

| сущ. прокладывание, я, ср. и прокладка, и, ж.

| прил. прокладной, ая, ое (ко 2 знач.). Прокладные листы в книге (чистые, для заметок).
27916 ПРОЛОМ ПРОЛОМ, а, м.

1. см. проломать и проломить.

2. Проломленное место, отверстие. П. в стене.

| прил. проломный, ая, ое.
27917 ПРОЛОМАТЬ ПРОЛОМАТЬ, аю, аешь; оманный; сов., что. Ломая, пробить. П. отверстие.

| несов. проламывать, аю, аешь.

| сущ. пролом, а, м.
27918 ПРОЛОМАТЬСЯ ПРОЛОМАТЬСЯ (аюсь, аешься, 1 и 2 л. не употр.), ается; сов. Ломаясь, образовать в себе отверстие, дыру. Лёд проломался от тяжести.

| несов. проламываться (аюсь, аешься, 1 и 2 л. не употр.), ается.
27919 ПРОЛОМИТЬ ПРОЛОМИТЬ, омлю, омишь; омленный; сов., что. Продавить, пробить, продырявить. П. стул. П. дыру в крыше. П. череп комун.

| несов. проламывать, аю, аешь.

| сущ. пролом, а, м.
27920 ПРОЛОМИТЬСЯ ПРОЛОМИТЬСЯ (омлюсь, омишься, 1 и 2 л. не употр.), омится; сов. Продавиться под тяжестью чегон. Сиденье в стуле проломилось.

| несов. проламываться, ается.
27921 ПРОЛОНГИРОВАТЬ ПРОЛОНГИРОВАТЬ, рую, руешь; ованный; сов. и несов., что (офиц.). Продлить (левать) срок действия чегон. П. договор. Пролонгированное действие лекарства.

| сущ. пролонгация, и, ж.
27922 ПРОЛОПОТАТЬ ПРОЛОПОТАТЬ см. лопотать.
27923 ПРОМ… ПРОМ... Первая часть сложных слов со знач.: 1) промышленный, напр. промобъединение, промтовары; 2) промысловый, напр. промартель, промкооперация.
27924 ПРОМАЗАТЬ ПРОМАЗАТЬ 1, ажу, ажешь; азанный; сов., что. Смазать, намазать всюду, тщательно или вглубь. П. все щели.

| несов. промазывать, аю, аешь.

| сущ. промазывание, я, ср. и промазка, и, ж.
27925 ПРОМАЗАТЬ ПРОМАЗАТЬ 2 см. мазать 2.
27926 ПРОМАРГИВАТЬ ПРОМАРГИВАТЬ см. проморгать.
27927 ПРОМАРИНОВАТЬ ПРОМАРИНОВАТЬ, ную, нуешь; ованный; сов.

1. что. Пропитать маринадом.

2. перен., кого-что. Намеренно задержать на какоен. время, откладывая решение, исполнение чегон. (разг. неодобр.). Заявление промариновали целый месяц.
27928 ПРОМАРИНОВАТЬСЯ ПРОМАРИНОВАТЬСЯ (нуюсь, нуешься, 1 и 2 л. не употр.), нуется; сов. Пропитавшись маринадом, стать вполне готовым. Грибы промариновались.
27929 ПРОМАРШИРОВАТЬ ПРОМАРШИРОВАТЬ см. маршировать.
27930 ПРОМАСЛИТЬ ПРОМАСЛИТЬ, лю, лишь; ленный; сов., что. Пропитать маслом, чемн. маслянистым. П. паклю.

| несов. промасливать, аю, аешь.
27931 ПРОМАСЛИТЬСЯ ПРОМАСЛИТЬСЯ, люсь, лишься; сов. Пропитаться маслом, чемн. маслянистым.

| несов. промасливаться, аюсь, аешься.
27932 ПРОМАТЫВАТЬ ПРОМАТЫВАТЬ, аю, аешь; несов., что (разг.). То же, что мотать 2.
27933 ПРОМАТЫВАТЬСЯ ПРОМАТЫВАТЬСЯ см. промотаться.
27934 ПРОМАХ ПРОМАХ, а (у), м.

1. Удар, выстрел мимо цели. Дать п. Бить без промаха.

2. перен. Ошибочный поступок по недомыслию, оплошность. Сделать, допустить п.

• Не промах кто (разг.) о том, кто ловок, сообразителен, своего не упустит. Он парень не промах.
27935 ПРОМАХНУТЬСЯ ПРОМАХНУТЬСЯ, нусь, нёшься; сов.

1. Не попасть в цель, дать промах.

2. перен. Ошибиться, оплошать (разг.).

| несов. промахиваться, аюсь, аешься.
27936 ПРОМАЧИВАТЬ ПРОМАЧИВАТЬ см. промочить.
27937 ПРОМАШКА ПРОМАШКА, и, ж. (прост.). То же, что промах (во 2 знач.). П. вышла.
27938 ПРОМЕДЛИТЬ ПРОМЕДЛИТЬ, лю, лишь; сов., с чем. Медля с чемн., пробыть какоен. время в бездействии, запоздать с выполнением какогон. дела. П. с ответом. П. час.

| сущ. промедление, я, ср. П. смерти подобно (т. е. медлить нельзя; книжн.). Без всяких промедлений.
27939 ПРОМЕЖНОСТЬ ПРОМЕЖНОСТЬ, и, ж. Часть тела между задним проходом и половыми органами.

| прил. промежностный, ая, ое.
27940 ПРОМЕЖУТОК ПРОМЕЖУТОК, тка, м. Пространство или время, разделяющее чтон. П. между домами. П. в десять лет.

| прил. промежуточный, ая, ое. П. участок. П. слой.
27941 ПРОМЕЖУТОЧНЫЙ ПРОМЕЖУТОЧНЫЙ, ая, ое; чен, чна.

1. см. промежуток.

2. Занимающий среднее, серединное положение между чемн. Промежуточная стадия. Промежуточное положение.

| сущ. промежуточность, и, ж.
27942 ПРОМЕКАТЬ ПРОМЕКАТЬ см. мекать.
27943 ПРОМЕЛЬКНУТЬ ПРОМЕЛЬКНУТЬ, ну, нёшь; сов. Явиться на короткое время, мелькнуть. П. перед глазами. Промелькнул огонёк. В словах промелькнула насмешка. В газетах промелькнуло интересное сообщение. Лето промелькнуло незаметно.

| несов. промелькивать, аю, аешь.
27944 ПРОМЕНЯТЬ ПРОМЕНЯТЬ, яю, яешь; енянный; сов., кого-что (разг.).

1. То же, что обменять. П. кукушку на ястреба (т. е. плохое на ещё худшее).

2. Предпочесть кого-чтон. кому-чемун. Ни на кого тебя не променяю.

| несов. променивать, аю, аешь.
27945 ПРОМЕРИТЬ ПРОМЕРИТЬ, рю, ришь; ренный; сов., что.

1. Произвести измерения чегон. П. глубину фарватера.

2. Сделать ошибку при измерении.

| несов. промеривать, аю, аешь (к 1 знач.) и промерять, яю, яешь (к 1 знач.).

| сущ. промеривание, я, ср. (к 1 знач.) и промер, а, м.

| прил. промерный, ая, ое (к 1 знач.).
27946 ПРОМЕСИТЬ ПРОМЕСИТЬ, ешу, есишь; ешенный; сов., что.

1. Размесить как следует. П. тесто.

2. Провести какоен. время, меся, размешивая чтон.

| несов. промешивать, аю, аешь (к 1 знач.).

| сущ. промешивание, я, ср. и промес, а, м. (к 1 знач.; спец.).
27947 ПРОМЕСТИ ПРОМЕСТИ, мету, метёшь; мёл, мела; мётший; метённый (ён, ена); метя; сов., что. Вымести, подмести на всём протяжении чегон. П. дорожку.

| несов. прометать, аю, аешь.
27948 ПРОМЕТАТЬ ПРОМЕТАТЬ 1 см. метать 2.
27949 ПРОМЕТАТЬ ПРОМЕТАТЬ 2 см. промести.
27950 ПРОМЕШАТЬ ПРОМЕШАТЬ, аю, аешь; ешанный; сов., что.

1. Размешать как следует.

2. Провести какое-то время, мешая чтон.

| несов. промешивать, аю, аешь (к 1 знач.).
27951 ПРОМЕШКАТЬ ПРОМЕШКАТЬ, аю, аешь и ПРОМЕШКАТЬСЯ, аюсь, аешься; сов., с чем (разг.). То же, что промедлить. П. с делами. Целый час промешкал.
27952 ПРОМЁРЗНУТЬ ПРОМЁРЗНУТЬ, ну, нешь; мёрз, мёрзла; мёрзший; мёрзнув; сов.

1. (1 и 2 л. не употр.). Затвердеть от мороза. Земля промёрзла.

2. Сильно замёрзнуть. П. на ветру.

| несов. промерзать, аю, аешь.

| сущ. промерзание, я, ср.
27953 ПРОМИНАТЬ, СЯ ПРОМИНАТЬ, СЯ см. промять, ся.
27954 ПРОМИНКА ПРОМИНКА см. промять, ся.
27955 ПРОМОЗГЛЫЙ ПРОМОЗГЛЫЙ, ая, ое; озгл.

1. О погоде: сырой, дождливый.

2. О воздухе: затхлый, застоявшийся.

| сущ. промозглость, и, ж.
27956 ПРОМОИНА ПРОМОИНА, ы, ж. Впадина, размытая дождём, потоком воды; место в плотине, дамбе, прорванное водой.
27957 ПРОМОКАШКА ПРОМОКАШКА, и, ж. (разг.). Промокательная бумага.
27958 ПРОМОКНУТЬ ПРОМОКНУТЬ, ну, нешь; мок, мокла; мокший; мокши; сов.

1. (1 и 2 л. не употр.). Пропустив влагу, стать мокрым, влажным. Валенки промокли. Рубашка промокла от пота.

2. Попав под дождь или в сырое, мокрое место, оказаться в мокрой одежде, обуви. Весь промок под дождём. Ноги промокли. П. до нитки, до костей (вымокнуть совершенно, всему).

| несов. промокать, аю, аешь.
27959 ПРОМОКНУТЬ ПРОМОКНУТЬ, ну, нёшь; сов., что (разг.). Просушить (написанное чернилами) специальной мягкой бумагой, легко впитывающей влагу.

| несов. промокать, аю, аешь.

| сущ. промокание, я, ср.

| прил. промокательный, ая, ое. Промокательная бумага.
27960 ПРОМОЛВИТЬ ПРОМОЛВИТЬ, влю, вишь; вленный; сов., что (разг.). Сказать, проговорить. За весь вечер слова не промолвил.
27961 ПРОМОЛЧАТЬ ПРОМОЛЧАТЬ, чу, чишь; сов.

1. Не ответить, уклониться от ответа. Дипломатично промолчал.

2. Провести какоен. время в молчании.
27962 ПРОМОРГАТЬ ПРОМОРГАТЬ, аю, аешь; сов., кого-что (прост.). Упустить, прозевать. П. удобный момент.

| несов. промаргивать, аю, аешь.
27963 ПРОМОРИТЬ ПРОМОРИТЬ, рю, ришь; рённый (ён, ена); сов., кого (что) (разг.).

1. В течение какогон. времени заставить голодать. П. голодом. Проморили до самого обеда.

2. Подвергнуть лишениям, продержав долго гден. П. в тюрьме.
27964 ПРОМОРОЗИТЬ ПРОМОРОЗИТЬ, ожу, озишь; оженный; сов.

1. что. Подвергнуть действию мороза; выстудить. П. грунт. П. помещение.

2. кого (что). Продержать на морозе, на холоде (разг.). П. когон. на крыльце, у дверей.

| несов. промораживать, аю, аешь.
27965 ПРОМОТАТЬ ПРОМОТАТЬ см. мотать 2.
27966 ПРОМОТАТЬСЯ ПРОМОТАТЬСЯ, аюсь, аешься; сов. (разг.). Растратив всё, обеднеть, разориться.

| несов. проматываться, аюсь, аешься.
27967 ПРОМОЧИТЬ ПРОМОЧИТЬ, очу, очишь; оченный; сов., что. Дать промокнуть чемун. П. ноги.

| несов. промачивать, аю, аешь.
27968 ПРОМТОВАРЫ ПРОМТОВАРЫ, ов. Сокращение: промышленные товары непищевые товары народного потребления.

| прил. промтоварный, ая, ое. П. магазин.
27969 ПРОМУРЛЫКАТЬ ПРОМУРЛЫКАТЬ см. мурлыкать.
27970 ПРОМУЧИТЬ ПРОМУЧИТЬ, чу, чишь; ченный; сов., кого (что). Подвергнуть мучениям в течение какогон. времени.
27971 ПРОМУЧИТЬСЯ ПРОМУЧИТЬСЯ, чусь, чишься; сов. Провести в мучениях какоен. время.
27972 ПРОМЧАТЬСЯ ПРОМЧАТЬСЯ, чусь, чишься; сов.

1. Проехать (в 1 знач.) мчась. Промчался велосипедист.

2. (1 и 2 л. не употр.), перен. Быстро миновать, пройти (разг.). Промчались юные годы.
27973 ПРОМЫСЕЛ ПРОМЫСЕЛ 1, сла, мн. ы, ов и (спец.) а, ов, м.

1. (ы, ов), кого-чего. Добывание чегон., добыча, охота. П. жемчуга. П. тюленя.

2. (ы, ов). Занятие охотой, добычей зверя, птицы, рыбы. Охотничий п. Пушной п.

3. (ы, ов). Мелкое ремесленное производство, обычно как подсобное занятие при основном, сельскохозяйственном. Местные промыслы.

4. мн. Промышленное предприятие добывающего типа. Горные промыслы. Нефтяные промыслы.

5. (ы, ов). То же, что отхожий промысел (устар.). Извозчичий п. (по извозу).

• Кустарный промысел производство бытовых изделий ручным способом. Народные кустарные промыслы.

Художественный промысел изготовление народных художественных изделий. Народные художественные промыслы. Косторезный художественный промысел.

| прил. промысловый, ая, ое. Промысловая рыба (являющаяся предметом промысла). Промысловая кооперация. Промысловое судно (для добычи и обработки рыбы, морского зверя).
27974 ПРОМЫСЛ ПРОМЫСЛ, а и ПРОМЫСЕЛ 2, сла, мн. ы, ов, м. (высок.). То же, что провидение. Божий п.
27975 ПРОМЫСЛИТЬ ПРОМЫСЛИТЬ, лю, лишь; сов., что и чего (устар. и прост.). Добыть, достать. П. себе пропитание.

| несов. промышлять, яю, яешь.
27976 ПРОМЫСЛОВИК ПРОМЫСЛОВИК, а, м.

1. Человек, к-рый занимается промыслом (в 1 и 2 знач.), охотник.

2. Человек, к-рый работает на промыслах (в 4 знач.).
27977 ПРОМЫТЬ ПРОМЫТЬ, мою, моешь; ытый; сов., что.

1. Очистить, моя, обливая, полоща. П. рану. П. желудок (спец.).

2. (1 и 2 л. не употр.). О жидкости: струёй, напором проделать отверстие, углубление в чёмн. Вода промыла запруду.

3. Очистить (жидкость) от примесей или, растворяя и взбалтывая, отделить лёгкие частицы от тяжёлых (спец.). П. золото.

4. Провести какоен. время, моя чтон.

| несов. промывать, аю, аешь.

| сущ. промывание, я, ср. (к 1, 2 и 3 знач.) и промывка, и, ж. (к 1 и 3 знач.).

| прил. промывной, ая, ое (к 1, 2 и 3 знач.), промывательный, ая, ое (к 1 и 3 знач.), промывочный, ая, ое и промойный, ая, ое (ко 2 знач.).
27978 ПРОМЫЧАТЬ ПРОМЫЧАТЬ см. мычать.
27979 ПРОМЫШЛЕННИК ПРОМЫШЛЕННИК, а, м.

1. Владелец промышленного предприятия.

2. То же, что промысловик (в 1 знач.) (устар.).

| ж. промышленница, ы (ко 2 знач.).
27980 ПРОМЫШЛЕННОСТЬ ПРОМЫШЛЕННОСТЬ, и, ж. Отрасль производства, охватывающая переработку сырья, разработку недр, создание средств производства и предметов потребления. Добывающая п. Обрабатывающая п. Тяжёлая п. Лёгкая п. Машиностроительная п. Пищевая п.

| прил. промышленный, ая, ое. Промышленные районы. П. потенциал страны. Промышленное объединение (комплекс производственных, технологических, научно-исследовательских, конструкторских предприятий и организаций).
27981 ПРОМЫШЛЯТЬ ПРОМЫШЛЯТЬ, яю, яешь; несов.

1. см. промыслить.

2. чем и кого-что. Заниматься какимн. промыслом (в 1 и 2 знач.). П. охотой. П. зверя (заниматься охотой на зверя).
27982 ПРОМЯМЛИТЬ ПРОМЯМЛИТЬ см. мямлить.
27983 ПРОМЯТЬ ПРОМЯТЬ, мну, мнёшь; мятый; сов.

1. что. Нажимая, продавить, прогнуть. П. диван.

2. кого-что. Дать размяться, движением привести в нормальное состояние (после лежания, стояния) (разг.). П. лошадей. П. затёкшие ноги.

| несов. проминать, аю, аешь.

| сущ. проминка, и, ж. (ко 2 знач.).
27984 ПРОМЯТЬСЯ ПРОМЯТЬСЯ, мнусь, мнёшься; сов. (разг.).

1. (1 и 2 л. не употр.). Стать промятым, вдавленным. Матрац промялся.

2. Прогуляться, пройтись, чтобы расправить члены после сидения, лежания, размяться. Засиделся, нужно п.

| несов. проминаться, аюсь, аешься.

| сущ. проминка, и, ж. (ко 2 знач.). Пройтись для проминки.
27985 ПРОМЯУКАТЬ ПРОМЯУКАТЬ см. мяукать.
27986 ПРОНАШИВАТЬ, СЯ ПРОНАШИВАТЬ, СЯ см. проносить 1, ся 1.
27987 ПРОНЕСТИ ПРОНЕСТИ, су, сёшь; ёс, есла; ёсший; сённый (ён, ена); еся; сов.

1. кого-что. Неся кого-чтон., пройти какоен. расстояние в течение какогон. времени. П. ребенка на руках до дома.

2. кого-что. Неся, пройти с кем-чемн. мимо кого-чегон. П. транспаранты мимо трибуны. П. через всю жизнь чтон. (перен.: на всю жизнь сохранить в сознании; книжн.). П. мимо носа (мимо рта) чтон. (не дать возможности получить то, что казалось легкодоступным; разг. шутл.).

3. перен., безл. Об опасности, беде: миновать (разг.). Думал, что отец рассердится, да пронесло. Беду пронесло.

4. кого-что. Внести, доставить, неся. П. стол в дверь.

5. безл., кого (что). То же, что прослабить (прост.). От этой кислятины пронесёт.

| несов. проносить, ошу, осишь.

| сущ. пронос, а, м. (ко 2 и 4 знач.). П. вещей в залы музея запрещён.

| прил. проносный, ая, ое (к 5 знач.).
27988 ПРОНЕСТИСЬ ПРОНЕСТИСЬ, сусь, сёшься; ёсся, еслась; ёсшийся; есясь; сов.

1. Быстро проехать, пробежать, пролететь кудан. или мимо кого-чегон. Автомобиль пронёсся мимо дома. Пронеслось в сознании чтон. (перен.: мгновенно возникло, промелькнуло).

2. (1 и 2 л. не употр.). Быстро пройти, миновать. Годы пронеслись.

3. (1 и 2 л. не употр.). Быстро распространиться. Пронёсся слух.

| несов. проноситься, ошусь, осишься.
27989 ПРОНЗИТЕЛЬНЫЙ ПРОНЗИТЕЛЬНЫЙ, ая, ое; лен, льна.

1. Резкий на слух. П. свист. Пронзительно (нареч.) крикнуть.

2. О взгляде: пристальный и острый.

3. О ветре, холоде: пронизывающий насквозь. Пронзительная сырость.

| сущ. пронзительность, и, ж.
27990 ПРОНЗИТЬ ПРОНЗИТЬ, нжу, нзишь; зённый (ён, ена); сов., кого-что (книжн.). Проколоть глубоко, насквозь. П. штыком. Страх пронзил когон. (перен.). П. взглядом (перен.: быстро и пристально взглянуть на когон.).

| несов. пронзать, аю, аешь.
27991 ПРОНИЗАТЬ ПРОНИЗАТЬ, ижу, ижешь; изанный; сов., кого-что. Резко проникнуть внутрь кого-чегон., сквозь кого-чтон. Холодом пронизало (безл.) всё тело. Луч прожектора пронизал темноту. Страх пронизал когон. (перен.).

| несов. пронизывать, аю, аешь. Пронизывающий ветер.
27992 ПРОНИКНОВЕНИЕ ПРОНИКНОВЕНИЕ, я, ср.

1. см. проникнуть, ся.

2. Проникновенность, глубокая искренность (книжн.). Сказать с проникновением.
27993 ПРОНИКНОВЕННЫЙ ПРОНИКНОВЕННЫЙ, ая, ое; венен, венна (книжн.). Проникнутый внутренним убеждением; искренний и задушевный. Проникновенная речь. П. голос.

| сущ. проникновенность, и, ж.
27994 ПРОНИКНУТЬ ПРОНИКНУТЬ, ну, нешь; ник и никнул, никла; нутый; сов.

1. во что. Попасть, пробраться кудан. внутрь, достичь чегон. Воры проникли в дом. Свет проник в комнату.

2. (1 и 2 л. не употр.), во что. Распространиться гден., попав кудан., стать известным. Сведения проникли в печать.

3. во что. Понять, разгадать, углубившись, вникнув во чтон. П. в суть дела.

4. кого-что. Пройти вглубь, охватить полностью, поглотить (во 2 знач.) (устар. и книжн.). Неотвязная мысль проникла когон. Проникнут новой идеей.

| несов. проникать, аю, аешь. Проникающее ранение (достигающее какойн. полости организма; спец.).

| сущ. проникновение, я, ср. и проникание, я, ср. (к 4 знач.).
27995 ПРОНИКНУТЬСЯ ПРОНИКНУТЬСЯ, нусь, нешься; никся и никнулся, никлась; сов., чем. Вникнув во чтон., глубоко понять, осознать чтон. П. чувством ответственности.

| несов. проникаться, аюсь, аешься.

| сущ. проникновение, я, ср.
27996 ПРОНИМАТЬ ПРОНИМАТЬ см. пронять.
27997 ПРОНИЦАЕМЫЙ ПРОНИЦАЕМЫЙ, ая, ое; аем. Пропускающий сквозь себя чтон. П. для света.

| сущ. проницаемость, и, ж.
27998 ПРОНИЦАТЕЛЬНЫЙ ПРОНИЦАТЕЛЬНЫЙ, ая, ое; лен, льна. Наблюдательный, многое замечающий, предвидящий, угадывающий. П. взгляд. П. ум.

| сущ. проницательность, и, ж.
27999 ПРОНИЦАТЬ ПРОНИЦАТЬ, аю, аешь; несов., во что и кого-что (устар.). То же, что проникать (в 1 о свете и 3 знач.).

| сущ. проницание, я, ср.
28000 ПРОНОС ПРОНОС см. пронести.
28001 ПРОНОСИТЬ ПРОНОСИТЬ 1, ошу, осишь; ошенный; сов.

1. кого-что. Провести какоен. время, неся кого-чтон. или употребляя в носке чтон. Весь день п. ребёнка на руках. П. пальто несколько лет.

2. что. Износить до дыр. П. подмётки.

| несов. пронашивать, аю, аешь (ко 2 знач.).
28002 ПРОНОСИТЬ ПРОНОСИТЬ 2 см. пронести.
28003 ПРОНОСИТЬСЯ ПРОНОСИТЬСЯ 1 (ошусь, осишься, 1 и 2 л. не употр.), осится; сов.

1. Пробыть в носке какоен. время. Костюм проносится долго.

2. Износиться до дыр. Рукава проносились.

| несов. пронашиваться (аюсь, аешься, 1 и 2 л. не употр.), ается (ко 2 знач.).
28004 ПРОНОСИТЬСЯ ПРОНОСИТЬСЯ 2 см. пронестись.
28005 ПРОНУМЕРОВАТЬ ПРОНУМЕРОВАТЬ см. нумеровать.
28006 ПРОНЫРА ПРОНЫРА, ы, м. и ж. (разг.). Пронырливый человек.
28007 ПРОНЫРЛИВЫЙ ПРОНЫРЛИВЫЙ, ая, ое; ив (разг.). Ловкий, проникающий всюду путём хитрости, происков.

| сущ. пронырливость, и, ж.
28008 ПРОНЮХАТЬ ПРОНЮХАТЬ, аю, аешь; анный; сов., что или о ком-чём (разг. неодобр.). То же, что разузнать. Пронюхал, где можно поживиться.

| несов. пронюхивать, аю, аешь.
28009 ПРОНЯТЬ ПРОНЯТЬ, пройму, проймёшь; пронял, яла, яло; пронятый (ят, ята, ято); сов., кого-что (разг.).

1. (1 и 2 л. не употр.). Охватить, проникнуть внутрь. Дрожь проняла. Сырость проняла его насквозь. Пронял мороз. Пронял страх.

2. Сильно подействовать на кого-чтон. Его ничем не проймёшь. Твои слова его проняли.

| несов. пронимать, аю, аешь.
28010 ПРООБРАЗ ПРООБРАЗ, а, м. (книжн.).

1. То, что служит образцом для чегон., образ будущего. П. современного города.

2. То же, что прототип.
28011 ПРООПЕРИРОВАТЬ ПРООПЕРИРОВАТЬ см. оперировать 1.
28012 ПРОПАГАНДА ПРОПАГАНДА, ы, ж. Распространение в обществе и разъяснение какихн. воззрений, идей, знаний, учения. Агитация и п.

| прил. пропагандистский, ая, ое.
28013 ПРОПАГАНДИРОВАТЬ ПРОПАГАНДИРОВАТЬ, рую, руешь; анный; несов., что. Заниматься пропагандой чегон. П. новые идеи.
28014 ПРОПАГАНДИСТ ПРОПАГАНДИСТ, а, м. Человек, к-рый занимается пропагандой чегон.

| ж. пропагандистка, и.

| прил. пропагандистский, ая, ое.
28015 ПРОПАДАТЬ ПРОПАДАТЬ, аю, аешь; несов.

1. см. пропасть.

2. Отсутствуя гден., длительно, постоянно проводить время в другом месте. Целыми днями пропадает в библиотеке.

• Где наше не пропадало! (где наша не пропадала!) (разг.) рискну, попробую (говорится, идя на риск, в надежде на удачу).
28016 ПРОПАДОМ ПРОПАДОМ: пропади пропадом! (разг.) восклицание, выражающее полное отстранение от кого-чегон., провались (см. провалиться в 6 знач.), сгинь. Пропади всё пропадом! Да пропади он пропадом вместе со своими деньгами!
28017 ПРОПАЖА ПРОПАЖА, и, ж.

1. см. пропасть.

2. Пропавший предмет (разг.). Найдём пропажу.
28018 ПРОПАЛИТЬ ПРОПАЛИТЬ, лю, лишь; лённый (ён, ена); сов., что (прост.). Прожечь огнём, чемн. накалённым. П. дыру.
28019 ПРОПАЛЫВАТЬ ПРОПАЛЫВАТЬ см. прополоть.
28020 ПРОПАРИТЬ ПРОПАРИТЬ, рю, ришь; ренный; сов., что. Обработать, прогреть паром. П. древесину. П. косточки в бане (разг. шутл.).

| несов. пропаривать, аю, аешь.

| сущ. пропаривание, я, ср. и пропарка, и, ж.

| прил. пропарочный, ая, ое.
28021 ПРОПАРИТЬСЯ ПРОПАРИТЬСЯ, рюсь, ришься; сов.

1. Попариться как следует; выпариться. Древесина пропарилась. П. в бане.

2. Провести какоен. время, парясь.

| несов. пропариваться, аюсь, аешься (к 1 знач.).

| сущ. пропарка, и, ж. (к 1 знач.).
28022 ПРОПАРЫВАТЬ ПРОПАРЫВАТЬ см. пропороть.
28023 ПРОПАСТЬ ПРОПАСТЬ, аду, адёшь; ал, ала; ади; авший; ав; сов.

1. Исчезнуть неизвестно куда. Пропали нужные бумаги. П. на неделю (не приходить целую неделю).

2. Перестать быть видимым или слышимым. Очертания корабля пропали в тумане. Отзвуки голосов пропали в лесу.

3. Утратиться, исчезнуть; погибнуть. Пропал голос, румянец. Нигде не пропадёт (о том, кто ловок, находчив; разг.). Ни за грош пропал (совершенно напрасно, зря; разг.). С ним не пропадёшь! (всё будет в порядке, если он помогает, поддерживает; разг.).

4. (1 и 2 л. не употр.). Пройти бесполезно, безрезультатно. Зря пропало время. Весь день пропал.

5. пропади, обычно в сочетании с личным местоимением или существительным, определяемым местоименным словом: то же, что провались (см. провалиться в 6 знач.) (разг.).

| несов. пропадать, аю, аешь (к 1, 2, 3 и 4 знач.).

| сущ. пропажа, и, ж. (к 1 знач.).
28024 ПРОПАСТЬ ПРОПАСТЬ 1, и, мн. и, ей, ж.

1. Крутой и глубокий обрыв, бездна. Дорога над пропастью. На краю пропасти (также перен.: то же, что на краю гибели). Скатиться в п. (также перен.: дойти до тяжёлого, гибельного состояния).

2. перен. Глубокое, полностью разделяющее когон. расхождение в чёмн. После ссоры между друзьями возникла п.

• Тьфу (ты) пропасть! (прост.) выражение досады, раздражения.
28025 ПРОПАСТЬ ПРОПАСТЬ 2, и, ж. (разг.). Множество, тьма 2, бездна 2. Народу там п.

• До пропасти (устар. и прост.) очень много. Грибов в лесу до пропасти.
28026 ПРОПАХАТЬ ПРОПАХАТЬ, ашу, ашешь; аханный; ахав; сов., что.

1. Вспахивая, провести борозду, вспахать пространство между чемн. П. междурядья.

2. Вспахать какимн. образом, как следует. Глубоко п. землю.

3. Провести какоен. время в пахоте. П. весь день.

4. перен. Проделать, изучить чтон. тщательно, добросовестно (прост. шутл.).

| несов. пропахивать, аю, аешь (к 1, 2 и 3 знач.).

| сущ. пропахивание, я, ср. (к 1 и 2 знач.) и пропашка, и, ж. (к 1 и 2 знач.).

| прил. пропашной, ая, ое (к 1 знач.).
28027 ПРОПАХНУТЬ ПРОПАХНУТЬ, ну, нешь; ах, ахла; сов., чем. Пропитаться какимн. запахом. П. дымом. Рыба пропахла (испортилась).
28028 ПРОПАШНИК ПРОПАШНИК, а, м. (спец.). Сельскохозяйственное орудие для пропашки междурядий.
28029 ПРОПАШНОЙ ПРОПАШНОЙ, ая, ое.

1. см. пропахать.

2. Служащий для пропашки междурядий. П. культиватор. Пропашные орудия.

3. Требующий для своего развития широкой посадки и междурядной обработки. Пропашные культуры.

• Пропашное земледелие (спец.) система земледелия, при к-рой площади севооборота заняты пропашными культурами.
28030 ПРОПАЩИЙ ПРОПАЩИЙ, ая, ее (разг.).

1. Такой, к-рый не удастся вернуть, получить обратно. Эти деньги пропащие.

2. Безнадёжный, ни к чему не пригодный. Пропащее дело. П. человек.
28031 ПРОПЕДЕВТИКА ПРОПЕДЕВТИКА [дэ], и, ж. (книжн.). Предварительный круг знаний о чёмн.

| прил. пропедевтический, ая, ое. П. курс (краткий).
28032 ПРОПЕЛЛЕР ПРОПЕЛЛЕР, а, м. У самолётов, вертолетов, дирижаблей, аэросаней: воздушный винт 1 (во 2 знач.).

| прил. пропеллерный, ая, ое.
28033 ПРОПЕРЧИТЬ ПРОПЕРЧИТЬ, чу, чишь; ченный и ПРОПЕРЧИТЬ, чу, чишь; чённый (ён, ена); сов., что. Сильно посыпать, пропитать перцем.

| несов. проперчивать, аю, аешь.
28034 ПРОПЕСОЧИТЬ ПРОПЕСОЧИТЬ, чу, чишь; ченный; сов., кого (что) (прост.). Разбирая чьин. недостатки, разругать, раскритиковать, сделать выговор. Пропесочили на собрании за халатность.

| несов. пропесочивать, аю, аешь.
28035 ПРОПЕТЬ ПРОПЕТЬ, пою, поёшь; пой; петый; сов.

1. см. петь.

2. что. Потерять от пения (голос) (разг.). Пропетый голос.

3. что. Провести какоен. время в пении. П. весь вечер.
28036 ПРОПЕЧАТАТЬ ПРОПЕЧАТАТЬ, аю, аешь; анный; сов.

1. кого-что. Огласить в печати какиен. неодобрительные, неблагоприятные сведения о ком-чёмн. (прост.). Пропечатали в газетах.

2. что. Провести какоен. время, печатая. П. весь вечер статью на машинке.

| несов. пропечатывать, аю, аешь (к 1 знач.).
28037 ПРОПЕЧЬ ПРОПЕЧЬ, еку, ечёшь, екут; ёк, екла; ёкший; ечённый (ён, ена); ёкши; сов., что.

1. Испечь как следует, до полной готовности. П. пирог.

2. Провести какоен. время в печении чегон. Весь день пропекли блины.

| несов. пропекать, аю, аешь (к 1 знач.).
28038 ПРОПЕЧЬСЯ ПРОПЕЧЬСЯ (екусь, ечёшься, 1 и 2 л. не употр.), ечётся, екутся; ёкся, еклась; ёкшийся; ёкшись; сов. Испечься до полной готовности. Пирог не пропёкся.

| несов. пропекаться (аюсь, аешься, 1 и 2 л. не употр.), ается.
28039 ПРОПИВАТЬ, СЯ ПРОПИВАТЬ, СЯ см. пропить, ся.
28040 ПРОПИЛИТЬ ПРОПИЛИТЬ, илю, илишь; иленный; сов.

1. что. Распилить до какогон. предела или вырезать пилой. П. до середины. П. отверстие.

2. что. Провести какоен. время, пиля чтон. Весь день пропилил дрова.

3. перен., кого (что). Извести беспрерывными попрёками, придирками (разг.). Жена его пропилила за покупку.

| несов. пропиливать, аю, аешь (к 1 знач.).

| сущ. пропиливание, я, ср. (к 1 знач.) и пропилка, и, ж. (к 1 знач.).
28041 ПРОПИСАТЬ ПРОПИСАТЬ, ишу, ишешь; исанный; сов.

1. кого-что. Оформить официальной записью проживание когон. гден. П. жильца. П. паспорт в милиции.

2. что кому. Назначить (какоен. лекарство или лечение больному). П. бром. П. ванны.

3. что. Провести какоен. время в писании чегон. Всю ночь прописал отчёт.

4. кому. Наказать; устроить чтон. неприятное (прост.). Вот придёт отец, он тебе пропишет за озорство.

| несов. прописывать, аю, аешь (к 1 и 2 знач.).

| сущ. прописывание, я, ср. (ко 2 знач.) и прописка, и, ж. (к 1 знач.).

| прил. прописочный, ая, ое (к 1 знач.).
28042 ПРОПИСАТЬСЯ ПРОПИСАТЬСЯ, ишусь, ишешься; сов. Оформить официальной записью свое проживание гден.

| несов. прописываться, аюсь, аешься.

| сущ. прописка, и, ж.
28043 ПРОПИСКА ПРОПИСКА, и, ж.

1. см. прописать, ся.

2. Регистрация места жительства, а также соответствующая пометка в паспорте. Получить прописку (также перен.: обосноваться, закрепиться; разг. Новый метод получил прописку на заводе. Лоси получили постоянную прописку в наших лесах).
28044 ПРОПИСНОЙ ПРОПИСНОЙ, ая, ое. О буквах: выступающий над строкой 1, большой; противоп. строчной. Фамилия пишется с прописной буквы.

• Прописная истина всем известная, тривиальная мысль.

Прописная мораль давно всем известная мораль.
28045 ПРОПИСЬ ПРОПИСЬ, и, ж., обычно мн. Образцы правильного и красивого письма. Учиться писать по прописям.
28046 ПРОПИСЬЮ ПРОПИСЬЮ, нареч. О написании чисел: словами, а не цифрами. Написать сумму п.
28047 ПРОПИТАНИЕ ПРОПИТАНИЕ, я, ср. (устар.).

1. см. пропитать 2, ся 2.

2. Пища, прокормление. Найти себе п. Заработать на п.
28048 ПРОПИТАТЬ ПРОПИТАТЬ 1, аю, аешь; итанный; сов., что. Смочить чемн. насквозь или насытить чемн. (напр., запахом, составом для предохранения от чегон.). П. маслом.

| несов. пропитывать, аю, аешь.

| сущ. пропитывание, я, ср. и пропитка, и, ж. П. древесины.

| прил. пропиточный, ая, ое (спец.). П. состав.
28049 ПРОПИТАТЬ ПРОПИТАТЬ 2, аю, аешь; сов., кого (что) (устар.). То же, что прокормить. П. семью.

| сущ. пропитание, я, ср.
28050 ПРОПИТАТЬСЯ ПРОПИТАТЬСЯ 1, аюсь, аешься; сов. Стать насыщенным, пропитанным чемн. Куртка пропиталась машинным маслом. П. чужими взглядами (перен.).

| несов. пропитываться, аюсь, аешься.
28051 ПРОПИТАТЬСЯ ПРОПИТАТЬСЯ 2, аюсь, аешься; сов. (устар.). То же, что прокормиться.

| сущ. пропитание, я, ср.
28052 ПРОПИТКА ПРОПИТКА, и, ж.

1. см. пропитать 1.

2. Состав, к-рым чтон. пропитывается. Водоотталкивающая п.
28053 ПРОПИТОЙ ПРОПИТОЙ, ая, ое (разг.). Свойственный пьянице. П. голос. Пропитое лицо.
28054 ПРОПИТЬ ПРОПИТЬ, пью, пьёшь; пропил и пропил, пропила, пропило и пропило; пропей; пропитый и пропитый (пропит и пропит, пропита и пропита, пропито и пропито); сов.

1. кого-что. Истратить на выпивку, пьянство. П. много денег. Всё с себя пропил (всю свою одежду).

2. что. Утратить, испортить в результате пьянства (разг.). П. голос. П. талант.

| несов. пропивать, аю, аешь.

| сущ. пропитие, я, ср.
28055 ПРОПИТЬСЯ ПРОПИТЬСЯ, пьюсь, пьёшься; ился, илась, илось и илось; сов. (прост.). Разориться от пьянства.

| несов. пропиваться, аюсь, аешься.
28056 ПРОПИХАТЬ ПРОПИХАТЬ, аю, аешь; иханный; сов., кого-что (разг.). Пропихнуть в несколько приёмов.

| несов. пропихивать, аю, аешь.
28057 ПРОПИХАТЬСЯ ПРОПИХАТЬСЯ, аюсь, аешься; сов. То же, что протолкаться (в 1 знач.) (разг.). Еле пропихался к выходу.

| несов. пропихиваться, аюсь, аешься.
28058 ПРОПИХНУТЬ ПРОПИХНУТЬ, ну, нёшь; ихнутый; сов., кого-что (разг.). Протолкнуть с усилием.

| несов. пропихивать, аю, аешь.
28059 ПРОПИХНУТЬСЯ ПРОПИХНУТЬСЯ, нусь, нёшься; сов. (разг.). Протолкаться (в 1 знач.), пропихаться. П. к выходу.
28060 ПРОПЛАВАТЬ ПРОПЛАВАТЬ, аю, аешь; сов. Провести какоен. время плавая, в плавании. Двадцать лет проплавал капитаном.
28061 ПРОПЛАКАТЬ ПРОПЛАКАТЬ, ачу, ачешь; сов. Провести какое-то время плача. Всю ночь проплакала.

• Все глаза проплакать (разг.) о состоянии длительного горя, постоянных слёз о ком-чёмн.

| несов. проплакивать, аю, аешь.
28062 ПРОПЛЕСНЕВЕТЬ ПРОПЛЕСНЕВЕТЬ (ею, еешь, 1 и 2 л. не употр., еет); сов. Пропитаться плесенью. Хлеб в мешке проплесневел.
28063 ПРОПЛУТАТЬ ПРОПЛУТАТЬ, аю, аешь; сов. (разг.). Провести какоен. время, плутая гден. Проплутал весь день в лесу.
28064 ПРОПЛЫТЬ ПРОПЛЫТЬ, ыву, ывёшь; ыл, ыла, ыло; сов.

1. что. Плывя (в 1, 2 и 3 знач.), преодолеть какоен. расстояние. П. стометровку. П. сто миль.

2. что. Плывя (в 1 и 2 знач.), миновать чтон. П. остров (мимо островка).

3. перен. Пройти важной, плавной походкой (разг. шутл.). Старуха обиженно проплыла к выходу.

4. (1 и 2 л. не употр.), перен. Пройти, пронестись, следуя одно за другим. Проплыли воспоминания.

| несов. проплывать, аю, аешь.

| сущ. проплыв, а, м.
28065 ПРОПОВЕДНИК ПРОПОВЕДНИК, а, м.

1. Священнослужитель или служитель культа, произносящий проповедь, проповеди.

2. перен., чего. Распространитель какогон. учения, идей, взглядов (книжн.).

| ж. проповедница, ы (ко 2 знач.).

| прил. проповеднический, ая, ое (к 1 знач.). П. тон (перен.: важный, назидательный).
28066 ПРОПОВЕДОВАТЬ ПРОПОВЕДОВАТЬ, дую, дуешь; несов.

1. Произносить проповедь, проповеди во время богослужения.

2. перен., что. Распространять какоен. учение, идеи, взгляды (книжн.). П. добро.
28067 ПРОПОВЕДЬ ПРОПОВЕДЬ, и, ж.

1. Речь религиозно-назидательного содержания, произносимая в храме во время богослужения. Произнести п.

2. перен., чего. Распространение какихн. идей, взглядов (книжн.). П. свободы, равенства.
28068 ПРОПОЙ ПРОПОЙ, я, м.: на пропой или на пропой души (прост.) на выпивку, для выпивки.
28069 ПРОПОЙНЫЙ ПРОПОЙНЫЙ, ая, ое (разг.). Свойственный пропойце. П. голос.
28070 ПРОПОЙЦА ПРОПОЙЦА, ы, м. и ж. (прост.). Пьяница, спившийся человек. Жалкий п.
28071 ПРОПОЛАСКИВАТЬ ПРОПОЛАСКИВАТЬ, аю, аешь; несов., что. То же, что полоскать (в 1 и 3 знач.).
28072 ПРОПОЛЗТИ ПРОПОЛЗТИ, зу, зёшь; олз, олзла; олзший; олзши; сов., что.

1. Ползя (в 1 и 2 знач.), преодолеть какоен. расстояние. П. несколько шагов.

2. Ползя (в 1, 2 и 3 знач.), миновать чтон. Состав прополз полустанок (мимо полустанка).

| несов. проползать, аю, аешь.
28073 ПРОПОЛИС ПРОПОЛИС, а и ПРОПОЛИС, а, м. Клейкое вещество, вырабатываемое пчёлами из целебных смолистых выделений древесных почек (берёзы, тополя, осины).
28074 ПРОПОЛОСКАТЬ ПРОПОЛОСКАТЬ, ощу, ощешь и (разг.) аю, аешь; ощи и (разг.) ай; осканный; сов., что.

1. см. полоскать.

2. Провести какое-то время полоща. Всё утро прополоскала бельё.
28075 ПРОПОЛОТЬ ПРОПОЛОТЬ, олю, олешь; олотый; сов., что.

1. Очистить от сорняков какоен. пространство или посаженные растения. П. грядку. П. свёклу.

2. Провести какоен. время в полке чегон.

| несов. пропалывать, аю, аешь (к 1 знач.).

| сущ. прополка, и, ж. (к 1 знач.) и пропалывание, я, ср. (к 1 знач.).

| прил. прополочный, ая, ое (к 1 знач.).
28076 ПРОПОРОТЬ ПРОПОРОТЬ, орю, орешь; оротый; сов., кого-что (разг.). Прорезать, проткнуть насквозь чемн. острым. П. рукав. П. штыком.

| несов. пропарывать, аю, аешь.
28077 ПРОПОРЦИОНАЛЬНОСТЬ ПРОПОРЦИОНАЛЬНОСТЬ, и, ж.

1. см. пропорциональный.

2. В математике: такая зависимость между величинами, при к-рой увеличение одной из них влечёт за собой изменение другой во столько же раз. Прямая п. (при к-рой с увеличением одной величины другая увеличивается). Обратная п. (при к-рой с увеличением одной величины другая уменьшается).
28078 ПРОПОРЦИОНАЛЬНЫЙ ПРОПОРЦИОНАЛЬНЫЙ, ая, ое; лен, льна.

1. В математике: находящийся в отношениях пропорциональности (во 2 знач.). Пропорциональные величины.

2. Находящийся в определённом количественном соотношении, соответствии с чемн. Пропорциональная избирательная система (в нек-рых странах: избирательная система, при к-рой мандаты распределяются в соответствии с количеством голосов, поданных за те или другие партийные списки; спец.).

3. Обладающий правильными пропорциями (во 2 знач.), соразмерный. Пропорциональная фигура.

| сущ. пропорциональность, и, ж.
28079 ПРОПОРЦИЯ ПРОПОРЦИЯ, и, ж.

1. В математике: равенство двух отношений (в 3 знач.).

2. Определённое соотношение частей между собой, соразмерность. П. в частях здания.
28080 ПРОПОТЕЛЫЙ ПРОПОТЕЛЫЙ, ая, ое (разг.). Пропитанный потом. Пропотелая рубаха.
28081 ПРОПОТЕТЬ ПРОПОТЕТЬ, ею, еешь; сов.

1. Сильно вспотеть, покрыться обильной испариной. П. от малинового чая.

2. (1 и 2 л. не употр.). Пропитаться потом. Рубашка пропотела.

3. перен. Провести какоен. время в трудной работе (прост.). Целый день п. над задачей.

| несов. пропотевать, аю, аешь (к 1 и 2 знач.).
28082 ПРОПУСК ПРОПУСК, а, мн. а, ов и и, ов, м.

1. см. пропустить.

2. (мн. а, ов). Документ на право входа, въезда кудан. Предъявить п. Вход по пропускам.

3. (мн. а, ов). То же, что пароль (спец.).

4. (мн. и, ов). Не заполненное, не занятое чемн., пропущенное место. В конспекте много пропусков. Пропуски в изложении.

| прил. пропускной, ая, ое (ко 2 знач.) и пропусковый, ая, ое (ко 2 знач.). Пропускная система (вход по пропускам). Пропусковый режим автомобильного движения.
28083 ПРОПУСКНИК ПРОПУСКНИК, а, м. (разг.). То же, что санпропускник.

| прил. пропускниковый, ая, ое.
28084 ПРОПУСТИТЬ ПРОПУСТИТЬ, ущу, устишь; ущенный; сов.

1. (1 и 2 л. не употр.), что. Дать проникнуть чемун. сквозь чтон. Плотная штора не пропустит свет.

2. кого-что. Приняв, обслужить, обработать. Столовая пропустила тысячу человек. П. через санпропускник.

3. кого-что. Дать возможность, заставить пройти, проникнуть через чтон. П. через турникет. П. мясо через мясорубку.

4. кого-что. Приняв, подвергнуть рассмотрению, оценке (разг.). П. проект через экспертов. П. через комиссию.

5. кого-что. Дать дорогу кому-чемун., разрешить пройти, проехать кудан. П. детей вперёд. П. на выставку.

6. что. Разрешить печатать, демонстрировать, ставить (спектакль). Издательство не пропустит плохо подготовленную рукопись.

7. что. Допустить неполноту в чёмн.; не заметить чегон. по невнимательности. П. важные подробности в рассказе. П. ошибку, опечатку.

8. что. Не явиться (на собрание, занятие). П. урок.

9. что. Не воспользоваться чемн., упустить. П. удобный случай. П. свой автобус. П. все сроки.

10. что и чего. Выпить немного (спиртного) (прост.). П. рюмочку. П. наливочки.

| несов. пропускать, аю, аешь.

| сущ. пропуск, а, м. (к 1, 2, 3, 4, 5, 7, 8 и 9 знач.) и пропускание, я, ср. (к 1, 2, 3, 4, 5 и 10 знач.).

| прил. пропускной, ая, ое (к 1, 2 и 3 знач.). Пропускная бумага (промокательная). Пропускная способность чегон. (возможность в определённый срок принять, обслужить, перевезти кого-чтон. в максимальном количестве). П. пункт.
28085 ПРОПЫЛИТЬ ПРОПЫЛИТЬ, лю, лишь; лённый (ён, ена); сов., кого-что. Пропитать пылью.
28086 ПРОПЫЛИТЬСЯ ПРОПЫЛИТЬСЯ, люсь, лишься; сов. Пропитаться пылью. Одежда пропылилась в дороге.
28087 ПРОРАБ ПРОРАБ, а, м. Сокращение: производитель работ непосредственный руководитель работ на постройке, сооружении чегон.

| прил. прорабский, ая, ое (разг.).
28088 ПРОРАБОТАТЬ ПРОРАБОТАТЬ, аю, аешь; анный; сов.

1. Провести какоен. время, работая. П. три года.

2. что. Изучить, ознакомиться с чемн., подвергнуть рассмотрению (разг.). П. статью. П. план занятий.

3. кого (что). Подвергнуть критике (разг.). Прогульщика проработали на собрании.

| несов. прорабатывать, аю, аешь (ко 2 и 3 знач.).

| сущ. прорабатывание, я, ср. (ко 2 и 3 знач.) и проработка, и, ж. (ко 2 и 3 знач.).
28089 ПРОРАБСКАЯ ПРОРАБСКАЯ, ой, ж. Рабочее помещение прораба.
28090 ПРОРАН ПРОРАН, а, м. (спец.).

1. Суженная часть русла, проход, временно оставляемый для пропуска воды при сооружении плотины и закрываемый при завершении работ.

2. Промоина, отверстие в плотине, дамбе, прорванной водным потоком.
28091 ПРОРАСТИ ПРОРАСТИ (ту, тёшь, 1 и 2 л. не употр.), тёт; рос, росла; росший; росши; сов.

1. Дать росток. Картофель пророс.

2. Выпустить росток сквозь чтон. Сквозь камни проросла трава.

| несов. прорастать (аю, аешь, 1 и 2 л. не употр.), ает.

| сущ. прорастание, я, ср.
28092 ПРОРАСТИТЬ ПРОРАСТИТЬ, ащу, астишь; ащённый (ён, ена); сов., что. Заставить дать росток. П. семена перед посадкой.

| несов. проращивать, аю, аешь.

| сущ. проращивание, я, ср.
28093 ПРОРВА ПРОРВА, ы (прост. неодобр.).

1. ж. Непомерно большое количество кого-чегон. Истратил прорву денег.

2. м. и ж. О ком-чёмн. поглощающем, потребляющем много чегон. Экая п.! (об обжоре).
28094 ПРОРВАТЬ ПРОРВАТЬ, рву, рвёшь; ал, ала, ало; прорванный; сов.

1. что. Разорвав, сделать отверстие, дыру в чёмн. П. карман. П. дыру.

2. (1 и 2 л. не употр.), что. О воде: напором промыв отверстие, разрушить препятствие. Прорвало (безл.) плотину.

3. что. Пробиться сквозь чтон., сломив сопротивление. П. линию обороны противника.

4. перен., безл., кого (что). О внезапном сильном проявлении сдерживаемых чувств, волнения, гнева (разг.). Долго молчал, наконец его прорвало.

| несов. прорывать, аю, аешь.

| сущ. прорыв, а, м. (ко 2 и 3 знач.). П. плотины. П. вражеской обороны. П. блокады.

| прил. прорывный, ая, ое (ко 2 знач.).
28095 ПРОРВАТЬСЯ ПРОРВАТЬСЯ, вусь, вёшься; ался, алась, алось и алось; сов.

1. (1 и 2 л. не употр.). Разорваться, образовав дыру. Рукава на локтях прорвались.

2. (1 и 2 л. не употр.). Сломаться, сломиться под напором чегон. Плотина прорвалась.

3. (1 и 2 л. не употр.). Лопнуть, дав выход чемун. скопившемуся. Прорвался нарыв.

4. Силой проложить себе путь откудан. П. из окружения.

5. (1 и 2 л. не употр.), перен. О сдерживаемых чувствах, волнении: внезапно с силой проявиться (разг.). Прорвалась долго сдерживаемая обида.

| несов. прорываться, аюсь, аешься.

| сущ. прорыв, а, м. (ко 2, 4 и 5 знач.).

| прил. прорывный, ая, ое (ко 2 знач.).
28096 ПРОРЕАГИРОВАТЬ ПРОРЕАГИРОВАТЬ см. реагировать.
28097 ПРОРЕВЕТЬСЯ ПРОРЕВЕТЬСЯ, вусь, вёшься; сов. (прост.). То же, что выплакаться. Проревёшься легче станет.
28098 ПРОРЕДИТЬ ПРОРЕДИТЬ, ежу, едишь; ежённый (ён, ена); сов., что. Сделать редким, реже (посевы, посадки), удалив лишние растения. П. посевы. П. рассаду.

| несов. прореживать, аю, аешь.

| сущ. прореживание, я, ср.
28099 ПРОРЕЗ ПРОРЕЗ, а, м.

1. см. прорезать.

2. Прорезанное место. П. для ворота.
28100 ПРОРЕЗАТЬ ПРОРЕЗАТЬ, ежу, ежешь; езанный; сов., что.

1. Сделать (чемн. режущим) отверстие в чёмн. П. ткань, бумагу.

2. перен. Провести, проложить резкую линию поперёк или сквозь чтон.; пролечь прямой линией. П. лес железной дорогой. Шоссе прорезало поля. Лоб прорезан морщинами.

3. Провести какое-то время в резке чегон.

4. что. Устроить, построить, делая отверстие через чтон. П. окно в стене. П. форточку. П. туннель через гору. П. просеку в лесу.

| несов. прорезать, аю, аешь (к 1, 2 и 4 знач.) и прорезывать, аю, аешь (к 1, 2 и 4 знач.).

| сущ. прорезывание, я, ср. (к 1 знач.), прорез, а, м. (к 1 знач.) и прорезка, и, ж. (к 1 и 4 знач.).

| прил. прорезной, ая, ое (к 1 знач.). П. инструмент.
28101 ПРОРЕЗАТЬСЯ ПРОРЕЗАТЬСЯ (ежусь, ежешься, 1 и 2 л. не употр.), ежется; сов.

1. Появиться, проникая, пробиваясь через чтон. Прорезались зубы. У оленёнка прорезались рожки. Прорезались молодые листочки. Сквозь тучи прорезался луч солнца.

2. перен. О чёмн. только возникающем: появиться. Прорезались признаки самостоятельности. Прорезался талант.

• Прорезались глаза у кого о детёнышах, рождающихся незрячими: глаза открылись, стали видеть.

| несов. прорезаться (аюсь, аешься, 1 и 2 л. не употр.), ается и прорезываться (аюсь, аешься, 1 и 2 л. не употр.), ается.

| сущ. прорезывание, я, ср.
28102 ПРОРЕЗИНИТЬ ПРОРЕЗИНИТЬ, ню, нишь; ненный; сов., что. Пропитать или покрыть составом, содержащим резину. П. ткань. Прорезиненный плащ.

| несов. прорезинивать, аю, аешь.
28103 ПРОРЕЗНОЙ ПРОРЕЗНОЙ, ая, ое.

1. см. прорезать.

2. Сделанный в прорезе, прорезанный; вставленный, вшитый в прорез. Прорезное оконце. Прорезные петли. П. карман. Прорезные ставни (резные).
28104 ПРОРЕЗЬ ПРОРЕЗЬ, и, ж.

1. Сквозное прорезанное отверстие. П. прицела.

2. Вид сквозной резьбы (во 2 знач.) (спец.). Художественная п.
28105 ПРОРЕКТОР ПРОРЕКТОР, а, м. Заместитель ректора. П. по научной работе.

| прил. проректорский, ая, ое.
28106 ПРОРЕПЕТИРОВАТЬ ПРОРЕПЕТИРОВАТЬ см. репетировать.
28107 ПРОРЕФЕРИРОВАТЬ ПРОРЕФЕРИРОВАТЬ см. реферировать.
28108 ПРОРЕХА ПРОРЕХА, и, ж.

1. Дыра на одежде, прорванное место. Карман с прорехой.

2. перен. Недостаток, упущение (разг.). Прорехи в хозяйстве.

3. Передний разрез у брюк.

| уменьш. прорешка, и, ж. (к 1 и 3 знач.).
28109 ПРОРЕЦЕНЗИРОВАТЬ ПРОРЕЦЕНЗИРОВАТЬ см. рецензировать.
28110 ПРОРЖАВЕТЬ ПРОРЖАВЕТЬ (ею,-еешь, 1 и 2 л. не употр.), еет и ПРОРЖАВЕТЬ (ею, еешь, 1 и 2 л. не употр.), еет; сов. Испортиться, прохудиться от ржавчины. Крыша проржавела.
28111 ПРОРИСОВАТЬ ПРОРИСОВАТЬ, сую, суешь; ованный; сов., что.

1. Провести ясные, отчётливые черты на рисунке (спец.).

2. Провести какоен. время рисуя.

| несов. прорисовывать, аю, аешь (к 1 знач.).

| сущ. прорисовывание, я, ср. (к 1 знач.) и прорисовка, и, ж. (к 1 знач.).
28112 ПРОРИЦАНИЕ ПРОРИЦАНИЕ, я, ср. (книжн.).

1. см. прорицать.

2. То же, что предсказание (во 2 знач.).
28113 ПРОРИЦАТЕЛЬ ПРОРИЦАТЕЛЬ, я, м. (книжн.). Человек, к-рый прорицает, предсказатель.

| ж. прорицательница, ы.
28114 ПРОРИЦАТЬ ПРОРИЦАТЬ, аю, аешь; несов., что (книжн.). То же, что предсказывать.

| сущ. прорицание, я, ср.
28115 ПРОРОК ПРОРОК, а, м.

1. В религии: избранник Бога на земле, открывающий его волю и смысл истории прошедшее, настоящее и будущее. Книги пророков (излагаемые в Библии). П. Илья. П. Иоанн Предтеча (торжественно провозгласивший пришествие Иисуса Христа).

2. перен. Тот, кто пророчит, предсказывает чтон.

• Нет пророка в своём отечестве (книжн.) о верных суждениях, уме, к-рые у себя, среди своих часто оказываются не оценены [по евангельскому сказанию, передающему слова Иисуса Христа о том, что не почитать пророка могут разве что только в своём доме или в своём отечестве].

| ж. пророчица, ы (устар. и ко 2 знач. ирон.).

| прил. пророческий, ая, ое.
28116 ПРОРОНИТЬ ПРОРОНИТЬ, оню, онишь; оненный и онённый (ён, ена); сов., что, обычно с отриц.

1. Со словами «звук», «слово»: сказать, произнести. Слова не п. в ответ.

2. В нек-рых сочетаниях: пропустить, не заметить. Не п. ни одного слова, движения, взгляда учителя.

• Проронить слезу (устар. и ирон.) то же, что пролить слезу.

Ни (единой) слезинки не проронить (разг.) не заплакать, оставшись твёрдым или равнодушным.

| несов. проранивать, аю, аешь (устар.).
28117 ПРОРОЧЕСКИЙ ПРОРОЧЕСКИЙ, ая, ое.

1. см. пророк.

2. Содержащий предсказание, правильно предугадывающий будущее (высок.). Вспомнить чьин. пророческие слова. П. сон.
28118 ПРОРОЧЕСТВО ПРОРОЧЕСТВО, а, ср. (книжн.). То же, что предсказание (во 2 знач.).
28119 ПРОРОЧЕСТВОВАТЬ ПРОРОЧЕСТВОВАТЬ, твую, твуешь; несов. (книжн.). Произносить или заключать в себе пророчество, предсказывать.
28120 ПРОРОЧИТЬ ПРОРОЧИТЬ, чу, чишь; ченный; несов., что. Предвещать, предсказывать. В старину думали, что комета пророчит войну. П. беду комун.

| сов. напророчить, чу, чишь; ченный.
28121 ПРОРУБИТЬ ПРОРУБИТЬ, ублю, убишь; убленный; сов., что.

1. Вырубить отверстие в чёмн. П. стену.

2. Вырубив деревья, образовать дорогу, проход. П. просеку.

3. То же, что прорезать (в 4 знач.). П. прорубь. П. туннель. П. окно (также перен.: устранить преграду, установить связи с кемн.).

| несов. прорубать, аю, аешь.

| сущ. прорубание, я, ср. и прорубка, и, ж.
28122 ПРОРУБЬ ПРОРУБЬ, и, ж. Отверстие, прорубленное во льду, на реке, водоёме. Ловить рыбу в проруби.

| прил. прорубной, ая, ое (устар.).
28123 ПРОРУХА ПРОРУХА, и, ж. (устар.). Ошибка, оплошность. И на старуху бывает п. (посл.).
28124 ПРОРЫВ ПРОРЫВ, а, м.

1. см. прорвать, ся.

2. Место, где чтон. прорвано (во 2 и 3 знач.) или где прорвалось, прорвались (во 2 и 4 знач.). Заделать п. в плотине. П. в линии обороны противника.

3. перен. Нарушение хода работы, срыв в работе. Выйти из прорыва.
28125 ПРОРЫВАТЬ ПРОРЫВАТЬ 1, СЯ 1 см. прорвать, ся.
28126 ПРОРЫВАТЬ 2, СЯ2 ПРОРЫВАТЬ 2, СЯ 2 см. прорыть, ся.
28127 ПРОРЫТЬ ПРОРЫТЬ, рою, роешь; ытый; сов., что.

1. То же, что прокопать (в 1 и 2 знач.). П. канал.

2. Провести какоен. время в рытье чегон.

| несов. прорывать, аю, аешь (к 1 знач.).

| сущ. прорытие, я, ср. (к 1 знач.), прорывание, я, ср. (к 1 знач.) и прорывка, и, ж. (к 1 знач.).
28128 ПРОРЫТЬСЯ ПРОРЫТЬСЯ, роюсь, роешься; сов.

1. Роясь, роя, проникнуть кудан. П. сквозь снежные завалы.

2. Провести какоен. время, роясь гден., в чёмн. (разг.).

| несов. прорываться, аюсь, аешься (к 1 знач.).
28129 ПРОСАДИТЬ ПРОСАДИТЬ 1, ажу, адишь; аженный; сов., что (прост.). Проколоть, проткнуть, пробить чемн. острым. П. окно (разбить). П. ногу гвоздём.

| несов. просаживать, аю, аешь.
28130 ПРОСАДИТЬ ПРОСАДИТЬ 2, ажу, адишь; аженный; сов., что (прост.). Истратить, израсходовать (многое). П. все деньги.

| несов. просаживать, аю, аешь.
28131 ПРОСАДКА, ПРОСАДОЧНЫЙ ПРОСАДКА, ПРОСАДОЧНЫЙ см. просесть.
28132 ПРОСАЛИВАТЬ ПРОСАЛИВАТЬ 1 , СЯ 1 см. просолить, ся.
28133 ПРОСАЛИВАТЬ ПРОСАЛИВАТЬ 2 , СЯ 2 см. просалить, ся.
28134 ПРОСАЛИТЬ ПРОСАЛИТЬ, лю, лишь; ленный; сов., что. Пропитать салом, жиром. П. фартук.

| несов. просаливать, аю, аешь.
28135 ПРОСАЛИТЬСЯ ПРОСАЛИТЬСЯ, люсь, лишься; сов. Пропитаться салом, жиром. Фартук просалился.

| несов. просаливаться, аюсь, аешься.
28136 ПРОСАСЫВАТЬ, СЯ ПРОСАСЫВАТЬ, СЯ см. прососать, ся.
28137 ПРОСАЧИВАТЬСЯ ПРОСАЧИВАТЬСЯ см. просочиться.
28138 ПРОСВАТАТЬ ПРОСВАТАТЬ, аю, аешь; анный; сов., кого (что) (устар.). О родителях, родственниках невесты: ответить комун. согласием на сватовство. П. дочь.

| несов. просватывать, аю, аешь.
28139 ПРОСВЕРЛИВАТЬ ПРОСВЕРЛИВАТЬ, аю, аешь; несов., что. То же, что сверлить (в 1 и 2 знач.).
28140 ПРОСВЕРЛИТЬ ПРОСВЕРЛИТЬ см. сверлить.
28141 ПРОСВЕТ ПРОСВЕТ, а, м.

1. Проникающий, пробивающийся через чтон. луч света или светлая полоса. П. в тучах, облаках. Жизнь без просвета (перен.: безрадостная жизнь без надежд на улучшение).

2. Отверстие, щель в чёмн., между чемн. П. в ставне.

3. Ширина дверного или оконного проёма. Во весь п. окна.

4. На погонах: цветная продольная полоска.

| прил. просветный, ая, ое (к 1 и 4 знач.).
28142 ПРОСВЕТИТЕЛЬ ПРОСВЕТИТЕЛЬ, я, м. (книжн.). Прогрессивный общественный деятель, распространитель передовых идей и знаний.

| ж. просветительница, ы.

| прил. просветительский, ая, ое. Просветительская деятельность.
28143 ПРОСВЕТИТЕЛЬСТВО ПРОСВЕТИТЕЛЬСТВО, а, ср. (книжн.). Деятельность просветителя, просветителей.
28144 ПРОСВЕТИТЬ ПРОСВЕТИТЬ 1, вещу, ветишь; вещённый (ён, ена); сов., кого-что. Передать комун. знания, распространить знания, культуру.

| несов. просвещать, аю, аешь.

| сущ. просвещение, я, ср.

| прил. просветительный, ая, ое. Просветительная работа. Просветительная философия (о нек-рых философских учениях 1718 вв.).
28145 ПРОСВЕТИТЬ ПРОСВЕТИТЬ 2, вечу, ветишь; веченный; сов., кого-что. Пропустить сквозь кого-чтон. лучи, свет для исследования внутренности. П. грудную клетку.

| несов. просвечивать, аю, аешь.

| сущ. просвечивание, я, ср.
28146 ПРОСВЕТИТЬСЯ ПРОСВЕТИТЬСЯ 1, вещусь, ветишься; сов. Получить знания, культурные навыки.

| несов. просвещаться, аюсь, аешься.

| сущ. просвещение, я, ср.
28147 ПРОСВЕТИТЬСЯ ПРОСВЕТИТЬСЯ 2, вечусь, ветишься; сов. (разг.). Подвергнуться просвечиванию (см. просветить 2).

| несов. просвечиваться, аюсь, аешься.
28148 ПРОСВЕТЛЕНИЕ ПРОСВЕТЛЕНИЕ, я, ср.

1. см. светлеть.

2. Появление ясности в мыслях, сознании, чувствах. Нашло п. на когон.
28149 ПРОСВЕТЛЕТЬ ПРОСВЕТЛЕТЬ см. светлеть.
28150 ПРОСВЕТЛЁННЫЙ ПРОСВЕТЛЁННЫЙ, ая, ое; ён, ённа. Полный ясности, радостный, успокоенный. П. взгляд.

| сущ. просветлённость, и, ж.
28151 ПРОСВЕЧИВАТЬ ПРОСВЕЧИВАТЬ, аю, аешь; несов.

1. см. просветить 2.

2. (1 и 2 л. не употр.). Светиться сквозь чтон. Солнце просвечивает через шторы.

3. (1 и 2 л. не употр.). Виднеться сквозь чтон. (обычно о светлом). Сквозь верхушки деревьев просвечивает небо. В его словах просвечивает недоброжелательство (перен.).
28152 ПРОСВЕЩЕНИЕ ПРОСВЕЩЕНИЕ, я, ср.

1. см. просветить 1, ся 1.

2. Знания, образованность, их распространённость. Заботиться о просвещении народа.
28153 ПРОСВЕЩЁННЫЙ ПРОСВЕЩЁННЫЙ, ая, ое; ён, ённа. Образованный, с высоким уровнем развития, культуры. П. человек. П. век.

| сущ. просвещённость, и, ж.
28154 ПРОСВИРА ПРОСВИРА, ы, мн. просвиры, просвир и просвир, просвирам и просвирам, ж. В православном богослужении: маленький круглый белый пресный хлебец, употр. в нек-рых обрядах.

| уменьш. просвирка, и, ж.

| прил. просвирный, ая, ое.
28155 ПРОСВИРНЯ ПРОСВИРНЯ, и, род. мн. рен, ж. (устар.). Женщина, пекущая просвиры.
28156 ПРОСВИСТАТЬ ПРОСВИСТАТЬ, ищу, ищешь и истишь; ищи; истанный; сов. То же, что просвистеть.
28157 ПРОСВИСТЕТЬ ПРОСВИСТЕТЬ, ищу, истишь и ищешь; исти; сов.

1. см. свистеть.

2. что. Исполнить свистом (какуюн. мелодию). П. марш.

3. (1 и 2 л. не употр.). Пролететь со свистящим звуком. Просвистела пуля.

4. Провести какоен. время свистя, насвистывая.

| несов. просвистывать, аю, аешь (ко 2 и 3 знач.).
28158 ПРОСЕДЬ ПРОСЕДЬ, и, ж. Проступающая местами седина. Волосы с проседью. Мех с проседью.
28159 ПРОСЕКА ПРОСЕКА, и, ж. и ПРОСЕК, а, м. Полоса в лесу, лесопарке, очищенная от деревьев. Прорубить просеку.
28160 ПРОСЕСТЬ ПРОСЕСТЬ (сяду, сядешь, 1 и 2 л. не употр.), сядет; сов. О чёмн. тяжёлом: осесть, опуститься. Изба просела. Пласт земли просел.

| несов. проседать (аю, аешь, 1 и 2 л. не употр.), ает.

| сущ. проседание, я, ср. и просадка, и, ж.

| прил. просадочный, ая, ое.
28161 ПРОСЕЧЬ ПРОСЕЧЬ, еку, ечёшь, екут; ёк и (устар.) ек, екла и (устар.) екла; екший и ёкший; ечённый (ён, ена); екши и ёкши; сов., что. Пробить, стегая 1 или ударяя острым. П. кнутом. П. топором.

| несов. просекать, аю, аешь.

| сущ. просекание, я, ср. и просечка, и, ж.

| прил. просечный, ая, ое.
28162 ПРОСЕЧЬСЯ ПРОСЕЧЬСЯ (екусь, ечёшься, 1 и 2 л. не употр.), ечётся, екутся; ёкся и (устар.) екся, еклась и (устар.) еклась; екшийся и ёкшийся; екшись и ёкшись; сов. О секущейся ткани: расползтись по ниткам.

| несов. просекаться (аюсь, аешься, 1 и 2 л. не употр.), ается.

| сущ. просекание, я, ср. и просечка, и, ж.
28163 ПРОСЕЯТЬ ПРОСЕЯТЬ, ею, еешь; еянный; сов., что.

1. Очистить, пропуская через сито, решето, решёта. П. муку. П. щебень.

2. Провести какоен. время, сея чтон.

| несов. просеивать, аю, аешь (к 1 знач.).

| сущ. просеивание, я, ср. (к 1 знач.).
28164 ПРОСЕЯТЬСЯ ПРОСЕЯТЬСЯ (еюсь, еешься, 1 и 2 л. не употр.), еется; сов.

1. Очиститься, пройдя сквозь сито, решето, решёта.

2. О сыпучем: просыпаться сквозь чтон.

| несов. просеиваться (аюсь, аешься, 1 и 2 л. не употр.), ается.

| сущ. просеивание, я, ср.
28165 ПРОСЁЛОК ПРОСЁЛОК, лка, м. Грунтовая дорога между небольшими населёнными пунктами.

| прил. просёлочный, ая, ое. Просёлочная дорога (просёлок).
28166 ПРОСИГНАЛИЗИРОВАТЬ ПРОСИГНАЛИЗИРОВАТЬ см. сигнализировать.
28167 ПРОСИГНАЛИТЬ ПРОСИГНАЛИТЬ см. сигналить.
28168 ПРОСИДЕТЬ ПРОСИДЕТЬ, ижу, идишь; иженный; сов.

1. Провести какоен. время, сидя (см. сидеть в 1, 2, 3, 4 и 7 знач.) гден., а также вообще пробыть, прожить гден. в течение какогон. времени. Весь вечер п. у окна. П. весь день за книгами. П. в гостях до вечера. П. три года в деревне. Весь отпуск п. в городе. П. на мели трое суток.

2. что. Протереть или продавить, испортить долгим сидением. П. брюки. П. стул.

| несов. просиживать, аю, аешь.

| сущ. просиживание, я, ср.
28169 ПРОСИНЬ ПРОСИНЬ, и, ж. (разг.).

1. Примесь синего цвета, синевы. Зелёный с просинью.

2. Голубой, синеватый просвет между тучами, облаками.
28170 ПРОСИТЕЛЬ ПРОСИТЕЛЬ, я, м. Тот, кто обращается с просьбой, с прошением к комун. или кудан. Приём просителей.

| ж. просительница, ы.

| прил. просительский, ая, ое.
28171 ПРОСИТЕЛЬНЫЙ ПРОСИТЕЛЬНЫЙ, ая, ое; лен, льна. Выражающий какуюн. просьбу, заискивающий. П. взгляд. П. тон.

| сущ. просительность, и, ж.
28172 ПРОСИТЬ ПРОСИТЬ, прошу, просишь; прошенный; несов.

1. о ком-чём, кого-чего, кого-что (с конкретн. сущ., разг), с неопр. или с союзом «чтобы». Обращаться к комун. с просьбой о чёмн. П. о помощи (помощи, помочь, чтобы помогли). П. пощады. Сын просит купить велосипед или просит велосипед.

2. кого (что) за кого (что), о ком-чём. Хлопотать, вступаться за когон. П. за товарища.

3. кого (что). Приглашать, звать. П. гостей к столу.

4. что. Назначать цену (разг.). Сколько просишь? (какова цена?).

5. (1 и 2 л. не употр.), чего. Иметь потребность, нуждаться в чёмн. Дом просит ремонта.

6. То же, что нищенствовать (устар.). П. на паперти.

| сов. попросить, ошу, осишь; ошенный (к 1, 2, 3 и 4 знач.).
28173 ПРОСИТЬСЯ ПРОСИТЬСЯ, прошусь, просишься; несов.

1. Просить о разрешении чтон. сделать, о разрешении отправиться, поступить кудан. П. в отпуск. П. гулять.

2. О детях: просить, чтобы посадили на горшок (во 2 знач.). Ребёнок уже просится.

3. перен. Быть готовым к чемун., очень подходящим для чегон. Слово так и просится с языка (хочется высказаться, сказать). Живописные места просятся на полотно. Пирожок просится в рот.

| сов. попроситься, ошусь, осишься (к 1 и 2 знач.).
28174 ПРОСИЯТЬ ПРОСИЯТЬ, яю, яешь; сов.

1. (1 и 2 л. не употр.). Начать сиять, засветиться. Солнце просияло.

2. перен. Стать радостным, приветливым. П. от счастья. Лицо просияло улыбкой.
28175 ПРОСКАКАТЬ ПРОСКАКАТЬ, ачу, ачешь; сов.

1. Пробежать, проехать вскачь, скачками какоен. расстояние. П. два километра.

2. Пробежать, проехать вскачь, скачками, минуя чтон. Всадник проскакал мимо дома.

3. Провести какоен. время скача.

| несов. проскакивать, аю, аешь (к 1 и 2 знач.).
28176 ПРОСКАКИВАТЬ ПРОСКАКИВАТЬ 1 см. проскакать.
28177 ПРОСКАКИВАТЬ ПРОСКАКИВАТЬ 2 см. проскочить.
28178 ПРОСКВОЗИТЬ ПРОСКВОЗИТЬ, ожу, озишь; сов., кого-что (разг.). Простудить сквозняком. Просквозило (безл.) в вагоне когон.
28179 ПРОСКЛОНЯТЬ ПРОСКЛОНЯТЬ см. склонять 1.
28180 ПРОСКОБЛИТЬ ПРОСКОБЛИТЬ, облю, облишь и облишь; обленный; сов., что. Скобля, проделать в чёмн. отверстие. П. дыру.

| несов. проскабливать, аю, аешь.
28181 ПРОСКОЛЬЗНУТЬ ПРОСКОЛЬЗНУТЬ, ну, нёшь; сов.

1. То же, что промелькнуть. В темноте проскользнула чья-то фигура. В словах проскользнул упрёк. Проскользнула мысль. В печати проскользнуло сообщение. Время проскользнуло незаметно.

2. Пройти незаметно кудан. (разг.). П. в комнату.

3. Скользнув, попасть, упасть кудан. Монета проскользнула в щель.

| несов. проскальзывать, аю, аешь.
28182 ПРОСКОЧИТЬ ПРОСКОЧИТЬ, очу, очишь; сов.

1. что. Пройти, пробежать быстро мимо чегон. Поезд проскочил полустанок. Заяц проскочил перед глазами.

2. Проникнуть, быстро пробраться кудан. через какиен. препятствия (разг.). П. в сад через ограду. В сочинении проскочила ошибка (перен.).

3. перен. С лёгкостью и неожиданно попасть, проникнуть кудан. (разг). П. в начальники.

4. Упасть, провалиться кудан. Монета проскочила в дыру.

| несов. проскакивать, аю, аешь.
28183 ПРОСКРЕСТИ ПРОСКРЕСТИ, ребу, ребёшь; рёб, ребла; рёбший; ребённый (ён, ена); ребя; сов., что. Скребя, скребясь, проделать отверстие в чёмн. Проскрести дыру. Мыши проскребли пол.

| несов. проскребать, аю, аешь.
28184 ПРОСКУЧАТЬ ПРОСКУЧАТЬ, аю, аешь; сов. Провести какоен. время скучая. Весь вечер проскучал у знакомых.
28185 ПРОСЛАБИТЬ ПРОСЛАБИТЬ см. слабить.
28186 ПРОСЛАВИТЬ ПРОСЛАВИТЬ, влю, вишь; вленный; сов., кого-что. Сделать известным, знаменитым. П. боевое оружие. П. имена героев.

| несов. прославлять, яю, яешь.

| сущ. прославление, я, ср.
28187 ПРОСЛАВИТЬСЯ ПРОСЛАВИТЬСЯ, влюсь, вишься; сов.

1. Стать известным, знаменитым. П. своими подвигами.

2. перен. Приобрести плохую репутацию, дурную славу (разг.). П. на всю округу.

| несов. прославляться, яюсь, яешься.

| сущ. прославление, я, ср. (к 1 знач.).
28188 ПРОСЛАВЛЕННЫЙ ПРОСЛАВЛЕННЫЙ, ая, ое (высок.). Знаменитый, широко известный. П. герой. Прославленная комедия.

| сущ. прославленность, и, ж.
28189 ПРОСЛАИВАТЬ ПРОСЛАИВАТЬ см. прослоить.
28190 ПРОСЛЕДИТЬ ПРОСЛЕДИТЬ, ежу, едишь; еженный; сов.

1. кого (что). Следуя неотступно за кемн., выследить. П. преступника.

2. что. Изучить во всей последовательности (книжн.). П. развитие явления.

3. за чем. Проверить, следя за ходом дела (разг.). П. за исполнением решения. Я за этим делом сам прослежу.

| несов. прослеживать, аю, аешь.

| сущ. прослеживание, я, ср. (к 1 и 2 знач.).
28191 ПРОСЛЕДОВАТЬ ПРОСЛЕДОВАТЬ, дую, дуешь; сов. (устар. и офиц.). Пройти или проехать кудан., мимо кого-чегон. или вслед за кем-чемн. Высокий гость проследовал в свою резиденцию. Поезд проследовал без остановок.
28192 ПРОСЛЕЗИТЬСЯ ПРОСЛЕЗИТЬСЯ, ежусь, езишься; сов. Расчувствовавшись, заплакать. П. при прощании.
28193 ПРОСЛОИТЬ ПРОСЛОИТЬ, ою, оишь; оённый (ён, ена); сов., что. Проложить слоями чегон. П. торт кремом.

| несов. прослаивать, аю, аешь.

| сущ. прослаивание, я, ср. и прослойка, и, ж.

| прил. прослоечный, ая, ое.
28194 ПРОСЛОЙКА ПРОСЛОЙКА, и, ж.

1. см. прослоить.

2. Тонкий слой, полоска между слоями чегон. Породные прослойки (в пласте полезного ископаемого). П. крема в пирожном.

3. Общественная группа, часть общества, организации, отличающаяся какимин. особенностями. Социальные прослойки.
28195 ПРОСЛУЖИТЬ ПРОСЛУЖИТЬ, ужу, ужишь; уженный; сов. Провести какоен. время, служа (в 1, 4 и 5 знач.), в службе (во 2 и 3 знач.). П. в учреждении десять лет. П. в армии два года. Пальто прослужит ещё сезон.
28196 ПРОСЛУШАТЬ ПРОСЛУШАТЬ, аю, аешь; анный; сов., кого-что.

1. см. слушать.

2. То же, что выслушать (в 1 знач.). П. все записи.

3. Слушая плохо, не воспринять, не услышать (разг.). Отвлёкся и прослушал объяснения учителя.

4. Провести какоен. время слушая. Весь вечер прослушал музыку.

| несов. прослушивать, аю, аешь (ко 2 и 3 знач.).

| сущ. прослушание, я, ср. (ко 2 знач.; спец.) и прослушивание, я, ср. (ко 2 знач.).
28197 ПРОСЛЫТЬ ПРОСЛЫТЬ см. слыть.
28198 ПРОСЛЫШАТЬ ПРОСЛЫШАТЬ, шу, шишь; сов. (прост.). Узнать по слухам, рассказам. П. о чьихн. успехах.
28199 ПРОСМАТРИВАТЬ ПРОСМАТРИВАТЬ, аю, аешь; несов.

1. см. просмотреть.

2. что. Осматривать, обозревать с целью наблюдения за какимн. пространством. Хорошо просматриваемая местность.

| сущ. просмотр, а, м.
28200 ПРОСМАТРИВАТЬСЯ ПРОСМАТРИВАТЬСЯ (аюсь, аешься, 1 и 2 л. не употр.), ается; несов. О пространстве: быть хорошо видимым, открытым для обозрения. Подходы к реке хорошо просматриваются.

| сущ. просмотр, а, м.
28201 ПРОСМОЛИТЬ ПРОСМОЛИТЬ, лю, лишь; лённый (ён, ена); сов., что. Пропитать, промазать смолой, смолистым веществом. П. канат.

| несов. просмаливать, аю, аешь.
28202 ПРОСМОТР ПРОСМОТР, а, м.

1. см. просматривать, ся и просмотреть.

2. Показ комун. представления, фильма перед его выпуском. Официальный п. Режиссёрский п.

3. Ошибка по невнимательности, небрежности, недосмотр.

| прил. просмотровый, ая, ое (ко 2 знач.). П. зал.
28203 ПРОСМОТРЕТЬ ПРОСМОТРЕТЬ, отрю, отришь; отренный; сов.

1. что. Осматривая, смотря, ознакомиться с чемн. П. фильм. П. новую экспозицию.

2. что. Бегло, с пропусками прочитать (про себя, не вслух). П. газету. П. рукопись.

3. кого-что. Смотря, не заметить, пропустить. П. ошибку.

4. что. Провести какоен. время, рассматривая, наблюдая чтон.

5. То же, что проглядеть (во 2 знач.).

• Все глаза просмотреть (разг.) то же, что все глаза проглядеть (см. проглядеть).

| несов. просматривать, аю, аешь (к 1, 2 и 3 знач.).

| сущ. просмотр, а, м. (к 1 и 2 знач.). Отдать рукопись на п. комун.
28204 ПРОСНУТЬСЯ ПРОСНУТЬСЯ, нусь, нёшься; сов.

1. Перестать спать, выйти из состояния сна. Рано п. В груди проснулась ненависть (перен.). В юноше проснулся поэт (перен.: появился поэтический дар).

2. перен. Оживиться, прийти в движение. Город проснулся. Вулкан проснулся.

| несов. просыпаться, аюсь, аешься.
28205 ПРОСО ПРОСО, а, ср. Хлебный злак с метельчатым соцветием и твёрдыми зёрнами, очищаемыми для получения пшена. Голодной курице п. снится (посл.).

| прил. просяной, ая, ое. Просяная солома. Просяная мякина. Просяное поле.
28206 ПРОСОВЫВАТЬ, СЯ ПРОСОВЫВАТЬ, СЯ см. просунуть, ся.
28207 ПРОСОДИЯ ПРОСОДИЯ, и, ж. (спец.).

1. То же, что стиховедение.

2. Часть стиховедения учение о метрически значимых элементах речи.

3. Система произношения ударных и неударных, долгих и кратких слогов в речи.

| прил. просодический, ая, ое.
28208 ПРОСОЛИТЬ ПРОСОЛИТЬ, олю, олишь и олишь; оленный и олённый (ён, ена); сов., что. Пропитать солью. П. мясо. Просоленная рыба. Просоленная рубаха (перен.: пропитанная потом).

| несов. просаливать, аю, аешь.

| сущ. просаливание, я, ср. и просол, а, м. (спец.).
28209 ПРОСОЛИТЬСЯ ПРОСОЛИТЬСЯ (олюсь, олишься и олишься, 1 и 2 л. не употр.), олится и олится; сов. Пропитаться солью. Рыба просолилась.

| несов. просаливаться (аюсь, аешься, 1 и 2 л. не употр.), ается.

| сущ. просаливание, я, ср. и просол, а, м. (спец.).
28210 ПРОСОРУШКА ПРОСОРУШКА, и, ж. Машина, а также небольшая мельница, очищающая просо от шелухи, перерабатывающая его в пшено.
28211 ПРОСОСАТЬ ПРОСОСАТЬ, осу, осёшь; осанный; сов., что.

1. (1 и 2 л. не употр.). О жидкости: просачиваясь, проделать в чёмн. отверстие. Вода прососала плотину.

2. Провести какоен. время в сосании.

| несов. просасывать, ает (к 1 знач.).

| сущ. просасывание, я, ср. (к 1 знач.) и просос, а, м. (к 1 знач.).
28212 ПРОСОСАТЬСЯ ПРОСОСАТЬСЯ (осусь, осёшься, 1 и 2 л. не употр.), осётся; сов. То же, что просочиться (в 1 знач.). Вода прососалась в подпол.

| несов. просасываться (аюсь, аешься, 1 и 2 л. не употр.), ается.

| сущ. просасывание, я, ср. и просос, а, м.
28213 ПРОСОХНУТЬ ПРОСОХНУТЬ, ну, нешь; ох, охла; охший; сов. Стать сухим (в 1 и 2 знач.), высохнуть. Бельё просохло. Помещение просохло. Дорога просохла.

• Не просох (ещё) кто (прост. пренебр.) ещё не протрезвился.

| несов. просыхать, аю, аешь.

| сущ. просыхание, я, ср.
28214 ПРОСОЧИТЬСЯ ПРОСОЧИТЬСЯ, ится; сов.

1. (1 и 2 л. не употр.). О жидкости: постепенно проникнуть сквозь чтон. Вода просочилась в трюм. Кровь просочилась сквозь бинт.

2. (1 и 2 л. ед. не употр.), перен. Проникнуть, распространиться кудан. Просочились сведения. Пехота просочилась в расположение противника.

| несов. просачиваться, ается.

| сущ. просачивание, я, ср.
28215 ПРОСПАТЬ ПРОСПАТЬ, плю, пишь; ал, ала, ало; сов.

1. Пробыть какоен. время в состоянии сна. П. три часа.

2. Проснуться позже чем нужно. Проспал и опоздал на поезд.

3. кого-что. Находясь в состоянии сна, не заметить, пропустить. П. свою станцию.

| несов. просыпать, аю, аешь (ко 2 и 3 знач.).
28216 ПРОСПАТЬСЯ ПРОСПАТЬСЯ, плюсь, пишься; ался, алась, алось и алось; сов. (разг.).

1. Проснуться после долгого сна.

2. О пьяном: поспав, прийти в трезвое состояние. П. после попойки.
28217 ПРОСПЕКТ ПРОСПЕКТ 1, а, м. Большая широкая и прямая улица. Невский п. в Санкт-Петербурге.
28218 ПРОСПЕКТ ПРОСПЕКТ 2, а, м.

1. Программа, план какогон. издания, сочинения. П. нового учебника.

2. Справочное издание рекламного характера. План-п. (представляемый автором подробный план будущего издания).

| прил. проспектовый, ая, ое и проспектный, ая, ое.
28219 ПРОСПИРТОВАТЬ ПРОСПИРТОВАТЬ, тую, туешь; ованный; сов., кого-что. Пропитать спиртом.

| несов. проспиртовывать, аю, аешь.
28220 ПРОСПИРТОВАТЬСЯ ПРОСПИРТОВАТЬСЯ (туюсь, туешься, 1 и 2 л. не употр.), туется; сов. Пропитаться спиртом.

| несов. проспиртовываться (аюсь, аешься, 1 и 2 л. не употр.), ается.
28221 ПРОСПОРИТЬ ПРОСПОРИТЬ, рю, ришь; ренный; сов.

1. что. Проиграть в споре, проиграть пари. П. сто рублей.

2. Провести какоен. время споря. Весь вечер проспорили.

| несов. проспоривать, аю, аешь (к 1 знач.).
28222 ПРОСПРЯГАТЬ ПРОСПРЯГАТЬ см. спрягать.
28223 ПРОСРОЧИТЬ ПРОСРОЧИТЬ, чу, чишь; ченный; сов., что. Пропустить установленный срок чегон. П. платежи.

| несов. просрочивать, аю, аешь.

| сущ. просрочка, и, ж.
28224 ПРОСТАВИТЬ ПРОСТАВИТЬ, влю, вишь; вленный; сов., что (офиц.). Написать, вписать в специально оставленное место. П. дату в документе. П. оценки в школьный дневник.

| несов. проставлять, яю, яешь.
28225 ПРОСТАИВАТЬ ПРОСТАИВАТЬ см. простоять.
28226 ПРОСТАК ПРОСТАК, а, м.

1. Простодушный или недалёкий человек (разг.).

2. Действующее лицо в пьесе, попадающее в смешные, неловкие положения; соответствующее амплуа актёра (спец.). Амплуа простака.

| уменьш. простачок, чка, м. (к 1 знач.).
28227 ПРОСТЕГАТЬ ПРОСТЕГАТЬ см. стегать 2.
28228 ПРОСТЕЙШИЕ ПРОСТЕЙШИЕ, их, ед. ее, его, ср. Тип одноклеточных животных, состоящих из одной клетки или колонии клеток.
28229 ПРОСТЕНОК ПРОСТЕНОК, нка, м. Часть стены между дверьми, окнами.

| прил. простеночный, ая, ое.
28230 ПРОСТЕРЕТЬ, СЯ ПРОСТЕРЕТЬ, СЯ см. простирать 1, ся 1.
28231 ПРОСТЕЦКИЙ ПРОСТЕЦКИЙ, ая, ое (разг.). Добродушный и простой, не церемонный. П. вид. Простецкое обращение. Он парень п.
28232 ПРОСТИРАТЬ ПРОСТИРАТЬ 1, аю, аешь; несов., что.

1. Протягивать в какомн. направлении (устар.). П. руки вперёд.

2. перен. Устремлять, направлять (книжн.). Далеко п. свои требования.

| сов. простереть, (стар.) тру, (стар.) трёшь; тёр, тёрла; тёрший; тёртый; терев и тёрши.
28233 ПРОСТИРАТЬ ПРОСТИРАТЬ 2, аю, аешь; иранный; сов., что.

1. Тщательно, хорошо выстирать (разг.). Бельё хорошо простирано.

2. Провести какоен. время, стирая чтон.

| несов. простирывать, аю, аешь (к 1 знач.).
28234 ПРОСТИРАТЬСЯ ПРОСТИРАТЬСЯ 1, аюсь, аешься; несов. (книжн.).

1. (1 и 2 л. не употр.). Находиться где-н., лежать (в 8 знач.), занимая какое-н. пространство (обычно до каких-н. пределов). Поля простираются до самого леса. Кругом простирается водная гладь. Тени от деревьев простираются до самого крыльца.

2. перен. Тянуться, направляться (о телодвижении), а также низко падать, ложиться (устар.). Руки в мольбе простираются ввысь.

3. (1 и 2 л. не употр.), перен. Направляться, устремляться. Намерения властолюбца простираются далеко. Взоры провидца простираются в грядущее.

| сов. простереться, трусь, трёшься; тёрся, тёрлась. П. ниц (лечь, упасть вниз лицом, вытянувшись; высок.).
28235 ПРОСТИРАТЬСЯ ПРОСТИРАТЬСЯ 2 (аюсь, аешься, 1 и 2 л. не употр.), ается; сов. (разг.). Хорошо выстираться.

| несов. простирываться (аюсь, аешься, 1 и 2 л. не употр.), ается.
28236 ПРОСТИРНУТЬ ПРОСТИРНУТЬ, ну, нёшь; ирнутый; сов., что (разг.). Выстирать немного чегон., наскоро. П. бельишко.
28237 ПРОСТИТЕЛЬНЫЙ ПРОСТИТЕЛЬНЫЙ, ая, ое; лен, льна. Такой, что можно простить, не поставить в вину. Наивность простительна ребёнку.

| сущ. простительность, и, ж.
28238 ПРОСТИТУИРОВАТЬ ПРОСТИТУИРОВАТЬ, рую, руешь; ованный; сов. и несов. (книжн.).

1. несов. Заниматься проституцией.

2. что. Сделать (делать) продажным и беспринципным. П. прессу. П. верную идею.

| сущ. проституирование, я, ср.
28239 ПРОСТИТУТКА ПРОСТИТУТКА, и, ж. Женщина, занимающаяся проституцией.

• Политическая проститутка (презр.) беспринципный и продажный политик.
28240 ПРОСТИТУЦИЯ ПРОСТИТУЦИЯ, и, ж. Продажа женщинами своего тела с целью добыть средства к существованию, а также с целью личного обогащения.
28241 ПРОСТИТЬ ПРОСТИТЬ, прощу, простишь; прощённый (ён, ена); сов.

1. кого-что, кого за что и что кому. Не поставить в вину чегон., забыть вину, обиду. П. сына за шалость (шалость сыну). П. невольную ошибку. Простите, я сделал это нечаянно. П. значит забыть (афоризм).

2. что кому. Освободить от какогон. обязательства. П. долг комун.

3. прости (те). То же, что прощай(те) (в 1 знач.) (устар.). Прости навек.

4. прости (те). Извини(те) (см. извинить в 3 знач.), виноват (см. виноватый в 3 знач.). Простите, уступите место инвалиду. Вы, простите, не здешний?

5. прости (те). То же, что извини(те) (см. извинить в 4 знач.). Опять мне дежурить? Нет уж, простите!

• Последнее прости (сказать) (высок.) проститься навеки (с умершим).

Прости-прощай! (устар. и разг. шутл.) то же, что прощай. Прости-прощай навсегда! Прости-прощай мои денежки!

| несов. прощать, аю, аешь (к 1 и 2 знач.).

| сущ. прощение, я, ср. (к 1 и 2 знач.). Прошу прощения (форма извинения).
28242 ПРОСТИТЬСЯ ПРОСТИТЬСЯ, прощусь, простишься; сов.

1. с кем. Обменяться приветствиями при расставании; приветствовать, уходя, расставаясь. П. перед разлукой. Друзья простились. Простился и ушёл.

2. с кем-чем. Покинуть чтон., расстаться. П. с родными местами. П. с мечтой, с надеждой.

| несов. прощаться, аюсь, аешься.

| сущ. прощание, я, ср.

| прил. прощальный, ая, ое. П. обед.
28243 ПРОСТОВАТЫЙ ПРОСТОВАТЫЙ, ая, ое; ат (разг.). Не очень умный, недалёкий. П. парень.

| сущ. простоватость, и, ж.
28244 ПРОСТОВОЛОСЫЙ ПРОСТОВОЛОСЫЙ, ая, ое; оса (прост.). О женщине: с непокрытой головой, без платка. Выбежала на улицу простоволосая.
28245 ПРОСТОДУШНИЧАТЬ ПРОСТОДУШНИЧАТЬ, аю, аешь; несов. (разг., иногда ирон.). Вести себя бесхитростно, открыто, простосердечно.
28246 ПРОСТОДУШНЫЙ ПРОСТОДУШНЫЙ, ая, ое; шен, шна. Бесхитростный и добрый, простосердечный. П. характер. Простодушно (нареч.) улыбнуться.

| сущ. простодушие, я, ср. и простодушность, и, ж.
28247 ПРОСТОЙ ПРОСТОЙ 1, ая, ое; прост, проста, просто, просты и просты; проще.

1. Однородный по составу, не составной. Простое вещество (вещество, состоящее из атомов одного химического элемента).

2. Не сложный, не трудный, легко доступный пониманию, осуществлению. Простое решение. Задача решается просто (нареч.). Простое дело. Проще простого (совершенно просто; разг.).

3. Безыскусственный, незамысловатый. Простое платье. Простая обстановка. Одета просто (нареч.) и со вкусом.

4. полн. ф. Не лучшего качества, грубый по обработке. П. помол. П. холст (небелёный). Простые чулки (хлопчатобумажные).

5. Добродушный, простодушный, не церемонный. Не стесняйся его, он человек п. С ним мне легко и просто (в знач. сказ.).

6. полн. ф. Самый обыкновенный, не выделяющийся среди других. П. смертный. Простые люди (трудовой народ).

7. полн. ф. Принадлежащий к непривилегированным сословиям, не дворянский (устар.). П. народ.

8. Глуповатый, недалёкий [первонач. неумный, глупый]. Этот дурачок не так прост, как кажется.

9. просто, частица. Усиливает слово, к к-рому относится, или высказывание в целом. Этому просто нельзя поверить. Просто невероятно!

10. просто, частица. О том, что легко объяснимо, что нетрудно понять: именно, не иначе как. Он просто не умён. Всё это просто ложь.

11. просто, в знач. союза. Соединяет предложения, выражая противопоставление; а 1 (в 1 знач.). Я не болен, просто устал.

12. просто, нареч. Как-то случайно, без особого намерения. Просто зашёл на огонёк.

13. просто, нареч. Без лишних сложностей, без церемоний. Зовите меня не Иван Иванович, а просто Ваня.

• Простой карандаш карандаш с чёрным грифелем, не цветной.

Простым глазом без помощи оптических приборов.

Просто-напросто то же, что просто (см. простой в 10 и 11 знач.).

А просто то же, что просто (см. простой в 11 знач.) Он не лентяй, (а) просто его избаловали.

Просто так без всякого умысла, намерения, просто. Сказал просто так. Ты зачем пришёл? Просто так.

| уменьш. простенький, ая, ое (ко 2, 3 и 8 знач.).

| сущ. простота, ы, ж. (ко 2, 3, 5 и 8 знач.). По простоте сердечной (по излишней доверчивости, наивности).
28248 ПРОСТОЙ ПРОСТОЙ 2, а, м. Вынужденное бездействие (рабочей силы, механизма), остановка в работе. Производственный п. Борьба с простоями машин.

| прил. простойный, ая, ое (спец.).
28249 ПРОСТОКВАША ПРОСТОКВАША, и, ж. Густое закисшее молоко.

| прил. простоквашный, ая, ое.
28250 ПРОСТОЛЮДИН ПРОСТОЛЮДИН, а, м. (устар.). Человек, принадлежащий к непривилегированным сословиям. Выходец из простолюдинов.

| ж. простолюдинка, и.
28251 ПРОСТОНАРОДНЫЙ ПРОСТОНАРОДНЫЙ, ая, ое; ден, дна. Принадлежащий, свойственный простому народу, непривилегированным сословиям. П. быт. Простонародные нравы.

| сущ. простонародность, и, ж.
28252 ПРОСТОНАРОДЬЕ ПРОСТОНАРОДЬЕ, я, ср., собир. (устар.). Простые люди, принадлежащие к непривилегированным сословиям. Вышел из простонародья.
28253 ПРОСТОНАТЬ ПРОСТОНАТЬ, ону и (устар.) онаю, онешь; сов.

1. Издать стон. Больной громко простонал.

2. что. Сказать со стоном. Воды! простонал больной.

3. Провести какоен. время в стонах.
28254 ПРОСТОР ПРОСТОР, а, м.

1. Свободное, обширное пространство. Степные просторы.

2. Свобода, раздолье. Ребятам на даче п.
28255 ПРОСТОРЕЧИЕ ПРОСТОРЕЧИЕ, я, ср. Речь малообразованных носителей языка (преимущ. горожан); черты произношения, слова и выражения, грамматические формы и конструкции, свойственные нелитературному разговорному употреблению. Городское п.

| прил. просторечный, ая, ое. Просторечные слова и выражения.
28256 ПРОСТОРНЫЙ ПРОСТОРНЫЙ, ая, ое; рен, рна. Поместительный, не тесный. Просторное помещение. В доме просторно (в знач. сказ.).

| сущ. просторность, и, ж.
28257 ПРОСТОСЕРДЕЧНЫЙ ПРОСТОСЕРДЕЧНЫЙ, ая, ое; чен, чна. Добродушный и искренний, сердечный (во 2 знач.). П. человек.

| сущ. простосердечие, я, ср. и простосердечность, и, ж.
28258 ПРОСТОТА ПРОСТОТА, ы, ж.

1. см. простой 1.

2. Отсутствие ума, глупость (стар.). П. хуже воровства (посл.). На всякого мудреца довольно простоты (посл. о том, что умный может ошибиться, может быть обманут).

• Святая простота о человеке, наивном до глупости.
28259 ПРОСТОФИЛЯ ПРОСТОФИЛЯ, и, род. мн. иль и лей, м. и ж. (прост.). Глуповатый, малосообразительный человек, разиня. П. ты, дурачина!
28260 ПРОСТОЯТЬ ПРОСТОЯТЬ, ою, оишь; сов. Провести какоен. время стоя (см. стоять в 1, 2, 4, 6, 8 и 9 знач.), в стоячем, неподвижном положении или бездействуя; просуществовать какоен. время. П. смену у станка. Жара простояла всё лето. Войска простояли в городе зиму. Поезд простоял три часа. Соленья простоят до весны. Машина простояла из-за поломки. Дом ещё простоит много лет.

| несов. простаивать, аю, аешь (по 1, 2, 8 и 9 знач. глагола стоять).

| сущ. простаивание, я, ср.
28261 ПРОСТРАГИВАТЬ ПРОСТРАГИВАТЬ см. прострогать.
28262 ПРОСТРАННЫЙ ПРОСТРАННЫЙ, ая, ое; анен, анна.

1. Обширный, занимающий большое пространство (книжн.). Пространные земельные владения.

2. О речи, письме: слишком длинный и подробный. П. рассказ. Пространно (нареч.) объяснять чтон.

| сущ. пространность, и, ж.
28263 ПРОСТРАНСТВО ПРОСТРАНСТВО, а, ср.

1. Одна из форм (наряду со временем) существования бесконечно развивающейся материи, характеризующаяся протяжённостью и объёмом. Вне времени и пространства нет движения материи.

2. Протяжённость, место, не ограниченное видимыми пределами. Небесное п. Воздушное п. Степные пространства. На всём пространстве пустыни. Смотреть в п. (о невидящем, отсутствующем взгляде).

3. Промежуток между чемн., место, где чтон. вмещается. Свободное п. между окном и дверью.

| прил. пространственный, ая, ое (к 1 знач.).
28264 ПРОСТРАНЩИК ПРОСТРАНЩИК, а, м. Работник бани, обслуживающий посетителей в раздевальном зале, отделении [от устар. пространок одна из частей такого зала].

| ж. пространщица, ы.
28265 ПРОСТРАЦИЯ ПРОСТРАЦИЯ, и, ж. (книжн.). Угнетённое, подавленное состояние, полное безразличие к окружающему. Впасть в прострацию.
28266 ПРОСТРАЧИВАТЬ ПРОСТРАЧИВАТЬ, аю, аешь; несов., что. Шить, строчить длинным швом.
28267 ПРОСТРЕЛ ПРОСТРЕЛ, а, м.

1. см. прострелить.

2. Острая боль, ломота и колотьё в пояснице (реже о других частях тела), обычно в результате простуды (разг.).
28268 ПРОСТРЕЛИВАТЬ ПРОСТРЕЛИВАТЬ, аю, аешь; несов.

1. см. прострелить.

2. что. Иметь возможность обстреливать какойн. участок полностью, на всём его пространстве. Артиллерия с флангов простреливает берег.
28269 ПРОСТРЕЛИВАТЬСЯ ПРОСТРЕЛИВАТЬСЯ (аюсь, аешься, 1 и 2 л. не употр.), ается; несов. Быть открытым для обстрела. Позиции простреливаются с высоты.
28270 ПРОСТРЕЛИТЬ ПРОСТРЕЛИТЬ, елю, елишь; еленный; сов.

1. кого-что. Выстрелом пробить насквозь. П. снарядом. П. мишень.

2. безл. Об острой боли (обычно в результате простуды) (разг.). Прострелило бок, грудь, поясницу.

| несов. простреливать, аю, аешь (к 1 знач.).

| сущ. прострел, а, м. (к 1 знач.).
28271 ПРОСТРЕЛЯТЬ ПРОСТРЕЛЯТЬ, яю, яешь; сов. Провести какоен. время в стрельбе. Целый час прострелял в тире.
28272 ПРОСТРИЧЬ ПРОСТРИЧЬ, игу, ижёшь, игут; иг, игла; игший; иженный; игши; сов.

1. что. Выстричь продольную полосу в волосах, шерсти.

2. кого-что. Провести какоен. время, занимаясь стрижкой.

| несов. простригать, аю, аешь (к 1 знач.).
28273 ПРОСТРОГАТЬ ПРОСТРОГАТЬ, аю, аешь; оганный и ПРОСТРУГАТЬ, аю, аешь; уганный; сов., что.

1. Выстрогать продольную полосу в чёмн. П. желобок.

2. Выстрогать всю поверхность чегон. Чисто п. доску.

3. Провести какоен. время строгая.

| несов. прострагивать, аю, аешь (к 1 и 2 знач.) и простругивать, аю, аешь (к 1 и 2 знач.).
28274 ПРОСТРОЧИТЬ ПРОСТРОЧИТЬ см. строчить.
28275 ПРОСТУДА ПРОСТУДА, ы, ж. Болезнь, вызванная охлаждением организма; само такое охлаждение. Лечиться от простуды.

| прил. простудный, ая, ое. Простудное заболевание. П. кашель.
28276 ПРОСТУДИТЬ ПРОСТУДИТЬ, ужу, удишь; уженный; сов., кого-что. Вызвать простуду. П. ребёнка. П. горло.

| несов. простужать, аю, аешь и простуживать, аю, аешь.
28277 ПРОСТУДИТЬСЯ ПРОСТУДИТЬСЯ, ужусь, удишься; сов. Получить простуду. П. на ветру. П. в дороге.

| несов. простужаться, аюсь, аешься и простуживаться, аюсь, аешься.
28278 ПРОСТУЖЕННЫЙ ПРОСТУЖЕННЫЙ, ая, ое; ен. Вызванный простудой, обнаруживающий простуду. П. вид. П. голос, кашель (сиплый от простуды).

| сущ. простуженность, и, ж.
28279 ПРОСТУКАТЬ ПРОСТУКАТЬ, аю, аешь; анный; сов., кого-что (разг.). То же, что выстукать (во 2 знач.). П. больному грудь.

| несов. простукивать, аю, аешь.

| сущ. простукивание, я, ср.
28280 ПРОСТУПИТЬ ПРОСТУПИТЬ (плю, упишь, 1 и 2 л. не употр.), упит; сов.

1. Выступить изнутри на поверхность. На стене проступили пятна.

2. Проявиться, обнаружиться. В тумане проступили очертания корабля.

| несов. проступать (аю, аешь, 1 и 2 л. не употр.), ает.
28281 ПРОСТУПОК ПРОСТУПОК, пка, м. Поступок, нарушающий правила поведения, провинность. Незначительный п.
28282 ПРОСТУШКА ПРОСТУШКА, и, ж. (разг.). Наивная и недалёкая женщина, чересчур простая и непосредственная в своём поведении. Разыгрывать из себя простушку.
28283 ПРОСТЫНЯ ПРОСТЫНЯ, и, мн. простыни, ынь и ей, ям, ж. Предмет постельного белья длинное полотнище в ширину постели, одеяла. Льняная п. Мохнатая п.

| уменьш. простынка, и, ж.

| прил. простынный, ая, ое. Простынное полотно.
28284 ПРОСТЫТЬ ПРОСТЫТЬ, ыну, ынешь и ПРОСТЫНУТЬ, ыну, ынешь; стыл, стыла; сов. (прост.).

1. То же, что остыть (в 1 знач.). Обед простыл.

2. Озябнуть и простудиться. Простыл на морозе.

• И след простыл кого, от кого-чего (разг.) убежал, исчез, а также пропал совершенно. Озорника и след простыл. От былой роскоши и след простыл.
28285 ПРОСУНУТЬ ПРОСУНУТЬ, ну, нешь; утый; сов., кого-что.

1. Сунуть внутрь сквозь какоен. узкое отверстие, с трудом. П. руку в форточку. П. записку под дверь.

2. перен. То же, что протащить (во 2 знач.) (разг. неодобр.).

| несов. просовывать, аю, аешь.
28286 ПРОСУНУТЬСЯ ПРОСУНУТЬСЯ, нусь, нешься; сов. (разг.). Пролезая, высунуться, пройти между чемн. или гден. В дверь просунулась голова. П. вперёд.

| несов. просовываться, аюсь, аешься.
28287 ПРОСУШИТЬ ПРОСУШИТЬ, ушу, ушишь; ушенный; сов., что. Высушить (обычно целиком, как следует). П. одежду.

| несов. просушивать, аю, аешь.

| сущ. просушивание, я, ср. и просушка, и, ж.
28288 ПРОСУШИТЬСЯ ПРОСУШИТЬСЯ, ушусь, ушишься; сов.

1. (1 и 2 л. не употр.). Стать сухим после сушки. Одежда просушилась.

2. Высушить на себе одежду, обувь (разг.). Попал под дождь, нужно п.

| несов. просушиваться, аюсь, аешься.
28289 ПРОСУЩЕСТВОВАТЬ ПРОСУЩЕСТВОВАТЬ, твую, твуешь; сов. Прожить, пробыть, продлиться какоен. время. На такую зарплату вполне можно п. Народные обычаи просуществуют долго.
28290 ПРОСФОРА ПРОСФОРА, ы, мн. просфоры, просфор, просфорам, ж. То же, что просвира.

| прил. просфорный, ая, ое.
28291 ПРОСЦЕНИУМ ПРОСЦЕНИУМ, а, м. (спец.). Часть сцены (в 1 знач.), выступающая перед порталом.

| прил. просцениумный, ая, ое.
28292 ПРОСЧЁТ ПРОСЧЁТ, а, м.

1. см. просчитать, ся.

2. Ошибка в подсчёте или в расчётах. Допустить п.
28293 ПРОСЧИТАТЬ ПРОСЧИТАТЬ, аю, аешь; итанный; сов., что.

1. Подсчитать или пересчитать (разг.). П. деньги.

2. Ошибиться в счёте. П. сто рублей.

3. Провести какоен. время считая.

| несов. просчитывать, аю, аешь (к 1 и 2 знач.).

| сущ. просчёт, а, м. (к 1 и 2 знач.).
28294 ПРОСЧИТАТЬСЯ ПРОСЧИТАТЬСЯ, аюсь, аешься; сов.

1. Сделав ошибку в счёте, передать комун. лишнее. П. на сто рублей.

2. Ошибиться в расчётах, предположениях. Враг просчитался.

| несов. просчитываться, аюсь, аешься.

| сущ. просчёт, а, м.
28295 ПРОСЫП ПРОСЫП, а (у) и ПРОСЫП, а(у), м.: 1) без просыпу спать (разг.) долго и крепко; 2) без просыпу пить (прост.) о беспробудном пьянстве.
28296 ПРОСЫПАТЬ ПРОСЫПАТЬ, плю, плешь и (разг.) пешь, пет, пем, пете, пят; сыпь; анный; сов., что. Нечаянно высыпать (в 1 знач.). П. муку на пол.

| несов. просыпать, аю, аешь.
28297 ПРОСЫПАТЬ ПРОСЫПАТЬ 1 см. проспать.
28298 ПРОСЫПАТЬ ПРОСЫПАТЬ 2 см. просыпать.
28299 ПРОСЫПАТЬСЯ ПРОСЫПАТЬСЯ (плюсь, плешься и разг. пешься, 1 и 2 л. не употр.), плется и (разг.) пется, пятся; сов. Высыпаться откудан., сквозь чтон. Из мешка просыпалась крупа.

| несов. просыпаться, ается.
28300 ПРОСЫПАТЬСЯ ПРОСЫПАТЬСЯ 1 см. проснуться.
28301 ПРОСЫПАТЬСЯ ПРОСЫПАТЬСЯ 2 см. просыпаться.
28302 ПРОСЫХАТЬ ПРОСЫХАТЬ см. просохнуть.
28303 ПРОСЬБА ПРОСЬБА, ы, ж.

1. Обращение к комун., призывающее удовлетворить какиен. нужды, желания. Обратиться с просьбой. Невыполнимая п.

2. То же, что прошение (устар.). Подать просьбу.

| уменьш. просьбица, ы, ж. (устар.).
28304 ПРОСЯНКА ПРОСЯНКА, и, ж. Птица сем. овсянковых.
28305 ПРОСЯНОЙ ПРОСЯНОЙ см. просо.
28306 ПРОТАЛИНА ПРОТАЛИНА, ы, ж. Место, где стаял снег и открылась земля. Весенние проталины.

| уменьш. проталинка, и, ж.
28307 ПРОТАЛКИВАТЬ ПРОТАЛКИВАТЬ см. протолкнуть.
28308 ПРОТАЛКИВАТЬСЯ ПРОТАЛКИВАТЬСЯ см. протолкаться.
28309 ПРОТАПЛИВАТЬ ПРОТАПЛИВАТЬ, аю, аешь; несов.

1. см. протопить.

2. что. Топить 1 (в 1 и 2 знач.) понемножку, не сильно. Каждый день п. печь.
28310 ПРОТАПЛИВАТЬСЯ ПРОТАПЛИВАТЬСЯ см. протопиться.
28311 ПРОТАПТЫВАТЬ ПРОТАПТЫВАТЬ см. протоптать.
28312 ПРОТАРАНИВАТЬ ПРОТАРАНИВАТЬ, аю, аешь; несов., что. То же, что таранить (во 2 знач.).
28313 ПРОТАРАНИТЬ ПРОТАРАНИТЬ см. таранить.
28314 ПРОТАСКАТЬ ПРОТАСКАТЬ, аю, аешь; асканный; сов., кого-что (разг.).

1. То же, что проносить 1 (в 1 знач.). Весь день протаскал покупки по городу. Всю зиму протаскал один костюм.

2. Таскать (в 4 знач.) в течение какогон. времени. Целую неделю протаскал письмо в кармане.

3. Передвигать волоком в течение какогон. времени.
28315 ПРОТАЧИВАТЬ ПРОТАЧИВАТЬ см. проточить.
28316 ПРОТАЩИТЬ ПРОТАЩИТЬ, ащу, ащишь; ащенный; сов.

1. кого-что. Таща, пронести. П. рюкзак в дверь.

2. кого-что. Провести, внести кудан. неприметным или неблаговидным способом (разг. неодобр.). П. приятеля себе в помощники. П. вредную идею.

3. перен., кого (что). Подвергнуть критике, пробрать (во 2 знач.) (прост.). П. когон. в фельетоне.

| несов. протаскивать, аю, аешь.

| сущ. протаскивание, я, ср.
28317 ПРОТАЯТЬ ПРОТАЯТЬ (аю, аешь, 1 и 2 л. не употр.), ает; сов. Растаять или стать талым. Снег протаял до земли. Земля протаяла.

| несов. протаивать (аю, аешь, 1 и 2 л. не употр.), ает.
28318 ПРОТЕЖЕ ПРОТЕЖЕ [тэ], нескл., м. и ж., кого (книжн.). Лицо, к-рое пользуется чьейн. протекцией. Этот юноша ваш п.
28319 ПРОТЕЖИРОВАТЬ ПРОТЕЖИРОВАТЬ [тэ], рую, руешь; анный; несов., кому (книжн.). Оказывать протекцию.

| сущ. протежирование, я, ср.
28320 ПРОТЕЗ ПРОТЕЗ [тэ], а, м. Приспособление, изготовленное в форме какойн. части тела или дублирующее утраченный орган. Глазной п. Зубной п. Безногий инвалид на протезе. П. почки. Конструирование сердца-протеза.

| прил. протезный, ая, ое.
28321 ПРОТЕЗИРОВАТЬ ПРОТЕЗИРОВАТЬ [тэ], рую, руешь; анный; сов. и несов., что. Изготовить (влять) протез. П. ногу.

| сущ. протезирование, я, ср.
28322 ПРОТЕКАТЬ ПРОТЕКАТЬ (аю, аешь, 1 и 2 л. не употр.), ает; несов.

1. см. протечь.

2. Происходить, длиться. Переговоры протекают нормально.

| сущ. протекание, я, ср.
28323 ПРОТЕКТОР ПРОТЕКТОР 1, а, м. (спец.). Государство, осуществляющее протекторат.
28324 ПРОТЕКТОР ПРОТЕКТОР 2, а, м. (спец.). Утолщённая часть покрышки (во 2 знач.), непосредственно соприкасающаяся с дорогой.

| прил. протекторный, ая, ое. Протекторная резина.
28325 ПРОТЕКТОРАТ ПРОТЕКТОРАТ, а, м. (спец.).

1. Форма зависимости, при к-рой слабая страна, формально сохраняя своё государственное устройство и нек-рую самостоятельность во внутренних делах, фактически подчинена другой, более сильной державе.

2. Страна, находящаяся в такой зависимости. На территории протектората.
28326 ПРОТЕКЦИОНИЗМ ПРОТЕКЦИОНИЗМ 1, а, м. (книжн.). Экономическая политика государства, направленная на ограждение национальной экономики от иностранной конкуренции.

| прил. протекционистский, ая, ое.
28327 ПРОТЕКЦИОНИЗМ ПРОТЕКЦИОНИЗМ 2, а, м. Подбор должностных лиц не по деловым качествам, а по знакомству, по протекции.
28328 ПРОТЕКЦИОНИСТ ПРОТЕКЦИОНИСТ, а, м. Сторонник протекционизма 1.
28329 ПРОТЕКЦИЯ ПРОТЕКЦИЯ, и, ж. Покровительство в устройстве кудан., в продвижении по службе. Оказать протекцию комун. Попасть кудан. по протекции.

| прил. протекционный, ая, ое (книжн.).
28330 ПРОТЕЛЕФОНИРОВАТЬ ПРОТЕЛЕФОНИРОВАТЬ см. телефонировать.
28331 ПРОТЕРЕТЬ ПРОТЕРЕТЬ, тру, трёшь; тёр, тёрла; тёрший; тёртый; терев и тёрши; сов., что.

1. Продырявить трением. П. локти до дыр. П. бумагу резинкой.

2. Растирая, пропустить через чтон. П. сквозь сито.

3. Вытирая, сделать чистым. П. стекло. П. окна.

• Протереть глаза (разг.) только что проснуться. Только протёр глаза телефон звонит.

Протри глаза! (прост. неодобр.) посмотри хорошенько.

| несов. протирать, аю, аешь.

| сущ. протирание, я, ср. и протирка, и, ж. (ко 2 и 3 знач.).

| прил. протирочный, ая, ое (ко 2 и 3 знач.).
28332 ПРОТЕРЕТЬСЯ ПРОТЕРЕТЬСЯ (трусь, трёшься, 1 и 2 л. не употр.), трётся; тёрся, тёрлась; тёршийся; тёршись; сов.

1. Продырявиться от трения. Подмётки протёрлись.

2. Стать протёртым (см. протереть во 2 и 3 знач.). П. сквозь сито. Окна хорошо протёрлись.

| несов. протираться (аюсь, аешься, 1 и 2 л. не употр.), ается.
28333 ПРОТЕРПЕТЬ ПРОТЕРПЕТЬ, терплю, терпишь; сов., что (разг.). Проявить терпение по отношению к кому-чемун. в течение какогон. времени. Минуты не может п.
28334 ПРОТЕСАТЬ ПРОТЕСАТЬ, ешу, ешешь; тёсанный; сов., что (спец.). Вытесать в длину. П. паз.

| несов. протёсывать, аю, аешь.

| сущ. протёсывание, я, ср., протёс, а, м. и протёска, и, ж.
28335 ПРОТЕСТ ПРОТЕСТ, а, м.

1. Решительное возражение против чегон. Заявить п. Демонстрация протеста.

2. Заявление о несогласии с какимн. решением (офиц.). Принести п. П. прокурора (при выявлении нарушения закона).

3. Официальное удостоверение факта неуплаты в срок по векселю (спец.). П. векселя.
28336 ПРОТЕСТАНТ ПРОТЕСТАНТ 1, а, м. (устар.). Тот, кто протестует против чегон.

| ж. протестантка, и.
28337 ПРОТЕСТАНТ ПРОТЕСТАНТ 2, а, м. Последователь протестантизма.

| ж. протестантка, и.

| прил. протестантский, ая, ое.
28338 ПРОТЕСТАНТИЗМ ПРОТЕСТАНТИЗМ, а, м. и ПРОТЕСТАНТСТВО, а, ср. Одно из основных направлений христианства, к-рое объединяет вероучения, отколовшиеся в 16 в. от католицизма.

| прил. протестантский, ая, ое.
28339 ПРОТЕСТОВАТЬ ПРОТЕСТОВАТЬ, тую, туешь; ованный.

1. несов., против чего. Заявлять протест (в 1 знач.), выражать несогласие. П. против предлагаемого решения. Я протестую! (не согласен).

2. сов. и несов., что. Принести (носить), произвести (водить) протест (во 2 и 3 знач.) (устар. офиц.).

| сов. опротестовать, тую, туешь; ованный (ко 2 знач.; офиц.). О. решение суда.

| сущ. опротестование, я, ср. (ко 2 знач.; устар.).
28340 ПРОТЕЧКА ПРОТЕЧКА, и, ж.

1. см. протечь.

2. Место, где чтон. протекло, просочилось. Протечки на потолке.
28341 ПРОТЕЧЬ ПРОТЕЧЬ (теку, течёшь, 1 и 2 л. не употр.), ечёт, екут; ёк, екла; ёкший; ёкши; сов.

2. О реке, ручье, струе: пройти, протянуться гден. В овраге протёк ручеек.

2. Просачиваясь, проникнуть, пролиться кудан. Вода протекла в трюм.

3. Стать проницаемым для влаги. Крыша протекла.

4. Пройти, миновать (о том, что длилось). Протекли счастливые годы. Время протекло незаметно.

| несов. протекать (аю, аешь, 1 и 2 л. не употр.), ает.

| сущ. протечка, и, ж. (ко 2 и 3 знач.).
28342 ПРОТИВ ПРОТИВ.

1. нареч. То же, что напротив (в 1 знач.) (устар. и разг.). Он сидел, я стоял п.

2. кого-чего, предлог с род. п. Прямо перед кем-чемн., напротив кого-чегон. Остановиться п. дома. Сидеть п. света (так, что светит в лицо). Сесть п. собеседника.

3. чего, предлог с род. п. Навстречу движению чегон. Плыть п. течения. Бежать п. ветра.

4. кого-чего, предлог с род. п. Вопреки чемун., не в согласии с кем-чемн., борясь с кем-чемн. Поступить п. совести. Согласился п. воли (по принуждению). П. ожидания (в знач. вводн сл.), явился. Выступать п. докладчика. Действовать п. врага.

5. кого-чего, предлог с род. п. Для борьбы с кем-чемн., для противодействия кому-чемун. Средство п. насекомых. Лекарство п. гриппа.

6. кого-чего, предлог с род. п. По сравнению, в сопоставлении с кем-чемн. Выработать продукции больше п. прошлого года.

7. в знач. сказ. Не согласен (разг.). Ты согласен? Нет, я п.

8. нескл., ср. Довод не в пользу чегон. (разг.). Взвесить все за и п.
28343 ПРОТИВЕНЬ ПРОТИВЕНЬ, вня, м. Металлический лист с загнутыми краями для жарения, печения в духовой печи. Железный п. Испечь пирог на противне.

| уменьш. протвешок, шка, м.

| прил. противный, ая, ое.
28344 ПРОТИВИТЕЛЬНЫЙ ПРОТИВИТЕЛЬНЫЙ, ая, ое. В грамматике: выражающий отношения противопоставления. Противительные союзы (напр., а, но). Противительные отношения.

| сущ. противительность, и, ж.
28345 ПРОТИВИТЬСЯ ПРОТИВИТЬСЯ, влюсь, вишься; несов., кому-чему. Оказывать противодействие. П. уговорам.

| сов. воспротивиться, влюсь, вишься.
28346 ПРОТИВНИК ПРОТИВНИК, а, м.

1. Тот, кто противодействует кому-чемун., враждебно относится к кому-чемун. Противники примирения.

2. Враг, недоброжелатель. Этот человек мой давний п.

3. Вражеское войско, неприятель. Разбить противника.

4. Соперник в состязании, борьбе.

| ж. противница, ы (к 1 и 2 знач.).
28347 ПРОТИВНОСТЬ ПРОТИВНОСТЬ 1: в противность кому-чему, предлог с дат. п. (устар.) то же, что в отличие от кого-чегон. В противность вам я оптимист.
28348 ПРОТИВНОСТЬ ПРОТИВНОСТЬ 2 см. противный 2.
28349 ПРОТИВНЫЙ ПРОТИВНЫЙ 1, ая, ое (книжн.).

1. То же, что противоположный. П. ветер. На противном берегу. Доказательство от противного (сущ.).

2. Враждебный, противоположный по интересам, противоречивый. Противные стороны. Противное мнение.

• В противном случае (а в противном случае), в знач. союза (книжн.) (а) если нет, то..., а иначе. Задание должно быть выполнено, (а) в противном случае будут приняты строгие меры.
28350 ПРОТИВНЫЙ ПРОТИВНЫЙ 2, ая, ое; вен, вна. Очень неприятный П. запах. Противно (в знач. сказ.) слушать. Он мне противен.

| сущ. противность, и, ж.
28351 ПРОТИВО… ПРОТИВО... Первая часть сложных слов со знач.: 1) противодействия, напр. противовес, противоядие, противоракета, противодесантный, противомалярийный, противоопухолевый, противогриппозный, противоэрозийный, противопожарный, противошоковый, противопаводковый; 2) противоположности, напр. противосияние, противотечение, противостояние, противостоять.
28352 ПРОТИВОБОРСТВОВАТЬ ПРОТИВОБОРСТВОВАТЬ, твую, твуешь; несов., кому-чему (книжн.). Бороться против кого-чегон., противодействовать. П. врагу. П. силе.

| сущ. противоборство, а, ср.
28353 ПРОТИВОВЕС ПРОТИВОВЕС, а, м.

1. Груз для уравновешивания сил, действующих в машинах, сооружениях и их частях (спец.).

2. перен. То, что противодействует, противостоит чемун. другому. Одно мнение служит противовесом другому.

• В противовес кому-чему, предлог с дат. п. противопоставляя чтон. кому-чемун., противодействуя кому-чемун. Выдвинуть свой тезис в противовес оппоненту.
28354 ПРОТИВОВОЗДУШНЫЙ ПРОТИВОВОЗДУШНЫЙ, ая, ое. Действующий против нападения с воздуха. Противовоздушная оборона (ПВО).
28355 ПРОТИВОГАЗ ПРОТИВОГАЗ, а, м. Прибор для защиты органов дыхания, глаз и лица человека от отравляющих и радиоактивных веществ, бактерий, вирусов. Фильтрующий п. Изолирующий п.

| прил. противогазный, ая, ое (разг.).
28356 ПРОТИВОГАЗОВЫЙ ПРОТИВОГАЗОВЫЙ, ая, ое. Предназначенный для борьбы с вредным действием отравляющих газов. Противогазовые средства.
28357 ПРОТИВОДЕЙСТВИЕ ПРОТИВОДЕЙСТВИЕ, я, ср. Действие, препятствующее другому действию. Оказать п. кому-чемун. Действие равно противодействию.
28358 ПРОТИВОДЕЙСТВОВАТЬ ПРОТИВОДЕЙСТВОВАТЬ, твую, твуешь; несов., кому-чему. Оказывать противодействие, препятствовать. П. чьимн. проискам.
28359 ПРОТИВОЕСТЕСТВЕННЫЙ ПРОТИВОЕСТЕСТВЕННЫЙ, ая, ое; вен, венна. Противоречащий естественному, обычному. Противоестественная склонность. Противоестественное поведение.

| сущ. противоестественность, и, ж.
28360 ПРОТИВОЗАКОННЫЙ ПРОТИВОЗАКОННЫЙ, ая, ое; онен, онна. Противоречащий закону. П. поступок.

| сущ. противозаконность, и, ж.
28361 ПРОТИВОЗАЧАТОЧНЫЙ ПРОТИВОЗАЧАТОЧНЫЙ, ая, ое. Предупреждающий беременность. Противозачаточные средства.
28362 ПРОТИВОЛЕЖАЩИЙ ПРОТИВОЛЕЖАЩИЙ, ая, ее. Расположенный с противоположной стороны. П. угол (в математике: угол, расположенный против данной стороны многоугольника).
28363 ПРОТИВОЛОДОЧНЫЙ ПРОТИВОЛОДОЧНЫЙ, ая, ое (спец.). Предназначенный для уничтожения подводных лодок, для борьбы с ними. Противолодочные заграждения. Противолодочная ракета.
28364 ПРОТИВОПОКАЗАНИЕ ПРОТИВОПОКАЗАНИЕ, я, ср., обычно мн., к чему и против чего. Признак, данные, указывающие на вредность, нецелесообразность применения какогон. средства, действия (обычно в медицине). Противопоказания к операции. П. против антибиотиков.
28365 ПРОТИВОПОКАЗАННЫЙ ПРОТИВОПОКАЗАННЫЙ, ая, ое; ан, ана. Такой, к-рому есть противопоказание. Противопоказанные для ревматика средства.

| сущ. противопоказанность, и, ж.
28366 ПРОТИВОПОЛОЖЕНИЕ ПРОТИВОПОЛОЖЕНИЕ, я, ср. (книжн.).

1. см. противоположить.

2. Положение противоположное (во 2 знач.) чемун. другому.
28367 ПРОТИВОПОЛОЖИТЬ ПРОТИВОПОЛОЖИТЬ, ожу, ожишь; оженный; сов., что чему (книжн.). То же, что противопоставить. П. одно мнение другому.

| несов. противополагать, аю, аешь.

| сущ. противоположение, я, ср.
28368 ПРОТИВОПОЛОЖНОСТЬ ПРОТИВОПОЛОЖНОСТЬ, и, ж.

1. см. противоположный.

2. Предмет или явление, полностью расходящееся со сравниваемым, совершенно с ним несходное. Единство и борьба противоположностей. Противоположности сходятся.

• В противоположность кому-чему, предлог с дат. п. то же, что в отличие от кого-чегон. В противоположность брату девочка очень трудолюбива.
28369 ПРОТИВОПОЛОЖНЫЙ ПРОТИВОПОЛОЖНЫЙ, ая, ое; жен, жна.

1. Расположенный напротив. П. берег.

2. Совершенно несходный, противоречащий другому. Диаметрально противоположное мнение. П. взгляд.

| сущ. противоположность, и, ж. (ко 2 знач.).
28370 ПРОТИВОПОСТАВИТЬ ПРОТИВОПОСТАВИТЬ, влю, вишь; вленный; сов., кого-что кому-чему.

1. Сравнить, указав на различие, противоположность признаков одного и другого. П. выводы, полученные разными исследователями.

2. Противодействуя, направить против кого-чегон. П. разум насилию.

| несов. противопоставлять, яю, яешь.

| сущ. противопоставление, я, ср.
28371 ПРОТИВОПРАВНЫЙ ПРОТИВОПРАВНЫЙ, ая, ое; вен, вна (спец.). Противоречащий праву 1 (в 1 знач.), незаконный. П. договор. Противоправные действия.

| сущ. противоправность, и, ж.
28372 ПРОТИВОРАКЕТНЫЙ ПРОТИВОРАКЕТНЫЙ, ая, ое. Действующий против ракетного оружия, направленный на защиту от него. Противоракетная оборона (ПРО).
28373 ПРОТИВОРЕЧИВЫЙ ПРОТИВОРЕЧИВЫЙ, ая, ое; ив. Заключающий в себе противоречие (в 1 знач.). Противоречивые мнения. Противоречивое утверждение. Противоречивое чувство (сложное, двойственное).

| сущ. противоречивость, и, ж.
28374 ПРОТИВОРЕЧИЕ ПРОТИВОРЕЧИЕ, я, ср.

1. Взаимодействие противопоставленных и взаимосвязанных сущностей как источников самодвижения и развития (спец.). Диалектическое п.

2. Положение при к-ром одно (высказывание, мысль, поступок) исключает другое, не совместимое с ним. Впасть в п. П. во взглядах.

3. Высказывание или поступок, направленные против кого-чегон. Не терпит противоречий ктон. Дух противоречия (стремление во что бы то ни стало сделать не так, совсем иначе).

4. Противоположность интересов. Внутренние противоречия.
28375 ПРОТИВОРЕЧИТЬ ПРОТИВОРЕЧИТЬ, чу, чишь; несов.

1. кому. Возражать, не соглашаться с кемн. П. старшим.

2. (1 и 2 л. не употр.), чему. Не соответствовать, заключая в себе противоречие, противоречия. Показания свидетелей противоречат друг другу. Такая позиция противоречит общему мнению.
28376 ПРОТИВОСПУТНИКОВЫЙ ПРОТИВОСПУТНИКОВЫЙ, ая, ое. Действующий против спутников (в 4 знач.). Противоспутниковое оружие.
28377 ПРОТИВОСТОЯНИЕ ПРОТИВОСТОЯНИЕ, я, ср.

1. см. противостоять.

2. Нахождение верхней (вне орбиты Земли) планеты в точке неба, диаметрально противоположной Солнцу (спец.). Великое п. (нахождение верхней планеты на кратчайшем расстоянии от Земли).
28378 ПРОТИВОСТОЯТЬ ПРОТИВОСТОЯТЬ, ою, оишь; несов., кому-чему (книжн.).

1. Сопротивляться действию чегон., сохраняя устойчивое положение. П. ветру. П. чьемун. нажиму (перен.).

2. Быть противопоставленным, различаться по сути, по существу. Противостоящие мнения.

| сущ. противостояние, я, ср.
28379 ПРОТИВОТАНКОВЫЙ ПРОТИВОТАНКОВЫЙ, ая, ое. Действующий против танков, защищающий от танков. Противотанковая артиллерия. П. ров.
28380 ПРОТИВОУГОННЫЙ ПРОТИВОУГОННЫЙ, ая, ое (спец.). Предназначенный для предотвращения угона автомашины, транспортного средства. Противоугонное устройство.
28381 ПРОТИВОХИМИЧЕСКИЙ ПРОТИВОХИМИЧЕСКИЙ, ая, ое. Направленный против химического оружия, защищающий от него. Противохимическая защита.
28382 ПРОТИВОЯДИЕ ПРОТИВОЯДИЕ, я, ср.

1. Лекарственное средство, обезвреживающее яд или ослабляющее его действие.

2. перен. То, что противодействует вредному влиянию, злу (книжн.).
28383 ПРОТИРАТЬ, СЯ ПРОТИРАТЬ, СЯ см. протереть, ся.
28384 ПРОТИРКА ПРОТИРКА, и, ж.

1. см. протереть.

2. Мягкий материал, к-рым протирают, вытирают чтон. П. для окон.
28385 ПРОТИРОЧНЫЙ ПРОТИРОЧНЫЙ см. протереть.
28386 ПРОТИСКАТЬСЯ ПРОТИСКАТЬСЯ, аюсь, аешься; сов. (разг.). Пробраться сквозь толпу или через узкий проход. П. к выходу.

| несов. протискиваться, аюсь, аешься.
28387 ПРОТИСНУТЬ ПРОТИСНУТЬ, ну, нешь; утый; сов., кого-что (разг.). Протолкнуть, продвинуть с усилием сквозь тесноту или в узкий промежуток. П. руку в щель.

| несов. протискивать, аю, аешь.
28388 ПРОТИСНУТЬСЯ ПРОТИСНУТЬСЯ, нусь, нешься; сов. (разг.). То же, что протискаться. Еле протиснулся в дверь.
28389 ПРОТКНУТЬ ПРОТКНУТЬ, ну, нёшь; проткнутый; сов., кого-что. Тыкая 1 (в 1 знач.), ткнув, проделать отверстие. П. насквозь. П. палец гвоздём. П. дыру в заборе.

| несов. протыкать, аю, аешь.
28390 ПРОТО… ПРОТО... Первая часть сложных слов со знач.: 1) первичности, предшествования, напр. прототип, протоистория, протозвезда (тело, из к-рого образуется звезда); 2) в составе наименований духовных лиц и в нек-рых других словах старшинства по отношению к тому, кто назван во второй части сложения, напр. протодьякон, протоиерей.
28391 ПРОТОБЕСТИЯ ПРОТОБЕСТИЯ, и, м. и ж. (устар. прост.). Большой плут, ловкая бестия.
28392 ПРОТОДЬЯКОН ПРОТОДЬЯКОН, а, м. В православной церкви: старший дьякон в соборе.

| прил. протодьяконский, ая, ое.
28393 ПРОТОИЕРЕЙ ПРОТОИЕРЕЙ, а, м. Старший православный священник.

| прил. протоиерейский, ая, ое.
28394 ПРОТОИСТОРИЯ ПРОТОИСТОРИЯ, и, ж. (спец.). Доисторический период жизни человека.

| прил. протоисторический, ая, ое.
28395 ПРОТОК ПРОТОК, а, м.

1. Боковой рукав реки, а также река, соединяющая два водоёма.

2. Узкая соединительная полость, канал (спец.). Жёлчный п. Млечные протоки.

| прил. проточный, ая, ое (к 1 знач.).
28396 ПРОТОКА ПРОТОКА, и, ж. То же, что проток (в 1 знач.).
28397 ПРОТОКОЛ ПРОТОКОЛ, а, м.

1. Документ с записью всего происходящего на заседании, собрании, допросе. П. заседания. П. допроса. Вести п. Занести в п.

2. Документ, к-рым удостоверяется какойн. факт. П. медицинского вскрытия.

3. Акт о нарушении общественного порядка. Милиция составила п. на когон.

4. Один из видов международных соглашений (спец.).

• Дипломатический протокол (спец.) совокупность правил, традиций, регулирующих порядок совершения дипломатических актов.

| прил. протокольный, ая, ое.
28398 ПРОТОКОЛИРОВАТЬ ПРОТОКОЛИРОВАТЬ, рую, руешь; анный; сов. и несов., что (книжн.). Составить (влять) протокол (в 1, 2 и 3 знач.).

| сов. также запротоколировать, рую, руешь; анный.
28399 ПРОТОКОЛЬНЫЙ ПРОТОКОЛЬНЫЙ, ая, ое; лен, льна.

1. см. протокол.

2. перен. Свойственный протоколу (в 1 знач.), точный и лаконичный. П. стиль.

| сущ. протокольность, и, ж.
28400 ПРОТОЛКАТЬ ПРОТОЛКАТЬ, аю, аешь; сов., кого-что (разг.). Протолкнуть в несколько приёмов.
28401 ПРОТОЛКАТЬСЯ ПРОТОЛКАТЬСЯ, аюсь, аешься; сов. (разг.).

1. Расталкивая других, пройти через скопление людей, через толпу.

2. Провести какоен. время в бесцельном хождении в толпе, среди людей. П. до вечера на улице.

| несов. проталкиваться, аюсь, аешься (к 1 знач.).
28402 ПРОТОЛКНУТЬ ПРОТОЛКНУТЬ, ну, нёшь; олкнутый; сов., кого-что (разг.).

1. Толкая, продвинуть вперёд или внутрь чегон. П. пробку в бутылку.

2. перен. То же, что продвинуть (в 4 знач.). П. дело.

| несов. проталкивать, аю, аешь.

| сущ. проталкивание, я, ср.
28403 ПРОТОЛКНУТЬСЯ ПРОТОЛКНУТЬСЯ, нусь, нёшься; сов. (разг.). То же, что протолкаться (в 1 знач.). П. к дверям.
28404 ПРОТОН ПРОТОН, а, м. (спец.). Элементарная частица, имеющая положительный заряд и входящая в состав всех атомных ядер.

| прил. протонный, ая, ое. Протонная радиоактивность.
28405 ПРОТОПАТЬ ПРОТОПАТЬ, аю, аешь; сов.

1. Пройти, громко топая (разг.). Кто-то протопал по лестнице.

2. То же, что пройти (в 1 и 2 знач.) (прост.). Немало километров протопали.
28406 ПРОТОПИТЬ ПРОТОПИТЬ, оплю, опишь; опленный; сов., что.

1. Основательно прогреть; истопить 1. П. дом. П. печь.

2. Провести какоен. время, занимаясь топкой.

| несов. протапливать, аю, аешь (к 1 знач.).
28407 ПРОТОПИТЬСЯ ПРОТОПИТЬСЯ (оплюсь, опишься, 1 и 2 л. не употр.), опится; сов. Основательно прогреться; истопиться 1. Дом протопился. Печь протопилась.

| несов. протапливаться, ается.
28408 ПРОТОПЛАЗМА ПРОТОПЛАЗМА, ы, ж. (спец.). Содержимое клетки.

| прил. протоплазменный, ая, ое.
28409 ПРОТОПОП ПРОТОПОП, а, м. Прежнее название протоиерея.

| прил. протопопский, ая, ое.
28410 ПРОТОПТАТЬ ПРОТОПТАТЬ, опчу, опчешь; оптанный; сов., что.

1. Образовать, проложить частой ходьбой. П. дорожку.

2. Протереть ходьбой. П. подмётки.

| несов. протаптывать, аю, аешь.
28411 ПРОТОРГОВАТЬ ПРОТОРГОВАТЬ, гую, гуешь; ованный; сов.

1. что. Торгуя, потерпеть убыток в какомн. размере (разг.). П. сто рублей.

2. Провести какоен. время торгуя, работая в торговле.

| несов. проторговывать, аю, аешь (к 1 знач.).
28412 ПРОТОРГОВАТЬСЯ ПРОТОРГОВАТЬСЯ, гуюсь, гуешься; сов. (разг.).

1. Потерпеть убытки или разориться от неудачной торговли.

2. Провести какоен. время торгуясь.

| несов. проторговываться, аюсь, аешься (к 1 знач.).
28413 ПРОТОРИ ПРОТОРИ, ей (устар.). Издержки в связи с ведением судебного дела, тяжбы. П. и убытки.
28414 ПРОТОРИТЬ ПРОТОРИТЬ, рю, ришь; рённый (ён, ена); сов., что. Проложить ходьбой, сделать наезженным, хорошо известным. П. дорогу, путь. По проторённой дорожке идти (также перен.: действовать, не ища новых путей, собственных решений).

| несов. проторять, яю, яешь.
28415 ПРОТОТИП ПРОТОТИП, а, м. Реальное лицо как источник для создания художественного образа, героя. П. Анны Карениной.
28416 ПРОТОЧИНА ПРОТОЧИНА, ы, ж. Промытое, проточенное водой отверстие, проход.
28417 ПРОТОЧИТЬ ПРОТОЧИТЬ, очу, очишь; оченный; сов., что.

1. (1 и 2 л. не употр.). О червях, насекомых: проесть, сделав узкие дырочки, ходы. Жучок проточил доски.

2. Токарным резцом сделать канавку, узкое отверстие в изделии (спец.).

3. (1 и 2 л. не употр.). О текучей воде: промыть гден. скважину, русло.

4. Провести какоен. время, занимаясь точкой чегон.

| несов. протачивать, аю, аешь (к 1, 2 и 3 знач.).

| сущ. протачивание, я, ср. и проточка, и, ж. (ко 2 знач.; спец.).
28418 ПРОТОЧНЫЙ ПРОТОЧНЫЙ, ая, ое; чен, чна.

1. см. проток.

2. О воде, водоёме: текучий, не стоячий. Проточная вода. П. пруд.

3. полн. ф. Относящийся к движению потока жидкости или газа (спец.). П. элемент (в пневмоавтоматике).

| сущ. проточность, и, ж. (ко 2 знач.).
28419 ПРОТРАВА ПРОТРАВА, ы, ж. Препарат, к-рым протравливают (во 2 знач.) чтон.
28420 ПРОТРАВИТЕЛЬ ПРОТРАВИТЕЛЬ, я, м. (спец.). Протрава для обеззараживания семян и других посадочных материалов.
28421 ПРОТРАВИТЬ ПРОТРАВИТЬ, авлю, авишь; авленный; сов.

1. что. Сделать, обрабатывая химическим путём, вытравить. П. узор на металле.

2. что. Обработать (мех, кожу) особым составом перед крашением.

3. что. Обеззаразить химическим препаратом. П. зерно.

4. кого (что). Травя 1 (зверя), упустить. П. зайца.

| несов. протравливать, аю, аешь и протравлять, яю, яешь (к 1, 2 и 3 знач.).

| сущ. протравливание, я, ср. (к 1, 2 и 3 знач.) и протравка, и, ж. (к 1, 2 и 3 знач.).

| прил. протравной, ая, ое (к 1, 2 и 3 знач.) и протравочный, ая, ое (к 1, 2 и 3 знач.).
28422 ПРОТРАВЛИВАТЕЛЬ ПРОТРАВЛИВАТЕЛЬ, я, м. (спец.). Машина для протравливания семян и другого посадочного материала.
28423 ПРОТРАЛИВАТЬ ПРОТРАЛИВАТЬ, аю, аешь; несов., что (спец.). То же, что тралить (во 2 знач.).
28424 ПРОТРАЛИТЬ ПРОТРАЛИТЬ см. тралить.
28425 ПРОТРЕЗВЕТЬ ПРОТРЕЗВЕТЬ, ею, еешь; сов. То же, что протрезвиться.
28426 ПРОТРЕЗВИТЬ ПРОТРЕЗВИТЬ, влю, вишь; влённый (ён, ена); сов., кого (что). Сделать трезвым, привести в трезвое состояние.

| несов. протрезвлять, яю, яешь.

| сущ. протрезвление, я, ср.
28427 ПРОТРЕЗВИТЬСЯ ПРОТРЕЗВИТЬСЯ, влюсь, вишься; сов. Стать трезвым, прийти в трезвое состояние.

| несов. протрезвляться, яюсь, яешься.

| сущ. протрезвление, я, ср.
28428 ПРОТРУБИТЬ ПРОТРУБИТЬ см. трубить.
28429 ПРОТУБЕРАНЕЦ ПРОТУБЕРАНЕЦ, нца, м. (спец.). Плазменное образование громадный выступ в солнечной короне. Протуберанцы по краям Солнца.
28430 ПРОТУРИТЬ ПРОТУРИТЬ см. турить.
28431 ПРОТУХАТЬ ПРОТУХАТЬ (аю, аешь, 1 и 2 л. не употр.), ает; несов. То же, что тухнуть 2.

| сов. протухнуть (ну, нешь, 1 и 2 л. не употр.), нет; тух, тухла.

| сущ. протухание, я, ср.
28432 ПРОТЫКАТЬ ПРОТЫКАТЬ см. проткнуть.
28433 ПРОТЯВКАТЬ ПРОТЯВКАТЬ см. тявкать.
28434 ПРОТЯГИВАТЬ, СЯ ПРОТЯГИВАТЬ, СЯ см. протянуть, ся.
28435 ПРОТЯЖЕНИЕ ПРОТЯЖЕНИЕ, я, ср. Расстояние по одному из трёх измерений (длине, ширине, высоте). На большом протяжении. П. в длину.

• На протяжении чего, предлог с род. п. в течение, в продолжение чегон., пока длится, происходит чтон. Переписывались на протяжении десяти лет.
28436 ПРОТЯЖЁННОСТЬ ПРОТЯЖЁННОСТЬ, и, ж.

1. см. протяжённый.

2. Одна из основных характеристик пространства, выражающая его размеры. П. одно из свойств материи.
28437 ПРОТЯЖЁННЫЙ ПРОТЯЖЁННЫЙ, ая, ое; ён, ённа. Обладающий протяжением или большим протяжением.

| сущ. протяжённость, и, ж. П. газовой сети.
28438 ПРОТЯЖНЫЙ ПРОТЯЖНЫЙ, ая, ое; жен, жна. О звуках: медленный, тянущийся долго. П. стон. Протяжная песня.
28439 ПРОТЯНУТЬ ПРОТЯНУТЬ, яну, янешь; янутый; сов.

1. что. Натянуть на какомн. расстоянии или вдоль чегон., проложить на какоен. расстояние. П. линию связи.

2. что. Вытягивая, выставить в какомн. направлении. П. руки к огню. П. руку помощи (перен.: прийти на помощь; высок.). П. ноги (также перен.: умереть; прост.).

3. кого-что. Поднести в вытянутой руке. П. комун. книгу.

4. что. Растянуть, продлить какойн. срок, выполнение чегон. (разг.). П. дело.

5. что. Заставить длительно звучать или произнести медленно, протяжно. П. звук. В ответ на мои слова он протянул что-то невнятное.

6. Просуществовать, прожить (разг.). Больной недолго протянет.

7. То же, что протащить (в 3 знач.) (прост.).

8. что. Обработать резанием (поверхности заготовок) на специальном металлорежущем станке (спец.).

| несов. протягивать, аю, аешь (к 1, 2, 3, 5, 6, 7 и 8 знач.).

| сущ. протягивание, я, ср. (к 1, 2, 3 и 4 знач.) и протяжка, и, ж. (к 8 знач.).

| прил. протяжной, ая, ое (к 8 знач.). П. станок.
28440 ПРОТЯНУТЬСЯ ПРОТЯНУТЬСЯ, янусь, янешься; сов.

1. (1 и 2 л. не употр.). Растянуться на какоен. расстояние. Шоссе протянулось на сотни километров.

2. Вытягиваясь, выставиться вперёд. В дверь протянулась рука с запиской.

3. Лечь, вытянув ноги (разг.). П. на диване.

4. (1 и 2 л. не употр.). То же, что продлиться. Этот разговор протянется долго.

| несов. протягиваться, аюсь, аешься.
28441 ПРОУЛОК ПРОУЛОК, лка, м. (прост.). Переулок, маленькая узкая улица.

| прил. проулочный, ая, ое.
28442 ПРОУРЧАТЬ ПРОУРЧАТЬ см. урчать.
28443 ПРОУЧИТЬ ПРОУЧИТЬ, учу, учишь; ученный; сов.

1. кого (что). Наказать для острастки (разг.). П. озорника.

2. что. Провести какоен. время, уча (см. учить в 1, 2 и 5 знач.) кого-чтон. Двадцать лет проучил детей в школе. Весь вечер проучил уроки.

| несов. проучивать, аю, аешь (к 1 знач.).
28444 ПРОУЧИТЬСЯ ПРОУЧИТЬСЯ, учусь, учишься; сов. Провести какоен. время в учении, обучении чемун. Три года проучился в техникуме.
28445 ПРОУШИНА ПРОУШИНА, ы, ж. (спец.). Отверстие для продевания чегон. П. у колокола.
28446 ПРОФ… ПРОФ... Первая часть сложных слов со знач.: 1) относящийся к профессии, профессиональный, напр. профобразование, профориентация, профотбор, профтехучилище; 2) относящийся к профсоюзу, профсоюзный, напр. профактив, профбилет, профделегат, профработа, профдвижение, профсобрание, профбюро, профгрупорг.
28447 ПРОФАН ПРОФАН, а, м. (книжн.). Человек, совершенно не сведущий в какойн. области. В музыке он полный п.
28448 ПРОФАНАЦИЯ ПРОФАНАЦИЯ, и, ж. (книжн.). Искажение чегон. невежественным, оскорбительным отношением, опошление. П. искусства.
28449 ПРОФАНИРОВАТЬ ПРОФАНИРОВАТЬ, рую, руешь; анный; сов. и несов., что (книжн.). Подвергнуть (гать) профанации. П. лучшие чувства.
28450 ПРОФЕССИОНАЛ ПРОФЕССИОНАЛ, а, м. Человек, к-рый (в отличие от любителя) занимается каким-н. делом как специалист, владеющий профессией. Фотограф-п. В конкурсе участвуют только профессионалы. Шофёр-п. высокого класса.

| ж. профессионалка, и (разг.).
28451 ПРОФЕССИОНАЛИЗМ ПРОФЕССИОНАЛИЗМ, а, м.

1. Хорошее владение своей профессией. Высокий п.

2. В языкознании: слово или выражение, свойственное профессиональной речи и употребляемое в общелитературном языке.
28452 ПРОФЕССИОНАЛЬНОТЕХНИЧЕСКИЙ ПРОФЕССИОНАЛЬНО-ТЕХНИЧЕС-КИЙ, ая, ое. Относящийся к техническим профессиям. Профессионально-техническое образование. Профессионально-техническое училище (училище, дающее техническое образование, ПТУ).
28453 ПРОФЕССИОНАЛЬНЫЙ ПРОФЕССИОНАЛЬНЫЙ, ая, ое; лен, льна.

1. см. профессия.

2. полн. ф. Занимающийся чемн. как профессией, а также являющийся профессией. П. революционер. П. бокс.

3. Такой, к-рый полностью отвечает требованиям данного производства, данной области деятельности. Сделано вполне профессионально (нареч.).

| сущ. профессиональность, и, ж. (к 3 знач.).
28454 ПРОФЕССИЯ ПРОФЕССИЯ, и, ж. Основной род занятий, трудовой деятельности. По профессии инженер. Производственные профессии. Выбор профессии. Лица свободных профессий (люди умственного труда, не связанные служебными обязанностями или занимающиеся частной практикой). Самая древняя п. (о проституции).

| прил. профессиональный, ая, ое. Профессиональное мастерство. Профессиональные интересы. П. союз (массовая добровольная организация, объединяющая работников какойн. отрасли производства, сферы обслуживания и культуры).
28455 ПРОФЕССОР ПРОФЕССОР, а, мн. а, ов, м. Высшее учёное звание преподавателя высшего учебного заведения или научного сотрудника исследовательского института, а также лицо, имеющее это звание.

| прил. профессорский, ая, ое.
28456 ПРОФЕССОРСКАЯ ПРОФЕССОРСКАЯ, ой, ж. Комната в высшем учебном заведении для отдыха профессоров и преподавателей в перерывах между лекциями.
28457 ПРОФЕССУРА ПРОФЕССУРА, ы, ж.

1. Должность профессора (книжн.). Получить профессуру.

2. собир. Профессора.
28458 ПРОФИЛАКТИКА ПРОФИЛАКТИКА, и, ж. Совокупность предупредительных мероприятий, направленных на сохранение и укрепление нормального состояния, порядка. П. заболеваний. П. преступлений.

| прил. профилактический, ая, ое. П. ремонт машин.
28459 ПРОФИЛАКТОРИЙ ПРОФИЛАКТОРИЙ, я, м. Профилактическое или лечебно-профилактическое учреждение. Заводской п. Шахтёрский п.
28460 ПРОФИЛИРОВАТЬ ПРОФИЛИРОВАТЬ, рую, руешь; анный; сов. и несов., что (спец.).

1. Придать (авать) чемун. правильный профиль (во 2 знач.); изготовить (влять) профиль (в 5 знач.). П. путь. П. металл. П. детали.

2. Придать (авать) профиль (в 4 знач.), соответствовать профилю (в 4 знач.). Профилирующие дисциплины.

| сущ. профилирование, я, ср. и профилировка, и, ж. (к 1 знач.).

| прил. профилировочный, ая, ое (к 1 знач.). П. стан.
28461 ПРОФИЛЬ ПРОФИЛЬ, я, м.

1. Вид сбоку (лица, предмета). Красивый п. лица. Сфотографироваться в п.

2. Сечение, разрез чегон. (спец.). П. дороги. П. стали.

3. Разрез земной поверхности место, где осуществляется геологическая разведка (спец.). Начальник партии уехал на п.

4. Совокупность специфических черт, характеризующих какуюн. сферу деятельности, а также характер производственного или учебного уклона (книжн.). Вузы инженерного профиля. Район сельскохозяйственного профиля. П. предприятия. Специалисты широкого профиля.

5. Изделие, полученное прокаткой, прессованием, формовкой между валками (спец.). Металлический п.

| прил. профильный, ая, ое (к 1, 2, 3 и 5 знач.). П. портрет. Профильная прокатка металла. Профильная сталь.
28462 ПРОФИЛЬТРОВАТЬ ПРОФИЛЬТРОВАТЬ см. фильтровать.
28463 ПРОФИНТИТЬ ПРОФИНТИТЬ, нчу, нтишь; сов., что (прост.). Промотать, растратить. П. денежки.
28464 ПРОФИТ ПРОФИТ, а (у), м. (устар. и прост.). Выгода, интерес. Какой мне от этого п.? Никакого профиту нету.
28465 ПРОФКОМ ПРОФКОМ, а, м. Сокращение: профсоюзный комитет выборный орган первичной профсоюзной организации.

| прил. профкомовский, ая, ое (разг.).
28466 ПРОФНЕПРИГОДНОСТЬ ПРОФНЕПРИГОДНОСТЬ, и, ж. Сокращение: профессиональная непригодность. Освобождён от работы из-за профнепригодности.
28467 ПРОФОРГ ПРОФОРГ, а, м. Сокращение: профсоюзный организатор руководитель группы внутри первичной профсоюзной организации.

| прил. профорговский, ая, ое (разг.).
28468 ПРОФОРМА ПРОФОРМА, ы, ж. Внешняя формальность, видимость. Соблюсти проформу. Сделать чтон. для проформы или ради проформы.
28469 ПРОФСОЮЗ ПРОФСОЮЗ, а, м. Сокращение: профессиональный союз объединение людей, связанных по профессии, по характеру деятельности. Член профсоюза.

| прил. профсоюзный, ая, ое.
28470 ПРОФТЕХУЧИЛИЩЕ ПРОФТЕХУЧИЛИЩЕ, а, ср. Сокращение: профессионально-техническое училище.
28471 ПРОФУКАТЬ ПРОФУКАТЬ, аю, аешь и ПРОФУФУКАТЬ, аю, аешь; сов., что (прост.). То же, что профинтить.
28472 ПРОХАЖИВАТЬСЯ ПРОХАЖИВАТЬСЯ см. пройтись.
28473 ПРОХАРЧИТЬСЯ ПРОХАРЧИТЬСЯ, чусь, чишься; сов. (прост.). Потратившись на еду, остаться без денег. П. в дороге.
28474 ПРОХВАТИТЬ ПРОХВАТИТЬ, ачу, атишь; аченный; сов., кого-что.

1. (1 и 2 л. не употр.). То же, что пронизать (разг.). Ребёнка прохватило (безл.) на морозе. Ветер прохватил до костей. Страх прохватил когон.

2. Прокусить, а также прорезать (прост.). Собака прохватила сапог. П. ножом.

3. Раскритиковать, разбранить, пробрать хорошенько (прост.). П. лентяя на собрании.

| несов. прохватывать, аю, аешь.
28475 ПРОХВОРАТЬ ПРОХВОРАТЬ, аю, аешь; сов. (разг.). То же, что проболеть 1.
28476 ПРОХВОСТ ПРОХВОСТ, а, м. (разг. презр.). Подлец, негодяй.

| ж. прохвостка, и.
28477 ПРОХИНДЕЙ ПРОХИНДЕЙ, я, м. (разг.). Мошенник, жулик; ловкач. Такого прохиндея поискать (об очень большом прохиндее).

| ж. прохиндейка, и.

| прил. прохиндейский, ая, ое.
28478 ПРОХЛАДА ПРОХЛАДА, ы, ж. Приятный холодок, свежесть. Летняя утренняя п. Повеяло прохладой.
28479 ПРОХЛАДЕЦ ПРОХЛАДЕЦ, дца, м. и ПРОХДАДЦА, ы, ж.: с прохладцем или с прохладцей (разг.) без большого усердия, вяло.
28480 ПРОХЛАДИТЕЛЬНЫЙ ПРОХЛАДИТЕЛЬНЫЙ, ая, ое; лен, льна. Освежающий во время жары. П. напиток.

| сущ. прохладительность, и, ж.
28481 ПРОХЛАДИТЬСЯ ПРОХЛАДИТЬСЯ, ажусь, адишься; сов. (разг.). Освежиться (во 2 знач.), выйдя на воздух или выпив чегон. холодного. Вышел п. на улицу.

| несов. прохлаждаться, аюсь, аешься.
28482 ПРОХЛАДНЫЙ ПРОХЛАДНЫЙ, ая, ое; ден, дна.

1. Умеренно холодный, дающий прохладу. Прохладная погода. П. день. Под вечер стало прохладно (в знач. сказ.).

2. перен. Равнодушный, безразличный (разг.). Прохладное отношение.

| сущ. прохладность, и, ж.
28483 ПРОХЛАЖДАТЬСЯ ПРОХЛАЖДАТЬСЯ, аюсь, аешься, несов. (разг.)

1. см. прохладиться.

2. Проводить время в безделье или неторопливо заниматься чемн. (неодобр.).
28484 ПРОХЛОПАТЬ ПРОХЛОПАТЬ, аю, аешь; анный; сов., что (прост. неодобр.). Упустить по рассеянности, невниманию, прозевать. П. удобный случай.

| несов. прохлопывать, аю, аешь.
28485 ПРОХОД ПРОХОД, а(у), м.

1. см. пройти.

2. Место, по к-рому можно пройти или проплыть через чтон., между чемн. Горный п. Судоходный п. между мысами. П. между рядами в театре.

• Задний проход конечная часть прямой кишки.

Проходу не дает кто кому, проходу нет кому от кого (разг. неодобр.) постоянно надоедает, пристаёт. Проходу нет от этого нахала.
28486 ПРОХОДИМЕЦ ПРОХОДИМЕЦ, мца, м. (разг. презр.). Мошенник, негодяй, прохвост.

| ж. проходимка, и.
28487 ПРОХОДИМОСТЬ ПРОХОДИМОСТЬ, и, ж.

1. см. проходимый.

2. Об органах: способность пропускать чтон. через себя. Плохая п. кишечника.

3. О транспортных средствах: способность преодолевать препятствия пути. П. вездеходов.
28488 ПРОХОДИМЫЙ ПРОХОДИМЫЙ, ая, ое; им. Доступный для прохода. Проходимые болота.

| сущ. проходимость, и, ж.
28489 ПРОХОДИТЬ ПРОХОДИТЬ 1, ожу, одишь; сов. Провести какоен. время ходя (см. идти в 1, 10 знач. и ходить во 2, 3, 4 и 5 знач.). Три часа проходили по улице. Всю зиму проходил в плаще. Год проходил в старостах.
28490 ПРОХОДИТЬ ПРОХОДИТЬ 2 см. пройти.
28491 ПРОХОДКА ПРОХОДКА, и, ж.

1. см. пройти.

2. Разработка горных выработок; сами такие выработки (спец.).

| прил. проходческий, ая, ое. П. отсек. П. участок. Проходческая бригада.
28492 ПРОХОДНАЯ ПРОХОДНАЯ, ой, ж. Специальное служебное помещение, через к-рое проходят на завод, стройку, в учреждение. Предъявить пропуск в проходной.
28493 ПРОХОДНОЙ ПРОХОДНОЙ, ая, ое.

1. см. пройти.

2. Имеющий сквозной проход, осуществляющий проход. П. двор (также перен.: о месте, куда постоянно приходят разные люди; неодобр.).
28494 ПРОХОДЧИК ПРОХОДЧИК, а, м.

1. Работник, работающий в проходке.

2. Спелеолог, занимающийся разведкой пещеры, шахты (в 4 знач.).
28495 ПРОХОЖИЙ ПРОХОЖИЙ, ая, ее.

1. Идущий мимо, проходящий кудан. (устар.). П. народ.

2. прохожий, его, м. Незнакомый человек, идущий по улице, дороге. Случайные прохожие. Спросить у прохожего.

| ж. прохожая, ей (ко 2 знач.).
28496 ПРОХРИПЕТЬ ПРОХРИПЕТЬ см. хрипеть.
28497 ПРОХУДИТЬСЯ ПРОХУДИТЬСЯ (ужусь, удишься, 1 и 2 л. не употр.), удится; сов. (разг.). Стать худым, дырявым. Сапоги прохудились.
28498 ПРОЦВЕТАТЬ ПРОЦВЕТАТЬ, аю, аешь; несов. Успешно развиваться, преуспевать. Страна процветает. Науки процветают.

| сов. процвести, вету, ветёшь; вёл, вела; ветший.

| сущ. процветание, я, ср. Эпоха процветания (время благоденствия, расцвета).
28499 ПРОЦЕДИТЬ ПРОЦЕДИТЬ, ежу, едишь; еженный; сов., что.

1. Пропустить (жидкость) для очистки через фильтр, цедилку. П. раствор. П. бульон.

2. перен. Произнести медленно и небрежно, невнятно. П. сквозь зубы.

| несов. процеживать, аю, аешь (к 1 знач.).

| сущ. процеживание, я, ср. (к 1 знач.).
28500 ПРОЦЕДУРА ПРОЦЕДУРА, ы, ж.

1. Официальный порядок действий, выполнения, обсуждения чегон. (книжн.). П. составления акта.

2. обычно мн. Отдельный сеанс физиотерапии (напр., ванна, душ, массаж), закаливания, ухода за телом. Ходить в поликлинику на процедуры. Водные процедуры.

| прил. процедурный, ая, ое. П. кабинет.
28501 ПРОЦЕДУРНАЯ ПРОЦЕДУРНАЯ, ой, ж. Кабинет, где производятся процедуры (во 2 знач.).
28502 ПРОЦЕНТ ПРОЦЕНТ, а, м.

1. Сотая доля числа, принимаемого за целое (обозначается знаком %).

2. Количество, измеряемое в сотых долях чегон. принятого за единицу. 100 процентов прибыли.

3. мн. Плата за пользование взятыми в ссуду деньгами, уплачиваемая кредитным учреждением или заёмщиком кредитору. Сбербанком выплачиваются проценты.

4. мн. Вознаграждение, начисляемое комун. в зависимости от оборота, дохода предприятия. Работа на процентах (разг.).

• На (все) сто процентов (разг.) полностью, совершенно. Удовлетворён на все сто процентов.

| прил. процентный, ая, ое.
28503 ПРОЦЕНТОМАНИЯ ПРОЦЕНТОМАНИЯ, и, ж. (разг. неодобр.). Погоня за высокими (в процентах) количественными показателями в ущерб качеству работы.
28504 ПРОЦЕСС ПРОЦЕСС, а, м.

1. Ход, развитие какогон. явления, последовательная смена состояний в развитии чегон. П. роста. Творческий п. Производственный п.

2. Развивающаяся болезнь. П. в лёгких. Воспалительный п.

3. Порядок разбирательства судебных и административных дел, а также само такое дело. Уголовный п. Выступать на процессе.

• В процессе чего, в знач. предлога с род. п. в ходе чегон., во время протекания чегон. В процессе переговоров.

| прил. процессуальный, ая, ое (к 3 знач., спец.). П. кодекс.
28505 ПРОЦЕССИЯ ПРОЦЕССИЯ, и, ж. Торжественное шествие. Похоронная п.
28506 ПРОЦЕССОР ПРОЦЕССОР, а, м. (спец.). Центральное устройство ЭВМ, выполняющее заданные программой преобразования информации, управляющее вычислительным процессом и координирующее работу периферийных устройств.

| прил. процессорный, ая, ое.
28507 ПРОЦИТИРОВАТЬ ПРОЦИТИРОВАТЬ см. цитировать.
28508 ПРОЧЕРК ПРОЧЕРК, а, м. (разг.). Прочёркнутое место, обозначающее отсутствие или пропуск чегон. П. в документе.
28509 ПРОЧЕРКНУТЬ ПРОЧЕРКНУТЬ, ну, нёшь; чёркнутый; сов., что. Провести черту по чемун., подчеркнуть во всю длину. П. графу в анкете (сделать прочерк).

| несов. прочёркивать, аю, аешь.
28510 ПРОЧЕРНЬ ПРОЧЕРНЬ, и, ж. (разг.). Примесь чёрного цвета. Серый с прочернью.
28511 ПРОЧЕРТИТЬ ПРОЧЕРТИТЬ, ерчу, ертишь; ерченный; сов., что.

1. Чертя, провести (линию), вычертить. П. кривую.

2. Провести какоен. время, занимаясь черчением.

| несов. прочерчивать, аю, аешь (к 1 знач.).
28512 ПРОЧЕСАТЬ ПРОЧЕСАТЬ, ешу, ешешь; чёсанный; сов., что.

1. Расчесать как следует, до конца. П. лён.

2. перен. Тщательно осмотреть, обследовать (какоен. пространство, участок) (разг.). Пехота прочесала лес.

| несов. прочёсывать, аю, аешь.

| сущ. прочёсывание, я, ср. и прочёс, а, м. (к 1 знач.; спец. и ко 2 знач.).
28513 ПРОЧЕСТЬ ПРОЧЕСТЬ см. читать.
28514 ПРОЧИЙ ПРОЧИЙ, яя, ее. Остальной, другой. Прочие люди. Помимо всего прочего (кроме того). Не в пример прочим (сущ.; в отличие от других). И прочее (употр. в конце перечисления в знак того, что оно может быть продолжено).
28515 ПРОЧИСТИТЬ ПРОЧИСТИТЬ, ищу, истишь; ищенный; сов., что.

1. Вычистить изнутри. П. канал ствола. П. мундштук. П. горло (прокашляться).

2. Провести нек-рое время, очищая чтон., в чистке чегон.

| несов. прочищать, аю, аешь (к 1 знач.).

| сущ. прочистка, и, ж. (к 1 знач.).
28516 ПРОЧИТАТЬ ПРОЧИТАТЬ, аю, аешь; итанный; сов., что.

1. см. читать.

2. Провести какоен. время читая.
28517 ПРОЧИТЫВАТЬ ПРОЧИТЫВАТЬ, аю, аешь; несов., что (разг.). То же, что читать (в 1, 3, 4 и 5 знач.).
28518 ПРОЧИТЬ ПРОЧИТЬ, чу, чишь; несов., кого-что (разг.). Предсказывать, заранее предназначать. П. успех комун. П. когон. в женихи.
28519 ПРОЧИХАТЬСЯ ПРОЧИХАТЬСЯ, аюсь, аешься; сов. Чиханием прочистить носоглотку.
28520 ПРОЧНЫЙ ПРОЧНЫЙ, ая, ое; чен, чна, чно, чны и чны.

1. С трудом поддающийся разрушению, порче, крепкий (в 1 знач.). П. мост. П. материал. Прочно (нареч.) сработано.

2. Надёжный, не подверженный переменам, постоянный. П. мир. Прочное счастье.

| сущ. прочность, и, ж. Испытание на п. (также перен.: проверка когон. на стойкость, выдержку). Запас прочности (спец.; также перен.: степень надёжности).
28521 ПРОЧТЕНИЕ ПРОЧТЕНИЕ, я, ср.

1. см. читать.

2. Истолкование, трактовка. Новое режиссёрское п. пьесы.
28522 ПРОЧУВСТВОВАННЫЙ ПРОЧУВСТВОВАННЫЙ, ая, ое; ан. Исполненный искренних и добрых чувств. Прочувствованная речь.

| сущ. прочувствованность, и, ж.
28523 ПРОЧУВСТВОВАТЬ ПРОЧУВСТВОВАТЬ, твую, твуешь; анный; сов., что. Глубоко поняв, проникнуть чувством в смысл чегон. П. свою роль.
28524 ПРОЧЬ ПРОЧЬ, нареч. В сторону, дальше от кого-чегон.; долой. Уйти п. Пошёл п. отсюда! П. от меня! П. все сомнения! П. с дороги!

• Руки прочь! убери руки, не трогай руками; вообще требование не вмешиваться в чьин. дела.

Не прочь с неопр. (разг.) охотно, согласен (чтон. сделать). Не прочь отдохнуть. Прогуляемся? Я не прочь!
28525 ПРОШВЫРНУТЬСЯ ПРОШВЫРНУТЬСЯ, нусь, нёшься; сов. (прост.). Пройтись, прогуляться. Пойдем прошвырнёмся по набережной?
28526 ПРОШЕДШИЙ ПРОШЕДШИЙ, ая, ее. Прошлый, минувший. Прошедшим летом. Вспоминать прошедшее (сущ.).

• Прошедшее время в грамматике: форма глагола, означающая действие, происходящее до момента речи или до какогон. другого действия в прошлом.
28527 ПРОШЕНИЕ ПРОШЕНИЕ, я, ср. (устар.). Письменное ходатайство. Подать п.
28528 ПРОШЕПТАТЬ ПРОШЕПТАТЬ, шепчу, шепчешь; шёптанный; сов., что. Сказать шёпотом. П. ласковое слово.
28529 ПРОШЕСТВИЕ ПРОШЕСТВИЕ, я, ср.: по прошествии чего, в знач. предлога с род. п. (книжн.) по истечении, после того, как миновало какоен. время. По прошествии года.
28530 ПРОШИБИТЬ ПРОШИБИТЬ, бу, бёшь; шиб, шибла; шибленный; сов., кого-что (разг.).

1. Пробить ударом. П. дверь.

2. (1 и 2 л. не употр.). Охватить, проникнуть внутрь когон. Озноб прошиб когон. Страх прошиб. Прошибло (безл.) морозом до костей.

3. То же, что пронять (во 2 знач.). Его не прошибёшь ни грубостью, ни лаской.

• Слеза прошибла кого потекли слёзы.

Пот прошиб кого выступил пот.

| несов. прошибать, аю, аешь.
28531 ПРОШИВКА ПРОШИВКА, и, ж.

1. см. прошить.

2. Узкая кружевная вставка или кружева для этой вставки.

| прил. прошивочный, ая, ое.
28532 ПРОШИТЬ ПРОШИТЬ, шью, шьёшь; шей; шитый; сов.

1. что. Сшить сквозным швом, сделать шов, швы на чёмн. П. подошву. П. воротник. П. поковку.

2. кого-что. Пробить пулей, снарядом; изрешетить пулями, осколками снарядов (разг.). Дом прошило (безл.) снарядом. П. пулемётной очередью.

3. что. Провести какоен. время за шитьём. П. до ночи.

| несов. прошивать, аю, аешь (к 1 и 2 знач.).

| сущ. прошивание, я, ср. (к 1 знач.) и прошивка, и, ж. (к 1 знач.).

| прил. прошивной, ая, ое (к 1 знач.; спец.). П. стан (в трубопрокатном производстве). Прошивная подмётка (прошитая насквозь).
28533 ПРОШЛОГОДНИЙ ПРОШЛОГОДНИЙ, ая, ее. Происшедший в прошлом году или относящийся к прошлому году. Прошлогодние события. П. запас. Как п. снег нужен ктон. (совершенно не нужен; разг. неодобр.).
28534 ПРОШЛЫЙ ПРОШЛЫЙ, ая, ое.

1. Предшествующий настоящему, минувшему. П. год. П. раз (о предшествующем случае, разговоре, ситуации). Это дело прошлое (о чёмн., что уже не имеет значения; разг.).

2. прошлое, ого, ср. Прошедшее время, минувшие события. Славное прошлое. Далёкое прошлое. Отойти (уйти) в прошлое (о какихн. явлениях: перестать существовать, миновать, забыться).
28535 ПРОШЛЯПИТЬ ПРОШЛЯПИТЬ, плю, пишь; сов., кого-что (прост. неодобр.). Сделав оплошность, упустить, прозевать.
28536 ПРОШМЫГНУТЬ ПРОШМЫГНУТЬ, ну, нёшь; сов. (разг.). Шмыгнув 1 (в 4 знач.), пройти внутрь чегон. или исчезнуть. П. в комнату. В темноте прошмыгнула какая-то фигура.

| несов. прошмыгивать, аю, аешь.
28537 ПРОШНУРОВАТЬ ПРОШНУРОВАТЬ см. шнуровка.
28538 ПРОШПАКЛЕВАТЬ ПРОШПАКЛЕВАТЬ, люю, люешь; лёванный; сов., что. Промазать шпаклёвкой. П. оконные рамы.

| несов. прошпаклёвывать, аю, аешь.
28539 ПРОШПИГОВАТЬ ПРОШПИГОВАТЬ, гую, гуешь; ованный; сов., что. Начинить шпиком 1, нашпиговать.

| несов. прошпиговывать, аю, аешь.
28540 ПРОШТАМПОВАТЬ ПРОШТАМПОВАТЬ см. штамповать.
28541 ПРОШТРАФИТЬСЯ ПРОШТРАФИТЬСЯ, флюсь, фишься; сов. (прост.). То же, что провиниться.
28542 ПРОШТУДИРОВАТЬ ПРОШТУДИРОВАТЬ см. штудировать.
28543 ПРОШТУКАТУРИТЬ ПРОШТУКАТУРИТЬ, рю, ришь; ренный; сов., что. Основательно оштукатурить. П. стены.

| несов. проштукатуривать, аю, аешь.
28544 ПРОЩАЙ(ТЕ) ПРОЩАЙ(ТЕ).

1. частица. Приветствие при расставании надолго или навсегда. Прощайте, не поминайте лихом. Прощайте до весны.

2. в знач. сказ. Больше нет, не будет, исчез (разг.). П. мои денежки! П. надежды!
28545 ПРОЩАЛЬНЫЙ ПРОЩАЛЬНЫЙ, ая, ое; лен, льна.

1. см. проститься и прощание.

2. Выражающий прощание; последний. П. взгляд. П. поцелуй. Прощальное письмо.
28546 ПРОЩАНИЕ ПРОЩАНИЕ, я, ср.

1. см. проститься.

2. Момент расставания; слова приветствия в этот момент. Пожелания при прощании. Последнее п. (с умершим).

• На прощанье 1) прощаясь, расставаясь. Пожать руку на прощанье; 2) уходя, в момент ухода, отправления. Подарить сувенир на прощанье.

| прил. прощальный, ая, ое.
28547 ПРОЩАТЬ ПРОЩАТЬ см. простить.
28548 ПРОЩАТЬСЯ ПРОЩАТЬСЯ см. проститься.
28549 ПРОЩЕВАЙ(ТЕ) ПРОЩЕВАЙ(ТЕ) (прост.). То же, что прощай(те) (в 1 знач.).
28550 ПРОЩЕЛЫГА ПРОЩЕЛЫГА, и, м. и ж. (прост. бран.). Пройдоха, плут.
28551 ПРОЩЕНИЕ ПРОЩЕНИЕ, я, ср.

1. см. простить.

2. То же, что извинение (во 2 знач.).

• Прошу прощения (разг.) виноват, извините.
28552 ПРОЩЁНЫЙ ПРОЩЁНЫЙ, ая, ое: прощёный день, прощёное воскресенье последнее воскресенье перед Великим постом, когда верующие просят прощения за грехи у Бога и друг у друга.
28553 ПРОЩУПАТЬ ПРОЩУПАТЬ, аю, аешь; анный; сов.

1. что. Щупая, исследовать, обнаружить. П. опухоль.

2. перен., кого-что. Наблюдая, изучая, составить себе представление о ком-чёмн. (разг.). П. нового работника. П. почву (предварительно, осторожно выяснить чтон. у когон., прозондировать почву).

| несов. прощупывать, аю, аешь.

| сущ. прощупывание, я, ср.
28554 ПРОЩУПАТЬСЯ ПРОЩУПАТЬСЯ (аюсь, аешься, 1 и 2 л. не употр.), ается; сов. Обнаружиться в результате прощупывания.

| несов. прощупываться (аюсь, аешься, 1 и 2 л. не употр.), ается.
28555 ПРОЭКЗАМЕНОВАТЬ, СЯ ПРОЭКЗАМЕНОВАТЬ, СЯ см. экзаменовать , ся.
28556 ПРОЯВИТЕЛЬ ПРОЯВИТЕЛЬ, я, м. Химический состав, раствор для получения явного изображения из скрытого (в кино-, фототехнике и нек-рых других производствах).
28557 ПРОЯВИТЬ ПРОЯВИТЬ, явлю, явишь; явленный; сов., что.

1. Совершая, делая чтон., обнаружить наличие какихн. качеств, свойств. П. героизм. П. заботу. П. безразличие по отношению к товарищу. П. недомыслие. П. себя (обнаружить свои возможности, способности).

2. Обработать проявителем. П. плёнку.

| несов. проявлять, яю, яешь.

| сущ. проявление, я, ср. и проявка, и, ж. (ко 2 знач.; спец.).

| прил. проявочный, ая, ое (ко 2 знач.) и проявительный, ая, ое (ко 2 знач.). Проявочная машина (агрегат для автоматического проявления кино- и фотоматериалов).
28558 ПРОЯВИТЬСЯ ПРОЯВИТЬСЯ (явлюсь, явишься, 1 и 2 л. не употр.), явится; сов.

1. О свойствах, внутренних состояниях: обнаружиться, стать явным. У мальчика проявился интерес к живописи.

2. О кино- и фотоматериалах: стать явным после обработки проявителем.

| несов. проявляться (яюсь, яешься, 1 и 2 л. не употр.), яется.

| сущ. проявление, я, ср.
28559 ПРОЯСНЕТЬ ПРОЯСНЕТЬ (ею, еешь, 1 и 2 л. не употр.), еет и ПРОЯСНЕТЬСЯ (еюсь, еешься, 1 и 2 л. не употр.), еется; сов. (устар.). О пасмурном дне, небе: проясниться. Небо прояснело(сь). К вечеру прояснеет(ся) (безл.).

| несов. прояснивать (аю, аешь, 1 и 2 л. не употр.), ает и проясниваться (аюсь, аешься, 1 и 2 л. не употр.), ается.
28560 ПРОЯСНЕТЬ ПРОЯСНЕТЬ (ею, еешь, 1 и 2 л. не употр.), еет; сов. Стать осмысленным, ясным или спокойным, приветливым. Мысли прояснели. Взор прояснел.

| сущ. прояснение, я, ср.
28561 ПРОЯСНИТЬСЯ ПРОЯСНИТЬСЯ (нюсь, нишься, 1 и 2 л. не употр.), нится; сов.

1. Сделаться ясным, чистым. Небо прояснилось. Мысли прояснились. Взор прояснился.

2. Освободиться от неясностей. Обстоятельства дела прояснились.

| несов. проясняться (яюсь, яешься, 1 и 2 л. не употр.), яется.

| сущ. прояснение, я, ср.
28562 ПРУД ПРУД, а и а, в (на) пруду, мн. ы, ов, м. Водоём в естественном или выкопанном углублении, а также запруженное место в реке. П. зарос ряской. Разведение рыбы в прудах.

| прил. прудовой, ая, ое. Прудовое рыбоводство.
28563 ПРУДИТЬ ПРУДИТЬ, ужу, удишь и удишь; уженный и ужённый (ён, ена); несов., что. Перегораживать плотиной (реку, водоём). П. ручей.

• Хоть пруд пруди кого-чего (разг.) очень много кого-чегон. Народу на улицах хоть пруд пруди.

| сов. запрудить, ужу, удишь и удишь; уженный и ужённый (ён, ена).
28564 ПРУЖИНА ПРУЖИНА, ы, ж.

1. Упругая узкая металлическая пластина или нить, согнутая преимущ. спиралью. Витая (винтовая) п. Кольцевая п. Часовая п. Пружина матраца. Как на пружинах (об энергичных, пружинистых движениях; разг.).

2. перен. Движущая сила в какомн. деле. Тайная п. Главная (движущая) п.

| прил. пружинный, ая, ое (к 1 знач.). Пружинная шайба. П. матрац (с пружинами).
28565 ПРУЖИНИСТЫЙ ПРУЖИНИСТЫЙ, ая, ое; ист (разг.). Упругий, как пружина. Пружинистые мускулы. П. шаг.

| сущ. пружинистость, и, ж.
28566 ПРУЖИНИТЬ ПРУЖИНИТЬ, ню, нишь; несов.

1. (1 и 2 л. не употр.). Оказывать сопротивление при сжатии и распрямляться подобно пружине. Рессоры хорошо пружинят.

2. перен., что. Напрягать, делать пружинистым. П. мышцы. П. шаг.

| сов. напружинить, ню, нишь; ненный (ко 2 знач.).
28567 ПРУЖИНИТЬСЯ ПРУЖИНИТЬСЯ (нюсь, нишься, 1 и 2 л. не употр.), нится; несов.

1. Подобно пружине распрямляться после сжатия.

2. перен. Напрягаться, становиться упругим, напряжённым. Мышцы пружинятся.

| сов. напружиниться (нюсь, нишься, 1 и 2 л. не употр.), нится (ко 2 знач.).
28568 ПРУСАК ПРУСАК, а, м. Рыжий таракан.
28569 ПРУССАКИ ПРУССАКИ, ов, ед. ак, а, м. Немцы уроженцы или жители бывшей немецкой провинции Пруссии.

| ж. пруссачка, и (разг.).

| прил. прусский, ая, ое.
28570 ПРУССКИЙ ПРУССКИЙ, ая, ое.

1. см. пруссы и пруссаки.

2. Относящийся к пруссам, к их языку, образу жизни, культуре, а также к территории их древнего заселения, её внутреннему устройству, истории; такой, как у пруссов. П. язык (древнепрусский, балтийской группы индоевропейской семьи языков). Прусские короли. Прусское герцогство (1617 вв.).
28571 ПРУССЫ ПРУССЫ, ов, ед. прусс, а, м. Балтийские племена, до 13 в. жившие на южном побережье Балтийского моря; люди, принадлежавшие к этим племенам.

| прил. прусский, ая, ое.
28572 ПРУТ ПРУТ, а, мн. тья, тьев и ы, ов, м.

1. (тья, тьев). Тонкая отломанная или срезанная ветка без листьев. Берёзовый п.

2. (ы, ов). Тонкий металлический стержень, кусок толстой проволоки. Железный п.

| уменьш. прутик, а, м. (к 1 знач.) и пруток, тка, м. Ивовый пруток (также собир.).

| прил. прутяной, ая, ое (к 1 знач.). Прутяная корзина (из прутьев).
28573 ПРУТОК ПРУТОК, тка, м.

1. см. прут.

2. собир. Металлический полуфабрикат заготовки в виде длинных прутов (во 2 знач.) (спец.). П. круглого, прямоугольного сечения.

| прил. прутковый, ая, ое.
28574 ПРЫГ ПРЫГ, в знач. сказ. (разг.). Прыгнул. П. в воду. П.-скок или п.-поскок (подпрыгивает).
28575 ПРЫГАЛКИ ПРЫГАЛКИ, лок. Детская скакалка.
28576 ПРЫГАТЬ ПРЫГАТЬ, аю, аешь; несов.

1. Делать прыжок, прыжки. Высоко п. Выше головы не прыгнешь (перен.: нельзя сделать чтон. сверх своих возможностей; разг.). П. от одной темы к другой (перен.: быстро менять предмет речи, разговора; разг.). Глаза прыгают (перен.: беспокойно перебегают с одного на другое; разг.). Строчки прыгают перед глазами (перен.: от волнения кажутся неровными).

2. Заниматься прыжками (во 2 знач.). П. с шестом. П. с трамплина.

3. (1 и 2 л. не употр.). Ударившись об землю, об пол, подскакивать вверх (разг.). Мяч хорошо прыгает.

4. (1 и 2 л. не употр.). Судорожно вздрагивать. Пальцы прыгают от волнения. Сердце прыгает от радости.

| однокр. прыгнуть, ну, нешь (к 1 и 3 знач.) и прыгануть, ну, нёшь (к 1 и 3 знач.; прост.).

| сущ. прыганье, я, ср. (к 1 и 3 знач.).

| прил. прыгательный, ая, ое.
28577 ПРЫГУН ПРЫГУН, а, м.

1. Спортсмен, занимающийся прыжками, а также вообще тот, кто прыгает, хорошо прыгает. П. в длину. П. с шестом. П. в воду.

2. Очень подвижный ребёнок (разг.).

| ж. прыгунья, и, род. мн. ний.
28578 ПРЫГУЧИЙ ПРЫГУЧИЙ, ая, ее; уч. Хорошо прыгающий (в 1, 2 и 3 знач.).

| сущ. прыгучесть, и, ж. Отличная п. спортсмена.
28579 ПРЫЖОК ПРЫЖОК, жка, м.

1. Быстрое, с отталкиванием, перемещение тела. В. один п. очутился у окна.

2. мн. Спортивные упражнения или элементы упражнений, состоящие из таких перемещений. Прыжки в воду. Прыжки в длину. Прыжки с шестом. Прыжки на батуте. Прыжки с трамплина. Прыжки с парашютом.

| прил. прыжковый, ая, ое (ко 2 знач.; спец.). П. сектор на стадионе. Прыжковые лыжи.
28580 ПРЫСКАТЬ ПРЫСКАТЬ, аю, аешь и (устар.) ыщу, ыщешь; несов., кого-что или что на кого-что (разг.).

1. Распространять мелкие брызги гден., обдавать мелкими брызгами; литься мелкими каплями, струйками. П. духами, одеколоном. Осенний дождь прыскает весь день. Лицо прыщет здоровьем (перен.: пышет в 3 знач.).

2. (1 и 2 л. не употр.). Литься струёй, с силой. Кровь прыскает из раны.

3. Смеяться (не сдержавшись или в ответ на чтон. смешное). П. в кулак (пряча смех).

4. (1 и 2 л. ед. не употр.), перен. Разбегаться быстро, сразу. П. в разные стороны.

| сов. прыснуть, ну, нешь и напрыскать, аю, аешь (к 1 знач.). Прыснули слёзы. Прыснуть со смеху. Прыснуть врассыпную.

| сущ. прысканье, я, ср. (к 1 и 3 знач.).
28581 ПРЫТКИЙ ПРЫТКИЙ, ая, ое; ток, тка, тко; прытче (разг.).

1. Подвижный, проворный. П. мальчуган.

2. перен. То же, что скорый (во 2 знач.). Уж больно ты прыток! (неодобр.).

| сущ. прыткость, и, ж.
28582 ПРЫТЬ ПРЫТЬ, и, ж. (разг.).

1. Быстрота в беге. Убавить п.

2. перен. Подвижность, проворство. Обнаруживать большую п. в чёмн. Откуда только п. берётся?

• Во всю прыть (бежать, пуститься) изо всех сил.
28583 ПРЫЩ ПРЫЩ, а, м. Небольшой воспалённый бугорок на коже. Вскочил п. Лицо в прыщах.

| уменьш. прыщик, а, м.
28584 ПРЫЩАВЕТЬ ПРЫЩАВЕТЬ, ею, еешь; несов. (разг.). Покрываться прыщами.

| сов. опрыщаветь, ею, еешь.
28585 ПРЫЩАВЫЙ ПРЫЩАВЫЙ, ая, ое; ав (разг.). Покрытый прыщами. Прыщавая кожа.

| сущ. прыщавость, и, ж.
28586 ПРЫЩЕВАТЫЙ ПРЫЩЕВАТЫЙ, ая, ое; ат (разг.). Слегка прыщавый. П. нос.

| сущ. прыщеватость, и, ж.
28587 ПРЯДАТЬ ПРЯДАТЬ (аю, аешь, 1 и 2 л. не употр.), ает; несов.: прядать ушами (устар.) то же, что прясть 2 ушами.
28588 ПРЯДЕНИЕ ПРЯДЕНИЕ см. прясть 1.
28589 ПРЯДЕНЫЙ ПРЯДЕНЫЙ, ая, ое. Изготовленный прядением. Пряденая шерсть.
28590 ПРЯДИЛЬНЫЙ ПРЯДИЛЬНЫЙ см. прясть 1.
28591 ПРЯДИЛЬНЯ ПРЯДИЛЬНЯ, и, род. мн. лен, ж. (устар.). Прядильная фабрика или мастерская.
28592 ПРЯДИЛЬЩИК ПРЯДИЛЬЩИК, а, м. Рабочий, изготовляющий пряжу.

| ж. прядильщица, ы.
28593 ПРЯДЬ ПРЯДЬ, и, ж.

1. Пучок прилегших друг к другу волос, волокон. Седая п. Волосы свисают прядями.

2. Скрученная нить, верёвка (спец.).

| уменьш. прядка, и, ж. (к 1 знач.).
28594 ПРЯЖА ПРЯЖА, и, ж. Нити, полученные прядением. Шерстяная п.
28595 ПРЯЖКА ПРЯЖКА, и, ж.

1. Жёсткая застёжка, обычно со шпеньком, через к-рую продевается ремень, пояс. П. на поясе. Туфли с пряжками.

2. Нагрудный наградной знак (устар.). Дослужиться до пряжки.

| прил. пряжечный, ая, ое (к 1 знач.).
28596 ПРЯЛКА ПРЯЛКА, и, ж. Приспособление для ручного прядения, приводимое в движение ножной педалью. Сидеть за прялкой.
28597 ПРЯМИЗНА ПРЯМИЗНА см. прямой.
28598 ПРЯМИКОМ ПРЯМИКОМ, нареч. (разг.). Прямо, напрямик (в 1 знач.). Идти п.
28599 ПРЯМО… ПРЯМО... Первая часть сложных слов со знач.: 1) с прямым (в 1 знач.), напр. прямобортный, прямозубый, прямоклювый, прямокрылый; 2) прямой (в 1 знач.), напр. прямоезжий (путь, дорога), прямоидущий, прямонаправленный, пряморастущий; 3) прямой (в 5 знач.), напр. прямодушный, прямодушие.
28600 ПРЯМОДУШНЫЙ ПРЯМОДУШНЫЙ, ая, ое; шен, шна. Откровенный, прямой (в 5 знач.) по характеру. П. человек.

| сущ. прямодушие, я, ср.
28601 ПРЯМОЙ ПРЯМОЙ, ая, ое; прям, пряма, прямо, прямы и прямы.

1. Ровно идущий в какомн. направлении, без изгибов. Прямая линия (линия, образом к-рой может служить бесконечная туго натянутая нить). Провести прямую (т. е. прямую линию; сущ.). Дорога идёт прямо (нареч.). Прямые волосы (не вьющиеся). Прямая кишка (последняя часть кишечного канала в виде короткой прямой трубки). Прямая линия родства (родословная от отца к сыну, от сына к внуку, не боковая). П. наследник (наследник по прямой линии родства).

2. полн. ф. Непосредственно следующий кудан., соединяющий чтон. без промежуточных пунктов. Прямое сообщение (беспересадочное). По прямому проводу ( о непосредственном соединении пунктов связи).

3. полн. ф. Непосредственно относящийся к кому-чемун., непосредственно вытекающий из чегон. Иметь прямое отношение к делу. Прямое указание. Это прямо (нареч.) тебя касается. Прямые выборы. П. налог. В. прямом смысле слова (буквально, не переносно).

4. Явный, открытый. П. вызов. Прямая насмешка.

5. Правдивый, откровенный, нелицемерный. П. человек. П. ответ. Говорить прямо (нареч.) в глаза.

6. полн. ф. Действительный, настоятельно необходимый, безусловный (разг.). П. расчёт лететь самолётом. Прямая польза.

7. полн. ф. Полный, совершенный. Прямая противоположность.

8. Такой, при к-ром увеличение (уменьшение) одного вызывает увеличение (уменьшение) другого. Прямая пропорциональность.

9. прямо, нареч. Непосредственно, минуя всё другое, всё промежуточное. Попасть прямо в цель. Спать прямо на земле. Оказаться прямо перед незнакомцем.

10. прямо, частица. Выражение однозначности, несомненности: именно так (разг.) Он прямо молодец. Я прямо растерялся. Прямо не знаю, как поступить.

11. прямо, частица. Выражает возражение против чегон. в знач. как же! вот ещё! (прост.). Он просто герой! Прямо! (прямо уж!) (т. е. вовсе не герой).

• Прямой угол угол в 90°.

Прямая речь в грамматике: чужая речь, переданная без изменения от лица говорящего.

Прямое дополнение в грамматике: дополнение в винительном падеже без предлога со знач. объекта при переходном глаголе.

| сущ. прямизна, ы, ж. (к 1 знач.) и прямота, ы, ж. (к 5 знач.). Прямизна линий. Прямота ответа.
28602 ПРЯМОЛИНЕЙНЫЙ ПРЯМОЛИНЕЙНЫЙ, ая, ое; еен, ейна.

1. Идущий по прямой линии. Прямолинейное движение.

2. перен. Откровенный, прямой, но лишённый необходимой гибкости. П. характер. П. ответ. Действовать прямолинейно (нареч.).

| сущ. прямолинейность, и, ж.
28603 ПРЯМОТА ПРЯМОТА см. прямой.
28604 ПРЯМОУГОЛЬНИК ПРЯМОУГОЛЬНИК, а, м.

1. Четырёхугольник, у к-рого все углы прямые.

2. Название офицерского знака различия такой формы на петлицах в Красной Армии (с 1924 по 1943 г.).
28605 ПРЯМОУГОЛЬНЫЙ ПРЯМОУГОЛЬНЫЙ, ая, ое. Имеющий прямой угол (или прямые углы).
28606 ПРЯНИК ПРЯНИК, а, м. Сладкое мягкое печенье в виде лепёшки или плоской фигурки. Медовые пряники. Расписной п.

| прил. пряничный, ая, ое. П. петушок (пряник в виде петушка).
28607 ПРЯНИЧНЫЙ ПРЯНИЧНЫЙ, ая, ое; чен, чна.

1. см. пряник.

2. перен. Разукрашенный, расписной. П. домик.
28608 ПРЯНОСТЬ ПРЯНОСТЬ, и, ж.

1. см. пряный.

2. чаще мн. Пряные приправы к кушаньям (горчица, тмин, корица, гвоздика, лавровый лист и др.). Тесто с пряностями.
28609 ПРЯНУТЬ ПРЯНУТЬ, ну, нешь; сов. (устар.). Стремительно двинуться, прыгнуть. Кони прянули.
28610 ПРЯНЫЙ ПРЯНЫЙ, ая, ое; прян. Острый и ароматный по вкусу, запаху. Пряные приправы. Пряные блюда. П. аромат цветка.

| сущ. пряность, и, ж.
28611 ПРЯСЛО ПРЯСЛО, а, род. мн. сел, ср. (обл.).

1. Изгородь из длинных жердей, протянутых между столбами, а также часть такой изгороди от столба до столба. П. на околице деревни.

2. Приспособление из продольных жердей на столбах для сушки сена, снопов.

| прил. прясельный, ая, ое.
28612 ПРЯСТЬ ПРЯСТЬ 1, пряду, прядёшь; прял, пряла и пряла, пряло; пряденный; несов., что. Скручивая (волокна), делать нити. П. на прялке. П. на машине.

| сов. спрясть, яду, ядёшь; ял, яла и яла, яло; яденный и ядённый (ён, ена).

| сущ. прядение, я, ср.

| прил. прядильный, ая, ое. Прядильное производство. Прядильная машина. Прядильные культуры (растения, возделываемые для текстильной промышленности).
28613 ПРЯСТЬ ПРЯСТЬ 2, пряду, прядёшь; прял, пряла, пряло; несов.: прясть ушами о животном, обычно о лошади: настороженно шевелить ушами.
28614 ПРЯТАТЬ ПРЯТАТЬ, прячу, прячешь; несов.

1. кого-что. Убирать, помещать в скрытое, неизвестное другим место или под запор; вообще убирать в надёжное место для сохранности. П. беглеца от преследователей. П. книги в шкаф. П. деньги в ящик. П. ключи в карман.

2. что. Жестом прикрывать, закрывать чемн. П. подбородок в воротник. П. руки в карманы. П. лицо в ладони. П. голову под крыло (также перен.: трусливо и неумело пытаться укрыться от опасности, уклоняться от решительных действий).

3. что. Скрывать, стараться не обнаружить. П. свои мысли. П. улыбку. П. глаза (избегать смотреть в глаза комун.; П. глаза от стыда, смущения).

| сов. спрятать, ячу, ячешь; анный.

| сущ. прятанье, я, ср. (к 1 знач.).
28615 ПРЯТАТЬСЯ ПРЯТАТЬСЯ, прячусь, прячешься; несов.

1. Скрываться от других так, чтобы нельзя было увидеть, найти. П. в кустах. П. за чужую спину (также перен.: стараться переложить дело, ответственность на другого; разг. неодобр.).

2. перен., от кого-чего. Стараться оградить себя от чего-н., уйти от того, что тяжело, неприятно. П. от жизни, ответственности.

| сов. спрятаться, ячусь, ячешься.

| сущ. прятанье, я, ср.
28616 ПРЯТКИ ПРЯТКИ, ток. Детская игра, в к-рой один (водящий) ищет остальных, спрятавшихся участников игры. В. п. играть с кемн. (также перен.: скрываться или скрывать чтон. от когон.; разг. неодобр.).
28617 ПРЯХА ПРЯХА, и, ж. Женщина, занимающаяся ручным прядением.
28618 ПСАЛОМ ПСАЛОМ, лма, м. Религиозное песнопение, входящее в псалтырь.

| прил. псаломский, ая, ое.
28619 ПСАЛОМЩИК ПСАЛОМЩИК, а, м. Служитель в православной церкви, помогающий священнику при совершении обрядов.

| прил. псаломщицкий, ая, ое и пасломщичий, ья, ье.
28620 ПСАЛТЫРЬ ПСАЛТЫРЬ, и, ж. и ПСАЛТЫРЬ, я, м. и ПСАЛТИРЬ, и, ж. Часть Библии, книга псалмов.

| прил. псалтырный, ая, ое.
28621 ПСАРНЯ ПСАРНЯ, и, род. мн. рен, ж. Помещение для собак (преимущественно охотничьих).

| прил. псарный, ая, ое. П. двор.
28622 ПСАРЬ ПСАРЬ, я, м. Слуга на псарне, ухаживающий за собаками и участвующий в охоте. Жалует царь, да не жалует п. (посл. о том, что расположение к комун. лица вышестоящего часто пересиливается нерасположением его подчинённого).

| прил. псарский, ая, ое.
28623 ПСЕВДО… ПСЕВДО... (книжн.). Первая часть сложных слов со знач. мнимый, ложный, напр. псевдогаллюцинация, псевдогибрид, псевдонаучный, псевдоклассический, псевдоискусство.
28624 ПСЕВДОНИМ ПСЕВДОНИМ, а, м. Вымышленное имя писателя, артиста, политического деятеля. Писать под псевдонимом.

| прил. псевдонимный, ая, ое.
28625 ПСИНА ПСИНА, ы (разг.).

1. ж. Собачье мясо.

2. ж. Запах собаки, собачьей шерсти. Пахнет псиной.

3. м. и ж. То же, что пёс (в 1 знач.).
28626 ПСИНЫЙ ПСИНЫЙ см. пёс.
28627 ПСИХ ПСИХ, а, м. (прост.). Психически неуравновешенный или психически больной человек.

| ж. психичка, и (разг.).
28628 ПСИХАНУТЬ ПСИХАНУТЬ см. психовать.
28629 ПСИХАСТЕНИК ПСИХАСТЕНИК [тэ], а, м. (спец.). Человек, страдающий психастенией.

| ж. психастеничка, и (разг.).
28630 ПСИХАСТЕНИЯ ПСИХАСТЕНИЯ [тэ], и, ж. (спец.). Невроз, характеризующийся неуверенностью в себе, навязчивыми мыслями и страхами.

| прил. психастенический, ая, ое.
28631 ПСИХИАТР ПСИХИАТР, а, м. Врач специалист по психиатрии.
28632 ПСИХИАТРИЧКА ПСИХИАТРИЧКА, и, ж. (разг.). Психиатрическая больница.
28633 ПСИХИАТРИЯ ПСИХИАТРИЯ, и, ж. Раздел медицины, занимающийся психическими болезнями и их лечением.

| прил. психиатрический, ая, ое.
28634 ПСИХИКА ПСИХИКА, и, ж. Совокупность ощущений, представлений, чувств, мыслей как отражение в сознании объективной действительности; душевный склад человека. Здоровая п.

| прил. психический, ая, ое. Психическая деятельность. Психические болезни (расстройства мозговых центров, нервной системы). Психическая атака (вид атаки, рассчитанной на устрашение, подавление воли, психики обороняющихся; также перен.).
28635 ПСИХО… ПСИХО... Первая часть сложных слов со знач.: 1) относящийся к психике, к психологии (во 2 и 3 знач.), напр. психоанализ, психогенный, психоневроз, психотерапия, психогигиена; 2) относящийся к психиатрии, к психологии (в 1 знач.), напр. психоневрология, психофармакология, психофизиология.
28636 ПСИХОВАННЫЙ ПСИХОВАННЫЙ, ая, ое (прост.). Психически неуравновешенный, ненормальный. Парень какой-то п.
28637 ПСИХОВАТЬ ПСИХОВАТЬ, психую, психуешь; несов. (прост.). Вести себя подобно психически ненормальному, а также вести себя слишком возбуждённо, нервно.

| однокр. психануть, ну, нёшь.
28638 ПСИХОЗ ПСИХОЗ, а, м.

1. Психическая болезнь, а также вообще ненормальность, странность в психике человека.

2. перен. Нервозность, нагнетание страха перед чемн., истерия (во 2 знач.). Военный п. (раздувание милитаристских настроений под предлогом чьейн. военной угрозы).
28639 ПСИХОЛОГ ПСИХОЛОГ, а, м.

1. Учёный специалист по психологии (в 1 знач.).

2. Знаток человеческой психологии. Тонкий п.
28640 ПСИХОЛОГИЗМ ПСИХОЛОГИЗМ, а, м. Углублённое изображение психических, душевных переживаний. П. в литературе.
28641 ПСИХОЛОГИЯ ПСИХОЛОГИЯ, и, ж.

1. Наука, изучающая процессы и закономерности психической деятельности.

2. Совокупность психических процессов, обусловливающих какойн. род деятельности. П. творчества.

3. Душевный склад, психика. Детская п.

| прил. психологический, ая, ое.
28642 ПСИХОПАТ ПСИХОПАТ, а, м. Человек, больной психопатией; вообще человек с больной психикой.

| ж. психопатка, и (разг.).

| прил. психопатский, ая, ое (разг.).
28643 ПСИХОПАТИЯ ПСИХОПАТИЯ, и, ж. (спец.). Психическая ненормальность, обычно наследственно обусловленная.

| прил. психопатический, ая, ое.
28644 ПСИХОТЕРАПИЯ ПСИХОТЕРАПИЯ, и, ж. Метод лечения больного средствами психического воздействия.

| прил. психотерапевтический, ая, ое.
28645 ПСОВЫЙ ПСОВЫЙ, ая, ое.

1. см. пёс.

2. псовый, ых. Семейство хищных млекопитающих, к к-рому относятся собаки, волки, лисицы, шакалы, песцы и нек-рые другие животные, собачьи (спец.).
28646 ПТАХА ПТАХА, и, ж. (разг.). То же, что пташка. Малая п.
28647 ПТАШКА ПТАШКА, и, ж. (разг.). Маленькая птица, птичка. Вольная п. (также перен.: то же, что вольная птица).
28648 ПТЕНЕЦ ПТЕНЕЦ, нца, м. Детёныш птицы. Желторотый п. (также перен.: о неопытном и наивном человеке; разг.).

| уменьш. птенчик, а, м.

| прил. птенцовый, ая, ое.
28649 ПТИФУР ПТИФУР, а, м. Мелкое печенье, маленькое пирожное. П. ассорти.
28650 ПТИЦА ПТИЦА, ы, ж.

1. Покрытое перьями и пухом позвоночное животное с крыльями, двумя конечностями и клювом. Певчие птицы. Перелётные птицы. Водоплавающие птицы. Как п. небесная жить (ни о чём не заботясь).

2. собир. Такие животные как предмет разведения, охоты, продукт питания. Домашняя п. Битая п. Мороженая п.

3. В нек-рых сочетаниях: о человеке (разг.). Это что за п.? (кто это?; ирон.). Невелика п. (о незначительном человеке; пренебр.). Важная п. (о том, кто занимает важное положение или заважничал). П. высокого полёта (о том, кто занимает важное положение). Вольная п. (о свободном, ни от кого не зависящем человеке).

• Синяя птица 1) обитающая в горах южной Азии певчая птица сем. дроздовых с чёрно-синим оперением; 2) сказочная птица с синим оперением как символ неуловимого счастья [по названию одноимённой пьесы-сказки М. Метерлинка].

| уменьш. птичка, и, ж. (к 1 знач.).

| прил. птичий, ья, ье (к 1 и 2 знач.). Птичья стая. Птичье гнездо. Птичья клетка.

• Птичий язык (неодобр.) непонятная, бессмысленная речь.

Птичий рынок рынок, где продают собак, птиц, комнатных животных.
28651 ПТИЦЕВОД ПТИЦЕВОД, а, м. Специалист по птицеводству.
28652 ПТИЦЕВОДСТВО ПТИЦЕВОДСТВО, а, ср. Разведение домашней птицы как отрасль животноводства.

| прил. птицеводческий, ая, ое. П. комплекс.
28653 ПТИЦЕЛОВ ПТИЦЕЛОВ, а, м. Человек, к-рый занимается ловлей птиц (преимущ. певчих).
28654 ПТИЦЕФЕРМА ПТИЦЕФЕРМА, ы, ж. Сокращение: птицеводческая ферма 1 (в 1 знач.). Колхозная п.
28655 ПТИЧИЙ ПТИЧИЙ, ья, ье.

1. см. птица.

2. перен. Похожий на птицу, напоминающий собой птицу. Птичье лицо. П. носик. П. голосок.

• С птичьего полёта с высоты, откуда всё видно.

На птичьих правах (на птичьем положении) не имея прочного положения, обеспечения. Жить гден. на птичьих правах.

Только птичьего молока нет (не хватает) (разг.) о полном изобилии.
28656 ПТИЧКА ПТИЧКА, и, ж.

1. см. птица.

2. То же, что галочка (во 2 знач.) (разг.). Поставить птичку (сделать отметку).
28657 ПТИЧНИК ПТИЧНИК, а, м.

1. Помещение для домашней птицы.

2. Работник, занимающийся уходом за домашней птицей.

| ж. птичница, ы (ко 2 знач.).
28658 ПУАНТЫ ПУАНТЫ, ов, ед. пуант, а, м. Балетные туфли с твёрдым носком. Стоять на пуантах, танцевать на пуантах (опираясь только на носки таких туфель).
28659 ПУБЛИКА ПУБЛИКА, и, ж.

1. Люди, находящиеся гден. в качестве зрителей, слушателей, пассажиров, а также вообще люди, общество. Театральная п. Читающая п. На публику делать чтон. (напоказ; разг. неодобр.).

2. Общество или отдельные лица, объединённые по какимн. общим признакам (разг. шутл. или неодобр.). Знаю я эту публику лентяи. Ну и п.!
28660 ПУБЛИКАЦИЯ ПУБЛИКАЦИЯ, и, ж.

1. см. публиковать.

2. То же, что объявление (во 2 знач.). П. в газете.
28661 ПУБЛИКОВАТЬ ПУБЛИКОВАТЬ, кую, куешь; ованный; несов., что. Объявлять, предавать гласности в печатном органе. П. в газете.

| сов. опубликовать, кую, куешь; ованный.

| сущ. публикация, и, ж. и опубликование, я, ср.
28662 ПУБЛИЦИСТ ПУБЛИЦИСТ, а, м. Писатель автор публицистических произведений.

| ж. публицистка, и.

| прил. публицистский, ая, ое.
28663 ПУБЛИЦИСТИКА ПУБЛИЦИСТИКА, и, ж. Литература по актуальным общественно-политическим вопросам современности, текущей жизни общества. Художественная п.

| прил. публицистический, ая, ое.
28664 ПУБЛИЦИСТИЧНЫЙ ПУБЛИЦИСТИЧНЫЙ, ая, ое; чен, чна. Характерный для публицистики. П. стиль.

| сущ. публицистичность, и, ж.
28665 ПУБЛИЧНЫЙ ПУБЛИЧНЫЙ, ая, ое; чен, чна.

1. Осуществляемый в присутствии публики, открытый. Публичное выступление. Публично (нареч.) заявить. Публичные торги (то же, что аукцион).

2. полн. ф. Общественный, не частный (устар.). П. музей. Публичная библиотека.

• Публичная женщина (устар.) проститутка.

Публичный дом заведение, в к-ром проститутки принимают посетителей.

| сущ. публичность, и, ж. (к 1 знач.).
28666 ПУГАЛО ПУГАЛО, а, ср.

1. То же, что чучело (во 2 знач.).

2. перен. О человеке с отпугивающей, отталкивающей внешностью (разг.). Причешись, экое ты п.!

3. То же, что жупел (разг.).
28667 ПУГАНЫЙ ПУГАНЫЙ, ая, ое. Такой, к-рого пугали; напуганный чемн. и всего боящийся. Нечего меня пугать, я уже п. Пуганая ворона куста боится (посл.).
28668 ПУГАТЬ ПУГАТЬ, аю, аешь; пуганный; несов., кого (что).

1. Вызывать испуг, внезапное чувство страха. П. из-за угла. П. птиц (отпугивать).

2. Вызывать чувство тревоги, опасения. Пугает неизвестность.

| сов. испугать, аю, аешь; уганный и напугать, аю, аешь; уганный (к 1 знач.).

| однокр. пугнуть, ну, нёшь (к 1 знач.; разг.) и пугануть, ну, нёшь (к 1 знач.; прост.).

| сущ. пуганье, я, ср. (к 1 знач.).
28669 ПУГАТЬСЯ ПУГАТЬСЯ, аюсь, аешься; несов. Испытывать страх, испуг. П. малейшего шороха.

| сов. испугаться, аюсь, аешься и напугаться, аюсь, аешься (разг.).
28670 ПУГАЧ ПУГАЧ, а, м. Детская игрушка в виде пистолета.
28671 ПУГЛИВЫЙ ПУГЛИВЫЙ, ая, ое; ив. Склонный к испугу, всего боящийся, робкий. П. ребёнок. П. взгляд. Пугливо (нареч.) озираться.

| сущ. пугливость, и, ж.
28672 ПУГНУТЬ ПУГНУТЬ см. пугать.
28673 ПУГОВИЦА ПУГОВИЦА, ы, ж. Застёжка (обычно в виде твёрдого кружка), продеваемая в петлю. Плащ на пуговицах (с застёжкой на пуговицах). Застегнуться на все пуговицы (также перен.: внутренне собраться, подтянуться).

| уменьш. пуговка, и, ж.

| прил. пуговичный, ая, ое.
28674 ПУГОВКА ПУГОВКА, и, ж.

1. см. пуговица.

2. перен. Выступающий кверху, обычно округлый колпачок, кружочек. П. звонка. Нос пуговкой (маленький и круглый; разг.).
28675 ПУД ПУД, а, мн. ы, ов, м. Старая русская мера веса, равная 16,38 кг. П. соли съесть с кемн. (тесно и давно общаясь, хорошо узнать когон.; разг.).

| уменьш. пудик, а, м.

| прил. пудовый, ая, ое. Пудовая гиря.
28676 ПУДЕЛЬ ПУДЕЛЬ, я, мн. и, ей и я, ей, м. Комнатная собака с курчавой шерстью.
28677 ПУДИНГ ПУДИНГ, а, м. Запеканка из крупы, мучных изделий, творога с фруктами, сладостями или иными приправами. Сухарный п. Яблочный п.
28678 ПУДОВЫЙ ПУДОВЫЙ, ая, ое.

1. см. пуд.

2. перен. Очень тяжёлый, отяжелённый. Пудовые сапоги. Пудовые ноги (отяжелевшие от усталости). Пудовая тяжесть на сердце (об угнетённом состоянии).
28679 ПУДРА ПУДРА, ы, ж. Косметическое средство мягкий душистый порошок. Прессованная п.

• Сахарная пудра сахар в виде измельчённого порошка.
28680 ПУДРЕНИЦА ПУДРЕНИЦА, ы, ж. Коробочка для пудры.
28681 ПУДРЕНЫЙ ПУДРЕНЫЙ, ая, ое. Покрытый пудрой. П. парик. Пудреное лицо.
28682 ПУДРИТЬ ПУДРИТЬ, рю, ришь; ренный; несов., кого-что. Покрывать пудрой. П. лицо. П. нос.

• Пудрить мозги кому (прост. неодобр.) дурачить, обманывать.

| сов. напудрить, рю, ришь; ренный и попудрить, рю, ришь; ренный.

| сущ. пудренье, я, ср.
28683 ПУДРИТЬСЯ ПУДРИТЬСЯ, рюсь, ришься; несов. Покрывать себе лицо пудрой.

| сов. напудриться, рюсь, ришься и попудриться, рюсь, ришься.

| сущ. пудренье, я, ср.
28684 ПУЗАН ПУЗАН, а, м. Человек с большим животом, толстяк.

| уменьш.-ласк. пузанчик, а, м.
28685 ПУЗАНОК ПУЗАНОК, нка, м. Рыба сем. сельдевых.
28686 ПУЗАТЫЙ ПУЗАТЫЙ, ая, ое; ат (разг.).

1. С большим животом. П. мужчина.

2. перен. Низкий и широкий, с выдающимися боками. Пузатая бутылка.

| сущ. пузатость, и, ж.
28687 ПУЗО ПУЗО, а, ср. (прост.). То же, что живот 1 (в 1 знач.). П. отрастил (о толстом человеке; неодобр.).

• От пуза (есть, наесться) сколько хочешь; до отвала.
28688 ПУЗЫРЁК ПУЗЫРЁК, рька, м.

1. см. пузырь.

2. Маленькая бутылочка, склянка. П. с лекарством.

3. Бутылка вина (прост.). Распили п.
28689 ПУЗЫРИТЬСЯ ПУЗЫРИТЬСЯ (рюсь, ришься, 1 и 2 л. не употр.), рится и ПУЗЫРИТЬСЯ (рюсь, ришься, 1 и 2 л. не употр.), рится; несов. (разг.).

1. Образовывать пузыри на поверхности, вздуваться от пузырей. Тесто пузырится.

2. Об одежде, ткани: надуваться от воздуха, ветра. Юбка пузырится.
28690 ПУЗЫРЧАТЫЙ ПУЗЫРЧАТЫЙ, ая, ое; ат. Покрытый пузырями, пузырьками, с пузырями внутри. Пузырчатое стекло.

| сущ. пузырчатость, и, ж.
28691 ПУЗЫРЬ ПУЗЫРЬ, я, м.

1. Наполненный воздухом прозрачный шарик в жидкости, жидкой массе. Мыльный п. (выдуваемый из мыльной пены; также перен.: о чёмн. ярком, но непрочном, о дутой величине; неодобр.). Пускать пузыри (захлебнувшись или набрав слюны, выпускать воздух ртом; также перен.: тонуть; разг.). П. в стекле (застывший).

2. То же, что волдырь. П. от ожога. Натереть ладони до пузырей.

3. Полый орган в теле человека, животного, содержащий или накапливающий какуюн. жидкость. Мочевой п. Жёлчный п.

4. Резиновый или эластичный мешок, наполняемый воздухом или водой, употр. для различных целей (разг.). Плавать с пузырями. П. с горячей водой (грелка). П. со льдом.

5. То же, что карапуз (разг. шутл.).

| прил. пузырный, ая, ое (ко 2 и 3 знач.; спец.).

| уменьш. пузырёк, рька, м. (к 1 и 2 знач.).

| прил. пузырьковый, ая, ое (ко 2 знач.; спец.).
28692 ПУК ПУК, а, мн. пуки, ов, м. Связка, охапка. П. соломы. Целый п. бумаг.
28693 ПУКАТЬ <B>ПУКАТЬ, аю, аешь; несов. (разг.). Издавать звук выходящих из кишечника газов.

| сов. пукнуть, ну, нешь.
28694 ПУЛЕВОЙ ПУЛЕВОЙ см. пуля.
28695 ПУЛЕМЁТ ПУЛЕМЁТ, а, м. Скорострельное автоматическое оружие для стрельбы пулями. Станковый п. Ручной п. П.-автомат. Трещит как п. (говорит громко и быстро; разг. неодобр.).

| прил. пулемётный, ая, ое. Пулемётная лента.
28696 ПУЛЕМЁТЧИК ПУЛЕМЁТЧИК, а, м. Стрелок из пулемёта.

| ж. пулемётчица, ы.
28697 ПУЛЕНЕПРОБИВАЕМЫЙ ПУЛЕНЕПРОБИВАЕМЫЙ, ая, ое. Такой, к-рый не пробивается пулями. Пуленепробиваемое стекло. П. жилет.
28698 ПУЛОВЕР ПУЛОВЕР, а, м. Трикотажная фуфайка без воротника и застёжек.

| прил. пуловерный, ая, ое.
28699 ПУЛЬВЕРИЗАТОР ПУЛЬВЕРИЗАТОР, а, м. Прибор для разбрызгивания жидкостей или распыления порошка мельчайшими частицами.

| прил. пульверизаторный, ая, ое.
28700 ПУЛЬВЕРИЗАЦИЯ ПУЛЬВЕРИЗАЦИЯ, и, ж. Разбрызгивание жидкости или распыление порошка пульверизатором.

| прил. пульверизационный, ая, ое.
28701 ПУЛЬКА <B>ПУЛЬКА 1, и, ж. Партия игры в преферанс, а также графа в листке для записи результатов игры.
28702 ПУЛЬКА <B>ПУЛЬКА 2 см. пуля.
28703 ПУЛЬНУТЬ ПУЛЬНУТЬ см. пулять.
28704 ПУЛЬПА <B>ПУЛЬПА, ы, ж. (спец.).

1. Смесь воды и грунта или горной породы, получаемая при земляных и горных работах гидравлическим способом.

2. Рыхлая соединительная ткань в живом организме. П. зуба. П. селезёнки.

| прил. пульпарный, ая, ое (ко 2 знач.).
28705 ПУЛЬС ПУЛЬС, а, м.

1. Ритмическое, толчками расширение стенок артерий, вызываемое сокращениями сердца. Нормальный п. Учащённый п. П. прослушивается, не прослушивается. Щупать п. (считать его удары, ощущаемые пальцами выше запястья). Нет пульса (не прощупывается). Держать руку на пульсе (считать удары пульса).

2. перен., чего. Темп жизни, движения чегон. П. общественной жизни. П. времени.

• Держать руку на пульсе чего постоянно быть в курсе, неотрывно следить за происходящим. Держать руку на пульсе событий.

| прил. пульсовый, ая, ое (к 1 знач.; спец.). Пульсовое давление.
28706 ПУЛЬСАРЫ ПУЛЬСАРЫ, ов, ед. ар, а, м. (спец.). Космические источники излучений, достигающих Земли в виде периодически возникающих импульсов.
28707 ПУЛЬСИРОВАТЬ ПУЛЬСИРОВАТЬ (рую, руешь, 1 и 2 л. не употр.), рует; несов.

1. О сердце, артериях: биться (в 3 знач.). На виске пульсирует жилка.

2. Протекать, обнаруживаться с периодическими изменениями в силе, напряжении, степени (спец.). Пульсирующая боль. Пульсирующий ток. Пульсирующая звезда.

| сущ. пульсирование, я, ср. и пульсация, и, ж.
28708 ПУЛЬТ ПУЛЬТ, а, м.

1. Пюпитр для ног на высокой ножке. Дирижёрский п.

2. Пункт, устройство, откуда происходит автоматическое управление чемн. Диспетчерский п. П. управления. Экранный п. (дисплей).

| прил. пультовый, ая, ое (ко 2 знач.).
28709 ПУЛЬТОВАЯ <B>ПУЛЬТОВАЯ, ой, ж. Помещение, в к-ром находится пульт (во 2 знач.), пульты.
28710 ПУЛЯ <B>ПУЛЯ, и, ж. Заключённый в патрон небольшой снаряд для стрельбы из ружей, винтовок, пулемётов, револьверов. Трассирующая п. Разрывная п. Бронебойная п. Пулей вылететь (стремительно выбежать, выскочить откудан.; разг.). Пуля дура, а штык молодец (посл.).

• Пули лить (отливать) (разг.) лгать, рассказывать небылицы.

| уменьш. пулька, и, ж.

| прил. пулевой, ая, ое. Пулевое ранение. Пулевая стрельба.
28711 ПУЛЯРКА ПУЛЯРКА, и, ж. Молодая курица, откормленная для стола.
28712 ПУЛЯТЬ ПУЛЯТЬ, яю, яешь; несов. (прост.). Бросать чемн. кудан. или в когон., палить 2. П. камнями.

| однокр. пульнуть, ну, нёшь.

| сущ. пулянье, я, ср.
28713 ПУМА <B>ПУМА, ы, ж. Большая дикая американская кошка, кугуар.
28714 ПУНКТ ПУНКТ, а, м.

1. Место, предназначенное для чегон., отличающееся чемн. Сборный п. Самый высокий п. местности. Наблюдательный п. (место для наблюдения за военными действиями и за местностью). Командный п. (место, откуда осуществляется управление войсками в ходе военных действий). Населённый п. (место, где постоянно живут люди; офиц.).

2. Учреждение или отдел учреждения с узко определённым кругом функций. Медицинский п. Переговорный п. Приёмный п. Заготовительный п. Корреспондентский п. (отделение органа массовой информации в какомн. городе, стране, корпункт).

3. Отдельное положение, раздел в составе изложения, документа. Договор из пяти пунктов. Изложить по пунктам (также перен.: последовательно).

4. Отдельный момент в развитии чегон. Кульминационный п. событий.

5. То, на чём ктон. исключительно сосредоточил все свои мысли, помыслы. Коллекционирование его п.

| уменьш. пунктик, а, м. (к 3 и 5 знач.).
28715 ПУНКТИР ПУНКТИР, а, м. Линия, образуемая точками, короткими чёрточками.

| прил. пунктирный, ая, ое. Пунктирное изложение (перен.: в самых общих чертах).
28716 ПУНКТУАЛЬНЫЙ ПУНКТУАЛЬНЫЙ, ая, ое; лен, льна. Очень точный, аккуратный в исполнении чегон. П. человек. Пунктуальное исполнение. Пунктуально (нареч.) выполнить поручение.

| сущ. пунктуальность, и, ж.
28717 ПУНКТУАЦИЯ ПУНКТУАЦИЯ, и, ж.

1. Правила расстановки знаков препинания.

2. Сама такая расстановка. Ошибки в пунктуации.

| прил. пунктуационный, ая, ое.
28718 ПУНКЦИЯ <B>ПУНКЦИЯ, и, ж. (спец.). Прокол (ткани, полости, сосуда) с лечебными или диагностическими целями.

| прил. пункционный, ая, ое.
28719 ПУНОЧКА <B>ПУНОЧКА, и, ж. Небольшая северная птица сем. овсянковых.
28720 ПУНЦОВО… ПУНЦОВО-... Первая часть сложных слов со знач. с пунцовым оттенком, напр. пунцово-красный, пунцово-розовый.
28721 ПУНЦОВЫЙ ПУНЦОВЫЙ, ая, ое; ов. Ярко-красный, багровый. Пунцовые губы. Пунцовые маки.

| сущ. пунцовость, и, ж.
28722 ПУНШ ПУНШ, а, м. Напиток из рома, вскипячённого с сахаром, водой, фруктовыми приправами, соком.

| прил. пуншевый, ая, ое.
28723 ПУП ПУП, а, м. (разг.). То же, что пупок (в 1 знач.). Пупом торчит (о чёмн. выпуклом, выпирающем; прост.). Созерцать собственный п. (перен.: быть поглощённым только собой, своими мелкими интересами; ирон.).

• Пуп земли (ирон.) о том, кто считает себя значительнее, важнее всех.
28724 ПУПОВИНА ПУПОВИНА, ы, ж. Плотный тяж, соединяющий тело плода с плацентой и служащий каналом для его питания.

| прил. пуповинный, ая, ое.
28725 ПУПОК ПУПОК, пка, м.

1. Впадина (у младенцев выпуклость) на середине живота, оставшаяся после отпадения пуповины.

2. У птиц: часть желудка.

• Рвать (себе) пупок (прост. неодобр.) стараться изо всех сил, надрываться.

| уменьш. пупочек, чка, м.

| прил. пупочный, ая, ое (к 1 знач.) и пупковый, ая, ое (ко 2 знач.).
28726 ПУПС ПУПС, а, м. (разг.).

1. Игрушечный малыш, кукла-голышка.

2. перен. Симпатичный полный ребёнок.

| уменьш. пупсик, а, м.

| прил. пупсовый, ая, ое (к 1 знач.).
28727 ПУПЫРЧАТЫЙ ПУПЫРЧАТЫЙ, ая, ое; ат. С пупырями (в 1 знач.), с пупырышками (в 1 знач.). Пупырчатая кожа. П. огурец.

| сущ. пупырчатость, и, ж.
28728 ПУПЫРЫШЕК ПУПЫРЫШЕК, шка, м. (разг.).

1. Маленький бугорок, пупырь (в 1 знач.). Огурец в пупырышках. Кожа в пупырышках от холода.

2. То же, что прыщик.
28729 ПУПЫРЬ ПУПЫРЬ, я, м. (разг.).

1. Округлый бугорок на поверхности чегон.

2. То же, что прыщ.
28730 ПУРГА ПУРГА, и, ж. Сильная вьюга, снежная буря. Поднялась п.
28731 ПУРГОВАТЬ ПУРГОВАТЬ, гую, гуешь; несов. (разг.). Выдерживать или пережидать пургу. Вертолётчики пургуют на полярной станции.
28732 ПУРЖИТЬ ПУРЖИТЬ (жу, жишь, 1 и 2 л. не употр.), жит; несов. О пурге: мести, крутить.
28733 ПУРИЗМ ПУРИЗМ, а, м. (книжн.). Чрезмерность требований к сохранению строгости нравов, к чистоте языка, консервативное ограждение его от всего нового.

| прил. пуристический, ая, ое.
28734 ПУРИСТ ПУРИСТ, а, м. (книжн.). Сторонник пуризма.

| ж. пуристка, и.

| прил. пуристский, ая, ое.
28735 ПУРИТАНИН ПУРИТАНИН, а, м.

1. мн. Одно из направлений протестантизма в Англии, требующее освобождения его от остатков католицизма.

2. Человек, в своих религиозных взглядах придерживающийся такого направления.

3. Человек, придерживающийся очень строгого образа жизни.

| ж. пуританка, и (ко 2 и 3 знач.).

| прил. пуританский, ая, ое. Пуританская мораль.
28736 ПУРПУР <B>ПУРПУР, а, м.

1. Тёмно- или ярко-красный цвет [первонач. ценное красящее вещество].

2. Дорогая одежда из красной ткани как признак роскоши и величия (устар.).
28737 ПУРПУРНО…, ПУРПУРНО… ПУРПУРНО-..., ПУРПУРНО-... и ПУРПУРОВО-... Первая часть сложных слов со знач.: 1) пурпурный (во 2 знач.), с пурпурным оттенком, напр. пурпурно-красный, пурпурно-малиновый, пурпурно-розовый, пурпурно-фиолетовый; 2) пурпурный (во 2 знач.) в сочетании с другим отдельным цветом, напр. пурпурно-синий, пурпурно-чёрный.
28738 ПУРПУРНЫЙ ПУРПУРНЫЙ, ая, ое, ПУРПУРНЫЙ, ая, ое и ПУРПУРОВЫЙ, ая, ое. Цвета пурпура, ярко-красный. П. плащ.

| сущ. пурпурность, и, ж. и пурпурность, и, ж.
28739 ПУСК ПУСК, а, м.

1. см. пустить.

2. Момент приведения в движение (спец.). Команда: П.
28740 ПУСКАЙ ПУСКАЙ, частица и союз (разг.). То же, что пусть. П. играет музыка. П. ошибётся, его поправят. Я. не прав, п. так. Тебя обманывают. П.

• Пускай его (её, их) (разг.) то же, что пусть его (её, их).

Пускай бы, союз и частица то же, что пусть бы (в 1 и 2 знач).

Пускай... но, союз то же, что пусть... но.

Пускай... зато, союз то же, что пусть... зато. Пускай неопытен, зато энергичен.
28741 ПУСКАТЬ, СЯ ПУСКАТЬ, СЯ см. пустить, ся.
28742 ПУСКО… ПУСКО... Первая часть сложных слов со знач. относящийся к пуску (см. пустить в 3 знач.), к приведению в действие, в рабочее состояние, напр. пусконаладочный, пускорегулировочный, пускорегулирующий.
28743 ПУСТЕЛЬГА ПУСТЕЛЬГА, и.

1. ж. Хищная птица сем. соколиных.

2. м. и ж. Легкомысленный, пустой человек (разг. неодобр.).
28744 ПУСТЕТЬ ПУСТЕТЬ (ею, еешь, 1 и 2 л. не употр.), еет; несов. Лишаться содержимого, становиться пустым, пустынным, пустыннее. Ночью улицы пустеют. Пустеют поля. Взгляд пустеет (перен.: становится отсутствующим).

| сов. опустеть (ею, еешь, 1 и 2 л. не употр.), еет.

| сущ. опустение, я, ср.
28745 ПУСТИТЬ ПУСТИТЬ, пущу, пустишь; пущенный; сов.

1. кого-что. Перестав держать, дать кому-чемун. свободу, выпустить. П. птицу на волю. Пусти мою руку!

2. кого-что. Разрешить, дать возможность кому-чемун. идти или войти кудан. П. стадо в поле. П. детей в театр. П. в вагон. П. ночевать. П. в отпуск (дать отпуск). П. жильцов (поселить у себя).

3. что. Привести в движение, в действие, в рабочее состояние. П. часы. П. поезда. П. завод, установку.

4. кого-что. Заставить или дать возможность комун. двигаться какимн. образом или кудан. П. лошадь шагом. П. полк в обход. П. поезд под откос.

5. кого-что. В сочетании с существительными употр. в знач. подвергнуть чемун. или обратить для какойн. надобности, направить в какуюн. сферу деятельности. П. в продажу. П. поле под рожь.

6. что. Распространить, разгласить (разг.). П. слух.

7. что или чем. Бросить в кого-чтон., направить в кого-чтон. П. стрелу. П. камень или камнем в окно. П. себе пулю в лоб (застрелиться). П. деньги на ветер (перен.: истратить зря, впустую).

8. (1 и 2 л. не употр.), что. Выпустить из себя росток, корни. П. отросток. П. корни (также перен.: прочно обосноваться гден.; разг.).

9. что. Крася, вышивая, придать чемун. какойн. оттенок, прибавить какойн. цвет (разг.). П. колер. П. по краям зелёным.

10. что. То же, что впустить (во 2 знач.) (разг.). П. пар в трубы. П. капли в нос.

• Пустить слезу (разг. ирон.) заплакать.

Пустить кровь (устар.) сделать кровопускание.

| несов. пускать, аю, аешь.

| сущ. пуск, а, м. (к 3 знач.). П. ракеты.

| прил. пусковой, ая, ое (к 3 знач.). Пусковая стройка. Пусковая установка.
28746 ПУСТИТЬСЯ ПУСТИТЬСЯ, пущусь, пустишься; сов., во что и с неопр. (разг.).

1. Отправиться кудан., а также побежать, быстро двинуться кудан. П. в путь, в путешествие, в плавание. П. бегом, наутёк, стремглав. П. вскачь, рысью, галопом.

2. Начать делать чтон. в соответствии со значением существительного или неопределённого наклонения. П. в пляс. П. в рассуждения. П. бежать. П. спорить.

| несов. пускаться, аюсь, аешься.
28747 ПУСТОБРЁХ ПУСТОБРЁХ, а, м. и ПУСТОБРЁШКА, и, м. и ж. (прост.). Враль, болтун, пустослов.
28748 ПУСТОВАТЬ ПУСТОВАТЬ (тую, туешь, 1 и 2 л. не употр.), тует; несов. О помещении, месте: быть пустым, незанятым. Помещение пустует. Поля пустуют.
28749 ПУСТОГОЛОВЫЙ ПУСТОГОЛОВЫЙ, ая, ое; ов (разг.). Глупый, несерьёзный. П. человек.

| сущ. пустоголовость, и, ж.
28750 ПУСТОЗВОН ПУСТОЗВОН, а, м. (разг.). Пустослов, пустомеля.
28751 ПУСТОЗВОНИТЬ ПУСТОЗВОНИТЬ, ню, нишь; несов. (разг.). Заниматься пустыми разговорами вместо дела.

| сущ. пустозвонство, а, ср.
28752 ПУСТОЙ ПУСТОЙ, ая, ое; пуст, пуста, пусто, пусты и пусты.

1. Ничем не заполненный, полый внутри, лишённый содержимого. П. чемодан. Пустые карманы. В комнате пусто (в знач. сказ.). Пустые улицы. На п. желудок (не поевши; разг.). Пустая горная порода (не имеющая практической ценности; спец.). П. взгляд (перен.: отсутствующий, ничего не выражающий).

2. перен. Бессодержательный, неосновательный, несерьёзный. П. разговор. По-пустому (нареч.) тратить время. П. человек. Пустая книга. Пустая затея. Пустое дело (незначительное). Это пустое или пустое! (в знач. сущ.; это мелочь, не стоит об этом говорить, обращать на это внимание).

• С пустыми руками (разг.) ничего не принеся, а также ничего не получив.

Чтоб тебе (ему, вам) пусто было! (прост.) выражение досады, злобы.

| сущ. пустота, ы, ж. П. осенних полей.
28753 ПУСТОЛАЙКА ПУСТОЛАЙКА, и, род. мн. аек, ж. Собака, лающая по-пустому, попусту. Дворняжка-п.
28754 ПУСТОМЕЛЯ ПУСТОМЕЛЯ, и, род. мн. ель и лей, м. и ж. (разг.). То же, что пустослов.
28755 ПУСТОПОРОЖНИЙ ПУСТОПОРОЖНИЙ, яя, ее (разг.). То же, что пустой (во 2 знач.). П. спор. Пустопорожняя затея.
28756 ПУСТОСЛОВ ПУСТОСЛОВ, а, м. (разг.). Человек, к-рый занимается пустословием.

| ж. пустословка, и.
28757 ПУСТОСЛОВИЕ ПУСТОСЛОВИЕ, я, ср. Пустые, бесплодные разговоры. Заниматься пустословием.

| прил. пустословный, ая, ое.
28758 ПУСТОСЛОВИТЬ ПУСТОСЛОВИТЬ, влю, вишь; несов. (разг.). Заниматься пустословием.
28759 ПУСТОТА ПУСТОТА, ы, мн. оты, от, отам, ж.

1. см. пустой.

2. ед. Отсутствие интересов, стремлений (книжн.). Душевная п.

3. Пустое (в 1 знач.) пространство (спец.). Пустоты в литье.

| прил. пустотный, ая, ое (к 3 знач.).
28760 ПУСТОТЕЛЫЙ ПУСТОТЕЛЫЙ, ая, ое (спец.). Полый внутри. П. кирпич. П. стебель.

| сущ. пустотелость, и, ж.
28761 ПУСТОЦВЕТ ПУСТОЦВЕТ, а, м.

1. Однополый тычиночный цветок, а также вообще цветок, лишённый завязи, не дающий плодов.

2. перен. Человек, не сделавший в жизни ничего полезного. Всю жизнь прожил пустоцветом.

| прил. пустоцветный, ая, ое (к 1 знач.).
28762 ПУСТОШЬ <B>ПУСТОШЬ, и, ж. Невозделанный участок земли, заросший травами, мелким кустарником.

| прил. пустошный, ая, ое.
28763 ПУСТЫННИК ПУСТЫННИК, а, м. (устар.). То же, что отшельник (в 1 знач.).

| ж. пустынница, ы.

| прил. пустыннический, ая, ое.
28764 ПУСТЫННЫЙ ПУСТЫННЫЙ, ая, ое; нен, нна.

1. см. пустыня.

2. Безлюдный, необитаемый. П. остров.

3. Тихий, малолюдный. Пустынные улицы.

| сущ. пустынность, и, ж.
28765 ПУСТЫНЬ <B>ПУСТЫНЬ, и, ж.

1. Небольшой монастырь в труднодоступной пустынной местности.

2. Место, где живёт пустынник.

| прил. пустынский, ая, ое.
28766 ПУСТЫНЯ ПУСТЫНЯ, и, ж.

1. Большое, не заселённое людьми пространство, лишённое растительности или со скудной растительностью. Безводная п. Ледяная, снежная п. (перен.: о больших пространствах льда, снега).

2. Безлюдная или малонаселённая местность (устар.). Уединиться от молвы в деревенской пустыне. Брошенные города обратились в пустыни.

| прил. пустынный, ая, ое. Пустынные районы, зоны. Пустынные растения.
28767 ПУСТЫРЬ ПУСТЫРЬ, я, м. Незастроенное, запущенное место близ жилья или на месте бывшего жилья. Городской п.

| прил. пустырный, ая, ое.
28768 ПУСТЫШКА ПУСТЫШКА, и, ж. (разг.).

1. Полый, ничем не заполненный предмет. Орех-п. Лотерейный билетик-п. (на к-рый не выпал выигрыш).

2. Резиновая трубочка в виде соска, к-рую дают сосать младенцу.

3. О ком-чёмн. пустом и легкомысленном, о чёмн. бессодержательном (о человеке м. и ж. ; пренебр.). У этой пустышки только наряды на уме.
28769 ПУСТЬ ПУСТЬ.

1. частица. Образует повелительное наклонение глагола и вносит в предложение значение побудительности, волеизъявления. П. идёт. Хорошо, п. я пойду первым. П. всегда будет радость!

2. союз. Положим, допустим, хотя бы, хотя и. П. он ошибся, ошибку можно исправить. П. он не отличник, дело не в этом.

3. частица. Выражает допущение, принятие, готовность согласиться (разг.). Ну п., я согласен. Он берёт твои вещи. П.

• Пусть... но, союз то же, что пусть (во 2 знач.). Задача пусть трудная, но выполнимая.

Пусть... зато, союз пусть (во 2 знач.), пусть... но. Пусть устал, зато доволен.

Пусть его (её, их) (разг.) выражение снисходительного или безразличного согласия, ладно, пусть себе. Пусть его шумит. Бранятся? Пусть их!

Пусть бы, частица выражает значение допущения или желательности (часто ирон.). Они думают, всё так просто: пусть бы сами попробовали. Пусть бы сами поработали!

Пусть бы ... а то, союз двухместный выражает допущение нежелательного, но не худшего по сравнению с другим. Пусть бы ветер, а то ещё и дождь. Пусть бы ворчал, а то ещё и ругается.

Пусть бы... лишь бы (только бы), союз двухместный выражает принятие нежелательного при условии, что состоится чтон. желательное. Пусть бы ворчал, лишь бы (только бы) дело делал. Пусть бы бедность, лишь бы (только бы) лишь в яме.

Пусть бы ... лишь бы не (только не, только бы не), союз двухместный выражает допущение нежелательного, но предпочитаемого другому, ещё более нежелательному. Пусть бы ветер, лишь бы дождя не было. Пусть бы ветер, только бы не дождь.

Пусть так (разг.) то же, что пусть (в 3 знач.).
28770 ПУСТЯК ПУСТЯК, а, м.

1. Мелкое, ничтожное обстоятельство, безделица (в 1 знач.). Сердится из-за пустяков.

2. Незначительный, нестоящий предмет, безделица (во 2 знач.) (разг.). Подарил какой-т. п.

3. обычно мн. О чёмн. неважном, несущественном, не имеющем значения (разг.). Пустяки, всё уладится. Ушибся? Пустяки!

• Пара пустяков (разг.) совершенный пустяк (в 1 знач.), пустяковое дело.

| уменьш. пустячок, чка, м. (ко 2 знач.).
28771 ПУСТЯКОВИНА ПУСТЯКОВИНА, ы, ж. (прост.). То же, что пустяк (в 1 и 2 знач.).
28772 ПУСТЯКОВЫЙ ПУСТЯКОВЫЙ, ая, ое и ПУСТЯЧНЫЙ [шн], ая, ое (разг.).

1. Представляющий собой пустяк, ничтожный. П. повод. Пустяковое дело (легко выполнимое).

2. О человеке: легкомысленный, несерьёзный, несолидный. П. мужичонка.

| сущ. пустячность [шн], и, ж.
28773 ПУТАНА ПУТАНА, ы, ж. (разг.). То же, что проститутка (обычно валютная).
28774 ПУТАНИК <B>ПУТАНИК, а, м. (разг.). Человек, к-рый плохо разбирается в чёмн., путает себя и других.
28775 ПУТАНИЦА <B>ПУТАНИЦА, ы, ж. Нечто запутанное, неясное, бестолковое. П. в рассуждениях, в мыслях. П. вышла (получилась).
28776 ПУТАНЫЙ <B>ПУТАНЫЙ, ая, ое; ан.

1. полн. ф. Спутанный, запутанный; извилистый. Путаная шевелюра. Путаные нитки. Путаная тропинка. П. звериный след.

2. Нелогичный, сбивающий с толку. Путаные объяснения.

3. полн. ф. Свойственный путанику, лишённый ясности в мыслях (разг.).

| сущ. путаность, и, ж. (ко 2 знач.).
28777 ПУТАТЬ <B>ПУТАТЬ, аю, аешь; анный; несов.

1. что. Приводить в беспорядок, нарушать обычное расположение чегон. П. пряжу. П. волосы. П. бумаги на столе.

2. что. Говорить, рассказывать сбивчиво, без логической связи (разг.). Не путай, говори толком.

3. кого (что). Сбивать с толку, мешать ходу мысли у когон. П. когон. вопросами.

4. кого (что) во что. Делать когон. соучастником в чёмн. (разг. неодобр.). П. в неблаговидное дело.

5. кого-что. Ошибочно принимать одного (одно) за другого (другое). П. чьин. имена.

6. что. Смешивать, соединять одно с другим. П. русскую речь с французской.

| сов. впутать, аю, аешь (к 4 знач.), запутать, аю, аешь (к 1, 2, 3 и 4 знач.), перепутать, аю, аешь (к 1, 2, 5 и 6 знач.) и спутать, аю, аешь (к 1, 2, 3 и 5 знач.).
28778 ПУТАТЬСЯ <B>ПУТАТЬСЯ, аюсь, аешься; несов.

1. (1 и 2 л. не употр.). Приходить в беспорядок, беспорядочно переплетаться. Нитки путаются.

2. (1 и 2 л. не употр.), перен. Развиваться сбивчиво, протекать беспорядочно (разг.). Мысли путаются.

3. Сбиваться с толку, теряя связь в изложении. П. в рассказе.

4. во что. Вмешиваться во чтон. (разг. неодобр.). П. не в своё дело.

5. Находиться, ходить гден. без особой цели (разг. неодобр.). Путался где-то весь вечер. П. под ногами (мешать комун. своим присутствием).

6. с кем. Общаться с какимн. подозрительным человеком, с подозрительными людьми (прост. неодобр.). Зачем ты путаешься с этим проходимцем?

7. с кем. Находиться в любовных отношениях (разг. неодобр.).

| сов. впутаться, аюсь, аешься (к 4 знач.), запутаться, аюсь, аешься (к 1, 2 и 3 знач.), перепутаться, ается (к 1 и 2 знач.) и спутаться, аюсь, аешься (к 1, 2, 3, 6 и 7 знач.).
28779 ПУТЕВОДИТЕЛЬ ПУТЕВОДИТЕЛЬ, я, м. Справочник о какомн. историческом месте, музее, туристском маршруте. П. по городу. П. по Подмосковью. П. по Эрмитажу.
28780 ПУТЕВОДНЫЙ ПУТЕВОДНЫЙ, ая, ое (устар. и высок.). Указывающий путь, направление пути. П. огонь. П. маяк.

• Путеводная звезда (высок.) о том, кто (что) определяет чейн. жизненный путь, развитие деятельности [первонач., по библейской легенде, о звезде, указавшей волхвам путь к месту рождения Христа].

Путеводная нить (высок.) то, что помогает найти правильный путь, ведёт к правильному решению.
28781 ПУТЕВОЙ ПУТЕВОЙ, ая, ое.

1. см. путь.

2. Относящийся к путешествию (устар.). Путевые записки. Путевые издержки.
28782 ПУТЕЕЦ ПУТЕЕЦ, ейца, м. Специалист по строительству, ремонту и содержанию железных дорог; работник путевого хозяйства железных дорог. Инженер-п.
28783 ПУТЕЙСКИЙ ПУТЕЙСКИЙ, ая, ое. Относящийся к наземным путям сообщения. Путейское хозяйство.
28784 ПУТЕОБХОДЧИК ПУТЕОБХОДЧИК, а, м. Рабочий, следящий за исправным состоянием железнодорожных путей.

| ж. путеобходчица, ы.
28785 ПУТЕПРОВОД ПУТЕПРОВОД, а, м. Мост через сухопутные пути (или над сухопутным путём) на месте их пересечения.

| прил. путепроводный, ая, ое.
28786 ПУТЕУКЛАДЧИК ПУТЕУКЛАДЧИК, а, м. (спец.). Машина для укладки рельсового пути целыми звеньями или плетями (в 3 знач.).
28787 ПУТЕШЕСТВЕННИК ПУТЕШЕСТВЕННИК, а, м. Тот, кто путешествует. Знаменитые русские путешественники.

| ж. путешественница, ы.
28788 ПУТЕШЕСТВИЕ ПУТЕШЕСТВИЕ, я, ср. Поездка или передвижение пешком по какимн. местам, странам (обычно для ознакомления или отдыха). Кругосветное п. П. по родной стране. Жанр путешествий (повествовательная литература о путешествиях, странствованиях).
28789 ПУТЕШЕСТВОВАТЬ ПУТЕШЕСТВОВАТЬ, твую, твуешь; несов. Совершать путешествие. Отправиться п. П. по стране.
28790 ПУТЁВКА ПУТЁВКА, и, ж.

1. Удостоверение о направлении, командировании кудан. П. в санаторий, на курорт.

2. Листок у водителей транспорта с указанием маршрута и выполняемого задания.

• Путёвка в жизнь о поворотном моменте в начале жизни, к-рый открывает новую дорогу, путь к полезной деятельности. Старый мастер дал пареньку путёвку в жизнь.

| прил. путёвочный, ая, ое.
28791 ПУТЁВЫЙ ПУТЁВЫЙ, ая, ое (разг.). Дельный, такой, как нужно. П. паренёк. Путёво (нареч.) распорядиться.
28792 ПУТЁМ ПУТЁМ, нареч. (прост.). Как следует, толково. П. ничего не знает. Объясни п.

• Всё путём всё в порядке, как следует.
28793 ПУТИК <B>ПУТИК, а, м. (обл. и спец.). Охотничья тропа, дорожка, протоптанная или прорубленная в лесу.

| прил. путиковый, ая, ое.
28794 ПУТИНА ПУТИНА, ы, ж. Время промыслового лова рыбы. Весенняя п.

| прил. путинный, ая, ое.
28795 ПУТЛЯТЬ ПУТЛЯТЬ, яю, яешь; несов. (прост.). Ходить не по прямой линии, бродить без определённой цели. П. по лесу.
28796 ПУТНИК <B>ПУТНИК, а, м. Тот, кто совершает далекий путь пешком, странник. Одинокий п.

| ж. путница, ы.
28797 ПУТНЫЙ <B>ПУТНЫЙ, ая, ое (разг.). Дельный,толковый. П. наставник. П. разговор. Ничего путного (сущ.) из этого не выйдет.
28798 ПУТЧ ПУТЧ, а, м. Попытка государственного переворота, организованного группой заговорщиков, а также сам такой переворот.

| прил. путчистский, ая, ое.
28799 ПУТЧИСТ ПУТЧИСТ, а, м. Участник путча.

| прил. путчистский, ая, ое.
28800 ПУТЫ <B>ПУТЫ, пут, путам.

1. Верёвка или ремень, к-рыми стягивают ноги животного, чтобы ограничить свободу передвижения.

2. Верёвка, ремни, стягивающие тело пленника, узника (устар.). П. на руках и ногах.

3. перен. То, что сковывает, порабощает, лишает свободы (высок.). П. рабства.
28801 ПУТЬ ПУТЬ, и, путём, о пути, мн. и, ей, ям, м.

1. То же, что дорога (в 1 знач.). Широкий п. На обочине пути. Каменистый п. Горные пути. Расчистить п. (также перен., кому-чему: дать возможность свободно действовать, развиваться). Куда п. держите? (куда направляетесь?).

2. Место, линия в пространстве, где происходит передвижение, сообщение. Воздушные пути. Водные пути. Пути сообщения (железнодорожные, автомобильные, воздушные, водные).

3. Железнодорожная колея, линия. Служба пути. Запасный п. Ремонт путей. П. открыт (о соответствующем сигнале светофора, семафора).

4. То же, что дорога (во 2, 3 и 4 знач.). Жизненный п. (перен.: жизнь человека). Сбиться с пути (также перен.). В последний п. провожать когон. (перен.: хоронить; высок.). Стоять поперёк пути комун. или на пути у когон. (также перен.: служить препятствием, мешать комун.). Счастливого пути! и счастливый п.! (прощальное пожелание уезжающему, уходящему). Во время пути. В пути ктон. (едет или идёт, направляется кудан.). Наш п. лежит на север. Не ищет лёгких путей ктон. (перен.: не боится трудностей). Идти своим путём (также перен.: никому не подражая, действуя самостоятельно). П. развития. Направить на п. истины. Действовать мирным путём.

5. Польза, толк (прост.). В этом парне пути не будет. В мальчишке будет п.

6. путём, предлог с род. п. Посредством, при помощи чегон. Решить задачу путём сложных вычислений. Добиться своего путём обмана.

• Дыхательные пути (спец.) полые органы, проводящие воздух к лёгким.

На пути чего, в знач. предлога с род. п. в чёмн., в направлении чегон. Сделать многое на пути рационализации.

На пути к чему, в знач. предлога с дат. п. по направлению к чемун. На пути к дому построили подземный переход. Быть на пути к истине.

Без пути (устар. прост.) зря, напрасно. Браниться без пути.

По пути 1) с кем, по одному направлению, по той же самой дороге, по дороге (во 2 знач.). Пойдём вместе, нам с тобой по пути. Иди один, нам не по пути; 2) с кем-чем, обычно с отриц.; о совпадении целей, задач, по дороге (в 3 знач.). С рутинёрами нам не по пути.

По пути чего, в знач. предлога с род. п. в направлении чегон. Идти по пути прогресса.

Пути не будет кому (разг.) не будет удачи в пути.

Путь-дорога (устар. разг.) то же, что путь (в 4 знач.).

Пути-дороги (разг.) о чьейн. долгой и непростой жизни, о чьихн. сложных судьбах.

Пути чьи (кого) разошлись то же, что дороги разошлись (см. дорога).

Таким путём (прост.) так, таким образом.

| прил. путевой, ая, ое (к 1, 2, 3 и 4 знач.). П. обходчик. П. знак.
28802 ПУФ ПУФ, а, м. Предмет мебели низкое мягкое сиденье без спинки.
28803 ПУХ ПУХ, а (у), о пухе, в пуху, м.

1. Мягкие и нежные волоски под шёрстным покровом животных; у птиц разновидность перьев, ближайшие к коже мелкие пёрышки, покрытые такими волосками. Козий п. Лебяжий п. Лёгкий как п.

2. Тонкие лёгкие волоски на коже. П. на щеках у ребёнка.

3. Тонкие волоконца на растениях, плодах, семенах. П. на персиках. Хлопковый п. Тополиный п.

• В пух (и прах) (разг.) совершенно, окончательно, до основания. Разбить в пух и прах. Разбранить в пух и прах. Разругались в пух (и прах). Продулся в пух.

В пух (разодеться, разфрантиться и т. п.) (разг.) пышно, богато. Расфрантился в пух.

Ни пуха ни пера (и Ни пера)! (разг.) пожелание удачи [первонач. охотнику].

Пусть земля будет пухом кому (высок.) на похоронах: последние слова прощания с умершим.

| уменьш. пушок, шка, м. П. на губах (пробивающиеся усики).

| прил. пуховый, ая, ое (к 1 знач.) и пуховой, ая, ое (к 1 знач.). Пуховый платок (из козьего пуха). Пуховые перья (у птиц: предохраняющие тело от холода).
28804 ПУХЛОЩЁКИЙ ПУХЛОЩЁКИЙ, ая, ое; ёк. С пухлыми щеками. П. ребёнок.

| сущ. пухлощёкость, и, ж.
28805 ПУХЛЫЙ <B>ПУХЛЫЙ, ая, ое; пухл, пухла, пухло.

1. Округлый и мягкий, несколько вздутый. Пухлые щёчки.

2. О рукописи, книге: толстый, большой (часто неодобр.). П. том. Пухлое досье.

| сущ. пухлость, и, ж.
28806 ПУХНУТЬ <B>ПУХНУТЬ, ну, нешь; пух и пухнул, пухла; пухший и пухнувший; пухши и пухнувши; несов.

1. Становиться округлым, болезненно вздутым. Щека пухнет. Ноги пухнут. Голова пухнет (перен.: о состоянии умственного напряжения или невозможности чтон. воспринимать, слушать; разг.).

2. (1 и 2 л. не употр.). Становиться пухлым (во 2 знач.) (часто неодобр.). Диссертация пухнет.

3. (1 и 2 л. не употр.), перен. Излишне увеличиваться (разг. неодобр.). Штаты учреждения пухнут.

| сов. вспухнуть, ну, нешь; вспух, вспухла; вспухший; вспухши (к 1 знач.) и опухнуть, ну, нешь; опух, опухла; опухший; опухши (к 1 знач.).
28807 ПУХО… ПУХО... Первая часть сложных слов со знач.: 1) относящийся к пуху (в 1 знач.), напр. пуховязальный, пухоперовой, пухопрядение, пухоеды (насекомые паразиты птиц); 2) относящийся к пуху (в 3 знач.), напр. пухоцвет (злаковое растение).
28808 ПУХОВИК ПУХОВИК, а, м. То же, что перина. Спать на пуховиках.

2. Куртка или пальто на пуху.
28809 ПУХОВКА ПУХОВКА, и, ж. Род округлой мягкой распушённой кисточки для нанесения пудры.
28810 ПУЧЕГЛАЗИЕ ПУЧЕГЛАЗИЕ, я, ср. Чрезмерная выпученность глаз.
28811 ПУЧЕГЛАЗЫЙ ПУЧЕГЛАЗЫЙ, ая, ое; аз. С выпученными глазами.

| сущ. пучеглазость, и, ж.
28812 ПУЧИНА ПУЧИНА, ы, ж.

1. Водоворот, а также провал в болоте. Затянуло (безл.) в пучину когон.

2. Морская бездна (книжн.).

3. перен., чего. Средоточие чегон. угрожающего, гибельного (высок.). П. бедствий.

4. Поднятие, вспучивание промёрзшего грунта (спец.).

| прил. пучинный, ая, ое (к 1 и 2 знач.).
28813 ПУЧИТЬ <B>ПУЧИТЬ, чу, чишь; несов. (прост.).

1. (1 и 2 л. не употр.), кого-что. Вздувать, делать выпуклым. Река пучит льдины. Живот пучит (безл.).

2. что. То же, что таращить. П. глаза.

| сов. вспучить, ит; ченный (к 1 знач.) и выпучить, чу, чишь; ченный (ко 2 знач.).

| сущ. пученье, я, ср. (к 1 знач.) и вспучивание, я, ср. (к 1 знач.).
28814 ПУЧИТЬСЯ <B>ПУЧИТЬСЯ, чусь, чишься; несов. (прост.).

1. (1 и 2 л. не употр.). Становиться выпуклым, вздутым. Лёд на реке пучится. Живот пучится.

2. То же, что таращиться (неодобр.). Глаза пучатся. Что ты на меня пучишься?

| сов. вспучиться, ится (к 1 знач.) и выпучиться, чусь, чишься (ко 2 знач.).
28815 ПУЧОК ПУЧОК, чка, м.

1. Небольшой пук. П. сена.

2. Множество чегон. расходящегося из одной точки, источника. П. лучей. Электронный п. (спец.).

3. Длинные пряди волос или коса, закрученная в узел. П. на затылке. Уложить (свернуть, закрутить) косу в п.

| прил. пучковый, ая, ое (ко 2 знач.).
28816 ПУШБОЛ ПУШБОЛ, а, м. Спортивная командная игра на травяном поле с большим кожаным мячом, к-рый стараются протолкнуть в ворота соперника. Конный п.

| прил. пушбольный, ая, ое.
28817 ПУШЕЧНЫЙ <B>ПУШЕЧНЫЙ см. пушка 1.
28818 ПУШИНКА ПУШИНКА, и, ж. Частичка пуха или чегон. другого, лёгкостью напоминающего пух. Как п. кто-чтон. (лёгок, почти невесом).
28819 ПУШИСТЫЙ ПУШИСТЫЙ, ая, ое; ист.

1. Покрытый мягким пухом или мягкой густой шерстью. П. птенец. П. кот.

2. Очень мягкий и лёгкий, напоминающий собою пух. Пушистые усы, волосы. Пушистая ткань (с распушённой поверхностью).

| сущ. пушистость, и, ж.
28820 ПУШИТЬ ПУШИТЬ, шу, шишь; шённый (ён, ена); несов.

1. что. Делать пушистым. П. шерсть. П. перья.

2. перен., кого (что). Бранить, ругать (разг.).

| сов. распушить, шу, шишь; шённый (ён, ена).

| сущ. пушение, я, ср. (к 1 знач.).
28821 ПУШКА <B>ПУШКА 1, и, ж.

1. Длинноствольное артиллерийское орудие с отлогой траекторией для стрельбы на дальние расстояния. Зенитная п. Противотанковая п. П.-гаубица. Пушкой не прошибёшь (о большом количестве народа, а также об упрямом человеке, к-рого ничем не убедишь; разг.). Из пушки по воробьям стрелять (посл. о чрезмерных усилиях в незначительном деле). Как из пушки (резко и неожиданно; разг.). Пушки вместо масла (о наращивании военных расходов за счёт народного благосостояния; неодобр.).

2. Аппарат специального назначения, по форме и способу действия напоминающий такое орудие (спец.). Кобальтовая п. (для лечения средствами радиоактивного излучения). Пневматическая п. (для образования акустических волн на дне моря). Гарпунная п.

| уменьш. пушечка, и, ж. (к 1 знач.).

| прил. пушечный, ая, ое (к 1 знач.). На п. выстрел не подпускать когон. кудан. (и близко не подпускать; разг.).
28822 ПУШКА 2: на пушку <B>ПУШКА 2: на пушку (прост.) 1) обманным путём. На пушку взять когон. (провести, обмануть); 2) даром, бесплатно. На пушку получить что-то.
28823 ПУШКИНИАНА ПУШКИНИАНА, ы, ж. Произведения литературы и искусства, посвящённые А. С. Пушкину. Литературоведческая п. Художественная п.
28824 ПУШНИНА ПУШНИНА, ы, ж., собир. Шкуры диких и разводимых в неволе зверей, идущие на мех, меховой товар.

| прил. пушной, ая, ое. П. товар. П. промысел. П. аукцион. Пушные торги.
28825 ПУШНОЙ ПУШНОЙ, ая, ое.

1. см. пушнина.

2. О звере: имеющий ценный мех. Пушные звери.
28826 ПУШОК ПУШОК см. пух.
28827 ПУШТУНЫ ПУШТУНЫ, ов, ед. ун, а, м. То же, что афганцы.

| ж. пуштунка, и.

| прил. пуштунский, ая, ое.
28828 ПУЩА <B>ПУЩА, и, ж. Большой и густой труднопроходимый лес. Заповедная п.
28829 ПУЩЕ <B>ПУЩЕ, нареч. (устар. и прост.). Больше, сильнее. Рассердился п. прежнего. П. глаза беречь (как зеницу ока). Охота п. неволи (посл.). П. прежнего (еще сильнее; разг.).
28830 ПУЩИЙ <B>ПУЩИЙ, ая, ее (устар. и ирон.). В нек-рых сочетаниях: больший, наибольший. К ещё пущей беде. К пущему огорчению. Для пущей важности, убедительности.
28831 ПУЭРТОРИКАНСКИЙ >ПУЭРТО-РИКАНСКИЙ, ая, ое.

1. см. пуэрториканцы.

2. Относящийся к пуэрториканцам, к их языкам (испанскому, креольским языкам), национальному характеру, образу жизни, культуре, а также к Пуэрто-Рико, его территории, внутреннему устройству, истории; такой, как у пуэрториканцев, как в Пуэрто-Рико. Пуэрто-риканский вариант испанского языка. Пуэрто-риканские округа. Пуэрто-риканский кофе (сорт).
28832 ПУЭРТОРИКАНЦЫ ПУЭРТОРИКАНЦЫ, ев, ед. анец, нца, м. Народ, составляющий основное население Пуэрто-Рико.

| ж. пуэрториканка, и.

| прил. пуэрто-риканский, ая, ое.
28833 ПФЕННИГ >ПФЕННИГ, а, м. Мелкая разменная монета в Германии.
28834 ПЧЕЛА ПЧЕЛА, ы, мн. пчёлы, пчёл, пчёлам, ж. Жалящее летающее перепончатокрылое общественное насекомое, перерабатывающее нектар (во 2 знач.) в мёд.

| уменьш. пчёлка, и, ж.

| прил. пчелиный, ая, ое. П. улей. Пчелиная семья (колония медоносных пчёл, состоящая из рабочих пчёл, матки и трутней). Пчелиное молочко (секрет слюнных желёз рабочих пчёл, к-рым выкармливаются личинки; спец.). П. яд (секрет нитевидной железы жалящего аппарата рабочей пчелы).
28835 ПЧЕЛОВОД ПЧЕЛОВОД, а, м. Специалист по пчеловодству; человек, занимающийся разведением пчёл.
28836 ПЧЕЛОВОДСТВО ПЧЕЛОВОДСТВО, а, ср. Разведение пчёл как отрасль животноводства; вообще разведение пчёл. Бортевое п. (бортничество).

| прил. пчеловодный, ая, ое и пчеловодческий, ая, ое. Пчеловодный инвентарь. Пчеловодческое хозяйство.
28837 ПЧЕЛОСЕМЬЯ ПЧЕЛОСЕМЬЯ, и, мн. семьи, ей, ям, ж. (спец.). Сокращение: пчелиная семья.
28838 ПЧЕЛОТЕРАПИЯ ПЧЕЛОТЕРАПИЯ, и, ж. (спец.). То же, что апитерапия.
28839 ПЧЕЛЬНИК >ПЧЕЛЬНИК, а, м.

1. То же, что пасека.

2. То же, что пасечник (устар.).

| ж. пчельница, ы (ко 2 знач.).
28840 ПШЕНИЦА ПШЕНИЦА, ы, ж. Хлебный злак, а также зёрна его, из к-рых приготовляют белую муку. Яровая п. Семенная п.

| уменьш. пшеничка, и, ж.

| прил. пшеничный, ая, ое.
28841 ПШЕНИЧНЫЙ ПШЕНИЧНЫЙ, ая, ое.

1. см. пшеница.

2. перен. Коричневато-жёлтый и золотистый, цвета спелых колосьев пшеницы. Пшеничные волосы. Пшеничные усы.
28842 ПШЕНО ПШЕНО, а, ср. Крупа из очищенного проса.

| прил. пшённый, ая, ое. Пшённая каша.
28843 ПШИК ПШИК, а, м. (разг.). Ничто, пустота. Остался один п. В п. превратилось чтон. (ничего не осталось).
28844 ПЫЖ ПЫЖ, а, м.

1. Прокладка из войлока или картона, отделяющая порох в патроне от пули, дроби.

2. Стержень с пучком пеньки, ткани на конце для забивки заряда в дуло (устар.).

| прил. пыжовый, ая, ое.
28845 ПЫЖИК <B>ПЫЖИК, а, м. Телёнок северного оленя в возрасте до одного месяца, а также мех его.

| прил. пыжиковый, ая, ое.
28846 ПЫЖИТЬСЯ <B>ПЫЖИТЬСЯ, жусь, жишься; несов. (разг.).

1. Стараться изо всех сил чтон. сделать (обычно безрезультатно).

2. Держать себя напыщенно, важничать.

| сов. напыжиться, жусь, жишься (ко 2 знач.).
28847 ПЫЛ ПЫЛ, а (у), о пыле, в пылу, м.

1. Сильный жар от огня (прост.). Пирожки с пылу, с жару.

2. Душевный подъём, горячность. Юный п. В пылу сражения (в самый разгар). Охладить чейн. п. (ирон.).
28848 ПЫЛАТЬ ПЫЛАТЬ, аю, аешь; несов.

1. (1 и 2 л. не употр.). Гореть, ярко освещая, излучая сильный жар. Пылает огонь. Дрова пылают.

2. перен. Становиться красным, горячим от прилива крови. Щёки пылают.

3. перен., чем. Глубоко предаваться какомун. сильному чувству, страстно переживать чтон. П. гневом. П. любовью.
28849 ПЫЛЕ… ПЫЛЕ... Первая часть сложных слов со знач. относящийся к пыли, напр. пылевлагозащитный, пылевсасывающий, пылезащитный, пыленепроницаемый, пылеулавливающий, пылеугольный, пылезащищённость, пылеобразование, пылеотсос, пылеулавливатель.
28850 ПЫЛЕВИДНЫЙ ПЫЛЕВИДНЫЙ, ая, ое; ден, дна. Имеющий вид пыли, порошка. Пылевидное топливо.

| сущ. пылевидность, и, ж.
28851 ПЫЛЕСОС ПЫЛЕСОС, а, м. Машина для удаления пыли посредством засасывания её струёй воздуха.

| прил. пылесосный, ая, ое.
28852 ПЫЛЕСОСИТЬ ПЫЛЕСОСИТЬ, осю и ошу (в употреблении избегается), осишь; несов., что (разг.). Чистить пылесосом. П. ковёр.

| сов. пропылесосить, осю и ошу (в употреблении избегается), осишь.
28853 ПЫЛИНКА ПЫЛИНКА, и, ж. Частица пыли.
28854 ПЫЛИТЬ ПЫЛИТЬ, лю, лишь; несов.

1. Подымая, наносить пыль. П. веником. На дороге пылит (безл.).

2. что. Покрывать пылью. П. одежду.

| сов. напылить, лю, лишь (к 1 знач.) и запылить, лю, лишь; лённый (ён, ена) (ко 2 знач.).
28855 ПЫЛИТЬСЯ ПЫЛИТЬСЯ, люсь, лишься. Покрываться пылью. Книги пылятся.

| сов. запылиться, люсь, лишься.
28856 ПЫЛКИЙ <B>ПЫЛКИЙ, ая, ое; лок, лка, лко. Обладающий пылом (во 2 знач.), страстный, увлекающийся, горячий. П. юноша. Пылкое воображение.

| сущ. пылкость, и, ж.
28857 ПЫЛЬ ПЫЛЬ, и, о пыли, в пыли, ж. Мельчайшие сухие частицы, носящиеся в воздухе или скапливающиеся на поверхности чегон. П. столбом стоит, клубится на дороге. Смести, смахнуть п. Аллергия на п. Угольная п. Производственные пыли. Космическая п. (частицы твёрдого вещества в космосе).

• Пыль в глаза пускать (разг.) хвастаясь, обманывать, форсить.

| увел. пылища, и, ж.

| прил. пылевой ая, ое и пыльный, ая, ое. Пылевые частицы. Пылевые очки (для защиты от пыли). Пыльная буря (вихри пыли, поднимаемые ветром после сильного перегрева почвы).
28858 ПЫЛЬНИК <B>ПЫЛЬНИК 1, а, м. (спец.). Верхняя часть тычинки цветка, содержащая пыльцу.

| прил. пыльниковый, ая, ое.
28859 ПЫЛЬНИК <B>ПЫЛЬНИК 2, а, м. Лёгкое летнее пальто без подкладки, а также накидка, плащ, защищающие от пыли.
28860 ПЫЛЬНЫЙ <B>ПЫЛЬНЫЙ, ая, ое; лен, льна, льно.

1. см. пыль.

2. Покрытый, пропитанный пылью. Пыльная одежда.

3. перен., обычно с отриц. Трудный и неприятный (о работе, должности) (прост.). Работа не пыльная (лёгкая, не требующая напряжения). Работёнка не так чтобы слишком пыльная. Ему и здесь не пыльно (в знач. сказ.; легко, приятно).

4. полн. ф. Служащий для удаления пыли. Пыльная тряпка.

• Пыльным мешком ударенный (разг. шутл.) о том, кто глуповат, чудаковат.
28861 ПЫЛЬЦА ПЫЛЬЦА, ы, ж. Мужские половые клетки растения, находящиеся в тычинках.

| прил. пыльцевой, ая, ое.
28862 ПЫРЕЙ ПЫРЕЙ, я, м. Род многолетних трав сем. злаков.

| прил. пырейный, ая, ое.
28863 ПЫРЯТЬ ПЫРЯТЬ, яю, яешь; несов., кого-что (прост.). Резко толкать или ударять. П. кулаком.

| однокр. пырнуть, ну, нёшь. П. ножом.

| сущ. пыряние, я, ср.
28864 ПЫТАТЬ ПЫТАТЬ, аю, аешь; пытанный; несов., кого (что).

1. Подвергать пытке (в 1 знач.).

2. Расспрашивать, стараясь узнать чтон. (прост.). Пытает, куда я ходил.
28865 ПЫТАТЬСЯ ПЫТАТЬСЯ, аюсь, аешься; несов., с неопр. То же, что стараться (во 2 знач.). П. понять.

| сов. попытаться, аюсь, аешься.
28866 ПЫТКА <B>ПЫТКА, и, ж.

1. Физическое насилие, истязание при допросе. Пытки в фашистских застенках. Орудия пытки.

2. перен. Нравственное мучение, терзание (книжн.). Не жизнь, а п.

| прил. пыточный, ая, ое (к 1 знач.).
28867 ПЫТЛИВЫЙ ПЫТЛИВЫЙ, ая, ое; ив.

1. Любознательный, пытающийся всё знать. П. юноша. П. ум.

2. То же, что испытующий. П. взгляд.

| сущ. пытливость, и, ж.
28868 ПЫХАТЬ <B>ПЫХАТЬ, пышу, пышешь; несов., чем.

1. (1 и 2 л. не употр.). Излучать (жар), быть жарким (разг.). Печь пышет жаром. Пышет летний зной.

2. То же, что попыхивать (устар.).

3. перен. В сочетании со словами «здоровье», «румянец», «веселье», «злоба»: активно обнаруживать состояние, указываемое существительным. Лицо пышет здоровьем. Пышет весельем ктон. П. гневом.

| однокр. пыхнуть, ну, нёшь (к 1 и 2 знач.).
28869 ПЫХТЕТЬ ПЫХТЕТЬ, хчу, хтишь; несов.

1. Тяжело дышать, напрягаясь. П. от усталости.

2. перен. Трудиться, старательно делать чтон. (разг.). П. над задачей.

3. (1 и 2 л. не употр.). Издавать звуки, выпуская газ, пар. Труба пыхтит.
28870 ПЫШЕЧНАЯ <B>ПЫШЕЧНАЯ, ой, ж. Закусочная с продажей пышек.
28871 ПЫШКА <B>ПЫШКА, и, ж.

1. Пышная круглая булочка. Кому пышки, а кому синяки и шишки (посл.: кому хорошее, а кому одни неприятности).

2. перен. О толстом пухлом ребёнке или женщине (разг.).

| уменьш. пышечка, и, ж.

| прил. пышечный, ая, ое (к 1 знач.).
28872 ПЫШНЫЙ <B>ПЫШНЫЙ, ая, ое; шен, шна, шно, шны и шны.

1. Лёгкий, как бы взбитый; пушистый. Пышные волосы. П. мех. Пышное тесто. Расцвести пышным цветом (об обильном цветении; также перен.: сильно разрастись, развиться).

2. Роскошный, великолепный. П. дворец. П. приём. Пышные слова (напыщенные; неодобр.).

| сущ. пышность, и, ж.
28873 ПЬЕДЕСТАЛ ПЬЕДЕСТАЛ, а, м.

1. Постамент, подножие статуи, декоративной вазы. П. памятника. Свергнуть с пьедестала (также перен.: лишить высокого положения, авторитета). Поднять на п. (также перен.: возвеличить, возвысить).

2. Возвышение, на которое поднимается победитель (напр. в спортивных соревнованиях). Подняться на п. почёта.

| прил. пьедестальный, ая, ое.
28874 ПЬЕСА >ПЬЕСА, ы, ж.

1. Драматическое произведение для театрального представления.

2. Небольшое музыкальное инструментальное лирическое или виртуозное сочинение. П. для баяна.
28875 ПЬЯНЕТЬ ПЬЯНЕТЬ, ею, еешь; несов. Становиться пьяным (в 1 и 2 знач.). П. от одной рюмки. П. от счастья.

| сов. запьянеть, ею, еешь (по 1 знач. прил. пьяный; разг.) и опьянеть, ею, еешь.

| сущ. опьянение, я, ср. Алкогольное о.
28876 ПЬЯНИТЬ ПЬЯНИТЬ, ню, нишь; нённый (ён, ена); несов., кого-что. Делать пьяным (в 1 и 2 знач.). Вино пьянит. Радость пьянит. Пьянящий запах. Пьянящие звуки.

| сов. опьянить, ню, нишь; нённый (ён, ена).
28877 ПЬЯНИЦА >ПЬЯНИЦА, ы, м. и ж. Человек, к-рый пьянствует, алкоголик. Горький п.
28878 ПЬЯНКА >ПЬЯНКА, и, ж. (прост. неодобр.).

1. Распивание спиртных напитков. Устроить пьянку.

2. Пьяное состояние, пьянство. Прогулял по пьянке.
28879 ПЬЯНСТВО >ПЬЯНСТВО, а, ср. Постоянное и неумеренное употребление спиртных напитков. Борьба с пьянством.
28880 ПЬЯНСТВОВАТЬ >ПЬЯНСТВОВАТЬ, твую, твуешь; несов. Заниматься пьянством.
28881 ПЬЯНЧУГА ПЬЯНЧУГА, и, м. и ж. (прост. презр.). То же, что пьяница.

| уменьш.-унич. пьянчужка, и, м. и ж.
28882 ПЬЯНЫЙ >ПЬЯНЫЙ, ая, ое; пьян, пьяна, пьяно, пьяны и пьяны.

1. Возбуждённый от вина, одурманенный вином. Пьяному (сущ.) море по колено (посл.). Пьяней вина (совершенно пьян).

2. перен. Вообще возбуждённый, как бы одурманенный. Пьян любовью.

3. Свойственный нетрезвому человеку. П. разговор. В пьяном угаре.

4. Приводящий в опьянение (разг.). Пьяная брага.

• Под пьяную руку (прост.) будучи пьяным.

По пьяному делу или по пьяной лавочке (прост.) будучи пьяным, спьяну.

С пьяных глаз (прост.) спьяну.

Пьяным-пьяно (прост.) кругом все пьяны.
28883 ПЬЯНЬ ПЬЯНЬ, и, ж., собир. (прост. презр.). Пьяные, пьющие люди.
28884 ПЭР ПЭР, а, м. Высший дворянский титул в Англии, Франции, а также лицо, имеющее этот титул.

| прил. пэрский, ая, ое.
28885 ПЭТЭУШНИК ПЭТЭУШНИК, а, м. (прост.). Учащийся профессионально-технического училища (ПТУ).

| ж. пэтэушница, ы.
28886 ПЮПИТР ПЮПИТР, а, м. Подставка для нот в виде наклонной рамы, доски, а также настольная подставка для книг.
28887 ПЮРЕ ПЮРЕ [рэ], нескл., ср. Приправа к кушанью из протёртых овощей, а также вообще протёртая масса из фруктов, ягод или овощей. Морковное п. Суп-п.
28888 ПЯДЕНИЦА ПЯДЕНИЦА, ы, ж. Сумеречная или ночная бабочка, вредитель деревьев.
28889 ПЯДЬ ПЯДЬ, и, мн. и, ей и ей, ж. Старинная русская мера длины, равная расстоянию между раздвинутыми большим и указательным пальцами.

• Ни пяди (не отдать, не уступить) даже самой малой части.

Семи пядей во лбу (разг.) о том, кто очень умён.
28890 ПЯЛИТЬ <B>ПЯЛИТЬ, лю, лишь; несов.: пялить глаза на кого-что (прост. неодобр.) смотреть напряжённо, не отрываясь, таращиться.
28891 ПЯЛИТЬСЯ <B>ПЯЛИТЬСЯ, люсь, лишься; несов. (прост. неодобр.).

1. на кого-что. То же, что пялить глаза. П. на прохожих.

2. Высовываясь, тянуться кудан. П. из окна.
28892 ПЯЛЬЦЫ <B>ПЯЛЬЦЫ, лец. Рама для натягивания ткани для вышивания. Сидеть за пяльцами.
28893 ПЯСТЬ ПЯСТЬ, и, ж. Часть кисти 2 между запястьем и основными фалангами пальцев (у животных часть передней пятипалой конечности).

| уменьш. пястка, и, ж.

| прил. пястный, ая, ое (спец.). Пястные кости.
28894 ПЯТА ПЯТА, ы, мн. пяты, пят, пятам, ж.

1. Пятка, а также ступня (вне устойчивых сочетаний с предлогами устар.). До пят (об очень длинной, почти до земли одежде или косе). По пятам ходить, гнаться за кемн. (следом за кемн., не отставая). Под пятой у когон. (под гнётом, под властью; высок.). С (от) головы до пят (то же, что с головы до ног).

2. Конец чегон., являющийся опорой (спец.). П. свода.

| прил. пятовый, ая, ое (ко 2 знач.) и пятный, ая, ое (ко 2 знач.).
28895 ПЯТАК ПЯТАК, а, м. (разг.). То же, что пятачок (в 1 знач.). П. цена кому-чемун. (то же, что грош цена кому-чемун.).

| прил. пятаковый, ая, ое.
28896 ПЯТАЧОК ПЯТАЧОК, чка, м.

1. Монета или сумма в 5 копеек.

2. Круглый кончик рыла у свиньи, кабана, медведя и нек-рых других животных.

3. перен. Маленькая круглая площадка, а также вообще тесное, ограниченное пространство (разг.). Вертолёт сел на бетонный п. Ютиться на пятачке.

| прил. пятачковый, ая, ое (к 1 знач.).
28897 ПЯТЕРИК ПЯТЕРИК, а, м. Старая русская мера в пять единиц веса или длины, а также предмет, содержащий пять какихн. единиц. Гиря-п. П. муки. П. свечей. Верёвка-п. (в пять прядей).

| прил. пятериковый, ая, ое.
28898 ПЯТЕРИЧНЫЙ ПЯТЕРИЧНЫЙ, ая, ое (устар.). В пять раз больший; состоящий из пяти какихн. единиц.
28899 ПЯТЕРНЯ ПЯТЕРНЯ, и, мн. и, ей, ж. (разг.). Пять пальцев руки вместе с ладонью. Залез в карман всей пятернёй.
28900 ПЯТЕРО <B>ПЯТЕРО, ых, ым, числит. собир.

1. С существительными мужского рода, обозначающими лиц, с личными местоимениями мн. ч. и без зависимого слова: количество пять. П. братьев. П. помощников. П. слуг. П. детей. Нас п. Повстречал пятерых. Пятерым предлагал.

2. только им. и вин. п. С существительными, имеющими обычно мн. ч.: пять предметов. П. суток. П. саней. П. щипцов. П. брюк.

3. обычно им. и вин. п. С нек-рыми существительными, обозначающими предметы, существующие или носимые в паре: пять пар. П. сапог. Мороз, хоть п. рукавиц надевай.

• За пятерых так, как могут только пятеро. Один за пятерых работает.
28901 ПЯТЁРКА ПЯТЁРКА, и, ж.

1. Цифра 5, а также (о сходных или однородных предметах) количество пять (разг.). П. выведена тушью. Сливы разделили поровну: п. тебе, п. ему. Вся п. уселась в лодку (т.е. все пять человек).

2. Школьная учебная оценка «отлично». Учиться на одни пятёрки.

3. Название чегон., содержащего пять одинаковых единиц. П. треф (игральная карта). Ходить с пятёрки (т. е. с игральной карты в пять очков).

4. Название чегон. (обычно транспортного средства), обозначенного цифрой 5 (разг.). Остановка пятёрки перенесена (т. е. трамвая, троллейбуса, автобуса под номером 5).

5. Пять рублей (разг.).

| уменьш. пятёрочка, и, ж.

| прил. пятёрочный, ая, ое (ко 2 знач. и в нек-рых сочетаниях к 3 знач.).
28902 ПЯТЁРОЧНИК ПЯТЁРОЧНИК, а, м. (разг.). Ученик, постоянно получающий пятёрки, отличник. Круглый п.

| ж. пятёрочница, ы.
28903 ПЯТИ… ПЯТИ... Первая часть сложных слов со знач.: 1) содержащий пять какихн. единиц, состоящий из пяти единиц, напр. пятибалльный, пятиглавый, пятидневный, пятикопеечный, пятивёрстный, пятирублёвый, пятиугольный, пятиконечный; 2) относящийся к пяти или к пятому, напр. пятичасовой (поезд), пятиклассник, пятикурсник.
28904 ПЯТИАЛТЫННЫЙ ПЯТИАЛТЫННЫЙ, ого, м. (устар.). Монета или сумма в 15 копеек.
28905 ПЯТИБОРЕЦ ПЯТИБОРЕЦ, рца, м. Спортсмен, участвующий в пятиборье, а также занимающийся современным пятиборьем.

| ж. пятиборка, и.
28906 ПЯТИБОРЬЕ ПЯТИБОРЬЕ, я, ср. Спортивное состязание по пяти видам спорта или по пяти видам упражнений в одном виде спорта. Военно-прикладное п. Легкоатлетическое п. Современное пятиборье (вид спорта, включающий конкур, фехтование на шпагах, стрельбу из пистолета, плавание и легкоатлетический кросс).
28907 ПЯТИГОДИЧНЫЙ ПЯТИГОДИЧНЫЙ, ая, ое. Продолжительностью в пять лет. П. срок.
28908 ПЯТИДЕСЯТИЛЕТИЕ ПЯТИДЕСЯТИЛЕТИЕ, я, ср.

1. Срок в пятьдесят лет. Прошло целое п.

2. чего. Годовщина события, бывшего пятьдесят лет тому назад. П. события. П. театра.

3. кого. Чьян. пятидесятая годовщина. Праздновать своё п. (пятидесятый день рождения).

| прил. пятидесятилетний, яя, ее.
28909 ПЯТИДЕСЯТИЛЕТНИЙ ПЯТИДЕСЯТИЛЕТНИЙ, яя,-ее.

1. см. пятидесятилетие.

2. Существующий или просуществовавший, проживший пятьдесят лет.
28910 ПЯТИДЕСЯТНИК ПЯТИДЕСЯТНИК, а, м.

1. мн. Христианская секта, близкая к баптизму.

2. Член такой секты.

| ж. пятидесятница, ы (ко 2 знач.).
28911 ПЯТИДНЕВКА ПЯТИДНЕВКА, и, ж. (разг.). Часть недели в пять дней; пять рабочих дней недели. Ребёнок в детском саду на пятидневке (проводит там полные пять суток).

| прил. пятидневочный, ая, ое.
28912 ПЯТИКЛАССНИК ПЯТИКЛАССНИК, а, м. Ученик пятого класса.

| ж. пятиклассница, ы.
28913 ПЯТИКЛАШКА ПЯТИКЛАШКА, и, м. и ж. (прост.). То же, что пятиклассник, пятиклассница.
28914 ПЯТИКНИЖИЕ ПЯТИКНИЖИЕ, я, ср. В Библии: первые пять книг Ветхого Завета.
28915 ПЯТИКОМНАТНЫЙ ПЯТИКОМНАТНЫЙ, ая, ое. О доме, квартире: имеющий пять жилых комнат. Пятикомнатная квартира.
28916 ПЯТИКОНЕЧНЫЙ ПЯТИКОНЕЧНЫЙ, ая, ое: пятиконечная звезда один из символов безопасности, охраны; военная эмблема.
28917 ПЯТИКРАТНЫЙ ПЯТИКРАТНЫЙ, ая, ое. Повторяющийся пять раз, увеличенный в пять раз. Пятикратное напоминание. В пятикратном размере. П. чемпион (пять раз завоевавший это звание).

| сущ. пятикратность, и, ж.
28918 ПЯТИЛЕТИЕ ПЯТИЛЕТИЕ, я, ср.

1. Срок в пять лет.

2. чего. Годовщина события, бывшего пять лет тому назад. П. завода (пять лет со дня основания).

| прил. пятилетний, яя, ее.
28919 ПЯТИЛЕТКА ПЯТИЛЕТКА, и, ж.

1. Пятилетний план развития экономики.

2. То же, что пятилетие (в 1 знач.). Перспективы на ближайшую пятилетку.
28920 ПЯТИЛЕТНИЙ ПЯТИЛЕТНИЙ, яя, ее.

1. см. пятилетие.

2. Существующий или просуществовавший, проживший пять лет. Пятилетнее отсутствие.
28921 ПЯТИМИНУТКА ПЯТИМИНУТКА, и, ж. (разг.).

1. Короткое совещание по производственным вопросам. П. перед началом рабочего дня.

2. Кушанье, приготовляемое очень быстро. Варенье-п.
28922 ПЯТИМИНУТНЫЙ ПЯТИМИНУТНЫЙ, ая, ое. Продолжительностью в пять минут. П. перерыв. Пятиминутное дело (непродолжительное).
28923 ПЯТИПАЛЫЙ ПЯТИПАЛЫЙ, ая, ое; ал. С пятью пальцами на руке, на ноге (о животном на лапе).
28924 ПЯТИРУБЛЁВКА ПЯТИРУБЛЁВКА, и, ж. (разг.). Денежный знак достоинством в пять рублей.
28925 ПЯТИСОТЕННЫЙ ПЯТИСОТЕННЫЙ, ая, ое (разг.).

1. Достоинством в пятьсот рублей. Пятисотенная купюра.

2. Ценою в пять сотен. П. ужин.
28926 ПЯТИСОТЛЕТИЕ ПЯТИСОТЛЕТИЕ, я, ср.

1. Срок в пятьсот лет.

2. чего. Годовщина события, бывшего пятьсот лет тому назад. П. города (пятьсот лет со дня основания).

| прил. пятисотлетний, яя, ее.
28927 ПЯТИСОТЛЕТНИЙ ПЯТИСОТЛЕТНИЙ, яя, ее.

1. см. пятисотлетие.

2. Существующий или просуществовавший пятьсот лет.
28928 ПЯТИСТЕНКА ПЯТИСТЕНКА, и, ж. Деревенская изба, разгороженная внутри рубленой бревенчатой стеной. Дом-п.
28929 ПЯТИТОНКА ПЯТИТОНКА, и, ж. (разг.). Грузовой автомобиль грузоподъёмностью в пять тонн.
28930 ПЯТИТЫСЯЧНЫЙ ПЯТИТЫСЯЧНЫЙ, ая, ое.

1. числит. порядк. к пять тысяч.

2. Ценою в пять тысяч. Пятитысячное кольцо.

3. Состоящий из пяти тысяч единиц.
28931 ПЯТИТЬ <B>ПЯТИТЬ, пячу, пятишь; несов., кого-что (разг.). Толкая, двигать назад. П. лошадь.

| сов. попятить, ячу, ятишь; яченный.
28932 ПЯТИТЬСЯ <B>ПЯТИТЬСЯ, пячусь, пятишься; несов. Медленно идти назад, повернувшись спиной по направлению к движению. П. задом.

| сов. попятиться, ячусь, ятишься.
28933 ПЯТИУГОЛЬНИК ПЯТИУГОЛЬНИК, а, м. Геометрическая фигура, ограниченная пятью пересекающимися прямыми, образующими пять внутренних углов, а также всякий предмет такой формы.
28934 ПЯТИУГОЛЬНЫЙ ПЯТИУГОЛЬНЫЙ, ая, ое. В форме пятиугольника, имеющий пять углов.
28935 ПЯТИЧАСОВОЙ ПЯТИЧАСОВОЙ, ая, ое.

1. Продолжительностью в пять часов. Пятичасовое ожидание.

2. Назначенный на пять часов. П. поезд.
28936 ПЯТИЭТАЖКА ПЯТИЭТАЖКА, и, ж. (разг.). Стандартный дом в пять этажей.
28937 ПЯТКА <B>ПЯТКА, и, ж.

1. Задняя часть ступни, а также часть чулка или обуви, закрывающая её. Пятки гудят (от ходьбы, усталости; разг.). Рваные пятки (на чулках). Показать пятки (также перен.: обратиться в бегство; разг.). Наступать на пятки комун. (также перен.: догонять, настигать; разг.). Только пятки сверкают или засверкали у когон. (перен.: быстро бежит; разг.).

2. Нижний, задний конец какогон. устройства, приспособления (спец.). П. косы.

• Левой пяткой (делать чтон.) (прост. неодобр.) плохо, кое-как.

| прил. пяточный, ая, ое.
28938 ПЯТНАДЦАТЬ ПЯТНАДЦАТЬ, и, числит. колич. Число и количество 15.

| порядк. пятнадцатый, ая, ое.
28939 ПЯТНАТЬ ПЯТНАТЬ, аю, аешь; пятнанный; несов.

1. кого-что. Оставлять пятна на чёмн. П. грязью, краской.

2. перен., кого-что. Позорить, бесчестить. П. репутацию.

3. кого (что). В игре в пятнашки: салить.

| сов. запятнать, аю, аешь; ятнанный. Запятнан кровью чейн. путь (перен.: о том, кто убивал, истязал).
28940 ПЯТНАШКИ ПЯТНАШКИ, шек. Детская игра, в к-рой один из участников бегает, бросая в других мячом или, догнав, касается рукой, салки. Играть в п.
28941 ПЯТНИСТЫЙ ПЯТНИСТЫЙ, ая, ое; ист. С пятнами, по цвету отличающимися от основной окраски. П. олень. П. тюлень. Пятнистая сыпь (в виде пятен).

| сущ. пятнистость, и, ж.
28942 ПЯТНИЦА <B>ПЯТНИЦА, ы, ж. Пятый день недели. Семь пятниц на неделе у когон. (о том, кто часто меняет свои мнения, решения; разг. шутл.). Из-под пятницы суббота (из-под верхней одежды видна нижняя; разг. шутл.).

| прил. пятничный, ая, ое (разг.).
28943 ПЯТНО ПЯТНО, а, мн. пятна, тен, тнам, ср.

1. Место иной окраски на какойн. поверхности, а также место, запачканное чемн. Красное п. на теле. Сальное п. на скатерти. Пятна крови на полу. Лицо пошло пятнами (покрылось красными пятнами от волнения, гнева). Белое п. (на географической карте: обозначение неисследованной местности; также перен.: о чёмн. неизвестном, неизученном). И на солнце бывают пятна (даже у великих людей есть недостатки; часто ирон.).

2. перен. Нечто позорящее, крайне неприятное. П. на репутации. П. позора. Смыть п. со своего имени.

| уменьш. пятнышко, а, ср. (к 1 знач.).
28944 ПЯТОК ПЯТОК, тка, м. (разг.). Пять одинаковых предметов, пять штук. П. яиц.
28945 ПЯТЫЙ <B>ПЯТЫЙ, ая, ое.

1. см. пять.

2. пятая, ой. Получаемый делением на пять. Пятая часть. Одна пятая (сущ.).
28946 ПЯТЬ ПЯТЬ, пяти, пятью, числит. колич.

1. Число, цифра и количество 5. За пять дней и за пять дней. На пять дней и на пять дней. По п. дней.

2. нескл. То же, что пятёрка (во 2 знач.). За сочинение получил п.

• Дай пять! (прост.) давай пожму твою руку.

| порядк. пятый, ая, ое.

• С пятого на десятое (рассказывать, пересказывать) (разг. шутл.) сбивчиво, перескакивая с одного на другое.

Пятый пункт 1) пункт в анкете о национальности; 2) принадлежность к еврейской нации (разг. шутл.). Не прошёл по конкурсу из-за пятого пункта.

Пятое колесо в телеге (разг.) о ком-чёмн. лишнем, ненужном.

Как собаке пятая нога нужно что (нужен кто) кому (прост.) совершенно не нужен, не нужно.
28947 ПЯТЬДЕСЯТ ПЯТЬДЕСЯТ, пятидесяти, пятьюдесятью, числит. колич. Число и количество 50. Ему уже за п. (больше пятидесяти лет). Под п. комун. (скоро будет 50 лет).

| порядк. пятидесятый, ая, ое.
28948 ПЯТЬСОТ ПЯТЬСОТ, пятисот, пятистам, пятьюстами, о пятистах, числит. колич. Число и количество 500.

| порядк. пятисотый, ая, ое.
28949 ПЯТЬЮ <B>ПЯТЬЮ, нареч. В умножении: пять раз. П. пять двадцать пять.
28950 РАБ РАБ, а, м.

1. В рабовладельческом обществе: человек, лишённый всех прав и средств производства и являющийся полной собственностью владельца, распоряжающегося его трудом и жизнью. Труд рабов. Торговля рабами. Восстание рабов.

2. перен. Зависимый, угнетённый человек.

3. перен., кого-чего. Человек, к-рый целиком подчинил кому-чемун. себя, свою волю, поступки (книжн.). Р. страстей. Р. своих привычек. Превратить друга в раба.

| ж. рабыня, и (к 1 знач.) и раба, ы (только ед.).

| прил. рабский, ая, ое. Р. труд (также перен.: по принуждению). Рабски (нареч.) любить когон.
28951 РАБ… РАБ... Первая часть сложных слов со знач. рабочий 2, напр. рабкор, рабсила, рабфак.
28952 РАБКОР РАБКОР, а, м. Сокращение: рабочий корреспондент нештатный корреспондент (в 1 знач.) из рабочей среды.

| ж. рабкорка, и (разг.).

| прил. рабкоровский, ая, ое (разг.) и рабкорский, ая, ое (разг.).
28953 РАБОВЛАДЕЛЕЦ РАБОВЛАДЕЛЕЦ, льца, м. Человек, владеющий рабами (в 1 знач.).

| ж. рабовладелица, ы.

| прил. рабовладельческий, ая, ое. Рабовладельческие плантации.
28954 РАБОВЛАДЕНИЕ РАБОВЛАДЕНИЕ, я, ср. Владение рабами (в 1 знач.).

| прил. рабовладельческий, ая, ое. Р. строй.
28955 РАБОЛЕПНЫЙ РАБОЛЕПНЫЙ, ая, ое; пен, пна. Рабски льстивый, угодливый. Раболепное поведение.

| сущ. раболепие, я, ср. и раболепность, и, ж.
28956 РАБОЛЕПСТВОВАТЬ РАБОЛЕПСТВОВАТЬ, твую, твуешь; несов. Вести себя раболепно, быть раболепным. Р. перед кемн.

| сущ. раболепство, а, ср.
28957 РАБОТА РАБОТА, ы, ж.

1. Процесс превращения одного вида энергии в другой (спец.); вообще нахождение в действии. Единица работы (джоуль). Бесперебойная р. машины. Р. сердца. Р. мысли.

2. Занятие, труд, деятельность. Физическая, умственная р. Ответственная р. Срочная р. Общественная р. Р. по специальности. Провести большую работу.

3. Служба, занятие как источник заработка. Постоянная, временная р. Выйти на работу. Снять с работы. Поступить на работу.

4. мн. Производственная деятельность по созданию, обработке чегон. Сельскохозяйственные работы. Ремонтные работы.

5. Продукт труда, готовое изделие. Печатные работы. Выставка работ художника.

6. Материал, подлежащий обработке, находящийся в процессе изготовления. Надомники берут работу на дом.

7. Качество, способ исполнения. Топорная р. Вещь превосходной работы.

• В работу взять кого (разг.) оказать решительное воздействие на когон.

Чья работа? (разг.) кто это сделал, чьих рук дело?

Моя (твоя, его и т. д. ) работа (разг.) это сделал я (ты, он и т. д.). Разбитое стекло твоя работа.

| уменьш. работка, и, ж. (ко 2, 6 и 7 знач.), работёнка, и, ж. (ко 2, 3 и 6 знач.; прост.) и работёшка, и, ж. (ко 2 и 6 знач.; прост.).

| прил. работный, ая, ое (к 3 знач.; стар.). Работные люди (в старину: рабочие 1, работники).
28958 РАБОТАТЬ РАБОТАТЬ, аю, аешь; несов.

1. Трудиться над чем-н., а также вообще находиться в действии, в работе. Р. у станка. Весь день р. над книгой. Машина работает. Завод работает. Магазин работает без перерыва. Сердце работает. Не мешайте р.

2. Заниматься чемн., применяя свой труд, осуществлять какуюн. деятельность. Р. по специальности. Р. над древними рукописями (изучать их). Р. со словарём. Р. на кроликах (пользуясь ими для опытов).

3. Иметь гден. какоен. постоянное занятие, должность, служить. Р. на заводе, в институте, в театре. Р. слесарем.

4. на кого-что. Обслуживать кого-чтон. своим трудом. Р. на семью. Завод работает на оборону.

5. чем. Приводить в действие, управлять чемн. Р. рычагом. Р. локтями (перен.: проталкиваться, распихивая других; разг.).

6. (1 и 2 л. не употр.). В нек-рых сочетаниях: действовать, быть в действии. Мысль работает в одном направлении. Прежние аргументы не работают. Нет информации работают слухи.

• Работать над собой заниматься самоусовершенствованием.

| сов. работнуть, ну, нёшь (ко 2 знач.; прост. шутл.).
28959 РАБОТАТЬСЯ РАБОТАТЬСЯ, ается, безл.; несов., кому (разг.). О желании, предрасположенности работать. Сегодня хорошо работается.
28960 РАБОТНИК РАБОТНИК, а, м.

1. Человек, к-рый работает, трудится. Отличный р. Дед болеет, он уже не р.

2. Человек, работающий в какойн. сфере трудовой деятельности. Научный р. Р. народного образования. Р. кооперации. Р. учреждения.

3. Рабочий у частного нанимателя (устар.). Наняться в работники. Хозяин и р.

| ж. работница, ы (к 1 и 3 знач.).

| прил. работничий, ья, ье (к 3 знач.) и работницкий, ая, ое (к 3 знач.).
28961 РАБОТНИЦА РАБОТНИЦА, ы, ж.

1. см. работник.

2. Женщина-рабочий. Работницы текстильной промышленности.
28962 РАБОТОДАТЕЛЬ РАБОТОДАТЕЛЬ, я, м. (офиц.). Лицо, к-рое предоставляет работу, наниматель.
28963 РАБОТОРГОВЕЦ РАБОТОРГОВЕЦ, вца, м. Торговец рабами.
28964 РАБОТОРГОВЛЯ РАБОТОРГОВЛЯ, и, ж. Торговля рабами.
28965 РАБОТОСПОСОБНЫЙ РАБОТОСПОСОБНЫЙ, ая, ое; бен, бна.

1. То же, что трудоспособный. Работоспособное население. Вполне работоспособен ктон.

2. Обладающий способностью много и производительно работать. Р. ученик.

| сущ. работоспособность, и, ж.
28966 РАБОТЯГА РАБОТЯГА, и, м. и ж.

1. Работающий, старательный человек (разг.). Буксир-р. (перен.).

2. Рабочий человек, простой труженик (прост.).
28967 РАБОТЯЩИЙ РАБОТЯЩИЙ, ая, ее (разг.). Любящий работать, много и хорошо работающий, трудолюбивый. Р. ученик.
28968 РАБОЧИЙ РАБОЧИЙ 1, его, м. Человек, принадлежащий к классу наёмных работников, занятых производительным или подсобным трудом на фабрично-заводском, строительном, сельскохозяйственном или другом специализированном предприятии. Профессиональные союзы рабочих. Подготовка квалифицированных рабочих. Потомственный р. Инженер из семьи рабочих.

| ж. рабочая, ей.
28969 РАБОЧИЙ РАБОЧИЙ 2, ая, ее.

1. Относящийся к рабочим 1, состоящий из рабочих 1, принадлежащий, свойственный им. Р. класс. Рабочее движение. Рабочая молодёжь. Рабочая смекалка. Рабочая совесть (чувство ответственности за свою работу). По-рабочему (нареч.; так, как свойственно рабочим).

2. Непосредственно выполняющий работу, осуществляющий определённое действие, производящий полезную работу. Рабочее колесо. Рабочие части машины. Рабочая лошадь. Рабочая пчела.

3. Живущий своим трудом (разг.). Р. народ. Р. человек (трудящийся).

4. Предназначенный для работы, используемый в какойн. работе. Рабочее время. Р. день. Рабочее место. Р. костюм. Р. инструмент.

5. Служащий непосредственным руководством для проведения работы. Р. чертёж.

6. Относящийся к начальной стадии работы, предварительный. Рабочая гипотеза.

• Рабочие руки рабочие 1, работники (в 1 знач.).

Рабочая сила 1) способность человека к труду, совокупность его физических и духовных сил, применяемых им в процессе производства (спец.); 2) рабочие 1, работники (в 1 знач.). Наём рабочей силы.

Рабочий посёлок посёлок городского типа (первонач. для рабочих какогон. предприятия).

Рабочая встреча деловая встреча, непосредственно относящаяся к делу, работе.

Рабочий поезд местный поезд для перевозки рабочих.

Рабочий язык на международных встречах, конференциях, конгрессах: язык, официально принятый для их работы. Рабочие языки симпозиума английский и русский.

В рабочем порядке (решить, сделать чтон.) во время работы, не отрываясь от работы.
28970 РАБОЧКОМ РАБОЧКОМ, а, м. Сокращение: рабочий комитет, прежнее название местной рабочей профсоюзной организации, профкома.

| прил. рабочкомовский, ая, ое (разг.).
28971 РАБСКИЙ РАБСКИЙ, ая, ое.

1. см. раб.

2. перен. Беспрекословный, слепо следующий чемун. Рабское подражание. Рабски (нареч.) следовать моде.
28972 РАБСТВО РАБСТВО, а, ср.

1. Состояние, положение раба. Обратить в р. когон. (сделать рабом, рабами).

2. перен. Состояние полной зависимости, подчинённости. В рабстве у своего чувства. Духовное р.

3. Рабовладельческий строй. Во времена рабства.
28973 РАБФАК РАБФАК, а, м. Сокращение: рабочий факультет в 19191940 гг. учебное заведение для подготовки рабочей и крестьянской молодёжи к обучению в высшей школе.

| прил. рабфаковский, ая, ое (разг.).
28974 РАБФАКОВЕЦ РАБФАКОВЕЦ, вца, м. Слушатель рабфака.

| сущ. рабфаковка, и.
28975 РАБЫНЯ РАБЫНЯ см. раб.
28976 РАВВИН РАВВИН, а, м. В иудаизме: служитель культа, духовный наставник, руководитель религиозной общины.

| прил. раввинский, ая, ое.
28977 РАВЕНСТВО РАВЕНСТВО, а, ср.

1. Полное сходство, подобие (по величине, качеству, достоинству). Р. сил.

2. Положение людей в обществе, обеспечивающее их одинаковое отношение к закону, одинаковые политические и гражданские права, равноправие. Социальное р.

3. В математике: соотношение между величинами, показывающее, что одна величина равна другой. Знак равенства (=). Ставить знак равенства между кем-чемн. (перен.: признавать равноценным, уравнивать).

| прил. равенственный, ая, ое (ко 2 знач.; устар.).
28978 РАВНЕНИЕ РАВНЕНИЕ см. равняться.
28979 РАВНИНА РАВНИНА, ы, ж. Ровная, без высоких холмов земная поверхность, а также (спец.) участок дна моря или океана без резких колебаний высот. Русские равнины.

| прил. равнинный, ая, ое. Р. ландшафт.
28980 РАВНО РАВНО.

1. нареч. Одинаково, так же (книжн.). Р. красивы горы и леса.

2. в знач. сказ., чему. То же, что равняется (см. равняться в 4 знач.). Три плюс два р. пяти.

• Равно как (равно как и, а равно и), союз (книжн.) как и, так же как и. Учебники, равно как и (а равно и) другие пособия, получены своевременно.
28981 РАВНО… РАВНО... Первая часть сложных слов со знач.: 1) равный, с равным, напр. равнобокий, равновесный, равнокрылый, равноправный; 2) одинаково, сходно, напр. равновеликий, равновероятностный, равновозможный, равнодоступный, равнозначащий, равнопрочный.
28982 РАВНОБЕДРЕННЫЙ РАВНОБЕДРЕННЫЙ, ая, ое: равнобедренный треугольник имеющий две равные стороны.

| сущ. равнобедренность, и, ж.
28983 РАВНОВЕЛИКИЙ РАВНОВЕЛИКИЙ, ая, ое; ик.

1. Равный по силе, возможностям, значению (книжн.). Равновеликие явления.

2. равновеликие фигуры (тела) в математике: фигуры (тела), равные по площади или объёму.

| сущ. равновеликость, и, ж.
28984 РАВНОВЕСИЕ РАВНОВЕСИЕ, я, ср.

1. Состояние покоя, в к-ром находится какоен. тело, система под воздействием равных, противоположно направленных сил. Устойчивое, неустойчивое р.

2. перен. Устойчивое соотношение между чемн. Экологическое р. Военное р. (равенство противостоящих военных сил).

3. перен. Состояние спокойствия, уравновешенности в настроении, в какихн. отношениях. Душевное р. Вывести когон. из равновесия.

| прил. равновесный, ая, ое (к 1 знач.; спец.).
28985 РАВНОДЕЙСТВУЮЩИЙ РАВНОДЕЙСТВУЮЩИЙ, ая, ее: равнодействующая сила (спец.) сила, оказывающая на твёрдое тело механическое воздействие, равное тому, к-рое оказывают на него другие приложенные к нему силы. Найти равнодействующую (сущ.).
28986 РАВНОДЕНСТВИЕ РАВНОДЕНСТВИЕ, я, ср. Время в году, когда продолжительность дня и ночи одинакова. Весеннее р. (21 марта). Осеннее р. (23 сентября).
28987 РАВНОДУШНЫЙ РАВНОДУШНЫЙ, ая, ое; шен, шна.

1. Безразличный, безучастный к людям, к окружающему. Равнодушные люди. Р. наблюдатель. Ко всему равнодушен.

2. к кому-чему. Не питающий склонности, пристрастия к кому-чемун. Равнодушен к балету.

| сущ. равнодушие, я, ср.
28988 РАВНОЗНАЧНЫЙ РАВНОЗНАЧНЫЙ, ая, ое; чен, чна (книжн.). Имеющий такое же, одинаковое значение. Равнозначные выражения.

| сущ. равнозначность, и, ж.
28989 РАВНОМЕРНЫЙ РАВНОМЕРНЫЙ, ая, ое; рен, рна. Одинаковый, постоянный в какомн. отношении. Равномерная скорость. Равномерно (нареч.) распределить обязанности.

| сущ. равномерность, и, ж.
28990 РАВНОПРАВИЕ РАВНОПРАВИЕ, я, ср. Равноправное положение, равенство (во 2 знач.). Р. граждан.
28991 РАВНОПРАВНЫЙ РАВНОПРАВНЫЙ, ая, ое; вен, вна. Обладающий одинаковыми с кемн. правами. Р. гражданин. Р. член семьи.

| сущ. равноправность, и, ж.
28992 РАВНОСИЛЬНЫЙ РАВНОСИЛЬНЫЙ, ая, ое; лен, льна. Совершенно подобный чемун., тождественный. Молчание, равносильное отказу.

| сущ. равносильность, и, ж.
28993 РАВНОСТОРОННИЙ РАВНОСТОРОННИЙ, яя, ее. Имеющий равные стороны. Р. треугольник.
28994 РАВНОЦЕННЫЙ РАВНОЦЕННЫЙ, ая, ое; енен, енна. Одинаковый по цене, значению, качеству. Р. товар. Равноценные работники.

| сущ. равноценность, и, ж.
28995 РАВНЫЙ РАВНЫЙ, ая, ое; вен, вна. Одинаковый, совершенно сходный, такой же (по величине, значению, качеству, правам). Равные силы. Разделить на равные доли. На равных началах. Все равны перед законом. Говорил как с равным (сущ.).

• Равным образом (книжн.) в любом случае; одинаково.

На равных (разг.) на равных правах, на равных основаниях, в равных отношениях.

| сущ. равность, и, ж.
28996 РАВНЯТЬ РАВНЯТЬ, яю, яешь; несов., кого-что (разг.).

1. Делать равным, одинаковым. Нельзя всех р. при оценке знаний.

2. с кем-чем. Сопоставляя, давать кому-чемун. равную оценку. Р. с собой.

| сов. сравнять, яю, яешь (к 1 знач.). Смерть всех сравняет.
28997 РАВНЯТЬСЯ РАВНЯТЬСЯ, яюсь, яешься; несов.

1. по кому-чему. Становиться по прямой линии в строю. Р. по правофланговому. Равняйсь! (команда выровнять ряд, шеренгу).

2. на кого-что и по кому-чему. Следовать чьемун. примеру. Р. на мировой опыт.

3. с кем-чем. Сопоставляя себя с кемн., признавать равным. Этот ученик не может р. в знаниях с одноклассниками.

4. (1 и 2 л. не употр.), чему. Быть равным чемун. Трижды три равняется девяти. Небрежность иногда равняется преступлению.

| сущ. равнение, я, ср. (к 1 и 2 знач.).
28998 РАГУ РАГУ, нескл., ср. Кушанье из мелких тушёных кусочков мяса, рыбы или овощей.
28999 РАД РАД, а, о, в знач. сказ.

1. кому-чему, с неопр. и с союзом «что». О чувстве радости, удовольствия по какомун. поводу. Р. гостю. Р. случаю поговорить. Мать рада, что сын вернулся домой. Р. стараться (выражение готовности сделать чтон.; часто ирон.).

2. с неопр. Об охоте, готовности, желании сделать чтон. Р. бы отдохнуть, да некогда. Чем богаты, тем и рады (посл. о готовности угостить тем, что есть, услужить; обычно о немногом).

3. с отриц., обычно в сочетании с «и», «уж и». О чувстве сожаления, недовольства тем, что сделал сам (разг.). Зазвал гостей, а теперь и сам не р. Я уж и не р., что согласился.

• Рад-радёхонек и рад-радёшенек (разг.) очень рад (в 1 знач.).
29000 РАДАР РАДАР, а, м. (спец.). Радиолокационная станция.

| прил. радарный, ая, ое. Радарная установка.
29001 РАДЕТЕЛЬ РАДЕТЕЛЬ, я, м. (устар. и ирон.). Человек, к-рый радеет комун., покровитель. Сердобольный р.

| ж. радетельница, ы.

| прил. радетельский, ая, ое.
29002 РАДЕТЬ РАДЕТЬ, ею, еешь; несов. (устар.).

1. кому-чему и о чём. Оказывать содействие, заботиться о ком-чёмн. Р. о деле.

2. В нек-рых религиозных сектах: совершать обряд с песнопением, беганьем, кружением, вызывающими религиозный экстаз.

| сов. порадеть, ею, еешь (к 1 знач.). Как не п. родному человечку (афоризм).

| сущ. радение, я, ср. Хлыстовские радения.
29003 РАДЖА РАДЖА, и, род. мн. ей и РАДЖА, и, род. мн. ей, м. Княжеский титул в Индии, а также лицо, имеющее этот титул.
29004 РАДИ РАДИ кого-чего, предлог с род. п.

1. Для кого-чегон., в интересах кого-чегон. Р. общего дела. Сделать чтон. р. друга.

2. чего. С целью, в целях чегон. Р. отдыха. Р. наживы.

3. чего. Из-за, по причине чегон. (разг.). Р. чего ему отказываться от поездки?

• Ради того чтобы, союз для того чтобы, имея своей целью, стимулом. Приехал ради того, чтобы увидеть друга.

Ради смеха (ради шутки) (разг.) чтобы пошутить, посмеяться.

Скуки ради (разг.) потому что скучно или чтобы не скучать.

Чего ради? (разг. неодобр.) зачем, для чего. Чего ради он явился?
29005 РАДИАЛЬНЫЙ РАДИАЛЬНЫЙ, ая, ое. Направленный, расположенный по радиусу, лучевой. Радиальная планировка города. Р. маршрут.

| сущ. радиальность, и, ж.
29006 РАДИАТОР РАДИАТОР, а, м.

1. Аппарат для охлаждения в двигателях внутреннего сгорания, в полупроводниковых приборах.

2. Нагревательный прибор в системах отопления.

| прил. радиаторный, ая, ое.
29007 РАДИАЦИЯ РАДИАЦИЯ, и, ж. Радиоактивное излучение. Солнечная р. Проникающая р.

| прил. радиационный, ая, ое. Радиационное давление. Радиационная защита (защита от ионизирующего излучения).
29008 РАДИЙ РАДИЙ, я, м. Химический элемент металл, обладающий радиоактивными свойствами.

| прил. радиевый, ая, ое.
29009 РАДИКАЛ РАДИКАЛ 1, а, м.

1. Сторонник радикализма (в 1 знач.), член радикальной партии.

2. Приверженец крайних, решительных действий, взглядов.

| прил. радикалистский, ая, ое.
29010 РАДИКАЛ РАДИКАЛ 2, а, м.

1. В математике: знак, (Ц) обозначающий извлечение корня из числа или математического выражения, к-рое стоит под этим знаком.

2. Устойчивая группа атомов в молекуле, переходящая без изменения из одного химического соединения в другое (спец.).
29011 РАДИКАЛИЗМ РАДИКАЛИЗМ, а, м.

1. Политическое течение, ориентирующееся на проведение демократических реформ в рамках существующего строя.

2. Решительный образ действий.

| прил. радикалистский, ая, ое.
29012 РАДИКАЛЬНЫЙ РАДИКАЛЬНЫЙ, ая, ое; лен, льна.

1. Свойственный радикализму (в 1 знач.), состоящий из радикалов (в 1 знач.). Радикальная партия (выступающая за проведение демократических реформ в рамках существующего строя).

2. Решительный, коренной; придерживающийся крайних взглядов. Радикальные меры. Р. образ мыслей.

| сущ. радикальность, и, ж.
29013 РАДИКУЛИТ РАДИКУЛИТ, а, м. Заболевание корешков спинномозговых нервов. Шейно-грудной р. Пояснично-крестцовый р.

| прил. радикулитный, ая, ое.
29014 РАДИО РАДИО, нескл., ср.

1. Способ передачи на расстояние и приёма звуков, сигналов при помощи электромагнитных волн, распространяемых специальными станциями. Телеграмма по р.

2. Область науки и техники, относящаяся к таким передачам и приёмам. Специалист по р.

3. Устройство для приёма звуковых вещательных передач. Провести р. Включить р.

4. Звуковая вещательная передача. Слушать р.

5. Учреждение, осуществляющее такие передачи. Передачи Российского р. Местное р. Работать на р.

| прил. радийный, ая, ое (к 1 и 4 знач.; спец.).
29015 РАДИО РАДИО 1... Первая часть сложных слов со знач. относящийся к радио, к радиовещанию, радиопередачам, напр. радиомаяк, радиозонд, радиолампа, радиосигнал, радиопомехи, радиосеть, радиоустановка, радиоцентр, радиокомментатор, радиожурнал, радиопоиск, радиослежение, радиотрансляционный, радиоуправляемый, радиопеленгация, радиоперекличка, радиомост.
29016 РАДИО 2… РАДИО 2... Первая часть сложных слов со знач. относящийся к радиоактивности, к радиации, напр. радиотерапия, радиоизлучение, радиоизотопы, радиохимия, радиоастрономия, радиотелескоп, радиочувствительность, радиоэкология.
29017 РАДИОАКТИВНОСТЬ РАДИОАКТИВНОСТЬ, и, ж. Самопроизвольный распад, разложение атомных ядер нек-рых химических элементов, сопровождающееся испусканием частиц и электромагнитным излучением.
29018 РАДИОАКТИВНЫЙ РАДИОАКТИВНЫЙ, ая, ое; вен, вна. Обладающий радиоактивностью. Радиоактивные руды. Радиоактивные отходы.
29019 РАДИОВЕЩАНИЕ РАДИОВЕЩАНИЕ, я, ср. Одно из основных средств массовой информации передача сообщений, литературных, музыкальных и других программ по радио. Беспроволочное, проводное р. Р. для молодёжи.

| прил. радиовещательный, ая, ое.
29020 РАДИОВОЛНА РАДИОВОЛНА, ы, мн. волны, волн, волнам и волнам, ж. Электромагнитная волна, используемая для беспроволочной передачи сигналов на расстояние. Частота радиоволн. Сверхдлинные, длинные, средние, короткие, ультракороткие радиоволны.

| прил. радиоволновый, ая, ое.
29021 РАДИОГРАММА РАДИОГРАММА, ы, ж. Телеграмма, переданная по радио.
29022 РАДИОЛА РАДИОЛА, ы, ж. Аппарат, соединяющий в себе радиоприёмник и проигрыватель.
29023 РАДИОЛОКАТОР РАДИОЛОКАТОР, а, м. Устройство для радиолокации.

| прил. радиолокаторный, ая, ое.
29024 РАДИОЛОКАЦИЯ РАДИОЛОКАЦИЯ, и, ж. Обнаружение, распознавание, определение местонахождения различных объектов с помощью радиоволн.

| прил. радиолокационный, ая, ое.
29025 РАДИОЛЮБИТЕЛЬ РАДИОЛЮБИТЕЛЬ, я, м. Человек, занимающийся радио и его техникой как любитель (во 2 знач.).

| прил. радиолюбительский, ая, ое.
29026 РАДИОПЕРЕДАТЧИК РАДИОПЕРЕДАТЧИК, а, м. Аппарат для передачи звуков, сигналов по радио.
29027 РАДИОПЕРЕДАЧА РАДИОПЕРЕДАЧА, и, ж. Передача по радио. Слушать радиопередачи. Р. для школьников.
29028 РАДИОПЕРЕХВАТ РАДИОПЕРЕХВАТ, а, м. (спец.). Способ радиоразведки обнаружение и расшифровка радиосигналов противника.
29029 РАДИОПРИЁМНИК РАДИОПРИЁМНИК, а, м. Аппарат для приёма звуков, сигналов по радио. Ламповый р. Транзисторный р.
29030 РАДИОСВЯЗЬ РАДИОСВЯЗЬ, и, ж. Связь, осуществляемая по радио. Прямая р. Одноканальная, многоканальная р.
29031 РАДИОСЛУШАТЕЛЬ РАДИОСЛУШАТЕЛЬ, я, м. Слушатель передач по радио.

| сущ. радиослушательница, ы.
29032 РАДИОСПОРТ РАДИОСПОРТ, а, м. Технический вид спорта установление любительской радиосвязи на КВ и УКВ, соревнования по радиопеленгации.

| прил. радиоспортивный, ая, ое.
29033 РАДИОСТАНЦИЯ РАДИОСТАНЦИЯ, и, ж.

1. Сооружение или аппарат для передачи и приёма радиосигналов. Стационарная р. Мощная р.

2. Оборудованное специальной аппаратурой учреждение, осуществляющее радиопередачи. Работать на радиостанции.
29034 РАДИОТЕЛЕГРАФ РАДИОТЕЛЕГРАФ, а, м. Система связи для передачи телеграфных сообщений с помощью радиоволн.

| прил. радиотелеграфный, ая, ое.
29035 РАДИОТЕЛЕФОН РАДИОТЕЛЕФОН, а, м. Система связи для передачи речевых сообщений посредством радиоволн.

| прил. радиотелефонный, ая, ое.
29036 РАДИОТЕХНИК РАДИОТЕХНИК, а, м.

1. Специалист по радиотехнике.

2. Специалист, занимающийся установкой и ремонтом радиоаппаратуры.
29037 РАДИОТЕХНИКА РАДИОТЕХНИКА, и, ж.

1. Наука об электромагнитных колебаниях высокой частоты и радиоволнах.

2. Техника применения радиоволн для практических нужд.

| прил. радиотехнический, ая, ое.
29038 РАДИОТОЧКА РАДИОТОЧКА, и, ж. Сокращение: радиотрансляционная точка. Установить радиоточку.
29039 РАДИОУЗЕЛ РАДИОУЗЕЛ, зла, м. Местная радиотрансляционная станция. Районный р.
29040 РАДИОФИЦИРОВАТЬ РАДИОФИЦИРОВАТЬ, рую, руешь; анный; сов. и несов., что. Оборудовать чтон. установками для приёма и передачи по радио. Р. посёлок.

| сущ. радиофикация, и, ж.

| прил. радиофикационный, ая, ое.
29041 РАДИОЭЛЕКТРОНИКА РАДИОЭЛЕКТРОНИКА, и, ж. Общее название отдельных отраслей науки и техники, развившихся из электроники и радиотехники.
29042 РАДИОЭЛЕКТРОННЫЙ РАДИОЭЛЕКТРОННЫЙ, ая, ое. Относящийся к использованию электронных явлений в газах или твёрдых телах для преобразования, передачи и излучения радиосигналов. Радиоэлектронные приборы.
29043 РАДИРОВАТЬ РАДИРОВАТЬ, рую, руешь; анный; сов. и несов., что. Сообщить (щать) по радио. Р. сообщение.

| сущ. радирование, я, ср.
29044 РАДИСТ РАДИСТ, а, м. Специалист по передаче и приёму сообщений по радио.

| сущ. радистка, и.
29045 РАДИУС РАДИУС, а, м.

1. В математике: отрезок прямой, соединяющий центр шара или круга с любой точкой сферы или окружности, а также длина этого отрезка.

2. перен. Охват, область распространения чегон. Р. действия авиации.

| прил. радиусный, ая, ое (спец.).
29046 РАДОВАТЬ РАДОВАТЬ, дую, дуешь; несов., кого-что. Возбуждать, вызывать радость в ком-чёмн., доставлять радость. Успехи нас радуют. Р. когон. успехами. Цветы радуют глаз, взор (перен.: на них приятно, радостно смотреть).

| сов. обрадовать, дую, дуешь; анный и порадовать, дую, дуешь; анный.
29047 РАДОВАТЬСЯ РАДОВАТЬСЯ, дуюсь, дуешься; несов., кому-чему, на кого-что. Испытывать радость, предаваться радости. Р. успехам. Душа радуется на кого-чтон. (очень приятно, радостно). Глаз радуется на кого-чтон. (перен.: радостно, приятно смотреть на кого-чтон.).

| сов. обрадоваться, дуюсь, дуешься и порадоваться, дуюсь, дуешься.
29048 РАДОН РАДОН, а, м. Радиоактивный химический элемент инертный газ, продукт распада радия, используемый в научной практике и в медицине.

| прил. радоновый, ая, ое. Радоновые ванны (с содержанием радона).
29049 РАДОСТНЫЙ РАДОСТНЫЙ, ая, ое; тен, тна.

1. Полный радости, веселья, выражающий радость. Радостное настроение. Радостное лицо.

2. Доставляющий радость. Радостное событие. На душе радостно (в знач. сказ.).

| сущ. радостность, и, ж.
29050 РАДОСТЬ РАДОСТЬ, и, ж.

1. Весёлое чувство, ощущение большого душевного удовлетворения. Испытывать р. Доставить р. Вне себя от радости (очень рад). С радостью помогу (очень охотно, с полной готовностью).

2. То, что (тот, кто) вызывает такое чувство. Радости жизни. Дети р. матери. Р. ты моя! (часто в обращении).

3. Радостное, счастливое событие, обстоятельство. В семье р.: приехал сын. Случилась большая р.

• На радостях (разг.) по случаю радости, удачи. Погуляем на радостях.

С какой радости? (разг. неодобр.) чего ради, почему.
29051 РАДУГА РАДУГА, и, ж. Разноцветная дуга на небесном своде, образующаяся вследствие преломления солнечных лучей в дождевых каплях. Цвета радуги (цвета солнечного спектра).

| прил. радужный, ая, ое.
29052 РАДУЖКА РАДУЖКА, и, ж. (спец.). То же, что радужная оболочка.
29053 РАДУЖНЫЙ РАДУЖНЫЙ, ая, ое; жен, жна.

1. см. радуга.

2. перен. Приятный, сулящий радость, счастье. Видеть всё в радужном свете. Радужные мечты, надежды.

• Радужная оболочка (спец.) передняя часть сосудистой оболочки глазного яблока, расположенная впереди хрусталика и определяющая собой цвет глаз.

| сущ. радужность, и, ж.
29054 РАДУШИЕ РАДУШИЕ, я, ср. Сердечное, ласковое и открытое отношение к людям. Проявить р. Р. к гостям.
29055 РАДУШНЫЙ РАДУШНЫЙ, ая, ое; шен, шна. Исполненный радушия, выражающий радушие. Р. хозяин. Радушно (нареч.) встретить гостей.
29056 РАЁК РАЁК, райка, м.

1. В старину: ящик с передвижными картинками, показ к-рых сопровождался различными комическими прибаутками; самый такой показ, прибаутки. Ярмарочный р.

2. Театральная галёрка (устар.). Сидеть в райке.

| прил. раёшный, ая, ое (к 1 знач.). Раёшные стихи.
29057 РАЁШНИК РАЁШНИК, а, м. (устар.).

1. То же, что раёк (в 1 знач.).

2. Человек, показывающий раёк (в 1 знач.) и сопровождающий его пояснениями, прибаутками.
29058 РАЖ РАЖ, а, м. (разг.). Сильное возбуждение, неистовство. Прийти в р.
29059 РАЗ РАЗ 1, а (у), мн. разы, раз, разам, м.

1. Обозначение однократного действия (при подсчёте, указании на количество). Семь р. отмерь, один р. отрежь (посл.). Несколько р. Не р. (неоднократно).

2. Случай, явление в ряду однородных (повторяющихся или возможных) действий, проявлений чегон. В первый р. (впервые). Во второй р. (снова, повторно). С первого раза (разу). На этот р. На сей р. (в данном случае). В тот р. В прошлый р. В следующий р. В другой р. (не сейчас, после). Один р. (однажды). Всякий р. (всегда). Р. от разу (от случая к случаю). Р. за разом (повторяясь). Р. на р. не приходится (случается по-разному, по-всякому; разг.).

3. раз, нескл. Один (о количестве, при подсчёте). Р., два, три. Р., два и готово (говорится о том, что можно очень быстро сделать, или о том, что быстро сделано; разг. шутл.).

• В самый раз (разг.) 1) вовремя, в нужный момент. Явился в самый раз; 2) впору (в 1 знач.), как раз по размеру. Платье в самый раз.

Вот тебе (и) раз! или вот те раз! (разг.) выражение удивления, недоумения.

Ни разу (разг.) никогда.

Раз (и) навсегда (разг.) окончательно, решительно.

| уменьш. разок, зка, м. (к 1 и 2 знач.) и разик, а, м. (к 1 и 2 знач.).
29060 РАЗ РАЗ 1..., приставка.

I. Образует глаголы со знач.: 1) деления на части, распределения по частям, по местам, по поверхности, напр. разделить, раздробить, разбросать, разложить, размазать; 2) усиления, напряжённости, интенсивности в проявлении действия, напр. разукрасить, разгуливать; 3) вместе с постфиксом ся: начала длительного и интенсивного действия, напр. раззудеться, разбегаться, разволноваться; 4) вместе с постфиксом ся: направления движения многих в разные стороны, напр. разбежаться, разбрестись, разлететься; 5) вместе с постфиксом ся или без него: прекращения действия, состояния, напр. разморозиться, раззнакомиться, разлюбить; 6) обратного действия, напр. разбинтовать, разминировать, размагнитить, разбронировать; 7) всесторонности действия, напр. раззвонить, разнести (слух); 8) собственно предела действия, напр. разбудить, разбить.

II. Образуют существительные со знач. разделения, расхождения, напр. разводье, разножка (распорка; спец.).
29061 РАЗ РАЗ 2, нареч. (разг.). Однажды, один раз. Р. поздно вечером. Встретил его р. на улице и не узнал.

• Раз как-то (разг.) однажды в недалёком прошлом. Раз как-то повстречались.
29062 РАЗ РАЗ 3 , союз (разг.). То же, что если (в 1 знач.). Р. обещал сделай. Р. сказал, приду.

• Раз... то (так), союз то же, что поскольку... то (так). Раз обещал, то сделай.

Раз так или раз так, то, союз то же, что если так, то. Раз так, (то) не поеду.

Раз... то (так) значит, союз то же, что если... то (так) значит. Раз нужно, то (так) значит сделаю.
29063 РАЗ РАЗ 4, а, м.

1. только им. и род. п. ед. Удар, оплеуха (прост.). Дать раза.

2. раз, в знач. сказ. Обозначает резкое и неожиданное действие (разг.). Р. его по руке! (ударил). Мальчишка р. яблоко и бежать! (схватил). Громкий стук, и р. дверь распахнулась! (сразу).
29064 РАЗ 2... РАЗ 2..., приставка (разг.). Означает высшую степень признака, напр. развесёлый, разнесчастный, разудалый, размолодец.
29065 РАЗАГИТИРОВАТЬ РАЗАГИТИРОВАТЬ, рую, руешь; анный; сов., кого (что).

1. Агитируя, убедить в чёмн.

2. Отговорить, разубедить (разг.). Он меня разагитировал уезжать.
29066 РАЗАХАТЬСЯ РАЗАХАТЬСЯ, аюсь, аешься; сов. (разг.). Начать ахать (от огорчения, удивления). Услышала о беде и разахалась.
29067 РАЗБАВИТЬ РАЗБАВИТЬ, влю, вишь; вленный; сов., что. Прибавить чегон., сделать менее крепким, более жидким. Р. спирт водой. Р. краску. Р. рассказ подробностями (перен.).

| несов. разбавлять, яю, яешь.

| сущ. разбавка, и, ж. и разбавление, я, ср.
29068 РАЗБАЗАРИТЬ РАЗБАЗАРИТЬ, рю, ришь; ренный; сов., кого-что (разг. неодобр.). Распродать, раздать по мелочам, бесхозяйственно растратить. Р. средства.

| несов. разбазаривать, аю, аешь.
29069 РАЗБАЛИВАТЬСЯ РАЗБАЛИВАТЬСЯ 1-2 см. разболеться 1 - 2.
29070 РАЗБАЛОВАТЬ РАЗБАЛОВАТЬ, лую, луешь; ованный; сов. (разг.), кого (что). Сильно избаловать. Р. внука. Р. подачками.
29071 РАЗБАЛОВАТЬСЯ РАЗБАЛОВАТЬСЯ, луюсь, луешься; сов. (разг.).

1. То же, что расшалиться.

2. Слишком избаловаться. Р. от безделья.
29072 РАЗБАЛТЫВАТЬ РАЗБАЛТЫВАТЬ 1-2 , СЯ см. разболтать 1 - 2, ся 1.
29073 РАЗБЕГАТЬСЯ РАЗБЕГАТЬСЯ, аюсь, аешься; сов. (разг.). Начать много, усиленно бегать гден. Под окнами разбегались ребятишки.
29074 РАЗБЕЖАТЬСЯ РАЗБЕЖАТЬСЯ, егусь, ежишься, егутся; сов.

1. Пробежав нек-рое пространство, усилить бег, а также пробежать нек-рое пространство, приготовляясь к прыжку. Лошади разбежались по гладкой дороге. Разбежался и прыгнул.

2. (1 и 2 л. не употр.). О многих: бегом направиться в разные стороны. Дети с криком разбежались. Ручьи разбежались по оврагу (перен.).

3. (1 и 2 л. не употр.), перен. О мыслях: утратить способность сосредоточиться на чёмн.

4. То же, что разлететься (в 6 знач.) (разг.).

• Глаза разбежались у кого (разг.) не знает, что выбрать, на чём остановиться.

| несов. разбегаться, аюсь, аешься.

| сущ. разбег, а, м. (к 1 знач.). Взять р. (также перен.: достичь быстроты в работе, действиях). Прыгнуть с разбега. Р. самолёта (длина пути, проходимого по земле до момента взлёта).
29075 РАЗБЕРЕДИТЬ РАЗБЕРЕДИТЬ см. бередить.
29076 РАЗБИВАТЬ, СЯ РАЗБИВАТЬ, СЯ см. разбить, ся.
29077 РАЗБИНТОВАТЬ РАЗБИНТОВАТЬ, тую, туешь; ованный; сов., кого-что. Развязать, размотать бинт на ком-чёмн. Р. руку.

| несов. разбинтовывать, аю, аешь.
29078 РАЗБИРАТЕЛЬСТВО РАЗБИРАТЕЛЬСТВО, а, ср. Рассмотрение, разбор, обсуждение (преимущ. судебного дела). Судебное р.
29079 РАЗБИРАТЬ РАЗБИРАТЬ, аю, аешь; несов.

1. см. разобрать.

2. кого-что. Выбирая, разборчиво, подробно рассматривать. Брать всё, не разбирая.

3. кого-что. Критически обсуждать (чьён. поведение, проступки) (разг.). Р. когон. на собрании.
29080 РАЗБИРАТЬСЯ РАЗБИРАТЬСЯ, аюсь, аешься; несов.

1. см. разобраться.

2. в чём. Знать толк в чёмн. (разг.). Не разбирается в музыке.
29081 РАЗБИТНОЙ РАЗБИТНОЙ, ая, ое (разг.). Бойкий и развязный, а также (устар.) расторопный. Р. парень.
29082 РАЗБИТЫЙ РАЗБИТЫЙ, ая, ое; ит (разг.). Утративший бодрость, утомленный, обессиленный. Чувствовать себя разбитым.

| сущ. разбитость, и, ж.
29083 РАЗБИТЬ РАЗБИТЬ, зобью, зобьёшь; бей; итый; сов.

1. см. бить.

2. кого-что. Разделить, расчленить. Р. поле на участки. Р. учащихся на группы (по группам).

3. что. Планируя, устроить, а также вообще расположить чтон. Р. сад, виноградник. Р. клумбы, грядки. Р. лагерь. Р. палатку.

4. кого-что. Повредить, разрушить, нарушить. Бурей разбило (безл.) корабль. Р. голову. Разбит параличом (парализован). Р. чьён. счастье (перен.).

5. кого-что. Победить, нанеся поражение. Р. врагов. Р. доводы противников (перен.).

| несов. разбивать, аю, аешь.

| сущ. разбиение, я, ср. (ко 2 знач.) и разбивка, и, ж. (ко 2 и 3 знач.).

| прил. разбивочный, ая, ое (ко 2 и 3 знач.; спец.).
29084 РАЗБИТЬСЯ РАЗБИТЬСЯ, зобьюсь, зобьёшься; бейся; сов.

1. Расколоться, раздробиться на куски от удара. Чашка разбилась. Лодка разбилась о камни.

2. (1 и 2 л. ед. не употр.). Разделиться на части, группы. Р. на бригады.

3. Сильно ушибиться, пораниться, а также погибнуть, упав с высоты. Р. при падении.

| несов. разбиваться, аюсь, аешься.

| сущ. разбивка, и, ж. (ко 2 знач.).
29085 РАЗБЛАГОВЕСТИТЬ РАЗБЛАГОВЕСТИТЬ, вещу, вестишь; вещенный; сов., что (устар. и разг.). Раззвонить, растрезвонить.
29086 РАЗБОГАТЕТЬ РАЗБОГАТЕТЬ см. богатеть.
29087 РАЗБОЙ РАЗБОЙ, я, м. Нападение с целью ограбления, убийства. Р. на большой дороге (также перен.: неприкрытое насилие или обман). Морской р. (пиратство). Международный р. (ничем не прикрытая агрессия).

| прил. разбойный, ая, ое. Разбойное нападение.
29088 РАЗБОЙНИК РАЗБОЙНИК, а, м.

1. Человек, к-рый занимается разбоем, грабитель. Р. с большой дороги (также перен.: отъявленный негодяй; разг.). Серый р. (перен.: о волке).

2. Шалун, баловник, негодник (обычно в обращении) (разг.). Ах, р., что ты наделал?

| ж. разбойница, ы.

| прил. разбойнический, ая, ое (к 1 знач.) и разбойничий, ья, ье (к 1 знач.).
29089 РАЗБОЙНИЧАТЬ РАЗБОЙНИЧАТЬ, аю, аешь; несов. Заниматься разбоем, быть разбойником (в 1 знач.).
29090 РАЗБОЙНЫЙ РАЗБОЙНЫЙ, ая, ое.

1. см. разбой.

2. перен. Открыто дерзкий (во 2 знач.) и наглый. Р. поступок.
29091 РАЗБОЛЕТЬСЯ РАЗБОЛЕТЬСЯ 1, еюсь, еешься; сов. (разг.). Сильно, надолго заболеть. Наш дедушка совсем разболелся.

| несов. разбаливаться, аюсь, аешься.
29092 РАЗБОЛЕТЬСЯ РАЗБОЛЕТЬСЯ 2 (люсь, лишься, 1 и 2 л. не употр.), лится; сов. Начать сильно болеть 2. Голова разболелась.

| несов. разбаливаться (аюсь, аешься, 1 и 2 л. не употр.), ается.
29093 РАЗБОЛТАННЫЙ РАЗБОЛТАННЫЙ, ая, ое; ан (разг.).

1. Лишённый устойчивости, твёрдости. Р. замок. Разболтанная походка.

2. Недисциплинированный, несобранный. Р. подросток.

| сущ. разболтанность, и, ж.
29094 РАЗБОЛТАТЬ РАЗБОЛТАТЬ 1, аю, аешь; олтанный; сов.

1. что. Размешать, взбалтывая (разг.). Р. яйцо в молоке.

2. что. Ослабить, сделать неустойчивым, болтающимся (разг.). Р. гайку.

3. кого-что. Распустить; ослабить (во 2 знач.) (прост.). Р. подростка. Р. дисциплину.

| несов. разбалтывать, аю, аешь.

| сущ. разбалтывание, я, ср. и разболтка, и, ж. (к 1 и 2 знач.).
29095 РАЗБОЛТАТЬ РАЗБОЛТАТЬ 2, аю, аешь; олтанный; сов., что (разг. неодобр.). Рассказать всем, повсюду (чтон. тайное), разгласить. Р. секрет.

| несов. разбалтывать, аю, аешь.
29096 РАЗБОЛТАТЬСЯ РАЗБОЛТАТЬСЯ 1, аюсь, аешься; сов. (разг.).

1. (1 и 2 л. не употр.). Размешаться при взбалтывании. Мука разболталась в воде.

2. (1 и 2 л. не употр.). Ослабнуть, расшататься. Гайка разболталась.

3. Стать распущенным, разболтанным (неодобр.). Ученик разболтался.

| несов. разбалтываться, аюсь, аешься.
29097 РАЗБОЛТАТЬСЯ РАЗБОЛТАТЬСЯ 2, аюсь, аешься; сов. (разг. неодобр.). Начав болтать, говорить не переставая. Разболтались наши кумушки.
29098 РАЗБОМБИТЬ РАЗБОМБИТЬ, блю, бишь; блённый (ён, ена); сов., кого-что. Разбить, разрушить бомбёжкой. Р. здание, переправу.
29099 РАЗБОР РАЗБОР, а (у), м.

1. см. разобрать.

2. Выбор, отбор, разборчивое отношение к кому-чемун. Брать всё без разбора.

3. Сорт, качество (устар.). Мука второго разбора.

• К шапочному [шн] разбору (поспеть, прийти) (разг.) к концу, когда все уходят, всё кончилось.
29100 РАЗБОРКА РАЗБОРКА, и, ж.

1. см. разобрать, ся.

2. Крупная ссора с дракой между враждующими лицами, группами (обычно преступными) (разг.).
29101 РАЗБОРНЫЙ РАЗБОРНЫЙ, ая, ое.

1. см. разобрать.

2. Такой, к-рый можно разобрать и вновь собрать, поддающийся разборке. Р. домик.
29102 РАЗБОРЧИВЫЙ РАЗБОРЧИВЫЙ, ая, ое; ив.

1. Строгий в выборе, требовательный. Р. покупатель. Р. вкус.

2. Легко понимаемый, чёткий. Р. почерк. Разборчиво (нареч.) писать.

| сущ. разборчивость, и, ж.
29103 РАЗБРАНИТЬ РАЗБРАНИТЬ, ню, нишь; нённый (ён, ена); сов., кого-что (разг.). Сильно выбранить, а также раскритиковать. Р. за шалость. Р. скучную пьесу.
29104 РАЗБРАНИТЬСЯ РАЗБРАНИТЬСЯ, нюсь, нишься; сов., с кем (разг.). Побранившись, рассориться.

| несов. разбраниваться, аюсь, аешься.
29105 РАЗБРАСЫВАТЬ РАЗБРАСЫВАТЬ см. разбросить.
29106 РАЗБРАСЫВАТЬСЯ РАЗБРАСЫВАТЬСЯ, аюсь, аешься; несов. (разг.).

1. см. разбросаться.

2. кем-чем. То же, что бросаться (в 3 знач.).

3. перен. Одновременно заниматься многим, не сосредотачиваясь на чёмн. основном.

| сущ. разбрасывание, я, ср.
29107 РАЗБРЕСТИСЬ РАЗБРЕСТИСЬ (бредусь, бредёшься, 1 и 2 л. ед. не употр.), бредётся; брёлся, брелась; бредшийся; бредясь; сов. О многих: бредя, разойтись в разные стороны. Стадо разбрелось. Р. по домам.

| несов. разбредаться (аюсь, аешься, 1 и 2 л. ед. не употр.), ается.
29108 РАЗБРОД РАЗБРОД, а, м. Разлад, разногласие. Идейный р.
29109 РАЗБРОНИРОВАТЬ РАЗБРОНИРОВАТЬ, рую, руешь; анный; сов., кого-что. Освободить от брони, снять броню. Р. специалиста. Квартира разбронирована за истечением срока.
29110 РАЗБРОСАТЬ РАЗБРОСАТЬ, аю, аешь; осанный; сов.

1. что. Бросая, разместить по поверхности равномерно или в беспорядке в разных направлениях. Р. сено. Р. бумаги. Р. руки или ноги (широко раскинуть).

2. перен., кого-что. Разместить в разных местах далеко друг от друга. Жизнь разбросала друзей по разным городам. Посёлки разбросаны по побережью.

| несов. разбрасывать, аю, аешь.

| сущ. разбрасывание, я, ср. (к 1 знач.), разброска, и, ж. (к 1 знач.) и разброс, а, м. (к 1 знач.). Разброс семян.

| прил. разбросной, ая, ое (к 1 знач.; спец.). Р. посев семян.
29111 РАЗБРОСАТЬСЯ РАЗБРОСАТЬСЯ, аюсь, аешься; сов.

1. То же, что раскинуться (в 1 знач.). Больной в жару разбросался на постели.

2. Разложить вокруг себя в беспорядке свои вещи (разг.).

| несов. разбрасываться, аюсь, аешься.
29112 РАЗБРЫЗГАТЬ РАЗБРЫЗГАТЬ, аю, аешь; анный; сов., что.

1. Рассеять мелкими брызгами. Р. одеколон.

2. Брызгая, израсходовать. Р. всю воду.

| несов. разбрызгивать, аю, аешь.
29113 РАЗБРЫЗГАТЬСЯ РАЗБРЫЗГАТЬСЯ (аюсь, аешься, 1 и 2 л. не употр.), ается; сов. Расплескаться брызгами.

| несов. разбрызгиваться (аюсь, аешься, 1 и 2 л. не употр.), ается.
29114 РАЗБРЮЗЖАТЬСЯ РАЗБРЮЗЖАТЬСЯ, зжусь, зжишься; сов. (разг.). Начав брюзжать, продолжать не переставая. Старик разбрюзжался.
29115 РАЗБУДИТЬ РАЗБУДИТЬ см. будить.
29116 РАЗБУХНУТЬ РАЗБУХНУТЬ, ну, нешь; ух, ухла; ухший; ухши; сов.

1. Раздаться 2 (во 2 знач.), расшириться от влаги. Доска разбухла. Почки на деревьях разбухли (набухли).

2. (1 и 2 л. не употр.), перен. Сильно увеличиться, разрастись (разг.). Рукопись разбухла.

| несов. разбухать, аю, аешь.

| сущ. разбухание, я, ср.
29117 РАЗБУШЕВАТЬСЯ РАЗБУШЕВАТЬСЯ, шуюсь, шуешься; сов. Начать бушевать. Вьюга разбушевалась. Разбушевались страсти. Разбушевался ктон. (разбуянился; разг.).
29118 РАЗБУЯНИТЬСЯ РАЗБУЯНИТЬСЯ, нюсь, нишься; сов. (разг.). Начать буянить, прийти в буйство. Скандалист разбуянился.
29119 РАЗВАЖНИЧАТЬСЯ РАЗВАЖНИЧАТЬСЯ, аюсь, аешься; сов. (разг.). Начать вести себя чересчур важно, заважничать.
29120 РАЗВАЛ РАЗВАЛ, а, м.

1. см. развалить, ся.

2. Полное расстройство, беспорядок, разруха, упадок. Р. в делах. В комнате р.

3. Открытая торговля старыми вещами, книгами (обычно разложенными прямо на земле). На развале купил редкую книгу.

| прил. развальный, ая, ое (к 3 знач.).
29121 РАЗВАЛЕЦ РАЗВАЛЕЦ, льца, м.: с развальцем (разг.) о походке: качающийся и неторопливый. Идти с развальцем.
29122 РАЗВАЛИНА РАЗВАЛИНА, ы, ж.

1. мн. Остатки разрушенного строения, поселения. Развалины города. Груда развалин.

2. перен. О дряхлом или разбитом болезнью человеке (разг.). Превратился в развалину.
29123 РАЗВАЛИТЬ РАЗВАЛИТЬ, алю, алишь; аленный; сов., что.

1. Разрушая, повалить или раскидать. Р. поленницу. Р. стену.

2. Привести в упадок. Р. хозяйство.

| несов. разваливать, аю, аешь.

| сущ. развал, а, м. и развалка, и, ж. (к 1 знач.).
29124 РАЗВАЛИТЬСЯ РАЗВАЛИТЬСЯ, алюсь, алишься; сов.

1. (1 и 2 л. не употр.). Повалившись, рассыпаться, распасться. Стена развалилась.

2. (1 и 2 л. не употр.). Прийти в упадок. Дело развалилось.

3. Сесть, небрежно раскинув руки и ноги (разг.). Р. на диване.

| несов. разваливаться, аюсь, аешься.

| сущ. развал, а, м. (ко 2 знач.).
29125 РАЗВАЛЮХА РАЗВАЛЮХА, и, ж. (прост. пренебр.). О чёмн. ветхом, почти разваливающемся. Жил в развалюхе. Не машина, а р.

| уменьш. развалюшка, и, ж.
29126 РАЗВАЛЯТЬ РАЗВАЛЯТЬ, яю, яешь; алянный; сов., что (разг.). Раскатать пластом. Р. тесто.

| несов. разваливать, аю, аешь.
29127 РАЗВАРИТЬ РАЗВАРИТЬ, арю, аришь; аренный; сов., что. Довести варкой до мягкости или до излишней мягкости. Р. мясо.

| несов. разваривать, аю, аешь.
29128 РАЗВАРИТЬСЯ РАЗВАРИТЬСЯ (арюсь, аришься, 1 и 2 л. не употр.), арится; сов. Варясь, стать совсем мягким или чересчур мягким. Яблоки разварились.

| несов. развариваться (аюсь, аешься, 1 и 2 л. не употр.), ается.
29129 РАЗВАРНОЙ РАЗВАРНОЙ, ая, ое. Сваренный до полной мягкости. Разварная рыба. Р. картофель.
29130 РАЗВЕ РАЗВЕ.

1. частица. Употр. при вопросе, выражая сомнение, недоверие, так ли, правда ли. Р. он уже приехал? Он уезжает. Р.? Р. можно?! (выражение резкого неодобрения, осуждения; разг.).

2. частица. Выражает колебание и неуверенную готовность решиться, согласиться (разг.). Р. съездить? (может быть, стоит съездить). Никогда этого не ел. Попробовать р.?

3. частица. Выражение неуверенного предположения о чёмн. как единственно возможном (разг.). Денег нет, премию р. дадут.Гостей не будет, дедушка р. зайдёт.

4. союз. Выражает допущение, возможность (разг.). Сегодня не поеду, р. завтра. Сад всё тот же, р. разросся.

5. союз. В случае, если не, если только не (разг.). Обязательно приду, р. заболею.

• Разве только (разве что) 1) союз, то же, что разве (в 4 и 5 знач.) (разг.).Сегодня не поеду, разве только (разве что) завтра. Обязательно приду, разве только (разве что) заболею; 2) то же, что разве (во 2 и 3 знач.).

А что разве (прост.) то же, что а то.
29131 РАЗВЕВАТЬ РАЗВЕВАТЬ (аю, аешь, 1 и 2 л. не употр.), ает; несов., что.

1. Вея (в 1 знач.), заставлять колыхаться, виться (во 2 знач.). Ветер развевает флаги.

2. Движением воздуха разносить в разные стороны. Ветром развевает (безл.) пламя.
29132 РАЗВЕВАТЬСЯ РАЗВЕВАТЬСЯ (аюсь, аешься, 1 и 2 л. не употр.), ается; несов. Колыхаться, виться (во 2 знач.), полоскаться (во 2 знач.). Развеваются знамена. Волосы развеваются на ветру.
29133 РАЗВЕД… РАЗВЕД... Первая часть сложных слов со знач.: 1) относящийся к разведке (в 1 знач.), напр. разведпоиск; 2) относящийся к разведке (во 2 знач.), напр. разведгруппа, разведдозор; 3) относящийся к разведке (в 4 знач.), напр. разведслужба, разведцентр, разведшкола.
29134 РАЗВЕДАТЬ РАЗВЕДАТЬ, аю, аешь; анный; сов.

1. что или о ком-чём. То же, что разузнать (разг.). Р. о чьихн. намерениях.

2. что. Произвести разведку (в 1 и 2 знач.) чегон. Разведанные запасы руд. Р. местность. Р. расположение сил противника.

| несов. разведывать, аю, аешь.

| сущ. разведывание, я, ср.

| прил. разведывательный, ая, ое (ко 2 знач.). Р. полёт.
29135 РАЗВЕДЕНЕЦ РАЗВЕДЕНЕЦ, нца, м. (прост. неодобр.). Человек к-рый находится в разводе 3.

| ж. разведёнка, и.
29136 РАЗВЕДКА РАЗВЕДКА, и, ж.

1. Обследование чегон. со специальной целью. Р. месторождений полезных ископаемых. Р. на нефть. Р. рыбы с вертолёта.

2. Действия, осуществляемые войсковыми группами, подразделениями, дозорами для получения сведений о противнике и занимаемой им местности. Выслать взвод в разведку. Воздушная р. Р. боем. В разведку не пойдёшь с кемн. (также перен.: о комн., кому нельзя довериться, на кого нельзя полностью положиться).

3. Войсковая группа, подразделение, осуществляющее такие действия. Командир разведки.

4. Организация, ведающая специальным изучением экономической и политической жизни других стран, их военного потенциала.

| прил. разведочный, ая, ое. Разведочные выработки (горные).
29137 РАЗВЕДРИТЬ РАЗВЕДРИТЬ (рю, ришь, 1 и 2 л. не употр.), ит и РАЗВЕДРИТЬСЯ (рюсь, ришься, 1 и 2 л. не употр.), ится; сов. (обл.). О погоде: то же, что разгуляться. Погода разведрилась. К вечеру разведрит (безл.).

| несов. разведривать (аю, аешь, 1 и 2 л. не употр.), ает и разведриваться (аюсь, аешься, 1 и 2 л. не употр.), ается.
29138 РАЗВЕДЧИК РАЗВЕДЧИК, а, м.

1. Специалист по разведке недр, полезных ископаемых.

2. Военнослужащий разведки (в 3 знач.); тот, кто идёт в разведку (во 2 знач.).

3. Сотрудник, работник разведки (в 4 знач.).

4. Самолёт или корабль, ведущий разведку (в 1 и 2 знач.).

| ж. разведчица, ы (ко 2 знач.).
29139 РАЗВЕЗТИ РАЗВЕЗТИ 1, зу, зёшь; ёз, езла; ёзший; зённый (ён, ена); езя; сов., кого-что. Везя многое (многих), доставить в разные места. Р. посылки. Р. всех по домам.

| несов. развозить, ожу, озишь.

| сущ. развоз, а, м. и развозка, и, ж.

| прил. развозной, ая, ое. Развозная торговля.
29140 РАЗВЕЗТИ РАЗВЕЗТИ 2, зу, зёшь; ёз, езла; ёзший; зённый (ён, ена); езя; сов. (разг.).

1. безл., кого (что). Привести в состояние слабости, изнеможения. От жары гуляющих развезло.

2. безл., что. О пути: сделать грязным, мало пригодным для езды. Осенью дорогу развезло.

3. что. Излагая, рассказывая, слишком растянуть (неодобр.). Р. доклад на два часа.

| несов. развозить, ожу, озишь.
29141 РАЗВЕНЧАТЬ РАЗВЕНЧАТЬ, аю, аешь; енчанный; сов., кого-что. Лишить уважения, общественного признания. Р. знаменитость. Развенчанный идеал.

| несов. развенчивать, аю, аешь.

| сущ. развенчание, я, ср.
29142 РАЗВЕРЕДИТЬ РАЗВЕРЕДИТЬ см. вередить.
29143 РАЗВЕРЗНУТЬ РАЗВЕРЗНУТЬ, ну, нешь; ерз и ерзнул, ерзла; ерзший; ерстый; ерзши; сов., что (устар.). Широко открыть, раздвинуть. Р. пасть.

| несов. разверзать, аю, аешь.
29144 РАЗВЕРЗНУТЬСЯ РАЗВЕРЗНУТЬСЯ (нусь, нешься, 1 и 2 л. не употр.), нется; ерзся и ерзнулся, ерзлась; ерзшийся; ерзшись; сов. (устар. высок.). Широко раскрыться, раздвинуться. Разверзлась бездна.

| несов. разверзаться (аюсь, аешься, 1 и 2 л. не употр.), ается.
29145 РАЗВЕРНУТЬ РАЗВЕРНУТЬ, ну, нёшь; вёрнутый; сов.

1. кого-что. Раскрыть (свёрнутое, завёрнутое, сложенное). Р. знамя. Р. карту. Р. ковёр, свёрток.

2. кого-что. Расположить, установить в определённой позиции, привести в боевой порядок. Р. полк. Р. строй.

3. перен., что. Проявить, осуществить в полной мере, в широких размерах. Р. активную деятельность. Р. свой талант. Р. аргументацию. Р. строительство.

4. что. То же, что повернуть (во 2 знач.). Р. машину, самолёт.

5. что. Выпрямить и развести в стороны. Р. плечи, носки.

6. что. Организовать, открыть (какоен. временное учреждение, пункт). Р. походный госпиталь. Р. палаточный городок. Р. экспозицию, выставку.

| несов. развёртывать, аю, аешь и разворачивать, аю, аешь.

| сущ. развёртывание, я, ср., разворот, а, м. (к 4, 5 и 6 знач.) и развёртка, и, ж. (к 1 и 5 знач.; спец.).

| прил. разворотный, ая, ое (к 4 и 5 знач.).
29146 РАЗВЕРНУТЬСЯ РАЗВЕРНУТЬСЯ, нусь, нёшься; сов.

1. (1 и 2 л. не употр.). О чёмн. свёрнутом, завёрнутом, сложенном: раскрыться. Знамя развернулось. Развернулся свёрток, ковёр.

2. (1 и 2 л. ед. не употр.). Расположиться в определённой позиции, в боевом порядке. Строй развернулся.

3. перен. Проявить себя, осуществиться в полной мере, в широких размерах. Развернулась предпринимательская деятельность. Талант развернулся.

4. (1 и 2 л. не употр.), перен. Быть видимым на большом расстоянии, вширь и вдаль. Перед глазами развернулась живописная долина.

5. Повернуться, сделать поворот. Грузовик развернулся.

| несов. развёртываться, аюсь, аешься и разворачиваться, аюсь, аешься.

| сущ. разворот, а, м. (к 3 и 5 знач.), развёртывание, я, ср. (ко 2 и 5 знач.; спец.) и развёртка, и, ж. (к 1 знач.). Силы быстрого развёртывания (специальные формирования, предназначенные для быстрой переброски кудан. в целях осуществления военных действий).

| прил. разворотный, ая, ое (к 5 знач.). Разворотная площадка.
29147 РАЗВЕРСТАТЬ РАЗВЕРСТАТЬ, аю, аешь; вёрстанный; сов., что (офиц.). То же, что распределить (в 1 знач.). Р. средства на строительство.

| несов. развёрстывать, аю, аешь.

| сущ. развёрстка, и, ж.

| прил. развёрсточный, ая, ое.
29148 РАЗВЕРСТЫЙ РАЗВЕРСТЫЙ, ая, ое; ерст (устар. высок.). Открытый, раскрытый. Разверстая пропасть.
29149 РАЗВЕРТЕТЬ РАЗВЕРТЕТЬ, ерчу, ертишь; ерченный; сов., что.

1. Вертя, ослабить, развинтить. Р. винт.

2. Вертя, расширить (дыру, отверстие).

3. Повертев, привести в круговое движение. Р. колесо.

| несов. разверчивать, аю, аешь.

| сущ. развёртка, и, ж. (к 1 и 2 знач.).
29150 РАЗВЕРТЕТЬСЯ РАЗВЕРТЕТЬСЯ (ерчусь, ертишься, 1 и 2 л. не употр.), ертится; сов.

1. Ослабнуть от верчения. Винт развертелся.

2. Расшириться от верчения. Отверстие развертелось.

3. Начать быстро вращаться. Колесо развертелось.

| несов. разверчиваться (аюсь, аешься, 1 и 2 л. не употр.), ается.
29151 РАЗВЕСЕЛИТЬ РАЗВЕСЕЛИТЬ см. веселить.
29152 РАЗВЕСЕЛИТЬСЯ РАЗВЕСЕЛИТЬСЯ, люсь, лишься; сов. Стать весёлым, прийти в весёлое настроение. Дети развеселились.
29153 РАЗВЕСИСТЫЙ РАЗВЕСИСТЫЙ, ая, ое; ист. С широкими нависшими ветвями. Развесистая ель.

| сущ. развесистость, и, ж.
29154 РАЗВЕСИТЬ РАЗВЕСИТЬ 1, ешу, есишь; ешенный; сов., что. Разделить на части по весу. Р. муку.

| несов. развешивать, аю, аешь.

| сущ. развес, а, м. и развеска, и, ж.

| прил. развесочный, ая, ое.
29155 РАЗВЕСИТЬ РАЗВЕСИТЬ 2, ешу, есишь; ешенный; сов., что.

1. То же, что развешать (разг.). Р. бельё.

2. Широко раскинуть, распустить. Берёза развесила свои ветви.

• Развесить уши (разг. ирон.) доверчиво слушать, принимать всерьёз то, чему нельзя верить.

| несов. развешивать, аю, аешь.
29156 РАЗВЕСНОЙ РАЗВЕСНОЙ, ая, ое. Такой, к-рым торгуют вразвес, не штучно. Развесное печенье.
29157 РАЗВЕСТИ РАЗВЕСТИ 1, еду, едёшь; ёл, ела; едший; едённый (ён, ена); едя; сов.

1. кого (что). Ведя, доставить (многих) в разные места. Р. детей по домам. Р. часовых (расставить по постам).

2. кого (что). То же, что разъединить. Судьба развела друзей.

3. кого (что). Расторгнуть чейн. брак 1. Р. супругов. Разведённая жена.

4. что. Направить части чегон. в разные стороны. Р. мост. Р. пилу (дать зубьям небольшой наклон в сторону).

• Развести руками повести руками в стороны в знак удивления, а также вообще выразить недоумение, удивление по поводу чегон. Чужую беду руками разведу (посл. о том, что чужая беда кажется не страшной).

| несов. разводить, ожу, одишь.

| сущ. разведение, я, ср. (к 4 знач.), развод, а, м. (к 1 и 4 знач.) и разводка, и, ж. (к 4 знач.; спец.).

| прил. разводной, ая, ое (к 4 знач.). Р. ключ. Р. мост (с подвижным пролётным строением).
29158 РАЗВЕСТИ РАЗВЕСТИ 2, еду, едёшь; ёл, ела; едший; едённый (ён, ена); едя; сов., что. То же, что растворить 2 (в 1 знач.). Р. краску олифой.

| несов. разводить, ожу, одишь.

| сущ. разведение, я, ср.
29159 РАЗВЕСТИ РАЗВЕСТИ 3, еду, едёшь; ёл, ела; едший; едённый (ён, ена); едя; сов.

1. кого-что. Дать расплодиться комун., разрастись чемун. Р. кроликов. Р. сад.

2. перен., что. Начать делать чтон. длительное, нудное, неприятное (разг.). Р. пустые разговоры. Р. канитель. Из-за пустяков развёл целую философию.

3. что. Разжечь, довести до нужной степени (пары, огонь). Р. костёр. Р. огонь. Р. пары.

| несов. разводить, ожу, одишь.

| сущ. разведение, я, ср. (к 1 и 3 знач.) и развод, а, м. (к 1 знач.). Оставить чтон. на р. (чтобы разводилось; разг.).

| прил. разводочный, ая, ое (спец.). Р. бассейн.
29160 РАЗВЕСТИСЬ РАЗВЕСТИСЬ 1, едусь, едёшься; ёлся, елась; едшийся; едясь; сов., с кем. Расторгнуть свой брак 1. Р. с женой.

| несов. разводиться, ожусь, одишься.

| сущ. развод, а, м.
29161 РАЗВЕСТИСЬ РАЗВЕСТИСЬ 2 (едусь, едёшься, 1 и 2 л. не употр.), едётся; ёлся, елась; едшийся; едясь; сов. Расплодиться, размножиться. На реках развелись бобры.

| несов. разводиться (ожусь, одишься, 1 и 2 л. не употр.), одится.
29162 РАЗВЕТВИТЬ РАЗВЕТВИТЬ, влю, вишь; влённый (ён, ена); сов., что. Образовать ответвления, сделать разветвлённым. Р. сеть каналов. Р. учреждение.

| несов. разветвлять, яю, яешь.

| сущ. разветвление, я, ср.
29163 РАЗВЕТВИТЬСЯ РАЗВЕТВИТЬСЯ (влюсь, вишься, 1 и 2 л. не употр.), вится; сов.

1. Разойтись из одного места в разные стороны ветвями, подобно ветвям. Куст разветвился. Ручей разветвился.

2. перен. Образовать ответвления (в 3 знач.), стать разветвлённым. Институт разветвился.

| несов. разветвляться (яюсь, яешься, 1 и 2 л. не употр.), яется.

| сущ. разветвление, я, ср.
29164 РАЗВЕТВЛЕНИЕ РАЗВЕТВЛЕНИЕ, я, ср.

1. см. разветвить, ся.

2. Место, где чтон. разветвляется, расходится в разные стороны. На разветвлении дорог. Рога с разветвлениями.

3. перен. Ответвление (в 3 знач.), ветвь (во 2 знач.).
29165 РАЗВЕТВЛЁННЫЙ РАЗВЕТВЛЁННЫЙ, ая, ое; ён. Со многими разветвлениями, ответвлениями или отделениями. Разветвлённая сеть железных дорог. Р. аппарат управления.

| сущ. разветвлённость, и, ж.
29166 РАЗВЕШАТЬ РАЗВЕШАТЬ, аю, аешь; анный; сов., что. Повесить по разным местам. Р. картины.

| несов. развешивать, аю, аешь.
29167 РАЗВЕШИВАТЬ РАЗВЕШИВАТЬ 1-2-3 см. развесить 1 - 2 и развешать.
29168 РАЗВЕЯТЬ РАЗВЕЯТЬ, ею, еешь; янный; сов., что.

1. (1 и 2 л. не употр.). Разбросать, разнести в стороны (ветром, дуновением). Ветер развеял облака.

2. перен. Уничтожить, рассеять. Р. грусть, тоску, сомнения.

| несов. развеивать, аю, аешь.
29169 РАЗВЕЯТЬСЯ РАЗВЕЯТЬСЯ, еюсь, еешься.

1. (1 и 2 л. не употр.). Разнестись в стороны от дуновения, ветра. Туман развеялся.

2. (1 и 2 л. не употр.), перен. Рассеяться (в 4 знач.), исчезнуть. Тоска развеялась.

3. Отвлечься от забот, дум, развлечься.

| несов. развеиваться, аюсь, аешься.
29170 РАЗВЁРНУТЫЙ РАЗВЁРНУТЫЙ, ая, ое; ут. Полный и подробный. Развёрнутые тезисы.

| сущ. развёрнутость, и, ж.
29171 РАЗВЁРСТКА РАЗВЁРСТКА, и, ж.

1. см. разверстать.

2. Плановое распределение кого-чегон.; документ о таком распределении. Получить чтон. по развёрстке.
29172 РАЗВЁРТКА РАЗВЁРТКА, и, ж.

1. см. развернуть, ся и развертеть.

2. Металлорежущий инструмент (спец.).
29173 РАЗВИЛИНА РАЗВИЛИНА, ы, ж.

1. Разветвление на конце сука, ствола.

2. То же, что разветвление (во 2 знач.). Р. дороги.
29174 РАЗВИЛИСТЫЙ РАЗВИЛИСТЫЙ, ая, ое; ист. С развилиной, с развилинами. Р. сук. Развилистая дорога.

| сущ. развилистость, и, ж.
29175 РАЗВИЛКА РАЗВИЛКА, и, ж. и РАЗВИЛОК, лка, м. (разг.). То же, что разветвление (во 2 знач.). На развилке дорог.
29176 РАЗВИНТИТЬ РАЗВИНТИТЬ, нчу, нтишь и (разг.) интишь; инченный; сов., что. Разобрать (свинченное). Р. замок.

| несов. развинчивать, аю, аешь.
29177 РАЗВИНТИТЬСЯ РАЗВИНТИТЬСЯ, нчусь, нтишься и (разг.) интишься; сов.

1. (1 и 2 л. не употр.). Ослабнуть в соединениях (о свинченном), отвинтиться. Крепления развинтились.

2. перен. Утратить выдержку, дисциплинированность, собранность; расстроиться (разг.). Ученик развинтился. Нервы развинтились.

| несов. развинчиваться, аюсь, аешься.
29178 РАЗВИНЧЕННЫЙ РАЗВИНЧЕННЫЙ, ая, ое; ен (разг.).

1. Не умеющий вести себя выдержанно, дисциплинированно, разболтанный. Р. юнец.

2. О движениях: нетвёрдый, пошатывающийся, вихляющийся. Развинченная походка.

| сущ. развинченность, и, ж.
29179 РАЗВИТИЕ РАЗВИТИЕ, я, ср.

1. см. развить 2, ся 2 .

2. Процесс закономерного изменения, перехода из одного состояния в другое, более совершенное; переход от старого качественного состояния к новому, от простого к сложному, от низшего к высшему. Законы общественного развития.

3. Степень сознательности, просвещённости, культурности. Высокое умственное р.
29180 РАЗВИТОЙ РАЗВИТОЙ, ая, ое; ит, ита, ито.

1. Достигший высокой степени развития. Развитая промышленность.

2. Духовно зрелый, просвещённый и культурный. Р. юноша.

| сущ. развитость, и, ж.
29181 РАЗВИТЬ РАЗВИТЬ 1, зовью, зовьёшь; ил, ила, ило; вей; итый и итой (ит и ит, ита и разг. ита, ито и ито); сов., что. Разделить, распрямить части чегон. свитого, свившегося. Р. верёвку. Р. локон.

| несов. развивать, аю, аешь.
29182 РАЗВИТЬ РАЗВИТЬ 2, зовью, зовьёшь; ил, ила, ило; вей; итый и итый (ит и ит, ита, ито и ито); сов.

1. что. Усилить, дать чемун. окрепнуть, укрепиться. Р. мускулатуру упражнениями. Р. память. Р. в ребёнке интерес к музыке.

2. кого-что. Довести до определённой степени духовной, умственной зрелости, сознательности, культурности. Р. ребёнка. Р. свой ум.

3. что. Довести до определённой степени силы, мощности, совершенства, поднять уровень чегон. Р. производство.

4. что. Предпринять чтон. с широким размахом, с энергией развернуть чтон. Р. агитацию, деятельность. Р. наступление. Р. скорость (довести скорость до значительной степени).

5. что. Распространить, расширить, углубить содержание или применение чегон. Р. чьюн. мысль. Р. идею, аргументацию.

| несов. развивать, аю, аешь.

| сущ. развитие, я, ср.
29183 РАЗВИТЬСЯ РАЗВИТЬСЯ 1 (зовьюсь, зовьёшься, 1 и 2 л. не употр.), зовьётся; ился, илась, илось и илось; вейся; сов. О чёмн. свитом, завитом, свившемся: разделиться, стать прямым. Шпагат развился. Волосы развились.

| несов. развиваться (аюсь, аешься, 1 и 2 л. не употр.), ается.
29184 РАЗВИТЬСЯ РАЗВИТЬСЯ 2, зовьюсь, зовьёшься; ился, илась, илось и илось; вейся; сов.

1. Стать сильнее, окрепнуть, укрепиться. Мускулы развились. Подросток развился физически. Талант развился.

2. Созреть духовно, умственно, стать сознательнее, культурнее. Ученик заметно развился. Ум развился.

3. (1 и 2 л. не употр.). Дойти до высокой степени силы, мощности, совершенства. Развилось производство.

4. (1 и 2 л. не употр.). Усилиться, дойти до значительной степени. Развилась большая скорость.

| несов. развиваться, аюсь, аешься.

| сущ. развитие, я, ср.
29185 РАЗВЛЕКАТЕЛЬНЫЙ РАЗВЛЕКАТЕЛЬНЫЙ, ая, ое; лен, льна.

1. см. развлечь, развлекательство.

2. Доставляющий только развлечение, без глубокого содержания. Развлекательное чтение.

| сущ. развлекательность, и, ж.
29186 РАЗВЛЕКАТЕЛЬСТВО РАЗВЛЕКАТЕЛЬСТВО, а, ср. Стремление к развлекательности в ущерб глубине содержания, идейности. Пустое р.

| прил. развлекательный, ая, ое.
29187 РАЗВЛЕКУХА РАЗВЛЕКУХА, и, ж. (прост. неодобр.). Непритязательное зрелище, предназначенное только для развлечения.
29188 РАЗВЛЕЧЕНИЕ РАЗВЛЕЧЕНИЕ, я, ср.

1. см. развлечь, ся.

2. Занятие, времяпрепровождение, доставляющее удовольствие, развлекающее. Массовые развлечения.
29189 РАЗВЛЕЧЬ РАЗВЛЕЧЬ, еку, ечёшь, екут; ёк, екла; еки; ёкший; ечённый (ён, ена); ёкши; сов., кого (что).

1. Повеселить, доставить комун. удовольствие. Р. гостей.

2. Занимая чемн., отвлечь от какихн. мыслей, переживаний.

| несов. развлекать, аю, аешь.

| сущ. развлечение, я, ср.

| прил. развлекательный, ая, ое (к 1 знач.). Развлекательная программа. Р. комплекс в парке. Развлекательные аппараты.
29190 РАЗВЛЕЧЬСЯ РАЗВЛЕЧЬСЯ, екусь, ечёшься, екутся; ёкся, еклась; екись; ёкшийся; ёкшись; сов.

1. Повеселиться, провести приятно и весело время. Р. после трудового дня.

2. Занимаясь чемн., отвлечься от какихн. мыслей, переживаний. Ты устал, тебе надо р.

| несов. развлекаться, аюсь, аешься.

| сущ. развлечение, я, ср.
29191 РАЗВОД РАЗВОД 1, а, м. (спец.). Проверка готовности караулов перед отправлением их на смену, на посты. Р. караулов.
29192 РАЗВОД РАЗВОД 2 см. развести 3.
29193 РАЗВОД РАЗВОД 3, а, м.

1. см. развести 1, сь 1.

2. Расторжение, расторгнутость брака 1. Супруги давно в разводе (развелись). Дать р. (согласиться на развод; разг.). Подать на р. (подать в суд заявление о разводе; разг.).

| прил. разводный, ая, ое.
29194 РАЗВОДИТЬ РАЗВОДИТЬ 1-2-3 , СЯ 1-2 см. развести 1 - 2 - 3, сь 1 - 2.
29195 РАЗВОДКА РАЗВОДКА см. развести 1.
29196 РАЗВОДНОЙ РАЗВОДНОЙ см. развести 1.
29197 РАЗВОДЫ РАЗВОДЫ, ов.

1. Крупный узор с неопределённым, размытым рисунком. Ткань с разводами.

2. Пятна, потёки (разг.). На стенах р. от сырости.
29198 РАЗВОДЬЕ РАЗВОДЬЕ, я, род. мн. ьев и дий, ср. Пространство чистой воды между льдами, после таяния снегов.
29199 РАЗВОДЯЩИЙ РАЗВОДЯЩИЙ, его, м. (спец.). Военнослужащий, осуществляющий развод 1, проверку, смену постов. Назначить разводящего.
29200 РАЗВОЕВАТЬСЯ РАЗВОЕВАТЬСЯ, оююсь, оюешься; сов. (разг. шутл.). Придя в возбуждение, начать вести себя шумно, разбуяниться.
29201 РАЗВОЗ РАЗВОЗ см. развезти 1.
29202 РАЗВОЗИТЬ РАЗВОЗИТЬ 1-2 см. развезти 1 - 2.
29203 РАЗВОЗИТЬСЯ РАЗВОЗИТЬСЯ, ожусь, озишься; сов. (разг.). Поднять шумную и продолжительную возню. Дети развозились.
29204 РАЗВОЗКА, РАЗВОЗНОЙ РАЗВОЗКА, РАЗВОЗНОЙ см. развезти 1.
29205 РАЗВОЛНОВАТЬ РАЗВОЛНОВАТЬ, ную, нуешь; ованный; сов., кого-что (разг.). Сильно взволновать, растревожить. Р. неожиданным известием.
29206 РАЗВОЛНОВАТЬСЯ РАЗВОЛНОВАТЬСЯ, нуюсь, нуешься; сов. (разг.). Сильно взволноваться. Р. после встречи.
29207 РАЗВОРАЧИВАТЬ РАЗВОРАЧИВАТЬ см. развернуть и разворотить.
29208 РАЗВОРАЧИВАТЬСЯ РАЗВОРАЧИВАТЬСЯ см. развернуться.
29209 РАЗВОРОВАТЬ РАЗВОРОВАТЬ, рую, руешь; ованный; сов., кого-что. Расхитить, украсть многое. Р. имущество.

| несов. разворовывать, аю, аешь.
29210 РАЗВОРОТ РАЗВОРОТ, а, м.

1. см. развернуть, ся.

2. Две смежные страницы раскрытой книги, журнала, тетради. Репродукция во весь р.

| прил. разворотный, ая, ое.
29211 РАЗВОРОТИТЬ РАЗВОРОТИТЬ, очу, отишь; оченный; сов., что (прост.). Разбросать, разломать, разрушить (обычно чтон. сложенное, построенное). Р. кучу камней. Р. мостовую. Миной разворотило (безл.) вагон.

| несов. разворачивать, аю, аешь.
29212 РАЗВОРОТНЫЙ РАЗВОРОТНЫЙ см. развернуть, ся и разворот.
29213 РАЗВОРОШИТЬ РАЗВОРОШИТЬ, шу, шишь; шённый (ён, ена); сов., что. Вороша, разбросать, раскинуть. Р. стог сена. Р. воспоминания (перен.: растревожить, разбередить; разг.).
29214 РАЗВОРЧАТЬСЯ РАЗВОРЧАТЬСЯ, чусь, чишься; сов. (разг.). Начав ворчать, продолжать не переставая. Старик разворчался.
29215 РАЗВРАТ РАЗВРАТ, а, м.

1. Половая распущенность. Впасть в р.

2. Испорченность нравов, низкий моральный уровень поведения, отношений.
29216 РАЗВРАТИТЕЛЬ РАЗВРАТИТЕЛЬ, я, м. (книжн.). Тот, кто развратил, развращает когон.

| сущ. развратительница, ы.
29217 РАЗВРАТИТЬ РАЗВРАТИТЬ, ащу, атишь; ащённый (ён, ена); сов., кого (что).

1. Приучить к разврату (в 1 знач.). Р. несовершеннолетнего.

2. Испортить, довести до полного разложения. Славословие развратило начинающего поэта.

| несов. развращать, аю, аешь.

| сущ. развращение, я, ср.
29218 РАЗВРАТИТЬСЯ РАЗВРАТИТЬСЯ, ащусь, атишься; сов.

1. Приучиться к разврату (в 1 знач.).

2. Испортиться, дойти до полного морального разложения. Нравственно р.

| несов. развращаться, аюсь, аешься.

| сущ. развращение, я, ср.
29219 РАЗВРАТНИК РАЗВРАТНИК, а, м. Человек, предающийся разврату (в 1 знач.).

| ж. развратница, ы.

| прил. развратнический, ая, ое.
29220 РАЗВРАТНИЧАТЬ РАЗВРАТНИЧАТЬ, аю, аешь; несов. (разг.). Быть развратником, предаваться разврату (в 1 знач.).
29221 РАЗВРАТНЫЙ РАЗВРАТНЫЙ, ая, ое; тен, тна. Занимающийся развратом, проникнутый развратом. Развратно (нареч.) вести себя. Развратные мысли.

| сущ. развратность, и, ж.
29222 РАЗВРАЩЁННОСТЬ РАЗВРАЩЁННОСТЬ, и, ж. Развратный образ мыслей, поведения.
29223 РАЗВЬЮЧИТЬ РАЗВЬЮЧИТЬ, чу, чишь; ченный; сов., кого-что. Освободить от вьюков. Р. верблюда.

| несов. развьючивать, аю, аешь.
29224 РАЗВЯЗАТЬ РАЗВЯЗАТЬ, яжу, яжешь; язанный; сов.

1. кого-что. Разъединить (концы связанного), освободить от завязки. Р. узел. Р. тюк. Р. руки комун. (также перен.: то же, что развязать в 3 знач.; разг.).

2. перен., что. Начать, дав возможность существовать, длиться. Р. войну.

3. перен., кого (что). Дать возможность свободно действовать, освободить от какихн. обязательств (прост.).

4. что. О потоках транспорта: направить в стороны, расчленить, распределить (спец.).

• Развязать язык (разг.) начать говорить свободнее, охотнее, а также заставить говорить.

| несов. развязывать, аю, аешь.

| сущ. развязка, и, ж. (к 1, 3 и 4 знач.) и развязывание, я, ср.

| прил. развязочный, ая, ое (к 4 знач.; спец.).
29225 РАЗВЯЗАТЬСЯ РАЗВЯЗАТЬСЯ, яжусь, яжешься; сов.

1. (1 и 2 л. не употр.). О концах связанного: разъединиться. Узел развязался. Пояс развязался.

2. с кем-чем. Освободиться от того, кто (что) лишает свободы действия, связывает (в 7 знач.) (разг.). Р. с неприятными делами, с кредиторами.

• Развязался язык у кого (разг.) ктон. начал говорить свободнее, охотнее.

| несов. развязываться, аюсь, аешься.

| сущ. развязка, и, ж.
29226 РАЗВЯЗКА РАЗВЯЗКА, и, ж.

1. см. развязать, ся.

2. Конец, завершение (обычно решительное, действенное) какихн. сложных событий, ситуаций; заключительная часть драматического или иного литературного произведения. Дело идёт к развязке. Счастливая, неожиданная, трагическая р.

3. Дорожное сооружение разветвление для распределения потоков транспорта (спец.). Транспортная р.
29227 РАЗВЯЗНЫЙ РАЗВЯЗНЫЙ, ая, ое; зен, зна. Излишне свободный и непринуждённый в обращении с другими. Р. юноша. Р. тон. Развязно (нареч.) вести себя.

| сущ. развязность, и, ж.
29228 РАЗГАДАТЬ РАЗГАДАТЬ, аю, аешь; аданный; сов.

1. что. Найти правильный ответ на загадку, загаданное. Р. загадку.

2. кого-что. Понять смысл, уяснить характер кого-чегон. Р. чьин. мысли, намерения. Этого человека я разгадал.

| несов. разгадывать, аю, аешь.

| сущ. разгадка, и, ж.
29229 РАЗГАДКА РАЗГАДКА, и, ж.

1. см. разгадать.

2. Решение загадки. Правильная р.

| прил. разгадочный, ая, ое.
29230 РАЗГАДЧИК РАЗГАДЧИК, а, м. (разг.). Человек, к-рый разгадывает чтон., умеет находить правильный ответ на загаданное. Хороший р.

| ж. разгадчица, ы.
29231 РАЗГАР РАЗГАР, а (у), м.

1. О горении, свечении: полная сила. Пожар в самом разгаре. Р. зари.

2. перен. Наиболее полное проявление, наивысшая точка в развитии чегон. Р. битвы. В разгаре спора. Жатва в самом разгаре.
29232 РАЗГИБ РАЗГИБ, а, м.

1. см. разогнуть, ся.

2. Место, где чтон. разогнуто, разогнулось. Страницы потёрлись на разгибе.
29233 РАЗГИБАТЬ, СЯ РАЗГИБАТЬ, СЯ см. разогнуть, ся.
29234 РАЗГИБНОЙ РАЗГИБНОЙ см. разогнуть, ся.
29235 РАЗГИЛЬДЯЙ РАЗГИЛЬДЯЙ, я, м. (разг.). Нерадивый, небрежный в делах, разболтанный человек.

| ж. разгильдяйка, и.

| прил. разгильдяйский, ая, ое.
29236 РАЗГИЛЬДЯЙНИЧАТЬ РАЗГИЛЬДЯЙНИЧАТЬ, аю, аешь; несов. (разг.). Быть, вести себя разгильдяем.
29237 РАЗГИЛЬДЯЙСТВО РАЗГИЛЬДЯЙСТВО, а, ср. (разг.). Поведение разгильдяя. Недопустимое р.
29238 РАЗГЛАГОЛЬСТВОВАТЬ РАЗГЛАГОЛЬСТВОВАТЬ, твую, твуешь; несов. (разг.). Говорить многословно и бессодержательно. Хватит р., нужно действовать.

| сущ. разглагольствование, я, ср.
29239 РАЗГЛАДИТЬ РАЗГЛАДИТЬ, ажу, адишь; аженный; сов., что. Расправить, сделать гладким, уничтожить складки, неровности на чёмн. Р. швы. Р. платье утюгом. Р. бородку. Радость разгладит морщины (перен.).

| несов. разглаживать, аю, аешь.
29240 РАЗГЛАДИТЬСЯ РАЗГЛАДИТЬСЯ (ажусь, адишься, 1 и 2 л. не употр.), адится; сов.

1. О складках, неровностях на чёмн.: расправиться, уничтожиться. Морщины разгладились.

2. Стать гладким (освободившись от складок, неровностей). Платье разгладилось.

| несов. разглаживаться, ается.
29241 РАЗГЛАСИТЬ РАЗГЛАСИТЬ, ашу, асишь; ашённый (ён, ена); сов., что.

1. Рассказав, оповестив, сделать известным всем (чтон. тайное). Р. чужую тайну, секрет.

2. Всем, повсюду объявить, рассказать о чёмн., распространить чтон. Р. новость во все концы (повсюду).

| несов. разглашать, аю, аешь.

| сущ. разглашение, я, ср.
29242 РАЗГЛЯДЕТЬ РАЗГЛЯДЕТЬ, яжу, ядишь; сов., кого-что.

1. То же, что рассмотреть (в 1 знач.).

2. перен. То же, что распознать. Подхалима не разглядели.

| несов. разглядывать, аю, аешь.
29243 РАЗГНЕВАННЫЙ РАЗГНЕВАННЫЙ, ая, ое; ан (устар. и ирон.). Находящийся в гневе, выражающий гнев. Р. властелин. Разгневанные речи.

| сущ. разгневанность, и, ж.
29244 РАЗГНЕВАТЬ РАЗГНЕВАТЬ, аю, аешь; анный; сов., кого (что) (устар. и ирон.). Привести в состояние сильного гнева. Р. отца.
29245 РАЗГНЕВАТЬСЯ РАЗГНЕВАТЬСЯ, аюсь, аешься; сов. (устар. и ирон.). Прийти в состояние сильного гнева.
29246 РАЗГОВАРИВАТЬ РАЗГОВАРИВАТЬ, аю, аешь; несов. Вести разговор, беседовать. Р. с товарищем. Р. по телефону. Р. о музыке. Не разговаривает ктон. с кемн. (поссорившись, не общается). Разговоры р. (заниматься болтовнёй, пустыми разговорами; разг.). Не р.! (молчать, не возражать!).
29247 РАЗГОВЕТЬСЯ РАЗГОВЕТЬСЯ, еюсь, еешься; сов. У христиан: поесть скоромного впервые после поста. Р. куличом и пасхой.

| несов. разговляться, яюсь, яешься.

| сущ. розговенье, я, ср. и разговенье, я, ср.
29248 РАЗГОВОР РАЗГОВОР, а (у), м.

1. Словесный обмен сведениями, мнениями, беседа. Вести р. Вступить в р. Р. по телефону. Крупный р. (серьёзный, напряжённый и неприятный). Переменить р. (начать говорить о другом). Вот это другой р.! (это меняет дело, это хорошо; разг.). Без разговоров или без всяких разговоров (требование не обсуждать; разг.). Об этом и разговору нет или не может быть (исключается всякая возможность возражать против чегон.; разг.). О чём р.!, Какой р.!, Что за р.! (то же, что о чём речь; разг.). Это не р. (это несерьёзно, несерьёзный разговор). Вот (и) весь р. (больше говорить не о чем; разг.). Р. короткий (также перен.: об отсутствии долгих объяснений, выяснений; разг.).

2. мн. Толки, пересуды (разг.). Пойдут разговоры. Не хочется лишних разговоров.

3. Обсуждение чегон. (разг.). Серьёзный р. на страницах газеты.

| уменьш. разговорчик, а, м. (к 1 и 2 знач.).

| прил. разговорный, ая, ое (к 1 знач.; в нек-рых сочетаниях).
29249 РАЗГОВОРИТЬ РАЗГОВОРИТЬ, рю, ришь; рённый (ён, ена); сов., кого (что) (прост.).

1. Отговорить от чегон. Приятель разговорил меня ехать.

2. Вызвать в комн. желание вступить в беседу, в разговор. Наконец-то удалось р. этого молчуна.
29250 РАЗГОВОРИТЬСЯ РАЗГОВОРИТЬСЯ, рюсь, ришься; сов.

1. Начав говорить, постепенно увлечься разговором (разг.). Разговорился и забыл о времени.

2. с кем. Завязать беседу, разговор с кемн. Р. с попутчиком.
29251 РАЗГОВОРНИК РАЗГОВОРНИК, а, м.

1. Пособие для общения с иностранцами двуязычные (или многоязычные) образцы диалогов на определённые, обычно обиходные темы, с краткими словариками. Русско-чешский р.

2. Артист разговорного жанра.
29252 РАЗГОВОРНЫЙ РАЗГОВОРНЫЙ, ая, ое.

1. см. разговор.

2. Свойственный устной речи, обиходным выражениям. Р. стиль. Разговорная речь (речь носителей литературного языка при их непосредственном и непринуждённом общении).

3. Имеющий характер диалога. Р. жанр (в искусстве эстрады).

| сущ. разговорность, и, ж. (ко 2 знач.).
29253 РАЗГОВОРЧИВЫЙ РАЗГОВОРЧИВЫЙ, ая, ое; ив. Словоохотливый, любящий поговорить. Разговорчивая девица.

| сущ. разговорчивость, и, ж.
29254 РАЗГОВОРЧИК РАЗГОВОРЧИК, а, м. (разг.).

1. см. разговор.

2. обычно мн. Праздный, пустой или вредный разговор. Прекратить разговорчики! Это ещё что за разговорчики? Разговорчики! (резкое требование замолчать).
29255 РАЗГОВОРЫ РАЗГОВОРЫ, ов. Поперечные нашивки-застёжки на груди красноармейской шинели в годы гражданской войны. Шинель с разговорами.
29256 РАЗГОН РАЗГОН, а, м.

1. см. разогнать, ся.

2. Выговор, взбучка, разнос (во 2 знач.) (разг.). Дать, устроить р. комун.
29257 РАЗГОНИСТЫЙ РАЗГОНИСТЫЙ, ая, ое; ист (разг.).

1. О почерке, письме, печатном тексте: неубористый. Р. набор.

2. О ветре, волне: широкий и свободный.

| сущ. разгонистость, и, ж.
29258 РАЗГОННЫЙ РАЗГОННЫЙ см. разогнать.
29259 РАЗГОНЯТЬ, СЯ РАЗГОНЯТЬ, СЯ см. разогнать, ся.
29260 РАЗГОРЕТЬСЯ РАЗГОРЕТЬСЯ, рюсь, ришься; сов.

1. Начать сильно гореть (в 1, 2, 4 и 5 знач.). Дрова разгорелись. Огонь разгорелся. Щёки разгорелись. Сердце разгорелось.

2. (1 и 2 л. не употр.), перен. Усиливаясь, дойти до высокой степени напряжения, развития. Битва разгорелась. Спор разгорелся. Страсти разгорелись.

• Глаза разгорелись на что (разг.) очень захотелось иметь чтон.

Глаза и зубы разгорелись на что (разг. неодобр.) то же, что глаза разгорелись.

| несов. разгораться, аюсь, аешься.
29261 РАЗГОРОДИТЬ РАЗГОРОДИТЬ, ожу, одишь и одишь; оженный; сов., что. Разделить оградой, перегородкой. Р. участок, комнату.

| несов. разгораживать, аю, аешь.
29262 РАЗГОРОДИТЬСЯ РАЗГОРОДИТЬСЯ, ожусь, одишься и одишься; сов., с кем. Отделиться друг от друга оградой, перегородкой. Р. с соседями. Р. ширмой.

| несов. разгораживаться, аюсь, аешься.
29263 РАЗГОРЯЧИТЬ РАЗГОРЯЧИТЬ см. горячить.
29264 РАЗГОРЯЧИТЬСЯ РАЗГОРЯЧИТЬСЯ, чусь, чишься; сов.

1. см. горячиться.

2. Почувствовать возбуждение, жар. Р. от быстрой ходьбы.
29265 РАЗГОСУДАРСТВЛЕНИЕ РАЗГОСУДАРСТВЛЕНИЕ, я, ср. (офиц.). Передача государственной собственности в собственность коллективных или частных владельцев.
29266 РАЗГРАБИТЬ РАЗГРАБИТЬ, блю, бишь; бленный; сов., что. Подвергнуть грабежу, расхитить. Р. селение.

| несов. разграблять, яю, яешь.

| сущ. разграбление, я, ср. Отдать чтон. на р. (на уничтожение, на разорение).
29267 РАЗГРАНИЧИТЬ РАЗГРАНИЧИТЬ, чу, чишь; ченный; сов., что.

1. Разделить, обозначая границы. Р. лесосеки.

2. Точно определить, отделив одно от другого. Р. понятия. Р. обязанности.

| несов. разграничивать, аю, аешь.

| сущ. разграничение, я, ср.

| прил. разграничительный, ая, ое.
29268 РАЗГРАФИТЬ РАЗГРАФИТЬ см. графить.
29269 РАЗГРЕСТИ РАЗГРЕСТИ, ребу, ребёшь; рёб, ребла; рёбший; ребённый (ён, ена); рёбши и ребя; сов., что. Отгребая чтон. в стороны, рассыпать, разрыть. Р. сено. Р. кучу снега.

| несов. разгребать, аю, аешь.
29270 РАЗГРОМ РАЗГРОМ, а, м.

1. см. разгромить.

2. Разорение, опустошение. Учинить р. В квартире р. (полнейший беспорядок).
29271 РАЗГРОМИТЬ РАЗГРОМИТЬ, млю, мишь; млённый (ён, ена) и омленный; сов., кого-что. Громя, полностью победить или уничтожить, а также подвергнуть уничтожающей критике. Р. соперника. Р. бездарную книгу.

| сущ. разгром, а, м. Идейный р.

| прил. разгромный, ая, ое. Р. счёт (в игре).
29272 РАЗГРУЗИТЬ РАЗГРУЗИТЬ, ужу, узишь и узишь; уженный и ужённый (ён, ена); сов.

1. что. Освободить от груза. Р. вагон.

2. что. То же, что сгрузить. Р. товар.

3. перен., кого-что. Освободить от чегон. чрезмерного, от части обязанностей (разг.). Р. работника. Р. школьную программу.

| несов. разгружать, аю, аешь.

| сущ. разгрузка, и, ж.

| прил. разгрузочный, ая, ое (к 1 и 2 знач.). Разгрузочные работы.
29273 РАЗГРУЗИТЬСЯ РАЗГРУЗИТЬСЯ, ужусь, узишься и узишься; сов.

1. Освободить от груза. Вагон разгрузился.

2. перен. Освободиться от чегон. чрезмерного, от части обязанностей (разг.).

| несов. разгружаться, аюсь, аешься.

| сущ. разгрузка, и, ж.

| прил. разгрузочный, ая, ое (к 1 знач.).
29274 РАЗГРУЗОЧНЫЙ РАЗГРУЗОЧНЫЙ, ая, ое.

1. см. разгрузить, ся.

2. разгрузочный день день, в к-рый тучным людям, нек-рым больным рекомендуется облегчённая диета.
29275 РАЗГРЫЗАТЬ РАЗГРЫЗАТЬ, аю, аешь; несов., что. Грызть, раздробляя, расчленяя. Р. кость.
29276 РАЗГРЫЗТЬ РАЗГРЫЗТЬ см. грызть.
29277 РАЗГУЛ РАЗГУЛ, а, м.

1. см. разгуляться.

2. чего. Ничем не сдерживаемое проявление чегон. (обычно отрицательного). Р. шовинизма.

3. Безудержное пьянство, кутёж. Предаться разгулу.
29278 РАЗГУЛИВАТЬ РАЗГУЛИВАТЬ, аю, аешь; несов.

1. см. разгулять.

2. Непринуждённо прогуливаться, а также вообще проводить время гден., чувствуя себя свободно и независимо (разг.). Р. по парку. Разгуливает, как у себя дома. Преступник разгуливает на свободе (перен.; неодобр.).
29279 РАЗГУЛЬЕ РАЗГУЛЬЕ, я, род. мн. лий, ср. (прост.). Буйное веселье, весёлое препровождение времени. В доме праздничное р.
29280 РАЗГУЛЬНЫЙ РАЗГУЛЬНЫЙ, ая, ое; лен, льна. Предавшийся буйному веселью, разгулявшийся (в 4 знач.). Разгульная компания. Р. ветер (перен.).

| сущ. разгульность, и, ж.
29281 РАЗГУЛЯТЬ РАЗГУЛЯТЬ, яю, яешь; улянный; сов. (разг.).

1. кого (что). Развлечь, развеселить (того, кто собирался уснуть, лечь спать). Р. ребёнка.

2. что. Рассеять, отогнать (какоен. чувство, настроение). Р. тоску.

| несов. разгуливать, аю, аешь.
29282 РАЗГУЛЯТЬСЯ РАЗГУЛЯТЬСЯ, яюсь, яешься; сов. (разг.).

1. Дать себе волю, начать действовать без ограничения. Есть где р. молодым силам. Разгулялась метель, непогода (перен.).

2. Развлёкшись, перестать хотеть спать. Ребёнок разгулялся.

3. (1 и 2 л. не употр.). О пасмурной, дождливой погоде: стать яснее, лучше. К вечеру разгулялось (безл.).

4. Предаться шумному веселью. Р. на пиру.

| несов. разгуливаться, аюсь, аешься.

| сущ. разгул, а, м. (к 1 знач.; устар.). Р. стихии.
29283 РАЗДАВИТЬ РАЗДАВИТЬ см. давить.
29284 РАЗДАИВАТЬ, СЯ РАЗДАИВАТЬ, СЯ см. раздоить, ся.
29285 РАЗДАРИТЬ РАЗДАРИТЬ, арю, аришь; аренный; сов., кого-что. Раздать (многое) в качестве подарков. Р. свои рисунки друзьям.

| несов. раздаривать, аю, аешь.
29286 РАЗДАТЧИК РАЗДАТЧИК, а, м.

1. Работник, занимающийся раздачей чегон. Р. инструментов, материалов. Р. блюд в столовой.

2. Машина для раздачи, распределения чегон. Р. кормов.

| ж. раздатчица, ы (к 1 знач.).
29287 РАЗДАТЬ РАЗДАТЬ 1, ам, ашь, аст, адим, адите, адут; роздал и раздал, раздала, роздало и раздало; раздай; авший; розданный (роздан, раздана и роздана, роздано); сов., кого-что. Дать многим (многое). Р. зарплату. Р. подарки детям. Р. поручения.

| несов. раздавать, даю, даёшь.

| сущ. раздача, и, ж.

| прил. раздаточный, ая, ое (спец.). Раздаточная ведомость. Р. пункт.
29288 РАЗДАТЬ РАЗДАТЬ 2, ам, ашь, аст, адим, адите, адут; роздал и раздал, раздала, роздало и раздало; раздай; авший; розданный (роздан, раздана и роздана, роздано); сов., что (разг.). Растянуть, расширить. Р. сапоги на колодке.

| несов. раздавать, даю, даёшь.
29289 РАЗДАТЬСЯ РАЗДАТЬСЯ 1 (амся, ашься, 1 и 2 л. не употр.), астся, адутся; ался, алась, алось и алось; айся; авшийся; сов. О звуках: стать слышным. Раздался гудок.

| несов. раздаваться (даюсь, даёшься, 1 и 2 л. не употр.), даётся.
29290 РАЗДАТЬСЯ РАЗДАТЬСЯ 2, амся, ашься; ался, алась, алось и алось; айся; авшийся; сов. (разг.).

1. (1 и 2 л. ед. не употр.). Расступиться, раздвинуться в стороны. Толпа раздалась.

2. (1 и 2 л. не употр.). Растянуться, расшириться. Сапоги раздались на колодке.

3. Потолстеть, пополнеть. Р. в талии.

| несов. раздаваться, даюсь, даёшься.
29291 РАЗДВАИВАТЬ, СЯ РАЗДВАИВАТЬ, СЯ см. раздвоить, ся.
29292 РАЗДВИЖНОЙ РАЗДВИЖНОЙ, ая, ое. Такой, к-рый можно раздвинуть. Р. стол.
29293 РАЗДВИНУТЬ РАЗДВИНУТЬ, ну, нешь; нутый; сов.

1. что. Двигая в разные стороны, расставить, разъединить, поставить врозь. Р. ноги. Р. ветки. Р. занавески на окне. Р. стол (вставить в середину запасную доску).

2. что. Расширить пределы, границы чегон. Р. рамки исследования.

3. кого-что. Заставить расступиться. Р. толпу.

| несов. раздвигать, аю, аешь.

| сущ. раздвижение, я, ср. (к 1 и 2 знач.) и раздвижка, и, ж. (к 1 знач.).
29294 РАЗДВИНУТЬСЯ РАЗДВИНУТЬСЯ (нусь, нешься, 1 и 2 л. ед. не употр.), нется; сов.

1. Двигаясь в стороны, разъединиться, расступиться. Занавес раздвинулся. Толпа раздвинулась.

2. (1 и 2 л. не употр.). Стать шире в своих границах, пределах. Рамки исследования раздвинулись.

| несов. раздвигаться (аюсь, аешься, 1 и 2 л. ед. не употр.), ается.

| сущ. раздвижение, я, ср. (ко 2 знач.).
29295 РАЗДВОЕННЫЙ РАЗДВОЕННЫЙ, ая, ое; ен.

1. Разделившийся надвое. Раздвоенное копыто.

2. перен. Утративший цельность, раздвоившийся (во 2 знач.). Раздвоенное сознание.

| сущ. раздвоенность, и, ж.
29296 РАЗДВОИТЬ РАЗДВОИТЬ, ою, оишь; оенный и оённый (ён, ена); сов., что. Разделить, расчленить надвое. Р. прядь.

| несов. раздваивать, аю, аешь.

| сущ. раздвоение, я, ср.
29297 РАЗДВОИТЬСЯ РАЗДВОИТЬСЯ, оюсь, оишься; сов.

1. Разделиться надвое. Ручей раздвоился.

2. перен. Утратить цельность, ясность, стать внутренне противоречивым. Мысли, чувства раздвоились. Жизнь его как-то странно раздвоилась. Сознание раздвоилось (о болезненном психическом состоянии).

| несов. раздваиваться, аюсь, аешься.

| сущ. раздвоение, я, ср.
29298 РАЗДЕВАЛЬНЯ РАЗДЕВАЛЬНЯ, и, род. мн. лен и (разг.) РАЗДЕВАЛКА, и, род. мн. лок, ж. Помещение, в к-ром раздеваются, гардероб (во 2 знач.). Школьная р.
29299 РАЗДЕВАТЬ, СЯ РАЗДЕВАТЬ, СЯ см. раздеть.
29300 РАЗДЕЛ РАЗДЕЛ, а, м.

1. см. делить, ся.

2. Часть какогон. текста. Р. книги.

3. чего. Специальная область какойн. науки. Р. математики.
29301 РАЗДЕЛАТЬ РАЗДЕЛАТЬ, аю, аешь; анный; сов., что. Обработав, привести в рабочее состояние. Р. панель под дуб. Р. тушу. Р. грядки.

| несов. разделывать, аю, аешь.

| сущ. разделывание, я, ср. и разделка, и, ж.

| прил. разделочный, ая, ое.
29302 РАЗДЕЛАТЬСЯ РАЗДЕЛАТЬСЯ, аюсь, аешься; сов., с кем-чем (разг.).

1. Покончить с кемн. счёты, дела, освободиться от чегон. неприятного, долгого. Р. с кредиторами. Р. с поручением. Р. с надоевшим делом.

2. перен., с кем. Отплатить комун. за обиду, расправиться 2 (в 1 знач.) с кемн. Р. с обидчиком.

| несов. разделываться, аюсь, аешься.
29303 РАЗДЕЛЕНИЕ РАЗДЕЛЕНИЕ, я, ср.

1. см. делить, ся и разделяться.

2. разделение труда дифференцированное распределение трудовых процессов в обществе, в том или ином виде производства. Общественное разделение труда.
29304 РАЗДЕЛИТЕЛЬНЫЙ РАЗДЕЛИТЕЛЬНЫЙ, ая, ое.

1. см. делить.

2. В грамматике и логике: выражающий выбор между двумя или более мыслями, возможностями. Разделительные отношения. Разделительное суждение.
29305 РАЗДЕЛИТЬ РАЗДЕЛИТЬ, елю, елишь; елённый (ён, ена); сов.

1. см. делить.

2. что. Со словами «мнение», «убеждение», «взгляды»: присоединиться к чьемун. мнению, обнаружить солидарность, согласие с кем-чемн. Р. чьюн. точку зрения.

| несов. разделять, яю, яешь.
29306 РАЗДЕЛИТЬСЯ РАЗДЕЛИТЬСЯ, елюсь, елишься; сов.

1. см. делиться.

2. (1 и 2 л. ед. не употр.), перен. Обнаружить разномыслие, несогласие. При обсуждении мнения разделились.

| несов. разделяться, яется.
29307 РАЗДЕЛЬНЫЙ РАЗДЕЛЬНЫЙ, ая, ое; лен, льна.

1. полн. ф. Осуществляющийся не совместно с кем-чемн., отдельный, обособленный. Раздельное проживание. Раздельная уборка хлебов (скашивание и просушка с последующей подборкой и обмолотом). Раздельное написание слов.

2. Отчётливый, чётко обнаруживающий составные части. Раздельное произношение.

| сущ. раздельность, и, ж.
29308 РАЗДЕЛЯТЬ РАЗДЕЛЯТЬ, яю, яешь; несов.

1. см. разделить.

2. То же, что делить (в 1 и 4 знач.). Р. на части. Р. радость с кемн.
29309 РАЗДЕЛЯТЬСЯ РАЗДЕЛЯТЬСЯ, яюсь, яешься.

1. см. разделиться.

2. То же, что делиться (во 2 знач.).

| сущ. разделение, я, ср.
29310 РАЗДЕТЬ РАЗДЕТЬ, ену, енешь; детый; сов., кого (что). Снять с когон. одежду. Р. ребёнка. Грабители раздели прохожего (отняли одежду).

| несов. раздевать, аю, аешь.

| возвр. раздеться, енусь, енешься; несов. раздеваться, аюсь, аешься.

| сущ. раздевание, я, ср.

| прил. раздевальный, ая, ое.
29311 РАЗДЁРГАТЬ РАЗДЁРГАТЬ, аю, аешь; анный; сов., что. Дёргая, разнять на части. Р. лоскут на нитки.

| несов. раздёргивать, аю, аешь.
29312 РАЗДЁРНУТЬ РАЗДЁРНУТЬ, ну, нешь; утый; сов., что (разг.). Дёрнув, разъединить. Р. занавески.

| несов. раздёргивать, аю, аешь.
29313 РАЗДИРАТЬ РАЗДИРАТЬ, аю, аешь; несов.

1. см. разодрать.

2. перен., что. Терзать, причинять боль, страдание. Тоска раздирает сердце. Крики, раздирающие душу.

3. (1 и 2 л. не употр.), перен., кого-что. Вызвать острый разлад, разрушение. Противоречия раздирают когон., чтон.
29314 РАЗДИРАТЬСЯ РАЗДИРАТЬСЯ см. разодраться.
29315 РАЗДИРАЮЩИЙ РАЗДИРАЮЩИЙ, ая, ее. Мучительный и страшный, выражающий и причиняющий страдание. Р. вопль. Раздирающие сцены. Раздирающе (нареч.) кричать.
29316 РАЗДОБРЕТЬ РАЗДОБРЕТЬ см. добреть.
29317 РАЗДОБРИТЬСЯ РАЗДОБРИТЬСЯ, рюсь, ришься; сов. (разг. ирон.). Проявить доброту, щедрость.

| несов. раздабриваться, аюсь, аешься.
29318 РАЗДОБЫТЬ РАЗДОБЫТЬ, буду, будешь; был, была; бытый; сов., кого-что (разг.). Добыть, достать после поисков. Р. нужную книгу.

| несов. раздобывать, аю, аешь.
29319 РАЗДОИТЬ РАЗДОИТЬ, ою, оишь и оишь; оенный; сов., кого (что). Добиться увеличения удоя. Р. коров.

| несов. раздаивать, аю, аешь.

| сущ. раздой, я, м.

| прил. раздойный, ая, ое.
29320 РАЗДОИТЬСЯ РАЗДОИТЬСЯ (оюсь, оишься и оишься, 1 и 2 л. не употр.), оится и оится; сов. Начать давать нужный удой.

| несов. раздаиваться (аюсь, аешься, 1 и 2 л. не употр.), ается.
29321 РАЗДОЛБАТЬ РАЗДОЛБАТЬ, аю, аешь; сов., кого-что (прост.). Разгромить, раздраконить.
29322 РАЗДОЛБИТЬ РАЗДОЛБИТЬ, блю, бишь; блённый (ён, ена); сов., что.

1. Расширить, долбя чемн. Р. ломом отверстие.

2. Долбя, испортить или разрушить. Р. глыбу.

| несов. раздалбливать, аю, аешь.
29323 РАЗДОЛЬЕ РАЗДОЛЬЕ, я, род. мн. лий, ср.

1. Простор, широкое свободное пространство. Р. полей, лугов. На р.

2. Свобода поступать по-своему (разг.). Летом ребятам р.
29324 РАЗДОЛЬНЫЙ РАЗДОЛЬНЫЙ, ая, ое; лен, льна (разг.). Полный раздолья. Раздольная степь. Раздольная жизнь.

| сущ. раздольность, и, ж.
29325 РАЗДОР РАЗДОР, а, м. Разногласие, ссора, вражда. Домашние раздоры. Сеять раздоры.

| прил. раздорный, ая, ое (устар.).
29326 РАЗДОСАДОВАТЬ РАЗДОСАДОВАТЬ, дую, дуешь; анный; сов., кого (что) (разг.). Раздражить, вызвать досаду. Р. отказом.
29327 РАЗДРАЖЕНИЕ РАЗДРАЖЕНИЕ, я, ср.

1. см. раздражить, ся.

2. Вызванное чемн. состояние досады, недовольства. Ответить с раздражением. В голосе сквозит р.
29328 РАЗДРАЖЁННЫЙ РАЗДРАЖЁННЫЙ, ая, ое; ён. Выражающий раздражение, досаду. Р. тон. Ответить раздражённо (нареч.).

| сущ. раздражённость, и, ж.
29329 РАЗДРАЖИТЕЛЬ РАЗДРАЖИТЕЛЬ, я, м. (спец.). Фактор, вызывающий в организме какуюн. реакцию, раздражение. Болевой р. Внешний р.
29330 РАЗДРАЖИТЕЛЬНЫЙ РАЗДРАЖИТЕЛЬНЫЙ, ая, ое; лен, льна.

1. см. раздражить.

2. Быстро раздражающийся; обнаруживающий раздражение, предрасположенный к раздражению. Р. характер. Р. тон.

| сущ. раздражительность, и, ж.
29331 РАЗДРАЖИТЬ РАЗДРАЖИТЬ, жу, жишь; жённый (ён, ена); сов.

1. кого (что). Рассердить, раздосадовать. Р. неуместными шутками.

2. что. Воздействовать (на организм) чемн. неблагоприятным, вредным; вызвать боль, растревожить (во 2 знач.). Р. глаза. Р. слизистую оболочку.

| несов. раздражать, аю, аешь.

| сущ. раздражение, я, ср.

| прил. раздражительный, ая, ое (ко 2 знач.; спец.).
29332 РАЗДРАЖИТЬСЯ РАЗДРАЖИТЬСЯ, жусь, жишься; сов.

1. Прийти в состояние досады, рассердиться. Р. отказом. Р. на бестактность собеседника.

2. (1 и 2 л. не употр.). Стать воспалённым. Веки раздражились.

| несов. раздражаться, аюсь, аешься.

| сущ. раздражение, я, ср.
29333 РАЗДРАЗНИТЬ РАЗДРАЗНИТЬ, азню, азнишь; азнённый (ён, ена); сов. (разг.).

1. кого (что). Дразня (в 1 знач.), привести в раздражение, рассердить. Р. до слёз. Раздразнили так, что чуть не с кулаками полез. Р. собаку.

2. что. Дразня (в 3 знач.), внушить какоен. желание. Р. аппетит.

| несов. раздразнивать, аю, аешь.
29334 РАЗДРАЙ РАЗДРАЙ, я, м. (разг.). Шумный и скандальный разброд в мнениях, поведении.
29335 РАЗДРАКОНИТЬ РАЗДРАКОНИТЬ, ню, нишь; ненный; сов., кого-что (прост.). То же, что разгромить.

| несов. раздраконивать, аю, аешь.
29336 РАЗДРОБИТЬ РАЗДРОБИТЬ см. дробить.
29337 РАЗДРОБИТЬСЯ РАЗДРОБИТЬСЯ см. дробиться.
29338 РАЗДРОБЛЕННЫЙ РАЗДРОБЛЕННЫЙ, ая, ое; лен и РАЗДРОБЛЁННЫЙ, ая, ое; лён. Некрупный и разобщённый, разъединённый. Раздробленные княжества.

| сущ. раздробленность, и, ж. и раздроблённость, и, ж.
29339 РАЗДРУЖИТЬ РАЗДРУЖИТЬ, ужу, ужишь и ужишь; уженный; сов., кого (что) с кем (разг.). Прекратить чьюн. дружбу.
29340 РАЗДРУЖИТЬСЯ РАЗДРУЖИТЬСЯ, ужусь, ужишься и ужишься; сов., с кем (разг.). Прекратить дружбу. Р. со старым приятелем.
29341 РАЗДУМАТЬ РАЗДУМАТЬ, аю, аешь; сов., с неопр. Отказаться от задуманного, перерешить. Р. ехать.

| несов. раздумывать, аю, аешь.
29342 РАЗДУМАТЬСЯ РАЗДУМАТЬСЯ, аюсь, аешься; сов., о ком-чём (разг.). Впасть в раздумье. Р. о своей беде.

| несов. раздумываться, аюсь, аешься.
29343 РАЗДУМЫВАТЬ РАЗДУМЫВАТЬ, аю, аешь; несов.

1. см. раздумать.

2. Думать, долго не приходя к какомун. заключению, к решению. Р. о случившемся. Хватит р., соглашайся.
29344 РАЗДУМЬЕ РАЗДУМЬЕ, я, род. мн. мий, ср. Состояние сосредоточенности, задумчивости. Глубокое р. Впасть в р. Вывести когон. из раздумья.
29345 РАЗДУТЬ РАЗДУТЬ, ую, уешь; утый; сов., что.

1. Усилить притоком воздуха, разжечь. Р. огонь. Р. пламя вражды (перен.).

2. Увеличить объём, наполнив, надув чемн. Р. пузырь. Щёку раздуло (безл.; щека распухла). Раздутый живот (вздутый). Р. ноздри (расширить).

3. перен. Чрезмерно увеличить, расширить (разг. неодобр.). Р. штаты.

4. перен. Намеренно преувеличить размеры или значение чегон. (разг. неодобр.). Р. чьюн. ошибку.

5. (1 и 2 л. не употр.). Дуновением разнести в стороны (разг.). Ветром раздуло (безл.) пепел.

| несов. раздувать, аю, аешь.

| сущ. раздувание, я, ср. (к 1, 2, 3 и 4 знач.).

| прил. раздувной, ая, ое (к 1 знач.) и раздувальный, ая, ое (к 1 знач.; спец.).
29346 РАЗДУТЬСЯ РАЗДУТЬСЯ, уюсь, уешься; сов. Увеличиться в объёме, наполнившись чемн., надуться. Пузырь раздулся. Щека раздулась (распухла). Раздулся от важности ктон. (перен.; разг.).

| несов. раздуваться, аюсь, аешься.

| сущ. раздутие, я, ср. (спец.).
29347 РАЗДУШИТЬ РАЗДУШИТЬ, ушу, ушишь; ушенный и ушённый (ён, ена); сов., кого-что (прост.). Сильно надушить.
29348 РАЗДУШИТЬСЯ РАЗДУШИТЬСЯ, ушусь, ушишься; сов. (прост.). Сильно надушиться.
29349 РАЗЕВАТЬ РАЗЕВАТЬ см. разинуть.
29350 РАЗЖАЛОБИТЬ РАЗЖАЛОБИТЬ, блю, бишь; бленный; сов., кого (что). Вызвать в комн. сочувствие, жалость к себе. Р. слушателей.

| несов. разжалобливать, аю, аешь.
29351 РАЗЖАЛОБИТЬСЯ РАЗЖАЛОБИТЬСЯ, блюсь, бишься; сов. (разг.). Поддаться чувству жалости. Р. от чувствительного рассказа.

| несов. разжалобливаться, аюсь, аешься.
29352 РАЗЖАЛОВАТЬ РАЗЖАЛОВАТЬ, лую, луешь; анный; сов., кого (что). В армии: в наказание понизить в чине, в должности. Р. в рядовые. Разжалован за преступление. В роте двое разжалованных (сущ.).

| сущ. разжалование, я, ср.
29353 РАЗЖАТЬ РАЗЖАТЬ, зожму, зожмёшь; атый; сов., что. Раскрыть, распустить сжатое. Р. руки. Р. пружину.

| несов. разжимать, аю, аешь.

| сущ. разжимание, я, ср., разжатие, я, ср. и разжим, а, м.

| прил. разжимной, ая, ое (спец.) и разжимный, ая, ое (спец.).
29354 РАЗЖАТЬСЯ РАЗЖАТЬСЯ (зожмусь, зожмёшься, 1 и 2 л. не употр.), зожмётся; сов. О сжатом: распрямиться, расправиться 1. Губы разжались. Пружина разжалась.

| несов. разжиматься (аюсь, аешься, 1 и 2 л. не употр.), ается.

| сущ. разжимание, я, ср. и разжатие, я, ср.
29355 РАЗЖЕВАТЬ РАЗЖЕВАТЬ, жую, жуёшь; жёванный; сов., что.

1. Жуя, размельчить. Р. пищу. Р. и в рот положить (также перен.: растолковать всё, до мелочей; разг. неодобр.).

2. перен. Разъяснить, растолковать до мелочей, до полного упрощения (разг.). Р. мысль.

| несов. разжёвывать, аю, аешь.

| сущ. разжёвывание, я, ср.
29356 РАЗЖЕЧЬ РАЗЖЕЧЬ, зожгу, зожжёшь, зожгут; зжёг, зожгла; зжёгший; зожжённый (ён, ена); зжёгши; сов., что.

1. Заставить гореть. Р. огонь, костёр.

2. перен. Довести до высокой степени, крайне усилить (книжн.). Р. страсти. Р. неприязнь.

| несов. разжигать, аю, аешь.

| сущ. разжигание, я, ср. и розжиг, а, м. (к 1 знач.; спец.).
29357 РАЗЖЕЧЬСЯ РАЗЖЕЧЬСЯ (зожгусь, зожжёшься, 1 и 2 л. не употр.), зожжётся; зжёгся, зожглась; сов.

1. Начать гореть. Дрова разожглись.

2. перен. Дойти до высокой степени, усилиться. Вражда разожглась.

| несов. разжигаться (аюсь, аешься, 1 и 2 л. не употр.), ается.
29358 РАЗЖИДИТЬ РАЗЖИДИТЬ, жижу, жидишь; жижённый (ён, ена) и жиженный; сов., что (разг.). Сделать жидким, жиже, разбавить. Р. сироп.

| несов. разжижать, аю, аешь.

| сущ. разжижение, я, ср.
29359 РАЗЖИДИТЬСЯ РАЗЖИДИТЬСЯ (жижусь, жидишься, 1 и 2 л. не употр.), жидится; сов. (разг.). Стать жидким, жиже, слабее. Кисель разжидился.

| несов. разжижаться (аюсь, аешься, 1 и 2 л. не употр.), ается.

| сущ. разжижение, я, ср.
29360 РАЗЖИМАТЬ, СЯ РАЗЖИМАТЬ, СЯ см. разжать, ся.
29361 РАЗЖИМНОЙ, РАЗЖИМНЫЙ РАЗЖИМНОЙ, РАЗЖИМНЫЙ см. разжать.
29362 РАЗЖИРЕТЬ РАЗЖИРЕТЬ см. жиреть.
29363 РАЗЖИТЬСЯ РАЗЖИТЬСЯ, ивусь, ивёшься; ился, илась, илось и илось; ившийся; сов. (прост.).

1. Нажиться, разбогатеть. Р. на спекуляциях.

2. чем. Раздобыть чегон. Р. деньжатами.

| несов. разживаться, аюсь, аешься.

| сущ. разжива, ы, ж. (устар.). На разживу (чтобы разжиться для начала; разг.).
29364 РАЗЗАВОД РАЗЗАВОД: на раззавод (прост.) для разведения, на развод. Купить цыплят на раззавод. Оставить пару кроликов на раззавод.
29365 РАЗЗАДОРИТЬ РАЗЗАДОРИТЬ, рю, ришь; ренный; сов., кого (что) (разг.). Подстрекая, возбудить сильное желание к чемун. Р. игроков. Р. спорщиков.

| несов. раззадоривать, аю, аешь.
29366 РАЗЗАДОРИТЬСЯ РАЗЗАДОРИТЬСЯ, рюсь, ришься; сов. (разг.). Прийти в состояние задора.

| несов. раззадориваться, аюсь, аешься.
29367 РАЗЗВОНИТЬ РАЗЗВОНИТЬ, ню, нишь; сов., о чём (разг. неодобр.). Разгласить (во 2 знач.), всем рассказать.

| несов. раззванивать, аю, аешь.
29368 РАЗЗНАКОМИТЬСЯ РАЗЗНАКОМИТЬСЯ, млюсь, мишься; сов., с кем (разг.). Прекратить знакомство (вследствие ссоры, обиды).
29369 РАЗЗОЛОЧЕННЫЙ РАЗЗОЛОЧЕННЫЙ, ая, ое; чен (разг.). Покрытый позолотой; тканый золотом. Картина в раззолоченной раме. Раззолоченная ткань.

| сущ. раззолоченность, и, ж.
29370 РАЗЗУДЕТЬСЯ РАЗЗУДЕТЬСЯ (ужусь, удишься, 1 и 2 л. не употр.), удится; сов. (разг.).

1. Начать болеть ноющей болью. Больная нога раззуделась.

2. Раззадориться, разохотиться. Руки раззуделись на работу.

| несов. раззуживаться (аюсь, аешься, 1 и 2 л. не употр.), ается.
29371 РАЗЗЯВА РАЗЗЯВА, ы, м. и ж. (прост. пренебр.). То же, что разиня.
29372 РАЗЗЯВИТЬ РАЗЗЯВИТЬ, влю, вишь; сов., что (прост. неодобр.). То же, что разинуть. Р. рот.
29373 РАЗИНУТЬ РАЗИНУТЬ, ну, нешь; нутый; сов., что (разг.). Широко раскрыть (рот, пасть). Р. пасть. Слушать, разинув рот (также перен.: с удивлением, с большим интересом).

| несов. разевать, аю, аешь.
29374 РАЗИНЯ РАЗИНЯ, и, род. мн. инь и иней, м. и ж. (разг. пренебр.). Рассеянный, невнимательный человек.
29375 РАЗИТЕЛЬНЫЙ РАЗИТЕЛЬНЫЙ, ая, ое; лен, льна. Поражающий, удивительный. Р. пример. Разительное сходство.

| сущ. разительность, и, ж.
29376 РАЗИТЬ РАЗИТЬ 1, ражу, разишь; несов., кого-что (книжн.). Бить, нанося удар оружием; громить. Р. врага. Р. штыком. Разящие удары. Р. пороки (перен.).

| сов. поразить, ажу, азишь; ажённый (ён, ена). Как громом поразило (безл.) когон. (онемел от ужаса, неожиданности; разг.).

| сущ. поражение, я, ср.
29377 РАЗИТЬ РАЗИТЬ 2, ит; безл.; несов., чем (прост.). Сильно пахнуть (чемн. плохим). Из ямы разит гнилью. Р. перегаром.
29378 РАЗЛАГАТЬ, СЯ РАЗЛАГАТЬ, СЯ см. разложить 2, ся 2.
29379 РАЗЛАД РАЗЛАД, а, м.

1. Отсутствие порядка, согласованности. Р. в работе.

2. Раздор, разногласие. Семейный р.
29380 РАЗЛАДИТЬ РАЗЛАДИТЬ, ажу, адишь; аженный; сов., что.

1. Вывести из рабочего состояния. Р. станок.

2. Расстроить, разрушить (разг.). Р. дело.

| несов. разлаживать, аю, аешь.
29381 РАЗЛАДИТЬСЯ РАЗЛАДИТЬСЯ (ажусь, адишься, 1 и 2 л. не употр.), адится; сов.

1. О налаженном: выйти из рабочего состояния. Машина разладилась.

2. Расстроиться, нарушиться (разг.). Дело разладилось.

| несов. разлаживаться (аюсь, аешься, 1 и 2 л. не употр.), ается.
29382 РАЗЛАКОМИТЬ РАЗЛАКОМИТЬ, млю, мишь; мленный; сов., кого (что) (разг.).

1. Дав попробовать чтон., возбудить желание ещё полакомиться. Р. конфетой.

2. перен., на что. Взманить, разохотить.
29383 РАЗЛАКОМИТЬСЯ РАЗЛАКОМИТЬСЯ, млюсь, мишься; сов. (разг.).

1. Попробовав вкусного, захотеть ещё. Р. мёдом.

2. перен., на что. То же, что разохотиться. Р. на выгодное предложение.
29384 РАЗЛАМЫВАТЬ РАЗЛАМЫВАТЬ см. разломать и разломить.
29385 РАЗЛАМЫВАТЬСЯ РАЗЛАМЫВАТЬСЯ (аюсь, аешься, 1 и 2 л. не употр.), ается; несов.

1. см. разломаться и разломиться.

2. О состоянии сильной боли, ломоты. Голова разламывается. Спина, поясница разламывается.
29386 РАЗЛАПИСТЫЙ РАЗЛАПИСТЫЙ, ая, ое; ист и РАЗЛАПЫЙ, ая, ое; ап. С широкими, раскинувшимися ветвями, листьями. Разлапистая (разлапая) ель.

| сущ. разлапистость, и, ж. и разлапость, и, ж.
29387 РАЗЛАТЫЙ РАЗЛАТЫЙ, ая, ое; ат (прост.). Раздавшийся в ширину, расширяющийся. Разлатое кресло.
29388 РАЗЛЕЖАТЬСЯ РАЗЛЕЖАТЬСЯ, жусь, жишься; сов. (разг.). Полежав какоен. время, почувствовать желание лежать ещё. Р. в постели.
29389 РАЗЛЕЗТЬСЯ РАЗЛЕЗТЬСЯ (зусь, зешься, 1 и 2 л. не употр.), зется; езся, езлась; сов. (прост.). То же, что расползтись (в 3 знач.). Сукно разлезлось.

| несов. разлезаться (аюсь, аешься, 1 и 2 л. не употр.), ается.
29390 РАЗЛЕНИТЬСЯ РАЗЛЕНИТЬСЯ, енюсь, енишься; сов. (разг.). То же, что облениться.

| несов. разлениваться, аюсь, аешься.
29391 РАЗЛЕПИТЬ РАЗЛЕПИТЬ, леплю, лепишь; лепленный; сов., что (разг.). Разъединить (слепившееся, склеенное). Р. листы.

| несов. разлеплять, яю, яешь.
29392 РАЗЛЕПИТЬСЯ РАЗЛЕПИТЬСЯ (леплюсь, лепишься, 1 и 2 л. не употр.), лепится; сов. (разг.). О слепившемся, склеенном: разъединиться.

| несов. разлепляться (яюсь, яешься, 1 и 2 л. не употр.), яется.
29393 РАЗЛЕТАЙКА РАЗЛЕТАЙКА, и, ж. (разг.). Одежда свободного покроя, расширяющаяся книзу. Блузка-р.
29394 РАЗЛЕТАТЬСЯ РАЗЛЕТАТЬСЯ, аюсь, аешься; сов.

1. см. разлететься.

2. (1 и 2 л. ед. не употр.). О многих: начать летать усиленно в разных направлениях (разг.). Ласточки разлетались перед грозой.
29395 РАЗЛЕТЕТЬСЯ РАЗЛЕТЕТЬСЯ, лечусь, летишься; сов.

1. (1 и 2 л. ед. не употр.). О многих, многом, о сплошной массе: улететь в разные стороны; рассеяться. Птицы разлетелись. Сыновья разлетелись из родного дома (перен.). Клочья дыма разлетелись.

2. (1 и 2 л. не употр.), перен. Рассыпаться, разбившись (разг.). Тарелка разлетелась вдребезги.

3. (1 и 2 л. не употр.), перен. Исчезнуть, уничтожиться (разг.). Надежды разлетелись.

4. В полёте или на бегу набрать большую скорость (разг.). Разлетевшись, удариться о столб.

5. (1 и 2 л. не употр.), перен. О новости, сообщении: быстро распространиться. Весть разлетелась по всей округе.

6. Прийти, явиться спешно (обычно с какойн. просьбой, предложением) (разг. неодобр.). Р. с непрошеными советами.

| несов. разлетаться, аюсь, аешься.

| сущ. разлёт, а, м. (к 1 знач.).
29396 РАЗЛЕЧЬСЯ РАЗЛЕЧЬСЯ, лягусь, ляжешься; лёгся, леглась; сов. (разг.). Лечь, раскинувшись или свободно, непринуждённо, бесцеремонно. Р. на траве. Разлёгся на чужой постели.
29397 РАЗЛЁЖИВАТЬСЯ РАЗЛЁЖИВАТЬСЯ, аюсь, аешься; несов. (разг. неодобр.). Лежать, валяться в праздности. Довольно тебе р.!
29398 РАЗЛИВ РАЗЛИВ, а, м.

1. см. разлить, ся.

2. То же, что половодье, а также место, в половодье залитое водой. Переправляться через реку в самый р. Р. огней (перен.: множество ярких огней).

| прил. разливный, ая, ое.
29399 РАЗЛИВАННЫЙ РАЗЛИВАННЫЙ, ая, ое: разливанное море (разг.) о хмельном веселье, обилии вина, а также (перен.) об обилии чегон. веселящего, яркого. Разливанное море шампанского. Разливанное море веселья, огней.
29400 РАЗЛИВАТЬСЯ РАЗЛИВАТЬСЯ, аюсь, аешься; несов.

1. см. разлиться.

2. Петь с переливами (разг.). Соловьи разливаются в кустах.

3. перен. Говорить увлечённо и красноречиво (разг. ирон.). Р. соловьём.

4. Плакать горько, сильно (разг.). Р. ручьём.
29401 РАЗЛИВНОЙ РАЗЛИВНОЙ, ая, ое.

1. см. разлить.

2. О вине, молоке, жидкости: продаваемый прямо из бочек, бидонов в разлив. Разливное молоко.
29402 РАЗЛИНОВАТЬ РАЗЛИНОВАТЬ, ную, нуешь; ованный; сов., что. Провести на чёмн. линейки 1 (в 1 знач.) для письма. Р. лист.

| несов. разлиновывать, аю, аешь.

| сущ. разлиновывание, я, ср. и разлиновка, и, ж.

| прил. разлиновочный, ая, ое.
29403 РАЗЛИТОЙ РАЗЛИТОЙ, ая, ое (спец.). Охвативший большую поверхность чегон. Р. бронхит. Разлитая краснота.
29404 РАЗЛИТЬ РАЗЛИТЬ, разолью, разольёшь; разлил, ила, ило; лей; итый (ит, ита, ито); сов.

1. что. Налить из большого сосуда в меньшие. Р. молоко по бутылкам.

2. что. Расплескать по поверхности чегон. Р. воду по полу.

3. кого (что). Разъединить струёй воды; разнять, окатив водой. Р. сцепившихся собак.

4. (1 и 2 л. не употр.), перен. Распространить во все стороны, по всему пространству чегон. Луна разлила слабый свет. По лицу разлита улыбка. Цветы разлили аромат.

• Водой не разольёшь (не разлить) кого (разг.) очень дружны.

Не разлей вода (прост.) то же, что водой не разольёшь. Уж такие были друзья не разлей вода.

| несов. разливать, аю, аешь.

| сущ. разлив, а, м. (к 1 знач.), розлив, а, м. (к 1 знач.; спец.), разливка, и, ж. (к 1 знач.; спец.), разливание, я, ср. и разлитие, я, ср. (к 1 и 2 знач.). Продажа вина в разлив и в розлив. Продажа молока в разлив.

| прил. разливной, ая, ое (к 1 знач.), разливочный, ая, ое (к 1 знач.) и разливательный, ая, ое (к 1 знач.). Разливной (разливочный) аппарат. Разливательная ложка (половник).
29405 РАЗЛИТЬСЯ РАЗЛИТЬСЯ (разольюсь, разольёшься, 1 и 2 л. не употр.), разольётся; ился, илась, илось и илось; лейся; сов.

1. Расплескаться, пролиться. Молоко разлилось по скатерти.

2. О реке, водоёме: выйти из берегов. Река разлилась.

3. перен. Распространиться во все стороны, по всему пространству чегон. Разлились потоки света. По лицу разлилась улыбка.

| несов. разливаться (аюсь, аешься, 1 и 2 л. не употр.), ается.

| сущ. разлитие, я, ср. (к 1 знач.) и разлив, а, м. (ко 2 знач.).
29406 РАЗЛИЧАТЬСЯ РАЗЛИЧАТЬСЯ, аюсь, аешься; несов., чем. Иметь различия в чёмн. Р. длиной. Р. по возрасту, по способностям.

| прил. различительный, ая, ое. Различительные черты.
29407 РАЗЛИЧИЕ РАЗЛИЧИЕ, я, ср. Разница, несходство между кем-чемн. Существенное р. Без различия (не учитывая разницы, несходства).
29408 РАЗЛИЧИТЬ РАЗЛИЧИТЬ, чу, чишь; чённый (ён, ена); сов., кого-что.

1. Распознать зрением. С трудом р. в темноте чтон.

2. Установить различие между кем-чемн. Р. по цвету.

| несов. различать, аю, аешь.

| сущ. различение, я, ср.

| прил. различительный, ая, ое (ко 2 знач.). Различительные признаки.
29409 РАЗЛИЧНЫЙ РАЗЛИЧНЫЙ, ая, ое; чен, чна.

1. Содержащий различия, несходный. Наши мнения различны.

2. Разнообразный, всевозможный. Занят различными делами.

| сущ. различность, и, ж. (к 1 знач.).
29410 РАЗЛОЖИТЬ РАЗЛОЖИТЬ 1, ожу, ожишь; оженный; сов., что.

1. Положить по разным местам, в определённом порядке. Р. вещи. Р. карты.

2. Положить или поместить, распластав, раздвинув. Р. ковёр. Р. складной стул.

3. Распределить между кем-чемн. (какуюн. сумму). Р. поровну.

4. Сложив (горючий материал), зажечь. Р. костёр.

| несов. раскладывать, аю, аешь.

| сущ. раскладка, и, ж. (к 1, 2 и 3 знач.).

| прил. раскладочный, ая, ое (к 1 знач.; спец.).
29411 РАЗЛОЖИТЬ РАЗЛОЖИТЬ 2, ожу, ожишь; оженный; сов.

1. что. Разделить на составные части (спец.). Р. воду на кислород и водород. Р. число на множители.

2. перен., кого (что). Дезорганизовать, деморализовать, довести до полного морального падения. Р. вражескую группировку.

| несов. разлагать, аю, аешь. Разлагающее влияние.

| сущ. разложение, я, ср.
29412 РАЗЛОЖИТЬСЯ РАЗЛОЖИТЬСЯ 1, ожусь, ожишься; сов. (разг.). Разместить, положить (чтон. своё) в нужном порядке. Разложился и сел писать (т. е. положил около себя всё необходимое).

| несов. раскладываться, аюсь, аешься.
29413 РАЗЛОЖИТЬСЯ РАЗЛОЖИТЬСЯ 2, ожусь, ожишься; сов.

1. (1 и 2 л. не употр.). Разделиться на составные части, распасться. Р. на элементы.

2. (1 и 2 л. не употр.). Подвергнуться гниению, распаду. Падаль разложилась.

3. перен. Дезорганизоваться, деморализоваться, дойти до полного морального падения.

| несов. разлагаться, аюсь, аешься.

| сущ. разложение, я, ср.
29414 РАЗЛОМ РАЗЛОМ, а, м.

1. см. разломать, ся и разломить, ся.

2. Место, где чтон. разломлено, переломлено. По линии разлома. На разломе.

3. перен. Внутренняя раздвоенность, надломленность.
29415 РАЗЛОМАТЬ РАЗЛОМАТЬ, аю, аешь; оманный; сов., что. Ломая, разделить на части или разрушить. Р. палку. Р. старый сарай.

| несов. разламывать, аю, аешь.

| сущ. разлом, а, м. (спец.) и разломка, и, ж.
29416 РАЗЛОМАТЬСЯ РАЗЛОМАТЬСЯ (аюсь, аешься, 1 и 2 л. не употр.), ается; сов. Ломаясь, разделиться на части, разрушиться. Льдина разломалась.

| несов. разламываться (аюсь, аешься, 1 и 2 л. не употр.), ается.

| сущ. разлом, а, м. (спец.).

| прил. разломный, ая, ое (спец.).
29417 РАЗЛОМИТЬ РАЗЛОМИТЬ, омлю, омишь; омленный; сов.

1. что. Переломить, разделить на части. Р. кусок хлеба.

2. (1 и 2 л. не употр.), обычно безл., кого-что. О состоянии сильной ломоты, боли (прост.). Спину, поясницу разломило (безл.).

| несов. разламывать, аю, аешь.

| сущ. разлом, а, м. (к 1 знач.).

| прил. разломный, ая, ое (к 1 знач.; спец.).
29418 РАЗЛОМИТЬСЯ РАЗЛОМИТЬСЯ (омлюсь, омишься, 1 и 2 л. не употр.), омится; сов. Переломиться, разделиться на части. Льдина легко разломилась.

| несов. разламываться (аюсь, аешься, 1 и 2 л. не употр.), ается.

| сущ. разлом, а, м.

| прил. разломный, ая, ое (спец.).
29419 РАЗЛОХМАТИТЬ, СЯ РАЗЛОХМАТИТЬ, СЯ см. лохматить, ся.
29420 РАЗЛУКА РАЗЛУКА, и, ж.

1. см. разлучиться.

2. Жизнь вдали от того, кто близок, дорог. В разлуке любишь горячей. Не вынести разлуки.

| прил. разлучный, ая, ое (устар.).
29421 РАЗЛУЧИТЬ РАЗЛУЧИТЬ, чу, чишь; чённый (ён, ена); сов., кого (что) с кем. Разъединить, удалить друг от друга (друзей, близких). Р. отца с сыном. Р. друзей.

| несов. разлучать, аю, аешь.

| сущ. разлучение, я, ср.
29422 РАЗЛУЧИТЬСЯ РАЗЛУЧИТЬСЯ, чусь, чишься; сов., с кем. О друзьях, близких: расстаться, удалиться друг от друга. Р. надолго.

| несов. разлучаться, аюсь, аешься.

| сущ. разлука, и, ж. Час разлуки.
29423 РАЗЛУЧНИК РАЗЛУЧНИК, а, м. (устар.). Тот, кто разлучил, разлучает близких, любящих.

| сущ. разлучница, ы.
29424 РАЗЛЮБИТЬ РАЗЛЮБИТЬ, юблю, юбишь; юбленный; сов., кого-что и с неопр. Перестать любить. Р. жену. Разлюбил стихи. Разлюбил гулять.

| несов. разлюблять, яю, яешь (разг.).
29425 РАЗЛЮЛИ РАЗЛЮЛИ: разлюли малина (прост.) о хорошем, привольном житье, времяпрепровождении.
29426 РАЗМАГНИТИТЬ РАЗМАГНИТИТЬ, ичу, итишь; иченный; сов.

1. что. Лишить магнитных свойств. Р. ферросплав.

2. перен., кого (что). Лишить собранности, целеустремлённости, энергии (разг.).

| несов. размагничивать, аю, аешь.

| сущ. размагничивание, я, ср.
29427 РАЗМАГНИТИТЬСЯ РАЗМАГНИТИТЬСЯ, ичусь, итишься; сов.

1. (1 и 2 л. не употр.). Лишиться магнитных свойств. Сталь размагнитилась.

2. перен. Лишиться собранности, целеустремлённости, энергии (разг.).

| несов. размагничиваться, аюсь, аешься.

| сущ. размагничивание, я, ср.
29428 РАЗМАЗАТЬ РАЗМАЗАТЬ, ажу, ажешь; азанный; сов., что.

1. Распространить по всей поверхности (мажущее, красящее). Р. грязь по лицу. Р. замазку.

2. перен. Длинно, с излишними подробностями рассказать или описать (разг. неодобр.).

| несов. размазывать, аю, аешь.

| сущ. размазывание, я, ср. и размазка, и, ж. (к 1 знач.).
29429 РАЗМАЗАТЬСЯ РАЗМАЗАТЬСЯ (ажусь, ажешься, 1 и 2 л. не употр.), ажется; сов. О мажущем, красящем: распространиться по всей поверхности. Краска размазалась по бумаге.

| несов. размазываться (аюсь, аешься, 1 и 2 л. не употр.), ается.
29430 РАЗМАЗНЯ РАЗМАЗНЯ, и, род. мн. ей (разг.).

1. ж. Жидкая каша. Гречневая р.

2. м. и ж. Вялый, нерешительный человек (пренебр.).

3. ж. О чёмн. неопределённом, неотчётливом, неясно выраженном (неодобр.). Написал какую-то сентиментальную размазню.
29431 РАЗМАЛЕВАТЬ РАЗМАЛЕВАТЬ, люю, люешь; лёванный; сов., кого-что (разг.). Грубо, неискусно раскрасить. Р. стены.

| несов. размалёвывать, аю, аешь.

| сущ. размалёвка, и, ж.
29432 РАЗМАЛЫВАТЬ РАЗМАЛЫВАТЬ см. размолоть.
29433 РАЗМАРИВАТЬ, СЯ РАЗМАРИВАТЬ, СЯ см. разморить, ся.
29434 РАЗМАТЫВАТЬ, СЯ РАЗМАТЫВАТЬ, СЯ см. размотать, ся.
29435 РАЗМАХ РАЗМАХ, а (у), м.

1. см. размахнуть, ся.

2. (род. а). Расстояние между крайними точками чегон. распростёртого, расставленного, раскрытого. Широкий р. рук, крыльев, рогов. Р. плоскостей самолёта.

3. (род. а). Предел колебания, качания, амплитуда (спец.). Р. маятника.

4. перен. Широта, объём деятельности, работ. Р. строительства.
29436 РАЗМАХАТЬСЯ РАЗМАХАТЬСЯ, ашусь, ашешься и аюсь, аешься; сов. (разг.). Начать махать не переставая. Размахался палкой.
29437 РАЗМАХИВАТЬ РАЗМАХИВАТЬ, аю, аешь; несов., чем. Махать то в ту, то в другую сторону. Р. флажком. Р. руками (оживлённо или резко жестикулировать).
29438 РАЗМАХНУТЬ РАЗМАХНУТЬ, ну, нёшь; ахнутый; сов.

1. что. Широко расставить, распростереть, раздвинуть. Р. руки. Р. крылья.

2. чем. Сделать сильный взмах (перед ударом, бросанием). Р. кнутом.

3. что. Широко раскрыть (прост.). Р. дверь, ворота.

| несов. размахивать, аю, аешь.

| сущ. размах, а (у), м. (к 1 и 2 знач.).
29439 РАЗМАХНУТЬСЯ РАЗМАХНУТЬСЯ, нусь, нёшься; сов.

1. С силой отвести руку назад и в сторону для удара, броска, толчка. Р. для броска.

2. перен. Предпринять чтон. в слишком широких размерах (разг.). Размахнулся и назвал гостей.

3. Стать размахнутым (в 1 и 3 знач.), распахнуться. Крылья размахнулись. Дверь размахнулась (прост.).

| несов. размахиваться, аюсь, аешься.

| сущ. размах, а (у), м.

• С размаху (а) или со всего размаху (а) (разг.) сильно размахнувшись или оттолкнувшись. Ударить с размаху. Прыгнуть со всего размаху.
29440 РАЗМАЧИВАТЬ РАЗМАЧИВАТЬ см. размочить.
29441 РАЗМАШИСТЫЙ РАЗМАШИСТЫЙ, ая, ое; ист (разг.).

1. Производимый широким движением рук или ног. Р. жест. Р. шаг.

2. О рисунке, почерке: широкий и несколько небрежный. Р. почерк. Размашистые мазки. Размашистая подпись. Р. стиль (перен.).

| сущ. размашистость, и, ж.
29442 РАЗМЕЖЕВАТЬ РАЗМЕЖЕВАТЬ, жую, жуешь; жёванный; сов., что.

1. Межуя, разделить. Р. участки.

2. перен. Определить пределы ведения, деятельности (книжн.). Р. обязанности.

| несов. размежёвывать, аю, аешь.

| сущ. размежевание, я, ср. и размежёвка, и, ж. (к 1 знач.; разг.).
29443 РАЗМЕЖЕВАТЬСЯ РАЗМЕЖЕВАТЬСЯ, жуюсь, жуешься; сов., с кем.

1. Разделиться, установив границы, межи между землями, владениями. Р. с соседом.

2. перен. Разграничить между собой пределы деятельности.

3. перен. Выявив противоречия во взглядах, деятельности, отстраниться от когон., отмежеваться. Р. с идейными противниками.

| несов. размежёвываться, аюсь, аешься.

| сущ. размежевание, я, ср.
29444 РАЗМЕЛЬЧИТЬ РАЗМЕЛЬЧИТЬ см. мельчить.
29445 РАЗМЕНЯТЬ РАЗМЕНЯТЬ, яю, яешь; енянный; сов., что.

1. Обменять (крупный денежный знак) на более мелкие. Р. сто рублей. Разменял шестой десяток (перен. о возрасте: уже исполнилось пятьдесят лет; разг. шутл.). Р. талант на мелочи (перен.: израсходовать впустую).

2. Обменять общую жилую площадь, разделив её как минимум на две (разг.). Р. большую квартиру на две.

| несов. разменивать, аю, аешь.

| сущ. размен, а, м.

| прил. разменный, ая, ое. Р. автомат (для размена монет). Разменная монета (мелкая, для размена).
29446 РАЗМЕНЯТЬСЯ РАЗМЕНЯТЬСЯ, яюсь, яешься; сов. (разг.).

1. чем. В игре: произвести между собой обмен чемн. Р. фигурами.

2. перен. Израсходовать свои силы, способности на мелкие дела. Р. на мелочи.

3. О живущих вместе: обменяться, разделив свою общую жилую площадь.

| несов. размениваться, аюсь, аешься.

| сущ. размен, а, м. (к 1 и 3 знач.). Р. фигур в шахматной игре.
29447 РАЗМЕР РАЗМЕР, а, м.

1. Величина чегон. в какомн. измерении. Р. участка. Р. заработной платы. Р. обуви, костюма.

2. Степень развития, величина, масштаб какогон. явления. Р. наводнения, землетрясения.

3. Способ звуковой организации стиха, а также расположение ритмических единиц в музыкальном такте (спец.). Ямб двудольный р. Вальсы пишутся размером в три четверти.

| прил. размерный, ая, ое (к 1 и 3 знач.).
29448 РАЗМЕРЕННЫЙ РАЗМЕРЕННЫЙ, ая, ое; ен. Плавный, ритмичный, неторопливый. Размеренная походка. Размеренно (нареч.) говорить.

| сущ. размеренность, и, ж.
29449 РАЗМЕРИТЬ РАЗМЕРИТЬ, рю, ришь; ренный; сов., что.

1. Измеряя, установить, обозначить размеры чегон. Р. площадку для постройки.

2. Определить степень, величину чегон. Р. свои силы.

| несов. размерять, яю, яешь.
29450 РАЗМЕСИТЬ РАЗМЕСИТЬ, ешу, есишь; ешенный; сов., что. Перемешать и размять (густое, вязкое). Р. тесто. Р. глину.

| несов. размешивать, аю, аешь.

| сущ. размешивание, я, ср. и размеска, и, ж.

| прил. размесочный, ая, ое (спец.).
29451 РАЗМЕСТИ РАЗМЕСТИ, мету, метёшь; мёл, мела; мётший; метённый (ён, ена); метя; сов., что. Метя, очистить от чегон. или отмести чтон. в стороны. Р. снег. Ветром размело (безл.) сухие листья.

| несов. разметать, аю, аешь.
29452 РАЗМЕСТИТЬ РАЗМЕСТИТЬ, ещу, естишь; ещённый (ён, ена); сов.

1. кого-что. Распределить, поместить, разложить по местам. Р. пассажиров. Р. товары по полкам.

2. что. Распределить между многими. Р. лотерейные билеты.

| несов. размещать, аю, аешь.

| сущ. размещение, я, ср.
29453 РАЗМЕСТИТЬСЯ РАЗМЕСТИТЬСЯ, ещусь, естишься; сов. Занять места; поместиться. Пассажиры разместились в вагоне. Библиотека разместилась на первом этаже.

| несов. размещаться, аюсь, аешься.

| сущ. размещение, я, ср.
29454 РАЗМЕТАТЬ РАЗМЕТАТЬ 1, ечу, ечешь; мётанный; сов., кого-что. Разбросать в разные стороны. Ветер разметал листву. Р. руки во сне (широко раскинуть). Жизнь разметала друзей по разным городам.

| несов. размётывать, аю, аешь.
29455 РАЗМЕТАТЬ РАЗМЕТАТЬ 2 см. размести.
29456 РАЗМЕТАТЬСЯ РАЗМЕТАТЬСЯ, ечусь, ечешься; сов.

1. Начать усиленно метаться. Больной разметался в бреду.

2. Лечь, раскинувшись. Р. на постели, во сне.

| несов. размётываться, аюсь, аешься (ко 2 знач.).
29457 РАЗМЕТИТЬ РАЗМЕТИТЬ, мечу, метишь; еченный; сов., что. Расставить значки, метки. Р. шрифты (для типографского набора).

| несов. размечать, аю, аешь.

| сущ. разметка, и, ж.

| прил. разметочный, ая, ое. Р. инструмент.
29458 РАЗМЕТЧИК РАЗМЕТЧИК, а, м. Работник, занимающийся разметкой чегон. Р. деталей. Р. кож. Р. по дереву.

| ж. разметчица, ы.
29459 РАЗМЕЧТАТЬСЯ РАЗМЕЧТАТЬСЯ, аюсь, аешься; сов. (разг.). Предаться мечтам, увлечься мечтами. Р. о будущем.
29460 РАЗМЕШАТЬ РАЗМЕШАТЬ, аю, аешь; ешанный; сов., что. Мешая, растворить, развести. Р. сахар в чае.

| несов. размешивать, аю, аешь.

| сущ. размешивание, я, ср.
29461 РАЗМЕШИВАТЬ РАЗМЕШИВАТЬ см. размесить и размешать.
29462 РАЗМЕЩАТЬ, СЯ РАЗМЕЩАТЬ, СЯ см. разместить, ся.
29463 РАЗМЕЩЕНИЕ РАЗМЕЩЕНИЕ, я, ср.

1. см. разместить, ся.

2. Порядок, система в расположении чегон. Рациональное р. средств.
29464 РАЗМИНАТЬ РАЗМИНАТЬ, аю, аешь; несов., что.

1. см. размять.

2. То же, что мять (в 1 знач.).

| прил. разминочный, ая, ое (спец.).
29465 РАЗМИНАТЬСЯ РАЗМИНАТЬСЯ см. размяться.
29466 РАЗМИНИРОВАТЬ РАЗМИНИРОВАТЬ, рую, руешь; анный; сов. и несов., что. Очистить (очищать) от мин, от взрывоопасных устройств. Р. участок.

| сущ. разминирование, я, ср.
29467 РАЗМИНКА РАЗМИНКА, и, ж.

1. см. размять, ся.

2. Физические упражнения перед спортивным выступлением, перед тренировкой. Р. фигуристов.

| прил. разминочный, ая, ое.
29468 РАЗМИНУТЬСЯ РАЗМИНУТЬСЯ, нусь, нёшься; сов. (прост.).

1. с кем. Разойтись в пути, не встретиться. Р. с товарищем.

2. Разойтись при встрече на дороге, не столкнувшись. На горной тропе двоим не р.
29469 РАЗМНОЖАТЬСЯ РАЗМНОЖАТЬСЯ (аюсь, аешься, 1 и 2 л. не употр.), ается; несов.

1. см. размножиться.

2. Осуществлять способность к размножению (во 2 знач.). Р. половым, бесполым путём. Р. спорами.
29470 РАЗМНОЖЕНИЕ РАЗМНОЖЕНИЕ, я, ср.

1. см. размножить, ся.

2. Свойство организмов воспроизводить себе подобных. Половое, бесполое р. Вегетативное р.
29471 РАЗМНОЖИТЬ РАЗМНОЖИТЬ, жу, жишь; женный; сов.

1. что. Увеличить в числе, количестве.

2. что. Распечатать во многих экземплярах. Р. тезисы на ксероксе.

3. кого-что. Развести 3 (в 1 знач.), расплодить. Р. нутрий.

| несов. размножать, аю, аешь.

| сущ. размножение, я, ср.
29472 РАЗМНОЖИТЬСЯ РАЗМНОЖИТЬСЯ, 1 и 2 л. не употр., ится; сов. Развестись 2, расплодиться. Размножились бобры.

| несов. размножаться, ается.

| сущ. размножение, я, ср.
29473 РАЗМОЗЖИТЬ РАЗМОЗЖИТЬ, жу, жишь; жённый (ён, ена); сов., что (разг.). Ударом раздробить, раздавить. Р. кость.
29474 РАЗМОИНА РАЗМОИНА, ы, ж. Размытое водой углубление в земле, на дне водоёма.
29475 РАЗМОКНУТЬ РАЗМОКНУТЬ (ну, нешь, 1 и 2 л. не употр.), нет; ок, окла; сов. Разбухнуть или размягчиться, напитавшись влагой. Картон размок.

| несов. размокать (аю, аешь, 1 и 2 л. не употр.), ает.

| сущ. размокание, я, ср.
29476 РАЗМОКРОПОГОДИТЬ РАЗМОКРОПОГОДИТЬ, ит; безл. и РАЗМОКРОПОГОДИТЬСЯ, ится; безл.; сов. (разг.). О погоде: стать ненастной, дождливой. К осени размокропогодило.
29477 РАЗМОЛ РАЗМОЛ, а (у), м.

1. см. размолоть.

2. То же, что помол (во 2 знач.). Крупный р.
29478 РАЗМОЛВКА РАЗМОЛВКА, и, ж. Небольшая ссора. Р. друзей (между друзьями).
29479 РАЗМОЛОТЬ РАЗМОЛОТЬ, мелю, мелешь; олотый; сов., что. Смолов, измельчить, мелко растереть. Р. зерно. Р. в порошок.

| несов. размалывать, аю, аешь.

| сущ. размол, а (у), м.

| прил. размольный, ая, ое.
29480 РАЗМОРИТЬ РАЗМОРИТЬ (рю, ришь, 1 и 2 л. не употр.), рит; рённый (ён, ена); сов., обычно безл., кого (что) (разг.). Зноем или духотой довести до изнеможения, слабости. Ребёнка разморило (безл.) на солнце.

| несов. размаривать (аю, аешь, 1 и 2 л. не употр.), ает.
29481 РАЗМОРИТЬСЯ РАЗМОРИТЬСЯ, рюсь, ришься; сов. (разг.). От зноя, духоты почувствовать слабость, изнеможение. Р. на солнцепёке. Р. в бане.

| несов. размариваться, аюсь, аешься.
29482 РАЗМОРОЗИТЬ РАЗМОРОЗИТЬ, ожу, озишь; оженный; сов., что.

1. Вывести из замороженного состояния. Р. мясо.

2. Прекратив доступ холода, освободить от шубы (в 3 знач.). Р. холодильник.

| несов. размораживать, аю, аешь.

| сущ. размораживание, я, ср. и разморозка, и, ж. (разг.).
29483 РАЗМОРОЗИТЬСЯ РАЗМОРОЗИТЬСЯ (ожусь, озишься, 1 и 2 л. не употр.), озится; сов.

1. Выйти из замороженного состояния. Рыба разморозилась.

2. Под действием тепла освободиться от шубы (в 3 знач.). Холодильник разморозился.

| несов. размораживаться (аюсь, аешься, 1 и 2 л. не употр.), ается.

| сущ. размораживание, я, ср.
29484 РАЗМОТАТЬ РАЗМОТАТЬ, аю, аешь; отанный; сов., что. Распутать, снять намотанное. Р. клубок. Р. шарф.

| несов. разматывать, аю, аешь.

| сущ. разматывание, я, ср. и размотка, и, ж.
29485 РАЗМОТАТЬСЯ РАЗМОТАТЬСЯ (аюсь, аешься, 1 и 2 л. не употр.), ается; сов. О намотанном, смотанном: разъединиться. Клубок размотался.

| несов. разматываться (аюсь, аешься, 1 и 2 л. не употр.), ается.

| сущ. разматывание, я, ср.
29486 РАЗМОЧАЛИТЬ РАЗМОЧАЛИТЬ, лю, лишь; ленный; сов.

1. Ударами или трепаньем расчленить на волокна, пряди. Р. конец верёвки.

2. кого (что). Измучить, лишить сил (прост.). От зноя размочалило (безл.).

| несов. размочаливать, аю, аешь.
29487 РАЗМОЧАЛИТЬСЯ РАЗМОЧАЛИТЬСЯ, люсь, лишься; сов.

1. (1 и 2 л. не употр.). Расчлениться на волокна, пряди, растрепаться. Конец верёвки размочалился.

2. Измучиться, лишиться сил (прост.).

| несов. размочаливаться, аюсь, аешься.
29488 РАЗМОЧИТЬ РАЗМОЧИТЬ, очу, очишь; оченный; сов., что. Поместив в жидкость, размягчить, дать разбухнуть. Р. сухари.

• Размочить счёт (разг.) в спортивной игре: открыть счёт, получив первое очко.

| несов. размачивать, аю, аешь.

| сущ. размачивание, я, ср. и размочка, и, ж.
29489 РАЗМУСОЛИТЬ РАЗМУСОЛИТЬ, лю, лишь; ленный; сов., что (прост.).

1. Мусоля, размазать, испачкать.

2. перен. Рассказать, изобразить с излишними подробностями (неодобр.).

| несов. размусоливать, аю, аешь. Говори короче, не размусоливай!
29490 РАЗМЫВ РАЗМЫВ, а, м.

1. см. размыть, ся 2.

2. Размытое водой место.
29491 РАЗМЫКАТЬ РАЗМЫКАТЬ, аю, аешь; анный; сов., что (устар. и разг.). Рассеять, понемногу забыть. Р. горе, печаль.

| несов. размыкивать, аю, аешь.
29492 РАЗМЫКАТЬ, СЯ РАЗМЫКАТЬ, СЯ см. разомкнуть, ся.
29493 РАЗМЫСЛИТЬ РАЗМЫСЛИТЬ, лю, лишь; сов., о ком-чём (устар.). Подумать, мысленно рассудить. Р. о своих делах.
29494 РАЗМЫТЫЙ РАЗМЫТЫЙ, ая, ое; ыт. Неясный, нечёткий по своим очертаниям. Р. рисунок ткани.

| сущ. размытость, и, ж.
29495 РАЗМЫТЬ РАЗМЫТЬ, мою, моешь; ытый; сов., что.

1. Смачивая, увлажняя, сделать неясным, блёклым. Дождём размыло (безл.) надпись.

2. Струёй, течением разрушить, изрыть. Река размыла берег.

| несов. размывать, аю, аешь.

| сущ. размыв, а, м. и размывание, я, ср.

| прил. размывной, ая, ое.
29496 РАЗМЫТЬСЯ РАЗМЫТЬСЯ 1, моюсь, моешься; сов. (разг.). Начать мыться долго, тщательно.

| несов. размываться, аюсь, аешься.
29497 РАЗМЫТЬСЯ РАЗМЫТЬСЯ 2 (моюсь, моешься, 1 и 2 л. не употр.), моется; сов. Расшириться или разрушиться, а также стереться под действием воды. Берег размылся. Надпись размылась от дождя.

| несов. размываться (аюсь, аешься, 1 и 2 л. не употр.), ается.

| сущ. размыв, а, м.
29498 РАЗМЫЧКА РАЗМЫЧКА см. разомкнуть.
29499 РАЗМЫШЛЕНИЕ РАЗМЫШЛЕНИЕ, я, ср.

1. см. размышлять.

2. Дума, мысль. Размышления о прошлом. Погрузиться в размышления.
29500 РАЗМЫШЛЯТЬ РАЗМЫШЛЯТЬ, яю, яешь; несов. Углубляться мыслью во чтон., раздумывать. Р. о своём будущем.

| сущ. размышление, я, ср.
29501 РАЗМЯГЧИТЬ РАЗМЯГЧИТЬ, чу, чишь; чённый (ён, ена); сов.

1. что. Сделать мягким, мягче. Р. пластилин.

2. перен., кого-что. Привести в состояние душевной мягкости, сострадательного отношения к комун. Р. чьён. сердце.

| несов. размягчать, аю, аешь.

| сущ. размягчение, я, ср.

| прил. размягчительный, ая, ое (к 1 знач.).
29502 РАЗМЯГЧИТЬСЯ РАЗМЯГЧИТЬСЯ, чусь, чишься; сов.

1. (1 и 2 л. не употр.). Стать мягким, мягче под действием чегон. Пластилин размягчился.

2. перен. Прийти в состояние душевной мягкости, сострадательного отношения к комун. Сердце размягчилось.

| несов. размягчаться, аюсь, аешься.

| сущ. размягчение, я, ср.
29503 РАЗМЯКАТЬ РАЗМЯКАТЬ, аю, аешь; несов.

1. см. размякнуть.

2. То же, что мякнуть. Земля размякает от дождя.

| сущ. размякание, я, ср.
29504 РАЗМЯКНУТЬ РАЗМЯКНУТЬ, ну, нешь; як, якла; якший и якнувший; якши и якнувши; сов.

1. см. мякнуть.

2. перен. Стать расслабленным, вялым, а также душевно размягчённым (разг.). Р. от жары. Р. от похвал.

| несов. размякать, аю, аешь.
29505 РАЗМЯТЬ РАЗМЯТЬ, разомну, разомнёшь; ятый; сов.

1. см. мять.

2. кого-что. Делая движения или заставляя двигаться, привести в состояние физической бодрости (разг.). Р. ноги. Р. мышцы.

| несов. разминать, аю, аешь.

| сущ. разминка, и, ж.
29506 РАЗМЯТЬСЯ РАЗМЯТЬСЯ, разомнусь, разомнёшься; сов.

1. (1 и 2 л. не употр.). Стать мягким, мягче (от давления, растирания). Жёсткая кожа размялась. Пластилин размялся в пальцах.

2. Движениями привести тело в состояние физической бодрости (разг.). Побегать, чтобы р.

| несов. разминаться, аюсь, аешься.

| сущ. разминка, и, ж. (ко 2 знач.). Потратить время на разминку (также перен.: на слишком долгие приготовления).

| прил. разминочный, ая, ое (ко 2 знач.). Разминочная дорожка.
29507 РАЗНАРЯДКА РАЗНАРЯДКА, и, ж. (спец.). Распределение нарядов 2 (в 1 знач.), а также документ о таком распределении. Получить по разнарядке.
29508 РАЗНАШИВАТЬ, СЯ РАЗНАШИВАТЬ, СЯ см. разносить 1, ся 1.
29509 РАЗНЕЖИТЬ РАЗНЕЖИТЬ, жу, жишь; женный; сов., кого (что) (разг.).

1. Приучив к неге, комфорту, избаловать.

2. Возбудить чувство нежности, заставить расчувствоваться (ирон.).

| несов. разнеживать, аю, аешь.
29510 РАЗНЕЖИТЬСЯ РАЗНЕЖИТЬСЯ, жусь, жишься; сов. (разг.).

1. Привыкнув к неге, комфорту, избаловаться.

2. Предаться неге, удовольствиям, лени. Р. в тепле.

3. Перейти в слишком нежное, благодушное настроение, расчувствоваться (ирон.). Прочитал её письмо и разнежился.

| несов. разнеживаться, аюсь, аешься.
29511 РАЗНЕЖНИЧАТЬСЯ РАЗНЕЖНИЧАТЬСЯ, аюсь, аешься; сов. (разг. неодобр.). Проявить чрезмерную нежность, ласковость.
29512 РАЗНЕРВНИЧАТЬСЯ РАЗНЕРВНИЧАТЬСЯ, аюсь, аешься; сов. (разг.). Начать сильно нервничать. Р. из-за пустяков.
29513 РАЗНЕСТИ РАЗНЕСТИ, су, сёшь; ёс, есла; ёсший; есённый (ён, ена); еся; сов.

1. кого-что. Неся (многое, многих), доставить в разные места. Р. письма по адресам. Ветер разнёс тучи (перен.: рассеял).

2. что. Распространить среди многих. Р. слух. Р. инфекцию.

3. что. Записывая, разместить, а также вообще расположить в какомн. порядке. Р. сведения по графам.

4. что. Разбить, разрушить (разг.). Буря разнесла лодку в щепки. Ураганом разнесло (безл.) постройки.

5. кого-что. Разбранить, сделать выговор комун. (прост.). Р. нерадивого работника. Р. плохой проект.

6. безл., кого-что. Раздуть, сделать пухлым (разг.). Щёку разнесло.

| несов. разносить, ошу, осишь.

| сущ. разнос, а, м. (к 1, 3 и 5 знач.), разноска, и, ж. (к 1 и 3 знач.; разг.) и разнесение, я, ср. (к 1, 2 и 3 знач.).

| прил. разносный, ая, ое (к 1 знач.). Разносная торговля (вразнос).
29514 РАЗНЕСТИСЬ РАЗНЕСТИСЬ (сусь, сёшься, 1 и 2 л. не употр.), сётся; ёсся, еслась; ёсшийся; есясь; сов. Быстро распространиться (в 1 знач.). Разнеслись слухи. Разнёсся звон.

| несов. разноситься (ошусь, осишься, 1 и 2 л. не употр.), осится.
29515 РАЗНИМАТЬ РАЗНИМАТЬ см. разнять.
29516 РАЗНИТЬСЯ РАЗНИТЬСЯ, нюсь, нишься; несов., с кем-чем (книжн.). Различаться, иметь отличия друг от друга. Братья разнятся по взглядам на жизнь.
29517 РАЗНИЦА РАЗНИЦА, ы, ж.

1. Несходство, различие в чёмн. Р. в возрасте. Р. в образовании, во взглядах. Р. в цене, в весе.

2. Величина, являющаяся разностью между двумя другими. Р. в окладах. Получить, выплатить разницу.

• Какая разница? (разг.) не всё ли равно?

Две большие разницы (разг. шутл.) очень большая разница.

Без разницы что кому (разг.) безразлично, всё равно, не имеет никакого значения. Ехать или оставаться, ему без разницы.
29518 РАЗНО… РАЗНО... Первая часть сложных слов со знач.: 1) разный, с разным (в 1 знач.), несходный, напр. разноглубинный, разнокрылый, разномыслящий, разновеликий; 2) разный (во 2 знач.), не один и тот же, напр. разновременный, разновысокий, разномасштабный; 3) разный (в 3 знач.), напр. разноголосый, разнокалиберный, разномастный, разнорабочий, разнотравье; 4) разный (в 4 знач.), всякий, напр. разнотолки.
29519 РАЗНОБОЙ РАЗНОБОЙ, я, м. Несогласованность в действиях, отсутствие единообразия. Устранить р. в работе. Р. в правописании.

| прил. разнобойный, ая, ое.
29520 РАЗНОВЕС РАЗНОВЕС, а, м., собир. Мелкие гири для весов.

| прил. разновесный, ая, ое.
29521 РАЗНОВИДНОСТЬ РАЗНОВИДНОСТЬ, и, ж. Предмет, явление как вид 2 (во 2 знач.), видоизменение чегон. Разновидности растений.
29522 РАЗНОВРЕМЕННЫЙ РАЗНОВРЕМЕННЫЙ, ая, ое; енен, енна. Происходящий в разное время. Разновременные события.

| сущ. разновременность, и, ж.
29523 РАЗНОГЛАСИЕ РАЗНОГЛАСИЕ, я, ср.

1. Отсутствие согласия из-за несходства во мнениях, взглядах. Р. по основным вопросам. Разногласия между супругами.

2. Противоречие, несогласованность. Р. в показаниях свидетелей.
29524 РАЗНОГОЛОСИЦА РАЗНОГОЛОСИЦА, ы, ж. (разг.).

1. Несогласное, нестройное пение.

2. перен. Наличие многих несогласованных мнений. Р. в суждениях.
29525 РАЗНОГОЛОСЫЙ РАЗНОГОЛОСЫЙ, ая, ое; ос.

1. О звуках: нестройный, несогласованный. Р. гомон.

2. С разными голосами. Р. хор голосов. Разноголосые птицы (певчие из отряда воробьиных; спец.).

| сущ. разноголосость, и, ж.
29526 РАЗНОКАЛИБЕРНЫЙ РАЗНОКАЛИБЕРНЫЙ, ая, ое; рен, рна.

1. полн. ф. Различный по калибру (в 1 и 2 знач.). Разнокалиберное оружие.

2. перен. Разный по стилю, размеру, разношёрстный (во 2 знач.) (разг.). Разнокалиберная сервировка.

| сущ. разнокалиберность, и, ж. (ко 2 знач.).
29527 РАЗНОЛИКИЙ РАЗНОЛИКИЙ, ая, ое; ик (книжн.). Различный по составу, пёстрый (во 2 знач.). Разноликая толпа.

| сущ. разноликость, и, ж.
29528 РАЗНОМАСТНЫЙ РАЗНОМАСТНЫЙ, ая, ое; тен, тна.

1. С разной мастью, окраской. Разномастные лошади. Разномастные карты.

2. перен. То же, что разношёрстный (во 2 знач.).

| сущ. разномастность, и, ж.
29529 РАЗНОМЫСЛИЕ РАЗНОМЫСЛИЕ, я, ср. (книжн.). Несогласие во мнениях, несходство убеждений.
29530 РАЗНООБРАЗИТЬ РАЗНООБРАЗИТЬ, ажу, азишь; несов., что. Делать разнообразным, разнообразнее. Р. методы воспитания. Р. меню.
29531 РАЗНООБРАЗИТЬСЯ РАЗНООБРАЗИТЬСЯ (ажусь, азишься, 1 и 2 л. не употр.), азится; несов. (книжн.). Делаться разнообразным, разнообразнее. Впечатления разнообразятся.
29532 РАЗНООБРАЗНЫЙ РАЗНООБРАЗНЫЙ, ая, ое; зен, зна. Различный, неодинаковый по какимн. признакам. Разнообразные предметы. Разнообразные впечатления.

| сущ. разнообразие, я, ср. и разнообразность, и, ж. Для разнообразия (чтобы не было однообразия; разг.).
29533 РАЗНОПЁРЫЙ РАЗНОПЁРЫЙ, ая, ое (разг.). То же, что разношёрстный.
29534 РАЗНОПЛЕМЁННЫЙ РАЗНОПЛЕМЁННЫЙ, ая, ое (устар. и книжн.). Неоднородный по племенной, этнической принадлежности, состоящий из разных племён. Разноплемённое население.

| сущ. разноплемённость, и, ж.
29535 РАЗНОПОЛЫЙ РАЗНОПОЛЫЙ, ая, ое. Относящийся к разным полам 2 . Разнополые близнецы.

| сущ. разнополость, и, ж.
29536 РАЗНОРАБОЧИЙ РАЗНОРАБОЧИЙ, его, м. Рабочий на разных подсобных работах, не требующих специальной подготовки.

| сущ. разнорабочая, ей.
29537 РАЗНОРЕЧИВЫЙ РАЗНОРЕЧИВЫЙ, ая, ое; ив. Не согласованный один с другим, содержащий в себе противоречия. Разноречивые слухи. Разноречивые показания.

| сущ. разноречивость, и, ж.
29538 РАЗНОРЕЧИЕ РАЗНОРЕЧИЕ, я, ср. (книжн.). Противоречие в словах, в содержании. Разноречия в суждениях, в оценках.
29539 РАЗНОРОДНЫЙ РАЗНОРОДНЫЙ, ая, ое; ден, дна. Различный по составу, разнообразный. Разнородные вещества.

| сущ. разнородность, и, ж.
29540 РАЗНОС РАЗНОС, а, м.

1. см. разнести.

2. Строгий, не допускающий оправданий выговор, а также уничтожающая критика (разг.). Устроить р. комун. Р. книги в печати.
29541 РАЗНОСИТЬ РАЗНОСИТЬ 1, ошу, осишь; ошенный; сов., что. Нося, сделать удобным, просторным (обувь). Р. ботинки.

| несов. разнашивать, аю, аешь.

| сущ. разнашивание, я, ср. и разноска, и, ж. (разг.).
29542 РАЗНОСИТЬ РАЗНОСИТЬ 2 см. разнести.
29543 РАЗНОСИТЬСЯ РАЗНОСИТЬСЯ 1 (ошусь, осишься, 1 и 2 л. не употр.), осится; сов. Стать удобным, просторным после носки (об обуви). Туфли разносились.

| несов. разнашиваться (аюсь, аешься, 1 и 2 л. не употр.), ается.
29544 РАЗНОСИТЬСЯ РАЗНОСИТЬСЯ 2 см. разнестись.
29545 РАЗНОСКА РАЗНОСКА см. разнести и разносить 1.
29546 РАЗНОСКЛОНЯЕМЫЙ РАЗНОСКЛОНЯЕМЫЙ, ая, ое: разносклоняемые имена существительные в грамматике: существительные, в своей парадигме совмещающие падежные формы разных склонений, напр. путь, время.
29547 РАЗНОСНЫЙ РАЗНОСНЫЙ, ая, ое; сен, сна.

1. см. разнести.

2. полн. ф. Служащий для регистрации разносимых писем, документов. Разносная книга.

3. Ругательный, имеющий резко критическое содержание (разг.). Разносная рецензия.

| сущ. разносность, и, ж. (к 3 знач.).
29548 РАЗНОСОЛ РАЗНОСОЛ, а, м.

1. Различными способами заготовленное впрок соленье, маринад (устар.).

2. мн. Разнообразная, изысканная еда (разг.). Есть, готовить, кормить когон. без разносолов.

| прил. разносольный, ая, ое.
29549 РАЗНОСПРЯГАЕМЫЙ РАЗНОСПРЯГАЕМЫЙ, ая, ое: разноспрягаемые глаголы в грамматике: глаголы, в своей парадигме совмещающие формы двух разных спряжений, напр. хотеть, чтить.
29550 РАЗНОСТОРОННИЙ РАЗНОСТОРОННИЙ, яя, ее; онен, оння.

1. полн. ф. С неодинаковыми сторонами. Р. треугольник.

2. Охватывающий разные стороны чегон., многообразный. Разностороннее образование. Разносторонняя деятельность.

| сущ. разносторонность, и, ж. (ко 2 знач.).
29551 РАЗНОСТЬ РАЗНОСТЬ, и, ж.

1. см. разный.

2. Результат, итог вычитания.

| прил. разностный, ая, ое.
29552 РАЗНОСЧИК РАЗНОСЧИК, а, м.

1. Работник, занимающийся разноской, доставкой чегон. Р. газет.

2. Тот, кто распространяет чтон. Р. инфекции.

| ж. разносчица, ы.
29553 РАЗНОТИПНЫЙ РАЗНОТИПНЫЙ, ая, ое; пен, пна. Разный, несходный по типу, по устройству. Разнотипные агрегаты.

| сущ. разнотипность, и, ж.
29554 РАЗНОТОЛКИ РАЗНОТОЛКИ, ов (разг.). Различные толки, пересуды. Пошли р.
29555 РАЗНОТРАВЬЕ РАЗНОТРАВЬЕ, я, ср. Растущие вместе разные травы, травянистые растения (кроме злаков, бобовых и осоковых).

| прил. разнотравный, ая, ое.
29556 РАЗНОТЫК РАЗНОТЫК, а, м. (прост.). Несогласованность, полное расхождение в поведении, в поступках. Всё пошло в р.
29557 РАЗНОХАРАКТЕРНЫЙ РАЗНОХАРАКТЕРНЫЙ, ая, ое; рен, рна (книжн.). Разнородный, различный по характеру, содержанию. Разнохарактерные явления.

| сущ. разнохарактерность, и, ж.
29558 РАЗНОЦВЕТНЫЙ РАЗНОЦВЕТНЫЙ, ая, ое; тен, тна. С окраской разных цветов, содержащий разные цвета. Разноцветные ткани.

| сущ. разноцветность, и, ж.
29559 РАЗНОЧИНЕЦ РАЗНОЧИНЕЦ, нца, м. В дореволюционной России: выходец из непривилегированных сословий, из мелкого чиновничества, занимающийся умственным трудом, обычно носитель демократической идеологии. Писатели-разночинцы.

| прил. разночинный, ая, ое и разночинский, ая, ое.
29560 РАЗНОЧТЕНИЕ РАЗНОЧТЕНИЕ, я, ср. (спец.). Одна из редакций (во 2 знач.) какойн. части текста, произведения. Анализ разночтений в памятнике письменности.
29561 РАЗНОШЁРСТНЫЙ РАЗНОШЁРСТНЫЙ, ая, ое; тен, тна.

1. полн. ф. С шерстью разного цвета или неодинаковый с другими по масти. Разношёрстные лошадки. Разношёрстная собака.

2. перен. Разнообразный, случайный по составу (разг.). Разношёрстная публика.

| сущ. разношёрстность, и, ж. (ко 2 знач.).
29562 РАЗНОЯЗЫКИЙ РАЗНОЯЗЫКИЙ, ая, ое; ык (книжн.). О многих: говорящий на разных языках. Разноязыкие племена. Разноязыкая толпа.

| сущ. разноязычие, я, ср. и разноязыкость, и, ж.
29563 РАЗНОЯЗЫЧНЫЙ РАЗНОЯЗЫЧНЫЙ, ая, ое; чен, чна. Состоящий из людей, говорящих на разных языках, а также написанный на разных языках. Разноязычное население. Разноязычные тексты.

| сущ. разноязычность, и, ж.
29564 РАЗНУЗДАННЫЙ РАЗНУЗДАННЫЙ, ая, ое; ан (разг.). Дошедший до крайней распущенности, беззастенчивый. Разнузданное поведение. Разнузданная ложь.

| сущ. разнузданность, и, ж.
29565 РАЗНУЗДАТЬ РАЗНУЗДАТЬ, аю, аешь; узданный; сов., кого (что). Снимая узду с животного, вынуть удила из его рта. Р. коня, мула.

| несов. разнуздывать, аю, аешь.
29566 РАЗНУЗДАТЬСЯ РАЗНУЗДАТЬСЯ, аюсь, аешься; сов.

1. О животном: освободиться от удил.

2. перен. Стать разнузданным (разг.). Хулиган разнуздался.

| несов. разнуздываться, аюсь, аешься.
29567 РАЗНЫЙ РАЗНЫЙ, ая, ое.

1. чаще мн. Неодинаковый, несходный в чёмн. Разные взгляды. Они разные люди. Разное мировоззрение.

2. чаще мн. Не один и тот же, другой. Жить в разных квартирах.

3. Разнообразный, различный по составу. Букет из разных цветов. Знакомые у него самые разные.

4. Всякий, какой угодно (разг.). Р. хлам. Последний пункт повестки собрания разное (сущ.).

• Разные разности (разг.) о многом и разнообразном.

| сущ. разность, и, ж. (к 1 знач.). Р. взглядов.
29568 РАЗНЮНИТЬСЯ РАЗНЮНИТЬСЯ, нюсь, нишься; сов. (прост. неодобр.). Расплакаться, расхныкаться, раскиснуть (в 3 знач.).

| несов. разнюниваться, аюсь, аешься.
29569 РАЗНЮХАТЬ РАЗНЮХАТЬ, аю, аешь; анный; сов.

1. что. Распознать обонянием, по запаху (разг.).

2. перен., что и о чём. Разведать, разузнать исподволь, тайком (прост.). Р. все новости.

| несов. разнюхивать, аю, аешь.
29570 РАЗНЯТЬ РАЗНЯТЬ, ниму, нимешь; ял, яла, яло; ними; ятый (ят, ята, ято); сов., кого-что.

1. Разделить, разъединить, отделить одно от другого. Р. сжатые пальцы.

2. Развести силой в стороны (разг.). Р. драчунов.

| несов. разнимать, аю, аешь.
29571 РАЗО… РАЗО..., приставка. То же, что раз 1...; употр. вместо «раз» перед й (j) и нек-рыми сочетаниями согласных, напр. разойтись, разобью, разогнуть, разорвать, разонравиться, разочту, а также разошёлся, разошедшийся.
29572 РАЗОБИДЕТЬ РАЗОБИДЕТЬ, ижу, идишь; иженный; сов., кого (что) (разг.). Сильно обидеть. Р. отказом.
29573 РАЗОБИДЕТЬСЯ РАЗОБИДЕТЬСЯ, ижусь, идишься; сов., на кого-что (разг.). Сильно обидеться. Р. на насмешников.
29574 РАЗОБЛАЧИТЕЛЬ РАЗОБЛАЧИТЕЛЬ, я, м. (книжн.). Тот, кто разоблачил (в 3 знач.), разоблачает кого-чтон. Р. пороков.

| ж. разоблачительница, ы.

| прил. разоблачительский, ая, ое.
29575 РАЗОБЛАЧИТЕЛЬНЫЙ РАЗОБЛАЧИТЕЛЬНЫЙ, ая, ое; лен, льна. Содержащий в себе разоблачение, раскрывающий чтон. тайное, скрытое. Разоблачительная речь.

| сущ. разоблачительность, и, ж.
29576 РАЗОБЛАЧИТЬ РАЗОБЛАЧИТЬ, чу, чишь; чённый (ён, ена); сов.

1. кого (что). После богослужения снять (со священнослужителя облачение). Р. архиерея.

2. кого (что). Снять одежду с когон. (разг. шутл.).

3. кого-что. Раскрыть чьин. тайные замыслы, ложь, злоупотребления. Р. обманщика.

| несов. разоблачать, аю, аешь.

| возвр. разоблачиться, чусь, чишься; несов. разоблачаться, аюсь, аешься.

| сущ. разоблачение, я, ср.
29577 РАЗОБРАТЬ РАЗОБРАТЬ, разберу, разберёшь; ал, ала, ало; разбери; разобранный; сов.

1. что. Разъединяя части, разнять. Р. механизм. Р. сарай. Р. постель (приготовить для спанья; разг.).

2. кого-что. Взять всё (всех) по одному, по частям, а также (разг.) раскупить. Все учебники в библиотеке разобраны. Товар ходовой, быстро разобрали.

3. что. Привести в порядок, распределить, расположить в какомн. порядке. Р. бумаги.

4. что. Исследуя, изучая, выяснить, определить, дать оценку чемун. Р. дело. Р. ссору.

5. что. Понять, распознать. Не разобрал вкуса яблок. Не разобрал, что он говорит. Р. почерк.

6. (1 и 2 л. не употр.), кого (что). Овладеть (в 3 знач.), взять, охватить (разг.). Смех разобрал когон. Охота разобрала когон.

7. (1 и 2 л. не употр.), обычно безл., кого (что). О состоянии сильного опьянения (прост.). Разобрало (безл.) от вина когон.

• Разобрать по косточкам кого-что (разг. неодобр.) подробно, до мелочей обсудить.

Не разбери-поймёшь (разг.) о чём-н. неопределённом и непонятном. Натащил в дом всякой рухляди, не разбери-поймёшь откуда и зачем.

| несов. разбирать, аю, аешь. Бежит, не разбирая дороги (прямиком, не по дороге).

| сущ. разбор, а, м. (к 1, 2, 3 и 4 знач.) и разборка, и, ж. (к 1 и 3 знач.; разг.).

| прил. разборный, ая, ое (к 1 знач.).
29578 РАЗОБРАТЬСЯ РАЗОБРАТЬСЯ, разберусь, разберёшься; ался, алась, алось и алось; разберись; сов.

1. Привести в порядок свои вещи, устроиться (разг.). Приехал, разобрался и лёг отдохнуть.

2. в ком-чём и (разг.) с кем-чем. Изучив, хорошо понять кого-чтон. Р. в деле. Р. в вопросе (с вопросом).

| несов. разбираться, аюсь, аешься.

| сущ. разборка, и, ж. (к 1 знач.).
29579 РАЗОБЩЁННЫЙ РАЗОБЩЁННЫЙ, ая, ое; ён. Лишённый связи с кем-чемн., разъединённый. Разобщённые хутора.

| сущ. разобщённость, и, ж.
29580 РАЗОБЩИТЬ РАЗОБЩИТЬ, щу, щишь; щённый (ён, ена); сов., кого-что. Лишить связи друг с другом, разъединить, прекратить общение. Жизнь разобщила старых друзей.

| несов. разобщать, аю, аешь.

| сущ. разобщение, я, ср.
29581 РАЗОБЩИТЬСЯ РАЗОБЩИТЬСЯ, щусь, щишься; сов., с кем-чем. Разъединиться, лишиться связи, общения.

| несов. разобщаться, аюсь, аешься.

| сущ. разобщение, я, ср.
29582 РАЗОВЫЙ РАЗОВЫЙ, ая, ое. Совершаемый один раз, употребляемый, годный один раз, одноразовый. Р. билет. Разовая оплата. Разовое пользование.

| сущ. разовость, и, ж.
29583 РАЗОГНАТЬ РАЗОГНАТЬ, разгоню, разгонишь; ал, ала, ало; разгони; огнанный; сов.

1. кого (что). Гоня, заставить разойтись, разбежаться. Р. толпу зевак. Ветер разогнал облака (перен.).

2. кого (что). Выгнать, уволить (многих). Р. бездельников.

3. кого-что. Довести движение до большой скорости. Р. автомобиль.

4. что. Увеличивая, занять чемн. много места, времени (разг.). Р. статью на целый лист.

• Разогнать тоску, печаль (разг.) 1) перестать грустить; 2) развеселить, развлечь.

| несов. разгонять, яю, яешь.

| сущ. разгон, а (к 1 и 2 знач.) и а (у) (к 3 знач.). В разгоне (об автомашинах, лошадях: в разъезде; разг.).

| прил. разгонный, ая, ое (к 3 знач.; спец.). Р. старт.
29584 РАЗОГНАТЬСЯ РАЗОГНАТЬСЯ, разгонюсь, разгонишься; ался, алась, алось и алось; разгонись; сов. (разг.). Довести своё движение до большой скорости. Р. на велосипеде.

| несов. разгоняться, яюсь, яешься.

| сущ. разгон, а (у), м. Взять р. (то же, что разогнаться). С разгону (разогнавшись).
29585 РАЗОГНУТЬ РАЗОГНУТЬ, ну, нёшь; огнутый; сов., кого-что. Распрямить (согнутое). Р. спину. Р. лист.

| несов. разгибать, аю, аешь. Работать не разгибая спины (перен.: много и тяжело; разг.).

| сущ. разгибание, я, ср. и разгиб, а, м.

| прил. разгибной, ая, ое (в нек-рых сочетаниях).
29586 РАЗОГНУТЬСЯ РАЗОГНУТЬСЯ, нусь, нёшься; сов. О согнутом: распрямиться, расправиться 1.

| несов. разгибаться, аюсь, аешься.

| сущ. разгиб, а, м.

| прил. разгибной, ая, ое (в нек-рых сочетаниях) и разгибательный, ая, ое. Разгибательная поверхность сустава.
29587 РАЗОГРЕТЬ РАЗОГРЕТЬ, ею, еешь; ретый; сов., что. Грея, согревая, сделать тёплым, горячим. Р. мотор. Р. обед.

| несов. разогревать, аю, аешь.

| сущ. разогревание, я, ср. и разогрев, а, м. (спец.).
29588 РАЗОГРЕТЬСЯ РАЗОГРЕТЬСЯ, еюсь, еешься; сов. Греясь, согреваясь, стать тёплым, горячим. Мотор разогрелся. Суп разогрелся. Р. от ходьбы.

| несов. разогреваться, аюсь, аешься.

| сущ. разогревание, я, ср. и разогрев, а, м. (спец.).
29589 РАЗОДЕТЬ РАЗОДЕТЬ, ену, енешь; детый; сов., кого (что) (разг.). Нарядно одеть, нарядить. Р. как куколку (очень нарядно).

| возвр. разодеться, енусь, енешься.
29590 РАЗОДОЛЖИТЬ РАЗОДОЛЖИТЬ, жу, жишь; жённый (ён, ена); сов., кого (что) (разг. ирон.). Удивить чемн. неожиданным. Р. своим приездом.

| несов. разодолжать, аю, аешь.
29591 РАЗОДРАТЬ РАЗОДРАТЬ, раздеру, раздерёшь; ал, ала, ало; раздери; одранный; сов., кого-что (разг.). То же, что разорвать (в 1 знач.). Р. бумагу. Р. брюки. Р. руки в кровь (исцарапать).

| несов. раздирать, аю, аешь.
29592 РАЗОДРАТЬСЯ РАЗОДРАТЬСЯ, раздерусь, раздерёшься; ался, алась, алось и алось; сов.

1. (1 и 2 л. не употр.). То же, что разорваться (в 1 знач.) (разг.).

2. Сильно подраться (прост.). Собаки разодрались. Р. в кровь.

| несов. раздираться, аюсь, аешься (к 1 знач.).
29593 РАЗОЗЛИТЬ, СЯ РАЗОЗЛИТЬ, СЯ см. злить, ся.
29594 РАЗОЙТИСЬ РАЗОЙТИСЬ, ойдусь, ойдёшься; ошёлся, ошлась; ойдись; ошедшийся; ойдясь; сов.

1. (1 и 2 л. ед. не употр.). О многих, многом, о сплошной массе: уйти в разные стороны; рассеяться. Публика разошлась. Тучи разошлись. Наши дороги (пути) разошлись (также перен.: мы расстались). Вести разошлись повсюду (перен.).

2. (1 и 2 л. не употр.). Оказаться распроданным; израсходоваться. Тираж разошёлся. Запасы разошлись.

3. (1 и 2 л. не употр.). Растаять, раствориться. Масло разошлось в тесте.

4. с кем. Идя навстречу, не столкнуться, не встретиться, разминуться. Р. с кемн. в темноте.

5. с кем. Покинуть друг друга, расстаться, прервать отношения. Р. с женой. Старые друзья разошлись.

6. (1 и 2 л. не употр.). Разъединиться, раздвинуться в стороны. Полы разошлись. Р. по швам (распороться).

7. с кем-чем в чём. Стать несогласным, обнаружить несогласие, оказаться различным. Р. во взглядах. Слово не должно р. с делом.

8. Приобрести большую скорость в движении (разг.). Поезд разошёлся под уклон.

9. Усилиться, дойти до высокой степени в проявлении чегон. (разг.). Дождь разошёлся. Разойтись в пляске.

10. Начать вести себя несдержанно или шумно, буйно. Скандалист разошёлся.

| несов. расходиться, ожусь, одишься.

| сущ. расхождение, я, ср. (к 7 знач.).
29595 РАЗОМ РАЗОМ, нареч. (прост.).

1. В один приём. Сделать всё р.

2. Сразу, мгновенно, одновременно. Р. покончить с чемн. Р. замолчали.
29596 РАЗОМКНУТЬ РАЗОМКНУТЬ, ну, нёшь; омкнутый; сов., что. Разъединить (сомкнутое). Р. цепь.

| несов. размыкать, аю, аешь.

| сущ. размыкание, я, ср. и размычка, и, ж.
29597 РАЗОМКНУТЬСЯ РАЗОМКНУТЬСЯ, 1 и 2 л. ед. не употр., нётся; сов. О сомкнутом: разъединиться. Кольцо разомкнулось.

| несов. размыкаться, ается.

| сущ. размыкание, я, ср.
29598 РАЗОМЛЕТЬ РАЗОМЛЕТЬ, ею, еешь; сов. (разг.). Прийти в состояние расслабления, истомы, а также (ирон.) разнежиться (во 2 знач.). Р. от жары. Р. от похвал.

| несов. разомлевать, аю, аешь.
29599 РАЗОПРЕТЬ РАЗОПРЕТЬ, ею, еешь; сов.

1. (1 и 2 л. не употр.). Прея, разбухнуть, размякнуть. Горох разопрел в воде.

2. То же, что распариться (во 2 знач.) (прост.). Р. после бани.

| несов. разопревать, аю, аешь.
29600 РАЗОР РАЗОР, а, м. (прост.). То же, что разорение. В р. разорить (совсем, окончательно).
29601 РАЗОРАТЬСЯ РАЗОРАТЬСЯ, русь, рёшься; сов. (прост. неодобр.). То же, что раскричаться.
29602 РАЗОРВАТЬ РАЗОРВАТЬ, ву, вёшь; ал, ала, ало; орванный; сов.

1. кого-что. Резким движением, рывком разделить на части, нарушить цельность чегон. Р. письмо. Р. цепи рабства (перен.). Р. на части когон. (также перен.: обременить делами, поручениями, а также пригласить сразу во многие места; разг.).

2. перен., что. Прекратить, прервать. Р. связи, знакомство. Р. дипломатические отношения.

3. что. Взорвать изнутри, разнести на части. Котёл разорвало (безл.).

| несов. разрывать, аю, аешь.

| сущ. разрыв, а, м. (ко 2 и 3 знач.). Р. дипломатических отношений.

| прил. разрывной, ая, ое (к 3 знач.). Разрывная сила снаряда.
29603 РАЗОРВАТЬСЯ РАЗОРВАТЬСЯ, вусь, вёшься; ался, алась, алось и алось; сов.

1. (1 и 2 л. не употр.). Разделиться на части от резкого движения, рывка. Цепь разорвалась.

2. (1 и 2 л. не употр.). Изорваться, износиться до дыр. Разорвавшаяся одежда.

3. (1 и 2 л. не употр.), перен. Об отношениях, связях: прерваться, пресечься. Знакомство разорвалось.

4. (1 и 2 л. не употр.). Взорваться изнутри. Снаряд разорвался.

5. Попытаться сразу успеть сделать много дел, сразу попасть во многие места (разг.). Дел хоть разорвись! Р. мне что ли? Разорвись надвое, скажут: а почему не начетверо? (посл. о том, что чем больше стараешься, хлопочешь, тем больше от тебя требуют).

| несов. разрываться, аюсь, аешься. Душа или сердце разрывается (перен.: тяжко на душе от сострадания, от горя).

| сущ. разрыв, а, м. (к 1, 3 и 4 знач.).

| прил. разрывной, ая, ое (к 1 и 4 знач.). Разрывное напряжение (спец.).
29604 РАЗОРИТЕЛЬ РАЗОРИТЕЛЬ, я, м. Тот, кто разорил, разоряет, производит разорение.

| ж. разорительница, ы.

| прил. разорительский, ая, ое.
29605 РАЗОРИТЕЛЬНЫЙ РАЗОРИТЕЛЬНЫЙ, ая, ое; лен, льна. Приносящий убыток, разоряющий. Разорительные траты.

| сущ. разорительность, и, ж.
29606 РАЗОРИТЬ РАЗОРИТЬ, рю, ришь; рённый (ён, ена); сов.

1. кого (что). Нарушить, разрушить чьён. материальное благополучие, довести до нищеты. Р. семью.

2. что. Опустошить, разрушить. Р. гнездо.

| несов. разорять, яю, яешь.

| сущ. разорение, я, ср.
29607 РАЗОРИТЬСЯ РАЗОРИТЬСЯ, рюсь, ришься; сов. Потерять богатство, достаток, обнищать. Богач разорился. Р. на покупки (истратить все свои деньги; разг. шутл.).

| несов. разоряться, яюсь, яешься.

| сущ. разорение, я, ср.
29608 РАЗОРУЖЕНИЕ РАЗОРУЖЕНИЕ, я, ср.

1. см. разоружить, ся.

2. Система мероприятий, направленных к ликвидации или сокращению средств ведения войны и создающих предпосылки для устранения угрозы её возникновения. Всеобщее и полное р. (направленное на ликвидацию или значительное ограничение вооружений разных государств).

| прил. разоруженческий, ая, ое.
29609 РАЗОРУЖИТЬ РАЗОРУЖИТЬ, жу, жишь; жённый (ён, ена); сов.

1. кого-что. Отобрать у когон. оружие, лишить средств вооружения. Р. пленных.

2. перен., кого (что). Отнять у когон. возможность активно действовать, ослабить волю к борьбе. Идейно р. противника.

| несов. разоружать, аю, аешь.

| сущ. разоружение, я, ср.
29610 РАЗОРУЖИТЬСЯ РАЗОРУЖИТЬСЯ, жусь, жишься; сов.

1. Освободиться от оружия, снять с себя оружие, а также уничтожить свои средства ведения войны.

2. перен. Отказаться от активных действий, утратить волю к борьбе. Идейно р.

| несов. разоружаться, аюсь, аешься.

| сущ. разоружение, я, ср.
29611 РАЗОРЯТЬСЯ РАЗОРЯТЬСЯ, яюсь, яешься; несов.

1. см. разориться.

2. Много и долго говорить (прост. неодобр.). Целый час р. о пустяках.
29612 РАЗОСЛАТЬ РАЗОСЛАТЬ, ошлю, ошлёшь; ошли; осланный; сов.

1. кого-что. Послать в разные места. Р. извещения. Р. специалистов по бригадам.

2. кого (что). Послать всех, никого не оставив. Все курьеры разосланы.

| несов. рассылать, аю, аешь.

| сущ. рассылка, и, ж. (к 1 знач.).

| прил. рассылочный, ая, ое (к 1 знач.; в нек-рых сочетаниях) и рассыльный, ая, ое (к 1 знач.; спец.). Рассыльная книга (для записи того, что рассылается с курьером).
29613 РАЗОСПАТЬСЯ РАЗОСПАТЬСЯ, плюсь, пишься; ался, алась, алось и алось; сов. (разг.). Погрузиться в крепкий и длительный сон.
29614 РАЗОСТЛАТЬ РАЗОСТЛАТЬ, расстелю, расстелешь; остланный и РАССТЕЛИТЬ, расстелю, расстелешь; еленный; сов., что. Развернув полностью или распределив по поверхности, разложить. Р. ковёр. Р. сеть. Р. лён.

| несов. расстилать, аю, аешь.

| сущ. расстилка, и, ж. и расстил, а, м. (спец.). Расстилка сетей. Расстил льна.

| прил. расстилочный, ая, ое (спец.).
29615 РАЗОСТЛАТЬСЯ РАЗОСТЛАТЬСЯ см. расстилаться.
29616 РАЗОТКРОВЕННИЧАТЬСЯ РАЗОТКРОВЕННИЧАТЬСЯ, аюсь, аешься; сов. (разг.). Вступить в слишком откровенные разговоры, начать откровенничать. Р. с попутчиком.
29617 РАЗОХАТЬСЯ РАЗОХАТЬСЯ, аюсь, аешься; сов. (разг.). Начать охать (от боли, огорчения, удивления). Старик разохался к ненастью.
29618 РАЗОХОТИТЬ РАЗОХОТИТЬ, очу, отишь; оченный; сов., кого (что) на что и с неопр. (разг.). Возбудить в комн. желание, охоту к чемун. Р. на покупку (купить).
29619 РАЗОХОТИТЬСЯ РАЗОХОТИТЬСЯ, очусь, отишься; сов., на что и с неопр. (разг.). Почувствовать желание, охоту к чемун. Р. на чай (пить чай).
29620 РАЗОЧАРОВАНИЕ РАЗОЧАРОВАНИЕ, я, ср. Чувство неудовлетворённости по поводу чегон. несбывшегося, неудавшегося, не оправдавшего себя. Глубокое р. Р. в прежних идеалах.
29621 РАЗОЧАРОВАННЫЙ РАЗОЧАРОВАННЫЙ, ая, ое; ан. Испытывающий или выражающий разочарование. Р. человек. Р. тон. Разочарован в любви.

| сущ. разочарованность, и, ж.
29622 РАЗОЧАРОВАТЬ РАЗОЧАРОВАТЬ, рую, руешь; ованный; сов., кого (что). Заставить разочароваться, вызвать разочарование. Р. в себе друга.

| несов. разочаровывать, аю, аешь.
29623 РАЗОЧАРОВАТЬСЯ РАЗОЧАРОВАТЬСЯ, руюсь, руешься; сов., в ком-чём. Почувствовать разочарование, впасть в разочарование. Р. в любви.

| несов. разочаровываться, аюсь, аешься.
29624 РАЗРАБОТАТЬ РАЗРАБОТАТЬ, аю, аешь; анный; сов., что.

1. Обрабатывая, возделывая, сделать пригодным для чегон. Почва разработана.

2. Тщательно, всесторонне исследовать, подготовить, обработать во всех подробностях. Р. план. Р. тему.

3. Упражнениями, работой привести в нормальное, рабочее состояние. Р. механизм.

4. Исчерпать добычу ископаемого в какомн. месте (спец.). Золотой прииск разработан до конца.

| несов. разрабатывать, аю, аешь.

| сущ. разработка, и, ж.
29625 РАЗРАБОТКА РАЗРАБОТКА, и, ж.

1. см. разработать.

2. Способ добычи ископаемых, а также место такой добычи (спец.). Подземная р. Открытая р.

| прил. разработочный, ая, ое (спец.).
29626 РАЗРАБОТЧИК РАЗРАБОТЧИК, а, м. Специалист, занимающийся разработкой схемы, механизма, аппаратуры. Р. электрооборудования.
29627 РАЗРАВНИВАТЬ РАЗРАВНИВАТЬ см. разровнять.
29628 РАЗРАЗИТЬ РАЗРАЗИТЬ, ит; сов., кого (что): разрази (пусть разразит) меня гром! (прост.) клятвенное уверение. Разрази меня гром, если я вру!
29629 РАЗРАЗИТЬСЯ РАЗРАЗИТЬСЯ, ажусь, азишься; сов.

1. (1 и 2 л. не употр.). О чёмн. стихийном, грозном: произойти, возникнуть резко, с силой. Разразилась гроза, война, катастрофа.

2. чем. Бурно выразить, проявить то, что названо следующим далее существительным (разг.). Р. хохотом. Р. проклятиями. Р. речью.

| несов. разражаться, аюсь, аешься.
29630 РАЗРАСТИСЬ РАЗРАСТИСЬ (тусь, тёшься, 1 и 2 л. не употр.), тётся; росся, рослась; росшийся; росшись; сов.

1. Давая ростки, стать ветвистым, густым, большим или ветвистее, гуще, больше. Сирень разрослась.

2. Увеличиться, расшириться. Город разросся. Дело разрослось.

| несов. разрастаться (аюсь, аешься, 1 и 2 л. не употр.), ается.

| сущ. разрастание, я, ср.
29631 РАЗРЕВЕТЬСЯ РАЗРЕВЕТЬСЯ, вусь, вёшься; сов. (разг.). Громко заплакать, поднять рёв. Малыш разревелся.
29632 РАЗРЕГУЛИРОВАТЬСЯ РАЗРЕГУЛИРОВАТЬСЯ (руюсь, руешься, 1 и 2 л. не употр.), руется; сов. Утратить регулировку, выйти из рабочего состояния. Линия разрегулировалась.
29633 РАЗРЕДИТЬ РАЗРЕДИТЬ, ежу, едишь; ежённый (ён, ена); сов., что.

1. Сделать редким (в 1 знач.), реже, разделив промежутками. Р. посадки. Р. рассаду.

2. Сделать менее плотным, менее густым. Разрежённый воздух.

| несов. разрежать, аю, аешь.

| сущ. разрежение, я, ср.
29634 РАЗРЕДИТЬСЯ РАЗРЕДИТЬСЯ (ежусь, едишься, 1 и 2 л. не употр.), едится; сов.

1. Стать редким (в 1 знач.), реже, образовав промежутки. Всходы разредились.

2. Стать менее плотным, менее густым. Туман разредился.

| несов. разрежаться (аюсь, аешься, 1 и 2 л. не употр.), ается.

| сущ. разрежение, я, ср.
29635 РАЗРЕЗ РАЗРЕЗ, а, м.

1. см. разрезать.

2. Разрезанное место; прорезанное отверстие. Р. на пальце. Глубокий р. платья.

3. Поверхность, по к-рой разрезан, рассечён предмет. Поперечный р. Профильный р. пути.

4. Открытая горная разработка (спец.). Работать на разрезе.

• В разрезе чего, предлог с род. п. (книжн.) с точки зрения чегон., имея в виду чтон. Судить о чёмн. в разрезе новых данных.

В таком разрезе (разг. шутл.) так, таким образом.

Разрез глаз форма, очертания глазного отверстия.
29636 РАЗРЕЗАТЬ РАЗРЕЗАТЬ см. резать.
29637 РАЗРЕЗАТЬ, РАЗРЕЗАТЬ, аю, аешь; несов., что. То же, что резать (в 1 знач.). Р. на части.

| сущ. разрезание, я, ср. и разрез, а, м.

| прил. разрезательный, ая, ое и разрезной, ая, ое. Р. нож. Разрезные картинки (предназначенные для разрезания).
29638 РАЗРЕЗНОЙ РАЗРЕЗНОЙ, ая, ое.

1. см. разрезать.

2. С прорезанным отверстием, с разрезами. Р. рукав.
29639 РАЗРЕКЛАМИРОВАТЬ РАЗРЕКЛАМИРОВАТЬ, рую, руешь; анный; сов., кого-что (разг.). Рекламируя, расхвалить. Р. новый фильм.
29640 РАЗРЕШАТЬСЯ РАЗРЕШАТЬСЯ, аюсь, аешься; несов.

1. см. разрешиться.

2. (1 и 2 л. не употр.). Быть позволенным, допускаться. Здесь курить не разрешается.
29641 РАЗРЕШЕНИЕ РАЗРЕШЕНИЕ, я, ср.

1. см. разрешить, ся.

2. Право на совершение чегон., а также документ, удостоверяющий такое право. Получить р. на работу в архивах. Попросить разрешения (чтобы разрешили). Р. на отстрел кабанов.

3. Степень различимости изображения чегон. (спец.). Фотография поверхности с большим разрешением деталей.

• С вашего (его, моего и т. д.) разрешения то же, что с вашего (его, моего и т. д.) позволения.

С вашего разрешения, вводн. сл. то же, что с вашего позволения.
29642 РАЗРЕШИМЫЙ РАЗРЕШИМЫЙ, ая, ое; им. Такой, к-рый можно разрешить (во 2 и 3 знач.). Легко р. вопрос.

| сущ. разрешимость, и, ж.
29643 РАЗРЕШИТЬ РАЗРЕШИТЬ, шу, шишь; шённый (ён, ена); сов.

1. что или с неопр. Дать право на чтон., согласие на совершение чегон. Р. поездку (поехать).

2. что. Исследуя, найти правильный ответ. Р. проблему.

3. что. Найдя решение чегон., разъяснить, рассудить. Р. конфликт. Р. сомнения (устранить).

4. разреши (те). Требование или просьба дать возможность сделать чтон., воспользоваться чемн., предоставить чтон. Разреши(те), не стой(те) в дверях. Разрешите ваши документы. Разреши твой карандаш на минутку.

5. разреши (те). Требование посторониться, дать пройти.

| несов. разрешать, аю, аешь (к 1, 2 и 3 знач.).

| сущ. разрешение, я, ср. (к 1, 2 и 3 знач.). С чьегон. разрешения (получив чьён. разрешение).

| прил. разрешительный, ая, ое (к 1 знач.; спец.). Р. порядок. Р. билет на лов рыбы.
29644 РАЗРЕШИТЬСЯ РАЗРЕШИТЬСЯ, шусь, шишься; сов.

1. (1 и 2 л. не употр.). Стать ясным, решённым. Загадка разрешилась. Сомнения разрешились (устранились).

2. (1 и 2 л. не употр.), чем. Закончиться, завершиться чемн. (устар.). Дело разрешилось. Болезнь разрешилась кризисом.

3. кем. То же, что родить (в 1 знач.) (устар. и прост.). Благополучно разрешилась. Р. мальчиком.

• Разрешиться от бремени (устар.) родить, разрешиться (в 3 знач.).

| несов. разрешаться, аюсь, аешься.

| сущ. разрешение, я, ср.
29645 РАЗРИСОВАТЬ РАЗРИСОВАТЬ, сую, суешь; ованный; сов., кого-что. Украсить узорами, рисунками. Р. наличники.

| несов. разрисовывать, аю, аешь.

| сущ. разрисовка, и, ж.
29646 РАЗРОВНЯТЬ РАЗРОВНЯТЬ, яю, яешь; овненный; сов., что. Уничтожая неровности, сделать гладким. Р. грядку.

| несов. разравнивать, аю, аешь.

| сущ. разравнивание, я, ср.
29647 РАЗРОДИТЬСЯ РАЗРОДИТЬСЯ, ожусь, одишься; сов. (прост.). То же, что родить (обычно о трудных, длительных родах).
29648 РАЗРОЗНЕННЫЙ РАЗРОЗНЕННЫЙ, ая, ое; знен.

1. Несогласованный, лишённый единства; разобщённый, разъединённый. Разрозненные действия. Разрозненные группы.

2. Не имеющий полного комплекта (какихн. частей, экземпляров). Разрозненные тома. Р. сервиз.

| сущ. разрозненность, и, ж.
29649 РАЗРОЗНИТЬ РАЗРОЗНИТЬ см. рознить.
29650 РАЗРОЗНИТЬСЯ РАЗРОЗНИТЬСЯ (нюсь, нишься, 1 и 2 л. не употр.), нится; сов. Стать разрозненным. Комплект разрознился.
29651 РАЗРОНЯТЬ РАЗРОНЯТЬ, яю, яешь; оненный; сов., что (разг.). Выронить одно за другим, постепенно. Р. все свёртки.
29652 РАЗРУБ РАЗРУБ, а, м.

1. см. разрубить.

2. Место, где чтон. разрублено. На разрубе выступила смола.
29653 РАЗРУБИТЬ РАЗРУБИТЬ, ублю, убишь; убленный; сов., кого-что. Рубя, разделить на части. Р. тушу. Р. узел (также перен.: то же, что разрубить гордиев узел; см. гордиев).

| несов. разрубать, аю, аешь.

| сущ. разрубание, я, ср., разрубка, и, ж. и разруб, а, м. (спец.). Р. мяса.

| прил. разрубочный, ая, ое.
29654 РАЗРУГАТЬ РАЗРУГАТЬ, аю, аешь; уганный; сов., кого-что (разг.). То же, что разбранить.

| несов. разругивать, аю, аешь.
29655 РАЗРУГАТЬСЯ РАЗРУГАТЬСЯ, аюсь, аешься; сов., с кем (разг.). Рассориться, разбраниться. Разругались из-за пустяков.

| несов. разругиваться, аюсь, аешься.
29656 РАЗРУМЯНИТЬ РАЗРУМЯНИТЬ, ню, нишь; ненный; сов., кого-что. Покрыть румянами или румянцем. Р. лицо. Мороз разрумянил щёки.

| несов. разрумянивать, аю, аешь.
29657 РАЗРУМЯНИТЬСЯ РАЗРУМЯНИТЬСЯ, нюсь, нишься; сов. Покрыться ярким румянцем. Лицо разрумянилось от мороза.

| несов. разрумяниваться, аюсь, аешься.
29658 РАЗРУХА РАЗРУХА, и, ж. Полное расстройство, разрушение (обычно о хозяйстве, экономике). Справиться с разрухой. Выйти из разрухи.
29659 РАЗРУШИТЕЛЬ РАЗРУШИТЕЛЬ, я, м. (книжн.). Тот, кто разрушил, разрушает чтон. Разрушители традиций.

| ж. разрушительница, ы.

| прил. разрушительский, ая, ое.
29660 РАЗРУШИТЕЛЬНЫЙ РАЗРУШИТЕЛЬНЫЙ, ая, ое; лен, льна.

1. см. разрушить.

2. Производящий разрушение, губительный. Р. ураган.

| сущ. разрушительность, и, ж.
29661 РАЗРУШИТЬ РАЗРУШИТЬ, шу, шишь; шенный; сов., что.

1. Ломая, уничтожить, превратить в развалины. Р. мост взрывом.

2. Нарушить, расстроить, уничтожить. Р. семью. Р. замыслы врага.

| несов. разрушать, аю, аешь.

| сущ. разрушение, я, ср.

| прил. разрушительный, ая, ое (к 1 знач.). Разрушительные действия паводка.
29662 РАЗРУШИТЬСЯ РАЗРУШИТЬСЯ (шусь, шишься, 1 и 2 л. не употр.), шится; сов.

1. Развалиться, сломаться. Старая постройка разрушилась.

2. Нарушиться, расстроиться. Все его планы разрушились.

| несов. разрушаться (аюсь аешься, 1 и 2 л. не употр.), ается.

| сущ. разрушение, я, ср.
29663 РАЗРЫВ РАЗРЫВ, а, м.

1. см. разорвать, ся.

2. Место, где чтон. разорвано; промежуток, образовавшийся между чемн. Найти р. провода. Р. линии обороны.

3. Несоответствие, нарушение связи, согласованности между чемн. Р. между спросом и предложением.
29664 РАЗРЫВАТЬ РАЗРЫВАТЬ см. разорвать.
29665 РАЗРЫВАТЬСЯ РАЗРЫВАТЬСЯ, аюсь, аешься; несов.

1. см. разорваться.

2. Стараться успеть сделать сразу многое (разг.). Р. с делами.
29666 РАЗРЫВНОЙ РАЗРЫВНОЙ, ая, ое.

1. см. разорвать, ся.

2. Производящий взрыв. Р. снаряд. Разрывная пуля.
29667 РАЗРЫДАТЬСЯ РАЗРЫДАТЬСЯ, аюсь, аешься; сов. Начать сильно рыдать.
29668 РАЗРЫТЬ РАЗРЫТЬ, рою, роешь; ытый; сов., что. Роя или роясь, раскидать. Р. землю. Р. нору. Р. все бумаги на столе.

| несов. разрывать, аю, аешь.

| сущ. разрытие, я, ср. (спец.). Зона разрытия.
29669 РАЗРЫХЛИТЕЛЬ РАЗРЫХЛИТЕЛЬ, я, м.

1. Машина, аппарат для рыхления, разрыхления чегон.

2. Вещество, придающее чемун. рыхлость, пористость.
29670 РАЗРЫХЛИТЬ РАЗРЫХЛИТЬ см. рыхлить.
29671 РАЗРЫХЛЯТЬ РАЗРЫХЛЯТЬ, яю, яешь; несов., что. То же, что рыхлить. Р. почву.
29672 РАЗРЮМИТЬСЯ РАЗРЮМИТЬСЯ, млюсь, мишься; сов. (прост. неодобр.). То же, что разнюниться.
29673 РАЗРЯД РАЗРЯД 1, а, м.

1. Подразделение внутри какого-н. класса. Р. растений.

2. То же, что класс 2 (в 1 знач.). Гостиница, ателье, парикмахерская первого (второго) разряда.

3. Степень, официально утверждённый уровень квалификации в профессии, спорте. Токарь седьмого разряда. Высший р. Спортсмен первого разряда. Сдать экзамен на р.

4. В математике: место, занимаемое цифрой при записи числа. Единица второго разряда.

| прил. разрядный, ая, ое.
29674 РАЗРЯД РАЗРЯД 2 см. разрядить 2, ся 2.
29675 РАЗРЯДИТЬ РАЗРЯДИТЬ 1, яжу, ядишь; яженный; сов., кого (что) (разг.). Нарядить во всё лучшее. Р. детей.

| несов. разряжать, аю, аешь.
29676 РАЗРЯДИТЬ РАЗРЯДИТЬ 2, яжу, ядишь и ядишь; яжённый (ён, ена) и яженный; сов., что.

1. Освободить от заряда (оружие). Р. ружьё.

2. Освободить от электрического заряда. Р. батарею.

3. Со словами «обстановка», «атмосфера»: сделать менее напряжённым, обострённым. Р. обстановку в семье.

| несов. разряжать, аю, аешь.

| сущ. разрядка, и, ж. и разряд, а, м. (к 1 и 2 знач.). Разрядка международной напряжённости.
29677 РАЗРЯДИТЬСЯ РАЗРЯДИТЬСЯ 1, яжусь, ядишься; сов. (разг.). Нарядиться во всё лучшее. Куда это ты так разрядился?

| несов. разряжаться, аюсь, аешься.
29678 РАЗРЯДИТЬСЯ РАЗРЯДИТЬСЯ 2 (яжусь, ядишься, 1 и 2 л. не употр.), ядится; сов.

1. Освободиться от заряда (об оружии).

2. Освободиться от электрического заряда.

3. Об отношениях, обстановке: стать менее напряжённым, более спокойным. Атмосфера в доме разрядилась.

| несов. разряжаться (аюсь, аешься, 1 и 2 л. не употр.), ается.

| сущ. разрядка, и, ж. и разряд, а, м. (к 1 и 2 знач.).
29679 РАЗРЯДКА РАЗРЯДКА, и, ж.

1. см. разрядить 2, ся 2.

2. Успокоение, ослабление (напряжённых отношений, нервного состояния). Нервная р.

3. В отношениях между странами: отказ от политики недоверия и напряжённости, от вмешательства во внутренние дела, от использования силы и угрозы силой, от накопления вооружений, укрепление взаимопонимания и сотрудничества. Политика разрядки.

4. Более редкая, чем обычно, постановка букв для выделения слова в тексте. Набрать заголовок разрядкой.
29680 РАЗРЯДНИК РАЗРЯДНИК, а, м. Спортсмен, имеющий тот или иной спортивный разряд.

| ж. разрядница, ы.
29681 РАЗУБЕДИТЬ РАЗУБЕДИТЬ, ежу, едишь; еждённый (ён, ена); сов., кого (что) в чём. Заставить изменить убеждение, намерение, убедить в обратном. Упрямца трудно р.

| несов. разубеждать, аю, аешь.

| сущ. разубеждение, я, ср.
29682 РАЗУБЕДИТЬСЯ РАЗУБЕДИТЬСЯ, ежусь, едишься; сов., в чём. Изменить своё убеждение, намерение, убедиться в обратном.

| несов. разубеждаться, аюсь, аешься.

| сущ. разубеждение, я, ср.
29683 РАЗУВАТЬ, СЯ РАЗУВАТЬ, СЯ см. разуть, ся.
29684 РАЗУВЕРИТЬ РАЗУВЕРИТЬ, рю, ришь; ренный; сов., кого (что) в чём. Побудить отказаться от своего убеждения в чёмн., уверить в обратном.

| несов. разуверять, яю, яешь.

| сущ. разуверение, я, ср.
29685 РАЗУВЕРИТЬСЯ РАЗУВЕРИТЬСЯ, рюсь, ришься; сов., в ком-чём. Потерять веру в кого-чтон., убеждение в чёмн. Р. в дружбе, в друзьях.

| несов. разуверяться, яюсь, яешься.

| сущ. разуверение, я, ср.
29686 РАЗУЗНАТЬ РАЗУЗНАТЬ, аю, аешь; сов., что или о ком-чём (разг.). Узнать, выведать. Всё разузнал о новом соседе. Р. всю подноготную.

| несов. разузнавать, наю, наёшь.
29687 РАЗУКОМПЛЕКТОВАТЬ РАЗУКОМПЛЕКТОВАТЬ, тую, туешь; ованный; сов.

1. что. Сняв или изъяв части оборудования, привести (предприятие, механизм) в состояние невозможности работать, действовать.

2. кого-что. Нарушить целостность чегон. укомплектованного, скомплектованного. Р. библиотеку. Р. бригаду.

| несов. разукомплектовывать, аю, аешь.

| сущ. разукомплектование, я, ср.
29688 РАЗУКРАСИТЬ РАЗУКРАСИТЬ, ашу, асишь; ашенный; сов., кого-что (разг.). Украсить обильно или во многих местах. Р. новогоднюю ёлку. Р. рассказ подробностями (перен.).

| несов. разукрашивать, аю, аешь.
29689 РАЗУКРАСИТЬСЯ РАЗУКРАСИТЬСЯ, ашусь, асишься; сов. (разг.). Украситься обильно или во многих местах.

| несов. разукрашиваться, аюсь, аешься.
29690 РАЗУКРУПНИТЬ РАЗУКРУПНИТЬ, ню, нишь; нённый (ён, ена); сов., что. Сделать менее крупным, разделить на менее крупные единицы. Р. комбинат.

| несов. разукрупнять, яю, яешь.

| сущ. разукрупнение, я, ср.
29691 РАЗУКРУПНИТЬСЯ РАЗУКРУПНИТЬСЯ (нюсь, нишься, 1 и 2 л. не употр.), нится; сов. Стать менее крупным, разделиться на менее крупные единицы. Фирма разукрупнилась.

| несов. разукрупняться (яюсь, яешься, 1 и 2 л. не употр.), яется.

| сущ. разукрупнение, я, ср.
29692 РАЗУМ РАЗУМ, а, м.

1. Способность человека логически и творчески мыслить, обобщать результаты познания, ум (в 1 знач.), интеллект.

2. Ум (во 2 знач.), умственное развитие. Ни ума, ни разума у когон. (совсем глуп; разг.).
29693 РАЗУМЕНИЕ РАЗУМЕНИЕ, я, ср.

1. Способность понимать (устар.). Лишиться всякого разумения.

2. Мнение, понимание, точка зрения. Сделать чтон. по своему разумению.

• Выше моего (твоего и т. д.) разумения что о том, что невозможно понять, объяснить.
29694 РАЗУМЕТЬ РАЗУМЕТЬ, ею, еешь; несов., что.

1. Понимать, постигать умом (устар.). Р. дело (хорошо знать, разбираться). Сытый голодного не разумеет (посл.). Дитя не плачет мать не разумеет (посл.).

2. под чем. То же, что подразумевать. Что разумеют под этим выражением?
29695 РАЗУМЕТЬСЯ РАЗУМЕТЬСЯ (еюсь, еешься, 1 и 2 л. не употр.), еется; несов.

1. под чем. То же, что подразумеваться. Под этим намёком многое разумеется.

2. разумеется, в знач. сказ. Несомненно, можно быть уверенным. Разумеется, что он придёт.

3. разумеется, вводн. сл. Выражает уверенность, конечно. Он, разумеется, согласится.

4. разумеется, частица. Выражает уверенное подтверждение, да, конечно. Мы едем? Разумеется.

• Само собой разумеется то же, что разумеется (во 2, 3 и 4 знач.). Само собой разумеется, что он согласится. Он, само собой разумеется, будет рад. Ты идёшь? Само собой разумеется.
29696 РАЗУМНИК РАЗУМНИК, а, м. (разг.). То же, что умник (в 1 знач.). Уж такой он у меня умник, такой р.!

| ж. разумница, ы.
29697 РАЗУМНЫЙ РАЗУМНЫЙ, ая, ое; мен, мна.

1. Обладающий разумом. Человек существо разумное.

2. Толковый (в 1 знач.), рассудительный. Он юноша р.

3. Логичный, основанный на разуме, целесообразный. Р. поступок. Поступить разумно (нареч.).

| сущ. разумность, и, ж.
29698 РАЗУТЬ РАЗУТЬ, ую, уешь; утый; сов., кого-что. Снять с кого-чегон. обувь. Р. ребёнка. Р. правую ногу. Разуты-раздеты (о том, кто беден, не имеет одежды; разг.).

• Разуй глаза! (прост. неодобр.) посмотри хорошенько, неужели не видишь?

| несов. разувать, аю, аешь.
29699 РАЗУТЬСЯ РАЗУТЬСЯ, уюсь, уешься; сов. Снять с себя обувь.

| несов. разуваться, аюсь, аешься.
29700 РАЗУХАБИСТЫЙ РАЗУХАБИСТЫЙ, ая, ое; ист (прост.).

1. Молодцеватый, задорный. Разухабистая песня.

2. Слишком вольный, развязный (неодобр.). Разухабистые манеры.

| сущ. разухабистость, и, ж.
29701 РАЗУЧИТЬ РАЗУЧИТЬ, учу, учишь; ученный; сов., что. Выучить с целью исполнения, воспроизведения. Р. романс. Р. роль.

| несов. разучивать, аю, аешь.

| сущ. разучивание, я, ср.
29702 РАЗУЧИТЬСЯ РАЗУЧИТЬСЯ, учусь, учишься; сов., с неопр. Утратить навыки, уменье чтон. делать. Р. танцевать.

| несов. разучиваться, аюсь, аешься.
29703 РАЗЪ РАЗЪ 1-2 ..., приставка. Пишется вместо раз 1 - 2 перед е, ё, я (потенциально также перед ю), напр. разъехаться, разъёмный, разъяриться, разъяснить.
29704 РАЗЪЕДАТЬ РАЗЪЕДАТЬ, аю, аешь; несов., кого-что.

1. см. разъесть.

2. (1 и 2 л. не употр.), перен. Разрушать изнутри, точить (в 5 знач.). Разъедают сомнения.
29705 РАЗЪЕДАТЬСЯ РАЗЪЕДАТЬСЯ см. разъесться.
29706 РАЗЪЕДИНИТЬ РАЗЪЕДИНИТЬ, ню, нишь; нённый (ён, ена); сов., кого-что. Прервать соединение, связь между кем-чемн. Судьба разъединила друзей. Р. концы провода.

| несов. разъединять, яю, яешь.

| сущ. разъединение, я, ср.
29707 РАЗЪЕДИНИТЬСЯ РАЗЪЕДИНИТЬСЯ, нюсь, нишься; сов. Потерять соединение, связь с кем-чемн. Провода разъединились. Семья разъединилась.

| несов. разъединяться, яюсь, яешься.

| сущ. разъединение, я, ср.
29708 РАЗЪЕЗД РАЗЪЕЗД, а, м.

1. см. разъехаться.

2. мн. Поездки в разные места. Провести месяц в разъездах.

3. Небольшое кавалерийское подразделение, высылаемое для разведки или для выполнения других задач (охранения, связи) в условиях военных действий. Кавалерийский р.

4. Раздвоение одноколейного железнодорожного пути, позволяющее разъехаться встречным поездам, а также остановочный пункт на месте такого раздвоения. Поезд остановился на разъезде.

| прил. разъездной, ая, ое (ко 2 и 4 знач.) и разъездный, ая, ое (к 4 знач.).
29709 РАЗЪЕЗДИТЬ РАЗЪЕЗДИТЬ, зжу, здишь; зженный; сов., что (разг.). Ездой испортить (дорогу, путь), сделать малопригодным для дальнейшей езды. Разъезженная колея.

| несов. разъезживать, аю, аешь.
29710 РАЗЪЕЗДИТЬСЯ РАЗЪЕЗДИТЬСЯ, зжусь, здишься; сов. (разг.). Начать много, усиленно ездить гден. По улице разъездились велосипедисты.
29711 РАЗЪЕЗЖАТЬ РАЗЪЕЗЖАТЬ, аю, аешь; несов.

1. Путешествовать, совершать поездки в разные места. Р. по стране. Р. по делам службы.

2. Ездить (на какомн. транспортном средстве) много, с удобствами, с удовольствием. Р. на новом велосипеде. Р. на тройке.

| прил. разъездной, ая, ое (к 1 знач.).
29712 РАЗЪЕСТЬ РАЗЪЕСТЬ (ем, ешь, 1 и 2 л. не употр.), ест, едят; ел, ела; еденный; сов., что. О едком, кислом: причинять вред чемун., испортить. Кожу разъело (безл.) кислотой. Ржавчина разъела железо.

| несов. разъедать (аю, аешь, 1 и 2 л. не употр.), ает.

| сущ. разъедание, я, ср.
29713 РАЗЪЕСТЬСЯ РАЗЪЕСТЬСЯ, емся, ешься, естся, едимся, едитесь, едятся; елся, елась; ешься; евшийся; евшись; сов. (разг.). Потолстеть от обильной пищи. Разъевшийся боров.

| несов. разъедаться, аюсь, аешься.
29714 РАЗЪЕХАТЬСЯ РАЗЪЕХАТЬСЯ, едусь, едешься; в знач. пов. употр. разъезжайся; сов.

1. (1 и 2 л. не употр.). О многих: уехать в разные стороны. Гости разъехались по домам.

2. с кем. Уехать друг от друга, перестать жить вместе. Супруги разъехались.

3. с кем. О едущих: двигаясь навстречу, не столкнуться, не зацепить друг друга. На узкой дороге двум машинам не р.

4. с кем. Едучи навстречу друг другу, не встретиться, не увидеться.

5. (1 и 2 л. не употр.). Скользя, разойтись в разные стороны (разг.). Лыжи разъехались. Ноги разъехались на льду.

6. (1 и 2 л. не употр.). Расползтись (в 3 знач.), разлезться (прост.). Пиджак разъехался по швам.

| несов. разъезжаться, аюсь, аешься.

| сущ. разъезд, а, м. (к 1, 2 и 3 знач.).
29715 РАЗЪЁМ, РАЗЪЁМНЫЙ РАЗЪЁМ, РАЗЪЁМНЫЙ см. разъять.
29716 РАЗЪЯРИТЬ РАЗЪЯРИТЬ, рю, ришь; рённый (ён, ена); сов., кого (что). Привести в ярость. Р. зверя.

| несов. разъярять, яю, яешь.
29717 РАЗЪЯРИТЬСЯ РАЗЪЯРИТЬСЯ, рюсь, ришься; сов. Прийти в ярость. Лев разъярился.

| несов. разъяряться, яюсь, яешься.
29718 РАЗЪЯСНЕТЬ РАЗЪЯСНЕТЬ (ею, еешь, 1 и 2 л. не употр.), еет и РАЗЪЯСНЕТЬСЯ (еюсь, еешься, 1 и 2 л. не употр.), еется; сов. (разг.). Стать ясным после ненастья, просветлеть. Погода разъяснела(сь). К вечеру разъяснело(сь) (безл.).
29719 РАЗЪЯСНИТЬ РАЗЪЯСНИТЬ, ню, нишь; нённый (ён, ена); сов., что. Объяснить, сделать ясным, яснее, понятным. Р. задачу.

| несов. разъяснять, яю, яешь.

| сущ. разъяснение, я, ср.

| прил. разъяснительный, ая, ое.
29720 РАЗЪЯСНИТЬСЯ РАЗЪЯСНИТЬСЯ (нюсь, нишься, 1 и 2 л. не употр.), нится; сов. Стать понятным, ясным, яснее. Дело разъяснилось. Недоразумение разъяснилось (стали ясны его причины).

| несов. разъясняться, яется.
29721 РАЗЪЯТЬ РАЗЪЯТЬ, разойму и (устар.) разъемлю, разоймёшь и (устар.) разъемлешь; ятый; сов., что. Разъединить, разделить на части, разнять.

| несов. разымать, аю, аешь.

| сущ. разъём, а, м. (спец.).

| прил. разъёмный, ая, ое. Разъёмная конструкция. Разъёмные детали.
29722 РАЗЫГРАТЬ РАЗЫГРАТЬ, аю, аешь; ыгранный; сов.

1. что. Играя, исполнить или разучить (музыкальное произведение, театральную пьесу). Р. сценку. Р. квартет. Р. как по нотам (о том, что осуществлено чётко, без ошибок, без отступлений).

2. перен., кого (что). Представить, изобразить собой. Р. простачка. Р. перед всеми шута (действовать подобно шуту).

3. что. Сыграть, привести игру к концу. Р. партию в шахматы.

4. что. Распределить, присудить посредством лотереи, жребия. Р. выигрыш.

5. кого (что). Подшучивая над кемн., поднять на смех, одурачить (разг.). Р. приятеля.

| несов. разыгрывать, аю, аешь.

| сущ. розыгрыш, а, м. (к 3, 4 и 5 знач.).
29723 РАЗЫГРАТЬСЯ РАЗЫГРАТЬСЯ, аюсь, аешься; сов.

1. Увлечься игрой, затеять продолжительную игру. Дети разыгрались.

2. Начать играть энергично, энергичнее, с большим увлечением. Гармонист разыгрался. Футболисты разыгрались.

3. (1 и 2 л. не употр.), перен. Проявиться бурно, с силой, ярко. Буря разыгралась. На небе разыгралась радуга. Разыгралась целая драма.

| несов. разыгрываться, аюсь, аешься.
29724 РАЗЫСКАНИЕ РАЗЫСКАНИЕ, я, ср.

1. см. разыскать, ся.

2. Исследование, научное сочинение (книжн.). Р. о русских летописях.
29725 РАЗЫСКАТЬ РАЗЫСКАТЬ, ыщу, ыщешь; ыщи; ысканный; сов., кого-что. Найти после поисков. Р. родственников. Р. пропавшую книгу.

| несов. разыскивать, аю, аешь.

| сущ. разыскивание, я, ср., разыскание, я, ср. и розыск, а, м.
29726 РАЗЫСКАТЬСЯ РАЗЫСКАТЬСЯ, ыщусь, ыщешься; ыщись; сов. Найтись, обнаружиться после поисков. Пропажа разыскалась. Разыскались свидетели давних событий.

| несов. разыскиваться, аюсь, аешься.

| сущ. разыскание, я, ср.
29727 РАЙ РАЙ, я, о рае, в раю, м.

1. В религиозных представлениях: место, где души умерших праведников пребывают в вечном блаженстве. Как в раю (очень хорошо). И рад бы в р., да грехи не пускают (посл.). На чужом горбу в р. въехать хочет ктон. (хочет воспользоваться чужими заслугами, плодами чужого труда; разг. неодобр.).

2. перен. Лёгкие и радующие условия, обстановка. Летом в лесу р. Земной р. (красивое, приятное место). С милым р. и в шалаше (посл.).

• Иди к богу в рай! (прост.) уйди, отстань.

| прил. райский, ая, ое (к 1 знач.).
29728 РАЙ… РАЙ... Первая часть сложных слов со знач. районный, напр. райсовет, райисполком, райсобес, райцентр.
29729 РАЙКОМ РАЙКОМ, а, м. Сокращение: районный комитет.

| прил. райкомовский, ая, ое (разг.).
29730 РАЙОН РАЙОН [ён], а, м.

1. Местность, выделяющаяся по какимн. признакам, особенностям. Угольные районы. Р. наводнения.

2. Административно-территориальная единица внутри страны или большого города.

3. То же, что райцентр (разг.). Директива из района.

• В районе чего, в знач. предлога с род. п. около, близ, в окружности чегон. Живёт в районе метро.

| прил. районный, ая, ое (ко 2 и 3 знач.).
29731 РАЙОНИРОВАТЬ РАЙОНИРОВАТЬ, рую, руешь; анный; сов. и несов., что.

1. Произвести (водить) деление на районы (в 1 и 2 знач.).

2. Распределить (лять), предназначить (чать) для определённых районов (в 1 знач.). Семена районированных сортов пшеницы.

| сущ. районирование, я, ср.
29732 РАЙСКИЙ РАЙСКИЙ, ая, ое.

1. см. рай.

2. перен. Очень хороший, прекрасный. Райская жизнь. Райские условия.

• Райская птица птица сем. воробьиных с ярким красивым оперением.
29733 РАЙСОВЕТ РАЙСОВЕТ, а, м. Сокращение: районный Совет народных депутатов представительный орган государственной власти в районе.

| прил. райсоветский, ая, ое (разг.).
29734 РАЙЦЕНТР РАЙЦЕНТР, а, м. Сокращение: районный центр город или село, населённый пункт, центр административно-территориального района (во 2 знач.).

| прил. райцентровский, ая, ое (разг.).
29735 РАК РАК 1, а, м. Покрытое панцирем пресноводное или морское членистоногое с клешнями и брюшком. Речной р. Р.-отшельник (живущий в раковине). Красный как р. ктон. (по цвету варёного рака). Как р. на мели (о беспомощном состоянии; разг.). Показать, где раки зимуют (о выражении угрозы; разг.). Когда р. свистнет (неизвестно когда или никогда; разг. шутл.).

| уменьш. рачок, чка, м.

| прил. раковый, ая, ое и рачий, ья, ье. Раковая шейка (брюшко речного рака). Рачья икра. Рачьи глаза (также перен.: выпученные; разг.).
29736 РАК РАК 2, а, м. Злокачественная опухоль из эпителиальных и кроветворных клеток, канцер. Р. желудка. Р. крови.

| прил. раковый, ая, ое.
29737 РАКЕТА РАКЕТА, ы, ж.

1. Применяемый для фейерверков и сигнализации снаряд с гильзой, начинённой пороховым составом, к-рый после выстрела ярко светится в воздухе. Сигнальная р.

2. Беспилотный летательный аппарат с реактивным двигателем. Боевые ракеты (стратегическая, оперативно-тактическая, тактическая). Космическая р. Геофизическая р. Р.-носитель (баллистическая ракета, выводящая объект в космическое пространство). Крылатая р.

3. Быстроходное речное пассажирское судно на подводных крыльях. Плыть на ракете.

| прил. ракетный, ая, ое (к 1 и 2 знач.). Ракетное оружие. Ракетное топливо. Ракетные войска стратегического назначения. Р. пуск.
29738 РАКЕТКА РАКЕТКА, и, ж. Спортивный снаряд в виде овальной, деревянной или с натянутой сеткой, лопатки для удара по мячу, волану при игре в теннис, бадминтон. Первая р. (перен.: лучший игрок).

| прил. ракеточный, ая, ое.
29739 РАКЕТНИЦА РАКЕТНИЦА, ы, ж. Сигнальный пистолет для пуска сигнальных и осветительных ракет.
29740 РАКЕТО… РАКЕТО... Первая часть сложных слов со знач. относящийся к ракетам (во 2 знач.), напр. ракетодром, ракетоносец, ракетостроение, ракетостроитель, ракетоносный.
29741 РАКЕТОДРОМ РАКЕТОДРОМ, а, м. Комплекс сооружений и технических средств для запуска ракет (во 2 знач.).

| прил. ракетодромный, ая, ое.
29742 РАКЕТОНОСЕЦ РАКЕТОНОСЕЦ, сца, м. Самолёт, корабль или подводная лодка, оснащённые ракетами (во 2 знач.).
29743 РАКЕТОНОСНЫЙ РАКЕТОНОСНЫЙ, ая, ое. Вооружённый боевыми ракетами. Ракетоносная авиация.
29744 РАКЕТЧИК РАКЕТЧИК, а, м.

1. Военнослужащий ракетных войск.

2. Человек, к-рый подаёт сигналы, выпуская ракеты (в 1 знач.).

| ж. ракетчица, ы (ко 2 знач.).
29745 РАКИТА РАКИТА, ы, ж. Дерево или кустарник сем. ивовых, растущие обычно по берегам рек.

| прил. ракитовый, ая, ое. Р. куст.
29746 РАКИТНИК РАКИТНИК, а, м. Ракитовый куст, а также (собир.) заросль ракит.
29747 РАКОВИНА РАКОВИНА, ы, ж.

1. Твёрдый защитный покров (наружный скелет) нек-рых беспозвоночных животных. Р. моллюска. Двустворчатая р.

2. Название вместилищ, предметов, сооружений овально-вогнутой формы, напоминающих своим видом раковину (в 1 знач.). Р. под краном (водопроводная). Концертная р. (в летнем саду, парке).

3. Пустота в бетоне, отлитом металле (спец.).

• Ушная раковина наружная часть уха.

| уменьш. раковинка, и, ж.

| прил. раковинный, ая, ое. Р. моллюск.
29748 РАКОВЫЙ РАКОВЫЙ 1-2 см. рак 1 - 2.
29749 РАКООБРАЗНЫЕ РАКООБРАЗНЫЕ, ых, ед. ое, ого, ср. Класс обитающих преимущ. в воде членистоногих животных с телом, покрытым панцирем.
29750 РАКУРС РАКУРС, а и РАКУРС, а, м.

1. Положение изображаемого предмета в перспективе, с резким укорочением удалённых от переднего плана частей (спец.).

2. В фото- и киносъёмке: необычная перспектива, получаемая путём резкого наклона оси объектива.

3. (ракурс), перен. Точка зрения, угол зрения (книжн.). Увидеть чтон. в новом ракурсе.

| прил. ракурсный, ая, ое и ракурсный, ая, ое (к 1 и 2 знач.).
29751 РАКУШЕЧНИК РАКУШЕЧНИК, а и РАКУШНИК, а, м. Пористая известковая порода, состоящая из скопления морских раковин, скреплённых известковым илом.

| прил. ракушечниковый, ая, ое и ракушниковый, ая, ое.
29752 РАКУШКА РАКУШКА, и, ж.

1. Маленькая раковина (в 1 знач.). Речная р.

2. Передвижной металлический гараж для одного автомобиля (разг.).

| прил. ракушечный, ая, ое и ракушковый, ая, ое.
29753 РАЛЛИ РАЛЛИ, нескл., ср. Авто- или мотогонки на специальных спортивных машинах. Многодневное автомобильное, мотоциклетное р.

| прил. раллийный, ая, ое.
29754 РАМА РАМА, ы, ж.

1. Четырёхугольное, овальное или иной формы скрепление для обрамления чегон. (стекла, картины). Оконная р. Картина в раме.

2. Несущая часть машины, станина; техническое приспособление в виде скреплённых под углом друг к другу брусьев, балок. Лесопильная р. (станок для пилы). Р. автомобиля. Велосипедная р.

3. Оконный переплёт вместе со стеклом. Двойные рамы. Выставить зимние рамы.

| прил. рамный, ая, ое.
29755 РАМКА РАМКА, и, ж.

1. Небольшая рама (в 1 знач.). Фотокарточка в рамке. Р. с сотами (в улье).

2. Прямоугольное обрамление текста или рисунка. Объявление в траурной рамке.

3. перен., мн., чего. Пределы, границы чегон. Строгие рамки дискуссии.

• В рамки чего, в знач. предлога с род. п. то же, что в пределы чегон. Ввести в рамки дозволенного.

В рамках чего, в знач. предлога с род. п. в пределах, в границах чегон., ограничивая(сь) чемн. Действовать в рамках закона.

За рамками чего, в знач. предлога с род. п. то же, что за пределами чегон.

За рамки чего, в знач. предлога с род. п. за пределы, за границы чегон. Выйти за рамки приличия.

Из рамок чего, в знач. предлога с род. п. за пределы, из границ чегон. Поведение выходит из рамок допустимого.

| прил. рамочный, ая, ое (к 1 и 2 знач.). Рамочная антенна (в форме рамки; спец.).
29756 РАМПА РАМПА, ы, ж. Низкий барьер вдоль авансцены, закрывающий от зрителей осветительные приборы, направленные на сцену. Пьеса увидела рампу (перен.: поставлена на сцене).

| прил. рамповый, ая, ое.
29757 РАМЧАТЫЙ РАМЧАТЫЙ, ая, ое (спец.). С рамами, рамками или имеющий вид рамы, рамки. Р. улей (с рамками для сот).
29758 РАНА РАНА, ы, ж. Открытое повреждение в тканях тела от внешнего воздействия, поражения. Глубокая р. Огнестрельная, осколочная, колотая р. Душевная, сердечная р. (перен.).

| уменьш. ранка, и, ж.

| прил. раневой, ая, ое (спец.) и ранный, ая, ое (спец.). Раневые боли. Р. канал.
29759 РАНГ РАНГ, а, м.

1. Категория, разряд, класс 2 (в 4 знач.). Высший р.

2. Звание, чин. Дипломатические ранги. В ранге посла. Капитан второго ранга.

• В ранге кого-чего, в знач. предлога с род. п. (книжн.) в качестве когон., как ктон. Оказаться в ранге посредника.

В ранг кого, в знач. предлога с род. п. (книжн.) приписывая ту или иную роль, значение. Возводить своё мнение в ранг неоспоримой истины.

| прил. ранговый, ая, ое.
29760 РАНГОУТ РАНГОУТ, а, м. (спец.). На судах: совокупность частей, предназначенных для постановки парусов, для подъёма сигналов, для установки судовых огней, антенн.

| прил. рангоутный, ая, ое. Рангоутные деревья (то же, что рангоут).
29761 РАНДЕВУ РАНДЕВУ [дэ], нескл., ср. То же, что свидание (во 2 знач.).
29762 РАНЕЕ РАНЕЕ (книжн.).

1. см. рано.

2. нареч. То же, что раньше (в 3 и 4 знач.). Р. мы с ним встречались. Не встретимся р. осени.
29763 РАНЕНИЕ РАНЕНИЕ, я, ср.

1. см. ранить.

2. Наличие раны. Тяжёлое р. Выбыть по ранению.
29764 РАНЕНЫЙ РАНЕНЫЙ, ая, ое. Имеющий рану. Р. боец. Перевязка раненых (сущ.).
29765 РАНЕТ РАНЕТ, а, м. Сорт сладких яблок.
29766 РАНЕЦ РАНЕЦ, нца, м. Жёсткая четырёхугольная заплечная сумка с откидывающейся крышкой и запором. Ученический р. Солдатский р.

| прил. ранцевый, ая, ое.
29767 РАНЖИР РАНЖИР, а, м. (спец.). Построение в шеренге по росту. Выстроить по ранжиру.

• По ранжиру (разг.) упорядоченно, в строгом порядке. Разложить, разместить чтон. по ранжиру.

| прил. ранжирный, ая, ое.
29768 РАНИМЫЙ РАНИМЫЙ, ая, ое; им. Остро воспринимающий любую обиду, несправедливость. Ранимая душа.

| сущ. ранимость, и, ж.
29769 РАНИТЬ РАНИТЬ, ню, нишь; ненный; сов. и несов., кого-что. Нанести (носить) рану комун. Р. осколком снаряда. Ранен в бою. Р. душу комун. (перен.).

| сущ. ранение, я, ср. Огнестрельное р. Осколочное р.
29770 РАННЕ… РАННЕ... Первая часть сложных слов со знач.: 1) ранний (в 1 знач.), напр. ранневизантийский, раннеземледельческий, раннекапиталистический, раннерабовладельческий, раннезимний, ранневесенний, раннелетний, раннеосенний; 2) ранний (во 2 знач.), напр. раннеспелый (сорт), раннеспелость, раннецветущий.
29771 РАННИЙ РАННИЙ, яя, ее.

1. Принадлежащий, относящийся к начальному периоду, начальной поре чегон. Ранняя весна (начало весны). Р. час (в начале утра). Р. феодализм. Ранние рассказы Л. Толстого.

2. Наступающий, происходящий рано, раньше обычного срока. Р. сев. В этом году зима ранняя. Ранняя гроза (весенняя). Ранняя старость. Ранняя птичка, пташка (также перен.: о том, кто просыпается очень рано; разг.).

3. Бывающий, появляющийся раньше всех других. Ранние сорта яблок. Ранние овощи.

• Из молодых да ранний (разг.) о молодом выскочке, а также вообще о молодом человеке, рано обнаруживающем какиен. способности, возможности.
29772 РАНО РАНО, раньше и (книжн.) ранее, нареч.

1. (сравн. ст. не употр.). В сочетании с нареч.: в начале того времени, поры, к-рые названы наречием (без него об утренней поре или о непозднем вечере). Р. вечером. Р. утром. Вышел из дому р. Проснулся, встал р. Дети ложатся р.

2. В начале жизни. Р. познал труд. Читать научился р.

3. До обычного срока, преждевременно. Весна наступила р. Р. начали сев. Р. состарился. Ему р. (в знач. сказ.) читать эту книгу.

• Рано или поздно (разг.) о том, что обязательно произойдёт: когда-нибудь, в будущем.

| уменьш. раненько.
29773 РАНТ РАНТ, а, о ранте, на ранту, м. Узкая полоска кожи, соединяющая верх обуви с подошвой. Ботинки на ранту.

| прил. рантовой, ая, ое.
29774 РАНТЬЕ РАНТЬЕ, нескл., м. Человек, к-рый живёт на ренту.
29775 РАНЧО РАНЧО, нескл., ср. В Америке: усадьба, земельное владение.
29776 РАНЬ РАНЬ, и, ж. (разг.). Раннее утреннее время. В этакую р. поднялся!
29777 РАНЬШЕ РАНЬШЕ.

1. см. рано.

2. нареч. Сначала (в 1 знач.), сперва (разг.). Р. подумай, а потом говори.

3. нареч. В прежнее время, прежде. Р. здесь был лес.

4. чего, предлог с род. п. До какогон. момента, прежде какогон. времени. Не вернусь р. вечера.

5. кого-чего, предлог с род. п. Прежде, опережая кого-чтон., перед кем-чемн., до кого-чегон. Пришёл р. всех. Телеграмма придёт р. письма.

• Раньше чем, союз прежде чем, до того как. Раньше чем говорить, подумай.

Где ты (я, он и т. д.) раньше был? (разг. неодобр.) почему своевременно не сделал, не предупредил?
29778 РАПИРА РАПИРА, ы, ж. Колющее холодное оружие с длинным гибким четырёхгранным клинком, употр. в фехтовании. Биться на рапирах. Спортивная р.
29779 РАПИРИСТ РАПИРИСТ, а, м. Спортсмен фехтовальщик на рапирах. Поединок рапиристов.

| ж. рапиристка, и.
29780 РАПОРТ РАПОРТ, а, мн. ы, ов и (разг.) а, ов, ж. Служебное сообщение, донесение младшего по званию старшему военному начальнику; вообще служебное или официальное сообщение о чёмн. Подать р.
29781 РАПОРТИЧКА РАПОРТИЧКА, и, ж. Краткая ведомость о поступлении или движении какихн. материалов, о выполнении чегон. Кассовая р.
29782 РАПОРТОВАТЬ РАПОРТОВАТЬ, тую, туешь; сов. и несов.

1. Представить (влять) рапорт о чёмн., обратиться (ащаться) с рапортом. Р. командиру.

2. перен. Сообщить (щать) о результатах работы, о выполнении чегон. Р. о выполнении задания.

| сов. также отрапортовать, тую, туешь.
29783 РАПС РАПС, а, м. Однолетнее травянистое растение сем. крестоцветных, родственное капусте.

| прил. рапсовый, ая, ое.
29784 РАПСОДИЯ РАПСОДИЯ, и, ж. Музыкальное произведение на темы народных песен, эпических сказаний. Венгерская р. Листа.
29785 РАРИТЕТ РАРИТЕТ, а, м. (книжн.). Очень редкая вещь, явление.

| прил. раритетный, ая, ое.
29786 РАС РАС 1-2 ..., приставка. То же, что раз 1 - 2...; пишется вместо «раз» перед глухими согласными, напр. раскусить, раскряхтеться, распищаться, расфуфыриться, расшвырять, рассесться, распрекрасный, раскрасавец, распороть.
29787 РАСА РАСА, ы, ж. Исторически сложившаяся группа человечества, объединённая общностью наследственных физических признаков (цветом кожи, глаз, волос, формой черепа и др.), обусловленных общностью происхождения и первоначального расселения. Европеоидная, монголоидная, негроидная р.

| прил. расовый, ая, ое. Расовые признаки. Расовые теории. Расовая исключительность. Расовая дискриминация.
29788 РАСИЗМ РАСИЗМ, а, м. Реакционная теория и политика, утверждающая превосходство одной расы над другой. Проповедники расизма.

| прил. расистский, ая, ое. Р. режим.
29789 РАСИСТ РАСИСТ, а, м. Сторонник расизма.

| ж. расистка, и.

| прил. расистский, ая, ое.
29790 РАСКАЛИТЬ РАСКАЛИТЬ, лю, лишь; лённый (ён, ена); сов., что. Сильно накалить (в 1 знач.). Р. металл докрасна. Раскалённая игла.

| несов. раскалять, яю, яешь.
29791 РАСКАЛИТЬСЯ РАСКАЛИТЬСЯ (люсь, лишься, 1 и 2 л. не употр.), ится; сов. Сильно накалиться. Р. докрасна.

| несов. раскаляться (яюсь, яешься, 1 и 2 л. не употр.), яется.
29792 РАСКАЛЫВАТЬ, СЯ РАСКАЛЫВАТЬ, СЯ см. расколоть, ся.
29793 РАСКАПЫВАТЬ РАСКАПЫВАТЬ см. раскопать.
29794 РАСКАРКАТЬСЯ РАСКАРКАТЬСЯ, аюсь, аешься; сов. (разг.).

1. Начать громко каркать (в 1 знач.). Ворона раскаркалась.

2. перен. Начать долго, много говорить, предвещая неприятное (неодобр.).

| несов. раскаркиваться, аюсь, аешься.
29795 РАСКАРМЛИВАТЬ РАСКАРМЛИВАТЬ см. раскормить.
29796 РАСКАССИРОВАТЬ РАСКАССИРОВАТЬ, рую, руешь; анный; сов., кого-что (спец.). Расформировать, ликвидировать. Р. объединение.
29797 РАСКАТ РАСКАТ, а, м.

1. см. раскатать и раскатить, ся.

2. Раскатанное, гладкое или скользкое место. Ледяные раскаты на дороге.

3. Прерывистые и громкие звуки, прерывистый длительный гул, грохот. Раскаты грома.

| прил. раскатный, ая, ое (ко 2 и 3 знач.).
29798 РАСКАТАТЬ РАСКАТАТЬ, аю, аешь; атанный; сов., что.

1. Развернуть (скатанное). Р. ковёр, рулон.

2. Раскатить (во 2 знач.) в несколько приёмов. Р. шары по всему бильярду.

3. Катая (в 4 знач.), разгладить, выровнять или расплющить. Р. бельё. Р. дорожки. Р. тесто.

4. Ездой или катаньем сделать гладким, скользким. Дорога раскатана.

| несов. раскатывать, аю, аешь.

| сущ. раскат, а, м. (к 1 и 2 знач.) и раскатка, и, ж.

| прил. раскатный, ая, ое (к 3 и 4 знач.; спец.) и раскаточный, ая, ое (к 3 знач.; спец.). Раскатный стан.
29799 РАСКАТАТЬСЯ РАСКАТАТЬСЯ 1 (аюсь, аешься, 1 и 2 л. не употр.), ается; сов.

1. О скатанном: развернуться. Ковёр, рулон раскатался.

2. Стать тонким, плоским от катанья. Тесто раскаталось.

| несов. раскатываться (аюсь, аешься, 1 и 2 л. не употр.), ается.
29800 РАСКАТАТЬСЯ РАСКАТАТЬСЯ 2, аюсь, аешься; сов. Катаясь (во 2 знач.), приобрести скорость, свободу и лёгкость движений. Фигуристы раскатались.

| несов. раскатываться, аюсь, аешься.

| сущ. раскатка, и, ж.
29801 РАСКАТИСТЫЙ РАСКАТИСТЫЙ, ая, ое; ист. С раскатом (в 3 знач.), с раскатами. Раскатистые звуки. Раскатисто (нареч.) смеяться.

| сущ. раскатистость, и, ж.
29802 РАСКАТИТЬ РАСКАТИТЬ, ачу, атишься; аченный; сов.

1. кого-что. Катя (в 1 знач.), придать скорость. Р. колесо. Р. тележку, тачку, санки.

2. что. Катя (в 1 знач.), направить в разные стороны. Р. шары, мячи.

| несов. раскатывать, аю, аешь.

| сущ. раскат, а, м. (к 1 знач.) и раскатка, и, ж. (ко 2 знач.).
29803 РАСКАТИТЬСЯ РАСКАТИТЬСЯ, ачусь, атишься; сов.

1. Катясь, приобрести скорость. Колесо раскатилось. Р. на велосипеде.

2. (1 и 2 л. ед. не употр.). О многих, многом: покатиться в разные стороны. Конькобежцы раскатились по катку. Мячи раскатились в разные стороны.

3. (1 и 2 л. не употр.). Прозвучать громко, раскатисто. Эхо раскатилось в горах.

| несов. раскатываться, аюсь, аешься.

| сущ. раскат, а, м. (к 1 и 3 знач.).
29804 РАСКАТЫВАТЬ РАСКАТЫВАТЬ, аю, аешь; несов.

1. см. раскатать и раскатить.

2. Много кататься, ездить, разъезжать (во 2 знач.) (разг.). Р. на машине. Р. по всей стране.
29805 РАСКАЧАТЬ РАСКАЧАТЬ, аю, аешь; ачанный; сов.

1. кого-что. Толкая, колебля, заставить качаться. Р. качели.

2. что. То же, что расшатать (в 1 знач.). Р. столб.

3. перен., кого (что). Вывести из состояния бездеятельности, заставить действовать (разг.). Р. лентяя.

| несов. раскачивать, аю, аешь.

| сущ. раскачивание, я, ср. (к 1 и 2 знач.) и раскачка, и, ж. (к 1 и 3 знач.).
29806 РАСКАЧАТЬСЯ РАСКАЧАТЬСЯ, аюсь, аешься; сов.

1. Начать сильно качаться. Качели раскачались. Р. на качелях.

2. (1 и 2 л. не употр.). То же, что расшататься (в 1 знач.). Столб раскачался.

3. перен. Выйти из состояния бездействия, начать действовать (разг.). Пора лентяю р.

| несов. раскачиваться, аюсь, аешься.

| сущ. раскачивание, я, ср. (к 1 и 2 знач.) и раскачка, и, ж. (к 1 и 3 знач.).
29807 РАСКАШИВАТЬ РАСКАШИВАТЬ см. раскосить.
29808 РАСКАШЛЯТЬСЯ РАСКАШЛЯТЬСЯ, яюсь, яешься; сов. Начать сильно кашлять. Больной раскашлялся.

| несов. раскашливаться, аюсь, аешься.
29809 РАСКАЯНИЕ РАСКАЯНИЕ, я, ср. Чувство сожаления по поводу своего поступка, проступка. Чувство раскаяния. Испытать р. Позднее р.
29810 РАСКАЯТЬСЯ РАСКАЯТЬСЯ, аюсь, аешься; сов., в чём. Почувствовать сожаление по поводу своего поступка, проступка. Р. в своих словах, в своём поведении.

| несов. раскаиваться, аюсь, аешься.
29811 РАСКВАРТИРОВАТЬ РАСКВАРТИРОВАТЬ, рую, руешь; ованный; сов., кого-что (спец.). Разместить по квартирам (в 3 знач.). Р. полк, отряд.

| несов. расквартировывать, аю, аешь.

| возвр. расквартироваться, руюсь, руешься; несов. расквартировываться, аюсь, аешься.

| сущ. расквартировка, и, ж.
29812 РАСКВАСИТЬ РАСКВАСИТЬ, ашу, асишь; ашенный; сов., что (прост.). Разбить, расшибить до крови. Р. нос.

| несов. расквашивать, аю, аешь.
29813 РАСКВИТАТЬСЯ РАСКВИТАТЬСЯ, аюсь, аешься; сов., с кем.

1. Расплатиться, покончить взаимные денежные расчёты. Р. с кредиторами.

2. перен. Отплатить комун. за причинённое зло, обиду (разг.). Р. с обидчиком.
29814 РАСКИДАТЬ РАСКИДАТЬ, аю, аешь; иданный; сов., кого-что. То же, что разбросать. Р. вещи. Жизнь раскидала друзей по разным городам.

| несов. раскидывать, аю, аешь.
29815 РАСКИДАТЬСЯ РАСКИДАТЬСЯ, аюсь, аешься; сов. (разг.). То же, что разбросаться.

| несов. раскидываться, аюсь, аешься.
29816 РАСКИДИСТЫЙ РАСКИДИСТЫЙ, ая, ое; ист. С широко разросшимися ветвями; широко расходящийся в стороны. Р. дуб. Раскидистые рога.

| сущ. раскидистость, и, ж.
29817 РАСКИДНОЙ РАСКИДНОЙ, ая, ое. Такой, к-рый можно раскинуть (в 3 знач.). Раскидное кресло.
29818 РАСКИНУТЬ РАСКИНУТЬ, ну, нешь; нутый; сов., что.

1. Широко расставить, развести в стороны. Р. руки.

2. Развернув, разостлать, занять чемн. какоен. пространство. Р. ковёр на полу.

3. Раздвинув чтон. (составное), приспособить для чегон.; расставить. Р. шатёр.

• Раскинуть умом (мозгами) (разг.) сообразить, подумать хорошенько.

| несов. раскидывать, аю, аешь.
29819 РАСКИНУТЬСЯ РАСКИНУТЬСЯ, нусь, нешься; сов.

1. Лечь или сесть, раскинув руки и ноги (разг.). Р. в кресле, на диване.

2. (1 и 2 л. не употр.). Расположиться на большом пространстве. Под горой раскинулось село. Раскинулось море широко.

| несов. раскидываться, аюсь, аешься.
29820 РАСКИПЯТИТЬСЯ РАСКИПЯТИТЬСЯ см. кипятиться.
29821 РАСКИСЕЛИТЬСЯ РАСКИСЕЛИТЬСЯ, люсь, лишься; сов. (прост. неодобр.). Раскиснуть (в 3 знач.), разнюниться.
29822 РАСКИСНУТЬ РАСКИСНУТЬ, ну, нешь; ис, исла; сов.

1. (1 и 2 л. не употр.). Сильно закиснуть, вспучиться от брожения. Тесто раскисло. Раскисшая земля (вязкая, напитанная влагой).

2. Утомившись, ослабев, стать вялым, апатичным (разг.). Р. от духоты.

3. Впасть в излишнюю чувствительность, сентиментальность (разг. неодобр.). Р. от похвал и поздравлений.

| несов. раскисать, аю, аешь.
29823 РАСКЛАД РАСКЛАД, а, м. Расположение, наличие чегон. разложенного, розданного. Р. карт при игре. Р. сил, средств (перен.). Вот такой р. (перен.: вот так получилось, так сложилось; разг.).
29824 РАСКЛАДКА РАСКЛАДКА, и, ж.

1. см. разложить 1.

2. Пропорция, по к-рой чтон. распределяется. Р. продуктов (при приготовлении пищи).

3. То же, что расклад (разг.).

| прил. раскладочный, ая, ое.
29825 РАСКЛАДНОЙ РАСКЛАДНОЙ, ая, ое. Такой, к-рый можно раздвинуть, разложить. Раскладная кровать. Раскладное кресло.
29826 РАСКЛАДОЧНЫЙ РАСКЛАДОЧНЫЙ см. разложить 1 и раскладка.
29827 РАСКЛАДУШКА РАСКЛАДУШКА, и, ж. (разг.). Лёгкая раскладная кровать.

| прил. раскладушечный, ая, ое.
29828 РАСКЛАДЫВАТЬ, СЯ РАСКЛАДЫВАТЬ, СЯ см. разложить 1, ся 1.
29829 РАСКЛАНЯТЬСЯ РАСКЛАНЯТЬСЯ, яюсь, яешься; сов., с кем. Поклониться друг другу при встрече или расставании. Вежливо р.

| несов. раскланиваться, аюсь, аешься.
29830 РАСКЛАССИФИЦИРОВАТЬ РАСКЛАССИФИЦИРОВАТЬ см. классифицировать.
29831 РАСКЛЕВАТЬ РАСКЛЕВАТЬ, люю, люёшь; лёванный; сов., что.

1. Разбить, продырявить клювом. Птица расклевала шишку.

2. Склевать всё (о многих). Воробьи расклевали крошки.

| несов. расклёвывать, аю, аешь.
29832 РАСКЛЕИТЬ РАСКЛЕИТЬ, ею, еишь; еенный; сов., что.

1. Разнять, разъединить, разлепить (склеенное). Р. конверт.

2. Приклеить во многих местах. Р. объявления.

| несов. расклеивать, аю, аешь.

| сущ. расклейка, и, ж. и расклеивание, я, ср.
29833 РАСКЛЕИТЬСЯ РАСКЛЕИТЬСЯ, еюсь, еишься; сов.

1. (1 и 2 л. не употр.). О склеенном: распасться на части или разлепиться. Коробка расклеилась. Конверт расклеился.

2. (1 и 2 л. не употр.), перен. Разладиться, расстроиться (разг.). Дело расклеилось.

3. перен. Расхвораться, стать вялым, слабым (разг.). Старик совсем расклеился.

| несов. расклеиваться, аюсь, аешься.

| сущ. расклейка, и, ж. (к 1 знач.) и расклеивание, я, ср. (к 1 знач.).
29834 РАСКЛЕЙЩИК РАСКЛЕЙЩИК, а, м. Человек, к-рый занимается расклейкой чегон. Р. газет. Р. афиш.

| сущ. расклейщица, ы.
29835 РАСКЛЕПАТЬ РАСКЛЕПАТЬ, аю, аешь; клёпанный; сов., что.

1. Разнять, разъединить (склёпанное). Р. конструкцию.

2. Забивая, ударяя, расплющить (чтон. металлическое). Р. заклёпку.

| несов. расклёпывать, аю, аешь.

| сущ. расклёпывание, я, ср. и расклёпка, и, ж.

| прил. расклёпочный, ая, ое (к 1 знач.).
29836 РАСКЛЁШИТЬ РАСКЛЁШИТЬ, шу, шишь; шенный; сов., что. Скроить клёшем, расширить книзу. Р. юбку, брюки, пальто.

| несов. расклёшивать, аю, аешь.
29837 РАСКЛИНИТЬ РАСКЛИНИТЬ, ню, нишь; ненный и РАСКЛИНИТЬ, ню, нишь; нённый (ён, ена); сов., что.

1. Выбить вколоченный клин из чегон.

2. Вбив клин, расщепить.

| несов. расклинивать, аю, аешь.

| сущ. расклинивание, я, ср.
29838 РАСКЛИНИТЬСЯ РАСКЛИНИТЬСЯ (нюсь, нишься, 1 и 2 л. не употр.), нится и РАСКЛИНИТЬСЯ (нюсь, нишься, 1 и 2 л. не употр.), нится; сов. Расщепиться от вбитого клина.

| несов. расклиниваться (аюсь, аешься, 1 и 2 л. не употр.), ается.

| сущ. расклинивание, я, ср.
29839 РАСКОВАННЫЙ РАСКОВАННЫЙ, ая, ое; ан. Свободный и непринуждённый в обращении с людьми, в поведении. Чувствовать себя раскованно (нареч.).

| сущ. раскованность, и, ж.
29840 РАСКОВАТЬ РАСКОВАТЬ, кую, куёшь; куй; ованный; сов.

1. кого-что. Освободить от подков. Р. лошадь.

2. кого-что. Освободить от оков, кандалов. Р. узника.

3. что. Сплющить ковкой (спец.). Р. железо.

| несов. расковывать, аю, аешь.

| сущ. расковка, и, ж.
29841 РАСКОВАТЬСЯ РАСКОВАТЬСЯ (куюсь, куёшься, 1 и 2 л. не употр.), куётся; сов. О ездовом животном: потерять подкову, подковы. Лошадь расковалась.

| несов. расковываться (аюсь, аешься, 1 и 2 л. не употр.), ается.

| сущ. расковка, и, ж.
29842 РАСКОВЫРЯТЬ РАСКОВЫРЯТЬ, яю, яешь; ырянный; сов., что. Ковыряя, сделать или увеличить дыру, а также, ковыряя, содрать поверхность с чегон. Р. засохшую глину. Р. ранку.

| несов. расковыривать, аю, аешь.
29843 РАСКОКАТЬ РАСКОКАТЬ, аю, аешь; анный; сов., что (прост.). Уронив, разбить. Р. стакан.
29844 РАСКОЛ РАСКОЛ, а, м.

1. см. расколоть, ся.

2. В России с середины 17 в.: религиозно-общественное движение, направленное против официальной церкви, возглавлявшейся патриархом Никоном (изменившим по греческим образцам нек-рые обряды и тексты богослужебных книг), и к концу 17 в. получившее название старообрядчества. Уйти в р.
29845 РАСКОЛОТИТЬ РАСКОЛОТИТЬ, очу, отишь; оченный; сов., что.

1. Расширить или разбить, расплющить, колотя по чемун. Р. ссохшиеся комья.

2. Ударяя, открыть чтон. заколоченное. Р. ящик.

3. Разбить, разломать (разг.). Р. всю посуду.

| несов. расколачивать, аю, аешь.
29846 РАСКОЛОТЬ РАСКОЛОТЬ, олю, олешь; олотый; сов.

1. см. колоть 1 .

2. перен., кого-что. Расчленить, нарушить единство, внеся разногласия в какуюн. среду. Р. коллектив.

3. Заставить говорить правду (обычно преступника) (прост.).

| несов. раскалывать, аю, аешь.

| сущ. раскалывание, я, ср. (ко 2 знач.) и раскол, а, м. (ко 2 знач.).
29847 РАСКОЛОТЬСЯ РАСКОЛОТЬСЯ, олюсь, олешься; сов.

1. (1 и 2 л. не употр.). Разделиться на части от ударов чемн. острым, колющим. Полено раскололось.

2. (1 и 2 л. ед. не употр.), перен. Расчлениться, распасться на части вследствие разногласий. Организация раскололась.

3. перен. Перестать скрывать чтон., начать говорить правду (обычно о преступнике) (прост.). Р. на допросе.

| несов. раскалываться, аюсь, аешься. Голова раскалывается (перен.: сильно болит; разг.).

| сущ. раскалывание, я, ср. (к 1 и 2 знач.), расколка, и, ж. (к 1 знач.) и раскол, а, м. (ко 2 знач.).
29848 РАСКОЛУПАТЬ РАСКОЛУПАТЬ, аю, аешь; упанный; сов., что (прост.). То же, что расковырять.

| несов. расколупывать, аю, аешь.
29849 РАСКОЛЬНИК РАСКОЛЬНИК, а, м.

1. Последователь раскола, старообрядец.

2. Человек, к-рый вносит раскол, разлад в какоен. общее дело (неодобр.).

| ж. раскольница, ы (к 1 знач.).

| прил. раскольнический, ая, ое и раскольничий, ья, ье (к 1 знач.). Раскольническая политика. Раскольничий скит.
29850 РАСКОПАТЬ РАСКОПАТЬ, аю, аешь; опанный; сов., кого-что.

1. Копая, раскидать или найти, отрыть. Р. землю. Р. древние погребения.

2. перен. Найти, разыскать (разг.). Где ты раскопал такого работника?

| несов. раскапывать, аю, аешь.

| сущ. раскапывание, я, ср. и раскопка, и, ж. (к 1 знач.).
29851 РАСКОПКА РАСКОПКА, и, ж.

1. см. раскопать.

2. мн. Работы по вскрытию пластов земли в поисках памятников, предметов древности, а также место, где ведутся такие работы. Археологические раскопки. На раскопках.

| прил. раскопочный, ая, ое. Р. сезон.
29852 РАСКОРМИТЬ РАСКОРМИТЬ, ормлю, ормишь; ормленный; сов., кого (что). Обильной пищей довести до тучности. Р. гусей.

| несов. раскармливать, аю, аешь.

| сущ. раскармливание, я, ср. и раскормка, и, ж.
29853 РАСКОРЧЕВАТЬ РАСКОРЧЕВАТЬ, чую, чуешь; чёванный; сов., что. Корчуя, очистить от пней.

| несов. раскорчёвывать, аю, аешь.

| сущ. раскорчёвывание, я, ср. и раскорчёвка, и, ж.
29854 РАСКОРЯКА РАСКОРЯКА, и, м. и ж. (прост.). Человек с раскоряченными ногами. Стоять раскорякой. Диван-р. (перен.: нескладный, с растопыренными ножками).
29855 РАСКОРЯЧИТЬ РАСКОРЯЧИТЬ, чу, чишь; ченный; сов., что (прост.). Раздвинуть неуклюже врозь, растопырить (ноги), а также (перен.) вообще неуклюже раздвинуть, расставить. Старая ель раскорячила лапы.

| несов. раскорячивать, аю, аешь.
29856 РАСКОРЯЧИТЬСЯ РАСКОРЯЧИТЬСЯ, чусь, чишься; сов. (прост.). Раскорячить ноги, а также (перен.) вообще неуклюже растопыриться. На берегу раскорячились старые вётлы.

| несов. раскорячиваться, аюсь, аешься.
29857 РАСКОС РАСКОС, а, м. (спец.). Косо поставленная распорка, подпорка.

| прил. раскосный, ая, ое.
29858 РАСКОСИТЬ РАСКОСИТЬ, ошу, осишь; ошённый (ён, ена) и ошенный; сов., что.

1. Укрепить раскосами (спец.).

2. Направить в стороны (глаза) (разг.).

| несов. раскашивать, аю, аешь.
29859 РАСКОСМАТИТЬ РАСКОСМАТИТЬ см. косматить.
29860 РАСКОСЫЙ РАСКОСЫЙ, ая, ое; ос.

1. С расходящимся косоглазием (с неправильным направлением зрачка или зрачков в сторону от носа).

2. О глазах: с косым разрезом.

| сущ. раскосость, и, ж.
29861 РАСКОЧЕГАРЕННЫЙ РАСКОЧЕГАРЕННЫЙ, ая, ое (прост. разг.). Возмущённый, сердитый до крайности. Звонил мне весь р.
29862 РАСКОШЕЛИТЬСЯ РАСКОШЕЛИТЬСЯ, люсь, лишься; сов. (разг., часто ирон.). Перестав скупиться, пойти на издержки, траты. Р. на подарок.

| несов. раскошеливаться, аюсь, аешься.
29863 РАСКРАДЫВАТЬ РАСКРАДЫВАТЬ см. раскрасть.
29864 РАСКРАИВАТЬ РАСКРАИВАТЬ см. раскроить.
29865 РАСКРАСИТЬ РАСКРАСИТЬ, ашу, асишь; ашенный; сов., кого-что. Расписать разными красками. Р. картинку.

| несов. раскрашивать, аю, аешь.

| сущ. раскрашивание, я, ср. и раскраска, и, ж.

| прил. раскрасочный, ая, ое.
29866 РАСКРАСКА РАСКРАСКА, и, ж.

1. см. раскрасить.

2. Цветной узор, расцветка. Красивая р. обоев.

3. Детская книжка с картинками для раскрашивания (разг.).

| прил. раскрасочный, ая, ое.
29867 РАСКРАСНЕТЬСЯ РАСКРАСНЕТЬСЯ, еюсь, еешься; сов. То же, что разрумяниться. Р. на морозе.
29868 РАСКРАСТЬ РАСКРАСТЬ, аду, адёшь; ал, ала; аденный; сов., кого-что (разг.). Разворовать, расхитить.

| несов. раскрадывать, аю, аешь.
29869 РАСКРЕПИТЬ РАСКРЕПИТЬ, плю, пишь; плённый (ён, ена); сов., что (спец.). Укрепить, ставя распорки, делая подпоры из чегон. Р. откосы.

| несов. раскреплять, яю, яешь.

| сущ. раскрепление, я, ср.
29870 РАСКРЕПИТЬСЯ РАСКРЕПИТЬСЯ (плюсь, пишься, 1 и 2 л. не употр.), пится; сов. О чёмн. скреплённом: разъединиться, стать свободным от закрепления. Балки раскрепились.

| несов. раскрепляться (яюсь, яешься, 1 и 2 л. не употр.), яется.

| сущ. раскрепление, я, ср.
29871 РАСКРЕПОСТИТЬ РАСКРЕПОСТИТЬ, ощу, остишь; ощённый (ён, ена); сов., кого-что.

1. Освободить от крепостной зависимости. Р. крестьян.

2. перен. Освободить от какогон. гнёта, зависимости, сделать свободным. Р. чьин. духовные силы, ум.

| несов. раскрепощать, аю, аешь.

| возвр. раскрепоститься, ощусь, остишься; несов. раскрепощаться, аюсь, аешься.

| сущ. раскрепощение, я, ср.
29872 РАСКРИТИКОВАТЬ РАСКРИТИКОВАТЬ, кую, куешь; ованный; сов., кого-что. Подвергнуть резкой критике. Р. статью.
29873 РАСКРИЧАТЬ РАСКРИЧАТЬ, чу, чишь; сов. (разг. неодобр.). Широко разгласить, объявить. Р. везде о своих мнимых заслугах.
29874 РАСКРИЧАТЬСЯ РАСКРИЧАТЬСЯ, чусь, чишься; сов. Поднять сильный крик. Воробьи раскричались. Ребёнок раскричался. Р. на шалунов.
29875 РАСКРОВЕНИТЬ РАСКРОВЕНИТЬ, ню, нишь; нённый (ён, ена); сов., кого-что (прост.). Разбить, повредить до крови. Р. руки о камни.
29876 РАСКРОИТЬ РАСКРОИТЬ, ою, оишь; ои; оенный; сов., что.

1. Кроя, разрезать. Р. ткань по выкройке.

2. То же, что рассечь (в 1 и 2 знач.) (прост.). Р. бровь. Р. ударом сабли.

| несов. раскраивать, аю, аешь.

| сущ. раскрой, я, м. (к 1 знач.) и раскройка, и, ж. (к 1 знач.).

| прил. раскройный, ая, ое.
29877 РАСКРОЙ РАСКРОЙ, я, м.

1. см. раскроить.

2. То, что раскроено, скроено (спец.). Платье в раскрое (в купоне во 2 знач.).
29878 РАСКРОШИТЬ, СЯ РАСКРОШИТЬ, СЯ см. крошить, ся.
29879 РАСКРУТИТЬ РАСКРУТИТЬ, учу, утишь; ученный; сов., что.

1. Развить (скрученное). Р. шнур.

2. Крутя, придать чемун. вращательное движение. Р. колесо.

| несов. раскручивать, аю, аешь.

| сущ. раскручивание, я, ср. и раскрутка, и, ж. (к 1 знач.; разг.).
29880 РАСКРУТИТЬСЯ РАСКРУТИТЬСЯ, учусь, утишься; сов.

1. (1 и 2 л. не употр.). О скрученном: развиться. Верёвка раскрутилась.

2. Начать быстро крутиться, вертеться. Колесо раскрутилось.

| несов. раскручиваться, аюсь, аешься.
29881 РАСКРЫТЬ РАСКРЫТЬ, рою, роешь; ытый; сов.

1. что. То же, что открыть (в 1 и 4 знач.). Р. чемодан. Р. окно, ворота. Р. зонт. Р. книгу. Р. душу перед кемн. (перен.: полностью открыться). Р. объятия комун. (о жесте, готовом для объятия; также перен.: встретить радостно, радушно). Р. глаза (также перен.: 1) удивиться; разг.; 2) кому на кого-что, разубедив, показать кого-чтон. в истинном свете).

2. кого-что. Обнаружить, сделать известным, объяснить (чтон. тайное, неизвестное). Р. подробности происшествия. Р. тайну. Р. существо дела.

| несов. раскрывать, аю, аешь;

| сущ. раскрытие, я, ср.
29882 РАСКРЫТЬСЯ РАСКРЫТЬСЯ, роюсь, роешься; сов.

1. (1 и 2 л. не употр.). Стать раскрытым. Окно раскрылось.

2. Перестать быть укрытым (во 2 знач.). Малыш раскрылся во сне.

3. Стать до конца откровенным или совершенно понятным. Р. перед другом. Его характер раскрылся для всех.

| несов. раскрываться, аюсь, аешься.
29883 РАСКУДАХТАТЬСЯ РАСКУДАХТАТЬСЯ, хчусь, хчешься; сов. (разг.).

1. Начать громко кудахтать. Куры раскудахтались.

2. перен. Начать говорить долго, бестолково и взволнованно (обычно о женщине) (неодобр.).

| несов. раскудахтываться, аюсь, аешься.
29884 РАСКУЛАЧИТЬ РАСКУЛАЧИТЬ, чу, чишь; ченный; сов., кого-что. В годы коллективизации сельского хозяйства: лишить крестьянина, считавшегося кулаком 2, средств производства, права пользоваться землёй и политических прав.

| несов. раскулачивать, аю, аешь.

| сущ. раскулачивание, я, ср.
29885 РАСКУПИТЬ РАСКУПИТЬ (уплю, упишь, 1 и 2 л. ед. не употр.), упит; упленный; сов., что. О многих: купить всё. Р. книги. Весь товар раскуплен.

| несов. раскупать (аю, аешь, 1 и 2 л. ед. не употр.), ает.
29886 РАСКУПОРИТЬ РАСКУПОРИТЬ, рю, ришь; ренный; сов., что. Раскрыть (закупоренное). Р. бутылку.

| несов. раскупоривать, аю, аешь.

| сущ. раскупорка, и, ж. и раскупоривание, я, ср.
29887 РАСКУПОРИТЬСЯ РАСКУПОРИТЬСЯ (рюсь, ришься, 1 и 2 л. не употр.), рится; сов. О закупоренном: раскрыться.

| несов. раскупориваться (аюсь, аешься, 1 и 2 л. не употр.), ается.

| сущ. раскупоривание, я, ср.
29888 РАСКУРИТЬ РАСКУРИТЬ, урю, уришь; уренный; сов., что. Затягиваясь (в 4 знач.), заставить гореть, куриться. Р. трубку.

| несов. раскуривать, аю, аешь.

| сущ. раскуривание, я, ср. и раскурка, и, ж. (разг.).
29889 РАСКУРИТЬСЯ РАСКУРИТЬСЯ (урюсь, уришься, 1 и 2 л. не употр.), урится; сов. О табаке, сигарете, трубке: разжечься.

| несов. раскуриваться (аюсь, аешься, 1 и 2 л. не употр.), ается.

| сущ. раскуривание, я, ср. и раскурка, и, ж. (разг.).
29890 РАСКУСИТЬ РАСКУСИТЬ, ушу, усишь; ушенный; сов., кого-что.

1. Разъединить, кусая. Р. баранку.

2. перен. Понять, хорошо узнать (разг.). Р. хитреца. Р., в чём дело.

| несов. раскусывать, аю, аешь.

| сущ. раскусывание, я, ср.
29891 РАСКУТАТЬ РАСКУТАТЬ, аю, аешь; анный; сов., кого-что. Освободить от чегон. закутывающего. Р. ребёнка.

| несов. раскутывать, аю, аешь.

| возвр. раскутаться, аюсь, аешься; несов. раскутываться, аюсь, аешься.
29892 РАСКУТИТЬСЯ РАСКУТИТЬСЯ, учусь, утишься; сов. (разг.). Начать сильно кутить.

| несов. раскучиваться, аюсь, аешься.
29893 РАСОВЫЙ РАСОВЫЙ см. раса.
29894 РАСПАД РАСПАД, а, м.

1. см. распасться.

2. То же, что распадение атомного ядра (спец.).
29895 РАСПАДАТЬСЯ РАСПАДАТЬСЯ (аюсь, аешься, 1 и 2 л. не употр.), ается; несов.

1. см. распасться.

2. на что. Состоять из частей, разделов (книжн.). Исследование распадается на две части.
29896 РАСПАДОК РАСПАДОК, дка, м. (обл.). Узкая долина в горах, ложбина.
29897 РАСПАКОВАТЬ РАСПАКОВАТЬ, кую, куешь; ованный; сов., что. Освободить от упаковки. Р. багаж.

| несов. распаковывать, аю, аешь.

| сущ. распаковывание, я, ср. и распаковка, и, ж.
29898 РАСПАКОВАТЬСЯ РАСПАКОВАТЬСЯ, куюсь, куешься; сов.

1. Распаковать свои вещи (разг.). Приехав домой, распаковались.

2. (1 и 2 л. не употр.). Освободиться от упаковки, развязаться. Пакет распаковался.

| несов. распаковываться, аюсь, аешься.

| сущ. распаковывание, я, ср. и распаковка, и, ж. (к 1 знач.).
29899 РАСПАЛИТЬ РАСПАЛИТЬ, лю, лишь; лённый (ён, ена); сов.

1. что. Нагреть сильно, до жара (разг.). Р. печурку. Лицо распалило (безл.) на солнце.

2. перен., кого-что. Привести в сильное возбуждение. Р. воображение.

| несов. распалять, яю, яешь.
29900 РАСПАЛИТЬСЯ РАСПАЛИТЬСЯ, люсь, лишься; сов.

1. (1 и 2 л. не употр.). Нагреться сильно, до жара (разг.). Плита распалилась. Лицо распалилось от бега.

2. перен. Прийти в сильное возбуждение. Р. гневом. Воображение распалилось.

| несов. распаляться, яюсь, яешься.
29901 РАСПАРИТЬ РАСПАРИТЬ, рю, ришь; ренный; сов.

1. что. Размягчить паром, горячей водой. Р. тело в бане. Р. сухари.

2. (1 и 2 л. не употр.), кого-что. Разогреть до пота (разг.). Распалило (безл.) от горячего чая.

| несов. распаривать, аю, аешь.

| сущ. распаривание, я, ср. и распарка, и, ж. (к 1 знач.).
29902 РАСПАРИТЬСЯ РАСПАРИТЬСЯ, рюсь, ришься; сов.

1. (1 и 2 л. не употр.). Размягчиться от пара или горячей воды. Овощи распарились.

2. Разогреться до пота (разг.). Р. в бане.

| несов. распариваться, аюсь, аешься.

| сущ. распаривание, я, ср. и распарка, и, ж. (к 1 знач.).
29903 РАСПАРЫВАТЬ РАСПАРЫВАТЬ, аю, аешь; несов., что. То же, что пороть 1 (в 1 знач.). Р. швы.
29904 РАСПАРЫВАТЬСЯ РАСПАРЫВАТЬСЯ (аюсь, аешься, 1 и 2 л. не употр.), ается; несов. То же, что пороться. Р. по швам.
29905 РАСПАСТЬСЯ РАСПАСТЬСЯ (адусь, адёшься, 1 и 2 л. не употр.), адётся; ался, алась; авшийся; авшись; сов.

1. Разделиться на составные части; развалиться. Вещество распалось. Ветхие страницы распались.

2. перен. Разделившись на отдельные части, прекратить существование (о чёмн. целостном). Коалиция распалась. Кружок распался.

| несов. распадаться (аюсь, аешься, 1 и 2 л. не употр.), ается.

| сущ. распадение, я, ср. и распад, а, м. (ко 2 знач. и спец. к 1 знач.). Р. атомного ядра (его деление). Распад колониальной системы.
29906 РАСПАТРОНИТЬ РАСПАТРОНИТЬ, ню, нишь; ненный; сов. (прост.).

1. что. Распаковать, разворошить. Р. посылку.

2. кого (что). Разругать, разбранить.

| несов. распатронивать, аю, аешь.
29907 РАСПАХАТЬ РАСПАХАТЬ, ашу, ашешь; аханный; сов., что. Вспахать (преимущ. впервые). Р. целину.

| несов. распахивать, аю, аешь.

| сущ. распашка, и, ж. и распахивание, я, ср.

| прил. распашной, ая, ое. Распашная земля (под распашку).
29908 РАСПАХНУТЬ РАСПАХНУТЬ, ну, нёшь; ахнутый; сов., что. Широко раскрыть, растворить, раздвинуть. Р. ворота. Р. шубу. Р. крылья (при взмахе). Р. душу перед кемн. (перен.: полностью открыться). Широко распахнутые глаза (перен.).

| несов. распахивать, аю, аешь.

| сущ. распахивание, я, ср.
29909 РАСПАХНУТЬСЯ РАСПАХНУТЬСЯ, нусь, нёшься; сов.

1. (1 и 2 л. не употр.). Широко раскрыться, раствориться, раздвинуться. Окно распахнулось. Крылья распахнулись.

2. Распахнуть полы своей одежды. Идти распахнувшись.

3. (1 и 2 л. не употр.), перен. Широко простереться перед глазами. Перед взором распахнулись поля.

| несов. распахиваться, аюсь, аешься.

| сущ. распахивание, я, ср.
29910 РАСПАШНОЙ РАСПАШНОЙ 1, ая, ое (спец.). Относящийся к гребле непарно расположенными длинными вёслами (каждым из к-рых гребёт один гребец). Распашное весло. Распашная лодка.
29911 РАСПАШНОЙ РАСПАШНОЙ 2, ая, ое. Об одежде: с разрезом сверху донизу (на застёжке или запахивающийся). Распашная блуза.
29912 РАСПАШНОЙ РАСПАШНОЙ 3 см. распахать.
29913 РАСПАШОНКА РАСПАШОНКА, и, ж.

1. Рубашка для младенца с разрезом от ворота донизу.

2. Рубашка или кофта свободного покроя (разг.).
29914 РАСПАЯТЬ РАСПАЯТЬ, яю, яешь; аянный; сов., что. Расплавить на месте спайки, а также вообще расплавить, разрушив, испортив (металлическое). Р. детали. Р. самовар, чайник.

| сущ. распайка, и, ж.
29915 РАСПАЯТЬСЯ РАСПАЯТЬСЯ (яюсь, яешься, 1 и 2 л. не употр.), яется; сов. Расплавиться на месте спайки, а также вообще, расплавившись, деформироваться. Самовар распаялся.

| несов. распаиваться (аюсь, аешься, 1 и 2 л. не употр.), ается.

| сущ. распайка, и, ж.
29916 РАСПЕВАТЬ РАСПЕВАТЬ, аю, аешь; несов.

1. см. распеть.

2. что. Петь громко, весело (разг.). Р. песни.
29917 РАСПЕЛЕНАТЬ РАСПЕЛЕНАТЬ, аю, аешь; ёнатый и ёнутый; сов., кого-что. Освободить от пелёнок. Р. ребёнка.

| несов. распелёнывать, аю, аешь.

| возвр. распеленаться, аюсь, аешься; несов. распелёнываться, аюсь, аешься.
29918 РАСПЕРЕТЬ РАСПЕРЕТЬ, разопру, разопрёшь; пёр, пёрла; пёрший; пёртый; перев и пёрши; сов., что.

1. Напором заставить расшириться, раздаться, лопнуть (прост.). Льдом распёрло (безл.) бочку.

2. Поставить распорку, распорки.

| несов. распирать, аю, аешь. Распирает (безл.) от самодовольства когон. (перен.: слишком самодоволен; неодобр.).

| прил. распорный, ая, ое (ко 2 знач.). Распорное бревно.
29919 РАСПЕТУШИТЬСЯ РАСПЕТУШИТЬСЯ см. петушиться.
29920 РАСПЕТЬ РАСПЕТЬ, пою, поёшь; петый; сов., что (спец.).

1. Пропеть, разучивая или репетируя. Р. дуэт.

2. Упражняя, заставить хорошо звучать (голос).

| несов. распевать, аю, аешь.

| сущ. распев, а, м.
29921 РАСПЕТЬСЯ РАСПЕТЬСЯ, поюсь, поёшься; сов. (разг.).

1. Начав петь, увлечься. Дети распелись.

2. Пропев нек-рое время, начать петь хорошо. Певец распелся.

| несов. распеваться, аюсь, аешься.
29922 РАСПЕЧАТАТЬ РАСПЕЧАТАТЬ, аю, аешь; анный; сов., что.

1. Вскрыть заклеенное, запечатанное, опечатанное. Р. конверт. Р. письмо. Р. помещение.

2. Напечатать (на множительном аппарате) во многих экземплярах. Р. программу конференции.

| несов. распечатывать, аю, аешь.

| сущ. распечатывание, я, ср. и распечатка, и, ж. (ко 2 знач.).
29923 РАСПЕЧАТАТЬСЯ РАСПЕЧАТАТЬСЯ (аюсь, аешься, 1 и 2 л. не употр.), ается; сов. О заклеенном, запечатанном: раскрыться.

| несов. распечатываться (аюсь, аешься, 1 и 2 л. не употр.), ается.
29924 РАСПЕЧЬ РАСПЕЧЬ, еку, ечёшь, екут; ёк, екла; ёкший; ечённый (ён, ена); ёкши; сов., кого (что) (разг.). Сделать выговор, разбранить. Р. обманщика.

| несов. распекать, аю, аешь.

| сущ. распекание, я, ср.
29925 РАСПИВАТЬ РАСПИВАТЬ см. распить.
29926 РАСПИВОЧНЫЙ РАСПИВОЧНЫЙ, ая, ое. Относящийся к распитию алкогольных напитков на месте продажи. Продажа вина распивочно (нареч.).
29927 РАСПИЛИТЬ РАСПИЛИТЬ, илю, илишь; иленный; сов., что. Пиля, разрезать, разъединить на части. Р. доску.

| несов. распиливать, аю, аешь.

| сущ. распиливание, я, ср., распилка, и, ж., распил, а, м. (спец.) и распиловка, и, ж. (спец.).

| прил. распилочный, ая, ое и распиловочный, ая, ое (спец.).
29928 РАСПИНАТЬ РАСПИНАТЬ см. распять.
29929 РАСПИНАТЬСЯ РАСПИНАТЬСЯ, аюсь, аешься; несов. (разг. неодобр.). Тратить много усилий, слов, доводов ради кого-чегон. Р. за приятеля. Р. перед кемн. (угодничать).
29930 РАСПИРАТЬ РАСПИРАТЬ см. распереть.
29931 РАСПИСАНИЕ РАСПИСАНИЕ, я, ср. График, содержащий сведения о времени, месте и последовательности совершения чегон. Р. уроков, лекций. Поезда идут по расписанию. Вывесить р.

• Штатное расписание (спец.) документ, определяющий структуру аппарата учреждения, описывающий его штаты 1 (во 2 знач.), устанавливающий размеры окладов.
29932 РАСПИСАТЬ РАСПИСАТЬ, ишу, ишешь; исанный; сов.

1. кого-что. Записать в разные места, а также сделать выписки из разных мест. Р. сведения по графам.

2. кого-что. Распределить между кем-чемн., предназначить для кого-чегон., сделав запись об этом (разг.). Все дни расписаны ни одного свободного.

3. что. Разрисовать красками, покрыть рисунками. Р. стены. Р. вазу.

4. перен., кого-что. Подробно и красочно, обычно с преувеличением, рассказать, изобразить (разг.). Р. свои приключения. Его расписали как прекрасного работника.

5. кого (что). Зарегистрировать вступление в брак (разг.). В загсе молодых расписали.

| несов. расписывать, аю, аешь.

| сущ. расписывание, я, ср. (к 1, 2, 4 и 5 знач.), роспись, и, ж. (к 3 знач.) и расписка, и, ж. (к 1 знач.).
29933 РАСПИСАТЬСЯ РАСПИСАТЬСЯ, ишусь, ишешься; сов.

1. Поставить свою подпись в подтверждение чегон. Р. в получении телеграммы. Р. в собственной беспомощности (перен.: признать свою беспомощность, неспособность действовать).

2. с кем. Зарегистрировавшись, оформить своё вступление в брак (разг.).

3. Начав писать, увлечься (разг.). Так расписался, что не остановишь.

| несов. расписываться, аюсь, аешься.

| сущ. расписывание, я, ср. (ко 2 знач.) и расписка, и, ж. (к 1 знач.).
29934 РАСПИСКА РАСПИСКА, и, ж.

1. см. расписать, ся.

2. Документ с подписью, удостоверяющий получение чегон. Дать расписку комун. Р. в получении аванса.
29935 РАСПИСНОЙ РАСПИСНОЙ, ая, ое. Разрисованный красками, украшенный живописью. Р. потолок.
29936 РАСПИТЬ РАСПИТЬ, разопью, разопьёшь; распил, распила, распило; распитый (распит и роспит, распита и распита, распито и роспито); сов., что (разг.). Выпить сообща (обычно о спиртном.) Р. бутылку вина.

| несов. распивать, аю, аешь.
29937 РАСПИХАТЬ РАСПИХАТЬ, аю, аешь; иханный; сов. (разг.).

1. кого (что). Толкаясь, заставить расступиться. Р. собравшихся.

2. кого-что. То же, что рассовать. Р. мелкие вещи по карманам.

| несов. распихивать, аю, аешь.
29938 РАСПЛАВ РАСПЛАВ, а, м.

1. см. плавить.

2. Вещество в расплавленном состоянии (спец.).
29939 РАСПЛАВИТЬ, СЯ РАСПЛАВИТЬ, СЯ см. плавить, ся.
29940 РАСПЛАКАТЬСЯ РАСПЛАКАТЬСЯ, ачусь, ачешься; сов. Начать сильно плакать. Р. от досады.

| несов. расплакиваться, аюсь, аешься.
29941 РАСПЛАНИРОВАТЬ, РАСПЛАНИРОВАТЬ РАСПЛАНИРОВАТЬ, РАСПЛАНИРОВАТЬ см. планировать.
29942 РАСПЛАНИРОВКА РАСПЛАНИРОВКА см. планировать.
29943 РАСПЛАСТАТЬ РАСПЛАСТАТЬ, аю, аешь; астанный; сов., кого-что.

1. см. пластать.

2. Широко раскрыть; растянуть плашмя, в горизонтальном положении. Р. крылья.

| несов. распластывать, аю, аешь.
29944 РАСПЛАСТАТЬСЯ РАСПЛАСТАТЬСЯ, аюсь, аешься; сов. Лечь, растянуться пластом. Р. по земле.

| несов. распластываться, аюсь, аешься.
29945 РАСПЛАТА РАСПЛАТА, ы, ж.

1. см. расплатиться.

2. перен. Кара, возмездие (высок.). Настал час расплаты.
29946 РАСПЛАТИТЬСЯ РАСПЛАТИТЬСЯ, ачусь, атишься; сов.

1. с кем-чем. Уплатить полностью. Р. с кредиторами. Р. с долгами.

2. перен., с кем. Отомстить, наказать когон. в возмездие за чтон., рассчитаться (во 2 знач.). Р. с обидчиком.

3. перен. Понести наказание за чтон. Р. за преступление.

| несов. расплачиваться, аюсь, аешься.

| сущ. расплата, ы, ж.
29947 РАСПЛЕВАТЬСЯ РАСПЛЕВАТЬСЯ, лююсь, люёшься; сов. (прост.).

1. с чем. Покончить с чемн. неприятным. Р. с делами.

2. с кем. Поссорившись, расстаться. Р. с дружками.

| несов. расплёвываться, аюсь, аешься.
29948 РАСПЛЕСКАТЬ РАСПЛЕСКАТЬ, ещу, ещешь и (разг.) аю, аешь; ёсканный; сов., что. Плеща, разбрызгать. Р. воду из стакана.

| несов. расплёскивать, аю, аешь.

| сов. также расплеснуть, ну, нёшь; ёснутый.
29949 РАСПЛЕСКАТЬСЯ РАСПЛЕСКАТЬСЯ (ещусь, ещешься и разг. аюсь, аешься, 1 и 2 л. не употр.), ещется и (разг.) ается; сов. Плещась, разлиться. Вода расплескалась по полу.

| несов. расплёскиваться (аюсь, аешься, 1 и 2 л. не употр.), ается.

| сов. также расплеснуться (нусь, нёшься, 1 и 2 л. не употр.), нётся.
29950 РАСПЛЕСТИ РАСПЛЕСТИ, лету, летёшь; лёл, лела; лётший; летённый (ён, ена); летя; сов., что. Распустить, развить 1 (сплетённое.). Р. косу. Р. верёвку.

| несов. расплетать, аю, аешь.
29951 РАСПЛЕСТИСЬ РАСПЛЕСТИСЬ (летусь, летёшься, 1 и 2 л. не употр.), летётся; лёлся, лелась; лётшийся; летясь; сов. О сплетённом: распуститься, развиться 1. Коса расплелась.

| несов. расплетаться (аюсь, аешься, 1 и 2 л. не употр.), ается.
29952 РАСПЛОДИТЬ, СЯ РАСПЛОДИТЬ, СЯ см. плодить, ся.
29953 РАСПЛЫВЧАТЫЙ РАСПЛЫВЧАТЫЙ, ая, ое; ат.

1. Неотчётливый, с неясными контурами. Р. рисунок. Расплывчатые очертания гор.

2. перен. Неясный, неопределённо выраженный. Р. ответ. Расплывчато (нареч.) выражаться.

| сущ. расплывчатость, и, ж.
29954 РАСПЛЫТЬСЯ РАСПЛЫТЬСЯ, ывусь, ывёшься; ылся, ылась, ылось и ылось; сов.

1. (1 и 2 л. не употр.). О жидкостях, жидких красках: растечься. Чернила расплылись на плохой бумаге. Краски расплылись. Фигуры людей расплылись в темноте (перен.: утратили отчётливые очертания).

2. Раздаться в стороны. Отёк расплылся. Расплылся ктон. к старости (потолстел; разг.).

3. (1 и 2 л. не употр.), перен. О выражении на лице чувства радости, довольства: появиться. Улыбка расплылась по лицу. По лицу расплылось довольство.

4. О лице: измениться от широкой, радостной улыбки (разг.). Лицо расплылось в улыбке (в улыбку).

5. Широко, радостно улыбнуться (разг.). Р. от удовольствия.

6. (1 и 2 л. ед. не употр.). О многих, многом, о сплошной массе: уплыть в разные стороны; рассеяться. Гуси расплылись по пруду. Туман расплылся по лощине.

| несов. расплываться, аюсь, аешься.
29955 РАСПЛЮЩИТЬ РАСПЛЮЩИТЬ, щу, щишь; щенный; сов., кого-что. Давлением или ударами сделать плоским, раздавить. Р. шляпку гвоздя.

| несов. расплющивать, аю, аешь.
29956 РАСПЛЮЩИТЬСЯ РАСПЛЮЩИТЬСЯ, щусь, щишься; сов. Стать плоским под давлением или под ударами. Р. в лепёшку (совершенно, полностью).

| несов. расплющиваться, аюсь, аешься.
29957 РАСПОГОДИТЬСЯ РАСПОГОДИТЬСЯ, ится; обычно безл.; сов. О погоде: стать ясной, яснее. После дождя вдруг распогодилось.
29958 РАСПОЗНАТЬ РАСПОЗНАТЬ, аю, аешь; ознанный; сов., кого-что. Узнать по какимн. признакам, определить. Р. болезнь. Р. чьин. намерения. В темноте не распознал знакомого (не узнал).

| несов. распознавать, наю, наёшь.

| сущ. распознание, я, ср. и распознавание, я, ср.

| прил. распознавательный, ая, ое.
29959 РАСПОЛАГАТЬ РАСПОЛАГАТЬ 1, аю, аешь; несов. (книжн.).

1. кем-чем. Иметь у себя кого-чтон., обладать кем-чемн. Р. интересными фактами, новыми сведениями, данными. Р. свободным временем.

2. кем. То же, что распоряжаться (во 2 знач.). Р. людьми по своему усмотрению. Можете мной р.

3. с неопр. Намереваться, предполагать (устар.). Р. встретиться.
29960 РАСПОЛАГАТЬ РАСПОЛАГАТЬ 2 см. расположить 1 - 2.
29961 РАСПОЛАГАТЬСЯ РАСПОЛАГАТЬСЯ см. расположиться 1 - 2.
29962 РАСПОЛАГАЮЩИЙ РАСПОЛАГАЮЩИЙ, ая, ее. Внушающий симпатию, расположение 2 (в 1 знач.), приятный. Располагающая внешность. Располагающие манеры.
29963 РАСПОЛЗАТЬСЯ РАСПОЛЗАТЬСЯ, аюсь, аешься; сов. (разг.). Начать много, усиленно ползать гден. По дорожке расползались муравьи.
29964 РАСПОЛЗТИСЬ РАСПОЛЗТИСЬ, зусь, зёшься; олзся, олзлась; сов.

1. (1 и 2 л. ед. не употр.). О многих, многом, о сплошной массе: уползти в разные стороны; рассеяться. Раки расползлись из корзины. Клочья тумана расползлись по оврагу.

2. (1 и 2 л. не употр.). Потерять точные очертания, расплыться (разг.). Колеи расползлись от дождя. Письмо намокло, строчки расползлись.

3. (1 и 2 л. не употр.). Разорваться, развалиться от ветхости, от натяжения (о ткани, одежде), разлезться (разг.). Мешок расползся.

4. Потолстеть, раздаться (прост.). С годами расползлась, обрюзгла.

| несов. расползаться, аюсь, аешься.
29965 РАСПОЛОЖЕНИЕ РАСПОЛОЖЕНИЕ 1, я, ср.

1. см. расположить 1.

2. Место, занимаемое войсками, лагерем. Проникнуть в р. противника.

3. Порядок размещения чегон. Р. предметов в интерьере.
29966 РАСПОЛОЖЕНИЕ РАСПОЛОЖЕНИЕ 2, я, ср.

1. Хорошее отношение, тяготение, симпатия к кому-чемун. Чувствовать к комун. р. Сердечное р.

2. Желание, настроение. Нет расположения читать.

3. Наклонность, восприимчивость к чемун. Р. к простуде.

• Расположение духа (книжн.) то же, что настроение. В хорошем расположении духа ктон.
29967 РАСПОЛОЖЕННЫЙ РАСПОЛОЖЕННЫЙ, ая, ое; ен, ена.

1. к кому-чему. Имеющий расположение 2 (в 1 знач.) к комун. Расположен к собеседнику.

2. к чему или с неопр. Имеющий желание сделать чтон. Не расположен ехать.

3. к чему. Склонный к чемун. Ребёнок, р. к простуде.

| сущ. расположенность, и, ж.
29968 РАСПОЛОЖИТЬ РАСПОЛОЖИТЬ 1, ожу, ожишь; оженный; сов., кого-что. Разместить, распределить. Р. отряд в деревне. Р. рисунки в тексте.

| несов. располагать, аю, аешь.

| сущ. расположение, я, ср.
29969 РАСПОЛОЖИТЬ РАСПОЛОЖИТЬ 2, ожу, ожишь; оженный; сов., кого-что к кому-чему. Вызвать в комн. благоприятное отношение к кому-чемун. Р. к себе новых знакомых.

| несов. располагать, аю, аешь.
29970 РАСПОЛОЖИТЬСЯ РАСПОЛОЖИТЬСЯ 1, ожусь, ожишься; сов. Разместиться, занять место. Р. на опушке леса. Р. в купе.

| несов. располагаться, аюсь, аешься.
29971 РАСПОЛОЖИТЬСЯ РАСПОЛОЖИТЬСЯ 2, ожусь, ожишься; сов., с неопр. (устар.). Вознамериться, собраться (в 4 знач.). Расположился идти в театр.

| несов. располагаться, аюсь, аешься.
29972 РАСПОЛОСОВАТЬ РАСПОЛОСОВАТЬ см. полосовать.
29973 РАСПОР РАСПОР, а, м. (спец.). В сооружениях: давление, действующее в горизонтальном направлении под влиянием сил, приложенных вертикально.

| прил. распорный, ая, ое.
29974 РАСПОРКА РАСПОРКА, и, ж. Брус, планка для придания устойчивости частям сооружений, для сохранения чегон. в определённом положении. Поставить распорку. Р. для лыж.

| прил. распорочный, ая, ое.
29975 РАСПОРОТЬ, СЯ РАСПОРОТЬ, СЯ см. пороть 1, ся.
29976 РАСПОРЯДИТЕЛЬ РАСПОРЯДИТЕЛЬ, я, м. Лицо, распоряжающееся чемн. или гден. Р. кредитов. Р. церемониала.

| ж. распорядительница, ы.

| прил. распорядительский, ая, ое.
29977 РАСПОРЯДИТЕЛЬНЫЙ РАСПОРЯДИТЕЛЬНЫЙ, ая, ое; лен, льна.

1. см. распорядиться.

2. Умеющий распоряжаться делом, хозяйством, энергичный. Р. начальник.

| сущ. распорядительность, и, ж.
29978 РАСПОРЯДИТЬСЯ РАСПОРЯДИТЬСЯ, яжусь, ядишься; сов.

1. То же, что приказать. Директор распорядился о чёмн.

2. Позаботиться об устройстве, использовании, применении чегон. Р. отпущенными суммами.

| несов. распоряжаться, аюсь, аешься.

| сущ. распоряжение, я, ср.

| прил. распорядительный, ая, ое (ко 2 знач.; офиц.). Р. комитет.
29979 РАСПОРЯДОК РАСПОРЯДОК, дка, м. Установленный порядок в какомн. деле, в течении дел. Правила внутреннего распорядка. Р. дня.
29980 РАСПОРЯЖАТЬСЯ РАСПОРЯЖАТЬСЯ, аюсь, аешься; несов.

1. см. распорядиться.

2. Вести дело, хозяйство, управлять чемн. В доме всем распоряжается бабушка.

3. Вести себя как хозяин, начальнически. Р. в чужом доме.
29981 РАСПОРЯЖЕНИЕ РАСПОРЯЖЕНИЕ, я, ср.

1. см. распорядиться.

2. Приказ, постановление. Отдать р. Официальное р. На стене вывешено новое р.

• В распоряжение кого-чего, в знач. предлога с род. п. (офиц.) комун., для когон., для выполнения какихн. функций. Командировать когон. в распоряжение министерства. Помещение предоставлено в распоряжение клуба.

В распоряжении чьём ктон. имеет чтон., обладает чемн. Иметь в своём распоряжении. В нашем распоряжении два часа. Я в вашем распоряжении (вежливое выражение в знач. можете мной распоряжаться, я целиком вам принадлежу).
29982 РАСПОЯСАТЬ РАСПОЯСАТЬ, яшу, яшешь; анный; сов., кого-что. Снять пояс с кого-чегон. Р. ребёнка. Р. куртку.

| несов. распоясывать, аю, аешь.
29983 РАСПОЯСАТЬСЯ РАСПОЯСАТЬСЯ, яшусь, яшешься; сов.

1. Развязать на себе пояс.

2. Стать распущенным, утратить всякую сдержанность (разг.). Наглец распоясался.

| несов. распоясываться, аюсь, аешься.
29984 РАСПРАВА РАСПРАВА, ы, ж. Насилие над кемн. с целью отомстить; жестокое наказание. Р. за непокорность. Р. над (с) темнокожими. Кулачная р. (битьём, кулаками). Р. коротка у когон. (о том, кто наказывает сурово и решительно; разг.).

• Творить суд и расправу (неодобр.) 1) судить и приводить приговор в исполнение (устар.); 2) свободно распоряжаться, прощать и наказывать по своему усмотрению (разг.).
29985 РАСПРАВИТЬ РАСПРАВИТЬ, влю, вишь; вленный; сов., что.

1. Выпрямить, сделать ровным и гладким. Р. складки одежды. Р. крылья (о птице: приготовиться взлететь; также перен.: ободриться, обрести способность действовать).

2. Потягиваясь, вытянуть (руки, ноги, тело). Р. плечи (также перен.: обрести уверенность в себе). Р. спину (также перен.: обрести уверенность в себе, ободриться).

| несов. расправлять, яю, яешь.

| сущ. расправка, и, ж. (спец.).
29986 РАСПРАВИТЬСЯ РАСПРАВИТЬСЯ 1 (влюсь, вишься, 1 и 2 л. не употр.), вится; сов. Выпрямиться, сделаться ровным и гладким. Складки расправились. Крылья расправились.

| несов. расправляться (яюсь, яешься, 1 и 2 л. не употр.), яется.
29987 РАСПРАВИТЬСЯ РАСПРАВИТЬСЯ 2, влюсь, вишься; сов.

1. с кем. Произвести расправу. Р. с предателями.

1. с кем-чем. Распорядиться (во 2 знач.), покончить, управиться (разг.). Р. с делами. Р. с обедом (съесть без остатка; шутл.).

| несов. расправляться, яюсь, яешься.
29988 РАСПРЕДЕЛИТЕЛЬ РАСПРЕДЕЛИТЕЛЬ, я, м.

1. чего. Работник, к-рый распределяет (в 1 знач.) чтон. Р. корреспонденции. Р. инструментов. Р. вагонов.

2. Устройство, регулирующее подачу чегон. (энергии, газа, воды). Р. электроэнергии.

3. Учреждение, ведающее распределением кого-чегон. по определённым местам или распределяющее чтон. между кем-чемн.
29989 РАСПРЕДЕЛИТЬ РАСПРЕДЕЛИТЬ, лю, лишь; лённый (ён, ена); сов.

1. кого-что. Разделить между кемн., предоставив каждому определённую часть. Р. доходы.

2. кого-что. Разместить, расположить в определённой последовательности, порядке. Р. учеников по классам. Р. часы занятий.

3. кого (что). Направить (молодых специалистов) на места работы после окончания учебного заведения (разг.). Распределены на производство.

| несов. распределять, яю, яешь.

| сущ. распределение, я, ср.

| прил. распределительный, ая, ое (к 1 и 2 знач.). Распределительная сеть (электрическая). Р. пункт.
29990 РАСПРЕДЕЛИТЬСЯ РАСПРЕДЕЛИТЬСЯ, люсь, лишься; сов.

1. (1 и 2 л. ед. не употр.). Разместиться, разделившись в определённом порядке. Студенты распределились по группам.

2. Получить направление на работу после окончания учёбы (разг.). Выпускники распределились в разные города.

| несов. распределяться, яюсь, яешься.
29991 РАСПРОБОВАТЬ РАСПРОБОВАТЬ, бую, буешь; ованный; сов., что (разг.). Пробуя, хорошенько определить вкус. Р. новое кушанье.
29992 РАСПРОДАТЬ РАСПРОДАТЬ, ам, ашь, аст, адим, адите, адут; одал и одал, одала, одало; оданный; сов., кого-что. Продать всё многим. Р. имущество, скот.

| несов. распродавать, даю, даёшь.

| сущ. распродажа, и, ж. Сезонная р. товаров.

| прил. распродажный, ая, ое (спец.).
29993 РАСПРОПАГАНДИРОВАТЬ РАСПРОПАГАНДИРОВАТЬ, рую, руешь; анный; сов., кого (что). То же, что разагитировать (в 1 знач.).
29994 РАСПРОСТЕРЕТЬ РАСПРОСТЕРЕТЬ, тру, трёшь; тёр, тёрла; тёрший; тёртый; терев и тёрши; сов. (книжн.).

1. что. Широко раздвинув, развести в стороны, раскинуть (в 1 знач.). Р. крылья. Распростёртое тело (о лежащем с раскинутыми руками; разг.).

2. на кого-что. Распространить, охватить своим действием. Р. своё влияние на когон.

• С распростёртыми объятиями (встретить) радужно, радостно.

| несов. распростирать, аю, аешь.
29995 РАСПРОСТЕРЕТЬСЯ РАСПРОСТЕРЕТЬСЯ, трусь, трёшься; тёрся, тёрлась; тёршийся; тёршись; сов. (книжн.).

1. (1 и 2 л. не употр.). Широко простереться (в 1 знач.). Перед взором распростёрлась степь. Над болотом распростёрся туман.

2. Лечь, упасть, раскинув руки, раскинуться (в 1 знач.). Р. на земле.

3. (1 и 2 л. не употр.), перен., на кого-что. Простереться (в 3 знач.), распространиться (в 1 знач.). Полномочия комиссара распростёрлись на многое.

| несов. распростираться, аюсь, аешься.
29996 РАСПРОСТИТЬСЯ РАСПРОСТИТЬСЯ, ощусь, остишься; сов., с кем-чем (разг.). Попрощаться (обычно расставаясь надолго или навсегда). Р. со старыми друзьями. С заветной мечтой пришлось р. (перен.).
29997 РАСПРОСТРАНЁННЫЙ РАСПРОСТРАНЁННЫЙ 1, ая, ое; ён. Широко известный, обычный, часто встречающийся. Р. взгляд. Р. предрассудок.

| сущ. распространённость, и, ж.
29998 РАСПРОСТРАНЁННЫЙ РАСПРОСТРАНЁННЫЙ 2, ая, ое: распространённое предложение в грамматике: предложение с второстепенными членами.
29999 РАСПРОСТРАНИТЕЛЬ РАСПРОСТРАНИТЕЛЬ, я, м., чего. Тот, кто распространяет (в 3 знач.) чтон. Р. газет, журналов. Телевидение р. знаний.

| ж. распространительница, ы.
30000 РАСПРОСТРАНИТЕЛЬНЫЙ РАСПРОСТРАНИТЕЛЬНЫЙ, ая, ое; лен, льна (книжн.). Расширяющий буквальный смысл чегон. Распространительное толкование текста.

| сущ. распространительность, и, ж.
30001 РАСПРОСТРАНИТЬ РАСПРОСТРАНИТЬ, ню, нишь; нённый (ён, ена); сов., что.

1. Увеличить, сделать более обширным (книжн.). Р. свои владения.

2. Расширить круг действия чегон. Р. действующий распорядок на всех сотрудников.

3. Сделать доступным, известным для многих. Р. учение. Р. газету. Р. опыт новаторов.

4. Наполнить окружающий воздух запахом чегон. Р. вокруг себя запах духов. Р. благоухание.

| несов. распространять, яю, яешь.

• Распространяющие члены предложения в грамматике: то же, что второстепенный члены предложения.

| сущ. распространение, я, ср.
30002 РАСПРОСТРАНЯТЬСЯ РАСПРОСТРАНЯТЬСЯ, яюсь, яешься; несов.

1. (1 и 2 л. не употр.). Помещаясь где-н. и перемещаясь, расширить свои пределы. Огонь распространяется по лесу. Распространяется резкий запах. Распространяется ночная прохлада. Слухи быстро распространяются (перен.).

2. (1 и 2 л. не употр.). То же, что простираться 1 (в 1 знач.). Леса распространяются далеко на север. Озёра распространяются до самых гор.

3. Говорить о чёмн. подробно и длинно, многословно (разг. неодобр.). Р. о своих успехах. Особенно об этом не распространяйся (совет не разглашать чтон., не болтать).

4. (1 и 2 л. не употр.). Простираться (в 3 знач.), распространяться (в 3 знач.). Сила закона распространяется на всех.

| сов. распространиться, нюсь, нишься.

| сущ. распространение, я, ср. (к 1 и 4 знач.).
30003 РАСПРОЩАТЬСЯ РАСПРОЩАТЬСЯ, аюсь, аешься; сов., с кем-чем (разг.). То же, что распроститься. Р. с друзьями. Р. с мечтой (перен.).
30004 РАСПРЫСКАТЬ РАСПРЫСКАТЬ, аю, аешь; анный; сов., что (разг.). То же, что разбрызгать (в 1 знач.). Р. духи.

| несов. распрыскивать, аю, аешь.
30005 РАСПРЯ РАСПРЯ, и, род. мн. ей, ж. Ссора, раздоры. Междоусобная р. (устар.). Р. между соседями. Старая р.
30006 РАСПРЯМИТЬ РАСПРЯМИТЬ, млю, мишь; млённый (ён, ена); сов., что. Сделать прямым, выровнять (согнутое, искривлённое). Р. железный прут. Р. спину.

| несов. распрямлять, яю, яешь.

| сущ. распрямление, я, ср.
30007 РАСПРЯМИТЬСЯ РАСПРЯМИТЬСЯ, млюсь, мишься; сов. Стать прямым, ровным; принять прямое положение. Ветви распрямились. Спина распрямилась.

| несов. распрямляться, яюсь, яешься.

| сущ. распрямление, я, ср.
30008 РАСПРЯЧЬ РАСПРЯЧЬ, ягу, яжёшь, ягут; яг, ягла; яги; ягший; яжённый (ён, ена); ягши; сов., кого (что). Освободить (ездовое животное) от упряжки, выпрячь. Р. волов, лошадей.

| несов. распрягать, аю, аешь.

| сущ. распряжка, и, ж.
30009 РАСПРЯЧЬСЯ РАСПРЯЧЬСЯ (ягусь, яжёшься, 1 и 2 л. не употр.), яжётся, ягутся; ягся, яглась; ягшийся; ягшись; сов.

1. Освободиться от упряжки. Лошадь распряглась.

2. Развязаться, расстегнуться (об упряжке).

| несов. распрягаться (аюсь, аешься, 1 и 2 л. не употр.), ается.
30010 РАСПСИХОВАТЬСЯ РАСПСИХОВАТЬСЯ, психуюсь, психуешься; сов. (прост. неодобр.). Прийти в возбуждённое, нервное состояние.
30011 РАСПУГАТЬ РАСПУГАТЬ, аю, аешь; уганный; сов., кого-что (разг.). Напугав, разогнать. Р. птиц.

| несов. распугивать, аю, аешь.
30012 РАСПУСТЁХА РАСПУСТЁХА, и, м. и ж. (прост. пренебр.). То же, что неряха. Ходить распустёхой.
30013 РАСПУСТИТЬ РАСПУСТИТЬ, ущу, устишь; ущенный; сов.

1. кого-что. Отпустить (многих), освободив от обязанностей, занятий. Р. учеников на каникулы. Р. парламент. Комиссия распущена (расформирована).

2. что. Развернуть, развязать, ослабить (свёрнутое, скрученное, туго стянутое). Р. паруса. Р. ремень. Р. косы.

3. что. Развив петли (в вязке), расплести (связанное). Р. старый свитер.

4. кого-что. Ослабив требовательность, сделать своевольным, распущенным (в 1 знач.). Р. ученика.

5. что. Растворить в жидкости. Р. краску в воде.

6. что. Распространить, рассказать многим (разг. неодобр.). Р. слухи, сплетню.

• Распустить язык (разг. неодобр.) начать говорить лишнее.

| несов. распускать, аю, аешь.

| сущ. роспуск, а, м. (к 1 знач.) и распускание, я, ср. (к 3, 5 и 6 знач.).
30014 РАСПУСТИТЬСЯ РАСПУСТИТЬСЯ, ущусь, устишься; сов.

1. (1 и 2 л. не употр.). О цветках, почках: раскрыться. Сирень распустилась.

2. (1 и 2 л. не употр.). О свёрнутом, скрученном, туго стянутом: развернуться, развязаться, ослабнуть. Завязки распустились. Коса распустилась.

3. (1 и 2 л. не употр.). О вязанье, связанной вещи: разъединиться, развиться. Шарф распустился.

4. Стать распущенным (в 1 знач.). Подростки распустились.

5. (1 и 2 л. не употр.). Раствориться в жидкости. Сахар распустился в чае.

| несов. распускаться, аюсь, аешься.

| сущ. распускание, я, ср. (к 1 знач.).
30015 РАСПУТАТЬ РАСПУТАТЬ, аю, аешь; анный; сов.

1. что. Разделить, разъединить (спутанное), размотать. Р. узел, клубок (также перен.: разобраться в сложном, запутанном деле).

2. кого-что. Освободить от пут. Р. лошадь.

3. перен., что. Разобрав, рассмотрев, привести в ясность. Р. сложный вопрос.

| несов. распутывать, аю, аешь.

| сущ. распутывание, я, ср.
30016 РАСПУТАТЬСЯ РАСПУТАТЬСЯ, аюсь, аешься; сов.

1. (1 и 2 л. не употр.). Разделиться, разъединиться (о спутанном), размотаться. Клубок распутался.

2. Освободиться от пут. Лошадь распуталась.

3. (1 и 2 л. не употр.), перен. О чёмн. сложном, запутанном: стать ясным, вполне понятным (разг.). Дело распуталось.

4. перен., с кем-чем. Освободиться от кого-чегон. неприятного, от чегон. трудного (разг.). Р. с долгами.

| несов. распутываться, аюсь, аешься.
30017 РАСПУТИЦА РАСПУТИЦА, ы, ж. Время, когда дороги становятся малопроезжими от грязи. Весенняя, осенняя р. Поехал в самую распутицу.
30018 РАСПУТНИК РАСПУТНИК, а, м. Человек, к-рый ведёт распутную жизнь.

| ж. распутница, ы.

| прил. распутнический, ая, ое.
30019 РАСПУТНИЧАТЬ РАСПУТНИЧАТЬ, аю, аешь; несов. Вести распутный образ жизни.
30020 РАСПУТНЫЙ РАСПУТНЫЙ, ая, ое; тен, тна. Разгульный, развратный. Р. парень. Распутная жизнь.

| сущ. распутность, и, ж.
30021 РАСПУТСТВО РАСПУТСТВО, а, ср. Распутный образ жизни.
30022 РАСПУТСТВОВАТЬ РАСПУТСТВОВАТЬ, твую, твуешь; несов. (устар.). То же, что распутничать.
30023 РАСПУТЬЕ РАСПУТЬЕ, я, род. мн. тий, ср. Перекрёсток двух или нескольких дорог. На р. (также перен.: в раздумье о том, как действовать дальше, в нерешительности).
30024 РАСПУХНУТЬ РАСПУХНУТЬ, ну, нешь; ух, ухла; ухший; ухши; сов.

1. Вздуться вследствие воспаления, болезни; вспухнуть. Палец распух. Распух от самодовольства ктон. (перен.; ирон.).

2. (1 и 2 л. не употр.). Стать пухлым (во 2 знач.). Папка распухла от бумаг.

3. (1 и 2 л. не употр.), перен. Излишне увеличиться (разг. неодобр.). Штаты учреждения распухли.

| несов. распухать, аю, аешь.

| сущ. распухание, я, ср.
30025 РАСПУШИТЬ РАСПУШИТЬ см. пушить.
30026 РАСПУЩЕННЫЙ РАСПУЩЕННЫЙ, ая, ое; ен.

1. Недисциплинированный, своевольный. Р. ученик.

2. Развратный, безнравственный. Распущенные нравы.

| сущ. распущенность, и, ж.
30027 РАСПЫЛ РАСПЫЛ: на распыл пустить что, на распыл пошло что (прост.) о трате, расходах: зря, без всякого толку. Деньги на распыл пошли. Пустил наследство на распыл.
30028 РАСПЫЛИТЕЛЬ РАСПЫЛИТЕЛЬ, я, м. Аппарат для распыления, рассеивания, разбрызгивания порошков или жидкостей.
30029 РАСПЫЛИТЬ РАСПЫЛИТЬ, лю, лишь; лённый (ён, ена); сов.

1. что. Рассеять, разбрызгать струей (порошок, жидкость). Р. краску.

2. кого-что. То же, что раздробить (по 2 знач. глаг. дробить). Р. силы. Р. средства.

| несов. распылять, яю, яешь.

| сущ. распыление, я, ср.

| прил. распылительный, ая, ое.
30030 РАСПЫЛИТЬСЯ РАСПЫЛИТЬСЯ (люсь, лишься, 1 и 2 л. не употр.), лится; сов.

1. Рассеяться, разбрызгаться мелкими частицами. Краска распылилась.

2. То же, что раздробиться (по 2 знач. глаг. дробиться). Средства распылились.

| несов. распыляться (яюсь, яешься, 1 и 2 л. не употр.), яется.

| сущ. распыление, я, ср.
30031 РАСПЯЛИТЬ РАСПЯЛИТЬ, лю, лишь; ленный; сов., что.

1. Растянуть, туго натягивая. Р. холст.

2. Широко раскрыть (глаза, рот) (прост. неодобр.).

| несов. распяливать, аю, аешь.
30032 РАСПЯЛКА РАСПЯЛКА, и, ж. Приспособление для распяливания, растягивания. Растянуть шкуру на распялках.

| прил. распялочный, ая, ое.
30033 РАСПЯТИЕ РАСПЯТИЕ, я, ср.

1. см. распять.

2. Крест с изображением распятого Христа. Золочёное р.
30034 РАСПЯТЬ РАСПЯТЬ, пну, пнёшь; ятый; сов., кого (что). Казнить, пригвоздив руки и ноги к крестообразно соединённым брусьям. Р. на кресте.

| несов. распинать, аю, аешь. Р. нравственно (перен.: мучить, терзать; высок.).

• Распни его! (книжн.) бессмысленное и жестокое требование казни, уничтожения кого-чего-н. [по библейской легенде о толпе, требовавшей распятия Иисуса Христа].

| сущ. распятие, я, ср.
30035 РАССАДА РАССАДА, ы, ж., собир. Молодые растения, выращенные в защищённом грунте и предназначенные для пересадки на гряды, в открытый грунт. Капустная р.

| прил. рассадный, ая, ое. Рассадные горшки (формочки для выращивания рассады).
30036 РАССАДИТЬ РАССАДИТЬ, ажу, адишь; аженный; сов.

1. кого (что). Усадить по местам. Р. гостей.

2. кого (что). Посадить порознь друг от друга. Р. шалунов (в классе).

3. что. Пересаживая (растения), посадить реже. Р. клубнику.

4. что. Сильно поранить или расшибить, разломать (прост.). Р. колено. Р. дверь.

| несов. рассаживать, аю, аешь.

| сущ. рассадка, и, ж. (к 3 знач.) и рассаживание, я, ср. (к 1, 2 и 3 знач.).
30037 РАССАДНИК РАССАДНИК, а, м.

1. Место, где выращивают молодые растения, питомник. Р. многолетних цветов.

2. перен., чего. Источник, средоточие чегон. (обычно чегон. плохого). Р. инфекции.
30038 РАССАЖИВАТЬСЯ РАССАЖИВАТЬСЯ см. рассесться 1.
30039 РАССАСЫВАТЬСЯ РАССАСЫВАТЬСЯ см. рассосаться.
30040 РАССВЕРЛИТЬ РАССВЕРЛИТЬ, лю, лишь; лённый (ён, ена); сов., что. Сверля, расширить; обработать сверлом. Р. отверстие.

| несов. рассверливать, аю, аешь.

| сущ. рассверловка, и, ж. и рассверливание, я, ср.
30041 РАССВЕСТИ РАССВЕСТИ, ветёт; вело; безл.; сов. О рассвете: начаться, появиться.

| несов. рассветать, ает. Летом рано рассветает. Прокукарекал, а там хоть и не рассветай (посл. в знач. я своё сделал, а остальное меня не касается).
30042 РАССВЕТ РАССВЕТ, а, м.

1. Время перед восходом солнца, начало утра. Встать на рассвете.

2. перен., чего. Ранний период, начало чегон. (книжн.). На рассвете жизни.

| прил. рассветный, ая, ое.
30043 РАССВИРЕПЕТЬ РАССВИРЕПЕТЬ см. свирепеть.
30044 РАССВОБОДИТЬСЯ РАССВОБОДИТЬСЯ, ожусь, одишься; сов. (разг. неодобр.). Начать вести себя своевольно, крайне недисциплинированно, распуститься (в 4 знач.).
30045 РАССЕДАТЬСЯ РАССЕДАТЬСЯ см. рассесться 2.
30046 РАССЕДЛАТЬ РАССЕДЛАТЬ, аю, аешь; ёдланный; сов., кого (что). Снять седло (с осёдланного животного). Р. лошадь.

| несов. рассёдлывать, аю, аешь.

| сущ. расседловка, и, ж. и рассёдлывание, я, ср.
30047 РАССЕДЛАТЬСЯ РАССЕДЛАТЬСЯ (аюсь, аешься, 1 и 2 л. не употр.), ается; сов. Об осёдланном животном: освободиться от седла. Лошадь расседлалась.

| несов. рассёдлываться (аюсь, аешься, 1 и 2 л. не употр.), ается.

| сущ. рассёдлывание, я, ср.
30048 РАССЕКАТЬ РАССЕКАТЬ см. рассечь.
30049 РАССЕКРЕТИТЬ РАССЕКРЕТИТЬ, ечу, етишь; еченный; сов., что. Снять запрет на разглашение чегон. Р. работу, исследования.

| несов. рассекречивать, аю, аешь.
30050 РАССЕЛИНА РАССЕЛИНА, ы, ж. Глубокая трещина, узкое ущелье в горах, в земле. Горная р.
30051 РАССЕЛИТЬ РАССЕЛИТЬ, лю, лишь и (разг.) елишь; лённый (ён, ена); сов., кого-что.

1. Поселить в разных местах. Р. всех приехавших.

2. Поселить порознь (живущих вместе). Р. семейство бобров.

| несов. расселять, яю, яешь.

| сущ. расселение, я, ср.
30052 РАССЕЛИТЬСЯ РАССЕЛИТЬСЯ (люсь, лишься и разг. елишься, 1 и 2 л. ед. не употр.), елится и (разг.) елится; сов.

1. Поселиться в разных местах. Р. по берегам рек.

2. Поселиться порознь (о живущих вместе).

| несов. расселяться (яюсь, яешься, 1 и 2 л. ед. не употр.), яется.

| сущ. расселение, я, ср.
30053 РАССЕРДИТЬ, СЯ РАССЕРДИТЬ, СЯ см. сердить, ся.
30054 РАССЕРЧАТЬ РАССЕРЧАТЬ см. серчать.
30055 РАССЕСТЬСЯ РАССЕСТЬСЯ 1, сядусь, сядешься; селся, селась; севшийся; севшись; сов.

1. (1 и 2 л. ед. не употр.). Сесть по своим местам. Ученики расселись по партам.

2. Сесть в непринуждённой позе, заняв слишком много места (разг. неодобр.). Р. на диване.

| несов. рассаживаться, ается (к 1 знач.).
30056 РАССЕСТЬСЯ РАССЕСТЬСЯ 2 (сядусь, сядешься, 1 и 2 л. не употр.), сядется; елся, елась; сов. Оседая, дать трещины. Стена расселась.

| несов. расседаться (аюсь, аешься, 1 и 2 л. не употр.), ается.
30057 РАССЕЧЬ РАССЕЧЬ, еку, ечёшь, екут; ёк, екла; сёкший; чённый (ён, ена); сёкши и секши; сов.

1. кого-что. То же, что разрубить. Р. тушу.

2. что. Глубоко поранить чемн. острым, режущим. Р. губу.

3. перен., что. Сильным движением прорезать, разъединить, резкой чертой разделить. Катер рассёк волну. Р. армию противника. Луч прожектора рассёк небо.

| несов. рассекать, аю, аешь.

| сущ. рассечение, я, ср.
30058 РАССЕЯННЫЙ РАССЕЯННЫЙ, ая, ое; ян, янна. Не умеющий сосредоточиться, невнимательный и несобранный. Р. человек. Р. взгляд. Рассеянно (нареч.) отвечать.

| сущ. рассеянность, и, ж.
30059 РАССЕЯТЬ РАССЕЯТЬ, ею, еешь; янный; сов.

1. что. Посеять, сделать посев. Р. семена.

2. кого-что. Расположить, разместить на большом пространстве. Рассеянное население (редкое, не густое).

3. что. Ослабить, сделать менее сосредоточенным. Р. лучи. Рассеянный свет.

4. кого-что. Разогнать в разные стороны, заставить разбежаться. Р. отряд нападающих.

5. что. Устранить, уничтожить (чтон. неблагоприятное). Р. ложные слухи. Р. сомнения, подозрения.

6. кого-что. Отвлечь от неблагоприятных, тяжёлых мыслей; заставить рассеяться (в 4 и 5 знач.), развеяться. Р. огорчённого друга. Р. чьён. горе, грусть, тоску, печаль.

| несов. рассевать, аю, аешь (к 1 знач.) и рассеивать, аю, аешь (ко 2, 3, 4, 5 и 6 знач.).

| сущ. рассев, а, м. (к 1 знач.), рассевание, я, ср. (к 1 знач.) и рассеивание, я, ср. (к 1, 3, 4 и 5 знач.).
30060 РАССЕЯТЬСЯ РАССЕЯТЬСЯ, еюсь, еешься; сов.

1. (1 и 2 л. ед. не употр.). Распространиться, расположиться на большом пространстве, в разных местах. Сухие листья рассеялись по земле. Выпускники рассеялись по всей стране (перен.).

2. (1 и 2 л. не употр.). Ослабеть, стать менее плотным, ярким, сосредоточенным. Лучи рассеялись. Туман рассеялся.

3. (1 и 2 л. ед. не употр.). В беспорядке разойтись, разбежаться в разные стороны. Колонна неприятеля рассеялась.

4. (1 и 2 л. не употр.). О чёмн. неблагоприятном, о неприятном переживании: исчезнуть, пройти. Слухи рассеялись. Сомнения рассеялись.

5. Развлечься, развеяться (в 3 знач.). Р. после занятий.

| несов. рассеиваться, аюсь, аешься.

| сущ. рассеяние, я, ср. (ко 2 и 5 знач.) и рассеивание, я, ср. (ко 2, 3 и в нек-рых сочетаниях к 1 знач.). Рассеяние света, микрочастиц.
30061 РАССИДЕТЬСЯ РАССИДЕТЬСЯ, ижусь, идишься; сов. (разг. неодобр.). Расположившись гден., просидеть долгое время. Р. в гостях.

| несов. рассиживаться, аюсь, аешься. Некогда р.
30062 РАССКАЗ РАССКАЗ, а, м.

1. Малая форма эпической прозы, повествовательное произведение небольшого размера. Сборник рассказов.

2. Словесное изложение какихн. событий. Р. очевидца.
30063 РАССКАЗАТЬ РАССКАЗАТЬ, ажу, ажешь; азанный; сов., что и о ком-чём. Словесно сообщить, изложить чтон. Р. о случившемся. В повести рассказано о молодёжи. Расскажи комун. другому (выражение недоверия; разг. ирон.).

| несов. рассказывать, аю, аешь.
30064 РАССКАЗЧИК РАССКАЗЧИК, а, м. Тот, кто рассказывает чтон. Хороший р. (человек, умеющий интересно рассказывать). Образ рассказчика (в сказе во 2 знач., в художественном повествовании от чьегон. лица: образ того, от чьего лица ведётся рассказ).

| ж. рассказчица, ы.

| прил. рассказчицкий, ая, ое.
30065 РАССКАКАТЬСЯ РАССКАКАТЬСЯ, скачусь, скачешься; сов. (разг.). Сильно разогнаться на скаку.
30066 РАССКРИПЕТЬСЯ РАССКРИПЕТЬСЯ, плюсь, пишься; сов. (разг.). Начать сильно скрипеть (в 1 знач.). Колесо расскрипелось. О чём это там наш старик расскрипелся? (перен.).
30067 РАССЛАБЕТЬ РАССЛАБЕТЬ, ею, еешь; сов. (разг.). То же, что расслабнуть.

| несов. расслабевать, аю, аешь.
30068 РАССЛАБИТЬ РАССЛАБИТЬ, блю, бишь; бленный; сов.

1. кого-что. Сильно ослабить; подорвать (силы, волю). Болезнь расслабила организм.

2. что. Сделать ненапряжённым. Р. мышцы, тело.

| несов. расслаблять, яю, яешь.

| сущ. расслабление, я, ср.
30069 РАССЛАБИТЬСЯ РАССЛАБИТЬСЯ, блюсь, бишься; сов.

1. Утратить силы, ослабеть. Р. от волнения.

2. Ослабить напряжение мышц, а также вообще внутреннее напряжение. Р. после тренировки.

| несов. расслабляться, яюсь, яешься.

| сущ. расслабление, я, ср.
30070 РАССЛАБЛЕННЫЙ РАССЛАБЛЕННЫЙ, ая, ое; ен. Лишённый силы, энергии, слабый. Р. голос. Р. организм.

| сущ. расслабленность, и, ж.
30071 РАССЛАБНУТЬ РАССЛАБНУТЬ, ну, нешь; аб, абла; сов. (разг.). Сильно ослабеть, устать. Р. от жары.
30072 РАССЛАВИТЬ РАССЛАВИТЬ, влю, вишь; вленный; сов., кого-что.

1. Чрезмерно расхвалить (устар.). Р. стихотворца.

2. Рассказать многим (чтон. плохое о ком-чёмн.). Р. по всему городу.

| несов. расславлять, яю, яешь.
30073 РАССЛЕДОВАТЬ РАССЛЕДОВАТЬ, дую, дуешь; дуй; анный; сов. и несов., что.

1. Подвергнуть (гать) всестороннему рассмотрению, изучению. Р. факты, обстоятельства дела.

2. Осуществить (влять) следствие 2 (спец.). Р. преступление.

| сущ. расследование, я, ср.
30074 РАССЛОИТЬ РАССЛОИТЬ, ою, оишь; оённый (ён, ена); сов.

1. что. Разделить на слои (в 1 знач.). Р. слюду.

2. перен., кого-что. Разделить на социальные группы, слои, прослойки. Р. группировку.

| несов. расслаивать, аю, аешь.

| сущ. расслоение, я, ср., расслойка, и, ж. (к 1 знач.) и расслаивание, я, ср.
30075 РАССЛОИТЬСЯ РАССЛОИТЬСЯ (оюсь, оишься, 1 и 2 л. ед. не употр.), оится; сов.

1. (1 и 2 л. не употр.). Разделиться на слои (в 1 знач.). Слюда расслоилась.

2. перен. Разделиться на социальные группы, слои, прослойки.

| несов. расслаиваться (аюсь, аешься, 1 и 2 л. ед. не употр.), ается.

| сущ. расслоение, я, ср., расслойка, и, ж. (к 1 знач.) и расслаивание, я, ср.
30076 РАССЛУШАТЬ РАССЛУШАТЬ, аю, аешь; анный; сов., кого-что (устар.). То же, что расслышать.
30077 РАССЛЫШАТЬ РАССЛЫШАТЬ, шу, шишь; анный; сов., кого-что. Ясно воспринять слухом. Не р. слов собеседника из-за шума.
30078 РАССЛЮНЯВИТЬСЯ РАССЛЮНЯВИТЬСЯ, влюсь, вишься; сов. (прост. неодобр.). Раскиснуть (в 3 знач.), разнюниться.
30079 РАССМАТРИВАТЬ РАССМАТРИВАТЬ, аю, аешь; несов., кого-что.

1. см. рассмотреть.

2. В сочетании с «как», «в качестве»: давать ту или иную оценку кому-чемун., воспринимать. Свою работу я рассматриваю как предварительную (в качестве предварительной).
30080 РАССМЕШИТЬ РАССМЕШИТЬ см. смешить.
30081 РАССМЕЯТЬСЯ РАССМЕЯТЬСЯ, еюсь, еёшься; сов. Начать сильно смеяться. Р. в глаза комун. (ответить смехом).

| несов. рассмеиваться, аюсь, аешься.
30082 РАССМОТРЕТЬ РАССМОТРЕТЬ, отрю, отришь; отренный; сов.

1. кого-что. Всматриваясь, распознать, осмотреть. Р. надпись. Р. в бинокль.

2. что. Вникнув, разобрать, обсудить. Р. дело, ходатайство. Тщательно р. все данные.

| несов. рассматривать, аю, аешь.

| сущ. рассматривание, я, ср. (к 1 знач.) и рассмотрение, я, ср. (ко 2 знач.). Передать вопрос на рассмотрение комиссии.
30083 РАССОВАТЬ РАССОВАТЬ, сую, суёшь; ованный; сов., кого-что (разг.). Разместить, засовывая, помещая в разные места. Р. вещи по чемоданам.

| несов. рассовывать, аю, аешь.
30084 РАССОЛ РАССОЛ, а (у), м.

1. Жидкость, насыщенная соками засоленных в ней продуктов. Огуречный, капустный р.

2. (а). Насыщенная минералами вода лиманов, солёных озёр и других водоёмов (спец.) Металлоносный рассол.

3. (а). Раствор солей, употр. для разных технических надобностей (спец.).

| прил. рассольный, ая, ое.
30085 РАССОЛЬНИК РАССОЛЬНИК, а (у), м. Мясной или рыбный суп, сваренный с солёными огурцами.
30086 РАССОРИТЬ РАССОРИТЬ, рю, ришь; ренный; сов., кого (что). Окончательно поссорить друг с другом. Р. приятелей.
30087 РАССОРИТЬ РАССОРИТЬ, рю, ришь; рённый (ён, ена); сов., что (разг.). Соря, роняя, рассыпать в разных местах. Р. окурки, мусор.
30088 РАССОРИТЬСЯ РАССОРИТЬСЯ, рюсь, ришься; сов., с кем. Окончательно поссориться с кемн. Р. с соседями.

| несов. рассориваться, аюсь, аешься.
30089 РАССОРТИРОВАТЬ РАССОРТИРОВАТЬ см. сортировать.
30090 РАССОСАТЬСЯ РАССОСАТЬСЯ, сётся; сов.

1. (1 и 2 л. не употр.). Об опухолях, болезненных наростах: опасть, исчезнуть. Отёк рассосался.

2. (1 и 2 л. не употр.), перен. Постепенно разойтись, уничтожиться (разг.). Толпа рассосалась.

| несов. рассасываться, ается.

| сущ. рассасывание, я, ср. (к 1 знач.).
30091 РАССОХНУТЬСЯ РАССОХНУТЬСЯ (нусь, нешься, 1 и 2 л. не употр.), нется; охся, охлась; сов. Потрескаться от сухости. Рама рассохлась.

| несов. рассыхаться (аюсь, аешься, 1 и 2 л. не употр.), ается.
30092 РАССПРОСИТЬ РАССПРОСИТЬ, ошу, осишь; ошенный; сов., кого (что). Задать комун. вопросы с целью узнать, выяснить чтон. Р. встречного о дороге.

| несов. расспрашивать, аю, аешь.

| сущ. расспрос, а, обычно мн., м. и расспрашивание, я, ср.

| прил. расспросный, ая, ое (стар.). Расспросные речи (показания, полученные на допросе).
30093 РАССРЕДОТОЧИТЬ РАССРЕДОТОЧИТЬ, чу, чишь; ченный; сов., кого-что. Разместить небольшими частями на большом пространстве, в разных местах. Р. объекты.

| несов. рассредоточивать, аю, аешь.

| сущ. рассредоточение, я, ср.
30094 РАССРЕДОТОЧИТЬСЯ РАССРЕДОТОЧИТЬСЯ (чусь, чишься, 1 и 2 л. ед. не употр.), чится; сов. Разместиться небольшими частями на большом пространстве, в разных местах. Дивизия рассредоточилась.

| несов. рассредоточиваться (аюсь, аешься, 1 и 2 л. ед. не употр.), ается.

| сущ. рассредоточение, я, ср.
30095 РАССРОЧИТЬ РАССРОЧИТЬ, чу, чишь; ченный; сов., что. Распределить на несколько сроков. Р. платежи.

| несов. рассрочивать, аю, аешь.

| сущ. рассрочивание, я, ср. и рассрочка, и, ж.
30096 РАССРОЧКА РАССРОЧКА, и, ж.

1. см. рассрочить.

2. Выплата не за один раз, по частям, в несколько сроков. Предоставить рассрочку. Купить в рассрочку.
30097 РАССТАВАНИЕ РАССТАВАНИЕ, я, ср.

1. см. расстаться.

2. Момент разлуки. Грустное р. Р. не свидание (из песни).
30098 РАССТАВИТЬ РАССТАВИТЬ, влю, вишь; вленный; сов.

1. кого-что. Разместить, поставить на нужных местах. Р. книги.

2. что. Раздвинуть, увеличив расстояние между чемн. Широко р. ноги.

3. что. Расширить (сшитое). Р. юбку.

| несов. расставлять, яю, яешь.

| сущ. расставка, и, ж. (ко 2 и 3 знач.; спец.) и расстановка, и, ж. (к 1 знач.).
30099 РАССТАВИТЬСЯ РАССТАВИТЬСЯ (влюсь, вишься, 1 и 2 л. не употр.), вится; сов. Поместиться, встать на нужных местах. Мебель удобно расставилась.

| несов. расставляться (яюсь, яешься, 1 и 2 л. не употр.), яется.
30100 РАССТАНОВКА РАССТАНОВКА, и, ж.

1. см. расставить.

2. Порядок, последовательность в размещении чегон. Правильная р. сил.

3. Короткая пауза при чтении, в речи (разг.). Читать с расстановкой.

| прил. расстановочный, ая, ое (к 3 знач.).
30101 РАССТАРАТЬСЯ РАССТАРАТЬСЯ, аюсь, аешься; сов. (разг.). Очень постараться. Р. для приятеля.
30102 РАССТАТЬСЯ РАССТАТЬСЯ, анусь, анешься: сов., с кем-чем.

1. Уйти от когон., откудан., перестать видеться, встречаться или разойтись, попрощавшись. Р. навсегда. Р. с друзьями, с родным селом. Р. до вечера.

2. перен. Лишиться кого-чегон. Р. с любимой книгой. Со щенком придётся р.

| несов. расставаться, таюсь, таёшься.

| сущ. расставание, я, ср. (к 1 знач.).
30103 РАССТЕГАЙ РАССТЕГАЙ, я, м. Большой круглый открытый сверху пирог с начинкой (обычно из рыбного фарша); вообще пирожок с открытой начинкой.

| уменьш. расстегайчик, а, м.
30104 РАССТЕГНУТЬ РАССТЕГНУТЬ, ну, нёшь; ёгнутый; сов., что. Раскрыть (застёгнутое), освободить от застёжки. Р. ворот, пальто. Р. ремень, молнию.

| несов. расстёгивать, аю, аешь.
30105 РАССТЕГНУТЬСЯ РАССТЕГНУТЬСЯ, нусь, нёшься; сов.

1. (1 и 2 л. не употр.). Раскрыться (о застёгнутом). Ворот расстегнулся.

2. Расстегнуть на себе чтон. Идти расстегнувшись (в расстёгнутой одежде).

| несов. расстёгиваться, аюсь, аешься.
30106 РАССТЕЛИТЬ, СЯ РАССТЕЛИТЬ, СЯ см. разостлать, расстилаться.
30107 РАССТИЛАТЬ, РАССТИЛКА РАССТИЛАТЬ, РАССТИЛКА см. разостлать.
30108 РАССТИЛАТЬСЯ РАССТИЛАТЬСЯ, аюсь, аешься; несов.

1. (1 и 2 л. не употр.). То же, что простираться (в 1 знач.). Перед глазами расстилается озеро.

2. (1 и 2 л. не употр.), перен. Растекаясь, стелясь по поверхности чего-н., распространяться. Туман расстилается по реке. Над горами расстилается колокольный звон. Дым расстилается по земле.

3. (1 и 2 л. не употр.), перен. То же, что стелиться (в 4 знач.).

4. перен. Раболепствовать, угождать (разг.). Хозяин расстилался перед именитым гостем.

| сов. разостлаться и расстелиться (расстелюсь, расстелишься, 1 и 2 л. не употр.), расстелется ( к 1, 2 и 3 знач.).
30109 РАССТОЯНИЕ РАССТОЯНИЕ, я, ср. Пространство, разделяющее два пункта, промежуток между чемн. Кратчайшее р. Держать когон. на почтительном расстоянии от себя (ирон.; также перен.: не допускать близости, сближения). На расстоянии столетий от чегон. (перен.: будучи отделено столетиями).
30110 РАССТРАИВАТЬ, СЯ РАССТРАИВАТЬ, СЯ см. расстроить, ся.
30111 РАССТРЕЛ РАССТРЕЛ, а, м.

1. см. расстрелять.

2. Смертная казнь посредством выстрела (выстрелов). Р. исключительная мера наказания.

| прил. расстрельный, ая, ое. Расстрельные списки.
30112 РАССТРЕЛЯТЬ РАССТРЕЛЯТЬ, яю, яешь; елянный; сов.

1. кого (что). Подвергнуть расстрелу (во 2 знач.). Р. предателей.

2. кого-что. Подвергнуть сильному обстрелу на коротком расстоянии. Р. танки врага.

3. что. Израсходовать при стрельбе. Р. все снаряды.

| несов. расстреливать, аю, аешь.

| сущ. расстрел, а, м. (к 1 и 2 знач.).
30113 РАССТРИГА РАССТРИГА, и, м. Священнослужитель или монах, исключённый из духовного звания или добровольно вышедший из него. Поп-р. Монах-р.
30114 РАССТРИЧЬ РАССТРИЧЬ, игу, ижёшь, игут; иг, игла; иги; игший; иженный; игши; сов.

1. что. Разрезать ножницами (разг.). Р. бумагу на полосы.

2. кого (что). У христиан: лишить духовного сана, монашества. Расстриженный поп.

| несов. расстригать, аю, аешь.

| сущ. расстрижение, я, ср. (ко 2 знач.).
30115 РАССТРОИТЬ РАССТРОИТЬ, ою, оишь; оенный; сов.

1. кого-что. Нарушить строй 2 (в 1 и 2 знач.), порядок построения чегон. Р. ряды.

2. что. Причинить ущерб чемун., нарушить порядок, нормальное состояние чегон. Р. хозяйство. Р. здоровье.

3. что. Помешать осуществлению чегон. Р. чьин. планы, замыслы.

4. кого (что). Огорчить, привести в плохое душевное состояние. Р. неприятным письмом.

5. что. Нарушить строй 1 (музыкального инструмента). Р. рояль.

| несов. расстраивать, аю, аешь.

| сущ. расстройство, а, ср. (к 1, 2, 3 и 4 знач.).
30116 РАССТРОИТЬСЯ РАССТРОИТЬСЯ, оюсь, оишься; сов.

1. (1 и 2 л. не употр.). Потерять строй 2 (в 1 и 2 знач.), стать беспорядочным. Ряды расстроились.

2. (1 и 2 л. не употр.). Стать неисправным, плохим. Хозяйство расстроилось. Здоровье расстроилось.

3. (1 и 2 л. не употр.). Не осуществиться вследствие какихн. помех. План поездки расстроился.

4. Огорчиться, сильно опечалиться. Р. из-за неудачи.

5. (1 и 2 л. не употр.). Потерять свой строй 1 (о музыкальном инструменте), разладиться (в 1 знач.). Рояль расстроился. Прибор расстроился.

| несов. расстраиваться, аюсь, аешься.

| сущ. расстройство, а, ср. (ко 2 и 4 знач.) и расстройка, и, ж. (к 5 знач.).
30117 РАССТРОЙСТВО РАССТРОЙСТВО, а, ср.

1. см. расстроить, ся.

2. Полный беспорядок вследствие нарушения строя 2 (в 1 и 2 знач.). Внести р. в ряды противника.

3. Неисправное состояние вследствие ущерба, нарушения порядка. Дела пришли в р.

4. Заболевание, нарушающее нормальные функции какогон. органа, организма. Р. желудка. Нервное р. (расстройство нервной системы). Р. сознания.

5. Плохое настроение, утрата душевного равновесия (разг.). Он сегодня в расстройстве.

6. То же, что понос (разг.). У ребёнка сильное р.
30118 РАССТУПИТЬСЯ РАССТУПИТЬСЯ, уплюсь, упишься; сов.

1. (1 и 2 л. ед. не употр.). О многих: отойдя в сторону, освободить место для прохода, проезда. Толпа расступилась.

2. (1 и 2 л. не употр.), перен. О земле, скалах, волнах: расколоться, образовать трещину, раздвинуться. Скала расступилась.

3. Перестать скупиться, расщедриться (прост. ирон.). Расступился полтинник выложил.

| несов. расступаться, аюсь, аешься.
30119 РАССТЫКОВАТЬСЯ РАССТЫКОВАТЬСЯ, куюсь, куешься; сов. О стыкованном: разъединиться.

| несов. расстыковываться, аюсь, аешься.

| сущ. расстыковка, и, ж.
30120 РАССУДИТЕЛЬНЫЙ РАССУДИТЕЛЬНЫЙ, ая, ое; лен, льна. Руководствующийся требованиями рассудка, благоразумный; обдуманный. Р. советчик. Рассудительно (нареч.) поступить.

| сущ. рассудительность, и, ж.
30121 РАССУДИТЬ РАССУДИТЬ, ужу, удишь; уженный; сов.

1. кого-что. Разобрав обстоятельства, вынести решение по поводу чегон. Р. спор, спорщиков.

2. Обдумать, сообразить, заключить. Рассуди сам, прав ли ты.
30122 РАССУДОК РАССУДОК, дка, м.

1. Способность к мыслительной деятельности, к осмыслению чегон. Деятельность рассудка. Лишиться рассудка (сойти с ума).

2. Здравый смысл, разумность. С рассудком поступать. Голос рассудка (разумная мысль).

| прил. рассудочный, ая, ое (к 1 знач.).
30123 РАССУДОЧНЫЙ РАССУДОЧНЫЙ, ая, ое; чен, чна.

1. см. рассудок.

2. Отличающийся преобладанием рассудка над чувством. Рассудочная любовь. Р. поступок.

| сущ. рассудочность, и, ж.
30124 РАССУЖДАТЬ РАССУЖДАТЬ, аю, аешь; несов.

1. Мыслить, строить умозаключения. Р. логически. Научиться р.

2. Последовательно излагать свои суждения о чёмн., обсуждать чтон., вести беседу Р. об искусстве. Р. на разные темы. Не рассуждать! (окрик в знач. молчать, не возражать!).
30125 РАССУЖДЕНИЕ РАССУЖДЕНИЕ, я, ср.

1. Умозаключение, ряд мыслей, изложенных в логически последовательной форме. Правильное р.

2. обычно мн. Высказывание, обсуждение. Пуститься в рассуждения. Выполнять приказ без рассуждений (не возражая, не обсуждая).

• В рассуждении кого-чего, в знач. предлога с род. п. (устар. и шутл.) что касается до, относительно кого-чегон. Как дела в рассуждении поездки?
30126 РАССУПОНИТЬ РАССУПОНИТЬ, ню, нишь; ненный; сов., кого-что. Выпрягая (лошадь), развязать супонь.

| несов. рассупонивать, аю, аешь.
30127 РАССУПОНИТЬСЯ РАССУПОНИТЬСЯ, нюсь, нишься; сов.

1. (1 и 2 л. не употр.). О супони: развязаться.

2. перен. Расстегнуть на себе одежду, раздеться (прост.).

| несов. рассупониваться, аюсь, аешься.
30128 РАССУСОЛИВАТЬ РАССУСОЛИВАТЬ, аю, аешь; несов. (прост. неодобр.). Говорить, рассказывать о чёмн. длинно, с излишними подробностями. Говори короче, не рассусоливай!

| сов. рассусолить, лю, лишь.
30129 РАССУЧИТЬ РАССУЧИТЬ, учу, учишь и учишь; ученный; сов., что.

1. Расплести (скрученное). Р. верёвку.

2. Опустить (засученное). Р. рукава.

| несов. рассучивать, аю, аешь.
30130 РАССУЧИТЬСЯ РАССУЧИТЬСЯ (учусь, учишься и учишься, 1 и 2 л. не употр.), учится и учится; сов.

1. О скрученном: расплестись. Верёвка рассучилась.

2. О засученном: опуститься. Рукава рассучились.

| несов. рассучиваться (аюсь, аешься, 1 и 2 л. не употр.), ается.
30131 РАССЧИТАТЬ РАССЧИТАТЬ, аю, аешь; итанный; сов.

1. что. Произвести исчисление чегон., учесть данные или возможности совершения чегон. Р. стоимость чегон. Р. предстоящие расходы. Р. конструкцию (вычислить данные при проектировании). Р. прыжок.

2. с союзом «что». Предусмотреть, задумать, заранее определить. Рассчитал, что всё обойдётся благополучно.

3. кого (что). Уволить, дать расчёт (во 2 знач.). Р. прогульщика.

4. кого-что. Приказать рассчитаться (в 3 знач.) (спец.). Р. взвод.

| несов. рассчитывать, аю, аешь.

| сущ. расчёт, а, м.

| прил. расчётный, ая, ое (к 1 знач.). Расчётные цифры.
30132 РАССЧИТАТЬСЯ РАССЧИТАТЬСЯ, аюсь, аешься; сов.

1. с кем. Полностью расплатиться с кемн. Р. с кредиторами.

2. перен., с кем. То же, что расплатиться (во 2 знач.) (разг.). Р. с обидчиком.

3. О стоящих в строю, шеренге: называть свой порядковый номер для общего подсчёта. По порядку номеров рассчитайсь! (команда).

4. Уволиться, взять расчёт (разг.).

| несов. рассчитываться, аюсь, аешься.

| сущ. расчёт, а, м.
30133 РАССЧИТЫВАТЬ РАССЧИТЫВАТЬ, аю, аешь; несов.

1. см. рассчитать и расчесть.

2. на что или с неопр. Предполагать, надеяться, считать возможным. Р. на помощь. Рассчитывал застать тебя дома.

3. на кого-что. Возлагать надежды, полагаться. Р. на старого друга. Можете на меня р. (я вам помогу).
30134 РАССЫЛАТЬ, РАССЫЛКА, РАССЫЛОЧНЫЙ РАССЫЛАТЬ, РАССЫЛКА, РАССЫЛОЧНЫЙ см. разослать.
30135 РАССЫЛЬНЫЙ РАССЫЛЬНЫЙ, ая, ое.

1. см. разослать.

2. рассыльный, ого, м. Курьер, разносящий пакеты, письма. Послать извещение с рассыльным.

| ж. рассыльная, ой.
30136 РАССЫПАТЬ РАССЫПАТЬ, плю, плешь и (разг.) пешь, пем, пете, пят; рассыпь; анный; сов.

1. что. Просыпать или, сыпля, раскидать по поверхности, разронять. Р. соль. Р. крошки по столу. Р. приманку для птиц.

2. что. Насыпая, разместить. Р. крупу по пакетам.

3. перен., кого-что. Рассредоточив, расположить на какомн. расстоянии друг от друга. Р. бойцов. Р. роту в цепь.

| несов. рассыпать, аю, аешь.

| сущ. рассыпание, я, ср. и рассыпка, и, ж. (ко 2 знач.; разг.).
30137 РАССЫПАТЬСЯ РАССЫПАТЬСЯ, плюсь, плешься и (разг.) пешься, пется, пемся, петесь, пятся; рассыпься; сов.

1. (1 и 2 л. не употр.). Просыпавшись, рассеяться, раскатиться по поверхности. Мука рассыпалась. Картофель рассыпался по земле. Волосы рассыпались по плечам (перен.: легли беспорядочными прядями).

2. (1 и 2 л. не употр.), перен. Расположиться на расстоянии один от другого, разойтись по какомун. пространству. Рота рассыпалась в цепь. Ребята рассыпались по лугу.

3. (1 и 2 л. не употр.). Дробясь, разрушиться, распасться. Камень рассыпался от удара молота.

4. (1 и 2 л. не употр.), перен. Распасться (во 2 знач.), разрушиться (разг.). Компания рассыпалась.

5. в чём. Подчёркнуто льстиво и многословно высказать то, что названо следующим существительным. Р. в похвалах, в благодарностях, в комплиментах.

6. чем. Издать переливчатые звуки. Соловей рассыпался звонкой трелью. Р. весёлым смехом.

• Не рассыплешься! (прост. пренебр.) ничего тебе не сделается, ничего не случится.

| несов. рассыпаться, аюсь, аешься.

| сущ. рассыпание, я, ср.
30138 РАССЫПНОЙ РАССЫПНОЙ, ая, ое. Хранимый, получаемый, продаваемый россыпью, без упаковки. Р. товар. Р. корм.

• Рассыпной строй по старым уставам: боевой порядок, при к-ром стрелки располагаются цепью на какомн. расстоянии друг от друга.
30139 РАССЫПЧАТЫЙ РАССЫПЧАТЫЙ, ая, ое; ат. Легко рассыпающийся, легко крошащийся. Рассыпчатая каша. Рассыпчатое печенье.

| сущ. рассыпчатость, и, ж.
30140 РАСТАЛКИВАТЬ РАСТАЛКИВАТЬ см. растолкать.
30141 РАСТАПЛИВАТЬ РАСТАПЛИВАТЬ 1-2 см. растопить 1 - 2.
30142 РАСТАПЛИВАТЬСЯ РАСТАПЛИВАТЬСЯ 1-2 см. растопиться 1 - 2.
30143 РАСТАПТЫВАТЬ РАСТАПТЫВАТЬ см. растоптать.
30144 РАСТАСКАТЬ РАСТАСКАТЬ, аю, аешь; асканный; сов., кого-что (разг.). То же, что растащить (в 1 и 3 знач.). Р. вещи по разным углам. Р. сарай по брёвнышку. Всё имущество растаскали.

| несов. растаскивать, аю, аешь.
30145 РАСТАСОВАТЬ РАСТАСОВАТЬ, сую, суешь; ованный; сов.

1. что. Стасовать (карты). Р. колоду.

2. перен., кого-что. Разъединить, разместить по разным местам (разг.). Р. людей.

| несов. растасовывать, аю, аешь.

| сущ. растасовка, и, ж.
30146 РАСТАЧИВАТЬ РАСТАЧИВАТЬ см. расточить 1.
30147 РАСТАЩИЛОВКА РАСТАЩИЛОВКА, и, ж. (прост.). Воровство, хищения из-за бесхозяйственности.
30148 РАСТАЩИТЬ РАСТАЩИТЬ, ащу, ащишь; ащенный; сов. (разг.).

1. кого-что. Унести по частям, в разное время, в разные места; таща разъединить. Р. горящие брёвна.

2. кого (что). Оттащить одного от другого, разнять. Р. драчунов.

3. кого-что. Разворовать, украсть. Воры растащили всё в доме.

| несов. растаскивать, аю, аешь.
30149 РАСТАЯТЬ РАСТАЯТЬ см. таять.
30150 РАСТВОР РАСТВОР 1, а, м.

1. Угол, образуемый раздвинутыми концами какогон. инструмента (лезвиями ножниц, ножками циркуля). Широкий р.

2. Отверстие между двумя открытыми створками окна, дверей, ворот. Стоять в растворе дверей.
30151 РАСТВОР РАСТВОР 2, а (у), м.

1. Жидкость в к-рой растворено другое жидкое, твёрдое или газообразное вещество. Насыщенный, перенасыщенный р. Идеальный р.

2. Вязкая, тестообразная смесь цемента (или других вяжущих веществ) с песком и водой. Строительный р.

| прил. растворный, ая, ое.
30152 РАСТВОРИМЫЙ РАСТВОРИМЫЙ, ая, ое; им. Способный растворяться в жидкости. Растворимые вещества. Р. кофе.

| сущ. растворимость, и, ж.
30153 РАСТВОРИТЕЛЬ РАСТВОРИТЕЛЬ, я, м. Вещество, растворяющее в себе какоен. другое вещество. Р. лака.
30154 РАСТВОРИТЬ РАСТВОРИТЬ 1, орю, оришь; рённый (ён, ена) и оренный; сов., что. Раскрыть (затворенное). Р. окно, дверь, ворота.

| несов. растворять, яю, яешь.
30155 РАСТВОРИТЬ РАСТВОРИТЬ 2, рю, ришь; рённый (ён, ена); сов., что.

1. Заставить раствориться 2. Р. соль в воде.

2. То же, что замесить. Р. тесто.

| несов. растворять, яю, яешь.

| сущ. растворение, я, ср.
30156 РАСТВОРИТЬСЯ РАСТВОРИТЬСЯ 1 (орюсь, оришься, 1 и 2 л. не употр.), орится; сов. О затворённом: раскрыться. Калитка растворилась.

| несов. растворяться (яюсь, яешься, 1 и 2 л. не употр.), яется.
30157 РАСТВОРИТЬСЯ РАСТВОРИТЬСЯ 2 (рюсь, ришься, 1 и 2 л. не употр.), рится; сов. Разойдясь в жидкости, образовать с ней однородную смесь. Соль растворилась в воде. Фигура незнакомца растворилась в темноте (перен.: стала незаметной, исчезла).

| несов. растворяться (яюсь, яешься, 1 и 2 л. не употр.), ряется.

| сущ. растворение, я, ср.
30158 РАСТЕКАТЬСЯ РАСТЕКАТЬСЯ см. растечься.
30159 РАСТЕНИЕ РАСТЕНИЕ, я, ср. Организм, обычно развивающийся в неподвижном состоянии, получающий питание (в отличие от животных) из воздуха (путем фотосинтеза) и почвы. Царство растений (одна из четырёх высших сфер органического мира; спец.). Высшие растения (с корнем, стеблем и листьями). Низшие растения (не расчленённые на корень, стебель и листья). Древовидные растения. Цветковые, клубневые растения. Водные, земноводные растения. Дикорастущие, лесные, полевые, луговые, болотные растения. Культурные, сельскохозяйственные, технические, кормовые, лекарственные растения. Декоративные, оранжерейные, садовые, комнатные растения. Полезные, сорные растения.

| уменьш. растеньице, а, ср.

| прил. растительный, ая, ое. Р. покров (растительность). Р. мир (мир растений). Растительная пища. Растительное масло. Р. орнамент (с изображением растений или их элементов).
30160 РАСТЕНИЕВОД РАСТЕНИЕВОД, а, м. Специалист по растениеводству.
30161 РАСТЕНИЕВОДСТВО РАСТЕНИЕВОДСТВО, а, ср. Наука о разведении культурных сельскохозяйственных растений, а также само такое разведение.

| прил. растениеводческий, ая, ое.
30162 РАСТЕРЕБИТЬ РАСТЕРЕБИТЬ, блю, бишь; блённый (ён, ена); сов. (разг.).

1. что. Раздёргать, расщепить. Р. пеньку. Р. копну.

2. что. Теребя, привести в беспорядок. Р. причёску.

3. кого (что). Заставить действовать, побудить к активности, расшевелить (во 2 знач.). Р. соню. Р. бездельников.
30163 РАСТЕРЕТЬ РАСТЕРЕТЬ, разотру, разотрёшь; тёр, тёрла; тёрший; тёртый; терев и тёрши; сов.

1. что. Трением размельчить. Р. мел в порошок.

2. что. Трением размазать по поверхности. Р. мазь.

3. кого-что. Крепко потереть (во 2 знач.); натереть. Р. ушибленное место. Р. грудь мазью.

| несов. растирать, аю, аешь.

| сущ. растирка, и, ж. (к 1 и 2 знач.) и растирание, я, ср.

| прил. растирочный, ая, ое (к 1 знач.; спец.).
30164 РАСТЕРЕТЬСЯ РАСТЕРЕТЬСЯ, разотрусь, разотрёшься; тёрся, тёрлась; тёршийся; тёршись; сов.

1. (1 и 2 л. не употр.). От трения превратиться в порошок. Табак растёрся в труху.

2. Натереть себя чемн. Р. спиртом.

3. Обтереть себя, массируя. Р. полотенцем. Р. докрасна.

| несов. растираться, аюсь, аешься.

| сущ. растирание, я, ср. (ко 2 и 3 знач.).
30165 РАСТЕРЗАННЫЙ РАСТЕРЗАННЫЙ, ая, ое; ан. Находящийся в полном беспорядке, растрёпанный. Р. вид. Растерзанная причёска.

| сущ. растерзанность, и, ж.
30166 РАСТЕРЗАТЬ РАСТЕРЗАТЬ, аю, аешь; ерзанный; сов., кого-что.

1. Разорвать на части. Волк растерзал ягнёнка.

2. перен. Нравственно измучить (книжн.). Р. душу сомнениями. Растерзанное сердце.

| несов. растерзывать, аю, аешь.

| сущ. растерзание, я, ср. Отдать на р.
30167 РАСТЕРЯННЫЙ РАСТЕРЯННЫЙ, ая, ое; ян. Беспомощный от волнения, сильного потрясения. Р. вид. Растерянно (нареч.) оглядываться по сторонам.

| сущ. растерянность, и, ж.
30168 РАСТЕРЯТЬ РАСТЕРЯТЬ, яю, яешь; ерянный; сов., кого-что. Потерять постепенно (многих, многое). Р. все вещи. Р. знания, навыки. Р. старых друзей.

| несов. растеривать, аю, аешь.
30169 РАСТЕРЯТЬСЯ РАСТЕРЯТЬСЯ 1 (яюсь, яешься, 1 и 2 л. не употр.), яется; сов. Пропасть, потеряться постепенно (о многих, многом). Вещи растерялись. Растерялись старые друзья.

| несов. растериваться (аюсь, аешься, 1 и 2 л. не употр.), ается.
30170 РАСТЕРЯТЬСЯ РАСТЕРЯТЬСЯ 2, яюсь, яешься; сов. Прийти в состояние растерянности, нерешительности, не знать, как поступить. Р. от неожиданности. Не р. перед лицом опасности.

| несов. растериваться, аюсь, аешься.
30171 РАСТЕРЯХА РАСТЕРЯХА, и, м. и ж. (прост.). Человек, к-рый постоянно всё теряет, забывает, растрёпа (во 2 знач.).
30172 РАСТЕРЯША РАСТЕРЯША, и, м. и ж. То же, что растеряха (обычно о ребёнке).

| уменьш. растеряшка, и, м. и ж.
30173 РАСТЕЧЬСЯ РАСТЕЧЬСЯ (екусь, ечёшься, 1 и 2 л. не употр.), ечётся, екутся; ёкся, еклась; ёкшийся; ёкшись; сов.

1. Потечь в разных направлениях. По полям растеклись весенние ручьи. Вода растеклась по полу.

2. (1 и 2 л. ед. не употр.), перен. Двигаясь, распространиться в разных направлениях. Толпа растеклась по площади.

3. перен. Появиться, распространиться, занимая собою какое-н. пространство. Из сада растёкся запах цветов. Над селом растёкся звук колокола. По лесу растеклась мгла.

4. Расшириться, теряя очертания. Синяк растёкся по руке.

5. Образовать потёки. Краска растеклась. Строчки растеклись по бумаге.

| несов. растекаться (аюсь, аешься, 1 и 2 л. не употр.), ается.

• Растекаться мыслию по древу (книжн. ирон.) беспорядочно переходить от одного к другому в мыслях, словах.
30174 РАСТИ РАСТИ, ту, тёшь; рос, росла; росший; росши; несов.

1. О живых существах, организмах: живя, увеличиваться. Дети быстро растут. Трава растёт.

2. (1 и 2 л. не употр.). О растениях: водиться, произрастать. В лесу растут грибы. Кипарисы растут на юге.

3. (1 и 2 л. не употр.). О растениях: быть, находиться. В саду растёт яблоня.

4. Проводить гден. своё детство, ранние годы жизни. Рос в городе. Ребёнок растёт в дружной семье.

5. (1 и 2 л. не употр.). Увеличиваться в числе, в размерах, развиваться. Растёт интерес к искусству. Растёт спрос на товары. Город растёт. Новостройка растёт на глазах.

6. (1 и 2 л. не употр.). Крепнуть, усиливаться. Популярность спортсмена растёт.

7. Развиваясь, совершенствоваться. Талант растёт. Художник растёт. Растущий специалист. Р. в чьихн. глазах (приобретать всё большее уважение, авторитет).

| сов. вырасти, ту, тешь (к 1, 3, 4, 5, 6 и 7 знач.).

| прил. растительный, ая, ое (к 1 знач.; спец.). Р. процесс.
30175 РАСТИРАТЬ, СЯ РАСТИРАТЬ, СЯ см. растереть, ся.
30176 РАСТИРКА РАСТИРКА см. растереть.
30177 РАСТИТЕЛЬНОСТЬ РАСТИТЕЛЬНОСТЬ, и, ж.

1. Совокупность растений, растительный покров какойн. местности. Богатая, бедная р. Р. Кавказа.

2. Волосы на теле, голове, лице. Густая, жидкая р.
30178 РАСТИТЕЛЬНЫЙ РАСТИТЕЛЬНЫЙ, ая, ое.

1. см. растение и расти.

2. перен. Чисто физиологический, лишённый духовных интересов. Р. образ жизни.
30179 РАСТИТЬ РАСТИТЬ, ращу, растишь; несов.

1. кого-что. Содействовать росту кого-чегон., выращивать. Р. цветы. Р. поросят.

2. кого-что. То же, что воспитывать (в 1 и 2 знач.). Р. детей. Заботливо р. кадры.

3. что. То же, что совершенствовать. Р. талант. Р. своё дарование.

| сущ. ращение, я, ср. (к 1 знач.).
30180 РАСТЛЕННЫЙ РАСТЛЕННЫЙ, ая, ое; лен, ленна. Безнравственный, морально разложившийся. Р. совратитель.

| сущ. растленность, и, ж.
30181 РАСТЛИТЕЛЬ РАСТЛИТЕЛЬ, я, м. (книжн.). Человек, к-рый растлил, растлевает кого-чтон. Р. души.

| ж. растлительница, ы.

| прил. растлительский, ая, ое.
30182 РАСТЛИТЬ РАСТЛИТЬ, лю, лишь; лённый (ён, ена); сов. (книжн.).

1. кого (что). Лишить девственности (малолетнюю) путём насилия (устар.).

2. кого-что. Нравственно развратить. Р. душу.

| несов. растлевать, аю, аешь.

| сущ. растление, я, ср.
30183 РАСТОЛКАТЬ РАСТОЛКАТЬ, аю, аешь; олканный; сов. (разг.).

1. кого-что. Толкаясь, освободить место для прохода. Р. толпу.

2. кого (что). Толкая, разбудить. Р. спящего.

| несов. расталкивать, аю, аешь.
30184 РАСТОЛКНУТЬ РАСТОЛКНУТЬ, ну, нёшь; олкнутый; сов., кого-что (разг.). Толкнув, разъединить, разнять. Р. драчунов.
30185 РАСТОЛКОВАТЬ РАСТОЛКОВАТЬ, кую, куешь; ованный; сов., что. Объяснить, сделать понятным. Р. задачу. Растолкуй мне этого человека (объясни, что он за человек; разг.).

| несов. растолковывать, аю, аешь.
30186 РАСТОЛОЧЬ РАСТОЛОЧЬ см. толочь.
30187 РАСТОЛСТЕТЬ РАСТОЛСТЕТЬ, ею, еешь; сов. Стать толстым. К старости растолстел, обрюзг.
30188 РАСТОПИТЬ РАСТОПИТЬ 1, оплю, опишь; опленный; сов., что. Развести огонь (в печи, камине). Р. плиту.

| несов. растапливать, аю, аешь.

| сущ. растопка, и, ж. и растапливание, я, ср. Береста на растопку.
30189 РАСТОПИТЬ РАСТОПИТЬ 2, оплю, опишь; опленный; сов., что. Разогревая, сделать жидким. Р. сало. Р. лёд недоверия (перен.).

| несов. растапливать, аю, аешь.

| сущ. растапливание, я, ср.
30190 РАСТОПИТЬСЯ РАСТОПИТЬСЯ 1 (оплюсь, опишься, 1 и 2 л. не употр.), опится; сов. Начать топиться 1, гореть. Печь растопилась.

| несов. растапливаться (аюсь, аешься, 1 и 2 л. не употр.), ается.
30191 РАСТОПИТЬСЯ РАСТОПИТЬСЯ 2 (оплюсь, опишься, 1 и 2 л. не употр.), опится; сов. Стать жидким от нагревания. Сургуч растопился.

| несов. растапливаться (аюсь, аешься, 1 и 2 л. не употр.), ается.
30192 РАСТОПКА РАСТОПКА, и, ж.

1. см. растопить 1 .

2. собир. Сухая лучина, кора, сучья для разжигания топлива. Р. для костра.

| прил. растопочный, ая, ое.
30193 РАСТОПТАННЫЙ РАСТОПТАННЫЙ, ая, ое; ан (разг.). Сильно разношенный (об обуви). Растоптанные туфли.
30194 РАСТОПТАТЬ РАСТОПТАТЬ, опчу, опчешь; оптанный; сов., кого-что. Топча, раздавить, уничтожить, испортить. Р. цветок. Р. чьён. чувство (перен.).

| несов. растаптывать, аю, аешь.
30195 РАСТОПЫРИТЬ РАСТОПЫРИТЬ, рю, ришь; ренный; сов., что (разг.). Расставить, раздвинуть в стороны, торчком. Р. пальцы. Р. крылья.

| несов. растопыривать, аю, аешь.
30196 РАСТОПЫРИТЬСЯ РАСТОПЫРИТЬСЯ, рюсь, ришься; сов. (разг.). Раздвинуться в стороны. Пальцы растопырились.

| несов. растопыриваться, аюсь, аешься.
30197 РАСТОРГНУТЬ РАСТОРГНУТЬ, ну, нешь; орг и оргнул, оргла; оргнутый; сов., что (офиц.). Прекратить действие чегон. (договора, соглашения). Р. брак.

| несов. расторгать, аю, аешь.

| сущ. расторжение, я, ср.
30198 РАСТОРГОВАТЬСЯ РАСТОРГОВАТЬСЯ, гуюсь, гуешься; сов. (прост.).

1. Начать успешно торговать.

2. Продать весь товар.

| несов. расторговываться, аюсь, аешься.
30199 РАСТОРМОШИТЬ РАСТОРМОШИТЬ, шу, шишь; шённый (ён, ена); сов., кого (что) (разг.).

1. Тормоша, разбудить.

2. перен. Побудить к действиям, расшевелить (во 2 знач.).
30200 РАСТОРОПНЫЙ РАСТОРОПНЫЙ, ая, ое; пен, пна. Быстрый и ловкий в деле. Р. помощник.

| сущ. расторопность, и, ж.
30201 РАСТОЧАТЬ РАСТОЧАТЬ, аю, аешь; несов.

1. кого-что. Рассеивать, разгонять (многих) (устар.). Р. вражеские орды.

2. что. Безрассудно тратить (устар. и книжн.). Р. богатства. Р. время.

3. перен., что. Проявлять неумеренность в выражении какихн. чувств (книжн.). Р. похвалы.

| сов. расточить, чу, чишь; чённый (ён, ена) (к 1 и 2 знач.).

| сущ. расточение, я, ср.
30202 РАСТОЧИТЕЛЬ РАСТОЧИТЕЛЬ, я, м. (книжн.). Человек, к-рый расточает, расточил, безрассудно тратит чтон.

| ж. расточительница, ы.

| прил. расточительский, ая, ое.
30203 РАСТОЧИТЕЛЬНЫЙ РАСТОЧИТЕЛЬНЫЙ, ая, ое; лен, льна. Много и нецелесообразно тратящий, расходующий чтон. Расточительно (нареч.) расходовать средства.

| сущ. расточительность, и, ж.
30204 РАСТОЧИТЕЛЬСТВО РАСТОЧИТЕЛЬСТВО, а, ср. Расточительные траты, мотовство.
30205 РАСТОЧИТЬ РАСТОЧИТЬ 1, очу, очишь; оченный; сов., что. Расширить, обработать резцом. Р. отверстие.

| несов. растачивать, аю, аешь.

| сущ. расточка, и, ж. Р. деталей.

| прил. расточный, ая, ое. Р. станок.
30206 РАСТОЧИТЬ РАСТОЧИТЬ 2 см. расточать.
30207 РАСТРАВИТЬ РАСТРАВИТЬ, авлю, авишь; авленный; сов.

1. что. То же, что раздражить (во 2 знач.). Р. рану. Р. старое горе (перен.: заставить вспомнить и вновь пережить).

2. кого-что. То же, что раздразнить (прост.). Р. собак.

3. что. Кислотой углубить или поднять рельеф (в 1 знач.) (спец.). Р. рисунок.

| несов. растравливать, аю, аешь и растравлять, яю, яешь (к 1 знач.).

| сущ. растравление, я, ср. (к 1 и 3 знач.).
30208 РАСТРАНЖИРИВАТЬ РАСТРАНЖИРИВАТЬ, аю, аешь; несов., что (разг.). То же, что транжирить.

| сущ. растранжиривание, я, ср.
30209 РАСТРАНЖИРИТЬ РАСТРАНЖИРИТЬ см. транжирить.
30210 РАСТРАТА РАСТРАТА, ы, ж.

1. см. растратить.

2. Незаконно растраченная сумма, имущество. Большая р. Возместить, покрыть растрату.
30211 РАСТРАТИТЬ РАСТРАТИТЬ, ачу, атишь; аченный; сов., что.

1. Тратя, израсходовать. Р. деньги на покупки. Р. силы. Р. себя на пустяки (перен.: потратить свои силы, усилия на мелкие дела).

2. Израсходовать незаконно, с корыстной целью доверенные кемн. деньги, имущество. Р. казённые деньги.

| несов. растрачивать, аю, аешь.

| сущ. растрата, ы, ж. (ко 2 знач.).
30212 РАСТРАТИТЬСЯ РАСТРАТИТЬСЯ, ачусь, атишься; сов.

1. Растратить свои деньги (разг.). Р. на покупки. Р. до копейки.

2. перен. Потратить свои усилия, силы на мелкие дела. Р. по мелочам.

| несов. растрачиваться, аюсь, аешься.
30213 РАСТРАТЧИК РАСТРАТЧИК, а, м. Человек, к-рый растратил (во 2 знач.) чужие деньги, произвёл растрату.

| ж. растратчица, ы.
30214 РАСТРЕВОЖИТЬ РАСТРЕВОЖИТЬ, жу, жишь; женный; сов. (разг.).

1. кого-что. Сильно встревожить. Р. всех неприятным сообщением. Р. душу.

2. перен., что. Неосторожным прикосновением вызвать боль, раздражить (во 2 знач.). Р. больное место. Р. заживающую рану (также перен.: вызвать тяжёлое воспоминание).

| несов. растревоживать, аю, аешь.
30215 РАСТРЕВОЖИТЬСЯ РАСТРЕВОЖИТЬСЯ, жусь, жишься; сов. (разг.). Сильно встревожиться.

| несов. растревоживаться, аюсь, аешься.
30216 РАСТРЕЗВОНИТЬ РАСТРЕЗВОНИТЬ, ню, нишь; ненный; сов., что и о чём (разг. неодобр.). То же, что раззвонить. Р. везде о своих успехах.

| несов. растрезвонивать, аю, аешь.
30217 РАСТРЕПАТЬ РАСТРЕПАТЬ, треплю, треплешь и (разг.) трепешь, трепет, трепем, трепете, трепят; трёпанный; сов., что

1. см. трепать.

2. Небрежно обращаться, привести в беспорядок, сделать потрёпанным (в 1 знач.). Р. книгу. Р. причёску.

3. Разболтать, рассказать всем (прост. неодобр.).

| несов. растрёпывать, аю, аешь.
30218 РАСТРЕПАТЬСЯ РАСТРЕПАТЬСЯ, треплюсь, треплешься и (разг.) трепешься, трепется, трепемся, трепетесь, трепятся; сов.

1. (1 и 2 л. не употр.). Прийти в полный беспорядок, стать растрёпанным. Книга растрепалась.

2. Стать лохматым (во 2 знач.), разлохматиться (разг.). Причёска растрепалась на ветру.

| несов. растрёпываться, аюсь, аешься.
30219 РАСТРЕСКАТЬСЯ РАСТРЕСКАТЬСЯ (аюсь, аешься, 1 и 2 л. не употр.), ается; сов. Образовать много трещин. Кожа растрескалась. Сухая земля растрескалась.

| несов. растрескиваться (аюсь, аешься, 1 и 2 л. не употр.), ается.
30220 РАСТРЁПА РАСТРЁПА, ы, м. и ж. (прост.).

1. Небрежно и грязно одетый, лохматый человек.

2. То же, что растеряха.
30221 РАСТРЁПАННЫЙ РАСТРЁПАННЫЙ, ая, ое; ан. Неаккуратный, беспорядочный. Р. вид. Растрёпанная внешность. Растрёпанные мысли. В растрёпанных чувствах (в сильном волнении; разг.).

| сущ. растрёпанность, и, ж.
30222 РАСТРОГАННЫЙ РАСТРОГАННЫЙ, ая, ое; ан. Взволнованный и умилённый; выражающий сочувствие. Растроганно (нареч.) благодарить. Р. голос.

| сущ. растроганность, и, ж.
30223 РАСТРОГАТЬ РАСТРОГАТЬ, аю, аешь; анный; сов., кого-что. Тронуть 2, заставить расчувствоваться. Р. жалостной историей.
30224 РАСТРОГАТЬСЯ РАСТРОГАТЬСЯ, аюсь, аешься; сов. Прийти в состояние умиления. Р. до слёз.
30225 РАСТРУБ РАСТРУБ, а, м. Расширение в виде воронки. Труба с раструбом. Юбка, сапоги с раструбом.

| прил. раструбный, ая, ое (спец.).
30226 РАСТРУБИТЬ РАСТРУБИТЬ, блю, бишь; сов., что и о чём (разг. неодобр.). Раззвонить, растрезвонить. Р. по всему свету.
30227 РАСТРУСИТЬ РАСТРУСИТЬ, ушу, усишь; ушенный; сов., что (разг.). То же, что растрясти (в 1 знач.). Р. сено.

| сущ. раструска, и, ж.
30228 РАСТРЯСТИ РАСТРЯСТИ, су, сёшь; яс, ясла; ясённый (ён, ена); ясши; сов.

1. что. Раскидать, рассыпать. Р. сено для просушки. В городе растряс все деньги (перен.: растратил; разг.).

2. кого (что). Разбудить, тряся, расталкивая, растормошить (прост.). Еле растряс этого соню.

3. кого-что. Тряской утомить, повредить. В машине больного растрясло (безл.).

| несов. растрясывать, аю, аешь (к 1 и 3 знач.).

| сущ. растряска, и, ж. (к 1 знач.).
30229 РАСТУШЕВАТЬ РАСТУШЕВАТЬ, шую, шуешь; шёванный; сов., что (спец.). Растереть равномерно тушь, карандаш, положенные в теневых местах рисунка, изображения. Р. фотографию.

| несов. растушёвывать, аю, аешь.

| сущ. растушёвка, и, ж.

| прил. растушёвочный, ая, ое.
30230 РАСТЯЖЕНИЕ РАСТЯЖЕНИЕ, я, ср.

1. см. растянуть.

2. Вызванное сильным напряжением, ударом повреждение мышц, связок, нервов без нарушения целостности ткани. Р. связок.
30231 РАСТЯЖИМЫЙ РАСТЯЖИМЫЙ, ая, ое; им.

1. Такой, к-рый можно растянуть, растягивающийся. Р. материал.

2. перен. Допускающий различное понимание, различное толкование. Растяжимое понятие.

| сущ. растяжимость, и, ж.
30232 РАСТЯНУТЫЙ РАСТЯНУТЫЙ, ая, ое; ут. Излишне длинный. Растянутая повесть. Спектакль растянут.

| сущ. растянутость, и, ж.
30233 РАСТЯНУТЬ РАСТЯНУТЬ, яну, янешь; янутый; сов.

1. кого-что. Натягивая, увеличить в размере, а также разложить 1 (во 2 знач.), распластать на какойн. поверхности. Р. узкие перчатки. Р. шкуру. Р. сеть на колышках. Р. ковёр на полу.

2. что. Постоянным натягиванием лишить упругости. Р. подтяжки.

3. что. Сделать слишком длинным. Р. фронт. Фасад дома растянут.

4. что. Повредить сильным напряжением, ударом. Р. сухожилие.

5. что. Сделать слишком длительным, длинным. Р. работу на месяц. Р. изложение.

| несов. растягивать, аю, аешь.

| сущ. растягивание, я, ср., растяжение, я, ср. (к 1 и 4 знач.) и растяжка, и, ж. (к 1, 2 и 5 знач.; разг.).
30234 РАСТЯНУТЬСЯ РАСТЯНУТЬСЯ, янусь, янешься; сов.

1. Лечь, вытянув ноги. Р. на диване.

2. Упасть всем телом (разг.). Споткнувшись, р. во весь рост.

3. (1 и 2 л. не употр.). От постоянного натягивания стать менее упругим. Резинка растянулась.

4. (1 и 2 л. ед. не употр.). Стать слишком длинным, расположиться на большом пространстве. Фронт растянулся. Обоз растянулся по дороге.

5. (1 и 2 л. не употр.). Стать слишком длительным. Работа растянулась на неделю.

| несов. растягиваться, аюсь, аешься.
30235 РАСТЯПА РАСТЯПА, ы, м. и ж. (разг. неодобр.). Неловкий человек, делающий всё невнимательно, плохо.
30236 РАСФАСОВАТЬ, РАСФАСОВКА РАСФАСОВАТЬ, РАСФАСОВКА см. фасовать.
30237 РАСФОРМИРОВАТЬ РАСФОРМИРОВАТЬ, рую, руешь; ованный; сов., что. Прекратить существование чегон. как организационной единицы, как целого. Р. бригаду. Р. поезд (отцепляя вагоны).

| несов. расформировывать, аю, аешь.

| сущ. расформирование, я, ср. и расформировка, и, ж. (разг.).
30238 РАСФРАНТИТЬСЯ РАСФРАНТИТЬСЯ, нчусь, нтишься; сов. (разг.). Одеться нарядно, по-модному, франтовски. Расфрантился как жених.
30239 РАСФРАНЧЁННЫЙ РАСФРАНЧЁННЫЙ, ая, ое; ён (разг.). Одетый франтовски. Расфранчённая публика.

| сущ. расфранчённость, и, ж.
30240 РАСФУФЫРЕННЫЙ РАСФУФЫРЕННЫЙ, ая, ое; ен (прост. неодобр.). Одетый слишком нарядно, крикливо и безвкусно.
30241 РАСФУФЫРИТЬСЯ РАСФУФЫРИТЬСЯ, рюсь, ришься; сов. (прост. неодобр.). Слишком нарядно, крикливо и безвкусно одеться.

| несов. расфуфыриваться, аюсь, аешься.
30242 РАСХАЖИВАТЬ РАСХАЖИВАТЬ, аю, аешь; несов. (разг.). Не спеша ходить взад и вперёд, а также (неодобр.) ходить гден. непринуждённо, с независимым видом. Р. под окнами. Р. в гостях как у себя дома. Р. на свободе (перен.: о том, кто должен находиться в заключении).
30243 РАСХВАЛИТЬ РАСХВАЛИТЬ, алю, алишь; аленный; сов., кого-что. Сильно похвалить. Р. ученика.

| несов. расхваливать, аю, аешь.
30244 РАСХВАСТАТЬСЯ РАСХВАСТАТЬСЯ, аюсь, аешься; сов. (разг.). Начать сильно хвастаться. Р. своими успехами.
30245 РАСХВАТАТЬ РАСХВАТАТЬ, аю, аешь; атанный; сов., кого-что (разг.). Хватая, разобрать (во 2 знач.). Птицы расхватали корм. Р. ходовой товар.

| несов. расхватывать, аю, аешь.
30246 РАСХВОРАТЬСЯ РАСХВОРАТЬСЯ, аюсь, аешься; сов. (разг.). То же, что разболеться 1. Р. после дороги.

| несов. расхварываться, аюсь, аешься.
30247 РАСХИТИТЕЛЬ РАСХИТИТЕЛЬ, я, м. Человек, к-рый расхищает, занимается хищениями. Расхитители общественной собственности.

| ж. расхитительница, ы.
30248 РАСХИТИТЬ РАСХИТИТЬ, ищу, итишь; ищенный; сов., что. Похитить по частям, в разное время. Р. чужие деньги.

| несов. расхищать, аю, аешь.

| сущ. расхищение, я, ср.
30249 РАСХЛЕБАТЬ РАСХЛЕБАТЬ, аю, аешь; хлёбанный; сов., что.

1. (1 и 2 л. ед. не употр.). Хлебая, съесть всё (о многих) (прост.). Р. похлёбку.

2. перен. Разобраться в чёмн., с трудом распутав чтон. сложное, неприятное (разг.). Этой путаницы никому не р.

• Расхлебать кашу (разг.) распутать хлопотливое дело.

| несов. расхлёбывать, аю, аешь. Заварили кашу, а я расхлёбывай.
30250 РАСХЛОПОТАТЬСЯ РАСХЛОПОТАТЬСЯ, очусь, очешься; сов. (разг.). Начать усердно хлопотать, суетиться.
30251 РАСХЛЯБАННЫЙ РАСХЛЯБАННЫЙ, ая, ое; ан (разг.). То же, что разболтанный. Расхлябанная дверь. Расхлябанные движения. Расхлябанное поведение.

| сущ. расхлябанность, и, ж.
30252 РАСХЛЯБАТЬСЯ РАСХЛЯБАТЬСЯ (аюсь, аешься, 1 и 2 л. не употр.), ается; сов. (прост.). То же, что расшататься (в 1 знач.). Гайка расхлябалась. Колесо расхлябалось.

| несов. расхлябываться (аюсь, аешься, 1 и 2 л. не употр.), ается.
30253 РАСХНЫКАТЬСЯ РАСХНЫКАТЬСЯ, ычусь, ычешься; сов. (разг.). Начать хныкать, ныть (в 3 знач.). Ребёнок расхныкался. Р. из-за пустяков.
30254 РАСХОД РАСХОД, а, м.

1. обычно мн. Затрата, издержки. Деньги на домашние расходы. Ввести в р. когон. Записать в р. (в соответствующую графу учёта). Накладные расходы (спец.).

2. Потребление, затрата чегон. для определённой цели. Р. горючего, электроэнергии.

• В расход вывести (пустить, списать) 1) кого-что, уничтожить, ликвидировать (разг.); 2) кого (что), то же, что расстрелять (в 1 знач.).

| прил. расходный, ая, ое.
30255 РАСХОДИТЬСЯ РАСХОДИТЬСЯ 1, ожусь, одишься; сов. (разг.).

1. Проходив какое-то время, привыкнуть к ходьбе, перестать чувствовать усталость от неё.

2. Начать много, усиленно ходить гден. Под окнами расходились гуляющие.

3. Дойти до крайней степени в проявлении чегон., разойтись (в 9 знач.). Нервы расходились. Драчун расходился (разбуянился).
30256 РАСХОДИТЬСЯ РАСХОДИТЬСЯ 2 см. разойтись.
30257 РАСХОДОВАТЬ РАСХОДОВАТЬ, дую, дуешь; анный; несов., что.

1. Тратить, употреблять на чтон. Р. деньги, материалы, средства.

2. (1 и 2 л. не употр.). Потреблять для своей работы, движения. Двигатель расходует много бензина. Обогреватель расходует мало электроэнергии.

| сов. израсходовать, дую, дуешь; анный.

| сущ. расходование, я, ср.
30258 РАСХОДОВАТЬСЯ РАСХОДОВАТЬСЯ, дуюсь, дуешься; несов.

1. Тратить деньги на чтон. (разг.). Р. на развлечение.

2. перен., на что. Тратить свои силы, способности на дела, отвлекающие от основного, главного. Р. на пустые разговоры, пустяки.

3. (1 и 2 л. не употр.). Тратиться, использоваться. Материалы расходуются экономно.

| сов. израсходоваться, дуюсь, дуешься.

| сущ. расходование, я, ср.
30259 РАСХОЖДЕНИЕ РАСХОЖДЕНИЕ, я, ср.

1. см. разойтись.

2. Несовпадение, противоречие, несогласие. Расхождения во взглядах.
30260 РАСХОЖИЙ РАСХОЖИЙ, ая, ее; ож.

1. Ходкий, быстро распродающийся (прост.). Р. товар.

2. Находящийся в постоянном употреблении (прост.). Расхожая одежда.

3. Предназначенный для каждодневных расходов. Расхожие деньги (разг.).

4. Общеизвестный и широко распространённый (неодобр.). Расхожая истина. Расхожее представление о чёмн.
30261 РАСХОЛОДИТЬ РАСХОЛОДИТЬ, ожу, одишь; ожённый (ён, ена); сов., кого-что. Разочаровать, заставить отнестись более холодно к чемун. Плохая игра расхолодила болельщиков. Р. чейн. пыл.

| несов. расхолаживать, аю, аешь.

| сущ. расхолаживание, я, ср.
30262 РАСХОТЕТЬ РАСХОТЕТЬ, очу, очешь, очет, отим, отите, отят; сов., чего, что (с конкретн. сущ., разг.), с неопр. и с союзом «чтобы». Перестать хотеть. Расхотел есть. Р. чаю. Расхотел конфетку. Расхотел, чтобы он рассказывал.
30263 РАСХОТЕТЬСЯ РАСХОТЕТЬСЯ, очется; безл.; сов., чего и с неопр. (разг.). Перестать хотеться. Расхотелось чаю. Расхотелось спать.
30264 РАСХОХОТАТЬСЯ РАСХОХОТАТЬСЯ, очусь, очешься; сов. Начать громко хохотать. Р. в лицо комун. (об откровенной насмешке).
30265 РАСХРАБРИТЬСЯ РАСХРАБРИТЬСЯ, рюсь, ришься; сов. (разг.). Набраться храбрости; осмелев, решиться.
30266 РАСХРИСТАННЫЙ РАСХРИСТАННЫЙ, ая, ое; ан (прост.). То же, что растерзанный. Р. вид.
30267 РАСЦАРАПАТЬ РАСЦАРАПАТЬ, аю, аешь; анный; сов., кого-что. Царапая, поранить, покрыть царапинами. Р. руки.

| несов. расцарапывать, аю, аешь.

| возвр. расцарапаться, аюсь, аешься; несов. расцарапываться, аюсь, аешься.
30268 РАСЦВЕСТИ РАСЦВЕСТИ, вету, ветёшь; вёл, вела; ветший; ветя и ветши; сов.

1. (1 и 2 л. не употр.). Распустив бутоны, дать цветки. Розы расцвели.

2. перен. Стать лучше, сильнее, выше в какомн. отношении. Расцвела девичья красота. Талант расцвёл. Расцвели науки и искусства.

3. перен. Стать радостным, просиять. Лицо расцвело улыбкой (в улыбке).

| несов. расцветать, аю, аешь.

| сущ. расцвет, а, м. (к 1 знач.).
30269 РАСЦВЕТ РАСЦВЕТ, а, м.

1. см. расцвести.

2. Высшая степень развития чегон., подъём. Р. культуры. В расцвете сил.
30270 РАСЦВЕТИТЬ РАСЦВЕТИТЬ, вечу, ветишь; веченный; сов., что. Раскрасить в разные цвета, украсить чемн. разноцветным. Р. красками. Р. флагами.

| несов. расцвечивать, аю, аешь.

| сущ. расцветка, и, ж. и расцвечивание, я, ср. Флаги расцвечивания на судах (поднимаемые в торжественных случаях).
30271 РАСЦВЕТКА РАСЦВЕТКА, и, ж.

1. см. расцветить.

2. Сочетание цветов, подбор красок. Яркая р. Ковёр оригинальной расцветки.
30272 РАСЦЕЛОВАТЬ РАСЦЕЛОВАТЬ, лую, луешь; ованный; сов., кого-что. Поцеловать крепко, много раз.
30273 РАСЦЕЛОВАТЬСЯ РАСЦЕЛОВАТЬСЯ, луюсь, луешься; сов. Поцеловаться с кемн. крепко, несколько раз.
30274 РАСЦЕНИТЬ РАСЦЕНИТЬ, еню, енишь; енённый (ён, ена); сов.

1. что. Установить стоимость, цену чегон. Р. товар.

2. перен., кого-что. Определив своё отношение к комун., дать оценку, оценить. Высоко р. чейн. талант. Р. чейн. поступок как ошибку.

| несов. расценивать, аю, аешь.

| сущ. расценка, и, ж. (к 1 знач.).

| прил. расценочный, ая, ое (к 1 знач.).
30275 РАСЦЕНКА РАСЦЕНКА, и, ж.

1. см. расценить.

2. Установленная на чтон. цена, размер оплаты чегон. Снизить расценки.

| прил. расценочный, ая, ое (ко 2 знач.).
30276 РАСЦЕПИТЬ РАСЦЕПИТЬ, цеплю, цепишь; цепленный; сов., кого-что. Разъединить (сцепленное, сцепившихся). Р. вагоны. Р. драчунов.

| несов. расцеплять, яю, яешь.

| сущ. расцепка, и, ж. (спец.).
30277 РАСЦЕПИТЬСЯ РАСЦЕПИТЬСЯ (цеплюсь, цепишься, 1 и 2 л. ед. не употр.), цепится; сов. О сцепленном, сцепившихся: разъединиться. Вагоны расцепились.

| несов. расцепляться (яюсь, яешься, 1 и 2 л. ед. не употр.), яется.

| сущ. расцепка, и, ж. (спец.).
30278 РАСЧЕКАНИТЬ РАСЧЕКАНИТЬ см. чеканить 1.
30279 РАСЧЕРТИТЬ РАСЧЕРТИТЬ, ерчу, ертишь; ерченный; сов., что. Нанести на чтон. черты, линии в нужных направлениях. Р. лист бумаги. Р. карту на квадраты.

| несов. расчерчивать, аю, аешь.
30280 РАСЧЕСАТЬ РАСЧЕСАТЬ, ешу, ешешь; ёсанный; сов., что.

1. Расправить, разгладить, разровнять гребнем. Р. волосы. Р. лён.

2. Повредить чесанием. Р. царапину.

| несов. расчёсывать, аю, аешь.

| сущ. расчёсывание, я, ср. и расчёска, и, ж. (к 1 знач.; разг.).
30281 РАСЧЕСАТЬСЯ РАСЧЕСАТЬСЯ, ешусь, ешешься; сов. (разг.).

1. Расчесать себе волосы. Р. гребешком.

2. Сильно расчесать (во 2 знач.) себе чтон. Р. после укусов комаров.

3. (1 и 2 л. не употр.). Начать сильно чесаться (во 2 знач.). Всё тело расчесалось.

| несов. расчёсываться, аюсь, аешься.

| сущ. расчёсывание, я, ср.
30282 РАСЧЕСТЬ РАСЧЕСТЬ, разочту, разочтёшь; расчёл, разочла; расчётший; разочтённый (ён, ена); разочтя; сов., кого-что (разг.). То же, что рассчитать (в 1, 3 и устар. во 2 знач.). Р. расходы. Р. всё заранее. Р. с работы.

| несов. рассчитывать, аю, аешь.

| сущ. расчёт, а, м.
30283 РАСЧЕСТЬСЯ РАСЧЕСТЬСЯ, разочтусь, разочтёшься; расчёлся, разочлась; расчётшийся; разочтясь; сов. (устар. и разг.). То же, что рассчитаться (в 1 и 2 знач.). Р. с заимодавцами. Р. за все обиды.
30284 РАСЧЕХЛИТЬ РАСЧЕХЛИТЬ, лю, лишь; лённый (ён, ена); сов., что. Снять чехол (чехлы) с чегон. Р. орудия.

| несов. расчехлять, яю, яешь.
30285 РАСЧЁСКА РАСЧЁСКА, и, ж.

1. см. расчесать.

2. Гребёнка для расчёсывания волос.
30286 РАСЧЁТ РАСЧЁТ, а, м.

1. см. рассчитать, ся и расчесть.

2. Увольнение с полной выплатой заработанного. Дать р. комун. Взять, получить р. Потребовать расчёта.

3. Намерение, предположение. Поездка не входит в мои расчёты.

4. Выгода, польза. Нет никакого расчёта ехать.

5. Экономия (в 1 знач.), бережливость. Во всём соблюдать р.

6. Воинская группа, обслуживающая орудие, пулемёт и нек-рые другие боевые средства. Орудийный р. Миномётный р.

• В расчёте 1) кто с кем, больше не должен, не обязан комун., рассчитался (в 1 знач.). Мы с ним в расчёте; 2) в знач. предлога с вин. п., с неопр., то же, что в расчёте на кого-чтон. (устар.). Приехал в расчёте встретить друга.

В расчёте на кого-что, предлог с вин. п. предвидя, рассчитывая, полагаясь на кого-чтон., намереваясь сделать, получить чтон. Действовать в расчёте на удачу. Остался в расчёте на угощение.

С расчётом на кого-что, предлог с вин. п. то же, что в расчёте на кого-чтон.

Из расчёта на кого-что, предлог с вин. п. то же, что в расчёте на кого-чтон.

Принять в расчёт кого-что учесть, принять во внимание.

| прил. расчётный, ая, ое (ко 2 знач.).
30287 РАСЧЁТЛИВЫЙ РАСЧЁТЛИВЫЙ, ая, ое; ив. Бережливый, действующий с расчётом. Р. хозяин. Расчётливо (нареч.) вести дело.

| сущ. расчётливость, и, ж.
30288 РАСЧЁТНЫЙ РАСЧЁТНЫЙ см. рассчитать и расчёт.
30289 РАСЧЁТЧИК РАСЧЁТЧИК, а, м. (спец.). Специалист по техническим расчётам. Р. нарядов. Техник-р.

| ж. расчётчица, ы.
30290 РАСЧИСЛИТЬ РАСЧИСЛИТЬ, лю, лишь; ленный; сов., что. Распределить согласно подсчёту, вычислениям.

| несов. расчислять, яю, яешь.
30291 РАСЧИСТИТЬ РАСЧИСТИТЬ, ищу, истишь; ищенный; сов., что. Очистить, освободить от чегон. засоряющего, загромождающего; очищая, удалить чтон. Р. дорожки. Р. путь, дорогу (также перен.: дать возможность свободно действовать, развиваться). Р. сугробы.

| несов. расчищать, аю, аешь.

| сущ. расчистка, и, ж.
30292 РАСЧИСТИТЬСЯ РАСЧИСТИТЬСЯ (ищусь, истишься, 1 и 2 л. не употр.), истится; сов. Освободиться от чегон. засоряющего, загромождающего, затемняющего. Путь расчистился. Небо расчистилось (ушли тучи, облака).

| несов. расчищаться (аюсь, аешься, 1 и 2 л. не употр.), ается.
30293 РАСЧИХАТЬСЯ РАСЧИХАТЬСЯ, аюсь, аешься; сов. (разг.). Начать чихать, чихнуть много раз подряд. Р. на сквозняке.
30294 РАСЧИХВОСТИТЬ РАСЧИХВОСТИТЬ, ощу, остишь; сов., кого-что (прост.). Разгромить, раздраконить.
30295 РАСЧЛЕНИТЬ, СЯ РАСЧЛЕНИТЬ, СЯ см. членить, ся.
30296 РАСЧЛЕНЯТЬ РАСЧЛЕНЯТЬ, яю, яешь; несов., что. То же, что членить.

| сущ. расчленение, я, ср.
30297 РАСЧЛЕНЯТЬСЯ РАСЧЛЕНЯТЬСЯ (яюсь, яешься, 1 и 2 л. ед. не употр.), яется; несов. То же, что члениться.

| сущ. расчленение, я, ср.
30298 РАСЧУВСТВОВАТЬСЯ РАСЧУВСТВОВАТЬСЯ, твуюсь, твуешься; сов. (разг. ирон.). То же, что растрогаться. Р. от похвал.
30299 РАСЧУХАТЬ РАСЧУХАТЬ, аю, аешь; анный; сов., что (прост.). Определить на вкус, по запаху или понять, разобраться в чёмн. Расчухал, что вкусно. Р., в чём дело.
30300 РАСШАЛИТЬСЯ РАСШАЛИТЬСЯ, люсь, лишься; сов. Начать сильно шалить. Дети расшалились.
30301 РАСШАРКАТЬСЯ РАСШАРКАТЬСЯ, аюсь, аешься; сов.

1. Раскланяться, шаркнув ногой. Вежливо р.

2. перен., перед кем-чем. Проявить льстивое, угодливое отношение к кому-чемун. (разг.). Р. перед вышестоящими.

| несов. расшаркиваться, аюсь, аешься.
30302 РАСШАТАТЬ РАСШАТАТЬ, аю, аешь; атанный; сов., что.

1. Шатая, сделать неустойчивым, слабым. Р. столб.

2. перен. Поколебать, расстроить. Р. нервы, здоровье.

| несов. расшатывать, аю, аешь.
30303 РАСШАТАТЬСЯ РАСШАТАТЬСЯ (аюсь, аешься, 1 и 2 л. не употр.), ается; сов.

1. Ослабнуть, перестать крепко держаться. Забор расшатался.

2. перен. Поколебаться, расстроиться. Нервы расшатались.

| несов. расшатываться (аюсь, аешься, 1 и 2 л. не употр.), ается.
30304 РАСШВЫРЯТЬ РАСШВЫРЯТЬ, яю, яешь; ырянный; сов., кого-что (разг.). Разбросать, раскидать. Р. поленья. Р. своё наследство (перен.: промотать).

| несов. расшвыривать, аю, аешь.
30305 РАСШЕВЕЛИТЬ РАСШЕВЕЛИТЬ, елю, елишь и елишь; лённый (ён, ена); сов., кого-что (разг.).

1. Трогая, шевеля, изменить положение чегон., вывести из спокойного, неподвижного состояния. Р. сено. Р. муравейник.

2. перен. Побудить к деятельности, к активности, к активному восприятию чегон. Р. зрителей.

| несов. расшевеливать, аю, аешь.
30306 РАСШЕВЕЛИТЬСЯ РАСШЕВЕЛИТЬСЯ, елюсь, елишься и елишься; сов. (разг.).

1. (1 и 2 л. ед. не употр.). Начать шевелиться, двигаться. Муравьи расшевелились.

2. перен. Пробудиться к деятельности, стать деятельнее, активнее. Наконец-то бездельники расшевелились.

| несов. расшевеливаться, аюсь, аешься.
30307 РАСШИБИТЬ РАСШИБИТЬ, бу, бёшь; шиб, шибла; шибленный; сов.

1. что. Повредить ушибом (разг.). Р. ногу об камень.

2. кого-что. Сильно ударив, разломать, изувечить (прост.). Р. в щепки. Не подходи, расшибу!

| несов. расшибать, аю, аешь.
30308 РАСШИБИТЬСЯ РАСШИБИТЬСЯ, бусь, бёшься; шибся, шиблась; сов. (разг.).

1. Упав или ударившись, сильно ушибиться. Р. о притолоку.

2. перен. Проявить крайнее усердие, готовность любой ценой сделать чтон. Готов р. для приятеля. Р. в лепёшку (перен.: о крайнем усердии, готовности услужить).

| несов. расшибаться, аюсь, аешься.
30309 РАСШИВА РАСШИВА, ы, ж. В старое время на Волге, на Каспийском море: большое плоскодонное парусное судно для перевозки грузов.
30310 РАСШИВНОЙ РАСШИВНОЙ, ая, ое. Расшитый узорами. Расшивное полотенце.
30311 РАСШИКОВАТЬСЯ РАСШИКОВАТЬСЯ, куюсь, куешься; сов. (прост.). Начать шиковать, роскошничать.
30312 РАСШИРЕНИЕ РАСШИРЕНИЕ, я, ср.

1. см. расширить, ся.

2. Расширенная часть чегон. Труба с расширением на конце.
30313 РАСШИРЕННЫЙ РАСШИРЕННЫЙ, ая, ое; ен. Увеличенный, более полный по составу, содержанию. Р. пленум. Расширенная программа.

| сущ. расширенность, и, ж.
30314 РАСШИРИТЕЛЬ РАСШИРИТЕЛЬ, я, м. (спец.). Приспособление, прибор для расширения чегон.
30315 РАСШИРИТЕЛЬНЫЙ РАСШИРИТЕЛЬНЫЙ, ая, ое; лен, льна. Не буквальный, широко объясняющий, широко понимаемый. Расширительное толкование текста.

| сущ. расширительность, и, ж.
30316 РАСШИРИТЬ РАСШИРИТЬ, рю, ришь; ренный; сов., что.

1. Сделать более широким, более обширным. Р. проход, отверстие. Р. границы (продвинуть их дальше, вовне).

2. Увеличить в числе, в объёме. Р. производство.

3. Сделать более широким по содержанию, усилить, углубить. Р. кругозор.

| несов. расширять, яю, яешь.

| сущ. расширение, я, ср.
30317 РАСШИРИТЬСЯ РАСШИРИТЬСЯ, рюсь, ришься; сов.

1. Стать более широким, более обширным. Отверстие расширилось. Посевные площади расширились.

2. (1 и 2 л. ед. не употр.). Увеличиться в числе, в объёме. Сеть курортов расширилась. Производство расширилось.

3. (1 и 2 л. не употр.), перен. Стать более широким по содержанию, усилиться, углубиться. Кругозор расширился.

| несов. расширяться, яюсь, яешься.

| сущ. расширение, я, ср.
30318 РАСШИТЬ РАСШИТЬ, разошью, разошьёшь; расшей; итый; сов., что.

1. Распороть, разрезая (сшитые места). Р. тюк. Р. листы.

2. Украсить узорным шитьём. Р. шёлком.

| несов. расшивать, аю, аешь.

| сущ. расшивка, и, ж. и расшивание, я, ср.
30319 РАСШИФРОВАТЬ РАСШИФРОВАТЬ, рую, руешь; ованный; сов., что. Разобрать, прочитать зашифрованное, закодированное. Р. шифровку. Р. чьин. слова (перен.: угадать скрытый смысл).

| несов. расшифровывать, аю, аешь.

| сущ. расшифровка, и, ж.

| прил. расшифровочный, ая, ое.
30320 РАСШИФРОВЩИК РАСШИФРОВЩИК, а, м. Специалист, занимающийся расшифровкой.

| ж. расшифровщица, ы.
30321 РАСШНУРОВАТЬ РАСШНУРОВАТЬ, рую, руешь; ованный; сов., что. Развязать зашнурованное, освободить от шнуровки. Р. ботинки.

| несов. расшнуровывать, аю, аешь.

| сущ. расшнуровка, и, ж. и расшнуровывание, я, ср.
30322 РАСШНУРОВАТЬСЯ РАСШНУРОВАТЬСЯ, руюсь, руешься; сов.

1. (1 и 2 л. не употр.). О зашнурованном: развязаться. Ботинки расшнуровались.

2. Расшнуровать на себе зашнурованную одежду, обувь.

| несов. расшнуровываться, аюсь, аешься.

| сущ. расшнуровывание, я, ср.
30323 РАСШУМЕТЬСЯ РАСШУМЕТЬСЯ, млюсь, мишься; сов. (разг.).

1. Начать сильно шуметь. Дети расшумелись.

2. перен. Начать шумно спорить, браниться. Р. из-за пустяков.
30324 РАСЩЕДРИТЬСЯ РАСЩЕДРИТЬСЯ, рюсь, ришься; сов. (разг. ирон.). Проявить щедрость, дать больше того, на что ктон. рассчитывал.

| несов. расщедриваться, аюсь, аешься.
30325 РАСЩЕЛИНА РАСЩЕЛИНА, ы, ж.

1. Узкое ущелье в горах.

2. Глубокая щель, трещина в дереве, в камне.
30326 РАСЩЕМИТЬ РАСЩЕМИТЬ, млю, мишь; млённый (ён, ена); сов., что (разг.). Разжать (защемлённое, сжатое). Р. капкан. Р. стиснутые зубы.

| несов. расщемлять, яю, яешь.

| сущ. расщемление, я, ср.
30327 РАСЩЕП РАСЩЕП, а, м. (спец.). Место, где чтон. расщеплено, разрезано в длину. Доска с расщепом.
30328 РАСЩЕПИТЬ РАСЩЕПИТЬ, плю, пишь; плённый (ён, ена); сов., что.

1. Щепая, разделить на части. Р. дощечку, полено.

2. Раздробить, заставить распасться на части (спец.). Р. волокно.

3. Разделить на части, заставить распасться на части (спец.). Р. атом.

| несов. расщеплять, яю, яешь.

| сущ. расщепление, я, ср. (ко 2 и 3 знач.) и расщепка, и, ж. (к 1 знач.). Расщепление атомного ядра.
30329 РАСЩЕПИТЬСЯ РАСЩЕПИТЬСЯ (плюсь, пишься, 1 и 2 л. не употр.), пится; сов.

1. Расколоться, разделиться на части по продольной линии. Дощечка расщепилась.

2. Раздробиться, распасться на части (спец.). Волокно расщепилось.

3. Разделиться, распасться на части (спец.). Эфир расщепился.

| несов. расщепляться (яюсь, яешься, 1 и 2 л. не употр.), яется.

| сущ. расщепление, я, ср.
30330 РАСЩЁЛКНУТЬ РАСЩЁЛКНУТЬ, ну, нешь; нутый; сов., что (разг.). Слегка ударив, нажав, со щелчком разбить или раскрыть чтон. Р. орех. Р. замок.

| несов. расщёлкивать, аю, аешь.
30331 РАСЩИПАТЬ РАСЩИПАТЬ, иплю, иплешь и (разг.) ипешь, ипет, ипем, ипете, ипят; ипанный; ипли и (разг.) ипи; сов., что. Щипками разделить на части. Р. паклю, кудель.

| несов. расщипывать, аю, аешь.

| сущ. расщипка, и, ж.
30332 РАТАЙ РАТАЙ, я, м. (устар.). В народной словесности: крестьянин-пахарь.
30333 РАТИФИКАЦИЯ РАТИФИКАЦИЯ, и, ж. Утверждение верховной властью международного договора, заключённого её уполномоченными. Р. мирного договора.

| прил. ратификационный, ая, ое. Ратификационная грамота.
30334 РАТИФИЦИРОВАТЬ РАТИФИЦИРОВАТЬ, рую, руешь; анный; сов. и несов., что. Подвергнуть (гать) ратификации.
30335 РАТНИК РАТНИК, а, м.

1. То же, что воин (стар.).

2. В царской России: солдат государственного ополчения. Р. первого разряда.
30336 РАТНЫЙ РАТНЫЙ, ая, ое (устар. и высок.). Военный, боевой. Р. труд. Р. подвиг. Ратная слава. Ратные люди (в старину: ратники).
30337 РАТОВАТЬ РАТОВАТЬ, тую, туешь; несов., за кого-что или против кого-чего (устар. и высок.). Действовать и говорить в защиту или против кого-чегон. Р. за правду.
30338 РАТУША РАТУША, и, ж. В средневековой Европе и в России 18 нач. 19 в., в нек-рых странах Западной Европы: орган городского самоуправления, а также здание такого самоуправления.

| прил. ратушный, ая, ое.
30339 РАТЬ РАТЬ, и, ж. (стар.).

1. То же, что войско. Могучая р.

2. Битва, война. Не хвались, идучи на р., а хвались, идучи с рати (посл.).
30340 РАУНД РАУНД, а, м.

1. В боксе: одна из схваток, вместе составляющих бой. Бой из трёх раундов.

2. перен. Цикл, серия какихн. действий. Очередной р. переговоров.
30341 РАУТ РАУТ, а, м. Большой званый вечер, приём. Светский р. Приглашение на р.
30342 РАФИК РАФИК, а, м. (разг.). Микроавтобус марки РАФ (Рижского автомобильного завода, первонач. фабрики).
30343 РАФИНАД РАФИНАД, а (у), м. Очищенный сахар в кусках.

| прил. рафинадный, ая, ое.
30344 РАФИНИРОВАННЫЙ РАФИНИРОВАННЫЙ, ая, ое; ан.

1. полн. ф. Очищенный от примесей. Рафинированное растительное масло.

2. перен. Изысканный, утончённый (книжн.). Р. вкус.

| сущ. рафинированность, и, ж. (ко 2 знач.).
30345 РАФИНИРОВАТЬ РАФИНИРОВАТЬ, рую, руешь; анный; сов. и несов., что (спец.).

1. Очистить (ищать) от примесей. Р. металлический сплав.

2. Обработкой превратить (ащать) в рафинад. Р. сахар.

| сущ. рафинация, и, ж.
30346 РАХАТЛУКУМ РАХАТ-ЛУКУМ, а, м. Восточное кондитерское изделие из сахара, муки и крахмала с орехами, миндалём, фруктовыми соками.
30347 РАХИТ РАХИТ, а, м. Детская болезнь нарушение развития костей вследствие недостатка в организме необходимых витаминов.

| прил. рахитический, ая, ое. Рахитическое сложение.
30348 РАХИТИК РАХИТИК, а, м. Больной рахитом.

| ж. рахитичка, и (разг.).
30349 РАХИТИЧНЫЙ РАХИТИЧНЫЙ, ая, ое; чен, чна. Больной рахитом; выглядящий болезненно, как рахитик. Р. ребёнок. Рахитичная внешность.

| сущ. рахитичность, и, ж.
30350 РАЦИОН РАЦИОН, а, м. Пищевой паёк или порция пищи, корма на определённый срок. Суточный р.

| прил. рационный, ая, ое.
30351 РАЦИОНАЛИЗАТОР РАЦИОНАЛИЗАТОР, а, м. Работник, занимающийся рационализацией производства, производственных процессов. Изобретатели и рационализаторы.

| прил. рационализаторский, ая, ое. Рационализаторское предложение.
30352 РАЦИОНАЛИЗИРОВАТЬ РАЦИОНАЛИЗИРОВАТЬ, рую, руешь; анный; сов. и несов., что. Совершенствуя, организовать чтон. более рационально, производительно. Р. производство.

| сущ. рационализация, и, ж.
30353 РАЦИОНАЛИЗМ РАЦИОНАЛИЗМ, а, м.

1. Философское направление, отрывающее мышление от чувственного опыта и считающее единственным источником познания разум.

2. Рассудочное, без эмоций отношение к жизни (книжн.).

| прил. рационалистический, ая, ое.
30354 РАЦИОНАЛИСТ РАЦИОНАЛИСТ, а, м.

1. Последователь рационализма (в 1 знач.).

2. Рационалистичный человек (книжн.).

| ж. рационалистка, и (ко 2 знач.).

| прил. рационалистский, ая, ое.
30355 РАЦИОНАЛИСТИЧЕСКИЙ РАЦИОНАЛИСТИЧЕСКИЙ, ая, ое.

1. см. рационализм.

2. То же, что рационалистичный.
30356 РАЦИОНАЛИСТИЧНЫЙ РАЦИОНАЛИСТИЧНЫЙ, ая, ое; чен, чна (книжн.). Рассудочный, опирающийся только на требования рассудка. Р. поступок. Мыслить рационалистично (нареч.).

| сущ. рационалистичность, и, ж.
30357 РАЦИОНАЛЬНЫЙ РАЦИОНАЛЬНЫЙ, ая, ое; лен, льна.

1. Относящийся к разуму. Рациональное познание.

2. Разумно обоснованный, целесообразный. Рациональное использование средств. Рациональное питание.

3. рациональное число в математике: целое или дробное число; противоп. иррациональное число.

| сущ. рациональность, и, ж. (к 1 и 2 знач.).
30358 РАЦИЯ РАЦИЯ, и, ж. Переносная радиостанция. Передать по рации.
30359 РАЦПРЕДЛОЖЕНИЕ РАЦПРЕДЛОЖЕНИЕ, я, ср. Сокращение: рационализаторское предложение. Внедрить р. Вознаграждение за р.
30360 РАЧИЙ РАЧИЙ см. рак 1.
30361 РАЧИТЕЛЬ РАЧИТЕЛЬ, я, м. (устар.). Человек, рачительно заботящийся о ком-чёмн.

| ж. рачительница, ы.

| прил. рачительский, ая, ое.
30362 РАЧИТЕЛЬНЫЙ РАЧИТЕЛЬНЫЙ, ая, ое; лен, льна. Старательный, усердный в исполнении чегон., разумно бережливый. Р. хозяин.

| сущ. рачительность, и, ж.
30363 РАЧОК РАЧОК, чка, м.

1. см. рак 1.

2. мн. Общее название группы мелких морских ракообразных животных.

| прил. рачковый, ая, ое.
30364 РАШПИЛЬ РАШПИЛЬ, я, м. Напильник с крупной насечкой.

| прил. рашпильный, ая, ое.
30365 РАЩЕНИЕ РАЩЕНИЕ см. растить.
30366 РВАНИНА РВАНИНА, ы, ж., также собир. (разг. пренебр.). То же, что рвань (в 1 знач.). Одет в какую-то рванину.
30367 РВАНУТЬ РВАНУТЬ, ну, нёшь; сов.

1. см. рвать 1 .

2. кого-что. Дёрнуть резко, схватить рывком (разг.). Р. за ворот.

3. Резко тронуться с места (разг.). Лошади рванули. Беглецы рванули в лес.

4. (1 и 2 л. не употр.). О ветре, громком звуке: стремительно возникнуть. Рванул ветер, ураган. Рванул взрыв. Рвнула канонада. Рванули звуки марша, оркестра.

5. что. Начать стремительно делать чтон. (прост.). Гармонист рванул плясовую.
30368 РВАНУТЬСЯ РВАНУТЬСЯ, нусь, нёшься; сов.

1. Резким движением устремиться кудан., дёрнуться. Лошади рванулись в сторону.

2. То же, что взорваться (в 1 знач.) (прост.). Рванулся снаряд.
30369 РВАНЫЙ РВАНЫЙ, ая, ое.

1. Разорванный на части. Рваная бумага. Рваные нитки.

2. С дырками, изорванный. Рваная обувь.

3. перен. С неровными краями. Рваная рана. Рваные облака.

4. перен. Резкий и нестройный, прерывистый. Рваные ритмы.
30370 РВАНЬ РВАНЬ, и, ж.

1. также собир. Нечто рваное, изодранное, потрёпанное (разг.). Носит всякую р.

2. собир. Остатки пряжи, ниток (спец.).

3. перен., также собир. Негодный человек, шваль (прост. презр.). Дружит со всякой рванью.
30371 РВАНЬЁ РВАНЬЁ, я, ср.

1. см. рвать 1.

2. собир. То же, что рвань (в 1 знач.) (разг.).
30372 РВАТЬ РВАТЬ 1, рву, рвёшь; рвал, рвала, рвало; несов.

1. что. Выдёргивать резким движением, с силой отделяя от чегон. Р. из рук чтон. у когон. Р. зубы.

2. что. Брать, отделяя от корня, обламывая стебель, ветку. Р. цветы. Р. яблоки.

3. кого-что. Разделять на части резким движением. Р. письма. Р. на части (также перен.: чрезмерно обременять разными поручениями, делами, а также звать сразу во многие места; разг.). Р. кольцо блокады (перен.).

4. что. Производить взрыв чегон. Р. динамитом. Р. мины.

5. перен., что и с кем-чем. Прекращать, порывать. Р. отношения. Р. со своим прошлым.

6. (1 и 2 л. не употр.), обычно безл. О чувстве острой, дёргающей (см. дёргать в 3 знач.) боли. Рану рвёт (безл.).

7. (1 и 2 л. не употр.). О ветре: дуть резко, с порывами. Ветер так и рвёт.

• Рвать и метать (разг.) находиться в сильном гневе, раздражении.

| однокр. рвануть, ну, нёшь (к 4, 7 и, в нек-рых сочетаниях, к 1 знач.; прост.).

| сущ. рваньё, я, ср. (к 1 знач.; прост.).
30373 РВАТЬ РВАТЬ 2, рвёт; рвало и рвало; безл.; несов., кого (что) (разг.). О рвоте. Больного рвёт.

| сов. вырвать, вет.
30374 РВАТЬСЯ РВАТЬСЯ 1, рвусь, рвёшься; рвался, рвалась, рвалось и рвалось; несов.

1. (1 и 2 л. не употр.). От резкого движения разделяться на части; становиться рваным (в 1 знач.). Бумага легко рвётся. Где тонко, там и рвётся (посл.). Сердце рвётся от тоски (перен.). Рвутся старые связи (перен.).

2. (1 и 2 л. не употр.). Приходить в негодность, становиться рваным (во 2 знач.). Обувь рвётся от ходьбы.

3. (1 и 2 л. не употр.). То же, что взрываться (в 1 знач.). Снаряды рвутся.

4. В спешке, волнении делать сразу много дел, разрываться (во 2 знач.) (разг.).

• Рваться на части (разг.) то же, что рваться (в 4 знач.).
30375 РВАТЬСЯ РВАТЬСЯ 2, рвусь, рвёшься; рвался, рвалась, рвалось и рвалось; несов.

1. Стремиться кудан. Р. в бой. Войска рвутся вперёд. Всем сердцем р. на родину.

2. Делать резкие, порывистые движения. Р. из чьихн. рук (стараться вырваться). Собака рвётся на цепи.
30376 РВАЧ РВАЧ, а, м. (разг. презр.). Человек, к-рый в ущерб общему делу стремится извлечь из своей работы как можно больше личных выгод, урвать побольше для себя.

| прил. рваческий, ая, ое.
30377 РВАЧЕСТВО РВАЧЕСТВО, а, ср. (разг. презр.). Поведение рвача.
30378 РВЕНИЕ РВЕНИЕ, я, ср. Крайнее усердие в чёмн. Работать с большим рвением.
30379 РВОТА РВОТА, ы, ж. Спазматическое выбрасывание содержимого желудка через рот. Позыв на рвоту.

| прил. рвотный, ая, ое.
30380 РДЕТЬ РДЕТЬ, ею, еешь; несов. (книжн.).

1. Краснеть, становиться красным. Лицо рдеет от удовольствия. Р. от стыда.

2. (1 и 2 л. не употр.). О чёмн. красном: резко выделяться, отливать красным цветом. Рдеют знамёна. Рдеет румянец.

| сущ. рдение, я, ср.
30381 РДЕТЬСЯ РДЕТЬСЯ (еюсь, еешься, 1 и 2 л. не употр.), еется; несов. (книжн.). То же, что рдеть (во 2 знач.).
30382 РЕ… РЕ..., приставка. Образует глаголы и существительные со знач. повторности или противоположности, напр. реорганизовать, реэвакуировать, ретрансляция, рекультивация, ретрансплантация.
30383 РЕАБИЛИТАЦИЯ РЕАБИЛИТАЦИЯ, и, ж.

1. см. реабилитировать.

2. Устранение последствий, вызванных тяжёлой болезнью или травмой (спец.). Медицинская р.

| прил. реабилитационный, ая, ое. Р. центр.
30384 РЕАБИЛИТИРОВАТЬ РЕАБИЛИТИРОВАТЬ, рую, руешь; анный; сов. и несов., кого-что. Восстановить (навливать) прежнюю хорошую репутацию или в прежних правах.

| возвр. реабилитироваться, руюсь, руешься.

| сущ. реабилитация, и, ж.
30385 РЕАГИРОВАТЬ РЕАГИРОВАТЬ, рую, руешь; несов., на что.

1. Отзываться какимн. образом на раздражение, воздействие извне. Глаз реагирует на свет.

2. Проявлять своё отношение к чемун. Правильно р. на критику.

| сов. прореагировать, рую, руешь, среагировать, рую, руешь и отреагировать, рую, руешь (ко 2 знач.; разг.).

| сущ. реагирование, я, ср. и реакция, и, ж. Р. глаза на свет. Бурная реакция собрания на предложение докладчика.

| прил. реактивный, ая, ое (к 1 знач.; спец.).
30386 РЕАКТИВНЫЙ РЕАКТИВНЫЙ 1, ая, ое; вен, вна (спец.).

1. см. реактивы.

2. полн. ф. Относящийся к образованию такого движения, при к-ром на движущееся тело действует сила вытекающей из него струи газа, пара, направленная в сторону, противоположную движению. Р. двигатель. Реактивное движение. Р. самолёт (с реактивным двигателем). Реактивная артиллерия.

3. Способный отвечать на воздействие извне, наступающий под влиянием внешнего воздействия. Реактивное состояние (расстройство психической деятельности, вызванное эмоциональным потрясением).

| сущ. реактивность, и, ж. (к 3 знач.).
30387 РЕАКТИВНЫЙ РЕАКТИВНЫЙ 2 см. реагировать.
30388 РЕАКТИВЫ РЕАКТИВЫ, ов, ед. ив, а, м. (спец.). Вещества, применяемые для осуществления химической реакции. Химические р.

| прил. реактивный, ая, ое.
30389 РЕАКТОР РЕАКТОР, а, м. Аппарат или установка, в к-рой протекает физическая (ядерная) или химическая реакция. Ядерный р. Химический р.

| прил. реакторный, ая, ое.
30390 РЕАКЦИОНЕР РЕАКЦИОНЕР, а, м. Сторонник политической реакции, враг прогресса, демократии. Крайний р.

| ж. реакционерка, и (разг.).
30391 РЕАКЦИОННЫЙ РЕАКЦИОННЫЙ, ая, ое; онен, онна. Осуществляющий реакцию 2, действующий в интересах реакции 2. Реакционная печать. Реакционные режимы.

| сущ. реакционность, и, ж.
30392 РЕАКЦИЯ РЕАКЦИЯ 1, и, ж.

1. см. реагировать.

2. Превращение одних веществ в другие (химическая реакция) или преобразование атомных ядер вследствие их взаимодействия с другими элементарными частицами (ядерная реакция). Цепная р. (саморазвивающийся процесс преобразования атомов в химической реакции или атомных ядер в ядерной реакции; также перен.: о ряде действий, событий, вызываемых одно другим; книжн.).

3. Резкая перемена в самочувствии, упадок, слабость после подъёма, напряжения. Р. после сильного возбуждения.
30393 РЕАКЦИЯ РЕАКЦИЯ 2, и, ж. Политика активного сопротивления прогрессу, направленная на сохранение или возврат отживших социальных установлений. Политическая р. Годы реакции.
30394 РЕАЛ РЕАЛ, а, м. В Испании, Португалии, Италии, в нек-рых странах Латинской Америки, Нидерландах: старинная серебряная (в Испании, Португалии также медная) монета разного достоинства.
30395 РЕАЛИЗМ РЕАЛИЗМ, а, м.

1. Направление в искусстве, ставящее целью правдивое воспроизведение действительности в её типических чертах. Критический р. Р. русской литературы 19 века.

2. Ясное и трезвое понимание действительности при осуществлении чегон. Политический р.

| прил. реалистический, ая, ое. Реалистическое искусство. Р. стиль. Р. взгляд на жизнь.
30396 РЕАЛИЗОВАТЬ РЕАЛИЗОВАТЬ, зую, зуешь; ованный; сов. и несов., что.

1. Осуществить (влять), исполнить (нять) (книжн.). Р. все планы.

2. То же, что продать (давать) (в 1 знач.) (спец.). Выгодно р. товар.

| сущ. реализация, и, ж.
30397 РЕАЛИЗОВАТЬСЯ РЕАЛИЗОВАТЬСЯ (зуюсь, зуешься, 1 и 2 л. не употр.), зуется; сов. и несов.

1. Осуществиться (вляться), исполниться (няться) (книжн.). Намеченный план реализовался.

2. Обратиться (ащаться) в деньги (о ценностях) (спец.).

| сущ. реализация, и, ж.
30398 РЕАЛИСТ РЕАЛИСТ 1, а, м.

1. Художник последователь реализма (в 1 знач.). Великие русские реалисты.

2. Человек, правильно учитывающий в своей деятельности условия реальной действительности. Трезвый р.

| ж. реалистка, и (ко 2 знач.).
30399 РЕАЛИСТ РЕАЛИСТ 2, а, м. В России до 1917 г.: ученик реального училища.
30400 РЕАЛИСТИЧЕСКИЙ РЕАЛИСТИЧЕСКИЙ, ая, ое.

1. см. реализм.

2. То же, что реалистичный.
30401 РЕАЛИСТИЧНЫЙ РЕАЛИСТИЧНЫЙ, ая, ое; чен, чна. Вполне практический, соответствующий действительности. Р. подход к делу. Реалистично (нареч.) смотреть на вещи.

| сущ. реалистичность, и, ж.
30402 РЕАЛИЯ РЕАЛИЯ, и, ж. (книжн.). Единичный предмет, вещь; то, что есть, существует.
30403 РЕАЛЬНЫЙ РЕАЛЬНЫЙ, ая, ое; лен, льна.

1. Действительно существующий, не воображаемый. Реальная действительность.

2. Осуществимый, отвечающий действительности. Реальная задача. Наши планы реальны.

3. Практический, исходящий из понимания подлинных условий действительности. Реальная политика. Р. взгляд на вещи.

• Реальная заработная плата (спец.) покупательная способность номинальной заработной платы.

Реальное училище в России до 1917 г.: общеобразовательное среднее учебное заведение без преподавания древних языков, с преобладанием в учебном плане естественнонаучных предметов.

| сущ. реальность, и, ж.
30404 РЕАНИМАТОР РЕАНИМАТОР, а, м. Врач специалист по реанимации.

| прил. реаниматорский, ая, ое (разг.).
30405 РЕАНИМАЦИЯ РЕАНИМАЦИЯ, и, ж. Оживление организма в период агонии и клинической смерти.

| прил. реанимационный, ая, ое. Реанимационное отделение больницы.
30406 РЕАНИМИРОВАТЬ РЕАНИМИРОВАТЬ, рую, руешь; анный; сов. и несов., кого (что). Произвести (водить) реанимацию. Р. организм. Р. отжившие предрассудки (перен.).
30407 РЕБЁНОК РЕБЁНОК, нка, в знач. мн. употр. дети, ей и (разг.) ребята, ят, м. Мальчик или девочка в раннем возрасте, до отрочества. Грудной р. Р. дошкольного возраста. В семье двое детей. Как маленький р. ктон. (неопытен или наивен, доверчив). Он уже не р. (о том, кто повзрослел, взрослеет). Ребёнку ясно (о чёмн. совершенно очевидном). Взять ребёнка из детдома (усыновить). Дом ребёнка (лечебно-профилактическое учреждение для содержания малолетних до 3 лет детей, лишённых возможности воспитываться в семье).

| уменьш.-ласк. ребёночек, чка, м.; мн. ребятишки, шек, шкам; ребятки, ток, ткам.

| прил. ребячий, ья, ье (разг.). Р. возраст.
30408 РЕБРИСТЫЙ РЕБРИСТЫЙ, ая, ое; ист. Неровный, с частыми параллельными выступами, гранями. Ребристая поверхность.

| сущ. ребристость, и, ж.
30409 РЕБРО РЕБРО, а, мн. рёбра, рёбер, рёбрам, ср.

1. Одна из нескольких парных дугообразных плоских костей, идущих от позвоночника к грудной кости и составляющих грудную клетку. Грудинные рёбра. Шейное р. Поясничное р. Одни рёбра остались у когон. (перен.: очень исхудал; разг.). Пересчитать рёбра комун. (перен.: поколотить; прост.).

2. В геометрии: отрезок прямой, лежащий на пересечении двух граней многогранника.

3. Узкий край или сторона предмета. Поставить доску на р.

4. Дугообразно изогнутая скрепляющая часть остова какогон. сооружения (спец.).

• Поставить вопрос ребром (разг.) заявить о чёмн. со всей решительностью.

| уменьш. рёбрышко, а, ср. (к 1 знач.).

| прил. рёберный, ая, ое (к 1 знач.) и ребровый, ая, ое (ко 2 и 3 знач.; спец.).
30410 РЕБУС РЕБУС, а, м. Загадка, в к-рой искомое слово или фраза изображены комбинацией фигур, букв или знаков. Разгадать р. Говорить ребусами (перен.: непонятно, с намёками).

| прил. ребусный, ая, ое.
30411 РЕБЯТА РЕБЯТА, ят (разг.).

1. см. ребёнок.

2. Молодые люди, парни (употр. также в обращении). Девушки и р. Р., вперёд!

• Свои ребята (прост.) приятели, свои люди. В бригаде свои ребята, помогут.

| уменьш.-ласк. ребятки, ток, ткам; ласк. ребятушки, шек, шкам (прост.).
30412 РЕБЯТЁНОК РЕБЯТЁНОК, нка, м. (прост.). То же, что ребёнок.
30413 РЕБЯТНЯ РЕБЯТНЯ, и, ж., собир. (разг.). Дети, ребята.
30414 РЕБЯЧЕСКИЙ РЕБЯЧЕСКИЙ, ая, ое.

1. Детский, свойственный ребёнку. Ребяческие годы.

2. Не такой, к-рый должен быть у взрослого человека, несерьёзный. Ребяческое поведение. Ребяческие выходки.
30415 РЕБЯЧЕСТВО РЕБЯЧЕСТВО, а, ср.

1. То же, что детство (устар.). В ребячестве.

2. Ребяческое (во 2 знач.) поведение. Непростительное р.
30416 РЕБЯЧИЙ РЕБЯЧИЙ, ья, ье.

1. см. ребёнок.

2. перен. То же, что ребяческий (во 2 знач.) (разг.). Ребячьи рассуждения. Ребячья выходка.
30417 РЕБЯЧИТЬСЯ РЕБЯЧИТЬСЯ, чусь, чишься; несов. (разг.). Вести себя по-ребячески. Перестаньте р.! (ведите себя серьёзно).
30418 РЕБЯЧЛИВЫЙ РЕБЯЧЛИВЫЙ, ая, ое; ив (разг.). Склонный вести себя по-ребячески, не по-взрослому.

| сущ. ребячливость, и, ж.
30419 РЕВАЛЬВАЦИЯ РЕВАЛЬВАЦИЯ, и, ж. (спец.). Официальное повышение золотого содержания национальной денежной единицы или фактическое повышение её валютного курса.

| прил. ревальвационный, ая, ое.
30420 РЕВАНШ РЕВАНШ, а, м. Отплата за поражение (в войне, в игре). Дать р. Взять р. Матч-р.

| прил. реваншный, ая, ое (книжн.).
30421 РЕВАНШИЗМ РЕВАНШИЗМ, а, м. Агрессивная политика реванша после поражения в войне.

| прил. реваншистский, ая, ое.
30422 РЕВАНШИСТ РЕВАНШИСТ, а, м. Сторонник реваншизма.

| прил. реваншистский, ая, ое.
30423 РЕВЕНЬ РЕВЕНЬ, я (ю), м. Травянистое растение сем. гречишных с толстым корневищем и крупными листьями, употр. в медицине, кулинарии. Кисель из ревеня.

| прил. ревенный, ая, ое и ревеневый, ая, ое.
30424 РЕВЕРАНС РЕВЕРАНС, а, м.

1. Почтительный поклон с приседанием.

2. перен., обычно мн. Проявление почтительности, подобострастия (ирон.). Делать реверансы в чейн. адрес (расшаркиваться во 2 знач.).
30425 РЕВЕТЬ РЕВЕТЬ, ву, вёшь; несов.

1. Издавать рёв (в 1 знач.). Бык ревёт. Ревут моторы. Буря ревёт. Толпа ревёт.

2. Громко плакать, а также вообще плакать (разг.). Дети ревут. Р. из-за пустяков.
30426 РЕВИЗИОНИЗМ РЕВИЗИОНИЗМ, а, м. Политическое течение, утверждающее необходимость пересмотра основных положений марксизма-ленинизма.

| прил. ревизионистский, ая, ое.
30427 РЕВИЗИОНИСТ РЕВИЗИОНИСТ, а, м. Последователь ревизионизма.

| ж. ревизионистка, и.

| прил. ревизионистский, ая, ое.
30428 РЕВИЗИЯ РЕВИЗИЯ, и, ж.

1. Обследование чьейн. деятельности для установления правильности и законности действий. Провести ревизию.

2. Пересмотр чегон. с целью внесения коренных изменений (книжн.). Р. взглядов, учения.

3. В России в 18 1-й половине 19 в.: перепись податного населения для исчисления налогов.

| прил. ревизионный, ая, ое (к 1 знач.) и ревизский, ая, ое (к 3 знач.; устар.). Ревизионная комиссия. Ревизские сказки (списки лиц, подлежавших обложению подушной податью, составлявшиеся при ревизии). Ревизские души (подлежавшие податному обложению).
30429 РЕВИЗОВАТЬ РЕВИЗОВАТЬ, зую, зуешь; ованный; сов. и несов.

1. кого-что. Произвести (водить) ревизию (в 1 знач.) кого-чегон. Р. кассу.

2. что. Подвергнуть (гать) ревизии (во 2 знач.) (книжн.). Р. чьин. взгляды, учение.

| сов. также обревизовать, зую, зуешь; ованный (к 1 знач.).
30430 РЕВИЗОР РЕВИЗОР, а, м.

1. Должностное лицо, производящее ревизию (в 1 знач.).

2. В отдельных отраслях железнодорожной службы: то же, что контролёр. Р. по безопасности движения поездов. Р. движения. Дорожный р.

| ж. ревизорша, и (к 1 знач.; разг.).

| прил. ревизорский, ая, ое.
30431 РЕВКОМ РЕВКОМ, а, м. Сокращение: революционный комитет временный чрезвычайный орган советской власти во время гражданской войны (19181920 гг.).

| прил. ревкомовский, ая, ое (разг.).
30432 РЕВМАТИЗМ РЕВМАТИЗМ, а, м. Инфекционно-аллергическая болезнь с поражением суставов, сердечно-сосудистой системы, обычно сопровождающаяся острыми болями. Хронический р.

| прил. ревматический, ая, ое и ревматоидный, ая, ое.
30433 РЕВМАТИК РЕВМАТИК, а, м. Человек, страдающий ревматизмом.

| ж. ревматичка, и (разг.).
30434 РЕВМАТОЛОГ РЕВМАТОЛОГ, а, м. Врач специалист по ревматологии.
30435 РЕВМАТОЛОГИЯ РЕВМАТОЛОГИЯ, и, ж. Раздел медицины, занимающийся изучением и лечением ревматизма.

| прил. ревматологический, ая, ое.
30436 РЕВМОКАРДИТ РЕВМОКАРДИТ, а, м. Воспалительное поражение сердца при ревматизме.
30437 РЕВМЯ РЕВМЯ: ревмя реветь (прост.) очень сильно реветь (во 2 знач.).
30438 РЕВНИВЕЦ РЕВНИВЕЦ, вца, м. Ревнивый человек.

| ж. ревнивица, ы.
30439 РЕВНИВЫЙ РЕВНИВЫЙ, ая, ое; ив.

1. Склонный ревновать, охваченный ревностью; выражающий ревность. Р. муж. Р. взор.

2. Придирчиво-настороженный и заботливый. Ревниво (нареч.) охранять свою тайну.

| сущ. ревнивость, и, ж. (к 1 знач.).
30440 РЕВНИТЕЛЬ РЕВНИТЕЛЬ, я, м., чего (книжн.). Человек, к-рый ревностно заботится о чёмн. Р. просвещения.

| ж. ревнительница, ы.
30441 РЕВНОВАТЬ РЕВНОВАТЬ, ную, нуешь; несов., кого (что) к кому. Испытывать чувство ревности 1. Р. жену. Р. мужа к подруге.

| сов. приревновать, ную, нуешь (разг.).
30442 РЕВНОСТНЫЙ РЕВНОСТНЫЙ, ая, ое; тен, тна (книжн.). Старательный, очень усердный. Р. поборник добра, справедливости. Ревностно (нареч.) относиться к своим обязанностям.

| сущ. ревностность, и, ж.
30443 РЕВНОСТЬ РЕВНОСТЬ 1, и, ж. Мучительное сомнение в чьейн. верности, любви. Семейная драма на почве ревности.
30444 РЕВНОСТЬ РЕВНОСТЬ 2, и, ж. (устар.). Усердие, рвение. С ревностью взяться за дело.
30445 РЕВОЛЬВЕР РЕВОЛЬВЕР, а, м. Многозарядное ручное огнестрельное оружие с магазином в виде вращающегося барабана. Р. системы Нагана. Спортивный р.

| прил. револьверный, ая, ое.

• Револьверный станок (спец.) токарный или сверлильный станок с вращающейся головкой, в к-рой закрепляется несколько режущих инструментов.
30446 РЕВОЛЬВЕРЩИК РЕВОЛЬВЕРЩИК, а, м. Токарь, работающий на револьверном станке.

| ж. револьверщица, ы.
30447 РЕВОЛЮЦИОНЕР РЕВОЛЮЦИОНЕР, а, м.

1. Участник революционного движения, революции (в 1 знач.), сторонник революционных методов борьбы. Профессиональный р. (посвятивший всего себя революционной борьбе).

2. Человек, к-рый производит переворот, открывает новые пути в какойн. области жизни, науки, производства. Р. в науке.

| ж. революционерка, и (к 1 знач.).
30448 РЕВОЛЮЦИОНИЗИРОВАТЬ РЕВОЛЮЦИОНИЗИРОВАТЬ, рую, руешь; анный; сов. и несов.

1. кого (что). Распространить (нять) революционные идеи среди когон.

2. что. Изменить (нять) коренным образом. Р. производство.
30449 РЕВОЛЮЦИОНИЗИРОВАТЬСЯ РЕВОЛЮЦИОНИЗИРОВАТЬСЯ, руюсь, руешься; сов. и несов.

1. Проникнуться (каться) революционными идеями.

2. (1 и 2 л. не употр.). Измениться (няться) коренным образом. Техника революционизировалась.
30450 РЕВОЛЮЦИОННЫЙ РЕВОЛЮЦИОННЫЙ, ая, ое; нен, нна.

1. см. революция.

2. Выражающий идеи революции, направленный к осуществлению революции. Революционная борьба. Революционная ситуация.

3. Вносящий революцию (во 2 знач.) в какуюн. область жизни, науки, производства. Революционные преобразования.

| сущ. революционность, и, ж. (к 3 знач.).
30451 РЕВОЛЮЦИЯ РЕВОЛЮЦИЯ, и, ж.

1. Коренной переворот в жизни общества, к-рый приводит к ликвидации предшествующего общественного и политического строя и установлению новой власти. Буржуазная р. (свергающая феодальный строй и устанавливающая власть буржуазии). Великая французская р. (17891794 гг.).

2. Коренной переворот, резкий скачкообразный переход от одного качественного состояния к другому. Научно-техническая р.

| прил. революционный, ая, ое (к 1 знач.). Революционные годы. Революционное правительство. Р. переворот.
30452 РЕВЮ РЕВЮ, нескл., ср. Театральное обозрение представление из отдельных сцен, эпизодов и номеров. Музыкальное р.
30453 РЕГАЛИЯ РЕГАЛИЯ, и, ж.

1. Предмет, являющийся символом монархической власти, напр. корона, скипетр (устар.). Царские регалии.

2. обычно мн. Орден, знак отличия (устар. и разг.). Явиться при всех регалиях.
30454 РЕГАТА РЕГАТА, ы, ж. Традиционно проводимые большие гонки спортивных судов. Парусная р.
30455 РЕГБИ РЕГБИ, нескл., ср. Спортивная командная игра, состоящая в том, что игроки стараются забросить большой овальный мяч в ворота соперника или вбежать туда с мячом, а также соответствующий вид спорта.

| прил. регбийный, ая, ое.
30456 РЕГБИСТ РЕГБИСТ, а, м. Спортсмен, занимающийся регби.
30457 РЕГЕНЕРАЦИЯ РЕГЕНЕРАЦИЯ, и, ж. (спец.). Восстановление, возобновление, возмещение чегон. в процессе развития, деятельности, обработки. Внутриклеточная р. Р. материалов. Р. воздуха.

| прил. регенерационный, ая, ое и регенеративный, ая, ое.
30458 РЕГЕНТ РЕГЕНТ, а, м.

1. Временный правитель монархического государства.

2. Дирижёр хора, преимущ. церковного.

| ж. регентша, и (разг.).

| прил. регентский, ая, ое.
30459 РЕГИОН РЕГИОН, а, м. Большая область, группа соседствующих стран или территории, районы, объединённые по какимн. общим признакам. Экономический р. Географический р.

| прил. региональный, ая, ое. Р. пакт.
30460 РЕГИОНАЛЬНЫЙ РЕГИОНАЛЬНЫЙ, ая, ое.

1. см. регион.

2. Местный, относящийся к какойн. определённой области, региону. Региональные цены.
30461 РЕГИСТР РЕГИСТР, а, м. (спец.).

1. Список, указатель чегон., книга для записей.

2. Степень высоты голоса, музыкального инструмента. Бас голос низкого регистра.

3. В нек-рых музыкальных инструментах: группа труб или группа язычковых одинакового тембра.

4. Род регулятора, преобразователя в машинах и приборах. Р. команд в ЭВМ.

5. Ряд клавиш в пишущей машинке, в счётных и иных машинах. Верхний, нижний р.

6. Название государственного органа, осуществляющего надзор над постройкой и эксплуатацией судов. Морской р. Речной р.

| прил. регистровый, ая, ое (к 1, 2, 3, 4 и 5 знач.).
30462 РЕГИСТРАТОР РЕГИСТРАТОР, а, м. Работник, производящий регистрацию кого-чегон. Р. корреспонденции.

| ж. регистраторша, и (разг.).

| прил. регистраторский, ая, ое.
30463 РЕГИСТРАТУРА РЕГИСТРАТУРА, ы, ж. Отдел учреждения, занимающийся регистрацией кого-чегон.
30464 РЕГИСТРИРОВАТЬ РЕГИСТРИРОВАТЬ, рую, руешь; анный; несов., кого-что. Записывать, отмечать с целью учёта, систематизации, придания законной силы чемун. Р. поступающую корреспонденцию. Приборы регистрируют подземные толчки.

| сов. зарегистрировать, рую, руешь; анный.

| возвр. регистрироваться, руюсь, руешься; сов. зарегистрироваться, руюсь, руешься.

| сущ. регистрация, и, ж. и регистрирование, я, ср.

| прил. регистрационный, ая, ое.
30465 РЕГЛАМЕНТ РЕГЛАМЕНТ, а, м.

1. Правила, регулирующие порядок какойн. деятельности. Р. заседания. Р. работы комиссии. Соблюдать р. Нарушение регламента.

2. Время, отведённое на собрании для речи, выступления. Р. для выступающих десять минут.

| прил. регламентный, ая, ое.
30466 РЕГЛАМЕНТИРОВАТЬ РЕГЛАМЕНТИРОВАТЬ, рую, руешь; анный; сов. и несов., что (книжн.). Подчинить(нять) регламенту.

| сущ. регламентация, и, ж.

| прил. регламентационный, ая, ое.
30467 РЕГЛАН РЕГЛАН.

1. а, м. Одежда, у к-рой рукав составляет одно целое с плечом.

2. неизм. Об одежде: такого покроя. Пальто, куртка, платье р.
30468 РЕГРЕСС РЕГРЕСС, а, м. (книжн.). Упадок в развитии чегон., движение назад; противоп. прогресс.
30469 РЕГРЕССИВНЫЙ РЕГРЕССИВНЫЙ, ая, ое; вен, вна (книжн.). Являющийся регрессом, ведущий к регрессу. Р. процесс.

| сущ. регрессивность, и, ж.
30470 РЕГРЕССИРОВАТЬ РЕГРЕССИРОВАТЬ, рую, руешь; несов. (книжн.). Идти по пути регресса, ухудшения.
30471 РЕГУЛИРОВАТЬ РЕГУЛИРОВАТЬ, рую, руешь; анный; несов., что.

1. Упорядочивать, налаживать. Р. взаимные отношения.

2. Направлять развитие, движение чегон. с целью привести в порядок, в систему. Р. цены. Р. дорожное движение.

3. Приводить (механизмы и их части) в такое состояние, к-рое обеспечивает нормальную и правильную работу. Р. двигатель.

| сов. урегулировать, рую, руешь; анный (к 1 знач.), отрегулировать, рую, руешь; анный (ко 2 и 3 знач.) и зарегулировать, рую, руешь; анный (к 3 знач.; спец.).

| сущ. регулирование, я, ср., регуляция, и, ж. (ко 2 знач.) и регулировка, и, ж. (к 3 знач.).

| прил. регуляционный, ая, ое , регуляторный, ая, ое (ко 2 и 3 знач.) и регулировочный, ая, ое (ко 2 и 3 знач.). Регуляционный процесс. Регуляторные функции гормонов. Регулировочный пост.
30472 РЕГУЛИРОВЩИК РЕГУЛИРОВЩИК, а, м. Работник, специалист, занимающийся регулировкой чегон. Р. дорожного движения. Р. механизмов.

| ж. регулировщица, ы.

| прил. регулировщицкий, ая, ое.
30473 РЕГУЛЯРНЫЙ РЕГУЛЯРНЫЙ, ая, ое; рен, рна.

1. Осуществляемый равномерно и правильно, через определённые промежутки времени. Р. осмотр. Регулярная доставка газет.

2. полн. ф. Имеющий правильную и постоянную организацию. Регулярные войска (войска постоянной армии, имеющие штатную организацию).

| сущ. регулярность, и, ж. (к 1 знач.).
30474 РЕГУЛЯТОР РЕГУЛЯТОР, а, м.

1. Прибор для регулирования чегон. (спец.).

2. То, что регулирует, направляет развитие чегон. Р. цен.
30475 РЕД… РЕД... Первая часть сложных слов со знач. редакционный, напр. редколлегия, редсовет, редподготовка.
30476 РЕДАКТИРОВАТЬ РЕДАКТИРОВАТЬ, рую, руешь; анный; несов., что.

1. Проверять и исправлять текст при подготовке к печати. Р. рукопись.

2. Руководить изданием чегон. Р. журнал.

| сов. отредактировать, рую, руешь; анный (к 1 знач.).

| сущ. редактирование, я, ср., редакция, и, ж. и редактура, ы, ж. Редактирование текста. Книга под редакцией известного специалиста.

| прил. редакционный, ая, ое. Редакционная коллегия.
30477 РЕДАКТОР РЕДАКТОР, а, мн. ы, ов и (разг.) а, ов, м. Человек, к-рый редактирует чтон.; специалист по редактированию. Р. журнала. Ответственный р. Технический р.

| ж. редакторша, и (разг.).

| прил. редакторский, ая, ое.
30478 РЕДАКЦИЯ РЕДАКЦИЯ, и, ж.

1. см. редактировать.

2. Разновидность текста какогон. произведения. Новая р. повести.

3. Та или иная формулировка, выражение мысли. Изменить редакцию документа.

4. Группа работников, редактирующих какоен. издание, а также отдел издательства, готовящий рукописи к печати. Главная р. Техническая р. Р. словарей.

| прил. редакционный, ая, ое.
30479 РЕДЕТЬ РЕДЕТЬ, 1 и 2 л. ед не употр., еет; несов. Становиться редким (в 1 знач.), реже; уменьшаться в числе. Волосы редеют. Редеет круг друзей.

| сов. поредеть, еет.

| сущ. поредение, я, ср.
30480 РЕДЕЧНЫЙ РЕДЕЧНЫЙ см. редька.
30481 РЕДИС РЕДИС, а, м. Вид редьки овощ с небольшим округлым или продолговатым корнем, покрытым тонкой белой, розовой или яркой красной кожицей.
30482 РЕДИСКА РЕДИСКА, и, ж.

1. То же, что редис.

2. Отдельный корешок редиса.

| прил. редисочный, ая, ое.
30483 РЕДКИЙ РЕДКИЙ, ая, ое; док, дка, дко, дки и дки; реже; редчайший.

1. Состоящий из далеко расположенных друг от друга частей, не густой; не плотный. Редкая бородка. Редкие зубы. Р. лес (не густой). Редкая ткань (не плотная).

2. Расположенный на большом расстоянии друг от друга. Редкие станции.

3. Состоящий из отдалённых друг от друга моментов. Редкие выстрелы. Р. пульс.

4. Повторяющийся, появляющийся через большие промежутки времени. Р. случай. Р. гость. Редкие металлы. Человек редкой доброты. Редко (нареч.) видеться.

| сущ. редкость, и, ж. (к 1, 2, 3 и в нек-рых сочетаниях к 4 знач.).
30484 РЕДКОЛЕСЬЕ РЕДКОЛЕСЬЕ, я, ср., собир. Редкий, не сплошной лес.
30485 РЕДКОСТНЫЙ РЕДКОСТНЫЙ, ая, ое; тен, тна. Редко встречающийся, исключительный (во 2 знач.). Редкостное явление. Р. случай. Р. специалист (очень хороший).

| сущ. редкостность, и, ж.
30486 РЕДКОСТЬ РЕДКОСТЬ, и, ж.

1. см. редкий.

2. Редкое явление. Услышать эту птицу большая р.

3. Редкий предмет, музейная, антикварная вещь. Библиографическая р. Коллекция редкостей.

• На редкость о ком-чёмн. исключительном, редкостном. На редкость смелый человек.

Не редкость обычно, часто бывает. Такие случаи не редкость.
30487 РЕДУКЦИЯ РЕДУКЦИЯ, и, ж. (спец.).

1. Переход, сведение сложного к простому.

2. Уменьшение, ослабление чегон. Р. давления пара. Р. безударных гласных.

| прил. редукционный, ая, ое.
30488 РЕДУТ РЕДУТ, а, м. В старых армиях: сомкнутое прямоугольное, многоугольное или круглое полевое укрепление с наружным рвом и бруствером.

| прил. редутный, ая, ое.
30489 РЕДУЦИРОВАТЬ РЕДУЦИРОВАТЬ, рую, руешь; анный; сов. и несов., что (спец.). Подвергнуть(гать) редукции.
30490 РЕДУЦИРОВАТЬСЯ РЕДУЦИРОВАТЬСЯ (руюсь, руешься, 1 и 2 л. не употр.), руется; сов. и несов. (спец.). Подвергнуться (гаться) редукции.
30491 РЕДЬКА РЕДЬКА, и, ж. Корнеплод с толстым и светлым (в тёмной кожице) корнем, с острым вкусом и запахом.

• Хуже горькой редьки (прост.) о ком-чёмн. очень надоевшем, противном.

| прил. редечный, ая, ое.
30492 РЕЕСТР РЕЕСТР, а, м. Опись, письменный перечень. Р. имущества.

| прил. реестровый, ая, ое.
30493 РЕЕЧНЫЙ РЕЕЧНЫЙ см. рейка.
30494 РЕЖИМ РЕЖИМ, а, м.

1. Распорядок дел, действий. Р. дня. Правильный р. питания. Школьный р. Больничный р. Соблюдать р. Р. экономии (система хозяйствования, направленная на экономию средств, удешевление и рационализацию производства).

2. Условия деятельности, работы, существования чегон. Рабочий р. машины. Водный р. озера. В автоматическом режиме (о работе автомата).

3. Государственный строй (обычно об антинародном, антидемократическом строе). Реакционные режимы.

| прил. режимный, ая, ое (к 1 и 2 знач.).
30495 РЕЖИМНЫЙ РЕЖИМНЫЙ, ая, ое.

1. см. режим.

2. Находящийся на особом режиме, подчиняющийся специальному режиму. Режимное предприятие.
30496 РЕЖИССЁР РЕЖИССЁР, а, м. Творческий работник, художественный организатор, руководитель театральной, кино- или телевизионной постановки, вообще зрелищных программ. Р.постановщик.

| прил. режиссёрский, ая, ое. Новое режиссёрское решение пьесы.
30497 РЕЖИССИРОВАТЬ РЕЖИССИРОВАТЬ, рую, руешь; анный; несов., что (спец.). Руководить постановкой спектакля, фильма, вообще зрелищной программы в качестве режиссёра.
30498 РЕЖИССУРА РЕЖИССУРА, ы, ж.

1. Деятельность, профессия режиссёра.

2. Режиссёрское решение (трактовка) спектакля, фильма. Удачная р.

3. собир. Режиссёры. В театры пришла молодая р.
30499 РЕЗАК РЕЗАК, а, м.

1. Большой широкий нож.

2. Режущая часть машины, орудия или приспособление, инструмент для резки (спец.). Газовый р.
30500 РЕЗАНЫЙ РЕЗАНЫЙ, ая, ое. Нарезанный; с нарезами. Резаные овощи. Р. орнамент. Кричит как р. (сущ.; как будто его режут; прост.).
30501 РЕЗАТЬ РЕЗАТЬ, режу, режешь; анный; несов.

1. кого-что. Разделять на части, отделять от целого чемн. острым. Р. хлеб, сыр. Р. на куски. Р. ломтями. Р. металл. Режущий инструмент. Р. коммуникации (перен.: прерывать, нарушать). Р. по живому (также перен.: действовать жёстко, жестоко).

2. кого-что. Делая надрез, вскрывать, а также (разг.) оперировать. Р. нарыв.

3. кого (что). Убивать острым орудием. Р. гусей. Волк режет овец (загрызает). Без ножа режет ктон. когон. (перен.: ставит в тяжёлое, безвыходное положение; разг.).

4. перен., кого-что. Ставить в безвыходное положение, губить (прост.). Р. чейн. проект.

5. что, по чему. Делать изображение на поверхности чегон. острым инструментом; изготовлять вырезыванием. Р. по металлу. Р. ложки.

6. (1 и 2 л. не употр.), что. Причинять резкую боль, врезаться. Ремень режет плечо. Пиджак режет в проймах.

7. безл., что. Об ощущении рези. Режет в животе. От яркого света режет глаза. Режущая боль.

8. (1 и 2 л. не употр.), что. Производить неприятное впечатление чемн. резким. Яркие краски режут глаз. Режущий звук.

9. что. Говорить прямо, открыто (разг.). Р. правду в глаза.

10. кого (что). Проваливать на экзамене (прост.).

11. что. Ударять по касательной, направляя вбок, в косой полёт (спец.). Р. мяч.

| сов. разрезать, ежу, ежешь; анный (к 1 и 2 знач.), зарезать, ежу, ежешь; анный (к 3 и 4 знач.), нарезать, ежу, ежешь; анный (к 6 знач.) и срезать, ежу, ежешь; анный (к 10 и 11 знач.).

| однокр. резнуть, ну, нёшь (к 1, 6 и 7 знач.) и резануть, ну, нёшь (к 1, 6, 7, 8 и 9 знач.; разг.).

| сущ. резание, я, ср. (к 1, 3 и 5 знач.), резка, и, ж. (к 1 и 3 знач.), резьба, ы, ж. (к 5 знач.) и разрезка, и, ж. (к 1 знач.). Обработка металлов резанием. Резьба по дереву. Резка соломы.

| прил. резательный, ая, ое (к 1 и 5 знач.; спец.) и резной, ая, ое (к 5 знач.). Резательный автомат. Резные работы.
30502 РЕЗАТЬСЯ РЕЗАТЬСЯ, режусь, режешься; несов.

1. (1 и 2 л. не употр.). О зубах, рогах: прорезаться.

2. во что. Азартно играть в какуюн. игру (прост.). Р. в карты. Р. в домино.
30503 РЕЗВИТЬСЯ РЕЗВИТЬСЯ, влюсь, вишься; несов.

1. Играть и веселиться, находясь в движении. Дети резвятся в саду.

2. перен. Вести себя шумно и развязно (разг. неодобр.). Газеты резвятся вокруг нового скандала.
30504 РЕЗВУН РЕЗВУН, а, м. (разг.). Резвый, живой ребёнок.

| ж. резвунья, и, род. мн. ний; уменьш.-ласк. резвушка, и, ж.
30505 РЕЗВЫЙ РЕЗВЫЙ, ая, ое; резв, резва, резво, резвы и резвы.

1. Подвижный и весёлый. Р. ребёнок.

2. Быстрый, проворный в беге. Резвая рысь. Резво (нареч.) побежать. Резвые ноги. Резвые кони.

| сущ. резвость, и, ж.
30506 РЕЗЕДА РЕЗЕДА, ы, ж. Садовое травянистое растение с конусообразными пахучими соцветиями.

| прил. резедовый, ая, ое. Семейство резедовых (сущ.).
30507 РЕЗЕКЦИЯ РЕЗЕКЦИЯ, и, ж. (спец.). Операция удаления органа или части органа. Р. желудка. Р. сустава.

| прил. резекционный, ая, ое. Р. скальпель.
30508 РЕЗЕРВ РЕЗЕРВ, а, м.

1. Запас, откуда черпаются новые силы, ресурсы. Производственные резервы. Использовать все резервы.

2. Воинские формирования, предназначенные для создания новых и усиления действующих группировок. Стратегический, тактический, оперативный р. Отвести полк в р.

3. В армиях нек-рых стран: то же, что запас (в 3 знач.)

• Трудовые резервы о молодёжи, получающей в специальных учебных заведениях профессии квалифицированных рабочих.

| прил. резервный, ая, ое.
30509 РЕЗЕРВАЦИЯ РЕЗЕРВАЦИЯ, и, ж. В нек-рых странах: территория, отведённая для проживания сохранившихся в стране аборигенов. Р. индейцев в США.

| прил. резервационный, ая, ое.
30510 РЕЗЕРВИРОВАТЬ РЕЗЕРВИРОВАТЬ, рую, руешь; анный; сов. и несов., что (книжн.). Сохранить (нять) в резерве (в 1 знач.) чтон. Р. запасы. Р. своё мнение (оставить за собой право высказаться позднее).

| сов. также зарезервировать, рую, руешь; анный.
30511 РЕЗЕРВИСТ РЕЗЕРВИСТ, а, м. В армиях нек-рых стран: военнообязанный резерва (в 3 знач.). Призыв резервистов.

| прил. резервистский, ая, ое.
30512 РЕЗЕРВУАР РЕЗЕРВУАР, а, м. Вместилище для жидкостей и газов. Металлический, железобетонный, стеклянный р.

| прил. резервуарный, ая, ое.
30513 РЕЗЕЦ РЕЗЕЦ, зца, м.

1. Инструмент для резания. Токарный, резьбовой р. Алмазный р. (алмаз во 2 знач.). Р. скульптора.

2. Один из парных плоских передних зубов. Верхние, нижние резцы.

| прил. резцовый, ая, ое.
30514 РЕЗИДЕНТ РЕЗИДЕНТ, а, м. (спец.).

1. Представитель колониальной державы в протекторате.

2. В нек-рых государствах: иностранец, постоянно проживающий в данной стране.

3. Тайный представитель разведки в какомн. районе иностранного государства.

| прил. резидентский, ая, ое.
30515 РЕЗИДЕНЦИЯ РЕЗИДЕНЦИЯ, и, ж. (офиц.). Местопребывание правительства, высокопоставленного лица. Летняя р. президента.
30516 РЕЗИНА РЕЗИНА, ы, ж.

1. Эластичный материал, получаемый путём вулканизации каучука.

2. Покрышка (во 2 знач.) из такого материала (прост.).

• Резину тянуть (прост. неодобр.) затягивать какоен. дело, решение чегон.

| прил. резиновый, ая, ое (к 1 знач.). Р. мяч. Резиновая тесьма (прорезиненная).
30517 РЕЗИНКА РЕЗИНКА, и, ж.

1. То же, что ластик (во 2 знач.).

2. Тесёмка на резиновой основе или резиновая нитка.

3. Особый вид растягивающейся вязки. Чулки в резинку.

| прил. резиночный, ая, ое.
30518 РЕЗИНОВЫЙ РЕЗИНОВЫЙ, ая, ое.

1. см. резина.

2. перен. О решении, резолюции: допускающий различное понимание, различные истолкования, растяжимый (разг. неодобр.). Резиновое постановление.
30519 РЕЗКА РЕЗКА см. резать.
30520 РЕЗКИЙ РЕЗКИЙ, ая, ое; зок, зка, зко, зки и зки; резче.

1. Проявляющийся с большой силой, остротой. Р. ветер. Р. холод.

2. Внезапный и очень значительный. Р. спад. Резкое похолодание. Резкая боль.

3. Чересчур сильный. Р. свет, запах. Р. голос.

4. Лишённый мягкости, плавности, порывистый. Резкое движение.

5. Чётко и грубо очерченный. Резкие линии. Резкие черты лица.

6. Прямой и жёсткий, нелицеприятный. Резкая критика. Резкие выражения.

| сущ. резкость, и, ж.
30521 РЕЗКОСТЬ РЕЗКОСТЬ, и, ж.

1. см. резкий.

2. Резкое, грубое слово, выражение. Говорить резкости.
30522 РЕЗНОЙ РЕЗНОЙ, ая, ое.

1. см. резать.

2. Сделанный путём вырезывания, резьбы. Резные наличники.

3. С неровными, как будто вырезанными краями, очертаниями. Резные листья клёна.
30523 РЕЗНЯ РЕЗНЯ, и, ж. Массовое жестокое избиение, массовые убийства. Кровавая р.
30524 РЕЗОЛЮТИВНЫЙ РЕЗОЛЮТИВНЫЙ, ая, ое (книжн.). Содержащий в себе выводы, резолюцию, резюмирующий. Резолютивная часть документа.
30525 РЕЗОЛЮЦИЯ РЕЗОЛЮЦИЯ, и, ж.

1. Постановление, принятое в результате обсуждения какогон. вопроса. Принять, вынести резолюцию.

2. Решение, распоряжение начальника в форме надписи на бумагах. Наложить резолюцию.

| прил. резолюционный, ая, ое (к 1 знач.).
30526 РЕЗОН РЕЗОН, а (у), м. (устар. и разг.). Разумное основание, смысл, довод. Привести резоны в пользу чегон. В этом есть свой р. Нет резона (резону) так поступать.
30527 РЕЗОНАНС РЕЗОНАНС, а, м.

1. Возбуждение колебаний одного тела колебаниями другого той же частоты, а также ответное звучание одного из двух тел, настроенных в унисон (спец.).

2. Способность усиливать звук, свойственная резонаторам или помещениям, стены к-рых хорошо отражают звуковые волны. Р. скрипки.

3. перен. Отзвук, отголосок, впечатление, произведённое на многих. Доклад получил широкий общественный р.

| прил. резонансный, ая, ое (к 1 и 2 знач.). Резонансная ель (для изготовления музыкальных инструментов; спец.).
30528 РЕЗОНАТОР РЕЗОНАТОР, а, м. (спец.). Полое тело или особое приспособление, воспроизводящее звуки определённой высоты и обычно усиливающее их.

| прил. резонаторный, ая, ое.
30529 РЕЗОНЁР РЕЗОНЁР, а, м.

1. Человек, к-рый любит рассуждать длинно и нравоучительно.

2. Действующее лицо пьесы, романа, обычно выражающее отношение автора к событиям; соответствующее амплуа актёра (спец.).

| ж. резонёрка, и (к 1 знач.; разг.).

| прил. резонёрский, ая, ое. Р. тон.
30530 РЕЗОНЁРСТВОВАТЬ РЕЗОНЁРСТВОВАТЬ, твую, твуешь; несов. (книжн.). Вести себя резонёром (в 1 знач.), рассуждать длинно и нравоучительно.

| сущ. резонёрство, а, ср.
30531 РЕЗОНИРОВАТЬ РЕЗОНИРОВАТЬ (рую, руешь, 1 и 2 л. не употр.), рует; несов. Находиться в состоянии резонанса (в 1 и 2 знач.). Стены зала хорошо резонируют.
30532 РЕЗОННЫЙ РЕЗОННЫЙ, ая, ое; онен, онна. Основательный и разумный. Р. довод. Резонно (нареч.) рассуждать.

| сущ. резонность, и, ж.
30533 РЕЗУЛЬТАТ РЕЗУЛЬТАТ, а, м.

1. То, что получено в завершение какойн. деятельности, работы, итог. Результаты исследования. Результаты конкурса.

2. Показатель мастерства (обычно спортивного). Р. пловца. Р. в беге на 100 м. Улучшить свои результаты. Лучший р. дня.

• В результате чего, предлог с род. п. вследствие чегон., из-за чегон. Ущерб в результате аварии. Пострадал в результате неосторожности.

В результате того что, союз (книжн.) вследствие того что, из-за того что. Всегда опаздывает, в результате того что не может рассчитать время.

А (и) в результате, в знач. союза и потому, и вследствие этого. Не рассчитали время, а (и) в результате опоздали.

| прил. результатный, ая, ое.
30534 РЕЗУЛЬТАТИВНЫЙ РЕЗУЛЬТАТИВНЫЙ, ая, ое; вен, вна. Дающий хороший результат, имеющий хорошие результаты. Результативная встреча. Самый р. игрок.

| сущ. результативность, и, ж.
30535 РЕЗУС РЕЗУС, а, м.

1. Обезьяна рода макак.

2. То же, что резус-фактор (разг.). Отрицательный р. Положительный р.

| прил. резусный, ая, ое.
30536 РЕЗУСФАКТОР РЕЗУС-ФАКТОР, а, м. (спец.). Сложное органическое вещество, содержащееся в крови обезьян вида резус и у людей, обусловливающее совместимость или несовместимость крови донора и того, кто получает его кровь, или беременной женщины и плода.
30537 РЕЗЧИК РЕЗЧИК, а, м.

1. Мастер по резьбе; художник, занимающийся резьбой. Р. по дереву, по кости, по металлу.

2. Рабочий, занимающийся резкой, разрезанием чегон.

3. То же, что резец (в 1 знач.) (спец.).

| ж. резчица ы (к 1 и 2 знач.).

| прил. резчицкий, ая, ое.
30538 РЕЗЬ РЕЗЬ, и, ж. Острая режущая боль, колики. Рези в животе.
30539 РЕЗЬБА РЕЗЬБА, ы, ж.

1. см. резать.

2. Рисунок, вырезанный на твёрдом материале. Узорчатая р. Ларец с резьбой.

3. Спиральная винтовая нарезка.

| прил. резьбовой, ая, ое (к 3 знач.; спец.). Резьбовое крепление.
30540 РЕЗЬБАРЬ РЕЗЬБАРЬ, я, м. Мастер по художественной резьбе.
30541 РЕЗЮМЕ РЕЗЮМЕ, нескл., ср. (книжн.). Краткий вывод из сказанного, написанного. Р. доклада.
30542 РЕЗЮМИРОВАТЬ РЕЗЮМИРОВАТЬ, рую, руешь; анный; сов. и несов., что (книжн.). Сделать (делать) резюме, вывод из сказанного, написанного. Р. свою мысль.
30543 РЕЙ РЕЙ, я, м. (спец.). Подвижной поперечный брус на мачте, служащий для крепления парусов, для установки антенн и для подъёма сигналов.
30544 РЕЙД РЕЙД 1, а, м. Водное пространство (у морского берега), удобное для стоянки судов. Внешний р. (на подходах к порту). Внутренний р. (внутри порта). Стоять на рейде.

| прил. рейдовый, ая, ое.
30545 РЕЙД РЕЙД 2, а, м.

1. Набег, стремительное продвижение в тыл противника с целью осуществления боевых действий. Р. партизанских отрядов.

2. перен. Осуществляемое группой общественников обследование какихн. объектов, деятельности предприятия. Р. контролёров.

| прил. рейдовый, ая, ое.
30546 РЕЙДЕР РЕЙДЕР [дэ], а, м. Военный корабль, ведущий на морских путях самостоятельные операции по уничтожению транспортных судов противника.

| прил. рейдерский, ая, ое.
30547 РЕЙКА РЕЙКА, и, ж.

1. Плоский брусок, узкая тонкая доска.

2. Брус с делениями для определения высоты (при нивелировке), уровня воды, глубины снежного покрова (спец.).

| прил. реечный, ая, ое.
30548 РЕЙНВЕЙН РЕЙНВЕЙН, а (у), м. Сорт виноградного вина.
30549 РЕЙС РЕЙС, а, м. Путь транспортного средства (судна, самолёта, автомашины) по определённому маршруту. Совершать рейсы. Обратный р.

| прил. рейсовый, ая, ое.
30550 РЕЙСОВЫЙ РЕЙСОВЫЙ, ая, ое.

1. см. рейс.

2. О транспортном средстве: следующий по одним и тем же определённым рейсам, имеющий постоянный маршрут. Р. автобус. Р. самолёт.
30551 РЕЙСФЕДЕР РЕЙСФЕДЕР [дэ], а, м. Чертёжный инструмент для проведения линий тушью, жидкой краской.

| прил. рейсфедерный, ая, ое.
30552 РЕЙСШИНА РЕЙСШИНА, ы, ж. Длинная чертёжная линейка для нанесения параллельных линий с поперечной планкой на одном конце.
30553 РЕЙТИНГ РЕЙТИНГ, а, м. Показатель популярности какогон. лица, а также фильма, представления, периодического издания; степень такой популярности. Р. президента растёт. Падает р. газеты.

| прил. рейтинговый, ая, ое.
30554 РЕЙТУЗЫ РЕЙТУЗЫ, уз.

1. Длинные, узкие, плотно обтягивающие брюки (первонач. для верховой езды). Кавалерийские р.

2. Длинные женские или детские узкие трикотажные штаны. Шерстяные р.

| прил. рейтузный, ая, ое.
30555 РЕЙХСТАГ РЕЙХСТАГ, а, м. В Германии до 1945 г.: название парламента, а также здание, в к-ром заседал этот парламент. Член рейхстага.
30556 РЕКА РЕКА, и, вин. реку и реку, мн. реки, рек, рекам и (устар.) рекам, ж.

1. Постоянный водный поток значительных размеров с естественным течением по руслу от истока до устья. Северные реки. Москва-р. Пойти на реку, за реку. Любоваться на реку. Подводная р. (глубинное течение в море, океане). Р. забвения (в греческой мифологии: река Лета, погружение в к-рую означало полное забвение, исчезновение; высок.).

2. перен. Поток, большое количество, масса. Людские реки заполнили улицы. Слёзы льются рекой.

| ласк. реченька, и, ж. (к 1 знач.; в народной словесности).

| прил. речной, ая, ое (к 1 знач.). Р. транспорт. Р. порт.
30557 РЕКВИЕМ РЕКВИЕМ [рэ], а, м.

1. У католиков: богослужение по умершему. Служить р.

2. Траурное вокальное или вокально-инструментальное музыкальное произведение. Р. Моцарта.
30558 РЕКВИЗИРОВАТЬ РЕКВИЗИРОВАТЬ, рую, руешь; анный; сов. и несов., кого-что (спец.). Отобрать (отбирать) в принудительном порядке в пользу государства или на военные нужды.

| сущ. реквизиция, и, ж.

| прил. реквизиционный, ая, ое.
30559 РЕКВИЗИТ РЕКВИЗИТ, а, м. (спец.).

1. Совокупность подлинных или бутафорских предметов для представления, зрелищной постановки. Театральный р.

2. обычно мн. В официальном документе: обязательно входящие в него сведения.

| прил. реквизитный, ая, ое. Р. цех. Реквизитные данные.
30560 РЕКЛАМА РЕКЛАМА, ы, ж.

1. Оповещение различными способами для создания широкой известности, привлечения потребителей, зрителей. Торговая р. Театральная р. Сделать рекламу комун. (перен.: неумеренно расхвалить, разрекламировать).

2. Объявление с таким оповещением. Световая р.

| прил. рекламный, ая, ое. Р. характер статьи (перен.: рекламирующий её содержание, хвалебный).
30561 РЕКЛАМАЦИЯ РЕКЛАМАЦИЯ, и, ж. (спец.). Претензия на низкое качество товара с требованием возмещения убытков. Предъявить рекламацию.

| прил. рекламационный, ая, ое.
30562 РЕКЛАМИРОВАТЬ РЕКЛАМИРОВАТЬ, рую, руешь; анный; сов. и несов., кого-что.

1. Объявить (влять) о ком-чёмн., пользуясь рекламой. Р. новые товары.

2. перен. То же, что расхвалить (ливать) (разг.). Р. свои успехи.

| сущ. рекламирование, я, ср.
30563 РЕКЛАМИСТ РЕКЛАМИСТ, а, м. Составитель реклам.

| ж. рекламистка, и.
30564 РЕКОГНОСЦИРОВАТЬ РЕКОГНОСЦИРОВАТЬ, рую, руешь; анный; сов. и несов., что (спец.). Произвести (водить) рекогносцировку. Р. местность.

| прил. рекогносцировочный, ая, ое.
30565 РЕКОГНОСЦИРОВКА РЕКОГНОСЦИРОВКА, и, ж. (спец.).

1. Разведка для получения сведений о противнике, производимая лично командиром и офицерами штабов перед предстоящими боевыми действиями.

2. перен. Предварительное обследование местности для какихн. специальных работ.
30566 РЕКОМЕНДАТЕЛЬНЫЙ РЕКОМЕНДАТЕЛЬНЫЙ, ая, ое. Содержащий рекомендацию (во 2 знач.). Рекомендательное письмо. Р. список литературы.
30567 РЕКОМЕНДАЦИЯ РЕКОМЕНДАЦИЯ, и, ж.

1. см. рекомендовать.

2. Благоприятный отзыв о ком-чёмн. Дать рекомендацию комун.

3. Совет, пожелание (книжн.). Р. врача.
30568 РЕКОМЕНДОВАТЬ РЕКОМЕНДОВАТЬ, дую, дуешь; ованный; сов. и несов.

1. кого-что. Дать (давать) благоприятный отзыв о ком-чёмн., предложить (лагать) использовать, принять кудан. Р. работника. Р. когон. как хорошего специалиста. Лекарственный препарат рекомендован министерством здравоохранения.

2. что и с неопр. Дать (давать) совет (книжн.). Врачи рекомендуют отдохнуть (отдых).

3. кого (что). Знакомя с кемн., назвать (зывать), представить (влять) (устар.). Позвольте р. вам моё семейство: жена и дочь.

| сов. также порекомендовать, дую, дуешь; ованный (к 1 и 2 знач.) и отрекомендовать, дую, дуешь; ованный (к 1 и 3 знач.).

| сущ. рекомендация, и, ж.

| прил. рекомендационный, ая, ое (к 1 знач.).
30569 РЕКОМЕНДОВАТЬСЯ РЕКОМЕНДОВАТЬСЯ, дуюсь, дуешься; сов. и несов. (книжн.). Назвать (зывать) себя при знакомстве. Рекомендуюсь: ваш сосед.

| сов. также отрекомендоваться, дуюсь, дуешься.
30570 РЕКОНСТРУИРОВАТЬ РЕКОНСТРУИРОВАТЬ, рую, руешь; анный; сов. и несов., что. Произвести (водить) реконструкцию чегон. Р. завод. Р. памятник архитектуры.

| прил. реконструкционный, ая, ое.
30571 РЕКОНСТРУИРОВАТЬСЯ РЕКОНСТРУИРОВАТЬСЯ (руюсь, руешься, 1 и 2 л. не употр.), руется; сов. и несов. Подвергнуться (гаться) реконструкции.
30572 РЕКОНСТРУКЦИЯ РЕКОНСТРУКЦИЯ, и, ж.

1. Коренное переустройство, организация чегон. на новых основах. Р. завода.

2. Восстановление чегон. по сохранившимся остаткам, описаниям. Р. старинного здания.

| прил. реконструкционный, ая, ое и реконструктивный, ая, ое (устар. и спец.).
30573 РЕКОРД РЕКОРД, а, м. Высший показатель, достигнутый в труде, в спорте, в соревновании. Ставить, устанавливать новый р. Побить чейн. р. Новые спортивные рекорды. Р. храбрости (перен.: высшая степень храбрости).
30574 РЕКОРДИСТ РЕКОРДИСТ, а, м.

1. То же, что рекордсмен (устар.).

2. Домашнее животное, к-рое по своим качествам обладает рекордными показателями. Конь-р.

| ж. рекордистка, и.
30575 РЕКОРДНЫЙ РЕКОРДНЫЙ, ая, ое. Являющийся рекордом, наивысший. Рекордные показатели. Закончить работу в рекордно (нареч.) короткий срок. Рекордная выработка.
30576 РЕКОРДСМЕН РЕКОРДСМЕН, а, м. Спортсмен, установивший рекорд.

| ж. рекордсменка, и.

| прил. рекордсменский, ая, ое.
30577 РЕКРЕАЦИЯ РЕКРЕАЦИЯ, и, ж.

1. Отдых, восстановление сил после труда (спец.).

2. В учебных заведениях: зал для отдыха учащихся (разг.).

| прил. рекреационный, ая, ое. Р. лес (предназначенный для отдыха, восстановления сил). Р. зал (в учебном заведении; устар.).
30578 РЕКРУТ РЕКРУТ, а, м. В России с 1705 по 1874 гг.: солдат-новобранец. Сдать в рекруты (по воинской обязанности). Пойти в рекруты (по найму).

| прил. рекрутский, ая, ое. Р. набор.
30579 РЕКРУТЧИНА РЕКРУТЧИНА, ы, ж. В России: с 1705 по 1847 гг.: рекрутская воинская повинность.
30580 РЕКТИФИКАТ РЕКТИФИКАТ, а, м. (спец.). Продукт ректификации.

| прил. ректификатный, ая, ое.
30581 РЕКТИФИЦИРОВАТЬ РЕКТИФИЦИРОВАТЬ, рую, руешь; анный; сов. и несов., что (спец.). Очистить (ищать) (жидкость) перегонкой. Р. спирт.

| сущ. ректификация, и, ж.

| прил. ректификационный, ая, ое.
30582 РЕКТОР РЕКТОР, а, мн. ы, ов, м. Лицо, стоящее во главе управления университетом и нек-рыми другими высшими учебными заведениями.

| прил. ректорский, ая, ое.
30583 РЕКТОРАТ РЕКТОРАТ, а, м.

1. Административный орган, возглавляемый ректором. Распоряжение ректората.

2. Помещение, где находится этот орган.

| прил. ректоратный, ая, ое.
30584 РЕЛЕ РЕЛЕ, нескл., ср. (спец.). Устройство для замыкания и размыкания электрической цепи. Электромагнитное р.

| прил. релейный, ая, ое.
30585 РЕЛИГИОВЕД РЕЛИГИОВЕД, а, м. Специалист по религиоведению.
30586 РЕЛИГИОВЕДЕНИЕ РЕЛИГИОВЕДЕНИЕ, я, ср. Наука, занимающаяся изучением религий.

| прил. религиоведческий, ая, ое.
30587 РЕЛИГИОЗНЫЙ РЕЛИГИОЗНЫЙ, ая, ое; зен, зна.

1. см. религия.

2. То же, что верующий. Р. человек.

| сущ. религиозность, и, ж.
30588 РЕЛИГИЯ РЕЛИГИЯ, и, ж.

1. Одна из форм общественного сознания совокупность духовных представлений, основывающихся на вере в сверхъестественные силы и существа (богов, духов), к-рые являются предметом поклонения.

2. Одно из направлений такого общественного сознания. Мировые религии (буддизм, ислам, христианство).

3. перен. Сложившиеся непоколебимые убеждения, безусловная преданность какойн. идее, принципу, нравственному закону, ценности. Преклонение перед разумом его р. Любовь к ближнему р. гуманиста.

| прил. религиозный, ая, ое (к 1 и 2 знач.).
30589 РЕЛИКВИЯ РЕЛИКВИЯ, и, ж. Вещь, свято хранимая как память о прошлом. Семейная р. Воинские реликвии.

| прил. реликвийный, ая, ое (спец.). Реликвийные экспонаты музея.
30590 РЕЛИКТ РЕЛИКТ, а, м. (спец.). Животный или растительный организм, сохранившийся как пережиток древних эпох.

| прил. реликтовый, ая, ое. Реликтовые формы растений. Р. лес.
30591 РЕЛЬЕФ РЕЛЬЕФ, а, м.

1. Строение земной поверхности, совокупность неровностей суши, океанского и морского дна. Горный р. Р. местности.

2. Выпуклость, выпуклое изображение на плоскости. Глобус с рельефами.

3. Вид скульптуры, в к-ром изображение является выпуклым или углублённым по отношению к плоскости фона (спец.).

| прил. рельефный, ая, ое.
30592 РЕЛЬЕФНЫЙ РЕЛЬЕФНЫЙ, ая, ое; фен, фна.

1. см. рельеф.

2. Выпуклый, выступающий над поверхностью, с рельефами. Рельефные буквы.

3. перен. Отчётливый, выразительный (книжн.). Рельефная речь. Рельефное изложение.

| сущ. рельефность, и, ж.
30593 РЕЛЬС РЕЛЬС, а, мн. ы, ов, м.

1. На железнодорожном пути: узкий стальной брус, по к-рому катятся колёса. Крепление рельсов к шпалам. Подвесной р. (на монорельсовой дороге).

2. перен. В нек-рых сочетаниях: направление, путь. На рельсах интенсификации. Встать на новые рельсы.

• На рельсы чего, в знач. предлога с род. п. на какойн. путь, на определённое направление. Перевести производство на рельсы автоматизации.

На рельсы поставить что пустить в ход, наладить.

Лечь (положить голову) на рельсы отчаянным и опасным поступком выразить свою решимость, протест. Клянусь это сделать, а не то, готов лечь (положить голову) на рельсы.

| прил. рельсовый, ая, ое (к 1 знач.). Р. путь (железнодорожный).

• Рельсовая война диверсионные акты на железных дорогах на территории противника.
30594 РЕЛЬСА РЕЛЬСА, ы, ж. (устар. и разг.). То же, что рельс (в 1 знач.). В рельсу бить (ударами в подвешенный кусок рельса подавать сигнал тревоги, сзывать людей; также перен.: то же, что бить в набат).
30595 РЕЛЬСОПРОКАТНЫЙ РЕЛЬСОПРОКАТНЫЙ, ая, ое. Относящийся к производству сортового проката стальных балок специального профиля. Р. стан. Р. завод.
30596 РЕЛЯТИВИЗМ РЕЛЯТИВИЗМ, а, м. В философии: методологическая позиция, сторонники к-рой, абсолютизируя относительность и условность всех наших знаний, считают невозможным объективное познание действительности.

| прил. релятивистский, ая, ое.
30597 РЕЛЯТИВИСТ РЕЛЯТИВИСТ, а, м. Сторонник релятивизма.

| ж. релятивистка, и.

| прил. релятивистский, ая, ое.
30598 РЕЛЯТИВНЫЙ РЕЛЯТИВНЫЙ, ая, ое; вен, вна (книжн.). То же, что относительный (в 1 знач.).

| сущ. релятивность, и, ж.
30599 РЕЛЯЦИЯ РЕЛЯЦИЯ, и, ж. (устар.). Письменное донесение о действиях войск. Победные реляции (также перен.: шумные сообщения о собственных успехах; ирон.).
30600 РЕМ… РЕМ... Первая часть сложных слов со знач. относящийся к ремонту, напр. ремзавод, рембригада, ремконтора.
30601 РЕМАРКА РЕМАРКА, и, ж.

1. Отметка, примечание (устар.). Ремарки на полях книги.

2. В пьесе: пояснение автора к тексту, касающееся обстановки, поведения действующих лиц, их внешнего вида.

| прил. ремарочный, ая, ое (ко 2 знач.).
30602 РЕМЕЗ РЕМЕЗ, а, м. Синичка, обитающая по берегам водоёмов. Гнездо ремеза (закрытое гнездо с трубчатым входом).
30603 РЕМЕНЬ РЕМЕНЬ, мня, м.

1. Длинная полоса кожи, плотного материала, употр. для связывания, закрепления чегон., в качестве пояса, для передачи движения от шкива. Привязные ремни (в самолёте, автомашине). Приводной р. Р. для правки бритв. Поясной р. Ремни портупеи. Дать ремня (отстегать ремнём; прост.).

2. мн. Две соединённые перемычкой полоски кожи (или плотной ткани, заменителя) с пряжками и ручкой для увязывания ручного багажа. Упаковать тючок в ремни.

| уменьш. ремешок, шка, м. (к 1 знач.).

| прил. ременный, ая, ое (к 1 знач.). Р. кнут. Ременная упряжь. Ременная передача.
30604 РЕМЕСЛЕННИК РЕМЕСЛЕННИК, а, м.

1. Человек, к-рый занимается, владеет профессиональным ремеслом. Мелкий р. Гончар-р. Сословие ремесленников.

2. перен. Человек, к-рый работает по шаблону, без творческой инициативы. Р. в искусстве.

3. Ученик ремесленного училища.

| ж. ремесленница, ы.

| прил. ремесленнический, ая, ое.
30605 РЕМЕСЛЕННИЧАТЬ РЕМЕСЛЕННИЧАТЬ, аю, аешь; несов. (разг.). Быть ремесленником (в 1 знач.), заниматься ремеслом.

| сущ. ремесленничество, а, ср.
30606 РЕМЕСЛЕННЫЙ РЕМЕСЛЕННЫЙ, ая, ое.

1. см. ремесло.

2. Шаблонный, не творческий. Рисунок сделан ремесленно (нареч.).

3. ремесленное училище 1) в 19401959 гг.: специальное училище, готовящее квалифицированных рабочих; 2) в дореволюционной России: низшее техническое профессиональное училище.
30607 РЕМЕСЛО РЕМЕСЛО, а, мн. ремёсла, сел, слам, ср.

1. Профессиональное занятие изготовление изделий ручным, кустарным способом.

2. Вообще профессия, занятие (разг.). Тайны писательского ремесла.

• За старое ремесло приняться (разг. неодобр.) вернуться к прежним неблаговидным делам, поступкам.

| прил. ремесленный, ая, ое (к 1 знач.).
30608 РЕМЕШОК РЕМЕШОК, шка, м.

1. см. ремень.

2. Узкая ременная полоска, плотная ленточка для наручных часов. Часы на ремешке.

| прил. ремешковый, ая, ое.
30609 РЕМИЗ РЕМИЗ, а, м.

1. В карточной игре: недобор установленного числа взяток, а также штраф за такой недобор.

2. В фехтовании: повторный предупреждающий укол.
30610 РЕМИЗИТЬСЯ РЕМИЗИТЬСЯ, ижусь, изишься; несов. В карточной игре: проигрывать из-за ремиза (в 1 знач.).

| сов. обремизиться, ижусь, изишься (также перен.: ошибиться, оконфузиться; прост.).
30611 РЕМИЛИТАРИЗОВАТЬ РЕМИЛИТАРИЗОВАТЬ, зую, зуешь; ованный; сов. и несов., что. Вновь создать (авать) гден. армию, военную промышленность после происшедшей ранее демилитаризации.

| сов. также ремилитаризировать, рую, руешь.

| сущ. ремилитаризация, и, ж.

| прил. ремилитаризационный, ая, ое.
30612 РЕМИНИСЦЕНЦИЯ РЕМИНИСЦЕНЦИЯ, и, ж. (книжн.).

1. Смутное воспоминание. Реминисценции прошлого.

2. Отголосок, отражение влияния чьегон. творчества в художественном произведении. Реминисценции романтизма.
30613 РЕМОНТ РЕМОНТ, а, м.

1. Починка, устранение неисправностей. Капитальный р. Текущий р. Р. домов. Р. тракторов. Р. обуви. Магазин закрыт на р.

2. Пополнение стада молодняком (спец.), а также (устар.) пополнение убыли лошадей в войсках.

| прил. ремонтный, ая, ое.
30614 РЕМОНТЁР РЕМОНТЁР, а, м. (устар.). Офицер, занимающийся закупкой лошадей, ремонтом (во 2 знач.).

| прил. ремонтёрский, ая, ое.
30615 РЕМОНТИРОВАТЬ РЕМОНТИРОВАТЬ, рую, руешь; анный; несов., что. Производить ремонт (в 1 знач.), починку чегон. Р. дом. Р. электроприборы. Р. одежду.

| сов. отремонтировать, рую, руешь; анный.
30616 РЕМОНТНИК РЕМОНТНИК, а, м. Ремонтный рабочий.

| ж. ремонтница, ы.
30617 РЕМОНТНО… РЕМОНТНО-... Первая часть сложных слов со знач. относящийся к ремонту, напр.: ремонтно-восстановительный, ремонтно-инструментальный, ремонтно-реставрационный, ремонтно-строительный, ремонтно-тракторный.
30618 РЕНЕГАТ РЕНЕГАТ, а, м. (книжн.). Отступник, изменник.

| ж. ренегатка, и.

| прил. ренегатский, ая, ое. Р. поступок.
30619 РЕНЕГАТСТВО РЕНЕГАТСТВО, а, ср. (книжн.). Отступничество, поведение ренегата.
30620 РЕНЕССАНС РЕНЕССАНС, а, м. То же, что Возрождение (во 2 знач.). Искусство Ренессанса.

| прил. ренессансный, ая, ое.
30621 РЕНКЛОД РЕНКЛОД, а, м. Сорт крупной сладкой сливы.

| прил. ренклодный, ая, ое и ренклодовый, ая, ое.
30622 РЕНОМЕ РЕНОМЕ [мэ], нескл., ср., кого (устар. и книжн.). Установившаяся репутация. Сохранить своё р. Р. порядочного человека.
30623 РЕНТА РЕНТА, ы, ж. Регулярный доход в форме процентов (в 3 знач.), получаемый с капитала, имущества или земли. Жить на ренту (рентой). Земельная р.

| прил. рентный, ая, ое. Р. фонд.
30624 РЕНТАБЕЛЬНЫЙ РЕНТАБЕЛЬНЫЙ, ая, ое; лен, льна. Оправдывающий расходы, не убыточный, доходный. Рентабельное предприятие, хозяйство.

| сущ. рентабельность, и, ж.
30625 РЕНТГЕН РЕНТГЕН [нг], а, род. мн. рентгенов и при счёте преимущ. рентген, м.

1. Просвечивание рентгеновскими лучами. Назначить больного на р.

2. Единица дозы рентгеновского или гамма-излучения.
30626 РЕНТГЕНО… РЕНТГЕНО... [нг]. Первая часть сложных слов со знач. относящийся к рентгену (в 1 знач.), к рентгеновским лучам, напр. рентгенологический, рентгеноаппаратура, рентгенодиагностика, рентгенокардиограф, рентгенометр, рентгенооборудование, рентгенопалеонтология, рентгенотерапия, рентгеночувствительный.
30627 РЕНТГЕНОВ РЕНТГЕНОВ [нг]: рентгеновы лучи то же, что рентгеновские лучи.
30628 РЕНТГЕНОВСКИЙ РЕНТГЕНОВСКИЙ [нг], ая, ое.

1. рентгеновские лучи невидимые лучи, являющиеся короткими электромагнитными волнами, способными проникнуть через непрозрачные предметы.

2. Относящийся к применению таких лучей. Р. снимок. Р. кабинет.
30629 РЕНТГЕНОГРАММА РЕНТГЕНОГРАММА [нг], ы, ж. Фотографический снимок при помощи рентгеновских лучей.
30630 РЕНТГЕНОГРАФИЯ РЕНТГЕНОГРАФИЯ [нг], и, ж. Фотографирование внутреннего строения непрозрачных предметов при помощи рентгеновских лучей.

| прил. рентгенографический, ая, ое.
30631 РЕНТГЕНОЛОГ РЕНТГЕНОЛОГ [нг], а, м. Врач специалист по рентгенологии, рентгенотерапии.
30632 РЕНТГЕНОЛОГИЯ РЕНТГЕНОЛОГИЯ [нг], и, ж. Раздел медицины, занимающийся изучением применения рентгеновских лучей для исследования внутренних органов, для диагностики заболеваний и их лечения.

| прил. рентгенологический, ая, ое.
30633 РЕНТГЕНОСКОПИЯ РЕНТГЕНОСКОПИЯ [нг], и, ж. Просвечивание рентгеновскими лучами непрозрачных предметов и рассматривание их теневого изображения.

| прил. рентгеноскопический, ая, ое.
30634 РЕНТГЕНОТЕРАПИЯ РЕНТГЕНОТЕРАПИЯ [нг], и, ж. Лечение рентгеновскими лучами.

| прил. рентгенотерапевтический, ая, ое.
30635 РЕОРГАНИЗОВАТЬ РЕОРГАНИЗОВАТЬ, зую, зуешь; ованный; сов. и несов. (в прош. вр. только сов.), что. Организовать на новых началах, преобразовать (зовывать).

| сущ. реорганизация, и, ж.

| прил. реорганизационный, ая, ое.
30636 РЕОСТАТ РЕОСТАТ, а, м. (спец.). Прибор для регулирования силы тока и его напряжения.

| прил. реостатный, ая, ое.
30637 РЕПА РЕПА, ы, ж. Корнеплод с округлым корнем светло-жёлтого цвета. Кормовая р. Дешевле пареной репы (очень дёшево; разг. шутл.). Проще пареной репы (очень просто; разг. шутл.).

| уменьш. репка, и, ж.

| прил. репный, ая, ое и реповый, ая, ое.
30638 РЕПАРАЦИЯ РЕПАРАЦИЯ, и, обычно мн., ж. (спец.). Возмещение за причинённые войной убытки, выплачиваемое стране-победительнице тем побеждённым государством, к-рое виновно в войне.

| прил. репарационный, ая, ое.
30639 РЕПАТРИАНТ РЕПАТРИАНТ, а, м. (книжн.). Лицо, подвергшееся репатриации.

| ж. репатриантка, и.

| прил. репатриантский, ая, ое.
30640 РЕПАТРИИРОВАТЬ РЕПАТРИИРОВАТЬ, рую, руешь; анный; сов. и несов., кого (что) (книжн.). Возвратить (ащать) на родину военнопленных, гражданских лиц, беженцев, эмигрантов.

| сущ. репатриация, и, ж.

| прил. репатриационный, ая, ое.
30641 РЕПЕЙ РЕПЕЙ, пья, м. (разг.). То же, что репейник. Пристал как р. (о том, кто ведёт себя навязчиво, надоедливо).

| прил. репейный, ая, ое.
30642 РЕПЕЙНИК РЕПЕЙНИК, а, м. Сорное растение с цепкими, колючими соцветиями или плодами, а также такое соцветие или плод, лопух.
30643 РЕПЕРТУАР РЕПЕРТУАР, а, м.

1. Совокупность пьес, музыкальных и иных произведений, идущих в театре, в кино, исполняемых в концертных залах, на эстраде, в цирке. Новый р. Привычный р. развлечений (перен.: набор, подбор).

2. Совокупность исполняемых кемн. театральных ролей, музыкальных произведений. Обширный р. артиста. В своём репертуаре ктон. (также перен.: как свойственно комун., как всегда поступает ктон.; ирон.).

| прил. репертуарный, ая, ое.
30644 РЕПЕТИРОВАТЬ РЕПЕТИРОВАТЬ, рую, руешь; анный; несов.

1. что. Проводить репетицию чегон., разучивать. Р. роль. Р. пьесу.

2. кого (что). Помогать комун. в прохождении учебного курса, в учении. Р. ученика.

| сов. отрепетировать, рую, руешь; анный (к 1 знач.), прорепетировать, рую, руешь; анный (к 1 знач.) и срепетировать, рую, руешь; анный (к 1 знач.; спец.).

| прил. репетиционный, ая, ое.
30645 РЕПЕТИТОР РЕПЕТИТОР, а, м.

1. Учитель, обычно домашний, репетирующий когон.

2. Опытный специалист, проводящий групповые или индивидуальные репетиции с актёрами. Р. по вокалу. Р. по балету. Педагог-р.

| ж. репетиторша, и (разг.).

| прил. репетиторский, ая, ое.
30646 РЕПЕТИЦИЯ РЕПЕТИЦИЯ, и, ж.

1. Предварительное исполнение спектакля, представления, какогон. зрелищного мероприятия, парада во время их подготовки. Р. концерта. Р. парада. Генеральная р.

2. перен. Событие, действия как подготовка чегон. в будущем. Р. праздника, новоселья.

3. В карманных часах: механизм для боя, а также самый бой (устар.). Часы с репетицией.

| прил. репетиционный, ая, ое (к 1 знач.).
30647 РЕПИЦА РЕПИЦА, ы, ж. У позвоночных животных: выступающая у хвоста конечная часть позвоночника.

| прил. репичный, ая, ое.
30648 РЕПЛИКА РЕПЛИКА, и, ж.

1. Ответ, возражение, замечание на слова собеседника, говорящего. Подать реплику. Реплики с мест (на собрании). Колкие реплики. Обменяться репликами.

2. В сценическом диалоге: текст, заключащий в себе слова одного из действующих лиц.

3. На судебном процессе: возражение одной из сторон (спец.).

4. Краткая газетная или журнальная статья как возражение, выражение несогласия с кем-чемн.
30649 РЕПОЛОВ РЕПОЛОВ, а, м. Певчая птичка сем. вьюрковых, коноплянка.
30650 РЕПОРТАЖ РЕПОРТАЖ, а, м.

1. Сообщение о местных событиях, о событиях дня, информация (в печати, по радио, телевидению). Р. о футбольном матче. Р. с места события.

2. Работа корреспондента, пишущего такие сообщения. Заниматься репортажем.

| прил. репортажный, ая, ое (к 1 знач.).
30651 РЕПОРТЁР РЕПОРТЁР, а, м. Корреспондент, пишущий репортажи.

| ж. репортёрша, и (разг.).

| прил. репортёрский, ая, ое.
30652 РЕПРЕЗЕНТИРОВАТЬ РЕПРЕЗЕНТИРОВАТЬ, рую, руешь; анный; сов. и несов., кого-что (книжн.). Представить (влять), обнаружить (ивать), показать (зывать).

| сущ. репрезентация, и, ж.
30653 РЕПРЕССИРОВАТЬ РЕПРЕССИРОВАТЬ, рую, руешь; анный; сов. и несов., кого (что). Подвергнуть (гать) репрессии, репрессиям.
30654 РЕПРЕССИЯ РЕПРЕССИЯ, и, ж., обычно мн. Карательная мера, исходящая от государственных органов. Подвергнуться репрессиям. Жертвы репрессий.

| прил. репрессивный, ая, ое. Репрессивные меры.
30655 РЕПРИЗА РЕПРИЗА, ы, ж. (спец.).

1. Повторение какойн. части музыкального произведения, а также новый знак такого повторения.

2. В цирке, на эстраде: короткая шуточная сценка, исполняемая между основными номерами. Клоун для реприз. Репризы коферансье.

3. В цирке: движение лошади одним и тем же аллюром, возобновление прежнего аллюра.

| прил. репризный, ая, ое.
30656 РЕПРОДУКТОР РЕПРОДУКТОР, а, м. В радиовещании: громкоговоритель.

| прил. репродукторный, ая, ое.
30657 РЕПРОДУКЦИЯ РЕПРОДУКЦИЯ, и, ж.

1. Воспроизведение картин, рисунков путём фотографии, клише (спец.).

2. Картина, рисунок, воспроизведённые типографским способом. Яркие репродукции.

3. Размножение, производство потомства (от животных) (спец.). Р. племенных животных.

| прил. репродукционный, ая, ое (к 1 знач.; спец.).
30658 РЕПС РЕПС, а (у), м. Плотная хлопчатобумажная или шёлковая ткань с мелкими рубчиками.

| прил. репсовый, ая, ое.
30659 РЕПТИЛИЯ РЕПТИЛИЯ, и, ж. (спец.). То же, что пресмыкающееся.
30660 РЕПУТАЦИЯ РЕПУТАЦИЯ, и, ж. Приобретаемая кем-чемн. общественная оценка, общее мнение о качествах, достоинствах и недостатках кого-чегон. Хорошая, плохая р. Незапятнанная р. Порочить чьюн. репутацию.
30661 РЕПЧАТЫЙ РЕПЧАТЫЙ, ая, ое. По виду похожий на репу. Репчатая форма плода. Р. лук.
30662 РЕСКРИПТ РЕСКРИПТ, а, м. (устар.). Письмо монарха к подчинённому с какимн. предписанием, объявлением о награде, выражением благодарности. Царский р.
30663 РЕСНИЦЫ РЕСНИЦЫ, иц, ед. а, ы, ж. Волоски, растущие по краям век. Длинные, густые р.

| уменьш. реснички, чек, ед. а, и, ж.

| прил. ресничный, ая, ое.
30664 РЕСНИЧКИ РЕСНИЧКИ, чек, ед. а, и, ж.

1. см. ресницы.

2. Тонкие нитевидные отростки на клетках животных, растений (спец.).

| прил. ресничный, ая, ое.
30665 РЕСПЕКТАБЕЛЬНЫЙ РЕСПЕКТАБЕЛЬНЫЙ, ая, ое; лен, льна (книжн.). Почтенный, вызывающий уважение, солидный (во 2 знач.). Р. вид. Респектабельная фирма.

| сущ. респектабельность, и, ж.
30666 РЕСПИРАТОР РЕСПИРАТОР, а, м. (спец.). Прибор для защиты дыхательных органов (а также глаз, ушей) от пыли. Пылезащитный р.

| прил. респираторный, ая, ое.
30667 РЕСПИРАТОРНЫЙ РЕСПИРАТОРНЫЙ, ая, ое (спец.). Относящийся к дыхательным путям, к дыханию. Острое респираторное заболевание (инфекционное заболевание дыхательных путей).
30668 РЕСПОНДЕНТ РЕСПОНДЕНТ, а, м. (офиц.). Лицо, отвечающее на вопросы анкеты или дающее интервью.

| прил. респондентский, ая, ое.
30669 РЕСПУБЛИКА РЕСПУБЛИКА, и, ж.

1. Форма государственного правления, при к-рой верховная власть принадлежит выборным представительным органам. Буржуазная р.

2. Страна с выбранными на определённый срок представительными органами власти.

| прил. республиканский, ая, ое. Республиканские партии (название нек-рых партий).
30670 РЕСПУБЛИКАНЕЦ РЕСПУБЛИКАНЕЦ, нца, м.

1. Сторонник республиканского строя.

2. Член республиканской партии.

| ж. республиканка, и.
30671 РЕССОРА РЕССОРА, ы, ж. Пружинящая гнутая полоса (или устройство из таких полос) между осью и кузовом экипажа, автомобиля, вагона, смягчающая толчки при езде.

| прил. рессорный, ая, ое.
30672 РЕСТАВРАТОР РЕСТАВРАТОР, а, м.

1. Специалист по реставрации памятников старины, искусства. Художник-р. Архитектор-р.

2. Сторонник реставрации (во 2 знач.).

| прил. реставраторский, ая, ое.
30673 РЕСТАВРАЦИЯ РЕСТАВРАЦИЯ, и, ж.

1. Восстановление обветшалых или разрушенных памятников старины, искусства в прежнем, первоначальном виде.

2. Восстановление прежнего свергнутого политического строя (книжн.).

| прил. реставрационный, ая, ое (к 1 знач.). Реставрационные работы.
30674 РЕСТАВРИРОВАТЬ РЕСТАВРИРОВАТЬ, рую, руешь; анный; сов. и несов., что. Подвергнуть (гать) реставрации.

| сов. отреставрировать, рую, руешь; анный (по 1 знач. сущ. реставрация).
30675 РЕСТОРАН РЕСТОРАН, а, м. Открытая до ночи или и ночью, хорошо обставленная столовая с подачей дорогих заказных блюд и напитков, обычно с музыкальной эстрадой. Заказать столик в ресторане.

| уменьш. ресторанчик, а, м.

| прил. ресторанный, ая, ое. Ресторанные цены.
30676 РЕСТОРАЦИЯ РЕСТОРАЦИЯ, и, ж.

1. То же, что ресторан (устар.).

2. В нек-рых странах: столовая, небольшой ресторан.
30677 РЕСУРС РЕСУРС, а, м.

1. мн. Запасы, источники чегон. Природные ресурсы. Экономические ресурсы. Трудовые ресурсы (часть населения страны, к-рая способна работать, участвовать в процессе производства).

2. Средство, к к-рому обращаются в необходимом случае (книжн.). Испробовать последний р.

| прил. ресурсный, ая, ое (к 1 знач.; спец.).
30678 РЕСУРСОСБЕРЕЖЕНИЕ РЕСУРСОСБЕРЕЖЕНИЕ, я, ср. (спец.). Сокращение: сбережение ресурсов.
30679 РЕТИВОЕ РЕТИВОЕ, ого, ср. В народной словесности: сердце (во 2 знач.). Взыграло, заговорило р. (о возникновении сильного чувства, возбуждения).
30680 РЕТИВЫЙ РЕТИВЫЙ, ая, ое; ив (разг.). Усердный и исполнительный, быстрый. Р. помощник. Ретиво (нареч.) взяться за дело.

| сущ. ретивость, и, ж.
30681 РЕТИРОВАТЬСЯ РЕТИРОВАТЬСЯ, руюсь, руешься; сов. и несов. (устар. и ирон.). Уйти (уходить) незаметно или скрытно. Благоразумно р.
30682 РЕТОРОМАНСКИЙ РЕТОРОМАНСКИЙ, ая, ое: ретороманские языки относительно архаичная подгруппа романских языков, один из к-рых входит в число четырёх официальных языков Швейцарии.
30683 РЕТОРТА РЕТОРТА, ы, ж. (спец.). Грушевидный лабораторный сосуд с длинным изогнутым горлом, употр. главным образом для перегонки.

| прил. ретортный, ая, ое.
30684 РЕТРАНСЛЯЦИЯ РЕТРАНСЛЯЦИЯ, и, ж. Приём и передача радио- или телевизионной программы через промежуточный пункт.

| прил. ретрансляционный, ая, ое.
30685 РЕТРО РЕТРО.

1. нескл., ср. Всё старинное, воспроизводящее старину, прошлое. Мода на р.

2. неизм. Старинный, воспроизводящий старину. Мебель в стиле р.
30686 РЕТРОГРАД РЕТРОГРАД, а, м. Противник прогресса, человек ретроградных взглядов.

| ж. ретроградка, и.

| прил. ретроградский, ая, ое.
30687 РЕТРОГРАДНЫЙ РЕТРОГРАДНЫЙ, ая, ое; ден, дна. Реакционный, отсталый. Ретроградные взгляды.

| сущ. ретроградность, и, ж.
30688 РЕТРОСПЕКТИВА РЕТРОСПЕКТИВА, ы, ж. (книжн.). Взгляд в прошлое, обозрение того, что было в прошлом.
30689 РЕТРОСПЕКТИВНЫЙ РЕТРОСПЕКТИВНЫЙ, ая, ое; вен, вна (книжн.). Обращённый к прошлому, в ретроспективу. Р. взгляд. Р. показ фильмов.

| сущ. ретроспективность, и, ж.
30690 РЕТУШЁР РЕТУШЁР, а, м. Специалист по ретушированию.

| прил. ретушёрский, ая, ое.
30691 РЕТУШИРОВАТЬ РЕТУШИРОВАТЬ, рую, руешь; анный; сов. и несов., что. Обработать (батывать) ретушью.

| сов. также отретушировать, рую, руешь; анный.

| сущ. ретуширование, я, ср. и ретушёвка, и, ж.
30692 РЕТУШЬ РЕТУШЬ, и, ж. Подрисовка для исправления рисунка, изображения на фотографических негативах и снимках, их специальная обработка для улучшения при печатании.
30693 РЕФЕРАТ РЕФЕРАТ, а, м. Краткое изложение содержания книги, статьи, исследования, а также доклад с таким изложением.

| прил. рефератный, ая, ое и реферативный, ая, ое. Реферативный журнал (печатающий рефераты научных публикаций).
30694 РЕФЕРЕНДУМ РЕФЕРЕНДУМ, а, м. Всенародный опрос, голосование для решения важного государственного вопроса. Провести р.
30695 РЕФЕРЕНТ РЕФЕРЕНТ, а, м. Должностное лицо докладчик и консультант по текущим вопросам. Р. директора.

| прил. референтский, ая, ое.
30696 РЕФЕРИ РЕФЕРИ и РЕФЕРИ, нескл., м. В нек-рых спортивных состязаниях: то же, что судья.
30697 РЕФЕРИРОВАТЬ РЕФЕРИРОВАТЬ, рую, руешь; анный; сов. и несов., что (книжн.). Составить (влять) реферат чегон. Р. статью.

| сов. также прореферировать, рую, руешь; анный.
30698 РЕФЛЕКС РЕФЛЕКС, а, м. Непроизвольная реакция организма на внешние или внутренние раздражители. Рефлексы головного мозга. Условный р. (приобретённый в результате неоднократного воздействия раздражителей). Безусловный р. (врождённый).

| прил. рефлекторный, ая, ое и рефлективный, ая, ое. Рефлекторная реакция. Рефлективные движения.
30699 РЕФЛЕКСИЯ РЕФЛЕКСИЯ, и, ж. (книжн.). Размышление о своём внутреннем состоянии, самоанализ. Склонность к рефлексии.

| прил. рефлексивный, ая, ое.
30700 РЕФЛЕКТОР РЕФЛЕКТОР, а, м.

1. Телескоп с вогнутым зеркалом или системой зеркал.

2. Отражатель лучей в форме вогнутой полированной поверхности. Лампа с рефлектором.

| прил. рефлекторный, ая, ое.
30701 РЕФОРМА РЕФОРМА, ы, ж.

1. Преобразование, изменение, переустройство чегон. Р. школьного образования. Р. орфографии.

2. Преобразование в какойн. области государственной, экономической и политической жизни, не касающееся основ существующего социального строя. Политические реформы.

| прил. реформенный, ая, ое (ко 2 знач.; устар.).
30702 РЕФОРМАТОР РЕФОРМАТОР, а, м. Человек, к-рый осуществляет реформу чегон., преобразователь в какойн. области.

| прил. реформаторский, ая, ое.
30703 РЕФОРМИЗМ РЕФОРМИЗМ, а, м. Течение в революционном движении, провозглашающее политику социальных реформ, сотрудничество классов.

| прил. реформистский, ая, ое.
30704 РЕФОРМИРОВАТЬ РЕФОРМИРОВАТЬ, рую, руешь; анный; сов. и несов., что. Изменить (нять) путём реформ. Р. школу.
30705 РЕФОРМИСТ РЕФОРМИСТ, а, м. (книжн.). Сторонник реформизма.

| ж. реформистка, и.
30706 РЕФРАКТОР РЕФРАКТОР, а, м. (спец.). Телескоп с линзовым объективом.

| прил. рефракторный, ая, ое.
30707 РЕФРАКЦИЯ РЕФРАКЦИЯ, и, ж. (спец.). Преломление светового луча в атмосфере, а также изменение направления звуковых колебаний из-за неоднородности среды. Р. света. Р. звука.

| прил. рефракционный, ая, ое. Рефракционные явления.
30708 РЕФРЕН РЕФРЕН, а, м. (спец.).

1. Стих 1 или строфа, в определённом порядке повторяющиеся в стихотворении. Однообразный р. (также перен.: о частом повторении одного и того же).

2. Тема музыкального произведения, повторяющаяся в нём и скрепляющая его строение.

| прил. рефренный, ая, ое.
30709 РЕФРИЖЕРАТОР РЕФРИЖЕРАТОР, а, м. (спец.).

1. Часть холодильной машины, в к-рой за счёт испарения жидкости образуется низкая температура, охладитель.

2. Судно, вагон или автомобиль, снабжённые холодильными установками.

| прил. рефрижераторный, ая, ое.
30710 РЕХНУТЬСЯ РЕХНУТЬСЯ, нусь, нёшься; сов. (прост.). То же, что помешаться. С ума р. (устар.). Рехнулся от радости. Р. на модных нарядах.
30711 РЕЦЕНЗЕНТ РЕЦЕНЗЕНТ, а, м. Автор рецензии.

| ж. рецензентка, и (разг.).

| прил. рецензентский, ая, ое.
30712 РЕЦЕНЗИРОВАТЬ РЕЦЕНЗИРОВАТЬ, рую, руешь; анный; несов., что. Писать рецензию о чёмн. Р. статью.

| сов. прорецензировать, рую, руешь; анный и отрецензировать, рую, руешь; анный (разг.).
30713 РЕЦЕНЗИЯ РЕЦЕНЗИЯ, и, ж. Критический отзыв о какомн. сочинении, спектакле, фильме. Р. на книгу или о книге. Отдать статью на рецензию. Отрицательная, положительная р.

| прил. рецензионный, ая, ое.
30714 РЕЦЕПТ РЕЦЕПТ, а, м.

1. Предписание врача о составе лекарства, об изготовлении какогон. лечебного средства и о способе применения его больным. Выписать р. на микстуру. Продажа лекарств по рецептам. Р. на очки.

2. Способ приготовления чегон. Кулинарные рецепты. Р. засолки грибов.

3. перен. Совет, рекомендация, как следует поступать в том или ином случае. В воспитании нет готовых рецептов.

| прил. рецептный, ая, ое (к 1 знач.). Р. бланк.
30715 РЕЦЕПТОРЫ РЕЦЕПТОРЫ, мн., ед. рецептор, а, м. (спец.). В организме животного и человека: специальные чувствительные образования, воспринимающие внешние и внутренние раздражения и преобразующие их в нервные возбуждения, к-рые передаются в центральную нервную систему.
30716 РЕЦЕПТУРА РЕЦЕПТУРА, ы, ж. (спец.).

1. Раздел фармации, занимающийся правилами выписывания рецептов.

2. Способ изготовления лекарственных веществ, какихн. смесей.

| прил. рецептурный, ая, ое (ко 2 знач.). Р. отдел.
30717 РЕЦИДИВ РЕЦИДИВ, а, м. (книжн.).

1. Возврат болезни после кажущегося её прекращения. Р. радикулита.

2. Повторное проявление чегон. (отрицательного). Р. преступления. Рецидивы тоски.

| прил. рецидивный, ая, ое.
30718 РЕЦИДИВИСТ РЕЦИДИВИСТ, а, м. Преступник, отбывший наказание и вновь совершающий преступление (преступления). Вор-р.

| ж. рецидивистка, и.

| прил. рецидивистский, ая, ое.
30719 РЕЧЕНИЕ РЕЧЕНИЕ, я, ср. (книжн.). Устойчивое сочетание слов, выражение, а также меткое, образное слово. Старинные речения.
30720 РЕЧИСТЫЙ РЕЧИСТЫЙ, ая, ое; ист (устар. и прост.). Красноречивый, говорливый. Р. парень.

| сущ. речистость, и, ж.
30721 РЕЧИТАТИВ РЕЧИТАТИВ, а, м. (спец.). Напевная речь в вокально-музыкальном произведении. Читать речитативом (нараспев).

| прил. речитативный, ая, ое.
30722 РЕЧКА РЕЧКА, и, ж. Небольшая река.

| уменьш. речушка, и, ж.

| ласк. реченька, и, ж. (в народной словесности).

| унич. речонка, и, ж.

| прил. речной, ая, ое.
30723 РЕЧНИК РЕЧНИК, а, м. Работник речного транспорта.

| ж. речница, ы (разг.).
30724 РЕЧНОЙ РЕЧНОЙ см. река и речка.
30725 РЕЧУГА РЕЧУГА, и, ж. (прост. шутл.). То же, что речь (в 5 знач.). Закатил целую речугу.
30726 РЕЧЬ РЕЧЬ, и, мн. речи, ей, ж.

1. Способность говорить, говорение. Владеть речью. Затруднённая р. Отчётливая р. Дар речи (умение говорить, а также красноречие).

2. Разновидность или стиль языка. Устная и письменная р. Разговорная р. Стихотворная р.

3. Звучащий язык. Русская р. музыкальна. Звучит многоязычная р. Язык и р. (противопоставление системы языка и её функционирования).

4. Разговор, беседа. Умные речи приятно и слушать. Об этом речи не было (ничего не говорилось). О чем идёт р.? (о чём разговор?). Об этом не может быть и речи (этого не будет, нельзя). О чём р.! (само собой разумеется, нет никакого сомнения в чёмн.; разг.).

5. Публичное выступление. Выступить с речью. Поздравительные речи. Р. на собрании.

• Части речи в грамматике: основные лексико-грамматические классы слов, характеризующиеся каждый общностью отвлечённого значения, грамматических категорий и синтаксических функций. Знаменательные и служебные части речи.

| прил. речевой, ая, ое (к 1, 2 и 3 знач.).
30727 РЕШАТЬ, СЯ РЕШАТЬ, СЯ см. решить, ся.
30728 РЕШАЮЩИЙ РЕШАЮЩИЙ, ая, ее. Главный, важнейший. Р. момент.

• Решающий голос право голосовать при принятии решения.
30729 РЕШЕНИЕ РЕШЕНИЕ, я, ср.

1. см. решить, ся.

2. То же, что постановление. Р. горсовета. Р. дирекции. Судебное р. (постановление суда первой инстанции, разрешающее гражданское дело по существу).

3. Заключение, вывод из чегон. Прийти к окончательному решению.

4. Ответ к задаче, искомые числа или функции. Найти, получить р. Ошибка в решении.

5. Осуществление творческого замысла; сам такой замысел. Режиссёрское р. пьесы. Смелое инженерное р.
30730 РЕШЕТИНА РЕШЕТИНА, ы, ж. (спец.). То же, что обрешетина.
30731 РЕШЕТНИК РЕШЕТНИК, а, м., собир. (спец.). Решетины, укреплённые на кровле поперёк стропил.
30732 РЕШЕТО РЕШЕТО, а, мн. решёта, ёт, ётам, ср.

1. Предмет обихода широкий обруч с натянутой на него частой сеткой для просеивания чегон. Просеять муку сквозь, через р. Решетом воду носить (перен.: заниматься пустяками, бессмысленным делом; разг.). Голова как р. у когон. (о том, кто всё забывает, забывчив; разг.). В решете горох мочили, дурака писать учили (посл. о том, что учить тупицу бессмысленно).

2. Просеивающее устройство. Решёта в комбайне.

• Чудеса в решете (разг. шутл.) о чёмн. необычном или непонятном.

| прил. решётный, ая, ое.
30733 РЕШЁТКА РЕШЁТКА, и, ж. Заграждение из планок, прутьев, проволоки (обычно переплетающихся); устройство из таких переплетений или с чередующимися отверстиями. Оконная р. Садовая р. За решётку попасть (в тюрьму; разг.). За решёткой (в тюрьме; разг.). Колосниковая р. (то же, что колосники в 1 знач.; спец.).

• Кристаллическая решётка повторяющееся расположение атомов или ионов в кристалле.

| прил. решёточный, ая, ое.
30734 РЕШЁТЧАТЫЙ РЕШЁТЧАТЫЙ, ая, ое; ат и РЕШЕТЧАТЫЙ, ая, ое; ат. Представляющий собой решётку, а также снабжённый решёткой. Решётчатая ограда. Решётчатое окно. Решётчатая конструкция.
30735 РЕШИМОСТЬ РЕШИМОСТЬ, и, ж. Смелость, готовность принять и осуществить своё решение. Проявить р. Полон решимости ктон.
30736 РЕШИТЕЛЬНЫЙ РЕШИТЕЛЬНЫЙ, ая, ое; лен, льна.

1. Твёрдый в поступках, не колеблющийся. Р. характер. Действовать решительно (нареч.).

2. Исполненный твёрдости, непреклонности. Р. ответ. Решительные меры. Р. тон.

3. Относящийся ко времени, когда должно чтон. решиться, произойти; окончательный, самый важный. Р. момент.

4. решительно, нареч. Вовсе, совсем. Решительно ничего не понял.

5. решительно, частица. Выражает исчерпанность, предельность, полноту охвата чегон. Нужен решительно всем. Подросток решительно отбился от рук.

| сущ. решительность, и, ж. (к 1, 2 и 3 знач.).
30737 РЕШИТЬ РЕШИТЬ, шу, шишь; шённый (ён, ена); сов.

1. с неопр. и с союзом что. Обдумав, прийти к какомун. выводу, к необходимости какихн. действий. Р. учиться. Решил, что пора действовать.

2. что и с неопр. Сделать окончательное заключение, вывод; вынести постановление о чёмн. Дело решено судом. Решили созвать собрание. Решено и подписано (окончательно решено; разг. шутл.).

3. что. Найти ответ к задаче, искомые числа и функции. Р. задачу. Р. уравнение.

4. что. Предопределить будущее, исход чегон. Р. чьюн. судьбу, участь. Сражение решило исход войны. Воля отца решила судьбу подростка. Всё решили минуты (т. е. короткое действие, событие определило исход чегон.).

5. с союзом что. Подумать, допустить какуюн. мысль, предположение. Почему он решил, что я обиделся?

• Решить дело предопределить исход чегон. Его согласие решило дело.

| несов. решать, аю, аешь.

| сущ. решение, я, ср.
30738 РЕШИТЬСЯ РЕШИТЬСЯ, шусь, шишься; сов.

1. на что и с неопр. Избрать какойн. способ действия после обдумывания, сомнений; отважиться на чтон. Р. ехать. Р. на отчаянный поступок.

2. (1 и 2 л. не употр.). Получить тот или иной исход, заключение. Дело решилось в пользу истца.

3. чего. То же, что лишиться чегон. (устар. прост.). Ума решился. Р. жизни. Р. сна, покоя.

| несов. решаться, аюсь, аешься.

| сущ. решение, я, ср. (к 1 знач.).
30739 РЕШКА РЕШКА, и, ж. (прост.). Сторона монеты, обратная гербовому изображению.
30740 РЕЯ РЕЯ, и, ж. То же, что рей.
30741 РЕЯТЬ РЕЯТЬ, рею, реешь; несов. (высок.).

1. Летать плавно, парить. Орёл реет в вышине.

2. (1 и 2 л. не употр.). Плавно развеваться. Реют знамёна.
30742 РЁВ РЁВ, а, м.

1. Протяжный громкий крик (обычно о крике животного), а также вообще протяжный громкий звук, вой. Звериный р. Р. моторов. Р. бури. Р. толпы.

2. Громкий плач (разг.). Дети подняли р.
30743 РЁВА РЁВА, ы, м. и ж. (разг. неодобр.). Человек, к-рый склонен часто плакать.

| уменьш.-ласк. рёвушка, и, м. и ж.
30744 РЖА РЖА, ржи, ж. (устар. и прост.). То же, что ржавчина. Р. ест железо.
30745 РЖАВЕТЬ РЖАВЕТЬ (ею, еешь, 1 и 2 л. не употр.), еет и РЖАВЕТЬ (ею, еешь, 1 и 2 л. не употр.), еет; несов. Покрываться ржавчиной. Железо ржавеет.

• Старая любовь не ржавеет (разг.) давняя любовь, привязанность не забывается, не проходит.

| сов. заржаветь (ею, еешь, 1 и 2 л. не употр.), еет и заржаветь (ею, еешь, 1 и 2 л. не употр.), еет.

• Не заржавеет что за кем (прост.) не пропадёт, не останется в долгу ктон. у когон.

| сущ. ржавление, я, ср.
30746 РЖАВЧИНА РЖАВЧИНА, ы, ж.

1. Красно-бурый налёт на железе, образующийся вследствие окисления и ведущий к разрушению металла, а также след на чёмн. от такого налёта. В душе появилась какая-то р. (перен.: что-то разъедающее, мучащее).

2. Бурая плёнка на болотной воде.

3. Бурое пятно на растениях в местах, где развиваются споры паразитных грибков (спец.). Хлебная р.

| прил. ржавчинный, ая, ое (спец.).
30747 РЖАВЫЙ РЖАВЫЙ, ая, ое; ржав. Покрытый ржавчиной, содержащий окислы железа. Р. гвоздь. Ржавая вода. Р. цвет (красно-бурый). Ржавая селёдка (с бурыми пятнами от окислившегося жира).

| сущ. ржавость, и, ж.
30748 РЖАНОЙ РЖАНОЙ см. рожь.
30749 РЖАТЬ РЖАТЬ, ржу, ржёшь; несов.

1. О лошади: издавать характерные звуки.

2. Громко смеяться (прост.).

| сущ. ржание, я, ср.
30750 РИАЛ РИАЛ, а, м. Денежная единица в Иране и в нек-рых других странах.
30751 РИГА РИГА, и, ж. Сарай для сушки снопов и молотьбы.
30752 РИГОРИЗМ РИГОРИЗМ, а, м. (книжн.). Чрезмерная строгость, прямолинейность в соблюдении нравственных принципов, в поведении.

| прил. ригористический, ая, ое.
30753 РИГОРИСТ РИГОРИСТ, а, м. (книжн.). Человек, отличающийся ригоризмом.

| ж. ригористка, и.
30754 РИГОРИСТИЧНЫЙ РИГОРИСТИЧНЫЙ, ая, ое; чен, чна (книжн.). Склонный к ригоризму, проявляющий ригоризм. Р. тон.

| сущ. ригористичность, и, ж.
30755 РИДИКЮЛЬ РИДИКЮЛЬ, я, м. (устар.). Ручная женская сумочка.

| прил. ридикюльный, ая, ое.
30756 РИЗА РИЗА, ы, ж.

1. Облачение, одежда священника при богослужении. Парчовая р.

2. Оклад 2 на иконе. Золочёная р.

• До положения риз (напиться, напоить) (прост.) допьяна.

| прил. ризный, ая, ое.
30757 РИЗНИЦА РИЗНИЦА, ы, ж. Помещение при церкви для хранения риз и церковной утвари.

| прил. ризничный, ая, ое.
30758 РИКОШЕТ РИКОШЕТ, а, м. Отражённое прямолинейное движение, полёт под углом после удара о какуюн. поверхность. Пуля отскочила рикошетом.

| прил. рикошетный, ая, ое.
30759 РИКША РИКША, и, м. В странах Юго-Восточной Азии: человек, к-рый, впрягшись в лёгкую двухколёсную тележку, бегом перевозит седоков, грузы, а также сама такая тележка.
30760 РИНГ РИНГ, а, м. Ограждённая канатами площадка для бокса. Выйти на р. Покинуть р. (также перен.: перестать заниматься боксом).
30761 РИНУТЬСЯ РИНУТЬСЯ, нусь, нешься; сов. Стремительно броситься, устремиться. Р. вперёд. Р. в атаку. Р. спасать когон. С гор ринулась лавина. Р. в работу (перен.).
30762 РИС РИС, а (у), м. Злак с белыми продолговатыми зёрнами, идущими в пищу, а также его зёрна. Плантации риса. Пирог с рисом.

| прил. рисовый, ая, ое. Рисовые чеки. Рисовая каша.
30763 РИСК РИСК, а, м.

1. Возможность опасности, неудачи. Идти на р. Без всякого риска. С риском для жизни. Группа риска (группа лиц, наиболее подверженных риску).

2. Действие наудачу в надежде на счастливый исход. На свой р. или на свой страх и р. действовать, поступать (полностью на свою ответственность).

• Риск благородное дело (разг. шутл.) можно, стоит рискнуть, попробовать.

| прил. рисковой, ая, ое (к 1 знач.; спец.).
30764 РИСКОВАННЫЙ РИСКОВАННЫЙ, ая, ое; ан, анна.

1. Содержащий в себе риск, опасный. Р. шаг. Так поступать рискованно (в знач. сказ.).

2. перен. Не совсем приличный, двусмысленный. Р. туалет. Рискованные шутки. Рискованная тема.

| сущ. рискованность, и, ж.
30765 РИСКОВАТЬ РИСКОВАТЬ, кую, куешь; несов.

1. Действовать, зная об имеющемся риске, опасности. Не боится р. ктон.

2. кем-чем. Подвергать кого-чтон. риску (в 1 знач.). Р. своим здоровьем.

3. с неопр. Подвергаться риску, ставить себя перед возможной неприятностью. Рискуем опоздать.

| однокр. рискнуть, ну, нёшь (к 1 и 2 знач.).
30766 РИСКОВЫЙ РИСКОВЫЙ, ая, ое (прост.). Рискованный (в 1 знач.), а также не боящийся рисковать. Рисковое дело. Р. парень.
30767 РИСЛИНГ РИСЛИНГ, а (у), м. Сорт белого столового виноградного вина.

| прил. рислинговый, ая, ое.
30768 РИСО… РИСО... Первая часть сложных слов со знач. относящийся к рису, к его выращиванию и обработке, напр. рисообдирочный, рисообрабатывающий, рисоочистительный, рисопосадочный, рисосеяние, рисоуборочный.
30769 РИСОВАЛЬЩИК РИСОВАЛЬЩИК, а, м.

1. Художник, владеющий искусством рисунка. Хороший р., но плохой живописец.

2. Художник-график, специалист по рисованию карандашом, пером.

3. Любитель рисования. Страстный р.

| ж. рисовальщица, ы.
30770 РИСОВАННЫЙ РИСОВАННЫЙ, ая, ое. Нарисованный, выполненный в рисунке. Р. фильм (о мультфильме: графический, живописный).
30771 РИСОВАТЬ РИСОВАТЬ, сую, суешь; ованный; несов., кого-что.

1. Изображать предметы на плоскости при помощи графических средств (штрихов, контурных линий, пятен, а также акварелью, гуашью, пастелью). Р. карандашом, углём, красками. Р. с натуры. Р. портрет.

2. перен. Изображать, представлять в образах. Воображение рисует будущее.

3. перен. То же, что обрисовывать (см. обрисовать во 2 знач.). Р. сложившуюся обстановку.

| сов. нарисовать, сую, суешь; ованный.

| сущ. рисование, я, ср. (к 1 знач.).

| прил. рисовальный, ая, ое (к 1 знач.). Рисовальные принадлежности.
30772 РИСОВАТЬСЯ РИСОВАТЬСЯ, суюсь, суешься; несов.

1. (1 и 2 л. не употр.). Виднеться, казаться. Вдали рисовались очертания гор. В воображении рисуются мирные картины (перен.).

2. Вести себя жеманно, стараясь показать себя с выгодной стороны. Р. на людях.

| сущ. рисовка, и, ж. (ко 2 знач.).
30773 РИСОВОД РИСОВОД, а, м. Специалист по рисоводству.
30774 РИСОВОДСТВО РИСОВОДСТВО, а, ср. Разведение риса как отрасль растениеводства.

| прил. рисоводческий, ая, ое. Рисоводческое хозяйство.
30775 РИСТАЛИЩЕ РИСТАЛИЩЕ, а, ср. (стар.). Площадь для гимнастических, конных и других состязаний, а также само такое состязание.

| прил. ристалищный, ая, ое.
30776 РИСУНОК РИСУНОК, нка, м.

1. Нарисованное изображение, воспроизведение чегон. Карандашный р. Р. углём.

2. Совокупность графических элементов в картине, в противоп. колориту, краскам (спец.). Художник мастер рисунка.

3. Искусство рисования. Урок рисунка.

4. Сочетание линий, красок и теней, узор. Ткань пёстрого рисунка. Вязка в рисунок (узорчатая).

| прил. рисуночный, ая, ое (к 1, 2 и 4 знач.). Рисуночное письмо (древнейший вид письма передача сообщения рисунком, рисунками, пиктография).
30777 РИСУНЧАТЫЙ РИСУНЧАТЫЙ, ая, ое. С рисунком (в 4 знач.), с узором. Рисунчатая ткань.
30778 РИТМ РИТМ, а, м.

1. Равномерное чередование какихн. элементов (в звучании, в движении). Музыкальный р. Р. стиха. Р. движений. Чувство ритма. Сердечный р.

2. перен. Налаженный ход чегон., размеренность в протекании чегон. Р. работы, производства. Р. жизни. Войти в рабочий р.

| прил. ритмический, ая, ое и ритменный, ая, ое (к 1 знач.).
30779 РИТМИЗИРОВАТЬ РИТМИЗИРОВАТЬ, рую, руешь; анный и РИТМИЗОВАТЬ, зую, зуешь; ованный; сов. и несов., что (спец.). Сделать (делать) ритмичным. Ритмизованные движения.

| сущ. ритмизация, и, ж.
30780 РИТМИКА РИТМИКА, и, ж.

1. Система, характер ритма. Р. стиха.

2. Учение о ритме (в музыке, стихосложении).

3. Ритмические движения с музыкальным сопровождением. Урок ритмики.
30781 РИТМИЧЕСКИЙ РИТМИЧЕСКИЙ, ая, ое.

1. см. ритм.

2. То же, что ритмичный. Ритмическая гимнастика.
30782 РИТМИЧНЫЙ РИТМИЧНЫЙ, ая, ое; чен, чна.

1. Подчинённый ритму (в 1 знач.), равномерно чередующийся. Ритмичные движения.

2. перен. Равномерный, налаженный, размеренный. Ритмичная работа.

| сущ. ритмичность, и, ж.
30783 РИТОР РИТОР, а, м.

1. В Древней Греции и Риме: оратор, а также учитель красноречия.

2. Оратор, говорящий много и высокопарно (устар.). Велеречивый р.

| прил. риторский, ая, ое. Риторское искусство.
30784 РИТОРИКА РИТОРИКА, и, ж.

1. Теория ораторского искусства.

2. перен. Напыщенная и бессодержательная речь. Пустая р. Впасть в риторику.

| прил. риторический, ая, ое. Р. вопрос (приём ораторской речи утверждение в форме вопроса).
30785 РИТОРИЧНЫЙ РИТОРИЧНЫЙ, ая, ое; чен, чна (книжн.). Напыщенный, словесно украшенный. Р. стиль.

| сущ. риторичность, и, ж.
30786 РИТУАЛ РИТУАЛ, а, м. (книжн.).

1. Порядок обрядовых действий. Р. погребения.

2. Установленный порядок действий при совершении церковного таинства. Церковные ритуалы: р. венчания, крещения, соборования.

3. То же, что церемониал. Воинские ритуалы. Р. приёма посла.

| прил. ритуальный, ая, ое.
30787 РИФ РИФ 1, а, м. Ряд подводных или выступающих из воды скалистых возвышений морского дна. Коралловые рифы.

| прил. рифовый, ая, ое.
30788 РИФ РИФ 2, а, м. (спец.). Отверстие или петля на парусе, в к-рые продевается завязка для стягивания его. Брать рифы (уменьшать площадь паруса при сильном ветре).

| прил. рифовый, ая, ое.
30789 РИФЛЕНИЕ РИФЛЕНИЕ, я, ср. (спец.). Обработка поверхности для придания ей шероховатости нанесение узких острых бороздок (рифлей).
30790 РИФЛЁНЫЙ РИФЛЁНЫЙ, ая, ое (спец.). О поверхности: негладкий, с правильными рядами углублений и выступов. Рифлёное железо, стекло. Рифлёные подошвы.
30791 РИФМА РИФМА, ы, ж. Созвучие концов стихотворных строк. Мужская р. (с ударением на последнем слоге стиха). Женская р. (с ударением на предпоследнем слоге стиха). Точная р. Говорить в рифму.

| прил. рифменный, ая, ое.
30792 РИФМОВАТЬ РИФМОВАТЬ, мую, муешь; ованный; несов.

1. (1 и 2 л. не употр.). То же, что рифмоваться (спец.).

2. что. Подбирать (слова) для получения рифмы.

| сов. срифмовать, мую, муешь; ованный (ко 2 знач.) и зарифмовать, мую, муешь; ованный (ко 2 знач.).

| сущ. рифмовка, и, ж. (ко 2 знач.).
30793 РИФМОВАТЬСЯ РИФМОВАТЬСЯ (муюсь, муешься, 1 и 2 л. не употр.), муется; несов. Образовывать рифму. Эти слова рифмуются между собой.
30794 РИФМОВКА РИФМОВКА, и, ж.

1. см. рифмовать.

2. Порядок, система чередования рифм в стихе 1. Свободная р.
30795 РИФМОПЛЁТ РИФМОПЛЁТ, а, м. (разг. пренебр.). То же, что стихоплёт.
30796 РИШЕЛЬЕ РИШЕЛЬЕ.

1. нескл., ср. Ажурная вышивка с обмётанным контуром рисунка. Салфетка с р.

2. неизм. Об ажурной вышивке с таким контуром. Вышивка р.
30797 РОБА РОБА, ы, ж. Грубая рабочая одежда (обычно парусиновая или брезентовая). Матросская р.
30798 РОББЕР РОББЕР, а, м. В нек-рых сложных карточных играх: законченный круг игры. Р. виста.
30799 РОБЕТЬ РОБЕТЬ, ею, еешь; несов. Испытывать робость, пугаться, стесняться. Робеет идти ночью. Р. перед старшими.

| сов. оробеть, ею, еешь.
30800 РОБКИЙ РОБКИЙ, ая, ое; бок, бка, бко; робче. Несмелый, боязливый, опасливый. Р. характер. Р. вопрос. Робко (нареч.) возразить.

| сущ. робость, и, ж. Р. в характере.
30801 РОБОСТЬ РОБОСТЬ, и, ж.

1. см. робкий.

2. Ощущение страха, боязни. Испытывать р. Р. охватила когон.
30802 РОБОТ РОБОТ, а, м. Автомат, осуществляющий действия, подобные действиям человека. Промышленный р. (автоматический манипулятор).
30803 РОБОТИЗИРОВАТЬ РОБОТИЗИРОВАТЬ, рую, руешь; анный; сов. и несов., что. Внедрить (рять) робототехнику в производство.

| сущ. роботизация, и, ж.
30804 РОБОТО… РОБОТО... Первая часть сложных слов со знач. относящийся к роботу, напр. роботостроение, робототехника.
30805 РОБОТОТЕХНИКА РОБОТОТЕХНИКА, и, ж. Производственная техника, основанная на применении роботов. Внедрение робототехники.

| прил. робототехнический, ая, ое.
30806 РОВ РОВ, рва, мн. рвы, рвов, м. Длинное, с высокими откосами углубление в земле. Вырыть р. Глубокий р. Р., заполненный водой. Противотанковый р.

| уменьш. ровик, а, м.
30807 РОВЕСНИК РОВЕСНИК, а, м., кого. Человек одинакового возраста с кемн., сверстник. Он мой р. Мы с ним ровесники.

| ж. ровесница, ы.
30808 РОВНИЦА РОВНИЦА, ы, ж. (спец.). Пушистый жгут из волокон, идущий на изготовление пряжи.

| прил. ровничный, ая, ое.
30809 РОВНО РОВНО (прост.).

1. союз. Выражает сравнение, как (в 6 знач.). Рычит, р. зверь.

2. частица. Выражает неуверенное предположение, будто (в 3 знач.), словно. Р. кто стучит? Р. кто-то зовёт.

• Ровно бы, союз и частица то же, что ровно. Притаился, ровно бы спит. Ровно бы я тебя где-то видел?
30810 РОВНЫЙ РОВНЫЙ, ая, ое; вен, вна, вно, вны и вны.

1. Гладкий, прямой, не имеющий возвышений, утолщений, изгибов. Ровная местность. Дорога идёт ровно (нареч.). Р. ряд зубов. Ровная пряжа.

2. Равномерный, спокойный. Р. пульс. Ровно (нареч.) дышать. Р. тон, голос.

3. Постоянно одинаковый и спокойный, уравновешенный. Ровная жизнь. Р. характер.

4. Совершенно одинаковый по величине. Ровные доли. Разделить ровно (нареч.; поровну).

5. ровно, нареч. Точно, как раз. Ровно в десять часов.

6. ровно, нареч. Совершенно, совсем (разг.). Ровно ничего не понял.

• Ровный счёт счёт круглыми цифрами, без дробей, без копеек.

Ровным счётом (разг.) ровно столько, не больше и не меньше. Пришло ровным счётом сто человек.

Ровным счётом ничего (разг.) вовсе, совсем ничего. Ровным счётом ничего не знает.

Не ровён час (прост.) выражение опасения, возможности чегон. нежелательного, неприятного. Не ровён час заболеешь.

Не ровно дышит кто к кому (прост. шутл.) неравнодушен ктон. к комун. Он к ней не ровно дышит.

| сущ. ровность, и, ж. (к 1, 2 и 3 знач.).
30811 РОВНЯ РОВНЯ, и и РОВНЯ, и, м. и ж. (прост.). Человек, равный другому, равноценный с другим. Р. ли он тебе? (т. е. он тебе неровня).
30812 РОВНЯТЬ РОВНЯТЬ, яю, яешь; несов., что. Делать ровным, гладким. Р. дорожки.

| сов. сровнять, яю, яешь; сровненный. С. с землёй (также перен.: разрушить до основания).
30813 РОГ РОГ 1, а, мн. рога, рогов, м. Вырост (парный или непарный) из костного вещества на черепе у нек-рых животных, а также вырост на голове у нек-рых насекомых, моллюсков. Рога быка, козла. Р. носорога. Оленьи рога. Рога жука, улитки.

• Обломать (сломать) рога кому (разг.) укротить, усмирить, сделать покорным.

Взять быка за рога (разг.) смело и сразу взяться за самое главное в трудном деле.

Рога наставить кому (разг. ирон.) обмануть мужа (о жене, а также о любовнике жены).

Согнуть (скрутить, свернуть) в бараний рог кого (разг.) смирить, подчинить когон. строгостью, жестокостью.

Бодливой корове бог рог не даёт (рог стар. форма род. мн.) посл. о том, кто хотел бы сделать что-н., но не имеет для этого возможности, сил.

| уменьш. рожок, жка, мн. рожки, жек. Рожки да ножки остались от кого-чегон. (ничего не осталось; разг. шутл.).

| прил. роговой, ая, ое.

• Роговая оболочка то же, что роговица.
30814 РОГ РОГ 2, а, мн. рога, рогов и роги, рогов.

1. Вместилище, сосуд, по форме напоминающий полый рог 1 животного или сделанный из такого рога. Р., наполненный вином. Серебряный р.

2. (рога). Музыкальный или сигнальный инструмент в виде изогнутой трубы с расширяющимся концом. Медный р. Охотничий р. Трубить в р.

3. (рога). Остро торчащая загнутая часть чегон. Рога якоря. Мыс выдался в залив рогом. Р. луны (о молодом месяце).

• Рог изобилия (книжн.) неиссякаемый источник богатства, благ [по символическому изображению изобилия в виде высыпающихся из большого рога плодов, цветов]. Как из рога изобилия.

| уменьш. рожок, жка, мн. рожки, жек.

| прил. роговой, ая, ое. Роговая музыка.
30815 РОГАЛИК РОГАЛИК, а и РОГЛИК, а, м. То же, что рожок (в 6 знач.).
30816 РОГАСТЫЙ РОГАСТЫЙ, ая, ое; аст (разг.). С большими рогами 1.
30817 РОГАТИНА РОГАТИНА, ы, ж.

1. В старину: ручное оружие в виде копья с длинным древком (позднее такое оружие для охоты на медведей, с перекладиной перед остриём). Брать медведя на рогатину.

2. Большая палка с развилиной на конце.
30818 РОГАТКА РОГАТКА, и, ж.

1. обычно мн. Несколько крестообразно сколоченных кольев, преграждающих путь, проход. Рогатки ставить кому-чемун. (перен.: создавать препятствия, помехи; разг. неодобр.).

2. Небольшая деревянная развилина с привязанной к концам резинкой для метания, стрельбы. Стрелять из рогатки.

3. Деревянная мутовка с остатками сучков на конце. Пахтать масло рогаткой..

4. Род большого деревянного ошейника, не дающего скотине идти через узкий проход. Коровья р.

| прил. рогаточный, ая, ое (к 1 знач.).
30819 РОГАТЫЙ РОГАТЫЙ, ая, ое; ат.

1. С рогами или с большими рогами. Р. бык. Крупный р. скот.

2. Имеющий форму рога. Р. месяц.

3. О муже: обманутый женой, такой, к-рому изменила жена (разг. шутл.).
30820 РОГАЧ РОГАЧ, а, м.

1. То же, что жук-олень. Семейство рогачей.

2. Крупный взрослый самец-олень (а также лось, тур).

3. То же, что ухват (обл.).
30821 РОГОВЕТЬ РОГОВЕТЬ (ею, еешь, 1 и 2 л. не употр.), еет; несов. Затвердеть, покрываясь роговыми чешуйками.

| сов. ороговеть (ею, еешь, 1 и 2 л. не употр.), еет.

| сущ. ороговение, я, ср.
30822 РОГОВИДНЫЙ РОГОВИДНЫЙ, ая, ое; ден, дна. Сходный по виду с рогом 1 или с роговым веществом. Роговидные сучья.

| сущ. роговидность, и, ж.
30823 РОГОВИЦА РОГОВИЦА, ы, ж. Прозрачная наружная оболочка глаза. Пересадка роговицы.
30824 РОГОВОЙ РОГОВОЙ см. рог.
30825 РОГОЖА РОГОЖА, и, ж. Грубый плетёный из мочала материал для упаковки.

| уменьш. рогожка, и, ж.

• Из кулька в рогожку попасть (разг.) из одного неприятного положения попасть в ещё более неприятное.

| прил. рогожный, ая, ое.
30826 РОГОЖИНА РОГОЖИНА, ы, ж. (разг.). Кусок рогожи.
30827 РОГОЖКА РОГОЖКА, и, ж.

1. см. рогожа.

2. Ткань редкого полотняного переплетения. Хлопчатобумажная, льняная р.
30828 РОГОЗ РОГОЗ, а, м. Многолетняя высокая болотная трава, копьевидный тростник.

| прил. рогозовый, ая, ое. Рогозовое волокно (из листьев рогоза). Р. крахмал (из корневища рогоза). Семейство рогозовых (сущ.).
30829 РОГОНОСЕЦ РОГОНОСЕЦ, сца, м. (разг. шутл.). Муж, к-рому изменяет жена.
30830 РОГУЛИНА РОГУЛИНА, ы, ж. (разг.). То же, что рогуля.
30831 РОГУЛЬКА РОГУЛЬКА, и, ж. (разг.).

1. см. рогуля.

2. Небольшой крендель в форме рога.
30832 РОГУЛЯ РОГУЛЯ, и, ж. (разг.). Всякий предмет, имеющий разветвление в виде рогов 1.

| уменьш. рогулька, и, ж.
30833 РОД РОД 1, а (у), предл. о (в) роде и в (на) роду, мн. ы, ов, м.

1. Основная общественная организация первобытнообщинного строя, объединённая кровным родством. Старейшина рода.

2. Ряд поколений, происходящих от одного предка, а также вообще поколение. Старинный р. Вести свой р. от когон. (происходить от когон.). Родом крестьянин. Из рода в р. (из поколения в поколение). Без роду без племени (о человеке неизвестного происхождения; устар. и разг.). Ни роду ни племени (о человеке одиноком, не имеющем родни; устар. и разг.). Это у нас в роду (передаётся наследственно).

3. (род. а, предл. о роде, в роде, мн. ы, ов). В систематике: группа, объединяющая близкие виды. Роды и виды растений, животных. Роды литературы (эпос, лирика, драма).

• Род людской (устар. и ирон.) люди, человечество.

От роду (разг.) о возрасте: считая с рождения. Мальчик семи лет от роду.

Не дурак, а родом так (прост. шутл.) погов. о дураке.

На роду написано кому что или с неопр. (разг.) такая судьба, так предопределено.

| прил. родовой, ая, ое. Родовая община. Р. строй (первобытнообщинный). Р. быт. Родовые привилегии. Родовые и видовые понятия.
30834 РОД РОД 2, а, мн. а, ов, м., чего.

1. Разновидность чегон., обладающая какимн. качеством, свойством. Р. войск (воинские формирования, имеющие свойственные только им оружие и военную технику).

2. Нечто (некто) вроде кого-чегон., подобие кого-чегон. Эта гостиница р. пансионата.

• Род занятий (офиц.) постоянное занятие, вид деятельности.

В некотором роде (разг.) до известной степени, отчасти.

В своём роде 1) с известной точки зрения. Он в своём роде талантлив; 2) своеобразен. Два брата, и каждый в своём роде.

В этом (таком) роде (разг.) приблизительно такой, приблизительно так.

Всякого (разного) рода всякие, разные. Всякого рода посетители.

Своего рода своеобразный, как бы. Своего рода оригинал.

Такого рода (разг.) такой. Дело такого рода, что нужно подумать.
30835 РОД РОД 3, а, мн. ы, ов, м. В грамматике: 1) грамматическая категория класс имён (в 6 знач.), характеризующийся определёнными падежными окончаниями, особенностями согласования и способный (в части слов, называющих одушевлённые предметы) обозначать отнесённость к мужскому или женскому полу. Имена существительные мужского, женского и среднего рода; 2) категория глаголов в формах единственного числа прошедшего времени и сослагательного наклонения, выражающая отнесённость действия к имени (в 6 знач.) одного из трёх родов, либо к лицу мужского или женского пола. Глагол в форме прошедшего времени мужского (женского, среднего) рода.

| прил. родовой, ая, ое.
30836 РОДДОМ РОДДОМ, а, м. Сокращение: родильный дом (см. родить).

| прил. роддомовский, ая, ое.
30837 РОДЕО РОДЕО [дэ], нескл., ср. Ковбойские состязания, включающие поимку дикой лошади или быка, их укрощение, верховую езду на них.

• Автомобильное родео (автородео) выполнение опасных трюков на автомобилях.
30838 РОДИЛЬНИЦА РОДИЛЬНИЦА, ы, ж. То же, что роженица (устар.), а также (спец.) женщина в послеродовом периоде.
30839 РОДИЛЬНЫЙ РОДИЛЬНЫЙ см. родить.
30840 РОДИМЧИК РОДИМЧИК, а, м. (разг.). У младенцев, беременных и рожениц: припадок, сопровождающийся судорогами и потерей сознания.
30841 РОДИМЫЙ РОДИМЫЙ, ая, ое.

1. Свой, родной (разг.). Р. дом, край.

2. Родной, милый, любезный (в обращении) (прост.). Отдохни, р.

• Родимое пятно врождённое пигментированное (обычно тёмное) пятно на коже.

Родимые пятна чего остатки, пережитки. Родимые пятна прошлого.
30842 РОДИНА РОДИНА, ы, ж.

1. Отечество, родная страна. Любовь к родине. Защита родины.

2. Место рождения, происхождения кого-чегон., возникновения чегон. Москва его р. Индия р. шахмат.

• Вторая родина место, давшее кому-н. приют, ставшее родным.
30843 РОДИНКА РОДИНКА, и, ж. Врождённое пятнышко на коже, обычно выпуклое. Р. на щеке.
30844 РОДИНЫ РОДИНЫ, ин (прост.). Празднование рождения младенца.
30845 РОДИТЕЛИ РОДИТЕЛИ, ей. Отец и мать по отношению к своим детям. Р. с детьми. Помогать родителям.

| прил. родительский, ая, ое. Родительская любовь.
30846 РОДИТЕЛЬ РОДИТЕЛЬ, я, м. (устар. и прост.). То же, что отец (в 1 знач.).
30847 РОДИТЕЛЬНИЦА РОДИТЕЛЬНИЦА, ы, ж. (устар. и прост.). То же, что мать (в 1 знач.).
30848 РОДИТЕЛЬНЫЙ: родительный падеж РОДИТЕЛЬНЫЙ: родительный падеж падеж, отвечающий на вопрос кого-чего?
30849 РОДИТЬ РОДИТЬ, рожу, родишь; ил, ила (несов. ила), ило; рождённый (ён, ена); сов. и несов.

1. кого (что). О женщине, самке: произвести (водить) на свет младенца, детёныша. Р. сына, дочь. Р. двойню.

2. перен., кого-что. Дать (давать) начало чемун., создать (авать) кого-чтон. Страна родила героев. Ум правду родит (посл.).

3. (1 и 2 л. не употр.), что. О почве: принести (носить) плоды, урожай. Земля хорошо родит.

| несов. также рожать, аю, аешь (к 1 знач.) и рождать, аю, аешь (к 1 и 2 знач.).

| сущ. рождение, я, ср. (к 1 и 2 знач.).

| прил. родильный, ая, ое (к 1 знач.). Р. дом (стационарное медицинское учреждение, оказывающее помощь женщинам при родах, в дородовой и послеродовой период, а также выхаживающее новорождённых во время пребывания матери в таком учреждении). Родильное отделение на ферме. Родильная горячка (устар.).
30850 РОДИТЬСЯ РОДИТЬСЯ, рожусь, родишься; сов. и несов. (сов. ился и ился, илась и илась; несов. ился, илась).

1. Появиться (вляться) на свет (о человеке, животном). Родился сын. Что ни родится, всё пригодится (посл.: кто бы ни родился, семья будет рада). Родился в рубашке ктон. (об удачливом, счастливом человеке; разг.).

2. (1 и 2 л. не употр.), перен. Появиться (вляться), возникнуть (кать). Родились новые традиции. Родилась блестящая идея.

3. (1 и 2 л. не употр.). Вырасти (астать), произрасти (астать), давая урожай. Пшеница родилась хорошо.

| несов. также рождаться, аюсь, аешься (к 1 и 2 знач.).

| сущ. рождение, я, ср. (к 1 и 2 знач.). От рождения (с самого раннего детства). День рождения (число, день, когда ктон. родился, отмечаемый как праздник). Подарок ко дню рождения.

• С самого рождения то же, что от рождения.
30851 РОДИЧ РОДИЧ, а, м.

1. Член рода 1 (в 1 знач.).

2. То же, что родственник (устар. и ирон.).
30852 РОДНИК РОДНИК, а, м. Водный источник, текущий из глубины земли, ключ 2. Напиться из родника.

| уменьш. родничок, чка, м.

| прил. родниковый, ая, ое. Родниковая вода.
30853 РОДНИТЬ РОДНИТЬ, ню, нишь; несов., кого-что с кем-чем. Делать сходным, подобным, сближать. Многие признаки роднят животных одного вида.

| сов. породнить, ню, нишь; нённый (ён, ена).
30854 РОДНИТЬСЯ РОДНИТЬСЯ, нюсь, нишься; несов. Вступать в отношения родства. Р. с семьёй старого друга.

| сов. породниться, нюсь, нишься.
30855 РОДНИЧОК РОДНИЧОК 1, чка, м. У младенцев: неокостеневшие участки на верхней части черепа.

| прил. родничковый, ая, ое.
30856 РОДНИЧОК РОДНИЧОК 2 см. родник.
30857 РОДНОЙ РОДНОЙ, ая, ое.

1. Состоящий в прямом (кровном) родстве, а также вообще в родстве. Родная сестра. Р. дядя. Гостить у родных (сущ.).

2. Свой по рождению, по духу, по привычкам. Р. край. Родная страна. Р. язык (язык своей родины, на к-ром говорят с детства).

3. Дорогой, милый (в обращении).

• Родная душа кто о том, кто близок, во всём понимает тебя.

| ласк. родненький, ая, ое (к 3 знач.).
30858 РОДНЯ РОДНЯ, и, ж.

1. собир. То же, что родственники. Многочисленная р.

2. То же, что родственник или родственница (разг.). Он мне р.
30859 РОДОВИТЫЙ РОДОВИТЫЙ, ая, ое; ит. Принадлежащий к старинному роду 1 (во 2 знач.). Р. боярин.

| сущ. родовитость, и, ж.
30860 РОДОВОЙ РОДОВОЙ 1 см. род 1 , 3.
30861 РОДОВОЙ РОДОВОЙ 2 см. роды.
30862 РОДОВСПОМОЖЕНИЕ РОДОВСПОМОЖЕНИЕ, я, ср. (спец.). Медицинская помощь женщинам во время беременности, родов и в послеродовой период.

| прил. родовспомогательный, ая, ое.
30863 РОДОДЕНДРОН РОДОДЕНДРОН [дэ], а, м. Кустарник или небольшое дерево сем. вересковых с плотными листьями и крупными красивыми цветками, разводимое как декоративное.

| прил. рододендровый, ая, ое.
30864 РОДОНАЧАЛЬНИК РОДОНАЧАЛЬНИК, а, м.

1. Предок, от к-рого ведёт своё начало род 1 (во 2 знач.).

2. перен. То же, что основоположник. Р. учения.

| ж. родоначальница, ы.
30865 РОДОСЛОВИЕ РОДОСЛОВИЕ, я, ср. (книжн.). То же, что генеалогия (во 2 знач.).

| прил. родословный, ая, ое. Родословная таблица. Родословное дерево (то же, что генеалогическое дерево).
30866 РОДОСЛОВНЫЙ РОДОСЛОВНЫЙ, ая, ое.

1. см. родословие.

2. родословная, ой, ж. Перечень поколений одного рода, устанавливающий происхождение и степени родства. Славная р.
30867 РОДСТВЕННИК РОДСТВЕННИК, а, м. Человек, к-рый находится в родстве с кемн. Дальний, близкий р. Р. со стороны отца. Бедный р. (также перен.: человек, к-рому покровительствуют, помогают из милости).

| ж. родственница, ы.
30868 РОДСТВЕННЫЙ РОДСТВЕННЫЙ, ая, ое; вен, венна.

1. см. родство.

2. Близкий другому (другим) по происхождению, содержанию, какимн. признакам. Родственные народы. Родственные языки. Родственные науки.

3. Свойственный родственникам, душевно расположенный. Родственное расположение к комун. По-родственному (нареч.) отнестись к комун.

| сущ. родственность, и, ж.
30869 РОДСТВО РОДСТВО, а, ср.

1. Связь между людьми, основанная на происхождении одного лица от другого (прямое родство), или разных лиц от общего предка, а также на брачных семейных отношениях. Дальнее р. Не помнящий родства (тот, кто не знает или не даёт сведений о своём происхождении, месте рождения; устар. офиц.). Иван, не помнящий родства (о человеке, не дорожащем старыми связями, а также прошлым своего народа, родины; презр.).

2. собир. Родня, родственники (устар.). Многочисленное р.

3. Близость по общности происхождения, по непосредственному сходству. Р. славянских народов. Р. идей. Р. душ.

| прил. родственный, ая, ое. Родственные связи, отношения.
30870 РОДЫ РОДЫ, ов. Физиологический процесс появления на свет младенца, детёныша. Первые р. Тяжёлые, лёгкие роды.

| прил. родовой, ая, ое. Родовые схватки.
30871 РОЕВНЯ РОЕВНЯ, и, род. мн. вен, ж. (спец.). Обтянутое холстом лукошко, сетка для пересадки пчелиного роя в новый улей.
30872 РОЕНИЕ РОЕНИЕ см. роиться.
30873 РОЖА РОЖА 1, и, ж. Инфекционная болезнь, характеризующаяся воспалением кожи или слизистой оболочки.

| прил. рожистый, ая, ое. Рожистое воспаление.
30874 РОЖА РОЖА 2, и, ж. (прост.).

1. То же, что лицо (в 1 знач.).

2. Некрасивое, безобразное лицо, а также (бран.) о человеке с таким лицом. Не лицо, а р. Ах ты, бесстыжая р.!

• Строить рожи (разг.) гримасничать.

Ни кожи ни рожи (прост. пренебр.) о худом некрасивом человеке.

| уменьш.-ласк. рожица, ы, ж. (к 1 знач.).
30875 РОЖАТЬ РОЖАТЬ см. родить.
30876 РОЖДАЕМОСТЬ РОЖДАЕМОСТЬ, и, ж. Количество рождений. Рост рождаемости.
30877 РОЖДАТЬ, СЯ РОЖДАТЬ, СЯ см. родить, ся.
30878 РОЖДЕНИЕ РОЖДЕНИЕ, я, ср.

1. см. родить, ся.

2. День, число, когда ктон. родился, а также (разг.) то же, что день рождения. Пригласить на р. У дочки завтра р.
30879 РОЖДЕСТВО РОЖДЕСТВО, а, ср.

1. (Р прописное). Один из христианских (у православных один из двенадцати основных) праздников в память рождения Иисуса Христа (25 декабря/7 января). Ночная служба под Р. Торжественное богослужение на Р. В ночь перед Рождеством или под Рождество.

2. Само рождение Иисуса Христа. Великое событие р. Христово.

• Рождество Богородицы один из двенадцати основных православных праздников в память рождения девы Марии матери Иисуса Христа (8/21 сентября).

| прил. рождественский, ая, ое (к 1 знач.). Р. пост. Рождественские морозы. Р. дед (то же, что Дед Мороз).
30880 РОЖЕНИЦА РОЖЕНИЦА, ы и РОЖЕНИЦА, ы, ж. Рожающая или только что родившая женщина.
30881 РОЖЕЧНИК РОЖЕЧНИК, а, м. Музыкант, играющий на роге (к 3 знач.), на рожке. Ансамбль рожечников.
30882 РОЖКОВЫЙ РОЖКОВЫЙ, ая, ое.

1. см. рожок.

2. рожковое дерево южное вечнозелёное дерево сем. бобовых со съедобными плодами-бобами, заключёнными в стручки.
30883 РОЖОК РОЖОК, жка, мн. рожки, ов, м.

1. см. рог.

2. То же, что рог (в 3 знач.). Пастуший р. Играть на рожке.

3. Название различных изделий, предметов в форме рога, расширяющейся трубки. Газовый р. (устар.). Бумажный р. (фунтик; устар.). Вафельные рожки.

4. Бутылочка с соской для кормления младенцев (устар.). Поить из рожка.

5. Выгнутый по форме пятки предмет из твёрдого материала для оттягивания жёсткого задника при обувании. Металлический, костяной, пластмассовый р.

6. Небольшой узкий белый хлебец в форме полукруга.

7. мн. Макаронное изделие в виде коротких трубочек.

8. чаще мн. Длинный узкий плод рожкового дерева, стручок наполненный тёмно-коричневыми овальными семенами; сами такие семена крупные бобы со сладкой сочной мякотью.

| прил. рожковый, ая, ое.
30884 РОЖОН РОЖОН, жна, м. (стар.). То же, что кол (в 1 знач.). С рожном идти на когон. (вооружившись колом).

• На рожон лезть (идти) (разг. неодобр.) предпринимать чтон. заведомо рискованное.

Против рожна переть (идти) (прост. неодобр.) действовать против силы с негодными средствами.

Какого рожна надо (недостает)? кому (прост. неодобр.) что ещё нужно, чего не хватает?
30885 РОЖЬ РОЖЬ, ржи, тв. рожью, ж.

1. Злак, из молотых зёрен к-рого выпекают чёрный хлеб. Озимая, яровая р.

2. Зёрна этого злака. Пуд ржи.

| уменьш.-ласк. ржица, ы, ж.

| прил. ржаной, ая, ое. Ржаное поле. Ржаная мука. Р. хлеб. Ржаные волосы (цвета спелой ржи, золотисто-жёлтые).
30886 РОЗ… РОЗ... приставка. То же, что раз 1...; употр. в тех случаях, когда на неё падает ударение, напр. роздал, розданный, розлив.
30887 РОЗА РОЗА, ы, ж.

1. Кустарниковое растение сем. розоцветных с красивыми крупными душистыми цветками и со стеблем, обычно покрытым шипами, а также сам такой цветок. Алая, белая, розовая р. Букет роз. Усеять (усыпать) чейн. путь розами (перен.: сделать чьюн. жизнь лёгкой, счастливой).

2. Архитектурное или ювелирное украшение, схематически воспроизводящее форму такого цветка (спец.).

• Роза ветров (спец.) 1) графическое изображение повторяемости направления ветров в какомн. определённом месте; 2) ветры, дующие одновременно в разных направлениях.

| уменьш. розочка, и, ж.

| прил. розовый, ая, ое (к 1 знач.) и розанный, ая, ое (спец.). Розовое масло (из лепестков роз). Подсемейство розанных (сущ.).
30888 РОЗАН РОЗАН, а, м. (устар.). Цветок розы.

| уменьш. розанчик, а, м.
30889 РОЗАНЧИК РОЗАНЧИК, а и РОЗАНЧИК, а, м.

1. см. розан.

2. Булочка с верхушкой в виде сходящихся лепестков.
30890 РОЗАРИЙ РОЗАРИЙ, я, м. Питомник, где выращивают розы, а также цветник из роз.
30891 РОЗВАЛЬНИ РОЗВАЛЬНИ, ей. Низкие и широкие сани с расходящимся по бокам облучком.
30892 РОЗГА РОЗГА, и, род. мн. розог, ж.

1. Срезанная тонкая ветка, прут как орудие телесного наказания. Наказать розгой.

2. мн. Удары таким прутом (устар.). Дать розог.

| прил. розговый, ая, ое (к 1 знач.).
30893 РОЗГОВЕНЬЕ РОЗГОВЕНЬЕ, я и РАЗГОВЕНЬЕ, я, ср.

1. см. разговеться.

2. У верующих: первый день после поста 1, когда разговляются.
30894 РОЗДЫХ РОЗДЫХ, а, м. (прост.). Кратковременный отдых, передышка. Р. дать комун.
30895 РОЗЕТКА РОЗЕТКА, и, ж.

1. Устройство для присоединения электроприборов к сети.

2. Блюдечко для варенья.

3. Небольшой предмет в форме кружка. Р. на подсвечнике (предохраняющая от капающего воска, стеарина). Лепестки расходятся розеткой (по кругу веерообразно).

4. Нашивка из лент, тесьмы в форме цветка.

5. Архитектурное или ювелирное украшение в виде расходящихся из центра листьев, цветочных лепестков (спец.).

| уменьш. розеточка, и, род. мн., чек, ж.

| прил. розеточный, ая, ое (к 1, 2, 3 и 5 знач.).
30896 РОЗЖИГ РОЗЖИГ см. разжечь.
30897 РОЗЛИВ РОЗЛИВ см. разлить.
30898 РОЗМАРИН РОЗМАРИН, а, м.

1. Южный вечнозелёный кустарник или полукустарник, из к-рого добывают душистое масло.

2. Сорт сладких яблок.

| прил. розмариновый, ая, ое.
30899 РОЗНИТЬ РОЗНИТЬ, ню, нишь; несов., что (устар. и разг.). Отделяя часть, нарушать цельность, полноту, единство чегон. Р. комплект журнала.

| сов. разрознить, ню, нишь; ненный. Р. колоду карт.
30900 РОЗНИТЬСЯ РОЗНИТЬСЯ (нюсь, нишься, 1 и 2 л. не употр.), нится; несов. (устар. и прост.), чем от кого-чего. То же, что разниться. Р. ростом. Умом р. друг от друга.
30901 РОЗНИЦА РОЗНИЦА, ы, ж. (спец.). Товар, продаваемый поштучно или небольшими количествами.

• В розницу о продаже товаров: поштучно или небольшими количествами. Оптом и в розницу.

| прил. розничный, ая, ое. Розничные цены.
30902 РОЗНО РОЗНО, нареч. (прост.). Врозь, отдельно. Сыновья живут р.
30903 РОЗНЬ РОЗНЬ, и, ж.

1. Вражда, ссоры. Религиозно-общинная р.

2. в знач. сказ., кто-что кому-чему. Далеко не одно и то же, различны (разг.). Работник работнику р.
30904 РОЗОВАРНЯ РОЗОВАРНЯ, и, род. мн. рен, ж. Предприятие, перерабатывающее лепестки роз в розовое масло.
30905 РОЗОВЕТЬ РОЗОВЕТЬ, ею, еешь; несов.

1. Становиться розовым, розовее. Щеки розовеют на морозе.

2. (1 и 2 л. не употр.). О розовом: виднеться. Розовеют цветы.

| сов. порозоветь, ею, еешь, (к 1 знач.).
30906 РОЗОВО… РОЗОВО-... Первая часть сложных слов со знач. с розовым оттенком, напр. розово-красный, розово-пурпурный, розово-фиолетовый.
30907 РОЗОВЫЙ РОЗОВЫЙ 1, ая, ое; ов; розовее.

1. Цвета недозрелой мякоти арбуза, цветков яблони, белый с красноватым оттенком. Розовая заря. Розовые щечки (румяные). Розовые перья фламинго.

2. перен. То же, что радужный (во 2 знач.) (разг.). Розовые мечты.

3. розовое дерево древесина нек-рых тропических деревьев, окрашенная в розовый цвет.

• Сквозь розовые очки смотреть на кого-что представлять всё в приятном виде, смотреть на всё жизнерадостно, не замечая плохого.

В розовом свете видеть кого-что то же, что сквозь розовые очки смотреть.

| сущ. розовость, и, ж. (к 1 знач.).
30908 РОЗОВЫЙ РОЗОВЫЙ 2 см. роза.
30909 РОЗОЦВЕТНЫЕ РОЗОЦВЕТНЫЕ, ых (спец.). Семейство двудольных растений, к к-рому относятся яблоня, груша, вишня, шиповник, малина, ежевика, боярышник, роза и др.
30910 РОЗОЧКА РОЗОЧКА, и, ж.

1. см. роза.

2. Ювелирное украшение в виде розы (во 2 знач.).
30911 РОЗЫГРЫШ РОЗЫГРЫШ, а, м.

1. см. разыграть.

2. В нек-рых играх: окончание вничью.

| прил. розыгрышный, ая, ое.
30912 РОЗЫСК РОЗЫСК, а, м.

1. см. разыскать.

2. обычно мн. Поиски, разыскивание кого-чегон. Отправиться на розыски (отправиться искать).

3. Деятельность специальных органов по установлению местонахождения уклоняющихся от суда обвиняемых, осуждённых лиц, а также лиц, пропавших без вести (спец.). Объявить р. Преступник находится в розыске.

4. Предшествующее суду дознание, собирание улик (спец.).

• Уголовный розыск милицейская служба, занимающаяся раскрытием и пресечением уголовных преступлений.

| прил. розыскной, ая, ое (к 3 знач.). Розыскное дело. Розыскная собака.
30913 РОИТЬСЯ РОИТЬСЯ (роюсь, роишься, 1 и 2 л. не употр.), роится; несов.

1. Образовывать рой (во 2 знач.). Пчёлы роятся.

2. Летать роем (в 1 знач.). Роятся комары.

3. перен. Следовать друг за другом вереницей. Роятся мысли, воспоминания.

| сов. сроиться (оюсь, оишься, 1 и 2 л. не употр.), ится (к 1 знач.).

| сущ. роение, я, ср. (к 1 знач.).
30914 РОЙ РОЙ, роя, о рое, в рою, мн. рои, роёв, м.

1. Стая летающих насекомых. Р. комаров, мошек.

2. Семья пчёл (или других летающих насекомых), образующих во главе с маткой обособленную группу. Пчелиный р.

3. перен. Множество, вереница. Р. воспоминаний. Р. землетрясений (повторяющиеся подземные толчки; спец.).

| прил. роевой, ая, ое (к 1 и 2 знач.). Роевые пчёлы. Роевая пасека (выращивающая пчелиные рои).
30915 РОК РОК 1, а, м. (высок.). Несчастливая судьба (в 1 знач.). По воле рока. Злой р. тяготеет над кемн.
30916 РОК РОК 2.

1. а, м. Обычно эксцентрическая эстрадная музыка, насыщенная социально-драматической экспрессией, исполняемая в быстрых ритмах, чаще на электронных инструментах, с участием голоса (голосов). Электронный р. Тяжёлый р. (с усиленным звуком, особо энергичный, жёсткий и динамичный, вызывающий агрессивное возбуждение слушателей).

2. а, м. То же, что рок-н-ролл (разг.).

3. неизм. Относящийся к рок-музыке. Танец в стиле р. Джаз-р.

| прил. также роковый, ая, ое. Роковая музыка.
30917 РОК… РОК-... Первая часть сложных слов со знач. относящийся к року 2, напр. рок-музыка, рок-ансамбль, рок-группа, рок-опера, рок-певица.
30918 РОКАДА РОКАДА, ы, ж. (спец.). Путь сообщения, линия связи, проходящие вдоль линии фронта.

| прил. рокадный, ая, ое. Рокадная дорога.
30919 РОКЕР РОКЕР, а, м. Участник молодёжной группировки, члены к-рой на мотоциклах или автомобилях нарушают правила дорожного движения и нормы поведения на улицах города.

| прил. рокерский, ая, ое.
30920 РОКИРОВАТЬСЯ РОКИРОВАТЬСЯ, руюсь, руешься; сов. и несов. (спец.). Сделать (делать) рокировку.
30921 РОКИРОВКА РОКИРОВКА, и, ж. В шахматах: одновременный ход королём и ладьёй, при к-ром король переставляется через одно поле по направлению к ладье, а затем ладья ставится рядом с королем по другую его сторону.

| прил. рокировочный, ая, ое.
30922 РОКМУЗЫКА РОК-МУЗЫКА, и, ж. То же, что рок 2 (в 1 знач.).
30923 РОКНРОЛЛ РОК-Н-РОЛЛ, а, м. Импровизационный парный танец, исполняемый в быстром эксцентрическом темпе.

| прил. рок-н-ролльный, ая, ое.
30924 РОКОВОЙ РОКОВОЙ, ая, ое.

1. Приносящий горе, как бы предопределённый роком 1. Роковая любовь.

2. Решающий, определяющий собой поворот к чемун. плохому, к несчастью. Р. миг.

3. Имеющий тяжёлые или гибельные последствия. Роковая ошибка. Роковое стечение обстоятельств. Роковая случайность.
30925 РОКОКО РОКОКО.

1. нескл., м. и ср. Стиль в искусстве 18 в., отличающийся изысканной сложностью форм и причудливыми орнаментами.

2. неизм. Характеризующийся таким стилем, выполненный в таком стиле. Архитектура р. Мебель р.
30926 РОКОТ РОКОТ, а, м. Однообразный раскатистый звук. Глухой р. волн. Р. прибоя.
30927 РОКОТАТЬ РОКОТАТЬ (очу, очешь, 1 и 2 л. не употр.), очет; несов. Издавать рокот. Море рокочет.

| сущ. рокотание, я, ср.
30928 РОКФОР РОКФОР, а (у), м. Сорт сыра с плесневым грибком, отличающийся особой остротой вкуса и запаха.
30929 РОЛ РОЛ, а, м. (спец.).

1. Цилиндр, вал в механизмах.

2. То же, что рулон. Р. бумаги.

| прил. ролевой, ая, ое и рольный, ая, ое. Ролевая или рольная бумага.
30930 РОЛЕВОЙ РОЛЕВОЙ 1-2 см. рол и роль 1 - 2.
30931 РОЛИК РОЛИК, а, м.

1. Вращающаяся часть механизма в виде небольшого цилиндра, катушки (спец.). Накатный р.

2. Фарфоровый изолятор в виде катушки для укрепления на нём электрического провода.

3. мн. То же, что роликовые коньки (разг.). Кататься на роликах.

4. Небольшое металлическое колёсико на мебельной ножке для лёгкости передвижения. Кресло на роликах.

5. Небольшой рулон. Р. бумаги. Р. киноплёнки.

6. Короткометражный теле- или кинофильм. Рекламный р.

| прил. роликовый, ая, ое (к 1, 2, 3 и 4 знач.). Роликовые подшипники.
30932 РОЛИКОБЕЖНЫЙ РОЛИКОБЕЖНЫЙ, ая, ое: роликобежный спорт спортивные упражнения и состязания на роликовых коньках: скоростной бег, хоккей, фигурное катание.
30933 РОЛИКОВЫЙ РОЛИКОВЫЙ, ая, ое.

1. см. ролик.

2. роликовые коньки спортивный снаряд для катания на роликах, укрепляемый на ступне.

3. роликовые лыжи спортивный снаряд в форме широких лыж, укреплённых на роликах.
30934 РОЛЬ РОЛЬ 1, и, мн. и, ей, ж.

1. Художественный образ, созданный драматургом в пьесе, сценарии и воплощаемый в сценической игре актёром. Трагические, комические роли. Р. Гамлета. Играть (исполнять) р. Хлестакова. Играть р. благодетеля. Главная р. (также перен.: главенствующее положение). На вторых ролях быть (на второстепенных ролях; также перен.: в подчинённом, зависимом положении). Войти в р. (также перен.: освоить какуюн. линию поведения). Выйти из роли (также перен.: отступить от избранной линии поведения).

2. перен. Чьё-н. качество, обычно непостоянное, проявляющееся внешне. Выдержать р. (перен.: не отступить от избранной линии поведения). Роли переменились (перен.: изменились взаимоотношения людей, соотношение их сил). Поменяться ролями с кемн. (также перен.: о таком положении, когда один встал на место другого во взаимных отношениях, связях).

3. Совокупность реплик одного действующего лица в пьесе, фильме. Учить р.

4. Род, характер и степень чьегон. участия в чёмн. Р. личности в истории.

• В роли кого-чего, предлог с род. п. в качестве кого-чегон., как кто-чтон. Выступать в роли консультанта.

Играть роль кого или какую 1) действовать как кто-н., в качестве кого-н., вести себя каким-н. образом. Играть роль лидера. Играть ведущую роль в коллективе; 2) иметь значение. Такая мелочь роли не играет.

| прил. ролевой, ая, ое (к 1 знач. в нек-рых сочетаниях и ко 3 знач.; спец.). Ролевая игра (с распределением ролей между участниками).
30935 РОЛЬ РОЛЬ 2, я, м. (спец.). То же, что рол (во 2 знач.).

| прил. ролевой, ая, ое и рольный, ая, ое.
30936 РОМ РОМ, а (у), м. Крепкий алкогольный напиток, получаемый из сока сахарного тростника.

| прил. ромовый, ая, ое.
30937 РОМАН РОМАН 1, а, м. Повествовательное произведение со сложным сюжетом и многими героями, большая форма эпической прозы. Исторический р. Р.-эпопея.

| прил. романный, ая, ое (спец.) и романический, ая, ое (устар.).
30938 РОМАН РОМАН 2, а, м. Любовные отношения между мужчиной и женщиной. У неё с ним р. Р. крутить с кемн. (находиться в любовных отношениях; разг.).

| прил. романический, ая, ое. Романическая история.
30939 РОМАНИЗИРОВАТЬ РОМАНИЗИРОВАТЬ, рую, руешь; анный и РОМАНИЗОВАТЬ, зую, зуешь; ованный; сов. и несов., кого-что (книжн.). Привить (вивать) кому-чемун. романскую культуру.

| сущ. романизация, и, ж.
30940 РОМАНИСТ РОМАНИСТ 1, а, м. Писатель автор романа 1, романов.

| ж. романистка, и.
30941 РОМАНИСТ РОМАНИСТ 2, а, м. Учёный специалист по романской филологии, романской культуре.

| ж. романистка, и.
30942 РОМАНИСТИКА РОМАНИСТИКА, и, ж. Совокупность наук о романских языках, литературе и фольклоре.
30943 РОМАНОВСКИЙ РОМАНОВСКИЙ, ая, ое. Относящийся к высокопроизводительной породе нетонкорунных овец, дающей мясо и шубную овчину. Романовская овца. Романовское овцеводство. Р. полушубок.
30944 РОМАНС РОМАНС, а, м. Небольшое лирическое музыкально-поэтическое произведение для голоса с музыкальным сопровождением. Старинные русские романсы.

| прил. романсный, ая, ое (спец.). Романсная лирика.
30945 РОМАНСКИЙ РОМАНСКИЙ, ая, ое. Относящийся к народам, исторически связанным с Древним Римом, к их языкам, культуре, а также к территории их проживания, её внутреннему устройству, истории. Романские народы. Романские языки (испанский, итальянский, каталанский, молдавский, португальский, румынский, французский и другие языки индоевропейской семьи языков, развившиеся из латинского языка). Романская культура. Романская филология (романистика). Р. стиль в архитектуре (в средневековой Европе: архитектура массивных, тяжёлых и суровых форм).
30946 РОМАНТИЗМ РОМАНТИЗМ, а, м.

1. Направление в искусстве конца 18 первой четверти 19 в., выступающее против канонов классицизма и характеризующееся стремлением к национальному и индивидуальному своеобразию, к изображению идеальных героев и чувств.

2. Направление в искусстве, проникнутое оптимизмом и стремлением показать в ярких образах высокое назначение человека. Революционный р.

3. Умонастроение, мироощущение, проникнутое идеализацией действительности, мечтательной созерцательностью (книжн.).

| прил. романтический, ая, ое.
30947 РОМАНТИК РОМАНТИК, а, м.

1. Последователь романтизма (в 1 и 2 знач.).

2. Человек, склонный к романтизму (в 3 знач.).

3. Человек, проникнутый романтикой, высокими чувствами.
30948 РОМАНТИКА РОМАНТИКА, и, ж. То, что содержит идеи и чувства, эмоционально возвышающие человека; условия жизни, обстановка, содействующие эмоционально-возвышенному мироощущению. Р. творческих исканий. Р. трудных путей. Р. Севера.

| прил. романтический, ая, ое.
30949 РОМАНТИЧЕСКИЙ РОМАНТИЧЕСКИЙ, ая, ое.

1. см. романтизм и романтика.

2. То же, что романтичный. Романтическая личность.
30950 РОМАНТИЧНЫЙ РОМАНТИЧНЫЙ, ая, ое; чен, чна. Проникнутый романтизмом (в 3 знач.), мечтательно-созерцательный. Романтичное настроение.

| сущ. романтичность, и, ж.
30951 РОМАШКА РОМАШКА, и, ж.

1. Травянистое растение сем. сложноцветных с цветками, у к-рых лепестки обычно белые, а середина жёлтая. Полевая, садовая р. Гадать на ромашке (гадать о любви, выдёргивая один за другим лепестки цветка и повторяя при этом: «любит?», «не любит?»).

2. Лекарственный настой или порошок из высушенных цветков одного из видов такого растения. Лекарственная (аптечная) р. Полоскание из ромашки.

| прил. ромашковый, ая, ое. Р. луг (покрытый цветущими ромашками). Р. настой.
30952 РОМБ РОМБ, а, м.

1. В математике: параллелограмм, все стороны к-рого равны.

2. Название высшего офицерского знака различия такой формы на петлицах в Красной Армии (с 1919 по 1943 г.). Р. в петлице.

| прил. ромбический, ая, ое (к 1 знач.) и ромбовый, ая, ое (к 1 знач.).
30953 РОМОВЫЙ РОМОВЫЙ см. ром.
30954 РОМШТЕКС РОМШТЕКС [тэ], а, м. Кушанье в виде отбитого и зажаренного в сухарях куска говядины.

| прил. ромштексный, ая, ое.
30955 РОНДО РОНДО, нескл., ср. (спец.). Музыкальная пьеса, в к-рой несколько раз повторяется рефрен.
30956 РОНДО РОНДО (спец.).

1. нескл., ср. Стихотворение из пятнадцати строк со сложным чередованием рифм и повторяющимся нерифмуемым рефреном.

2. нескл., ср. Закруглённый рукописный и печатный шрифт.

3. неизм. О пере 2: со срезанным концом для писания таким шрифтом. Перо р.
30957 РОНЯТЬ РОНЯТЬ, яю, яешь; роненный; несов.

1. кого-что. Непроизвольно, нечаянно давать выпасть или упасть откудан. Р. вещи из рук. Р. книги с полки. Р. слова (перен.: говорить медленно, небрежно, с паузами). Р. слёзы (перен.: плакать).

2. что. Бессильно опускать вниз. Р. голову на грудь. Р. ослабевшие руки.

3. что. Лишаться чегон. (перьев, волос, листьев). Р. оперение. Деревья роняют последние листья.

4. перен., кого-что. Принижать, унижать. Р. себя в чьихн. глазах. Р. своё достоинство. Р. свой авторитет.

| сов. уронить, оню, онишь; оненный (к 1, 2 и 4 знач.).
30958 РОПАК РОПАК, а, м. (спец.). Льдина в торосах, стоящая ребром.
30959 РОПОТ РОПОТ, а, м.

1. Недовольство, выражаемое в приглушённой форме, негромкими голосами. Глухой р. Среди собравшихся прошёл р.

2. перен. Неясный шум, неясные, негромкие звуки. Р. листвы. Р. прибоя.
30960 РОПТАТЬ РОПТАТЬ, ропщу, ропщешь; несов. Выражать недовольство, обиду, сетовать. Р. на судьбу.

| сущ. роптание, я, ср.
30961 РОСА РОСА, ы, мн. росы, рос, росам, ж. Мелкие капли влаги, оседающие на растениях, почве при наступлении утренней или вечерней прохлады. Выпала р. Косить по росе (рано утром, пока не высохла роса). Коси, коса, пока р.

• Медвяная или медовая роса (спец.) слизистое выделение на растениях.

| прил. росяной, ая, ое и росный, ая, ое. Росяная капля. Росные травы (покрытые росой).
30962 РОСИНКА РОСИНКА, и, ж. Капелька росы.

• Маковой росинки или ни росинки во рту не было (разг.) очень голоден, ничего не пил, не ел.
30963 РОСИСТЫЙ РОСИСТЫЙ, ая, ое; ист. Покрытый росой, с обильной росой. Росистая трава. Росистое утро.

| сущ. росистость, и, ж.
30964 РОСКОШЕСТВО РОСКОШЕСТВО, а, ср.

1. Пристрастие к роскоши (в 1 и 2 знач.). Р. в пище.

2. Излишество, дорогостоящая затея. Отказаться от всяких роскошеств.
30965 РОСКОШЕСТВОВАТЬ РОСКОШЕСТВОВАТЬ, твую, твуешь; несов. Жить в роскоши, а также позволять себе лишнее в чёмн. Р. в нарядах.
30966 РОСКОШНИЧАТЬ РОСКОШНИЧАТЬ, аю, аешь; несов. (разг.). То же, что роскошествовать.
30967 РОСКОШНЫЙ РОСКОШНЫЙ, ая, ое; шен, шна.

1. Отличающийся роскошью, богатством. Р. кабинет. Р. образ жизни.

2. Очень хороший, замечательный (разг.). Роскошные волосы. Роскошно (нареч.) отдохнули.

| сущ. роскошность, и, ж.
30968 РОСКОШЬ РОСКОШЬ, и, ж.

1. Богатство и великолепие. Р. обстановки.

2. Излишества в комфорте, в удовольствиях. Жить в роскоши. Предметы роскоши.

3. Изобилие, природное богатство. Р. южной природы.

• Остатки прежней роскоши (разг. шутл.) о том, что осталось от чегон., вообще об остатках (обычно небогатых).

Позволить себе роскошь не воздержаться от чегон., что не является необходимым. Позволил себе роскошь проспать до обеда.
30969 РОСЛЫЙ РОСЛЫЙ, ая, ое; росла; рослее. Высокого роста. Р. парень. Рослая лошадь.

| сущ. рослость, и, ж.
30970 РОСНЫЙ РОСНЫЙ 1, ая, ое: росный ладан род растительной ароматической смолы.
30971 РОСНЫЙ РОСНЫЙ 2 см. роса.
30972 РОСОМАХА РОСОМАХА, и, ж. Хищное млекопитающее сем. куньих с ценным мехом, а также самый мех его.

| прил. росомаший, ья, ье.
30973 РОСПИСЬ РОСПИСЬ, и, ж.

1. см. расписать.

2. Письменный перечень чегон. Р. имущества. Р. расходов.

3. Живопись на стенах, потолках, предметах быта. Художественная р. Древнерусские росписи.
30974 РОСПУСК РОСПУСК см. распустить.
30975 РОСПУСКИ РОСПУСКИ, ов. Крестьянская повозка без кузова для возки брёвен, досок.
30976 РОССИЙСКИЙ РОССИЙСКИЙ, ая, ое. Относящийся к россиянам, к русским, а также к России, её территории, внутреннему устройству, истории; такой, как у россиян, как у русских, как в России, Российская история. Российская Федерация. Р. флаг. Р. герб. Российские просторы. По-российски (нареч.).
30977 РОССИЯНЕ РОССИЯНЕ, ян, ед. янин, янина, м.

1. То же, что русские (устар., обычно высок.).

2. Общее название населения России.

| ж. россиянка, и.
30978 РОССКАЗНИ РОССКАЗНИ, ей (разг.). Измышления, выдумки. Бабьи р.
30979 РОССЫПЬ РОССЫПЬ, и, ж.

1. То, что рассеялось, расположилось гден. во множестве. Целые россыпи маслят. Россыпи звезд. Р. голосов (перен.).

2. Рассыпной товар, груз (разг.).

3. мн. Скопление ценных минералов в рыхлых обломочных отложениях. Платиновые, изумрудные россыпи. Золотые россыпи (также перен.: об обилии чегон. ценного, хорошего).

| прил. россыпный, ая, ое (к 3 знач.; спец.). Россыпное месторождение (не коренное).
30980 РОССЫПЬЮ РОССЫПЬЮ, нареч. Без упаковки, в рассыпанном состоянии. Кирпич р.
30981 РОСТ РОСТ, а (у), мн. роста, ов (к 5 знач.; спец.), м.

1. Увеличение организма или отдельных органов в процессе развития. Быстрый р. Весна и лето время роста растений. Трава пошла в р. (растёт).

2. Увеличение в числе, в размерах, развитие. Р. городов. Р. промышленности.

3. Усиление, укрепление. Р. активности.

4. Совершенствование в процессе развития. Р. таланта. Р. мастерства. Творческий, научный р.

5. Размеры человека или животного в высоту. Высокий, низкий, средний р. Костюм не по росту (велик или мал). Костюмы разных ростов (разных размеров по росту).

6. То же, что проценты (в 3 знач.) (устар.). Давать деньги в р.

• Во весь рост 1) выпрямившись. Подняться, встать во весь рост; 2) полностью, во всём своём значении. Во весь рост встали новые проблемы.

На рост об одежде: большего размера, чем нужно в данный момент, в предвидении роста, на вырост. Пальто на рост.

| уменьш. росточек, чка, м. (к 5 знач.). Росточком не вышел ктон. (мал ростом; разг.).

| прил. ростовой, ая, ое (к 1, 5 и 6 знач.; спец.). Ростовая пора. Ростовые вещества (влияющие на рост растений). Р. гормон. Ростовые деньги. Р. оборот.
30982 РОСТБИФ РОСТБИФ, а, м. Кусок жареной говядины из хребтовой части туши или вырезки.
30983 РОСТЕПЕЛЬ РОСТЕПЕЛЬ, и, ж. То же, что оттепель.

| прил. ростепельный, ая, ое.
30984 РОСТОВЩИК РОСТОВЩИК, а, м. Человек, к-рый даёт деньги в рост, в долг под большие проценты.

| ж. ростовщица, ы.

| прил. ростовщический, ая, ое.
30985 РОСТОВЩИЧЕСКИЙ РОСТОВЩИЧЕСКИЙ, ая, ое.

1. см. ростовщик.

2. перен. Такой, как у ростовщика, грабительский, разорительный. Ростовщические проценты.
30986 РОСТОК РОСТОК, тка, м.

1. Стебель растения в самом начале его развития из семени или корневища, клубня. Семена дали ростки.

2. Отрезок ветки с почками для посадки.

3. перен., обычно мн., чего. Проявление начинающегося развития чегон. Ростки нового.

| прил. ростковый, ая, ое (к 1 и 2 знач.; спец.).
30987 РОСТРА РОСТРА, ы, ж. (спец.). Архитектурное украшение в виде носовой части древнего судна.

| прил. ростральный, ая, ое. Ростральная колонна (с рострами).
30988 РОСТРЫ РОСТРЫ, ростр (спец.). Решётчатый настил для установки шлюпки, складывания вёсел на борту корабля.
30989 РОСЧЕРК РОСЧЕРК, а, м. Дополнительная чёрточка или завиток у последней буквы в подписи. Подпись с росчерком. Размашистый р. Одним росчерком пера решить чтон. (перен.: быстро и не вникая в суть дела).

| прил. росчерковый, ая, ое.
30990 РОСЯНКА РОСЯНКА, и, ж. Болотное насекомоядное растение.

| прил. росянковый, ая, ое. Семейство росянковых (сущ.).
30991 РОСЯНОЙ РОСЯНОЙ см. роса.
30992 РОТ РОТ, рта, изо рта и изо рту, о рте, во рту, м.

1. Полость между верхней и нижней челюстями, снаружи закрытая губами. Полость рта. Дышать ртом. Дыхание рот в рот (вид искусственного дыхания; спец.). Открыть р. (также перен.: крайне удивиться; разг.). В. р. нейдёт чтон. комун. (не хочет или не может есть; разг.). Не брать в р. чегон. (не есть или не пить, не употреблять; разг. В рот не берёт спиртного). В р. не возьмёшь (о чёмн. невкусном; разг.). Мимо рта прошло (перен.: не удалось получить; разг. шутл.). Разинуть р. (также перен.: то же, что открыть рот; прост.). Не сметь рта раскрыть (бояться р. открыть) (перен.: бояться спорить, высказаться; разг.). Зажать (заткнуть) р. комун. (также перен.: не дать свободно высказаться; заставить молчать; разг.). Не закрывая рта говорить (без умолку; разг.). Замазать р. комун. (перен.: подкупом, подарками заставить молчать, не говорить правду; разг. неодобр.). В р. смотреть комун. (также перен.: подобострастно слушать или слушаться когон.; разг. неодобр.). Хлопот полон р. (очень много; разг.).

2. Очертание и разрез губ. Большой р. Красивый р. Р. до ушей (очень большой; шутл.).

3. У животных: то же, что пасть 2. Рыбий р.

4. перен. Едок, иждивенец (прост.). Пять ртов кормлю. Лишний р. в семье.

| уменьш. ротик, а, м. (к 1 и 2 знач.) и роток, тка, м. (к 1 и 2 знач.). Маленький ротик. На чужой роток не накинешь платок (посл.: другого не заставишь молчать, чужую болтовню не остановишь).

| увел. ртище, а, м. (к 1, 2 и 3 знач.).

| прил. ротовой, ая, ое (к 1 и 3 знач.; спец.). Ротовая полость.
30993 РОТА РОТА, ы, ж. Воинское подразделение, входящее обычно в состав батальона. Стрелковая, мотопехотная, танковая, миномётная, сапёрная р. Целая р. когон. (перен.: очень много). Вся р. не в ногу, один ты в ногу (шутл. погов. о том, кто самоуверенно противопоставляет себя другим).

| прил. ротный, ая, ое. Р. командир. Приказ ротного (сущ.).
30994 РОТАПРИНТ РОТАПРИНТ, а, м. (спец.). Небольшая машина для печатания малотиражных изданий с машинописного текста, а также способ такого печатания (офсетный). Печатать на ротапринте.

| прил. ротапринтный, ая, ое.
30995 РОТАТОР РОТАТОР, а, м. Множительный аппарат для печатания копий с машинописи, с рукописей, документов, чертежей.

| прил. ротаторный, ая, ое. Р. вал.
30996 РОТАЦИОННЫЙ РОТАЦИОННЫЙ, ая, ое: ротационная машина (спец.) высокопроизводительная печатная машина с вращающейся типографской формой.
30997 РОТМИСТР РОТМИСТР, а, м. В царской армии: офицерский чин в кавалерии, равный капитану, а также лицо, имеющее этот чин.

| прил. ротмистрский, ая, ое.
30998 РОТОВОЙ РОТОВОЙ см. рот.
30999 РОТОЗЕЙ РОТОЗЕЙ, я, м. (разг. неодобр.).

1. То же, что зевака. Толпа ротозеев.

2. Беспечный человек, разиня. Р. ты этакий!

| ж. ротозейка, и (ко 2 знач.).

| прил. ротозейский, ая, ое.
31000 РОТОЗЕЙНИЧАТЬ РОТОЗЕЙНИЧАТЬ, аю, аешь; несов. (разг. неодобр.). Быть ротозеем.
31001 РОТОЗЕЙСТВО РОТОЗЕЙСТВО, а, ср. (разг.). Крайняя невнимательность и беспечность.

| прил. ротозейский, ая, ое.
31002 РОТОЗЕЙСТВОВАТЬ РОТОЗЕЙСТВОВАТЬ, твую, твуешь; несов. (устар.). То же, что ротозейничать.
31003 РОТОНДА РОТОНДА 1, ы, ж. (спец.). Круглое или полукруглое небольшое здание, обычно с куполом.

| прил. ротондовый, ая, ое.
31004 РОТОНДА РОТОНДА 2, ы, ж. Верхняя тёплая женская одежда без рукавов в виде длинной накидки.

| прил. ротондовый, ая, ое.
31005 РОТОР РОТОР, а, м. (спец.).

1. Вращающаяся часть в машинах.

2. Автоматически управляемая машина (транспортное устройство, прибор), в к-рой заготовки двигаются вместе с обрабатывающими их орудиями по дугам окружности.

| прил. роторный, ая, ое. Роторная линия (комплекс роторов во 2 знач.).
31006 РОХЛЯ РОХЛЯ, и, род. мн. ей, м. и ж. (разг. неодобр.). Медлительный, нерасторопный человек.
31007 РОЩА РОЩА, и, ж. Небольшой, чаще лиственный лес. Берёзовая р.

| уменьш. рощица, ы, ж.
31008 РОЯЛИЗМ РОЯЛИЗМ, а, м. (книжн.). Приверженность к королевской власти, монархизм.

| прил. роялистский, ая, ое.
31009 РОЯЛИСТ РОЯЛИСТ, а, м. (книжн.). Сторонник королевской власти, монархист, приверженец роялизма.

| ж. роялистка, и.

| прил. роялистский, ая, ое.
31010 РОЯЛЬ РОЯЛЬ, я, м. Клавишный музыкальный инструмент со стоячим треугольным корпусом и горизонтально натянутыми струнами, разновидность фортепьяно. Концертный р.

| прил. рояльный, ая, ое.
31011 РТУТЬ РТУТЬ, и, ж. Химический элемент жидкий металл серебристо-белого цвета. Живой как р. (очень подвижный).

| прил. ртутный, ая, ое. Ртутная руда. Р. столбик (в термометре). Ртутная мазь.
31012 РУБАКА РУБАКА, и, м. (разг.). Храбрый и опытный боец, отлично владеющий холодным оружием (саблей, шашкой). Лихой р.
31013 РУБАНОК РУБАНОК, нка, м. Столярный строгальный инструмент в виде деревянной колодки с широким, наклонно поставленным лезвием внутри.

| прил. рубаночный, ая, ое.
31014 РУБАНУТЬ РУБАНУТЬ см. рубить.
31015 РУБАТЬ РУБАТЬ, аю, аешь; несов., что (прост.). То же, что есть 1 (в 1 знач.). Уха готова, рубайте, ребята!
31016 РУБАХА РУБАХА, и, ж. То же, что рубашка (в 1 знач.).

• Рубаха-парень (разг.) открытый, простой в обращении человек.
31017 РУБАШКА РУБАШКА, и, ж.

1. Одежда из лёгкой ткани, надеваемая на верхнюю часть тела (мужская) или как нижнее бельё (женская). Нижняя, нательная р. Русская р. (косоворотка). Ночная р. В одной рубашке (без верхней одежды). Раздеться до рубашки (остаться в одной рубашке). Снимать с когон. последнюю рубашку (перен.: доводить до нищенского состояния; разг. неодобр.). Своя р. ближе к телу (посл.).

2. Цвет шерсти, масть (спец.). Пятнистая р.

3. Обратная сторона игральной карты.

4. Верхний, покрывающий слой, оболочка (спец.). Р. плода, зерна, кокона, луковицы.

• В рубашке родился кто (разг.) об удачливом, счастливом человеке.

| уменьш. рубашечка, и, ж. (к 1 знач.).

| унич. рубашонка, и, ж. (к 1 знач.).

| прил. рубашечный, ая, ое (к 1 знач.). Рубашечное полотно.
31018 РУБЕЖ РУБЕЖ, а, м.

1. То же, что граница (в 1 знач.). Естественный р. За рубежом (за границей). Уехать за р. (за границу). Зорко охранять рубежи Родины. На рубеже двух эпох (перен.).

2. Участок или полоса местности, удобные или оборудованные для ведения боевых действий. Оборонительный р. На укреплённых рубежах. Выйти на новые рубежи (также перен.: приступить к решению новых больших задач).

| прил. рубежный, ая, ое.
31019 РУБЕРОИД РУБЕРОИД, а, м. (спец.). Пропитанный битумом картон, применяемый как кровельный и изоляционный материал.

| прил. рубероидовый, ая, ое и рубероидный, ая, ое. Рубероидовая (рубероидная) крыша.
31020 РУБЕЦ РУБЕЦ 1, бца, м.

1. Плотное образование из соединительной ткани, след на теле, на какомн. органе от зажившей раны, язвы, разрыва, разреза. Рубцы от ран. Послеоперационный, послеинфарктный р. Р. на душе, на сердце (перен.: о чёмн. тяжёлом, навсегда оставшемся в памяти).

2. Углублённый след, зарубка на чёмн. Рубцы на стволе дерева.

3. Утолщённый шов (в 1 знач.). Заутюжить рубцы.

| уменьш. рубчик, а, м.

| прил. рубцовый, ая, ое (к 1 и 3 знач.; спец.).
31021 РУБЕЦ РУБЕЦ 2, бца, м.

1. У жвачных животных: начальный отдел желудка.

2. Кушанье, приготовленное из этой части желудка.
31022 РУБИЛЬНИК РУБИЛЬНИК, а, м. Простейший электрический выключатель с ручным приводом. Включить, выключить р.
31023 РУБИН РУБИН, а, м. Драгоценный камень красного цвета, прозрачная разновидность корунда.

| прил. рубиновый, ая, ое. Рубиновое кольцо (с рубином).
31024 РУБИНОВЫЙ РУБИНОВЫЙ, ая, ое.

1. см. рубин.

2. Густо-красный, цвета рубина. Рубиновые зёрна граната.
31025 РУБИТЬ РУБИТЬ, рублю, рубишь; рубленный; несов.

1. кого-что. Ударяя чемн. острым, разделять на части, отсекать, размельчать. Р. ветки. Р. лес (валить деревья). Рубящее оружие. Р. шашкой. Р. капусту сечкой. Р. сплеча (также перен.: действовать решительно и необдуманно).

2. что. То же, что строить (из брёвен). Р. избу. Р. колодец.

3. что. Со словами «уголь», «руда»: то же, что добывать.

4. что. Действовать прямо, говорить прямо, резко (разг.). Р. правду-матку в глаза. Так и рубит (говорит без обиняков, действует напрямик).

| сов. срубить, ублю, убишь; убленный (ко 2 знач.).

| однокр. рубнуть, ну, нёшь (к 1 знач.; разг.) и рубануть, ну, нёшь (к 1 и 4 знач.; разг.).

| сущ. рубка, и, ж. (к 1, 2 и 3 знач.). Р. деревьев. Р. избы.

| прил. рубильный, ая, ое (к 1 знач.; спец.). Рубильная машина.
31026 РУБИТЬСЯ РУБИТЬСЯ, рублюсь, рубишься; несов. Сражаться холодным оружием. Р. с врагом.
31027 РУБИЩЕ РУБИЩЕ, а, ср. Ветхая, рваная, изношенная одежда. Ходить в р. Жалкое р.
31028 РУБКА РУБКА 1, и, ж. Надстройка на палубе судна разного назначения, в том числе для управления, а также помещение сходного назначения в дирижабле, на радиостанции. Ходовая р. (из к-рой управляется ход судна). Рулевая р. Боевая р.
31029 РУБКА РУБКА 2 см. рубить.
31030 РУБЛЕНЫЙ РУБЛЕНЫЙ, ая, ое.

1. Мелко нарубленный. Рубленая капуста. Рубленое мясо. Рубленые котлеты (из мелко нарубленного мяса).

2. То же, что бревенчатый. Рубленая изба.
31031 РУБЛЁВИК РУБЛЁВИК, а, м.

1. Старинная русская монета достоинством в один рубль.

2. То же, что рубль (прост.).
31032 РУБЛЁВКА РУБЛЁВКА, и, ж. (прост.). О денежном знаке: то же, что рубль.
31033 РУБЛЁВЫЙ РУБЛЁВЫЙ, ая, ое.

1. см. рубль.

2. Дешёвый, недорогой по цене (разг.). Рублёвая вещица.
31034 РУБЛЬ РУБЛЬ, я, м. В России (с 1917 по 1991 г. в СССР): основная денежная единица, равная 100 копейкам, а также денежный знак и монета этой стоимости. Валютный курс рубля.

• Как рублём подарил кто кого (устар. разг.) обрадовал, осчастливил.

| уменьш. рублик, а, м.

| унич. рублишко, а, м.

| прил. рублёвый, ая, ое. Рублёвая бумажка. Рублёвое экономическое пространство (экономические регионы, где платёжной единицей является рубль; спец.).
31035 РУБРИКА РУБРИКА, и, ж.

1. Раздел, подразделение чегон., графа. Разнести сведения по рубрикам.

2. Заголовок раздела (в газете, журнале).
31036 РУБРИКАЦИЯ РУБРИКАЦИЯ, и, ж. (спец.). Распределение по рубрикам (в 1 знач.).
31037 РУБЦЕВАТЬСЯ РУБЦЕВАТЬСЯ (цуюсь, цуешься, 1 и 2 л. не употр.), цуется; несов. О ране, разрезе, язве: заживать, образуя рубец 1 (в 1 знач.).

| сов. зарубцеваться (цуюсь, цуешься, 1 и 2 л. не употр.), цуется.

| сущ. рубцевание, я, ср.
31038 РУБЧАТЫЙ РУБЧАТЫЙ, ая, ое; ат.

1. То же, что ребристый. Рубчатое покрытие.

2. С рубцами, с рубчиками (во 2 знач.). Рубчатая ткань.

| сущ. рубчатость, и, ж.
31039 РУБЧИК РУБЧИК, а, м.

1. см. рубец 1.

2. Выпуклая полоска на ткани, на какойн. поверхности. Ткань в р.

| прил. рубчиковый, ая, ое.
31040 РУБЩИК РУБЩИК, а, м. Рабочий, занимающийся рубкой 2 (в 1 знач.). Р. сахарного тростника. Р. корья. Р. мяса.

| ж. рубщица, ы.
31041 РУГАНЬ РУГАНЬ, и, ж. Грубые, бранные слова, а также ссора, сопровождаемая такими словами. Непристойная р. Р. из-за пустяков.
31042 РУГАТЕЛЬ РУГАТЕЛЬ, я, м. (разг.).

1. Человек, к-рый постоянно ругается.

2. перен. Грубый и пристрастный критик.

| ж. ругательница, ы (к 1 знач.).

| прил. ругательский, ая, ое.
31043 РУГАТЕЛЬНЫЙ РУГАТЕЛЬНЫЙ, ая, ое. То же, что бранный. Ругательные слова. Ругательная рецензия.
31044 РУГАТЕЛЬСТВО РУГАТЕЛЬСТВО, а, ср. Грубое, бранное слово, выражение. Выкрикивать ругательства.
31045 РУГАТЬ РУГАТЬ, аю, аешь; руганный; несов., кого-что. Грубо бранить. Р. за ложь. Пьесу ругают в газетах.

| сов. выругать, аю, аешь; анный, обругать, аю, аешь; уганный и отругать, аю, аешь; уганный (по 1 знач. глаг. бранить).

| однокр. ругнуть, ну, нёшь (по 1 знач. глаг. бранить; разг.).

| прил. ругательский, ая, ое (разг.). Ругательские слова. Ругательски (нареч.) ругать (сильно ругать; прост.).
31046 РУГАТЬСЯ РУГАТЬСЯ, аюсь, аешься; несов. (разг.). То же, что браниться. Р. с соседкой. Р. за небрежность.

| сов. поругаться, аюсь, аешься.

| однокр. ругнуться, нусь, нёшься.
31047 РУГНЯ РУГНЯ, и и РУГОТНЯ, и, ж. (прост.). То же, что ругань. Непристойная р. Между соседями идёт р.
31048 РУДА РУДА, ы, мн. руды, руд, рудам, ж. Минеральное соединение, горная порода, содержащая металлы, а также другие полезные простые вещества (неметаллы). Медная, железная р. (технологические сорта руд).

| прил. рудный, ая, ое. Рудное тело.
31049 РУДИМЕНТ РУДИМЕНТ, а, м.

1. Недоразвитый, остаточный орган, бывший полноценным на предшествующих стадиях существования организма (спец.). Орган-р.

2. перен. Пережиток исчезнувшего явления (книжн.).

| прил. рудиментарный, ая, ое.
31050 РУДИМЕНТАРНЫЙ РУДИМЕНТАРНЫЙ, ая, ое; рен, рна.

1. см. рудимент.

2. Находящийся в зачаточном состоянии (книжн.).

| сущ. рудиментарность, и, ж.
31051 РУДНИК РУДНИК, а (у горняков: рудник, а), м. Горнопромышленное предприятие для добычи руды, полезных ископаемых. Медные рудники.

| прил. рудниковый, ая, ое и рудничный, ая, ое. Рудничная крепь. Р. газ (метан).
31052 РУДОВОЗ РУДОВОЗ, а, м. Судно, предназначенное для перевозки насыпью руды и каменного угля.

| прил. рудовозный, ая, ое.
31053 РУДОКОП РУДОКОП, а, м. (устар.). Горнорабочий на руднике.

| прил. рудокопский, ая, ое.
31054 РУДОНОСНЫЙ РУДОНОСНЫЙ, ая, ое; сен, сна. Содержащий залежи руды. Р. пласт.

| сущ. рудоносность, и, ж.
31055 РУЖЕЙНИК РУЖЕЙНИК, а, м. Мастер, изготовляющий ружья.
31056 РУЖЬЁ РУЖЬЁ, я, мн. ружья, жей, жьям, ср. Ручное огнестрельное или пневматическое оружие с длинным стволом. Боевое, охотничье р. Гладкоствольное, нарезное р. Противотанковое р. Быть под ружьём (об армии: быть на военном, боевом положении). В р. стать (стать в строй; устар.) В р.! (команда: стать в строй с винтовками). Призвать под р. (призвать на военную службу).

| уменьш. ружьецо, а, ср.

| прил. ружейный, ая, ое.
31057 РУИНА РУИНА, ы, ж.

1. обычно мн. Развалина (первонач. старинного сооружения) (книжн.). Руины замка. Город лежит в руинах (разрушен). Восстать из руин (о разрушенном: возродиться; высок.).

2. перен. Старый, совершенно немощный человек. Старик превратился в руину.

| прил. руинный, ая, ое (к 1 знач.).
31058 РУКА РУКА, и, вин. руку, мн. руки, рук, рукам, ж.

1. Одна из двух верхних конечностей человека от плеча до кончиков пальцев, а также от запястья до кончиков пальцев. Правая, левая р. Выронить из рук. Пожать руку комун. (в знак приветствия, благодарности). Поздороваться за руку (о рукопожатии). Руки не подавать комун. (в знак презрения не обмениваться рукопожатием). Вести за руку (держа за руку). Взяться за руки. Под руки вести (поддерживая с двух сторон под согнутые локти). Под руку идти с кемн. (опираясь на чьюн. согнутую в локте руку). На руки взять когон. (посадить к себе на колени или, подняв, прижать к себе, обычно о ребёнке). На руках держать когон. (взяв на руки). На руках носить когон. (также перен.: холить, лелеять; разг.). Руки опустились у когон. (также перен.: пропало желание действовать, быть активным). В руки отдать комун. (самому, лично). На руку надеть. Не по руке перчатки (велики или малы). Золотые руки у когон. (умелые; разг.). Рукам воли не давай (не дерись, убери руки; разг.). Из рук выпустить (также перен.: упустить чтон., не воспользоваться чемн. выгодным; разг.). Руки греть на чёмн. (перен.: наживаться на какомн. деле; разг. неодобр.). Руки прочь от кого-чегон.! (также перен.: требование не вмешиваться в чьин. дела). Р. не дрогнет у когон. (также перен.: легко решиться на чтон. плохое). За руку схватить когон. (также перен.: уличить, поймать на месте преступления; разг.). Твёрдая р. у когон. (перен.: уверен в себе, строг). В руках у когон. (также перен.: 1) имеется, наличествует. Доказательство в руках у следователя; 2) в полном подчинении, зависимости. Вся семья у неё в руках; 3) пойман. Преступник в руках у правосудия). В руках или в своих руках держать, иметь чтон. (также перен.: держать в своей власти, обладая чемн.). В руках держать когон. (также перен.: в строгости; разг.). Руку приложить (также перен.: поставить свою подпись; устар.). В руки или в свои руки захватить, взять чтон. (также перен.: взять себе или под своё наблюдение, руководство). В руки взять когон. (также перен.: сделать более дисциплинированным, заставить повиноваться; разг.). В наших (моих, его) руках (также перен.: в нашей власти, возможностях; разг.). Всё или дело валится из рук (перен.: за что ни возьмись, ничего не получается, ни на что нет сил; разг.). В хорошие, плохие, чужие руки отдать, попасть или в хороших, плохих, чужих руках быть, находиться (перен.: к хорошим, плохим, чужим людям или у хороших, плохих, чужих людей; разг.). В одни руки продать, отпустить (перен.: одному покупателю; разг.). В руки само (сам) идёт (перен.: оказывается легко доступным, достижимым; разг.). В четыре руки играть (играть на рояле вдвоём). Голыми руками не возьмёшь когон. (перен.: о том, кто хитёр, увёртлив; разг.). Из рук в руки или с рук на руки передать кого-чтон. (перен.: непосредственно передать комун.). Из рук в руки переходить (перен.: переходить в обладание то к одному, то к другому попеременно). Под горячую руку попасть (в сердитую минуту, когда ктон. раздражён, рассержен; разг.). Под руку попасть (перен.: 1) случайно попасться. Под руку попала интересная статья; 2) то же, что под горячую руку попасть; разг.). Под рукой (также перен.: в непосредственной близости, так, что удобно воспользоваться; разг.). Под руку говорить комун. (перен.: говорить, мешая тому, кто занят делом; разг.). По рукам бить или ударить (также перен.: заключить сделку, договориться; прост.). По рукам дать комун. (также перен.: дать комун. острастку; разг.). На руках умереть чьихн. или у когон. (перен.: в присутствии того, кто был рядом, близко). Подать, протянуть руку помощи (перен.: помочь; высок.). Поднять руку на когон. (перен.: покуситься ударить или убить когон.). Руками и ногами отбиваться, отпихиваться (также перен.: категорически отказываться; разг.). С руками и ногами (перен.: весь, целиком; разг.). Р. об руку идти (взявшись за руки; также перен.: действовать дружно, совместно). Рукой не достанешь когон. (также перен.: о том, кто достиг высокого положения, а также о том, кто далеко; разг.). Руку наложить на чтон. (перен.: завладеть чемн.; разг. неодобр.). Р. не поднимается у кого на кого-чтон. (перен.: не хватает смелости, решительности сделать чтон.; разг.). Руки развязать комун. (также перен.: дать возможность свободно действовать; разг.). Руки чешутся у когон. (также перен.: 1) хочется подраться; разг.; 2) на что и с неопр., хочется заняться какимн. делом; разг. Руки чешутся на работу). Пройти через чьин. руки (перен.: быть предметом чьейн. деятельности, воздействия, внимания). Р. руку моет (посл. о тех, кто прикрывает неблаговидные дела друг друга). Чистыми руками делать чтон. (также перен.: не кривя душой, с чистой совестью).

2. перен. Почерк, подпись. Разобрать чьюн. руку. Неразборчивая р.

3. перен. Сторона, направление (разг.). На левой руке (слева). По правую руку от кого-чегон. (справа).

4. перен. Человек, а также вообще те, кто оказывает кому-н. уверенную, но неявную помощь. Своя р. в министерстве у кого-н. У одного из кандидатов есть р. среди сильных мира сего.

5. руки какой. Употр. в нек-рых выражениях в знач. того или иного вида, сорта, качества (разг.). Товар средней руки. Большой руки негодяй.

• Взять себя в руки заставить себя успокоиться.

Дело рук человеческих о том, что вполне осуществимо.

Дело рук чьих о том, кто виноват в чёмн.

Держать руку чью (устар. и разг.) быть чьимн. сторонником, поддерживать когон. в чёмн.

Живой рукой (прост.) быстро, живо. Беги живой рукой!

Из вторых (третьих) рук (узнать, получить сведения) не непосредственно от когон.

Из первых рук (узнать, получить сведения) из первоисточника, непосредственно от когон.

Из рук вон (плохо) (разг.) очень плохо, никуда не годится.

Из чужих рук смотреть (разг. неодобр.) быть в зависимости от других.

К рукам прибрать кого-что 1) присвоить или завладеть, захватить (разг. неодобр.). Прибрать к рукам чьён. наследство; 2) всецело подчинить себе когон. (разг.). Прибрать к рукам подчинённых.

Как рукой сняло что (разг.) совершенно прошло (обычно о боли).

На все руки мастер (разг.) всё умеет делать.

На руках 1) быть, иметься в наличии. Документы на руках; 2) у кого, на чьёмн. попечении. У него на руках большая семья.

На руки выдать что кому вручить.

На руку кому что (разг.) совпадает с чьимин. интересами, выгодно комун.

На руку нечист (разг.) нечестен, вороват.

Не покладая рук (разг.) усердно, без устали.

Не рука кому, с неопр. (прост.) не нужно, некстати, не следует. Ссориться с ним мне сейчас не рука.

Не с руки (разг.) 1) кому, о неудобном положении руки при какомн. занятии. Писать лёжа не с руки; 2) не следует, не годится, не рука.

От руки написать пером, карандашом, в отличие от машинописного, печатного текста.

По рукам пойти (ходить) (разг.) переходить от одного к другому.

Просить чьей руки сделать предложение 1 (в 3 знач.).

Руку (и сердце) предложить кому (устар.) то же, что просить чьейн. руки.

Руки не доходят до чего (разг.) не успевает ктон. сделать чтон. из-за множества других дел. До уборки руки не доходят.

Рукой подать (разг.) очень близко. До дому рукой подать.

Свобода рук (книжн.) свобода действий.

Сон в руку (разг.) о сбывшемся сне.

С рук сбыть кого-что (разг.) избавиться от кого-чегон.

С рук сойти (разг.) остаться безнаказанным. Шалость сошла с рук.

| уменьш. ручка, и, ж. (к 1 знач.). Сделать ручкой комун. (проститься; также перен.: исчезнуть, скрыться; разг. шутл.). За ручку водить когон. (также перен.: излишне опекать, лишать возможности действовать самостоятельно; неодобр.).

• До ручки дойти (разг.) до нищеты или до совершенно безвыходного состояния.

| ласк. рученька, и, ж. (к 1 знач.).

| уменьш.-ласк. ручонка, и, ж. (к 1 знач.).

| увел. ручища, и, ж. (к 1 знач.).

| прил. ручной, ая, ое (к 1 знач.).
31059 РУКАВ РУКАВ, а, мн. а, ов, м.

1. Часть одежды, покрывающая руку. Длинные рукава (до кисти). Короткие рукава (закрывающие плечо).

2. Ответвление от главного русла реки, гл. обр. в её устье. Р. Волги.

3. Шланг для подачи жидкостей, сыпучих или вязких веществ, газов. Напорный р. Всасывающий р. Пожарный р.

| уменьш. рукавчик, а, м. (к 1 знач.).

| прил. рукавный, ая, ое (к 1 и 3 знач.).
31060 РУКАВИЦА РУКАВИЦА, ы, ж. Предмет одежды, закрывающий всю кисть и большой палец отдельно. Меховые рукавицы. Брезентовые рукавицы (рабочие).

• Держать в ежовых рукавицах кого (разг.) обходиться с кемн. строго, сурово.

| уменьш. рукавичка, и, ж.

| прил. рукавичный, ая, ое.
31061 РУКАВЧИК РУКАВЧИК, а, м.

1. см. рукав.

2. обычно мн. Род пришивной манжеты на рукаве. Платье с белыми рукавчиками.
31062 РУКАСТЫЙ РУКАСТЫЙ, ая, ое; аст (прост.).

1. С длинными, большими руками.

2. перен. Умелый, а также деловой, предприимчивый. Р. хозяйственник.

| сущ. рукастость, и, ж. (ко 2 знач.).
31063 РУКОБИТИЕ РУКОБИТИЕ, я, ср. (устар.). Сильное, с хлопком рукопожатие в знак заключения сделки.
31064 РУКОВОДИТЕЛЬ РУКОВОДИТЕЛЬ, я, м. Лицо, к-рое руководит кем-чемн. Р. учреждения. Классный р. Научный р. Р. кружка.

| ж. руководительница, ы.

| прил. руководительский, ая, ое.
31065 РУКОВОДИТЬ РУКОВОДИТЬ, ожу, одишь; несов., кем-чем.

1. Направлять чьюн. деятельность. Р. кружком. Р. аспирантами.

2. Управлять, заведовать. Р. учреждением.

| сущ. руководство, а, ср. Под руководством чьимн. (имея когон. в качестве руководителя).
31066 РУКОВОДИТЬСЯ РУКОВОДИТЬСЯ, ожусь, одишься; несов., чем (книжн.). Направлять свою деятельность сообразно с чемн. Р. чувством долга.
31067 РУКОВОДСТВО РУКОВОДСТВО, а, ср.

1. см. руководить.

2. То, чем следует руководствоваться в работе, в деятельности. Принять постановление к руководству. План р. к действию.

3. Учебное пособие по какомун. предмету, специальности. Р. по фотографии.

4. собир. Руководители. Новое р. учреждения.
31068 РУКОВОДСТВОВАТЬСЯ РУКОВОДСТВОВАТЬСЯ, твуюсь, твуешься; несов., чем. Действовать согласно какимн. правилам, указаниям. Р. правилами, инструкцией.
31069 РУКОВОДЯЩИЙ РУКОВОДЯЩИЙ, ая, ее. Такой, к-рым следует руководствоваться. Руководящая линия. Руководящие указания.
31070 РУКОДЕЛИЕ РУКОДЕЛИЕ, я, ср.

1. Ручной труд (преимущ. о шитье, вышивании, вязании).

2. Вещь, искусно выполненная руками (преимущ. о вышитом, связанном). Выставка рукоделий.

• От безделья рукоделье (разг. шутл.) о какойн. ручной работе, поделке.

| прил. рукодельный, ая, ое.
31071 РУКОДЕЛЬНИЦА РУКОДЕЛЬНИЦА, ы, ж. (разг.). Искусница в рукоделии.

| м. рукодельник, а.
31072 РУКОДЕЛЬНИЧАТЬ РУКОДЕЛЬНИЧАТЬ, аю, аешь; несов. (разг.). Заниматься рукоделием.
31073 РУКОКРЫЛЫЕ РУКОКРЫЛЫЕ, ых, ед. ое, ого, ср. (спец.). Отряд млекопитающих с приспособленными для полёта передними конечностями (крыланы и летучие мыши).
31074 РУКОМЕСЛО РУКОМЕСЛО, а, ср. (устар. прост.). То же, что ремесло (в 1 знач.). Знает всякое р.
31075 РУКОМОЙНИК РУКОМОЙНИК, а, м. Небольшой висячий умывальник. Сине море в рукомойнике (погов. о шуме, ссоре из-за пустяков; шутл.).
31076 РУКОПАШНЫЙ РУКОПАШНЫЙ, ая, ое.

1. О бое, схватке: производимый холодным оружием, штыками, прикладами. Р. бой.

2. рукопашная, ой, ж. Такая схватка, бой. Сойтись в рукопашной.
31077 РУКОПИСЬ РУКОПИСЬ, и, ж.

1. Подлинник или копия текста, написанные от руки или переписанные на пишущей машинке. Рукописи Чехова. Машинописная р. Передать р. в издательство. Рукописи не горят (афоризм; говорится в знач.: произведение творческого труда не может пропасть, погибнуть; высок.).

2. Памятник письменности, относящийся преимущ. ко времени до возникновения книгопечатания. Древние русские рукописи.

| прил. рукописный, ая, ое. Р. текст. Р. фонд.
31078 РУКОПЛЕСКАНИЯ РУКОПЛЕСКАНИЯ, ий, ед. рукоплескание, я, ср. Хлопки в ладоши в знак одобрения. Раздались р. Приветствовать когон. рукоплесканиями. Гром рукоплесканий (овация).
31079 РУКОПЛЕСКАТЬ РУКОПЛЕСКАТЬ, ещу, ещешь; несов., кому-чему. Аплодировать (обычно о многих). Зал рукоплещет оратору. Народ рукоплещет героям (перен.).
31080 РУКОПОЖАТИЕ РУКОПОЖАТИЕ, я, ср. Пожатие друг другу правой руки в знак приветствия, благодарности. Крепкое, дружеское р. Обменяться рукопожатиями.
31081 РУКОПОЛОЖИТЬ РУКОПОЛОЖИТЬ, жу, ожишь; сов., кого (что). В христианской церкви: посвятить в духовный сан возложением руки епископа на голову посвящаемого. Рукоположен в иереи.

| несов. рукополагать, аю, аешь.

| сущ. рукоположение, я, ср. и рукополагание, я, ср. Обряд рукоположения.
31082 РУКОПРИКЛАДСТВО РУКОПРИКЛАДСТВО, а, ср. Нанесение побоев. Дело дошло до рукоприкладства.
31083 РУКОТВОРНЫЙ РУКОТВОРНЫЙ, ая, ое; рен, рна (устар. и высок.). Сделанный человеческими руками. Рукотворное море. Р. дождь.

| сущ. рукотворность, и, ж.
31084 РУКОЯТКА РУКОЯТКА, и, ж.

1. Ручка 1 (в 1 знач.) оружия, ручного инструмента. Р. кинжала. Р. молотка, заступа.

2. Часть механизма, прибора, за к-рую берутся рукой для управления, поворота. Р. штурвала, рулевого колеса.

| прил. рукояточный, ая, ое.
31085 РУКОЯТЬ РУКОЯТЬ, и, ж. То же, что рукоятка (в 1 знач.).
31086 РУЛАДА РУЛАДА, ы, ж. Раскатистый и виртуозный пассаж 2 в пении исполненная в быстром темпе часть мелодии. Р. в партии колоратурного сопрано. Рулады соловья (перен.).
31087 РУЛЕВОЙ РУЛЕВОЙ, ая, ое.

1. см. руль .

2. рулевой, ого, м. На судне: человек, к-рый правит рулём, а также специалист, регулирующий управление рулём. Этот человек наш р. (перен.: ведёт нас вперёд).

• Рулевые перья у птиц: хвостовые перья, направляющие полёт.

| ж. рулевая, ой.
31088 РУЛЕТ РУЛЕТ, а, м.

1. Запечённое кушанье в виде батона (во 2 знач.) с начинкой. Мясной р. Р. с маком.

2. Освобождённый от кости окорок, к-рому придана удлинённая и округлая форма.

| прил. рулетный, ая, ое.
31089 РУЛЕТКА РУЛЕТКА, и, ж.

1. Инструмент для измерения длины свёртывающаяся в ролик лента с делениями.

2. Устройство для азартной игры вращающийся круг с нумерованными лунками, в к-рые попадает катящийся шарик, а также сама такая игра. Играть в рулетку.

| прил. рулеточный, ая, ое.
31090 РУЛИТЬ РУЛИТЬ, лю, лишь; несов.

1. что. Управляя рулём, направлять ход машины (судна, самолёта). Р. вправо. Р. к ангару.

2. О машине: двигаясь по земле, направляться кудан.

| сов. вырулить, лю, лишь; ленный.

| сущ. руление, я, ср. и рулёжка, и, ж. (прост.).

| прил. рулёжный, ая, ое (спец.). Рулёжная дорожка, полоса (на взлётном поле, аэродроме).
31091 РУЛОН РУЛОН, а, м. Трубка гибкого материала, свёрнутого для хранения. Бумага, клеёнка, линолеум в рулонах. Р. обоев.

| прил. рулонный, ая, ое.
31092 РУЛЬ РУЛЬ, я, м. Приспособление, устройство для управления движущейся машиной, судном, самолётом. Р. автомобиля, комбайна, трактора. Воздушный р. (у летательного аппарата). Ручной р. Ножной р. Сесть, встать за р. Сидеть, стоять за рулём. Стоять у руля (также перен.: руководить, управлять; высок.).

• Без руля и без ветрил (книжн.) о чёмн. неуправляемом, подчиняющемся случайным обстоятельствам.

| прил. рулевой, ая, ое. Рулевое колесо. Рулевое управление.
31093 РУМБ РУМБ, а, м. (спец.).

1. Направление к точкам видимого горизонта относительно стран света или угол между двумя такими направлениями.

2. Деление на круге компаса, соответствующее 1/32 части окружности горизонта.

| прил. румбовый, ая, ое.
31094 РУМБА РУМБА, ы, ж. Бальный парный танец мексиканского происхождения, а также музыка в ритме этого танца.

| прил. румбовый, ая, ое.
31095 РУМЫНСКИЙ РУМЫНСКИЙ, ая, ое.

1. см. румыны.

2. Относящийся к румынам, к их языку, национальному характеру, образу жизни, культуре, а также к Румынии, её территории, внутреннему устройству, истории; такой, как у румын, как в Румынии. Р. язык (романской группы индоевропейской семьи языков). Румынская лея (денежная единица).
31096 РУМЫНЫ РУМЫНЫ, ын, ед. ын, а, м. Народ, составляющий основное население Румынии.

| ж. румынка, и.

| прил. румынский, ая, ое.
31097 РУМЯНА РУМЯНА, ян. Розово-красное косметическое втирание (или пудра) для лица. Наложить р. Р. и белила.

| прил. румянный, ая, ое.
31098 РУМЯНЕЦ РУМЯНЕЦ, нца, м. Розово-красный цвет лица, щёк. Покрыться румянцем. Здоровый р. Р. зари (перен.).
31099 РУМЯНИТЬ РУМЯНИТЬ, ню, нишь; ненный; несов.

1. кого-что. Красить румянами. Р. себе щёки.

2. (1 и 2 л. не употр.), перен., кого-что. Покрывать румянцем. Мороз румянит лица. Заря румянит небо.

| сов. нарумянить, ню, нишь; ненный (к 1 знач.) и зарумянить, ню, нишь; ненный (ко 2 знач.).

| возвр. румяниться, нюсь, нишься (к 1 знач.); сов. нарумяниться, нюсь, нишься (к 1 знач.).
31100 РУМЯНИТЬСЯ РУМЯНИТЬСЯ, нюсь, нишься; несов.

1. см. румянить.

2. Покрываться румянцем. Лицо румянится на морозе.

3. (1 и 2 л. не употр.). Пропекаясь, приобретать коричневатый оттенок. Пирог начал р.

| прил. зарумяниться, нюсь, нишься.
31101 РУМЯНЫЙ РУМЯНЫЙ, ая, ое; ян.

1. Покрытый румянцем. Румяные щёки.

2. перен. Алый, красный. Р. закат. Румяные облака.

3. О печёном: с поверхностью коричневатого оттенка (разг.). Р. пирожок. Румяная корочка.

| сущ. румяность, и, ж.
31102 РУНДУК РУНДУК, а, м.

1. Большой ларь с поднимающейся крышкой (устар.).

2. Металлический сундук в корабельном помещении.

| прил. рундучный, ая, ое.
31103 РУНО РУНО, а, ср. (спец.). Овечья шерсть. Тонкое р. Золотое р. (перен.: о богатстве [по древнегреческому мифу о героях, совершивших путешествие в Колхиду в поисках руна волшебного барана]).

| прил. рунный, ая, ое.
31104 РУНЫ РУНЫ, рун, рунам, ед. руна, ы, ж.

1. Древние письмена скандинавов, сохранившиеся в надписях на камнях и других предметах.

2. Древние карельские, финские и эстонские народные эпические песни.

| прил. рунический, ая, ое (к 1 знач.). Руническое письмо.
31105 РУПИЯ РУПИЯ, и, ж. Денежная единица в Индии, Индонезии и в нек-рых других странах.

| прил. рупиевый, ая, ое.
31106 РУПОР РУПОР, а, мн. ы, ов и (разг.) а, ов, м.

1. Труба с расширяющимся концом, служащая для усиления звука. Говорить в р. Сложить ладони рупором (соединить у рта в виде расширяющейся трубки).

2. перен., чего. Распространитель чьихн. идей, мнений (книжн.). Р. чужих идей.

| прил. рупорный, ая, ое (к 1 знач.).
31107 РУСАК РУСАК, а, м. Серый заяц, сохраняющий одинаковую окраску зимой и летом.

| прил. русачий, ья, ье.
31108 РУСАЛКА РУСАЛКА, и, ж. В славянской мифологии, а также в народных поверьях, сказках: существо в образе обнажённой женщины с длинными распущенными волосами и рыбьим хвостом, живущее в воде.

| уменьш.-ласк. русалочка, и, ж.

| прил. русалочий, ья, ье.
31109 РУСАЛОЧИЙ РУСАЛОЧИЙ, ья, ье.

1. см. русалка.

2. перен. Такой, как у русалки, загадочный и холодный. Русалочьи глаза (светлые и таинственные). Р. взгляд (холодный и манящий). Русалочья кровь (холодная).
31110 РУСАЛОЧКА РУСАЛОЧКА, и, ж.

1. см. русалка.

2. В народных поверьях и сказках: девочка-русалка.
31111 РУСИЗМ РУСИЗМ, а, м. Слово или оборот речи в каком-н. языке, заимствованные из русского языка или созданные по образцу русского слова или выражения.
31112 РУСИСТ РУСИСТ, а, м. Учёный специалист по русистике.

| ж. русистка, и.

| прил. русистский, ая, ое.
31113 РУСИСТИКА РУСИСТИКА, и, ж. Совокупность наук о русской культуре, языке, литературе и фольклоре.
31114 РУСЛО РУСЛО, а, мн. русла, русел, ср.

1. Углубление в грунте, по к-рому течёт водный поток. Р. реки.

2. перен. Направление, путь развития чегон. Мысли пошли по новому руслу. Жизнь вошла в своё обычное р.

| прил. русловой, ая, ое (к 1 знач.) и русловый, ая, ое (к 1 знач.). Русловой поток.
31115 РУСО РУСО 1... Первая часть сложных слов со знач. относящийся к русским, к русскому, напр. русофил (человек, любящий всё русское), русофоб (человек, ненавидящий всё русское).
31116 РУСО 2… РУСО 2... Первая часть сложных слов со знач. с русым, напр. русоголовый, русокосый, русокудрый, русобородый.
31117 РУСОВОЛОСЫЙ РУСОВОЛОСЫЙ, ая, ое; ос. С русыми волосами. Русоволосая девочка.

| сущ. русоволосость, и, ж.
31118 РУССКАЯ РУССКАЯ, ой, ж.

1. см. русские.

2. Общее название медленных и быстрых русских народных танцев (хороводов, импровизационных переплясов, барыни), а также музыка в ритме этих танцев. Плясать русскую.
31119 РУССКИЕ РУССКИЕ, их, ед. ий, ого, м. Народ, составляющий основное коренное население России.

| ж. русская, ой.
31120 РУССКИЙ РУССКИЙ, ая, ое.

1. см. русские.

2. Относящийся к русскому народу, к его языку, национальному характеру, образу жизни, культуре, а также к России, её территории, внутреннему устройству, истории; такой, как у русских, как в России. Р. язык (восточнославянской группы индоевропейской семьи языков). Русская философская мысль. Р. критический реализм Р. богатырский эпос. Русское деревянное зодчество. Русская крестьянская община. Русские народные песни. Р. романс. Русское гостеприимство. Русская кухня. Р. национальный костюм. Русская тройка. Русская зима. Русская рубашка (косоворотка). Р. рысак (порода лошадей). По-русски (нареч.).

• Русским языком говорю кому (разг.) раздражённое требование послушать, понять.
31121 РУССКОЯЗЫЧНЫЙ РУССКОЯЗЫЧНЫЙ, ая, ое. Относящийся к людям, живущим вне России, для к-рых русский язык является родным или вторым родным языком. Русскоязычное население. Русскоязычные писатели (писатели нерусской национальности, пишущие на русском языке).
31122 РУСЫЙ РУСЫЙ, ая, ое; рус. Светло-коричневый (о волосах); со светло-коричневыми волосами. Русая борода.
31123 РУТИНА РУТИНА, ы, ж. Консерватизм и застой в делах, в образе жизни.

| прил. рутинный, ая, ое.
31124 РУТИНЁР РУТИНЁР, а, м. Человек рутинных взглядов, консерватор (в 1 знач.).

| ж. рутинёрка, и.

| прил. рутинёрский, ая, ое.
31125 РУТИННЫЙ РУТИННЫЙ, ая, ое.

1. см. рутина.

2. перен. О труде: утомительный и однообразный.
31126 РУХЛЯДЬ РУХЛЯДЬ, и, ж., собир. (разг.). Всякий старый домашний скарб, пожитки.
31127 РУХНУТЬ РУХНУТЬ, ну, нешь; сов.

1. С шумом упасть, обвалиться (о чёмн. тяжёлом, громоздком). Крыша рухнула. Р. на землю.

2. (1 и 2 л. не употр.), перен. Сразу исчезнуть; полностью разрушиться. Надежды рухнули.
31128 РУЧАТЕЛЬСТВО РУЧАТЕЛЬСТВО, а, ср. Принятая на себя ответственность за выполнение, исправность чегон. Дать р. С ручательством делать чтон. (с гарантией).
31129 РУЧАТЬСЯ РУЧАТЬСЯ, аюсь, аешься; несов., за кого-что. Принимать на себя ответственность за кого-чтон. Р. за точность сведений. Р. за работника. Р. головой (со всей ответственностью, безусловно; разг.).

| сов. поручиться, учусь, учишься.
31130 РУЧЕЙ РУЧЕЙ, чья, м. Водный поток, текущий струёй. Горный р. Журчание ручья. Бегут весенние ручьи. Ручьи слёз (перен.). Кровь льёт ручьём (перен.).

| уменьш. ручеёк, ейка, м.; прил. ручейковый, ая, ое.

| прил. ручьевой, ая, ое.
31131 РУЧКА РУЧКА 1, и, ж.

1. Часть предмета, за к-рую его держат или берутся рукой. Дверная р. Р. чайника, чемодана, пилы.

2. Часть мебели, служащая опорой для рук, подлокотник. Р. кресла. Ручки дивана.

3. Письменная принадлежность удлинённый держатель для пера, стержня. Автоматическая р. (с резервуаром для чернил, автоматически подающихся к перу). Шариковая р.

| прил. ручечный, ая, ое.
31132 РУЧКА РУЧКА 2 см. рука.
31133 РУЧНИК РУЧНИК, а, м. (разг.).

1. Тяжёлый ручной молот.

2. То же, что ручнист.

| ж. ручница, ы (ко 2 знач.). Швея-р.
31134 РУЧНИСТ РУЧНИСТ, а, м. Работник, выполняющий ручную работу или занимающийся ручной продажей.

| ж. ручнистка, и.
31135 РУЧНОЙ РУЧНОЙ, ая, ое.

1. см. рука.

2. Предназначенный, приспособленный для рук. Ручные часы (наручные). Ручное полотенце (для вытирания рук). Ручная кладь (багаж, к-рый можно везти при себе).

3. Производимый руками; приводимый в действие руками. Ручная работа. Ручное оружие. Р. набор (типографский). Ручная швейная машина. Ручная граната (для метания рукой).

4. О работе, подсчётах: не автоматический (спец.). Ручные вычисления.

5. О звере, птице: приручённый, привыкший к человеку. Ручная белка. Р. скворец.

• Ручная продажа 1) торговля с рук. Разносная ручная продажа; 2) в аптеке: продажа без рецептов.
31136 РУШИТЬ РУШИТЬ 1, шу, шишь; шенный; несов., что.

1. Ломая, разрушая, валить вниз (чтон. большое, громоздкое). Р. стены.

2. перен. Губить, разрушать (разг.). Р. семью.

| сов. обрушить, шу, шишь; шенный (к 1 знач.) и порушить, шу, шишь; шенный (устар. и прост.).

| сущ. рушенье, я, ср., обрушение, я, ср. и обрушение, я, ср. (к 1 знач., спец.).
31137 РУШИТЬ РУШИТЬ 2, шу, шишь; шенный; несов., что (спец.). Очищать зерно, перерабатывая в крупу. Р. просо.

| сущ. рушение, я, ср.

| прил. рушильный, ая, ое.
31138 РУШИТЬСЯ РУШИТЬСЯ (шусь, шишься, 1 и 2 л. не употр.), шится; несов.

1. Валиться, падать, разламываясь (о чёмн. построенном или большом, громоздком). Рушится здание.

2. перен. Не осуществляться, гибнуть. Планы рушатся.

| сов. обрушиться (шусь, шишься, 1 и 2 л. не употр.), ится (к 1 знач.) и порушиться (шусь, шишься, 1 и 2 л. не употр.), ится (устар. и прост.).

| сущ. рушенье, я, ср., обрушение, я, ср. и обрушение, я, ср. (к 1 знач.; спец.). О. стены.
31139 РЫБ… РЫБ... Первая часть сложных слов со знач. рыбный, напр. рыбнадзор, рыбинспекция.
31140 РЫБА РЫБА, ы, ж.

1. Позвоночное водное животное с конечностями в виде плавников, дышащее жабрами. Хрящевые рыбы. Костные рыбы. Промысловая р. Морская, речная р. Нем как р. (молчит, ничего не говорит). Как р. в воде чувствовать себя гден. (непринуждённо, хорошо; разг.). Ни р. ни мясо (перен.: о ком-чёмн. безличном, невыразительном; разг.). Как р. об лёд биться (мучительно искать выход из трудного положения; разг.). В мутной воде рыбу ловить (перен.: извлекать выгоду для себя, пользуясь неясностью обстановки, чьимин. затруднениями; разг. неодобр.).

2. Часть туши (тушки) такого животного, употр. в пищу. Варёная, жареная, копчёная р. Сырая р. На второе р.

3. перен. Вялый, холодный человек (разг.).

4. То, что сделано (собрано, соединено) для обмана (прост.). Вместо машинописи подсунули рыбу.

| уменьш. рыбка, и, ж. (к 1 и 2 знач.) и рыбонька, и, ж. (к 1 знач.; ласковое обращение к женщине, ребёнку; прост.). Рыбкой скользнуть (легко и плавно).

| унич. рыбёшка, и, ж. (к 1 знач.). Мелкая р. (также перен.: о незначительном, невлиятельном человеке, людях; разг.).

| прил. рыбный, ая, ое (к 1 и 2 знач.) и рыбий, ья, ье (к 1 и 3 знач.). Рыбная ловля. Рыбная промышленность. Рыбный садок. Рыбный суп. Рыбный день (в к-рый готовятся рыбные, но не мясные блюда). Рыбий хвост. Рыбий жир (жидкий жир из печени тресковых рыб). Рыбья натура (холодная).
31141 РЫБАК РЫБАК, а, м. Специалист по добыче рыбы, а также любитель рыбной ловли; вообще тот, кто ловит рыбу. Р. рыбака видит издалека (посл.).

| ж. рыбачка, и.

| прил. рыбацкий, ая, ое и рыбачий, ья, ье. Рыбацкий посёлок. Рыбачьи сети.
31142 РЫБАЛИТЬ РЫБАЛИТЬ, лю, лишь; несов. (прост.). Ловить рыбу.
31143 РЫБАЛКА РЫБАЛКА, и, ж. (разг.). Рыбная ловля (у рыбаков-любителей). Пойти на рыбалку. Вернуться с рыбалки.
31144 РЫБАРЬ РЫБАРЬ, я и РЫБАРЬ, я, м. (стар.). Рыбак добытчик рыбы.
31145 РЫБАЧИТЬ РЫБАЧИТЬ, чу, чишь; несов. (разг.). Быть рыбаком, заниматься рыбной ловлей.
31146 РЫБЕЦ РЫБЕЦ, бца, м. Промысловая рыба сем. карповых.
31147 РЫБИЙ РЫБИЙ см. рыба.
31148 РЫБИНА РЫБИНА, ы, ж. (разг.). Одна большая рыба.
31149 РЫБНИК РЫБНИК, а, м.

1. Специалист по рыбному хозяйству, работник рыбной промышленности.

2. Торговец рыбой (устар.).

3. Пирог с рыбной начинкой.
31150 РЫБНЫЙ РЫБНЫЙ см. рыба.
31151 РЫБО… РЫБО... Первая часть сложных слов со знач.: 1) относящийся к рыбе, её лову, к разведению, обработке рыбы, напр. рыболокация, рыборазведение, рыбоохрана, рыбопитомник, рыбообработчик, рыбопромышленный, рыбопромысловый, рыбохозяйственный, рыбоядный; 2) относящийся к рыбе (во 2 знач.), к рыбным продуктам, напр. рыбозасольный, рыбоконсервы, рыбокоптильный, рыбоморозильный, рыбопосольный, рыбопродукты.
31152 РЫБОВОД РЫБОВОД, а, м. Специалист по рыбоводству.
31153 РЫБОВОДСТВО РЫБОВОДСТВО, а, ср. Разведение рыб и улучшение их пород как отрасль народного хозяйства, хозяйственной деятельности.

| прил. рыбоводческий, ая, ое и рыбоводный, ая, ое. Рыбоводческое хозяйство. Рыбоводный завод.
31154 РЫБОВОЗ РЫБОВОЗ, а, м. Транспортное средство (судно, автомобиль) для перевозки живой рыбы.

| прил. рыбовозный, ая, ое.
31155 РЫБОЛОВ РЫБОЛОВ, а, м. Человек, занимающийся рыбной ловлей; вообще тот, кто ловит рыбу. Р.-любитель. Р.-спортсмен (в любительском рыболовном спорте).
31156 РЫБОЛОВЕЦКИЙ РЫБОЛОВЕЦКИЙ, ая, ое. Относящийся к рыболовному промыслу. Рыболовецкая артель.
31157 РЫБОЛОВНЫЙ РЫБОЛОВНЫЙ, ая, ое. Относящийся к ловле рыбы. Р. сезон. Рыболовные принадлежности.
31158 РЫБОЛОВСТВО РЫБОЛОВСТВО, а, ср. Ловля рыбы как отрасль хозяйства.

| прил. рыболовецкий, ая, ое. Р. колхоз. Р. траулер.
31159 РЫБОНАДЗОР РЫБОНАДЗОР, а и РЫБНАДЗОР, а, м. (офиц.). Надзор за соблюдением правил рыболовства, ловли рыбы. Государственный р.

| прил. рыбонадзорный, ая, ое и рыбнадзорный, ая, ое.
31160 РЫБОХОД РЫБОХОД, а, м. (спец.). Сооружение для прохода рыбы в плотинах.

| прил. рыбоходный, ая, ое.
31161 РЫВОК РЫВОК, вка, м.

1. Резкое, порывистое движение руками или телом. Р. вперёд.

2. В тяжёлой атлетике: поднятие тяжести над головой на вытянутых руках одним непрерывным движением. Результат в рывке.

3. перен. Резкое усиление, нарушающее общий ритм работы. Работать без рывков.

| прил. рывковый, ая, ое (к 1 и 2 знач.; спец.).
31162 РЫГАТЬ РЫГАТЬ, аю, аешь; несов. (прост.). Издавать громкий звук при отрыжке.

| однокр. рыгнуть, ну, нёшь.

| сущ. рыганье, я, ср.
31163 РЫДАТЬ РЫДАТЬ, аю, аешь; несов. Громко, судорожно плакать. Р. над умершим. Рыдающие звуки (перен.).

| сущ. рыдание, я, ср.
31164 РЫДВАН РЫДВАН, а, м.

1. В старину: большая дорожная карета.

2. Старая громоздкая повозка, драндулет (разг. пренебр.).
31165 РЫЖЕБОРОДЫЙ РЫЖЕБОРОДЫЙ, ая, ое; од. С рыжей бородой.
31166 РЫЖЕВОЛОСЫЙ РЫЖЕВОЛОСЫЙ, ая, ое; ос. С рыжими волосами. Рыжеволосая голова.
31167 РЫЖЕТЬ РЫЖЕТЬ, ею, еешь; несов.

1. Становиться рыжим, рыжее. Волосы рыжеют.

2. (1 и 2 л. не употр.). О чёмн. рыжем: виднеться. Под ногами рыжеет прошлогодняя хвоя.

| сов. порыжеть, ею, еешь (к 1 знач.).
31168 РЫЖИЙ РЫЖИЙ, ая, ее; рыж, рыжа, рыже.

1. Цвета меди, красно-жёлтый. Рыжая белка. Рыжая лиса. Р. парик.

2. С волосами такого цвета, рыжеволосый.

3. рыжий, его, м. То же, что клоун [первонач. всегда выступавший в парике рыжего цвета] (разг.).

• Что я рыжий? (разг.) вопрос, означающий: я не дурак, не глупее, не хуже других.

| сущ. рыжесть, и, ж. (к 1 и 2 знач.).
31169 РЫЖИК РЫЖИК, а, м. Съедобный пластинчатый гриб с рыжей шляпкой и загнутыми вниз краями.

| прил. рыжиковый, ая, ое.
31170 РЫЖИНА РЫЖИНА, ы, ж. Рыжий цвет, оттенок.
31171 РЫК РЫК, а, м. Дикий, грозный рёв, рычанье. Львиный р.
31172 РЫКАТЬ РЫКАТЬ, аю, аешь и РЫКАТЬ, аю, аешь; несов. Издавать рык, рявкать. Рыкающий зверь.

| однокр. рыкнуть, ну, нёшь и рыкнуть, ну, нешь.

| сущ. рыкание, я, ср. и рыканье, я, ср.
31173 РЫЛО РЫЛО, а, ср.

1. Вытянутая вперёд передняя часть головы у нек-рых животных. Свиное р. Рыбье р.

2. То же, что лицо (в 1 знач.) (прост. бран.). Рылом не вышел (очень некрасив, а также перен.: не годится кудан., не подходит). Р. воротит ктон. от кого-чегон. (не хочет знать, видеть, выражает недовольство, брезгливость).

• Ни уха ни рыла (не смыслит, не знает) (прост.) совершенно ничего не знает, не понимает.

| уменьш. рыльце, а, мн. род. лец, ср. (к 1 знач.). Р. в пушку у когон. (перен.: ктон. замешан в какомн. неблаговидном, нечестном деле; разг.).
31174 РЫЛЬЦЕ РЫЛЬЦЕ, а, род. мн. лец, ср.

1. см. рыло.

2. Носик сосуда (устар.). Р. кувшина, чайника.

3. Верхняя часть пестика в цветке, на к-рую переносится пыльца (спец.).

| прил. рыльцевый, ая, ое (к 3 знач.).
31175 РЫНДА РЫНДА 1, ы, м. На Руси в 1517 вв.: воин придворной охраны.
31176 РЫНДА РЫНДА 2, ы, ж.: рынду бить (спец.) на торговых судах в старое время, а также в парусном флоте: трижды ударять в колокол ровно в полдень.
31177 РЫНОК РЫНОК, нка, м.

1. Сфера товарного обращения, товарооборота. Внутренний р. Внешний р. Рынки сбыта (районы реализации товаров; спец.).

2. Место розничной торговли под открытым небом или в торговых рядах, базар. Идти на р., с рынка. Торговать на рынке. Крытый р. Блошиный р. (рынок, на к-ром продаются старые поношенные вещи, мелкие товары с рук; разг.).

| прил. рыночный, ая, ое. Рыночная стоимость. Р. торговец. Рыночная баба (перен.: то же, что базарная баба; прост.).
31178 РЫСАК РЫСАК, а, м. Породистая рысистая лошадь. Рысаки русских пород. Орловские рысаки.

| прил. рысачий, ья, ье.
31179 РЫСЁНОК РЫСЁНОК, нка, мн. сята, сят, м. Детёныш рыси.
31180 РЫСИЙ РЫСИЙ см. рысь 2.
31181 РЫСИСТЫЙ РЫСИСТЫЙ, ая, ое; ист. Обладающий хорошей, резвой рысью 1. Рысистая лошадь.

| сущ. рысистость, и, ж.
31182 РЫСИТЬ РЫСИТЬ (шу, 1 л. не употр.), сишь; несов. (разг.).

1. Бежать рысью 1, а также ехать рысью на лошади.

2. О человеке: бежать, часто перебирая ногами.
31183 РЫСИХА РЫСИХА, и, ж. Самка рыси.
31184 РЫСКАТЬ РЫСКАТЬ, рыщу, рыщешь и рыскаю, рыскаешь; несов.

1. Торопливо бегать в поисках чегон. Волк рыщет по лесу. Р. глазами (перен.: беспокойно озираться, переводить взгляд с одного на другое). Смерть рыщет по городам и весям (перен.: настигает многих).

2. (1 и 2 л. не употр.). О транспортных средствах: двигаться, уклоняясь от курса то в одну, то в другую сторону (спец.).

| сущ. рыскание, я, ср.
31185 РЫСЦА РЫСЦА, ы, ж. Мелкая рысь 1, мелкий бег. Бежать рысцой.
31186 РЫСЬ РЫСЬ 1, и, о рыси, на рыси, ж.

1. Способ бега лошади (или другого животного), при к-ром одновременно выносятся вперёд ноги передняя левая и задняя правая или передняя правая и задняя левая. Ехать рысью. На рысях (рысью). Резвая р.

2. Частый и неторопливый бег человека.
31187 РЫСЬ РЫСЬ 2, и, ж. Хищное млекопитающее сем. кошачьих с очень острым зрением.

| прил. рысий, ья, ье. Р. взгляд (также перен.: острый, зоркий).
31188 РЫТВИНА РЫТВИНА, ы, ж. Углубление, выбитое колёсами или промытое водой. Дорога в рытвинах.
31189 РЫТЬ РЫТЬ, рою, роешь; рытый; несов.

1. что. То же, что копать (в 1, 2 и 3 знач.). Р. землю. Р. яму. Р. картошку.

2. перен., что. Перебирать, ворошить, ища чтон. (разг.). Р. бумаги на столе.

| сов. вырыть, рою, роешь; ытый (к 1 знач.) и отрыть, рою, роешь; ытый (к 1 знач.; спец.). Вырыть канаву. Отрыть окоп.

| сущ. рытьё, я, ср.
31190 РЫТЬСЯ РЫТЬСЯ, роюсь, роешься; несов., в чём.

1. Рыть, раскапывать чтон. (обычно ища чтон.). Р. в песке. Р. в старых журналах (перен.). Р. в памяти, воспоминаниях (перен.).

2. перен. То же, что рыть (во 2 знач.) (разг.). Р. в чемодане. Р. у себя в карманах.
31191 РЫХЛЕТЬ РЫХЛЕТЬ, ею, еешь; несов. Становиться рыхлым, рыхлее. Весной снег рыхлеет.

| сов. порыхлеть, ею, еешь.
31192 РЫХЛИТЕЛЬ РЫХЛИТЕЛЬ, я, м. Прицепное или навесное орудие для разрыхления грунта.
31193 РЫХЛИТЬ РЫХЛИТЬ, лю, лишь; лённый (ён, ена); несов., что. Делать рыхлым (обычно о вскапывании). Р. землю.

| сов. взрыхлить, лю, лишь; лённый (ён, ена) и разрыхлить, лю, лишь; лённый (ён, ена).

| сущ. рыхление, я, ср., взрыхление, я, ср. и разрыхление, я, ср.
31194 РЫХЛЫЙ РЫХЛЫЙ, ая, ое; рыхл, рыхла, рыхло.

1. Неплотный, рассыпчатый, пористый. Рыхлая земля. Р. снег.

2. перен. О стиле, изложении: расплывчатый и вялый. Рыхлая композиция сочинения.

3. перен. С тучным и дряблым телом (разг.). Р. мужчина.

| сущ. рыхлость, и, ж.
31195 РЫЦАРСКИЙ РЫЦАРСКИЙ, ая, ое.

1. см. рыцарь.

2. перен. Благородный и самоотверженный. Рыцарское поведение. Р. поступок.
31196 РЫЦАРСТВО РЫЦАРСТВО, а, ср.

1. собир. В феодальной Европе: привилегированное военно-землевладельческое сословие, рыцари (в 1 знач.).

2. Самоотверженность, благородство (книжн.). Проявить р.
31197 РЫЦАРЬ РЫЦАРЬ, я, м.

1. В средневековой Европе: феодал, тяжело вооружённый конный воин, находящийся в вассальной зависимости от своего сюзерена. Р. со своим оруженосцем. Рыцари-крестоносцы. Турнир рыцарей. Р. печального образа (о Дон-Кихоте, герое романа Сервантеса).

2. перен. Самоотверженный, благородный человек (высок.). Р. науки. Р. на час (о том, чьей самоотверженности, чьего благородства хватает ненадолго).

• Рыцарь без страха и упрёка (высок.) о смелом, во всём безупречном человеке.

Рыцари плаща и кинжала (книжн.) тайные грабители и убийцы.

| прил. рыцарский, ая, ое. Рыцарские доспехи. Р. замок.
31198 РЫЧАГ РЫЧАГ, а, м.

1. Устройство, имеющее точку опоры и служащее для уравновешивания большей силы при помощи меньшей, а также для совершения какойн. работы. Поднять рычагом. Плечо рычага. Рычаги управления.

2. перен. Средство, к-рым можно возбудить деятельность, привести чтон. в действие. Найти рычаги воздействия на когон.

| уменьш. рычажок, жка, м. (к 1 знач.).

| прил. рычажный, ая, ое (к 1 знач.). Р. механизм.
31199 РЫЧАТЬ РЫЧАТЬ, чу, чишь; несов.

1. О животных: издавать громкие злобные звуки низкого тона. Собаки рычат. Рычащий лев.

2. перен. Говорить грубо, злобно (прост.). Р. на домашних.

| сущ. рычание, я, ср.
31200 РЬЯНЫЙ РЬЯНЫЙ, ая, ое; рьян (разг.). Очень усердный. Рьяно (нареч.) взяться за дело.

| сущ. рьяность, и, ж.
31201 РЭ РЭ, нескл., м. (разг. шутл.) То же, что рубль (только о сумме денег). Купил за десять рэ. Покупка обойдётся в пятьсот рэ.
31202 РЭКЕТ РЭКЕТ, а и РЕКЕТ, а, м. Преступное (путём угроз, шантажа) вымогательство чужих доходов.
31203 РЭКЕТИР РЭКЕТИР, а и РЕКЕТЁР, а, м. Человек, к-рый занимается рэкетом.

| прил. рэкетирский, ая, ое и рекетёрский, ая, ое.
31204 РЮКЗАК РЮКЗАК, а, м. Заплечный вещевой мешок с карманами. Туристский р.

| прил. рюкзачный, ая, ое.
31205 РЮМКА РЮМКА, и, ж. Небольшой на тонкой ножке сосуд для вина. Стеклянная, хрустальная р.

| уменьш. рюмочка, и, ж. и (прост.) рюмашка, и, ж. В рюмочку заглядывает кто-н. (о том, кто частенько выпивает; разг.). Нос чешется в рюмочку смотреть (шутл. примета). Пропустить рюмашку (выпить спиртного).

| прил. рюмочный, ая, ое.
31206 РЮМОЧКА РЮМОЧКА, и, ж.

1. см. рюмка.

2. Узкий удлинённый предмет с тонким перехватом посередине. Каблучки-рюмочки. Талия рюмочкой (очень тонкая). Затянуться в рюмочку (туго по талии).
31207 РЮМОЧНАЯ РЮМОЧНАЯ, ой, ж. Торговое заведение с распивочной продажей вина рюмками.
31208 РЮХА РЮХА, и, ж.

1. То же, что городок (в 3 знач.).

2. мн. Похожая на городки русская народная игра, в к-рой из города битой выбиваются распиленные вдоль небольшие столбики (рюхи). Играть в рюхи (в городки).

| уменьш. рюшка, и, ж. (к 1 знач.).

| прил. рюшный, ая, ое.
31209 РЮШ РЮШ, а, м. и РЮШКА, и, ж. Сборчатая обшивка из лёгкой ткани. Воротничок с рюшем (с рюшкой).

| прил. рюшечный, ая, ое.
31210 РЯБЕТЬ РЯБЕТЬ (ею, еешь, 1 и 2 л. не употр.), еет; несов.

1. Становиться рябым, рябее; покрываться рябью. Рябеют осенние листья. Рябеет поверхность пруда.

2. О чёмн. рябом, пёстром: виднеться.

| сов. порябеть (ею, еешь, 1 и 2 л. не употр.), еет (к 1 знач.).
31211 РЯБИНА РЯБИНА 1, ы, ж. Дерево или кустарник сем. розоцветных с собранными в кисти горьковатыми оранжево-красными плодами (ягодами), а также самые ягоды. Тонкая, одинокая р. (также перен. в песнях: символ одинокой женщины).

| уменьш. рябинка, и, ж.

| прил. рябинный, ая, ое и рябиновый, ая, ое. Рябинная ягода. Рябиновый куст. Рябиновая настойка.
31212 РЯБИНА РЯБИНА 2, ы, ж. (разг.). Маленькое углубление, щербина или тёмное пятнышко на чёмн. Лицо в рябинах. Рябины на птичьих перьях.

| уменьш. рябинка, и, ж.
31213 РЯБИННИК РЯБИННИК 1, а, м., собир. Заросль рябины 1.
31214 РЯБИННИК РЯБИННИК 2, а, м. Большой серый дрозд.
31215 РЯБИНОВКА РЯБИНОВКА, и, ж. Настойка (во 2 знач.) на ягодах рябины.
31216 РЯБИНОВЫЙ РЯБИНОВЫЙ, ая, ое.

1. см. рябина 1.

2. Оранжево-красный, цвета зрелых ягод рябин.
31217 РЯБИТЬ РЯБИТЬ (блю, бишь, 1 и 2 л. не употр.), бит; несов.

1. что. Делать рябым, негладким. Ветерок рябит водную гладь.

2. безл. Об ощущении ряби в глазах. В глазах рябит от множества огней.
31218 РЯБОЙ РЯБОЙ, ая, ое; ряб, ряба, рябо, рябы и рябы.

1. С рябинами 2. Рябое лицо.

2. С пятнами другого цвета на основном фоне, пёстрый. Рябая курица. Рябая шкурка.

• Курочка-ряба, курочки-рябы в сказках: рябая курочка, снесшая золотое яичко.

| сущ. рябизна, ы, ж.
31219 РЯБЧИК РЯБЧИК, а, м. Лесная птица сем. тетеревиных с пёстрым оперением.

| прил. рябчиковый, ая, ое.
31220 РЯБЬ РЯБЬ, и, ж.

1. Мелкое волнение водной поверхности. Озеро подёрнулось рябью.

2. Ощущение в глазах пестроты, множества разноцветных точек. В глазах р.
31221 РЯВКАТЬ РЯВКАТЬ, аю, аешь; несов.

1. О животных: издавать громкий рык, рычание.

2. перен., на кого (что). Грубо и зло кричать на когон. (прост.).

| однокр. рявкнуть, ну, нешь.

| сущ. рявканье, я, ср.
31222 РЯД РЯД, а (у) (с числит. «два», «три», «четыре» ряда), в ряде и в ряду, мн. ряды, ов, м.

1. (в ряду). Линия ровно расположенных однородных предметов. Р. домов. Первый р. партера. Построиться в ряды. Идти рядами. В первых рядах (также перен.: в числе первых, среди передовиков).

2. (в ряду). Совокупность какихн. явлений, следующих или расположенных в определённой последовательности. Р. поколений.

3. (в ряде). Некоторое количество чегон. Р. случаев. Есть р. исключений.

4. мн. Состав, среда. В рядах борцов.

5. (в ряду). Ларьки, магазины, лотки, рыночные прилавки, расположенные в одну линию. Овощной р. Торговые ряды.

6. То же, что прокос (во 2 знач.).

• Из ряда вон выходить резко отличаться от других (обычно в плохую сторону). Из ряда вон выходящий поступок.

Из ряда вон (разг.) очень плохо, никуда не годится. Такое поведение из ряда вон.

| уменьш. рядок, дка, м. (к 1 и 6 знач.); прил. рядковый, ая, ое (спец.).

| прил. рядовой, ая, ое (к 1 знач.), рядовый, ая, ое (к 1 знач.; устар. и спец.), рядный, ая, ое (к 1 знач.; спец. и к 6 знач.) и рядской, ая, ое (к 5 знач.; устар.). Рядовой посев. Рядовая сеялка (рассевающая семена рядами). Рядские торговцы.
31223 РЯДИТЬ РЯДИТЬ 1, ряжу, рядишь; несов., кого (что) (прост.). То же, что наряжать 1. Р. в новое платье.

• Рядить шутом кого выставлять в смешном, глупом виде.

| возвр. рядиться, ряжусь, рядишься. Р. цыганом (о ряженом).
31224 РЯДИТЬ РЯДИТЬ 2, ряжу, рядишь и рядишь; ряженный; несов.

1. Устанавливать порядок, управлять (стар.). Воевода судит и рядит. Судить да р. (обсуждать, толковать; разг.).

2. кого (что). Нанимать, уговариваясь об условиях, цене (устар. прост.). Р. извозчика.
31225 РЯДИТЬСЯ РЯДИТЬСЯ 1, ряжусь, рядишься и рядишься; несов. (устар. прост.).

1. с кем. Нанимая, уговариваться об условиях, цене. Р. с извозчиком.

2. Нанимаясь, брать на себя какуюн. обязанность. Р. в дворники.
31226 РЯДИТЬСЯ РЯДИТЬСЯ 2 см. рядить 1.
31227 РЯДКОМ РЯДКОМ, нареч. (разг.).

1. В один ряд. Избы стоят р.

2. То же, что рядом (в 1 знач.). Сядем р., поговорим ладком (погов.).
31228 РЯДНО РЯДНО, а, мн. рядна, ден, днам, ср. Толстый холст домашнего производства.
31229 РЯДНОСТЬ РЯДНОСТЬ, и, ж. (спец.). Установленный порядок разделения на ряды. Соблюдать р. (на дорогах, автострадах). Нарушить р.
31230 РЯДОВОЙ РЯДОВОЙ, ая, ое.

1. см. ряд.

2. Не связанный с ответственной работой; ничем не выдающийся, не отличающийся от других. Р. член организации. Р. работник.

3. Не принадлежащий к командному и начальствующему составу. Р. боец. Р. состав.

4. рядовой, ого, м. Воинское звание солдата, предшествующее ефрейтору, а также лицо, имеющее это звание. Гвардии р.
31231 РЯДОМ РЯДОМ, нареч.

1. Один подле другого. Сесть р.

2. По соседству, близко. Живёт совсем р.

• Рядом с кем-чем, предлог с тв. п. 1) вблизи, около кого-чегон. Сесть рядом с отцом. Жить рядом с вокзалом; 2) по сравнению, в сравнении с кем-чемн. Рядом с его бедой мои заботы ничто.

| уменьш. рядышком.
31232 РЯЖ РЯЖ, а, м. (спец.). Опора моста, плотины, набережной в виде сруба из брёвен, балок, заполненного камнями, грунтом.

| прил. ряжевый, ая, ое. Ряжевая плотина.
31233 РЯЖЕНКА РЯЖЕНКА, и, ж. То же, что варенец.
31234 РЯЖЕНЫЙ РЯЖЕНЫЙ, ая, ое. Одетый в маскарадный костюм, переодетый в необычную одежду. Новогодний бал с ряжеными (сущ.).
31235 РЯЖЕНЬЕ РЯЖЕНЬЕ, я, ср. (устар.). Одевание ряженых, а также праздник с ряжеными. Р. на святках.
31236 РЯПУШКА РЯПУШКА, и, ж. Небольшая рыбка рода сигов.
31237 РЯСА РЯСА, ы, ж. У православного духовенства: верхняя длинная одежда с широкими рукавами. Поповская р.
31238 РЯСКА РЯСКА, и, ж. Водяное травянистое растение, имеющее форму мельчайших зелёных пластинок и образующее сплошной слой на поверхности стоячей воды. Пруд зарос ряской.

| прил. рясковый, ая, ое. Семейство рясковых (сущ.).

є 31239 С С, предлог.

I. с род. п., кого-чего.

1. Употр. при обозначении места, предмета, от к-рого отделяется, удаляется, отходит чтон. Упасть с лестницы. Снять с полки. Сбросить с плеч. Уйти с работы.

2. Употр. при обозначении места, сферы действия, откуда исходит чтон., откуда приходит ктон. Шум с улицы. Вернуться с вокзала. Вход с переулка.

3. Употр. при обозначении лица или предмета по его происхождению, пребыванию гден. Письмо с родины. Рабочий с инструментального завода.

4. чего. Употр. при обозначении места, с к-рым связано совершение действия. Стрелять с горы. Обойти с фланга.

5. Употр. при обозначении того, с чего (с кого) начинается, от чего (от кого) исходит чтон. Привязан с детства. Начнём с вас. Занят с утра. Вступить в бой с марша. Влюбиться с первого взгляда. Ходить с туза.

6. Употр. при обозначении того, что (кто) подвергается чемун., от чего (кого) отнимается чтон. или что (кто) служит единицей счёта. Пошлина с товара. Получить с когон. деньги. Урожай с гектара.

7. Употр. при обозначении того, что (кто) служит образцом, оригиналом, источником чегон. Писать портрет с когон. Копия с картины. Перевод с польского языка.

8. кого. Употр. при указании на достаточность чегон. для когон. Довольно с тебя. Хватит с вас.

9. чего. На основании чегон., следуя чемун. Делать чтон. с чьегон. разрешения, позволения, одобрения. Уехать с позволения руководителя.

10. чего. По причине, вследствие чегон. Сгорать со стыда. Сказать со злости. Устать с дороги.

11. чего. При помощи, посредством чегон., какимн. способом. Взять с боя. Кормить с ложечки.

II. с вин. п., кого-что. Указывает на приблизительность меры, количества. Прожить с месяц. Величиной с дом. Ростом с меня.

III. с тв. п., кем-чем.

1. Указывает на совместность, участие в одном и том же действии или состоянии двух или более лиц и предметов, а также на сопровождение одного лица или предмета другими при совершении какогон. действия, при какомн. состоянии. Мы с ним. Отец с матерью. Взять с собой. Говорить с друзьями. Согласиться с кемн. Поссориться с кемн.

2. Указывает на соединение, скрепление одного и другого, а также на смежность, близость. Граничить с Францией. Связать один пакет с другим. Соединить концы провода друг с другом.

3. Указывает на наличие чегон. в чёмн., обладание чемн. Пирог с начинкой. Хлеб с маслом. Человек с талантом. Девочка с косичками. Идти со знаменем. Приехать с поручением.

4. чем. Употр. при обозначении явления или состояния, к-рым сопровождается какоен. действие. Слушать с улыбкой. Читать с удовольствием. Найти с трудом.

5. При посредстве кого-чегон., используя кого-чтон. Послать с курьером. Уехать с первым поездом.

6. Указывает на то (того), что (кто) является объектом действия или состояния. Справиться с трудностями. Внимательно обойтись с посетителем. Поспешить с отъездом. С работой обстоит хорошо. Плохо с сердцем.

7. Употр. при обозначении субъекта состояния. С ним случилась беда. С женщиной обморок.

8. чем. При наступлении чегон. С годами вкусы меняются. С приездом отца жизнь изменилась. С возрастом характер исправился.

9. чем. Употр. при обозначении цели действия. Пришёл с просьбой. Явиться с докладом.
31240 С -С, частица (устар.). Присоединяется к слову для придания речи оттенка подобострастия, вежливости, а также иногда для придания иронического оттенка. Разрешите посмотреть документ? Извольте-с. Чего изволите-с? (что вам угодно?). Ну-с, рассказывайте, что у вас тут произошло.
31241 С… С..., приставка.

I. Образует глаголы со знач.: 1) движения с разных сторон к одной точке, соединения в одном месте, напр. связать, сгрести, спаять,сплести, скрепить; 2) движения сверху вниз, напр. спрыгнуть, слезть, ссадить, сбросить; 3) удаления чегон. с какогон. места, с поверхности, напр. скосить, срезать, сбрить; 4) вместе с постфиксом ся взаимного действия или соединения, напр. сработаться, сговориться, списаться, слипнуться, смерзнуться; 5) воспроизведения чегон. по какомун. образцу, напр. срисовать, скопировать, счертить; 6) придания признака, напр. скособочить, снизить, скривить; 7) вместе с суффиксом ну- однократности, напр. сболтнуть, сбрехнуть, сполоснуть; 8) собственно предела действия, напр. сделать, спеть, сыграть; то же с постфиксом ся и суффиксом и-, напр., сжалиться, смилостивиться.

II. Образует наречия, напр. сполна, сперва, слегка, сгоряча; смолоду, спьяну, сдуру, сбоку, сверху, снизу, сряду; свыше.
31242 СААМИ СААМИ.

1. нескл., мн., ед. саами, нескл., м. и ж. Народ, живущий на Кольском полуострове, на севере Норвегии, Финляндии и Швеции [прежнее название лопари].

2. неизм. Относящийся к этому народу, к его языку, национальному характеру, образу жизни, культуре, а также к территории его проживания, её внутреннему устройству, истории; такой, как у саами.

| ж. также саамка, и.

| прил. также саамский, ая, ое.
31243 СААМСКИЙ СААМСКИЙ, ая, ое.

1. см. саами и саамы.

2. То же, что саами (во 2 знач.). С. язык (финно-угорской семьи языков). По-саамски (нареч.).
31244 СААМЫ СААМЫ, ов, ед. саам, а, м. (устар.). То же, что саами (в 1 знач.).

| ж. саамка, и,

| прил. саамский, ая, ое.
31245 САБАНТУЙ САБАНТУЙ, я, м.

1. Традиционный татарский и башкирский весенний праздник.

2. перен. Шумное веселье (разг. шутл.).
31246 САБЛИСТ САБЛИСТ, а, м. Спортсмен фехтовальщик на саблях.
31247 САБЛЯ САБЛЯ, и, род. мн. бель, ж. Рубящее и колющее оружие с длинным изогнутым клинком. Кавалерийская с. Эскадрон в двести сабель (т. е. состоящий из двухсот кавалеристов). Спортивная с. (эспадрон).

| уменьш. сабельный, ая, ое.
31248 САБО САБО, нескл., мн., ед. м. и ср. Обувь на деревянной подошве.
31249 САБОТАЖ САБОТАЖ, а, м. Преднамеренное расстройство или срыв работы при соблюдении видимости её выполнения, а также вообще скрытое противодействие исполнению, осуществлению чегон.

| прил. саботажный, ая, ое.
31250 САБОТАЖНИК САБОТАЖНИК, а, м. (разг.). Тот, кто занимается саботажем.

| ж. саботажница, ы.

| прил. саботажнический, ая, ое.
31251 САБОТАЖНИЧАТЬ САБОТАЖНИЧАТЬ, аю, аешь; несов. (прост.). То же, что саботировать.
31252 САБОТИРОВАТЬ САБОТИРОВАТЬ, рую, руешь; анный; сов. и несов., кого-что. Устроить (раивать) саботаж, заняться (ниматься) саботажем.

| сущ. саботирование, я, ср.
31253 САВАН САВАН, а, м. Широкое одеяние, покров из белой ткани для покойников. Снежный с. (перен.: о белизне снега, о широком снежном пространстве).

| прил. саванный, ая, ое.
31254 САВАННЫ САВАННЫ, анн, ед. саванна, ы, ж. Тропические степные равнины с редко растущими деревьями и кустарниками.

| прил. саванновый, ая, ое и саванный, ая, ое.
31255 САВРАСКА САВРАСКА, и, ж. Саврасая деревенская лошадка [по распространённой кличке].
31256 САВРАСЫЙ САВРАСЫЙ, ая, ое. О масти лошадей: светло-гнедой с чёрными гривой и хвостом.
31257 САГА САГА, и, ж.

1. Древнескандинавское и древнеирландское народное эпическое сказание о богах и героях. Саги о викингах.

2. перен. Нечто легендарное и поэтическое (высок.). Таинственные саги прошлого.
31258 САГИТИРОВАТЬ САГИТИРОВАТЬ см. агитировать.
31259 САГО САГО, нескл., ср. Крупа из зернистого крахмала, добываемого из саговых пальм, а также сходная по виду крупа из картофельного или кукурузного крахмала.

| прил. саговый, ая, ое.
31260 САГОВЫЙ САГОВЫЙ, ая, ое.

1. см. саго.

2. саговая пальма пальма, из сердцевины ствола к-рой добывается крахмал для производства саго.
31261 САД САД, а, о саде, в саду, мн. ы, ов, м.

1. Участок земли, засаженный деревьями, кустами, цветами; сами растущие здесь деревья, растения. Фруктовый с. Цветущий с. Расцвели сады. Зимний с. (помещение в доме, здании, имитирующее сад, с живыми деревьями, растениями, цветами).

2. В нек-рых названиях: учреждение, коллекционирующее, разводящее и изучающее растения, животных. Ботанический с. Зоологический с.

3. То же, что детский сад. С.-ясли.

• Детский сад воспитательное учреждение для детей дошкольного возраста.

| уменьш. садик, а, м. (к 1 знач.).

| прил. садовый, ая, ое (к 1 знач.) и садовский, ая, ое (к 3 знач.; разг.). Садовая ограда. Садовый инвентарь. Садовские ребятишки.

• Голова садовая (прост.) о глупом человеке, разине (обычно при обращении).
31262 САДАНУТЬ САДАНУТЬ, ну, нёшь; сов., кого-что (прост.). Сильно ударить. С. по спине. С. ножом. С. из винтовки (выстрелить).
31263 САДИЗМ САДИЗМ, а, м.

1. Половое извращение, при к-ром половое чувство удовлетворяется причинением физической боли другому лицу.

2. Извращённая и изощрённая жестокость.

| прил. садистский, ая, ое.
31264 САДИК САДИК, а, м.

1. см. сад.

2. То же, что детский сад (разг.). Отвести ребёнка в с., взять из садика.
31265 САДИСТ САДИСТ, а, м. Человек, одержимый садизмом.

| ж. садистка, и.

| прил. садистский, ая, ое.
31266 САДИТЬ САДИТЬ, сажу, садишь; саженный; несов. (прост.).

1. что. То же, что сажать (в 1 знач.). С. картошку. С. огород.

2. Употр. вместо любого глагола для обозначения быстрого, энергичного действия. Мальчишка так и садит по дороге (быстро бежит). С. пулю за пулей (стрелять беспрерывно). С. на гармошке. С. матом (грубо ругаться).
31267 САДИТЬСЯ САДИТЬСЯ 1-2 см. сесть 1 - 2.
31268 САДНИТЬ САДНИТЬ, ит и САДНИТЬ, ит; безл.; несов. Об ощущении зуда, царапающей боли при раздражении кожи, слизистой оболочки. Саднит в горле.
31269 САДОВНИК САДОВНИК, а, м. Работник, занимающийся уходом за садом (в 1 знач.).

| ж. садовница, ы.

| прил. садовнический, ая, ое и садовничий, ья, ье.
31270 САДОВОД САДОВОД, а, м. Специалист по садоводству; человек, разводящий сад, сады.
31271 САДОВОДСТВО САДОВОДСТВО, а, ср. Разведение садов как отрасль растениеводства; выращивание сада, садов.

| прил. садоводческий, ая, ое.
31272 САДОВСКИЙ САДОВСКИЙ см. сад.
31273 САДОВЫЙ САДОВЫЙ см. сад.
31274 САДОК САДОК, дка, м. Помещение или водоём для содержания и разведения животных. С. для птиц. Кроличий с. Живорыбный с.

| прил. садковый, ая, ое. Садковое хозяйство.
31275 САЖА САЖА, и, ж.

1. Чёрный налёт от неполного сгорания топлива, оседающий в печах и дымоходах. Дела как с. бела (погов. о плохом состоянии дел; шутл.).

2. Химический продукт, получаемый при неполном сгорании или нагревании углеводородов. Чёрные сажи.

| прил. сажевый, ая, ое (ко 2 знач.). Сажевое производство.
31276 САЖАЛКА САЖАЛКА, и, ж. Сельскохозяйственная машина для посадки картофеля, овощей, семян кукурузы, сеянцев.
31277 САЖАТЬ САЖАТЬ, аю, аешь; несов.

1. что. Закапывать корнями в землю или сеять для выращивания. С. цветы. С. огурцы. С. леса, сады (разводить, выращивать). С. огород (возделывать).

2. кого (что). Просить, заставлять или давать возможность сесть. С. гостя. С. когон. за стол. С. пассажиров в вагон. С. самолёт (приземлять).

3. кого (что). Помещать кудан. на длительное время. С. птицу в клетку. С. в тюрьму. С. кур на яйца.

4. кого (что). Принуждать к какомун. длительному действию, занятию, состоянию. С. за работу. С. за парту (заставлять учиться). С. на хлеб и воду (наказывать голодом; устар.).

5. что. Ставить в печь для выпечки. С. хлебы, пироги.

6. что. Наносить на поверхность или прикреплять к какойн. поверхности (разг.). С. пятна. С. кляксы. С. заплатки.

| сов. посадить, ажу, адишь; аженный.

| сущ. сажание, я, ср. (к 1, 3, 4 и 5 знач.) и посадка, и, ж. (к 1 знач. и, о помещении в вагон, транспортное средство, ко 2 знач.).

| прил. посадочный, ая, ое (к 1 и 2 знач.) и сажальный, ая, ое (к 1 знач.; спец.). Посадочный материал (саженцы, рассада, клубни; в рыбном хозяйстве личинки). Посадочный талон (для посадки на самолёт, в поезд). Посадочная площадка (для самолётов, вертолётов). Посадочное место (в столовой, кафе: на одного посетителя). Сажальный инвентарь.
31278 САЖЕНЕЦ САЖЕНЕЦ, нца, м. Молодое растение, пересаженное из другого места (напр. из питомника), в отличие от сеянца. Саженцы дуба. Лук-с.

| прил. саженцевый, ая, ое (спец.).
31279 САЖЕНЫЙ САЖЕНЫЙ, ая, ое. Выросший из саженца, не сеяный. С. лес.
31280 САЖЕНЬ САЖЕНЬ, и, мн. сажени, саженей, саженям и САЖЕНЬ, и, мн. сажени, сажен и саженей, саженям, ж.

1. Старая русская мера длины, равная трём аршинам (2,13 м). Жердь длиною в с. (сажень погонная). Маховая с. (в размах обеих рук).

2. Количество чегон., измеряемого такой мерой. С. земли (сажень квадратная). С. дров (сажень кубическая).

3. Линейка, планка такой длины для измерения. Измерить чтон. саженью.

• Косая сажень в плечах (разг.) о широкоплечем высоком человеке [косая сажень расстояние от пятки до конца поднятой с другой стороны руки].

| уменьш. саженка, и, ж.

| прил. саженный, ая, ое и сажённый, ая, ое. Человек саженного роста (очень большой).
31281 САЖЁНКИ САЖЁНКИ, нок. Способ плавания с попеременным выбрасыванием вперёд то одной, то другой руки. Плыть сажёнками.
31282 САЗАН САЗАН, а, м. Промысловая рыба сем. карповых с крупной чешуёй.

| прил. сазаний, ья, ье.
31283 САЙГАК САЙГАК, а, м. и САЙГА, и, ж. Степное парнокопытное полорогое животное, родственное антилопе.

| прил. сайгачий, ья, ье.
31284 САЙДА САЙДА, ы, ж. Северная морская рыба сем. тресковых.

| прил. сайдовый, ая, ое.
31285 САЙКА САЙКА, и, ж. Продолговатый или круглый пшеничный хлебец.

| прил. саечный, ая, ое.
31286 САЙРА САЙРА, ы, ж. Тихоокеанская промысловая рыба.

| прил. сайровый, ая, ое.
31287 САКВОЯЖ САКВОЯЖ, а, м. Род дорожной сумки с запором, обычно кожаной.

| прил. саквояжный, ая, ое.
31288 САКЛЯ САКЛЯ, и, род. мн. ей, ж. Русское название жилища кавказских горцев.
31289 САКРАМЕНТАЛЬНЫЙ САКРАМЕНТАЛЬНЫЙ, ая, ое; лен, льна (книжн.).

1. Связанный с религиозным обрядом, ритуальный. Сакраментальные слова (также перен.: звучащие как заклинание).

2. перен. Закрепившийся в традиции, ставший обычным.

| сущ. сакраментальность, и, ж.
31290 САКСАУЛ САКСАУЛ, а, м. Небольшое, с крепкой древесиной дерево (или кустарник) азиатских пустынь и полупустынь.

| прил. саксауловый, ая, ое и саксаульный, ая, ое.
31291 САКСОФОН САКСОФОН, а, м. Медный духовой мундштучный музыкальный инструмент, по тембру близкий к кларнету.

| прил. саксофонный, ая, ое.
31292 САКСОФОНИСТ САКСОФОНИСТ, а, м. Музыкант, играющий на саксофоне.
31293 САКТИРОВАТЬ САКТИРОВАТЬ, рую, руешь; анный; сов., что (офиц.). Составить акт о списании (см. списать в 5 знач.) чегон.
31294 САЛАГА САЛАГА, и, м. (прост.).

1. Молодой, неопытный матрос.

2. перен. Неопытный, неумелый человек (неодобр.).

| уменьш. салажонок, нка, мн. жата, жат, м.
31295 САЛАЗКИ САЛАЗКИ, зок.

1. Маленькие деревянные ручные санки. Кататься на салазках.

2. Скользящая деталь в нек-рых машинах (спец.).

• Загнуть салазки кому (прост.) ради забавы притянуть лежащему на спине человеку ноги к голове.

| прил. салазочный, ая, ое и салазковый, ая, ое (ко 2 знач.).
31296 САЛАКА САЛАКА, и, ж. Маленькая рыба сем. сельдевых.
31297 САЛАМАНДРА САЛАМАНДРА, ы, ж. Хвостатое земноводное. Чёрная, огненная с. Исполинская с. Очковая с. Семейство саламандр.

| прил. саламандровый, ая, ое.
31298 САЛАТ САЛАТ, а (у), м.

1. Травянистое овощное растение, листья к-рого идут в пищу в сыром виде.

2. Холодное кушанье из мелко нарезанных овощей, яиц, мяса или рыбы с приправой.

| прил. салатный, ая, ое и салатовый, ая, ое.
31299 САЛАТНИК САЛАТНИК, а, м. и САЛАТНИЦА, ы, ж. Столовая посуда род широкой чашки для салата (во 2 знач.).
31300 САЛАТНЫЙ САЛАТНЫЙ, ая, ое и САЛАТОВЫЙ, ая, ое.

1. см. салат.

2. Бледно-зелёный, цвета листьев салата.
31301 САЛИТЬ САЛИТЬ, лю, лишь; несов.

1. что. Пропитывать, намазывать или пачкать салом, какимн. жирным веществом.

2. кого (что). В нек-рых детских играх: догнав одного из участников, ударять его рукой или мячом.

| сов. осалить, лю, лишь (ко 2 знач.).
31302 САЛИЦИЛКА САЛИЦИЛКА, и, ж. (разг.). Салициловая кислота.
31303 САЛИЦИЛОВЫЙ САЛИЦИЛОВЫЙ, ая, ое: салициловая кислота органическая кислота, применяемая в медицине, технике.
31304 САЛКИ САЛКИ, лок. Детская игра, в к-рой участники догоняют и салят друг друга. Играть в с.

| уменьш. салочки, чек.
31305 САЛО САЛО 1, а, ср.

1. Жировое отложение в теле животного.

2. Продукт из этого вещества. Топлёное с.

| уменьш.-ласк. сальце, а, ср. (ко 2 знач.).

| прил. сальный, ая, ое. Сальная свеча (из сала).
31306 САЛО САЛО 2, а, ср. Мелкий лёд или пропитанный водой снег на поверхности воды перед ледоставом. По реке идёт с.
31307 САЛОН САЛОН, а, м.

1. Помещение для выставок, демонстрации товаров, а также магазин, где продаются художественно изготовленные товары, произведения искусства, или ателье, где работа выполняется художественно. Художественный с. С.-парикмахерская. С. дамской обуви.

2. Комната для приёма гостей в богатом доме (устар.), а также общая гостиная в отеле.

3. Политический или литературно-художественный кружок из людей избранного круга, собирающийся в доме какогон. частного лица (устар.).

4. Внутреннее помещение для пассажиров в автобусе, троллейбусе, самолёте, а также зал ожидания в ателье, парикмахерской.

• Вагон-салон пассажирский вагон, в одной половине к-рого находятся купе, а в другой общее (рабочее или для отдыха) помещение.

| прил. салонный, ая, ое. Салонное воспитание (перен.: великосветски чопорное; устар.).
31308 САЛОП САЛОП, а, м. (устар.). Широкое женское пальто с пелериной, с прорезями для рук или с короткими рукавами. Лисий с.

| прил. салопный, ая, ое.
31309 САЛОПНИЦА САЛОПНИЦА, ы, ж. (устар.). Женщина из мещанской, обедневшей среды в изношенном платье, в старом салопе, ходящая по богатым домам и живущая подачками; также перен.: о сплетнице (пренебр.).
31310 САЛОТОПЕННЫЙ САЛОТОПЕННЫЙ, ая, ое и САЛОТОПНЫЙ, ая, ое. Относящийся к вытопке сала 1.
31311 САЛТЫК САЛТЫК: на свой салтык (устар. разг.) на свой лад, по своему вкусу. Норовит поступать на свой салтык.
31312 САЛФЕТКА САЛФЕТКА, и, ж.

1. Предмет столового белья: платок для вытирания губ после еды. Крахмальная с. Бумажные салфетки.

2. Небольшая скатерть.

3. Кусок ткани для медицинских или гигиенических целей. Стерильные салфетки.

| прил. салфеточный, ая, ое. Салфеточное полотно.
31313 САЛЬВАДОРСКИЙ САЛЬВАДОРСКИЙ, ая, ое.

1. см. сальвадорцы.

2. Относящийся к сальвадорцам, к их языку (испанскому), национальному характеру, образу жизни, культуре, а также к Сальвадору, его территории, её внутреннему устройству, истории; такой, как у сальвадорцев, как в Сальвадоре.
31314 САЛЬВАДОРЦЫ САЛЬВАДОРЦЫ, ев, ед. орец, рца, м. Латиноамериканский народ, составляющий основное население Сальвадора.

| ж. сальвадорка, и.

| прил. сальвадорский, ая, ое.
31315 САЛЬДО САЛЬДО, нескл., ср. Остаток, разность между приходом и расходом счёта (в бухгалтерском учёте); разность между суммой экспорта и импорта (во внешнеторговых операциях). Дебетовое, кредитовое с. С. платёжного баланса.

| прил. сальдовый, ая, ое.
31316 САЛЬНИК САЛЬНИК, а, м. (спец.).

1. Жировая складка в брюшине.

2. Деталь, герметически закрывающая зазор между подвижной и неподвижной частями машины.

| прил. сальниковый, ая, ое.
31317 САЛЬНОСТЬ САЛЬНОСТЬ 1, и, ж.

1. см. сальный 1.

2. Непристойное, сальное выражение. Говорить сальности.
31318 САЛЬНОСТЬ САЛЬНОСТЬ 2, и, ж.

1. см. сальный 2.

2. Содержание сала 1 (в 1 знач.). Высокая с. свиней.
31319 САЛЬНЫЙ САЛЬНЫЙ 1, ая, ое; лен, льна. Непристойный, циничный. С. анекдот. Сальная улыбка. Сальные шутки.

| сущ. сальность, и, ж.
31320 САЛЬНЫЙ САЛЬНЫЙ 2, ая, ое; лен, льна.

1. см. сало 1 .

2. Жирный, лоснящийся от грязи, засалившийся. Сальные волосы. С. воротник.

| сущ. сальность, и, ж.
31321 САЛЬТО САЛЬТО, нескл. и САЛЬТО-МОРТАЛЕ, нескл., ср. Прыжок с перевёртыванием тела в воздухе. Двойное с. Тройное с.
31322 САЛЮТ САЛЮТ, а, м.

1. Военное приветствие или отдание почестей выстрелами, ракетами, флагами, поднятием обнажённой сабли, а также стрельба и фейерверк в ознаменование торжественной даты, события. Произвести с. Отдать с. Артиллерийский с. С. в День Победы.

2. салют!, частица. То же, что привет (во 2 знач.) (разг.).

| прил. салютный, ая, ое (к 1 знач.).
31323 САЛЮТОВАТЬ САЛЮТОВАТЬ, тую, туешь; сов. и несов. Произвести (водить), отдать (давать) салют. С. победителям.

| сов. также отсалютовать, тую, туешь.
31324 САЛЯМИ САЛЯМИ, нескл., ж. Сорт твёрдой копчёной колбасы.
31325 САМ САМ, самого; ж. сама, самой, вин. самоё и саму; ср. само, самого; мн. сами, самих, мест. определит.

1. Обозначает, что ктон. лично производит действие или испытывает его. Он с. это сделал. Скажите это ему самому.

2. Своими силами, без помощи или требования со стороны. С. справился. Само за себя говорит чтон. (настолько очевидно, что не нуждается в объяснении, доказательстве).

3. Подчёркивает, что речь идёт как раз о данном лице (обычно значительном, важном) или предмете, в знач. именно он, не кто иной, как он. С. директор распорядился.

4. ед. В сочетании с существительными, называющими внутреннее свойство, качество, означает: воплощённый, олицетворённый. Человек этот сама справедливость.

5. То же, что самый (в 3 знач.). Сам его приезд уже означает примирение.

6. сам, ого, м., сама, ой, ж. Хозяин (хозяйка), глава (разг.). Спрашивайся у самого. Кто велел? Сама.

7. сам, сама, само, сами, в знач. союза выражает совместность, сопоставление или противопоставление действий или состояний одного и того же лица (разг.). Рассказывает, сама плачет. Обещал, сам обманул.

• Сам (сама, само) по себе (разг.) самостоятельно, отдельно от других. Действует сам по себе ктон. Сама по себе эта мысль хороша.

Само (сам, сама) собой (разг.) о том, что имеет самостоятельное значение, не связано с другим. Работа выполнена, а это поручение само собой.

Само собой 1) непроизвольно (разг.). Всё разрешилось как-то само собой. 2) то же, что само собой разумеется (прост.). Ты согласен? Само собой.

Само (сам, сама) собой разумеется понятно без объяснений. Такие вещи сами собой разумеются.

Само собой разумеется конечно, ясно, несомненно. Само собой разумеется, что он придёт. Ему, само собой разумеется, помогут.

Сам не свой кто (разг.) в расстройстве, потерял самообладание.

А сам (сама, само, сами), в знач. союза (разг.) то же, что сам (в 7 знач.). Шутит, а сам расстроен.
31326 САМ… САМ-... (устар. и прост.). Первая часть неизменяемых сложений с количественными словами: «друг», «третей», «четверг», «пят», «шест», «сем», «осьмой», «девят», «десят» со знач.: 1) больше во столько раз, сколько указано количественным словом. Урожай сняли сам-друг, сам-пят (т. е. вдвое, впятеро больше того, что было посеяно); 2) столько-то (сколько указано количественным словом), считая вместе с говорящим или вместе с тем, о ком идёт речь. Остался с ним сам-друг (вдвоём). Семья у него сам-шест (т. е. в семье у него шестеро, считая с ним самим).
31327 САМАН САМАН, а, м. В южных областях: кирпич-сырец с примесью навоза, соломы или какихн. волокнистых веществ.

| прил. саманный, ая, ое. С. домик.
31328 САМБА САМБА, ы, ж. Бальный парный танец бразильского происхождения, а также музыка в быстром и экспрессивном темпе этого танца.

| прил. самбовый, ая, ое.
31329 САМБИСТ САМБИСТ, а, м. Спортсмен, занимающийся самбо.
31330 САМБО САМБО, нескл., ср. Спортивная борьба, отличающаяся большим разнообразием эффективных приёмов [из сокращения словосочетания «самозащита без оружия»].
31331 САМЕЦ САМЕЦ, мца, м.

1. Особь животного мужского пола. С. во главе стада.

2. О чрезмерно чувственном мужчине.
31332 САМКА САМКА, и, ж.

1. Особь животного женского пола. С. с детёнышами.

2. О чрезмерно чувственной женщине.
31333 САМО… САМО... Первая часть сложных слов со знач.: 1) направленности чегон. на себя, исхождения от себя или осуществления для себя, напр. самовосхваление, самозащита, самоснабжение, самоконтроль, самовыражение, самовыявление, самозаготовки, самофинансирование; 2) обращённости к самому себе, в самого себя или направленности на самого себя, напр. самовлюблённый, самомнение, самонаблюдение, самонадеянность, самообладание, самопознание, самоуверенный, самоуглублённый, самоудовлетворение, самоуважение, самоунижение, самоутверждение, самочувствие; 3) совершения чегон. без посторонней помощи; без постороннего участия, напр. самодеятельность, самолечение, самоучитель, самоделка, самоклеящийся; 4) совершения чегон. автоматически, непроизвольно или само по себе, напр. самоблокирование, самовентиляция, самовыгружатель, самовоспламенение, самозарядный, самокормушка, самонаведение, самопишущий; 5) единовластный, напр. самовластие, самовластительный, самодержавие; 6) самый (в 4 знач.), напр. самоважнейший, самомалейший, самомоднейший, самоновейший, самонужнейший.
31334 САМОАНАЛИЗ САМОАНАЛИЗ, а, м. Анализ, оценка своих собственных поступков, переживаний.
31335 САМОБИЧЕВАНИЕ САМОБИЧЕВАНИЕ, я, ср. (книжн.). Причинение себе нравственных страданий, раскаяние и обвинение самого себя. Заниматься самобичеванием.
31336 САМОБРАНКА САМОБРАНКА, и, ж.: скатерть-самобранка в сказках: волшебная скатерть, чудесным образом уставляемая кушаньями.

| прил. самобраный, ая, ое.
31337 САМОБЫТНЫЙ САМОБЫТНЫЙ, ая, ое; тен, тна. Своеобразный, идущий своими путями, самостоятельный в своём развитии. С. талант. Самобытная культура.

| сущ. самобытность, и, ж.
31338 САМОВАР САМОВАР, а, м. Металлический сосуд для кипячения воды с краном и внутренней топкой высокой трубкой, наполняемой древесными углями. Жаровой с. Электрический с. (электроприбор такой формы). Медный, лужёный с. Ведёрный с. (вмещающий ведро воды). Пить чай из самовара. Сидеть у самовара. Поставить с. (начать кипятить в нём воду). Беседа за самоваром или у самовара (во время чаепития). С. вскипел. С. заглох, остыл.

• В Тулу со своим самоваром ехать (разг. неодобр.) отправляться или обращаться куда-н., имея при себе то, что заведомо и в достатке есть там на месте [говорится, имея в виду Тулу как город, производящий самовары].

| уменьш. самоварчик, а, м.

| прил. самоварный, ая, ое. С. кран. Самоварная труба (наставляемая на самовар для тяги).

• Золото самоварное о чём-н. недорогом и ненастоящем.
31339 САМОВАРНИЧАТЬ САМОВАРНИЧАТЬ, аю, аешь; несов. (разг.). Пить чай, сидя у самовара, за самоваром.
31340 САМОВЛАСТИЕ САМОВЛАСТИЕ, я, ср. (устар.). Единоличная неограниченная власть.

| прил. самовластный, ая, ое. Самовластное правление.
31341 САМОВЛАСТНЫЙ САМОВЛАСТНЫЙ, ая, ое; тен, тна.

1. см. самовластие.

2. Не терпящий ограничений своей власти, властный (в 1 знач.). С. характер. Самовластно (нареч.) поступить.

| сущ. самовластность, и, ж.
31342 САМОВНУШЕНИЕ САМОВНУШЕНИЕ, я, ср. Внушение чегон. самому себе.
31343 САМОВОЗГОРЕТЬСЯ САМОВОЗГОРЕТЬСЯ (рюсь, ришься, 1 и 2 л. не употр.), рится; сов. (спец.). То же, что самовоспламениться.

| несов. самовозгораться (аюсь, аешься, 1 и 2 л. не употр.), ается.

| сущ. самовозгорание, я, ср.
31344 САМОВОЛКА САМОВОЛКА, и, ж. (прост.). У военнослужащих: самовольная отлучка. Наказать за самоволку.
31345 САМОВОЛЬНИЧАТЬ САМОВОЛЬНИЧАТЬ, аю, аешь; несов. (разг.). Поступать самовольно.
31346 САМОВОЛЬНЫЙ САМОВОЛЬНЫЙ, ая, ое; лен, льна. Поступающий только по своему усмотрению, прихоти; совершаемый без разрешения, произвольно. С. ребёнок. Самовольная отлучка.

| сущ. самоволие, я, ср., самовольность, и, ж. и самовольство, а, ср.
31347 САМОВОЛЬЩИК САМОВОЛЬЩИК, а, м. (прост.).

1. Человек, к-рый поступает самовольно, допускает самовольные поступки.

2. Тот, кто находится в самовольной отлучке.

| ж. самовольщица, ы.
31348 САМОВОСПИТАНИЕ САМОВОСПИТАНИЕ, я, ср. Воспитание самого себя.
31349 САМОВОСПЛАМЕНИТЬСЯ САМОВОСПЛАМЕНИТЬСЯ (нюсь, нишься, 1 и 2 л. не употр.), нится; сов. (спец.). Зажечься, воспламениться самопроизвольно, в результате внутреннего нагревания.

| несов. самовоспламеняться (яюсь, яешься, 1 и 2 л. не употр.), яется.

| сущ. самовоспламенение, я, ср. С. газов. С. угля, торфа.
31350 САМОВОСХВАЛЕНИЕ САМОВОСХВАЛЕНИЕ, я, ср. (книжн.). Похвальба, восхваление самого себя.
31351 САМОГОН САМОГОН, а, м. и (разг.) САМОГОНКА, и, ж. Алкогольный напиток, изготовляемый кустарным способом из хлеба, картофеля, корнеплодов. Варить, гнать самогон (самогонку).

| прил. самогонный, ая, ое. С. аппарат.
31352 САМОГОНОВАРЕНИЕ САМОГОНОВАРЕНИЕ, я, ср. Изготовление самогона. С. запрещено законом.
31353 САМОГОНЩИК САМОГОНЩИК, а, м. (прост.). Человек, к-рый занимается самогоноварением.

| ж. самогонщица, ы.
31354 САМОДВИЖУЩИЙСЯ САМОДВИЖУЩИЙСЯ, аяся, ееся (спец.). Движущийся при помощи собственного механизма, самоходный. С. транспорт. Самодвижущееся устройство.
31355 САМОДЕЛКА САМОДЕЛКА, и, ж. (разг.). Самодельная вещь.
31356 САМОДЕЛЬНЫЙ САМОДЕЛЬНЫЙ, ая, ое. Сделанный не на производстве, а дома, своими руками. Самодельная игрушка.
31357 САМОДЕЛЬЩИНА САМОДЕЛЬЩИНА, ы, ж. (разг.). Плохо сделанная, неискусная самодельная вещь.
31358 САМОДЕРЖАВИЕ САМОДЕРЖАВИЕ, я, ср. В дореволюционной России: монархия. Свержение самодержавия.

| прил. самодержавный, ая, ое.
31359 САМОДЕРЖЕЦ САМОДЕРЖЕЦ, жца, м. (устар. высок.). Самодержавный правитель, монарх.

| ж. самодержица, ы.
31360 САМОДЕЯТЕЛЬНОСТЬ САМОДЕЯТЕЛЬНОСТЬ, и, ж.

1. Проявление личного почина в какомн. общественном деле.

2. Непрофессиональная театральная, исполнительская, художественная деятельность. Студенческая с. Вечер самодеятельности. Художественная с. на селе. Солист пришёл на оперную сцену из самодеятельности.

3. Самовольные действия (неодобр.). Неуместная с.

| прил. самодеятельный, ая, ое. С. коллектив. С. кружок.
31361 САМОДЕЯТЕЛЬНЫЙ САМОДЕЯТЕЛЬНЫЙ, ая, ое; лен, льна.

1. см. самодеятельность.

2. Способный к самостоятельности, к труду (спец.). Самодеятельная часть населения.
31362 САМОДИЙСКИЙ САМОДИЙСКИЙ, ая, ое.

1. см. самодийцы.

2. Относящийся к самодийцам (самоедам), к их языку, национальному характеру, образу жизни, культуре, а также к территории их проживания, её внутреннему устройству, истории; такой, как у самодийцев (самоедов). Самодийские народы. Самодийские языки (группа языков уральской генетической общности).
31363 САМОДИЙЦЫ САМОДИЙЦЫ, ев, ед. иец, ийца, м. Общее название нек-рых малочисленных народов Севера (ненцев и др.).

| ж. самодийка, и.

| прил. самодийский, ая, ое.
31364 САМОДОВЛЕЮЩИЙ САМОДОВЛЕЮЩИЙ, ая, ое (книжн.). Достаточно значительный сам по себе, имеющий вполне самостоятельное значение. Самодовлеющая величина.
31365 САМОДОВОЛЬНЫЙ САМОДОВОЛЬНЫЙ, ая, ое; лен, льна. Полный довольства, любования самим собой, выражающий довольство собой. С. человек. С. вид. Самодовольно (нареч.) улыбаться.

| сущ. самодовольство, а, ср.
31366 САМОДОСТАТОЧНЫЙ САМОДОСТАТОЧНЫЙ, ая, ое; чен, чна (книжн.). То же, что самодовлеющий.
31367 САМОДУР САМОДУР 1, а, м. Человек, к-рый действует по своей прихоти, по своему произволу, унижая достоинство других.

| ж. самодурка, и (разг.).

| прил. самодурский, ая, ое. Самодурские замашки.
31368 САМОДУР САМОДУР 2, а, м. Рыболовная снасть в виде длинной лески с несколькими крючками для ловли без насадки.
31369 САМОДУРСТВОВАТЬ САМОДУРСТВОВАТЬ, твую, твуешь и (разг.) САМОДУРНИЧАТЬ, аю, аешь; несов. Быть самодуром 1, вести себя подобно самодуру 1.

| сущ. самодурство, а, ср.
31370 САМОЕДСКИЙ САМОЕДСКИЙ, ая, ое (устар.).

1. см. самоеды.

2. То же, что самодийский (во 2 знач.).
31371 САМОЕДСТВО САМОЕДСТВО, а, ср. (разг.). Излишняя самокритичность, недовольство своими поступками, поведением. Заниматься самоедством.
31372 САМОЕДЫ САМОЕДЫ, ов, ед. ед, а, м. Прежнее название ненцев и нек-рых других северных народов.

| ж. самоедка, и.

| прил. самоедский, ая, ое.
31373 САМОЗАБВЕНИЕ САМОЗАБВЕНИЕ, я, ср.

1. Крайняя степень увлечённости, воодушевления. Увлечён до самозабвения. С. в творчестве.

2. Забвение своих личных интересов ради любви к другим, самопожертвование (устар.). С. ради ближних.
31374 САМОЗАБВЕННЫЙ САМОЗАБВЕННЫЙ, ая, ое; енен, енна (высок.). Полный самозабвения. С. труд. Самозабвенно (нареч.) любить.

| сущ. самозабвенность, и, ж.
31375 САМОЗАРЯДНЫЙ САМОЗАРЯДНЫЙ, ая, ое. Перезаряжающийся автоматически. Самозарядное оружие.
31376 САМОЗВАНЕЦ САМОЗВАНЕЦ, нца, м. Тот, кто выдает себя за другого человека, присвоив его имя, звание.

| ж. самозванка, и.
31377 САМОЗВАНСТВО САМОЗВАНСТВО, а, ср. Незаконное присвоение себе чужого имени, звания с целью обмана.
31378 САМОЗВАНЫЙ САМОЗВАНЫЙ, ая, ое.

1. Являющийся самозванцем.

2. Взявший на себя какиен. обязанности без назначения, самовольно. С. советчик.
31379 САМОКАТ САМОКАТ, а, м.

1. Во время первой мировой и гражданской войны: армейское название велосипеда, механической повозки.

2. У детей: планка для катания со стоячей ручкой на колёсиках или роликах.

| прил. самокатный, ая, ое (к 1 знач.). Самокатная часть.
31380 САМОКАТЧИК САМОКАТЧИК, а, м. (устар.). Военнослужащий самокатной части. Рота самокатчиков.
31381 САМОКОНТРОЛЬ САМОКОНТРОЛЬ, я, м. Контроль над своими действиями, поступками.
31382 САМОКРИТИКА САМОКРИТИКА, и, ж. Критика собственной работы, вскрытие своих недостатков, ошибок.

| прил. самокритический, ая, ое.
31383 САМОКРИТИЧНЫЙ САМОКРИТИЧНЫЙ, ая, ое; чен, чна. Относящийся к самому себе критически; содержащий самокритику. Самокритичное выступление.

| сущ. самокритичность, и, ж.
31384 САМОКРУТКА САМОКРУТКА, и, ж. (прост.). Самодельная папироса. Свернуть самокрутку.
31385 САМОЛЁТ САМОЛЁТ, а, м. Летательный аппарат тяжелее воздуха с силовой установкой и крылом, создающим подъёмную силу, аэроплан. Военный с. Гражданский с. Сверхзвуковой с. Реактивный с. Спортивный с. Лететь в самолёте (на самолёте, самолётом).

• Ковёр-самолёт в сказках: летающий ковёр, переносящий героев из одного места в другое.

| прил. самолётный, ая, ое. С. спорт.
31386 САМОЛЁТО… САМОЛЁТО... Первая часть сложных слов. со знач. относящийся к самолётам, напр. самолётостроение, самолётостроитель, самолёторемонтный.
31387 САМОЛЁТОВОЖДЕНИЕ САМОЛЁТОВОЖДЕНИЕ, я, ср. Теория и практика вождения самолётов.
31388 САМОЛИЧНЫЙ САМОЛИЧНЫЙ, ая, ое; чен, чна. Осуществляемый лично кемн. Самоличная проверка. Самолично (нареч.) решить.
31389 САМОЛОВ САМОЛОВ, а, м. Ловушка для зверей и птиц, а также род рыболовной снасти. С. на белку, соболя.

| прил. самоловный, ая, ое. Самоловная снасть.
31390 САМОЛЮБИВЫЙ САМОЛЮБИВЫЙ, ая, ое; ив. Обладающий обострённым самолюбием. С. человек. С. характер.
31391 САМОЛЮБИЕ САМОЛЮБИЕ, я, ср. Чувство собственного достоинства, самоуважения, самоутверждения. Болезненное с. (обострённое). Оскорблённое с. Щадить чьён. с. (не давать повода для возникновения чувства обиды, оскорблённого самолюбия).
31392 САМОМНЕНИЕ САМОМНЕНИЕ, я, ср. Преувеличенно высокое мнение о самом себе.
31393 САМОНАДЕЯННЫЙ САМОНАДЕЯННЫЙ, ая, ое; ян, янна. Чрезмерно уверенный в самом себе, выражающий такую чрезмерную уверенность. С. тон. Вести себя самонадеянно (нареч.).

| сущ. самонадеянность, и, ж.
31394 САМОНАЗВАНИЕ САМОНАЗВАНИЕ, я, ср. Имя, к-рым какойн. народ называет сам себя.
31395 САМООБЛАДАНИЕ САМООБЛАДАНИЕ, я, ср. Способность владеть собой, выдержка и хладнокровие. Проявить с.
31396 САМООБЛОЖЕНИЕ САМООБЛОЖЕНИЕ, я, ср. (спец.). Установленный самим населением добровольный сбор средств для удовлетворения местных общественных нужд.
31397 САМООБМАН САМООБМАН, а, м. Обман самого себя, внушение себе того, чего нет в действительности.
31398 САМООБОЛЬЩЕНИЕ САМООБОЛЬЩЕНИЕ, я, ср. (книжн.). Самообман, необоснованная уверенность в том, что всё хорошо, благополучно. Пустое с.
31399 САМООБОРОНА САМООБОРОНА, ы, ж. Оборона самого (самих) себя собственными силами и средствами.
31400 САМООБРАЗОВАНИЕ САМООБРАЗОВАНИЕ, я, ср. Приобретение знаний путём самостоятельных занятий, без помощи преподавателя.

| прил. самообразовательный, ая, ое.
31401 САМООБСЛУЖИВАНИЕ САМООБСЛУЖИВАНИЕ, я, ср. Обслуживание самого (самих) себя, без помощи обслуживающего персонала. Столовая самообслуживания. С. в магазине.
31402 САМООГОВОР САМООГОВОР, а, м. Ложное обвинение самого себя, взятие на себя чужой вины.
31403 САМООКУПАЕМОСТЬ САМООКУПАЕМОСТЬ, и, ж. (спец.). Способ ведения производства, хозяйства, при к-ром расходы покрываются доходами самого предприятия. С. предприятия.
31404 САМООПРЕДЕЛЕНИЕ САМООПРЕДЕЛЕНИЕ, я, ср.

1. см. самоопределиться.

2. Определение, выявление народом своей воли в отношении своего национального и государственного устройства. Свободное с. наций.
31405 САМООПРЕДЕЛИТЬСЯ САМООПРЕДЕЛИТЬСЯ, люсь, лишься; сов. Определить своё место в жизни, в обществе, осознать свои общественные, классовые, национальные интересы.

| несов. самоопределяться, яюсь, яешься.

| сущ. самоопределение, я, ср.
31406 САМООТВЕРЖЕННЫЙ САМООТВЕРЖЕННЫЙ, ая, ое; жен, женна. Жертвующий своими интересами ради других, ради общего блага. С. характер. С. поступок. С. труд.

| сущ. самоотверженность, и, ж. и самоотвержение, я, ср. (устар.).
31407 САМООТВОД САМООТВОД, а, м. Отвод своей кандидатуры от выдвижения на какуюн. общественную работу с объяснением причин отказа. Заявить с. на собрании. Принять, отклонить чейн. с.
31408 САМООТДАЧА САМООТДАЧА, и, ж. Отдача (в 3 знач.) своих усилий, способностей, знаний. Работать с полной самоотдачей.
31409 САМООТРЕЧЕНИЕ САМООТРЕЧЕНИЕ, я, ср. (книжн.). Сознательный отказ от личных благ. С. ради высокой цели.
31410 САМООЦЕНКА САМООЦЕНКА, и, ж. Оценка самого себя, своих достоинств и недостатков, своих поступков. Трезвая с.
31411 САМОПИСЕЦ САМОПИСЕЦ, сца, м. Прибор, автоматически записывающий какую-н. информацию. Чёрный ящик с.
31412 САМОПИСКА САМОПИСКА, и, ж. (прост.). То же, что авторучка.
31413 САМОПОЖЕРТВОВАНИЕ САМОПОЖЕРТВОВАНИЕ, я, ср. Жертвование своими личными интересами ради других.
31414 САМОПРОВОЗГЛАШЁННЫЙ САМОПРОВОЗГЛАШЁННЫЙ, ая, ое (офиц.). О государстве: провозгласивший себя суверенным, но не признанный мировым сообществом.
31415 САМОПРОИЗВОЛЬНЫЙ САМОПРОИЗВОЛЬНЫЙ, ая, ое; лен, льна. Возникающий произвольно, сам собой, без видимых внешних воздействий. Самопроизвольные движения.

| сущ. самопроизвольность, и, ж.
31416 САМОРЕКЛАМА САМОРЕКЛАМА, ы, ж. Рекламирование, восхваление самого себя. Заниматься саморекламой.
31417 САМОРОДНЫЙ САМОРОДНЫЙ, ая, ое; ден, дна.

1. Встречающийся в природе в химически чистом виде. Самородные элементы. С. металл.

2. О даровании, таланте: природный, прирождённый. С. поэт.
31418 САМОРОДОК САМОРОДОК, дка, м.

1. Кусок или крупное зерно ископаемого металла в химически чистом виде. Золотой с.

2. Человек с большими природными дарованиями. Изобретатель-с. Художник-с.

| прил. самородковый, ая, ое (к 1 знач.).
31419 САМОСАД САМОСАД, а, м. (разг.). Табак собственного посева и домашней выделки. Курить с.

| прил. самосадный, ая, ое.
31420 САМОСВАЛ САМОСВАЛ, а, м. Грузовой автомобиль с механически опрокидывающимся кузовом, а также саморазгружающийся вагон. Восьмидесятитонный с. Вагон-с.

| прил. самосвальный, ая, ое.
31421 САМОСЕВ САМОСЕВ, а, м. (спец.).

1. Естественный посев растений осыпающимися семенами.

2. Растение, выросшее в результате такого посева. Мак-с.
31422 САМОСЕЙ САМОСЕЙ, я, м. и САМОСЕЙКА, и, ж. То же, что самосев (во 2 знач.).
31423 САМОСОЖЖЕНИЕ САМОСОЖЖЕНИЕ, я, ср. Сожжение самого себя как одно из проявлений фанатизма.
31424 САМОСОЗНАНИЕ САМОСОЗНАНИЕ, я, ср. Полное понимание самого себя, своего значения, роли в жизни, обществе. Классовое с.
31425 САМОСОХРАНЕНИЕ САМОСОХРАНЕНИЕ, я, ср. Стремление сохранить свою жизнь, обезопасить себя от чегон. Инстинкт самосохранения.
31426 САМОСТИЙНЫЙ САМОСТИЙНЫЙ, ая, ое; иен, ийна (книжн.). Независимый, самостоятельный (обычно о государственном образовании, власти).

| сущ. самостийность, и, ж.
31427 САМОСТОЯТЕЛЬНЫЙ САМОСТОЯТЕЛЬНЫЙ, ая, ое; лен, льна.

1. Существующий отдельно от других, независимый. Самостоятельная организация. Жить самостоятельно (нареч.).

2. Решительный, обладающий собственной инициативой. С. человек. Самостоятельное поведение.

3. Совершаемый собственными силами, без посторонних влияний, без чужой помощи. С. учёный труд.

| сущ. самостоятельность, и, ж.
31428 САМОСТРЕЛ САМОСТРЕЛ 1, а, м. (устар.). Лук с механическим устройством для натягивания и спуска тетивы.

| прил. самострельный, ая, ое.
31429 САМОСТРЕЛ САМОСТРЕЛ 2, а, м.

1. Намеренное ранение самого себя для того, чтобы уклониться от военной службы.

2. Солдат, к-рый умышленно ранил самого себя (разг.)
31430 САМОСТЬ САМОСТЬ, и, ж. (книжн.). Индивидуальность, самобытность, своеобразие. Духовная с. С. личности.
31431 САМОСУД САМОСУД, а, м. Самочинная расправа с кемн. без ведома властей, суда. Устранить с.

| прил. самосудный, ая, ое.
31432 САМОТЁК САМОТЁК, а, м.

1. Течение жидкости или сыпучих тел, совершающееся силой собственной тяжести, по уклону.

2. перен. Стихийный ход дела, работы без плана, без организационного руководства. Пустить дело на с. Не полагаться на с.

| прил. самотёчный, ая, ое (к 1 знач.; спец.). С. водовод. Самотёчные оросительные каналы. Самотёчное орошение.
31433 САМОТЁКОМ САМОТЁКОМ, нареч.

1. О движении жидкости или сыпучих тел; силой собственной тяжести, по уклону. Вода идёт с.

2. перен. Стихийно, неорганизованно. Работа не должна идти с.
31434 САМОУБИЙСТВЕННЫЙ САМОУБИЙСТВЕННЫЙ, ая, ое; вен, венна.

1. см. самоубийство.

2. перен. Губительный, опасный для самого себя (книжн.). С. поступок. Самоубийственное решение.

| сущ. самоубийственность, и, ж.
31435 САМОУБИЙСТВО САМОУБИЙСТВО, а, ср. Намеренное лишение себя жизни. Покончить жизнь самоубийством. Политическое с. (перен.: поступок, ведущий к совершенному прекращению своей политической деятельности).

| прил. самоубийственный, ая, ое (спец.). С. акт.
31436 САМОУБИЙЦА САМОУБИЙЦА, ы, м. и ж. Тот, кто совершил самоубийство.
31437 САМОУВАЖЕНИЕ САМОУВАЖЕНИЕ, я, ср. Уважение к самому себе.
31438 САМОУВЕРЕННЫЙ САМОУВЕРЕННЫЙ, ая, ое; ен, енна. Слишком уверенный в самом себе, в своей непогрешимости. С. юноша. С. тон. Держаться самоуверенно (нареч.).

| сущ. самоуверенность, и, ж.
31439 САМОУНИЖЕНИЕ САМОУНИЖЕНИЕ, я, ср. (книжн.). Унижение самого себя.
31440 САМОУНИЧИЖЕНИЕ САМОУНИЧИЖЕНИЕ, я, ср. (книжн.). Уничижение самого себя.
31441 САМОУПРАВЕЦ САМОУПРАВЕЦ, вца, м. (устар.). Тот, кто поступает самоуправно.
31442 САМОУПРАВЛЕНИЕ САМОУПРАВЛЕНИЕ, я, ср.

1. То же, что автономия.

2. Внутреннее, своими собственными силами управление делами в какойн. организации, коллективе. Студенческое с.

| прил. самоуправленческий, ая, ое (ко 2 знач.).
31443 САМОУПРАВНЫЙ САМОУПРАВНЫЙ, ая, ое; вен, вна (устар.). Являющийся самоуправством. С. поступок. Поступать самоуправно (нареч.).
31444 САМОУПРАВСТВО САМОУПРАВСТВО, я, ср.

1. Произвол, грубое самоволие.

2. Противозаконное и приносящее вред осуществление своего действительного или предполагаемого права (спец.). С. должностного лица.
31445 САМОУПРАВСТВОВАТЬ САМОУПРАВСТВОВАТЬ, твую, твуешь и (разг.) САМОУПРАВНИЧАТЬ, аю, аешь; несов. Поступать произвольно, самочинно.
31446 САМОУСПОКОЕНИЕ САМОУСПОКОЕНИЕ, я, ср. и САМОУСПОКОЕННОСТЬ, и, ж. Необоснованная успокоенность, легкомысленная уверенность в благополучном ходе дел. Нет оснований для самоуспокоения.
31447 САМОУСПОКОИТЬСЯ САМОУСПОКОИТЬСЯ, оюсь, оишься; сов. Предаться самоуспокоенности.

| несов. самоуспокаиваться, аюсь, аешься.
31448 САМОУСТРАНИТЬСЯ САМОУСТРАНИТЬСЯ, нюсь, нишься; сов., от чего. Самовольно устраниться от своих обязанностей, перестать заботиться о порученном деле, о ходе работы.

| несов. самоустраняться, яюсь, яешься.

| сущ. самоустранение, я, ср.
31449 САМОУТВЕРЖДЕНИЕ САМОУТВЕРЖДЕНИЕ, я, ср. (книжн.). Утверждение себя, своей личности, своего значения.
31450 САМОУЧИТЕЛЬ САМОУЧИТЕЛЬ, я, м. Руководство для самостоятельного изучения какогон. предмета, для самостоятельного приобретения какихн. навыков, мастерства. Изучать язык по самоучителю. С. игры на гитаре.
31451 САМОУЧКА САМОУЧКА, и, м. и ж. Человек, к-рый выучился чемун. самостоятельно, без систематического обучения и без руководителя. Художник-с.
31452 САМОХВАЛ САМОХВАЛ, а, м. (разг.). Человек, к-рый занимается самохвальством, бахвал.

| ж. самохвалка, и.

| прил. самохвальский, ая, ое.
31453 САМОХВАЛЬСТВО САМОХВАЛЬСТВО, а, ср. (разг.). Расхваливание самого себя.
31454 САМОХОД САМОХОД, а, м. и (разг.) САМОХОДКА, и, ж. Самоходная машина, механизм.
31455 САМОХОДНЫЙ САМОХОДНЫЙ, ая, ое. Движущийся собственной тягой. Самоходная артиллерия. Самоходные орудия. С. комбайн. Самоходная артиллерийская установка (до конца второй мировой войны: название самоходного артиллерийского орудия).
31456 САМОХОДОМ САМОХОДОМ, нареч. (разг.). Двигаясь, своим ходом, на собственной тяге.
31457 САМОЦВЕТ САМОЦВЕТ, а, м. Самоцветный камень. Уральские самоцветы.
31458 САМОЦВЕТНЫЙ САМОЦВЕТНЫЙ, ая, ое. О драгоценных и полудрагоценных минералах, поделочных камнях: блестящий, с красивой окраской. С. камень.
31459 САМОЦЕЛЬ САМОЦЕЛЬ, и, ж. Цель, достижение к-рой не предполагает дальнейших устремлений, новых задач. Для музыканта техника не с.
31460 САМОЧИННЫЙ САМОЧИННЫЙ, ая, ое; нен, нна (книжн.). Совершаемый незаконно, самоуправный. Самочинные действия.

| сущ. самочинность, и, ж.
31461 САМОЧИНСТВОВАТЬ САМОЧИНСТВОВАТЬ, твую, твуешь; несов. (устар.). Поступать самочинно, самоуправствовать.

| сущ. самочинство, а, ср.
31462 САМОЧУВСТВИЕ САМОЧУВСТВИЕ, я, ср. Состояние физических и душевных сил человека. Плохое с. Как ваше с.?
31463 САМУМ САМУМ, а, м. Сухой, знойный ветер пустынь, налетающий шквалом и образующий песчаные вихри.

| прил. самумный, ая, ое.
31464 САМУРАЙ САМУРАЙ, я, м.

1. В феодальной Японии: член военно-феодального сословия, а также его светской верхушки.

2. мн. Вообще о японских военных (разг.).

| прил. самурайский, ая, ое.
31465 САМШИТ САМШИТ, а, м. Небольшое южное вечнозелёное дерево или кустарник с очень плотной и тяжёлой древесиной. Кавказский с.

| прил. самшитовый, ая, ое. Семейство самшитовых (сущ.).
31466 САМЫЙ САМЫЙ, ая, ое, мест. определит.

1. Употр. для уточнения при словах «этот», «тот», а также (прост.) при личном местоимении в знач. именно. Эта самая книга. В этом самом месте. Так это вы и есть Петров? Я с.

2. Употр. для уточнения места и времени в знач. прямо, как раз, непосредственно. У самого моря. На с. верх забрался. С самого утра. Самое время учиться. Сейчас самая пора обедать.

3. Подчёркивает определяемое существительное в знач. взятый сам по себе, как таковой. Достаточен с. факт согласия.

4. При прилагательном образует его превосходную степень, а при существительном указывает на крайнюю степень количества или качества. С. хороший. С. модный. Самая малость. Самые пустяки. В самом разгаре событий.

5. самое, частица. Означает своевременность: самое подходящее время, самая подходящая пора, именно сейчас (прост.). Сейчас бы самое пообедать. Самое разведать, пока темно.

• В самом деле действительно, точно. Он в самом деле настоящий друг.

На самом деле в действительности, так, как оно есть. Уверяет в дружбе, а на самом деле равнодушен.

В самый раз (разг.) 1) вовремя, именно в нужный момент. Успел в самый раз; 2) впору (в 1 знач.), как раз по размеру. Сапоги в самый раз.

Самый-самый (самая-самая, самое-самое) (разг. шутл.) самый хороший, лучше всех. Она самая-самая!
31467 САН САН, а, м.

1. Звание, связанное с почётным положением (книжн.). Носить высокий с. В сане посла.

2. Звание служителя христианского религиозного культа. Духовный с. С. дьякона.
31468 САН… САН... Сокращение в знач. санитарный, напр. санврач, санинспектор, санобработка, санпропускник, сантехника, санбат (санитарный батальон), санинструктор, санпост, санчасть.
31469 САНАТОРИЙ САНАТОРИЙ, я, м. Стационарное учреждение для лечения, профилактики заболеваний и отдыха. Бальнеологический с. Путёвка в с. Поехать в с. Вернуться из санатория.

| прил. санаторный, ая, ое и санаторский, ая, ое. Санаторный режим. Санаторский автобус.
31470 САНГВИНИК САНГВИНИК, а, м. Человек сангвинического темперамента.

| ж. сангвиничка, и (разг.).
31471 САНГВИНИЧЕСКИЙ САНГВИНИЧЕСКИЙ, ая, ое: сангвинический темперамент (спец.) темперамент, характеризующийся живостью, лёгкой возбудимостью, быстрой сменой эмоций.
31472 САНДАЛ САНДАЛ, а, м.

1. Дерево южных стран с ароматической древесиной.

2. Краска (обычно красная), добываемая из древесины этого и нек-рых других деревьев.

| прил. сандаловый, ая, ое. Сандаловое дерево. Сандаловое масло.
31473 САНДАЛЕТЫ САНДАЛЕТЫ, ет, ед. сандалета, ы, ж. Род лёгких туфель. Мужские, женские с.
31474 САНДАЛИИ САНДАЛИИ, ий, ед. сандалия, и, ж. Лёгкие летние туфли без каблуков [первонач. подошвы на ремнях, охватывающих ногу].

| прил. сандальный, ая, ое.
31475 САНДАЛИТЬ САНДАЛИТЬ, лю, лишь; ленный; несов., что.

1. Красить сандалом.

2. Натирать до блеска (прост.).

| сов. насандалить, лю, лишь; ленный (ко 2 знач.).
31476 САНДВИЧ САНДВИЧ, а, м. Бутерброд, покрытый ломтиком хлеба. С. с сыром.
31477 САНИ САНИ, ей.

1. Зимняя повозка на полозьях. Ехать в санях или на санях. Не в свои с. не садись (посл.).

2. Спортивный снаряд на полозьях для скоростного спуска по специально оборудованной ледяной трассе. Гоночные с. Одноместные, двухместные с.

| прил. санный, ая, ое. С. обоз. С. путь. С. спорт.
31478 САНИНСТРУКТОР САНИНСТРУКТОР, а, м. Сокращение: санитарный инструктор младший медицинский работник в армии, имеющий специальную подготовку.

| прил. санинструкторский, ая, ое.
31479 САНИРОВАТЬ САНИРОВАТЬ, рую, руешь; анный; сов. и несов., что. Оздоровить (влять) чтон.

| сущ. санирование, я, ср. и санация, и, ж. С. полости рта.
31480 САНИТАР САНИТАР, а, м. Младший медицинский работник, занимающийся гигиеническим уходом за больными и ранеными, уборкой помещений лечебного учреждения. Животные-санитары (перен.: животные, уничтожающие вредных насекомых, грызунов, сорняки, падаль). Санитары леса (перен.: то же, что животные-санитары).

| ж. санитарка, и.

| прил. санитарский, ая, ое (разг.).
31481 САНИТАРИЯ САНИТАРИЯ, и, ж. Относящиеся к системе здравоохранения меры по поддержанию чистоты, соблюдению правил гигиены.

| прил. санитарный, ая, ое.
31482 САНИТАРНЫЙ САНИТАРНЫЙ, ая, ое.

1. см. санитария.

2. Осуществляющий мероприятия по санитарии; связанный с требованиями санитарии. С. надзор. С. врач. Санитарное состояние города.

3. В армии: относящийся к медицинской службе. Санитарная часть. С. пункт. С. поезд. С. инструктор.

4. Оздоровительный, очищающий. Санитарная рубка леса.

• Санитарная техника 1) название отраслей техники, обеспечивающих благоустройство жилищ, помещений, территорий, отвечающее требованиям санитарии; 2) собир., технические средства водоснабжения, канализации, теплоснабжения, газоснабжения, очистки населённых мест.
31483 САНКИ САНКИ, нок, нкам.

1. То же, что сани (в 1 знач.).

2. Небольшие ручные сани (в 1 знач.). Детские с. Кататься с горы на санках.

| уменьш. саночки, чек, чкам.

| прил. саночный, ая, ое.
31484 САНКЦИОНИРОВАТЬ САНКЦИОНИРОВАТЬ, рую, руешь; анный; сов. и несов., что (книжн.). Дать (давать) санкцию (в 1 знач.) чемун. С. чьён. решение.
31485 САНКЦИЯ САНКЦИЯ, и, ж.

1. на что. Утверждение чегон. высшей инстанцией, разрешение (книжн.). Получить санкцию директора на проведение эксперимента.

2. Мера, принимаемая против стороны, нарушившей соглашение, договор, а также вообще та или иная мера воздействия по отношению к правонарушителю (спец.). Уголовные, административные, дисциплинарные санкции. Применить экономические санкции против когон. Политические санкции.
31486 САННЫЙ САННЫЙ см. сани.
31487 САНОВИТЫЙ САНОВИТЫЙ, ая, ое; ит (устар.).

1. То же, что сановный.

2. Свойственный человеку высокого сана (в 1 знач.). Сановитая внешность.

| сущ. сановитость, и, ж.
31488 САНОВНИК САНОВНИК, а, м. Крупный чиновник, занимающий высокое положение. Царский с.

| прил. сановницкий, ая, ое.
31489 САНОВНЫЙ САНОВНЫЙ, ая, ое; вен, вна. Обладающий высоким саном (в 1 знач.).

| сущ. сановность, и, ж.
31490 САНОЧНИК САНОЧНИК, а, м. Спортсмен, занимающийся санным спортом.

| ж. саночница, ы.
31491 САНОЧНЫЙ САНОЧНЫЙ см. санки.
31492 САНПРОПУСКНИК САНПРОПУСКНИК, а, м. Сокращение: санитарный пропускник санитарно-профилактическое дезинфекционное учреждение. Пройти обработку в санпропускнике.
31493 САНСКРИТ САНСКРИТ, а, м. Литературный язык Древней Индии.

| прил. санскритский, ая, ое.
31494 САНТАКЛАУС САНТА-КЛАУС, Санта-Клауса, м. В нек-рых зарубежных странах: традиционный персонаж рождественских и новогодних праздников седобородый старик, приносящий подарки.

| прил. санта-клаусовский, ая, ое.
31495 САНТЕХНИК САНТЕХНИК, а, м. Сокращение: санитарный техник специалист по санитарной технике. Инженер-с. Слесарь-с. (специалист по обслуживанию тепловой, водопроводной и канализационной техники в домах).
31496 САНТЕХНИКА САНТЕХНИКА, и, ж. Сокращение: санитарная техника. Магазин сантехники (собир.).

| прил. сантехнический, ая, ое.
31497 САНТИ… САНТИ... Первая часть сложных слов со знач. единицы, равной одной сотой доле той единицы, к-рая названа во второй части сложения, напр. сантиметр, сантиграмм.
31498 САНТИМ САНТИМ, а, м. Мелкая монета во Франции, Бельгии, Швейцарии и нек-рых других странах, сотая часть франка.
31499 САНТИМЕНТЫ САНТИМЕНТЫ, ов (разг. ирон.). Проявление излишней чувствительности в словах, поступках. Разводить с.
31500 САНТИМЕТР САНТИМЕТР, а, м.

1. Единица длины, сотая часть метра.

2. Измерительная линейка, лента с делениями такой меры.

| прил. сантиметровый, ая, ое (к 1 знач.).
31501 САНУЗЕЛ САНУЗЕЛ, зла, м. Сокращение: санитарный узел ванная (умывальник, душ) и туалет. Совмещённый с. (туалет и ванная или душ в одном помещении).
31502 САНЭПИДСТАНЦИЯ САНЭПИДСТАНЦИЯ, и и САНЭПИДЕМСТАНЦИЯ, и, ж. Сокращение: санитарно-эпидемиологическая станция учреждение, осуществляющее санитарный надзор и санитарно-противоэпидемическое обслуживание.
31503 САП САП 1, а, м. Инфекционная болезнь лошадей и нек-рых других животных, передающаяся человеку.

| прил. сапной, ая, ое.
31504 САП САП 2, а, м. (разг.). Сопение, густые свистящие звуки при тяжёлом дыхании. Раздаётся с. спящих. Лошадиный с.
31505 САПА САПА, ы, ж. (устар.). Глубокий окоп в сторону противника для постепенного приближения к нему при наступлении. Вести сапу.

• Тихой сапой (прост.) тайно и постепенно. Действовать тихой сапой.
31506 САПЁР САПЁР, а, м. Военнослужащий инженерных войск. Сапёры обезвредили мину. С. ошибается один раз (о минёрах).

| прил. сапёрский, ая, ое.
31507 САПЁРНЫЙ САПЁРНЫЙ, ая, ое. Относящийся к военно-инженерным работам, к работе сапёров. Сапёрные работы. С. взвод. С. инструмент.
31508 САПОГИ САПОГИ, сапог, ед. сапог, а, м. Высокая обувь, охватывающая голени. Кожаные с. Валяные с. (валенки). Резиновые с.

• Два сапога пара (разг. ирон.) о двух людях, вполне сходных, подходящих друг к другу, в особенности по своим недостаткам.

Сапоги всмятку (разг. шутл.) бессмыслица, чепуха.

Под сапогом у кого то же, что под пятой у когон.

| уменьш. сапожки, жек, жкам и сапожки, жков, жкам, ед. сапожок, жка, м.

| прил. сапожный, ая, ое. Сапожная щётка (для чистки обуви).
31509 САПОЖНИК САПОЖНИК, а, м.

1. Мастер, занимающийся шитьём и починкой обуви. Холодный с. (работающий на улице упрощённым способом; устар.).

2. О том, кто плохо, неумело работает (устар. и прост.).

• Сапожник без сапог (разг. шутл.) о том, кто, умея чтон. делать или имея чтон. для других, не может сделать этого для себя или не имеет у себя.

| прил. сапожницкий, ая, ое (к 1 знач.) и сапожничий, ья, ье (к 1 знач.). С. инструмент.
31510 САПОЖНЫЙ САПОЖНЫЙ, ая, ое.

1. см. сапог.

2. Относящийся к работе сапожника (в 1 знач.). Сапожное ремесло. Сапожная мастерская.
31511 САПСАН САПСАН, а, м. Хищная птица сем. соколиных, род сокола. Ловчий с. Охота с сапсаном. Вольерное разведение сапсанов.
31512 САПФИР САПФИР, а, м. Драгоценный камень синего или голубого цвета, прозрачная разновидность корунда.

| прил. сапфирный, ая, ое и сапфировый, ая, ое.
31513 САПФИРНЫЙ САПФИРНЫЙ, ая, ое и САПФИРОВЫЙ, ая, ое.

1. см. сапфир.

2. Синий, цвета сапфира.
31514 САРАЙ САРАЙ, я, м. Крытое нежилое строение, обычно без потолочных перекрытий. С. для дров. Сенной с. Держать овец в сарае. Не комната, а какой-то с. (перен.: о большой и неуютной комнате).

| уменьш. сарайчик, а, м.

| унич. сараюшка, и, ж.

| прил. сарайный, ая, ое.
31515 САРАНЧА САРАНЧА, и, ж., также собир. Стадное насекомое, вредитель сельского хозяйства, перелетающее большими массами. Наброситься (налететь) как с. (с жадностью, опустошая всё; разг.).

| прил. саранчовый, ая, ое. Семейство саранчовых (сущ.).
31516 САРАФАН САРАФАН, а, м.

1. В старое время: женская крестьянская одежда, род платья без рукавов, надеваемая поверх рубашки с длинными рукавами.

2. Род женского платья с большим вырезом, без рукавов.

| уменьш. сарафанчик, а, м.

| прил. сарафанный, ая, ое.
31517 САРДЕЛЬКА САРДЕЛЬКА, и, ж. Толстая короткая сосиска.

| прил. сарделечный, ая, ое.
31518 САРДИНА САРДИНА, ы и САРДИНКА, и, ж. Небольшая морская рыбка сем. сельдевых, употр. обычно в консервированном виде. Сардины в масле.

| прил. сардинный, ая, ое, сардиновый, ая, ое и сардиночный, ая, ое.
31519 САРДОНИЧЕСКИЙ САРДОНИЧЕСКИЙ, ая, ое (книжн.). Злобно-насмешливый, язвительный. С. смех. С. взгляд.
31520 САРЖА САРЖА, и, ж. Хлопчатобумажная или шёлковая ткань с диагональным переплетением нитей, идущая обычно на подкладку.

| прил. саржевый, ая, ое.
31521 САРИ САРИ, нескл., ср. В Южной Азии: женская одежда из длинного куска ткани, оборачиваемого вокруг бёдер и накидываемого на голову и верхнюю часть тела. Индийское с.
31522 САРКАЗМ САРКАЗМ, а, м. (книжн.).

1. Язвительная насмешка, злая ирония. В голосе звучит с.

2. Едкое, насмешливое замечание.
31523 САРКАСТИЧЕСКИЙ САРКАСТИЧЕСКИЙ, ая, ое. Проникнутый сарказмом (в 1 знач.). Саркастическая улыбка.
31524 САРКАСТИЧНЫЙ САРКАСТИЧНЫЙ, ая, ое; чен, чна. То же, что саркастический.

| сущ. саркастичность, и, ж.
31525 САРКОМА САРКОМА, ы, ж. Злокачественная опухоль из соединительной ткани.

| прил. саркоматозный, ая, ое.
31526 САРКОФАГ САРКОФАГ, а, м. Массивный гроб, гробница.
31527 САРМАТСКИЙ САРМАТСКИЙ, ая, ое.

1. см. сарматы.

2. Относящийся к сарматам, к их образу жизни, культуре, а также к местам их кочевания, истории; такой, как у сарматов. Сарматские кочевники. Сарматские племена.
31528 САРМАТЫ САРМАТЫ, ат и атов, ед. мат, а, м. Древние ираноязычные племена, с 3 в. до н. э. по 4 в. н. э. кочевавшие в степях от Тобола до Дуная и вытеснившие из Северного Причерноморья скифов.

| ж. сарматка, и.

| прил. сарматский, ая, ое.
31529 САРПИНКА САРПИНКА, и, ж. Тонкая хлопчатобумажная ткань в клетку или в полоску.

| прил. сарпинковый, ая, ое.
31530 САРЫЧ САРЫЧ, а, м. Хищная птица сем. ястребиных.
31531 САТАНА САТАНА, ы, м. В религиозной мифологии: то же, что дьявол, а также (прост., м. и ж.) бранно о человеке. С. там правит бал (там действуют силы зла; книжн.). Муж и жена одна с. (посл.: их мысли, поведение одинаковы).

| прил. сатанинский, ая, ое (книжн.).
31532 САТАНЕТЬ САТАНЕТЬ, ею, еешь; несов. (прост.). Становиться яростно-злым, злее.

| сов. осатанеть, ею, еешь.
31533 САТАНИНСКИЙ САТАНИНСКИЙ, ая, ое.

1. см. сатана.

2. перен. Злобный, коварный. С. смех. Сатанинская злость.

3. перен. Очень сильный, дьявольский. Сатанинские морозы. Сатанинское тщеславие.
31534 САТЕЛЛИТ САТЕЛЛИТ, а, м.

1. В Древнем Риме: вооружённый слуга-телохранитель.

2. перен. Приспешник, исполнитель чужой воли (книжн.).

3. Спутник планеты (спец.). Луна с. Земли.

4. Государство, формально независимое, но по существу подчинённое другому, более сильному государству.
31535 САТИН САТИН, а, м. Плотная глянцевитая хлопчатобумажная или шёлковая ткань.

| прил. сатиновый, ая, ое.
31536 САТИР САТИР, а, м.

1. В древнегреческой мифологии: низшее божество, существо с хвостом, рогами и козлиными ногами, развратный спутник бога вина и веселья.

2. перен. Развратный и лукавый человек (устар.).
31537 САТИРА САТИРА, ы, ж.

1. Художественное произведение, остро и беспощадно обличающее отрицательные явления действительности.

2. Обличающее, бичующее осмеяние.

| прил. сатирический, ая, ое. С. жанр. С. стиль.
31538 САТИРИК САТИРИК, а, м. Писатель автор сатирических произведений.
31539 САТРАП САТРАП, а, м.

1. В Древнем Персидском государстве: наместник шаха.

2. перен. Деспот, самодур, управляющий по собственному произволу.

| прил. сатрапский, ая, ое (ко 2 знач.).
31540 САТУРАТОР САТУРАТОР, а, м. Аппарат для газирования жидкостей.

| прил. сатураторный, ая, ое.
31541 САТУРНИАНСКИЙ САТУРНИАНСКИЙ, ая, ое (спец.). Относящийся к планете Сатурн. Сатурнианские луны.
31542 САУНА САУНА, ы, ж. Финская баня с горячим сухим воздухом в парной и холодным бассейном.
31543 САФАРИ САФАРИ.

1. нескл., ср. Одежда прямого покроя из светлой плотной ткани с карманами и отстрочкой, имитирующая костюм охотников в Африканских заповедниках.

2. неизм. Об одежде: такого покроя, фасона. Платье с. Куртка с.
31544 САФЬЯН САФЬЯН, а, м. Тонкая и мягкая козья или овечья кожа, специально выделанная и окрашенная в яркий цвет.

| прил. сафьяновый, ая, ое и сафьянный, ая, ое.
31545 САХАР САХАР, а (у), мн. (спец.) ы, ов и а, ов, м.

1. ед. Кристаллическое питательное белое сладкое вещество, получаемое из сахарной свёклы или из сахарного тростника. С.-рафинад. С.-песок. Производство сахара. Кило сахару. Чай с сахаром.

2. (род. ед. а). Название нек-рых органических соединений из группы углеводов (спец.). Виноградный с. Рафинированные сахара. Анализ мочи на содержание сахара.

• Не сахар кто-что (разг.) о ком-чёмн. неприятном, трудном, не мёд, не подарок. Характерец у тебя не сахар.

| уменьш. сахарок, рка (рку), м. (к 1 знач.).

| прил. сахарный, ая, ое. Сахарное производство. Сахарное тесто, печенье (с большим количеством сахара). Сахарная болезнь (то же, что сахарный диабет; устар.).
31546 САХАРИН САХАРИН, а, м. Белый сладкий порошок заменитель сахара.

| прил. сахариновый, ая, ое.
31547 САХАРИСТЫЙ САХАРИСТЫЙ, ая, ое; ист и САХАРИСТЫЙ, ая, ое; ист.

1. Похожий на сахар; сладкий.

2. Содержащий в себе, выделяющий из себя сахар. Сахаристая свёкла. Сахаристые кондитерские изделия (не мучные; спец.).

| сущ. сахаристость, и, ж. и сахаристость, и, ж.
31548 САХАРИТЬ САХАРИТЬ, рю, ришь; несов., что. Добавлять к чемун. сахар, посыпать сахаром. С. кашу.

| сов. посахарить, рю, ришь; ренный.
31549 САХАРНИЦА САХАРНИЦА, ы, ж. Предмет чайной посуды для сахара.
31550 САХАРНОБЕЛЫЙ САХАРНО-БЕЛЫЙ, ая, ое. Белый, как сахар, чисто-белый.
31551 САХАРНЫЙ САХАРНЫЙ, ая, ое.

1. см. сахар.

2. перен. Чисто-белый, цвета сахара. Сахарные зубы.

3. перен. Слащавый, нежный, умильный (устар.). Сахарные уста. Сахарные речи.

• Сахарный песок сахар в мелких кристалликах, в отличие от пилёного, колотого.

Сахарная свёкла техническая культура, свёкла с белым корнем, из к-рого добывается сахар.

Сахарный тростник многолетний злак, из стеблей к-рого добывается сахар.

Сахарная кость с губчатым строением ткани (о кости животного как продукте для варки).

Не сахарный кто (разг. шутл.) не размокнет, не растает (о том, кто попал под дождь). С утра льёт, но ничего, дойдём, не сахарные.
31552 САХАРО… САХАРО... Первая часть сложных слов со знач.: 1) относящийся к сахару (в 1 знач.), напр. сахаропаточный, сахаропроизводство, сахарорафинадный; 2) относящийся к сахару (во 2 знач.), напр. сахароснижающий, сахаромер.
31553 САХАРОВАР САХАРОВАР, а, м. Специалист по сахароварению.
31554 САХАРОВАРЕНИЕ САХАРОВАРЕНИЕ, я, ср. Промышленное изготовление сахара (в 1 знач.).

| прил. сахароварный, ая, ое и сахароваренный, ая, ое.
31555 САХАРОЗА САХАРОЗА, ы, ж. (спец.). Тростниковый или свекловичный сахар, образуемый остатками глюкозы и фруктозы.

| прил. сахарозный, ая, ое.
31556 САХАРОЗАВОДЧИК САХАРОЗАВОДЧИК, а, м. Владелец сахарного завода.

| ж. сахарозаводчица, ы.
31557 САЧКОВАТЬ САЧКОВАТЬ, кую, куешь; несов. (прост.). Уклоняясь от работы, бездельничать, лентяйничать.
31558 САЧОК САЧОК 1, чка, м. Конусообразный сетчатый мешок на ручке для ловли рыб, летающих насекомых.

| прил. сачковый, ая, ое.
31559 САЧОК САЧОК 2, чка, м. (прост.). Бездельник, лентяй, уклоняющийся от работы.
31560 СБАВИТЬ СБАВИТЬ, влю, вишь; вленный; сов., что и чего. То же, что убавить (в 1 и 2 знач.). С. цену. С. скорость. С. рубль (уступить в цене на рубль). Больной сбавил в весе (похудел). С. спеси комун. (сбить спесь).

| несов. сбавлять, яю, яешь.

| сущ. сбавление, я, ср. и сбавка, и, ж.

| прил. сбавочный, ая, ое (спец.).
31561 СБАГРИТЬ СБАГРИТЬ, рю, ришь; сов., кого-что (прост.). То же, что сплавить 2 (во 2 знач.).

| несов. сбагривать, аю, аешь.
31562 СБАЛАНСИРОВАТЬ СБАЛАНСИРОВАТЬ, рую, руешь; анный; сов., что.

1. см. балансировать.

2. перен. Уравновесить (во 2 знач.), согласовать, соразмерить. С. силы, возможности.

| сущ. сбалансированность, и, ж.
31563 СБАЛТЫВАТЬ СБАЛТЫВАТЬ см. сболтать.
31564 СБЕГАТЬ СБЕГАТЬ, аю, аешь; сов. (разг.). Сходить кудан. быстро, бегом. С. в магазин.
31565 СБЕЖАТЬ СБЕЖАТЬ, сбегу, сбежишь, сбегут; сов.

1. с чего. Бегом спуститься вниз, а также (перен.) быстро спуститься откудан. С. с лестницы. Потоки сбежали с гор.

2. Убежать тайком. С. от преследователей. С. из дома.

3. (1 и 2 л. не употр.), перен. Исчезнуть, удалиться. С лица сбежал румянец. Улыбка сбежала с губ. Со стен сбежала краска.

| несов. сбегать, аю, аешь.
31566 СБЕЖАТЬСЯ СБЕЖАТЬСЯ (сбегусь, сбежишься, 1 и 2 л. ед. не употр.), сбежится; сов. О многих, многом: бегом собраться в одном месте, а также (перен.) вообще быстро собраться вместе. С. на крик. Сбежалась вся улица.

| несов. сбегаться (аюсь, аешься, 1 и 2 л. ед. не употр.), ается.
31567 СБЕР… СБЕР... Сокращение в знач. сберегательный, напр. сберкасса, сбербанк, сберкнижка.
31568 СБЕРЕЖЕНИЕ СБЕРЕЖЕНИЕ, я, ср.

1. см. сберечь.

2. мн. Накопленная сумма денег. Трудовые сбережения. Хранить сбережения на сберкнижке.
31569 СБЕРЕЧЬ СБЕРЕЧЬ, егу, ежёшь, егут; ёг, егла; ёгший; ежённый (ён, ена); ёгши; сов., кого-что.

1. Не истратить, не израсходовать напрасно, без необходимости. С. деньги. С. своё имущество. С. здоровье.

2. Не дать исчезнуть или не дать потерпеть ущерб. С. семью. С. молодняк. С. чужую тайну.

| несов. сберегать, аю, аешь.

| сущ. сбережение, я, ср.

| прил. сберегательный, ая, ое (к 1 знач. в нек-рых сочетаниях). С. банк (кредитное учреждение, хранящее сбережения и производящее операции со свободными денежными средствами населения). Сберегательная книжка (документ, выдаваемый вкладчику сберегательной кассой, банком).
31570 СБЕРЕЧЬСЯ СБЕРЕЧЬСЯ (егусь, ежёшься, 1 и 2 л. не употр.), егутся; ёгся, еглась; ёгшийся; ёгшись; сов. Сохраниться неповреждённым, неутраченным, неизрасходованным.

| несов. сберегаться (аюсь, аешься, 1 и 2 л. не употр.), ается.
31571 СБИВАТЬ СБИВАТЬ 1-2 см. сбить 1 - 2.
31572 СБИВАТЬСЯ СБИВАТЬСЯ, аюсь, аешься; несов.

1. см. сбиться 1 - 2.

2. перен., на что. Становиться похожим на чтон., напоминая собой чтон. (разг.). Рассказ сбивается на сказку.
31573 СБИВНОЙ СБИВНОЙ см. сбить 2.
31574 СБИВЧИВЫЙ СБИВЧИВЫЙ, ая, ое; ив. Запутанный, непоследовательный. С. ответ.

| сущ. сбивчивость, и, ж.
31575 СБИРАТЬ СБИРАТЬ, аю, аешь; несов., что (устар. и разг.). То же, что собирать (в 1, 3, 6, 7, 10 и 11 знач.). С. народ. С. ягоды. С. в дорогу. С. в сборку. С. обедать.
31576 СБИТЕНЩИК СБИТЕНЩИК, а, м. В старину: продавец сбитня.

| ж. сбитенщица, ы.
31577 СБИТЕНЬ СБИТЕНЬ, тня, м. В старину: горячий напиток из мёда с пряностями.

| прил. сбитенный, ая, ое.
31578 СБИТЬ СБИТЬ 1, собью, собьёшь; сбей; сбитый; сов.

1. кого-что. Заставить упасть, сшибить, ударом сдвинуть с места. С. с ног. С. вражеский самолёт. С. яблоко с дерева. С. запоры.

2. что. Стоптать, скривить. С. каблуки. Сбитые туфли.

3. что. Повредить себе ударами или ходьбой, стереть (во 2 знач.). С. ноги.

4. что. Снизить, убавить (разг.). С. цену. С. спесь. С. температуру.

5. кого (что). Отклонить от правильного пути; запутать. С. с дороги. С. с толку. С. трудным вопросом.

| несов. сбивать, аю, аешь.

| сущ. сбивание, я, ср. и сбивка, и, ж. (к 1 знач.).
31579 СБИТЬ СБИТЬ 2, собью, собьёшь; сбей; сбитый; сов.

1. что. Ударами соединить, составить. С. ящик из досок.

2. что. Ударами превратить в плотную массу. С. масло. С. сливки.

3. кого-что. Собрать вместе, соединить (разг.). С. всех в кучу.

| несов. сбивать, аю, аешь.

| сущ. сбивание, я, ср. (к 1 и 2 знач.), сбивка, и, ж. (к 1 и 2 знач.) и сбой, я, м. (к 1 знач.; спец.). С. щитов.

| прил. сбивной, ая, ое (к 1 и 2 знач.) и сбойный, ая, ое (к 1 знач.; спец.).
31580 СБИТЬСЯ СБИТЬСЯ 1, собьюсь, собьёшься; сбейся; сов.

1. (1 и 2 л. не употр.). Сдвинуться с места. Шляпа сбилась набок. Повязка сбилась.

2. Отклониться от правильного хода мыслей, ошибиться, спутаться. Сначала отвечал хорошо, а потом сбился. С. в счёте. С. в показаниях (впасть в противоречия). С. с толку.

3. Дать перебой в работе, в движении. График сбился. Движение транспорта сбилось.

4. То же, что заблудиться (разг.). С. с дороги, с пути (также перен.: вступить на неправильный, ошибочный путь в поведении, в жизни).

5. (1 и 2 л. не употр.). Стоптаться, скривиться. Каблуки сбились.

6. (1 и 2 л. не употр.). Повредиться от ударов, трения, ходьбы. Ноги сбились в сапогах.

• Сбиться с ног (разг.) очень устать от беготни, хлопот.

Сбиться с ноги начать идти не в ногу.

| несов. сбиваться, аюсь, аешься.

| сущ. сбой, я, м. (к 3 знач.). Дать с. С. графика. С. радиосвязи.
31581 СБИТЬСЯ СБИТЬСЯ 2 (собьюсь, собьёшься, 1 и 2 л. ед. не употр.), собьётся; сов.

1. Сгуститься от взбалтывания, превратиться в плотную массу. Масло хорошо сбилось.

2. Соединиться вместе, плотно. С. в стаю. Люди сбились в кучу.

| несов. сбиваться (аюсь, аешься, 1 и 2 л. ед. не употр.), ается.
31582 СБЛИЗИТЬ СБЛИЗИТЬ, ижу, изишь; иженный; сов., кого-что. Сделать близким (в 1, 4, 5 и 6 знач.), ближе. С. ножки циркуля. С. разные точки зрения, разные взгляды. Общая работа всех сблизила.

| несов. сближать, аю, аешь.

| сущ. сближение, я, ср.
31583 СБЛИЗИТЬСЯ СБЛИЗИТЬСЯ, ижусь, изишься; сов. Сделаться близким (в 1, 4, 5 и 6 знач.), ближе. Противники сблизились. Дети быстро сблизились. Интересы сблизились.

| несов. сближаться, аюсь, аешься.

| сущ. сближение, я, ср.
31584 СБОЙ СБОЙ 1, я, м.

1. см. сбиться 1.

2. Заминка в беге лошади, а также скачок при переходе на рысь (спец.). В конце дистанции у скакуна вышел с.
31585 СБОЙ СБОЙ 2, я, м. (спец.). Голова, ноги и внутренности убитого животного, употр. как пища. Говяжий с.

| прил. сбойный, ая, ое.
31586 СБОЙ СБОЙ 3 см. сбить 2.
31587 СБОЙНЫЙ СБОЙНЫЙ 1-2 см. сбить 2 и сбой 2.
31588 СБОКУ СБОКУ.

1. нареч. С боковой стороны чегон. Встать с.

2. кого-чего, предлог с род. п. Около, рядом с кем-чемн. (разг.). Стоять сбоку стола.

• Сбоку от кого-чего, предлог с род. п. то же, что сбоку (во 2 знач.). Калитка сбоку от ворот.
31589 СБОЛТАТЬ СБОЛТАТЬ, аю, аешь; сболтанный; сов., что с чем. Перемешать, соединить взбалтывая. С. молоко с желтками.

| несов. сбалтывать, аю, аешь.

| сущ. сбалтывание, я, ср.
31590 СБОЛТНУТЬ СБОЛТНУТЬ, ну, нёшь; сов., что (разг.). Сказать то, чего не следовало, проболтаться. С. глупость. С. лишнее.
31591 СБОР СБОР, а, м.

1. см. собрать, ся.

2. То, что добыто, получено и собрано вместе. Большой с. ягод. Лекарственный с. (смесь лечебных трав, растений).

3. Взимаемые или собранные за чтон. или на чтон. деньги. Таможенный с. В кассе театра полный с.

4. Кратковременное пребывание военнообязанных в распоряжении военного ведомства для обучения, а также (обычно мн.) пребывание гден. группы спортсменов для тренировок. Лагерный с. Учебный с. Тренировочные сборы.

5. В нек-рых сочетаниях: то же, что собрание. С. труппы. С. ветеранов (встреча).

6. мн. Приготовления собирающегося кудан. Сборы к путешествию. Сборы в дорогу.
31592 СБОРИЩЕ СБОРИЩЕ, а, ср. (разг. неодобр.). Собрание людей; толпа. Тайное с. Шумное с. Что здесь у вас за с.?
31593 СБОРКА СБОРКА, и, ж.

1. см. собрать.

2. Прошитая мелкая волнистая складка на материи, одежде. Кофта со сборками. Юбка в сборку.
31594 СБОРНАЯ СБОРНАЯ, ой, ж. (разг.). То же, что сборная команда. С. по футболу. Капитан сборной. Победила наша с.
31595 СБОРНИК СБОРНИК, а, м. Книга, в к-рой собраны какиен. произведения, материалы, документы. С. стихов. С. постановлений.
31596 СБОРНЫЙ СБОРНЫЙ, ая, ое.

1. см. собрать, ся.

2. Состоящий из разнородных частей, предметов, лиц. Сборная обстановка в квартире. Сборная команда (в спорте: из лучших игроков разных команд).

3. Составленный из отдельных готовых элементов, деталей; основанный на применении таких деталей. С. дом. Сборные конструкции. Сборное домостроение.

| сущ. сборность, и, ж. (к 3 знач.; спец.).
31597 СБОРОЧНЫЙ СБОРОЧНЫЙ см. собрать.
31598 СБОРЧАТЫЙ СБОРЧАТЫЙ, ая, ое. Со сборками, в сборку. С. сарафан.
31599 СБОРЩИК СБОРЩИК, а, м.

1. Человек, к-рый производит сбор чегон., собирает чтон. С. хлопка. С. взносов.

2. Работник, к-рый производит сборку чегон. С. моторов.

| ж. сборщица, ы.
31600 СБРАСЫВАТЬ, СЯ СБРАСЫВАТЬ, СЯ см. сбросить, ся.
31601 СБРЕНДИТЬ СБРЕНДИТЬ, дю, дишь; сов. (прост.).

1. Струсить, а также оплошать. Сначала расхрабрился, а потом сбрендил.

2. Потерять рассудок, а также вообще сделать или сказать глупость.
31602 СБРЕСТИСЬ СБРЕСТИСЬ (сбредусь, сбредёшься, 1 и 2 л. ед. не употр.), сбредётся; сбрёлся, сбрелась; сбредшийся; сбредясь; сов. (разг.). О многих: бредя, сойтись в одно место. Грибники сбрелись к опушке.

| несов. сбредаться (аюсь, аешься, 1 и 2 л. ед. не употр.), ается.
31603 СБРЕХНУТЬ СБРЕХНУТЬ, ну, нёшь; сов., что (прост.). Сказать неправду, соврать. С. сдуру.
31604 СБРИТЬ СБРИТЬ, сбрею, сбреешь; сбритый; сов., что. Срезать бритвой. С. бороду.

| несов. сбривать, аю, аешь.
31605 СБРОД СБРОД, а, м., собир. (презр.). Люди, принадлежащие к разложившимся, преступным, антиобщественным элементам. Всякий с.
31606 СБРОДНЫЙ СБРОДНЫЙ, ая, ое (разг. презр.). Случайно сошедшийся вместе. Сбродная компания.
31607 СБРОСИТЬ СБРОСИТЬ, ошу, осишь; ошенный; сов.

1. кого-что. Бросить вниз с чегон. С. снег с крыши. С. иго рабства (перен.; высок.).

2. что. Небрежно снять, скинуть. С. плащ. С. платок с плеч. С. хандру (перен.).

3. что. Дать отток (воде), отвести из водоёма. С. воды в озеро.

| несов. сбрасывать, аю, аешь.

| сущ. сброс, а, м. (к 1 и 3 знач.; спец.) и сброска, и, ж. (к 3 знач.; спец.).

| прил. сбросовый, ая, ое (к 1 и 3 знач.; спец.), сбросной, ая, ое (к 3 знач.; спец.) и сбросный, ая, ое (к 3 знач.; спец.). Сбросовые воды. С. коллектор.
31608 СБРОСИТЬСЯ СБРОСИТЬСЯ, ошусь, осишься; сов.

1. Броситься, спрыгнуть вниз. С. с моста.

2. То же, что сложиться 1 (прост.). С. по рублю.

| несов. сбрасываться, аюсь, аешься.
31609 СБРОШЮРОВАТЬ СБРОШЮРОВАТЬ см. брошюровать.
31610 СБРУЯ СБРУЯ, и, ж. Принадлежности для упряжи, запряжки.

| прил. сбруйный, ая, ое.
31611 СБРЫЗНУТЬ СБРЫЗНУТЬ, ну, нешь; утый; сов., что. Смочить брызгами, опрыскать. С. бельё перед глаженьем.

| несов. сбрызгивать, аю, аешь.

| сущ. сбрызгивание, я, ср.
31612 СБЫВАТЬ СБЫВАТЬ 1-2, -СЯ см. сбыть 1 - 2, ся.
31613 СБЫТ СБЫТ, а, м. Продажа готовой продукции, изделий. Отдел сбыта.

| прил. сбытовой, ая, ое (спец.). Сбытовая контора.
31614 СБЫТОЧНЫЙ СБЫТОЧНЫЙ, ая, ое: сбыточное ли это дело? (прост.) возможно ли это? (при выражении сомнения, недоверия).
31615 СБЫТЬ СБЫТЬ 1, сбуду, сбудешь; сбыл, сбыла, сбыло; сбудь; сбытый; сов., кого-что (разг. неодобр.).

1. Найти сбыт чемун., продать. С. залежалый товар.

2. Избавиться, отделаться от кого-чегон. Еле сбыл навязчивого посетителя.

• Сбыть с рук то же, что сбыть (во 2 знач.).

| несов. сбывать, аю, аешь.
31616 СБЫТЬ СБЫТЬ 2 (сбуду, сбудешь, 1 и 2 л. не употр.), сбудет; сбыл, сбыла, сбыло; сов. О поднявшейся воде: пойти на убыль.

| несов. сбывать (аю, аешь, 1 и 2 л. не употр.), ает.
31617 СБЫТЬСЯ СБЫТЬСЯ (сбудусь, сбудешься, 1 и 2 л. не употр.), сбудется; сбылся, сбылась; сов.

1. Осуществиться, стать действительным. Надежды сбылись. Сбылась заветная мечта.

2. Случиться, произойти (устар.). Что с ним сбудется?

| несов. сбываться (аюсь, аешься, 1 и 2 л. не употр.), ается (к 1 знач.).
31618 СБЫЧИТЬСЯ СБЫЧИТЬСЯ см. бычиться.
31619 СВАДЬБА СВАДЬБА, ы, род. мн. деб, ж. Брачный обряд. Справить или (устар. и прост.) сыграть свадьбу. До свадьбы заживёт (говорится в утешение тому, кто ушибся, кому больно; разг. шутл.). На Маланьину свадьбу наготовить (очень много, так, что всего не съесть; прост.).

• Серебряная свадьба двадцатипятилетие супружеской жизни.

Золотая свадьба пятидесятилетие супружеской жизни.

Бриллиантовая свадьба семидесятипятилетие супружеской жизни.

| уменьш.-ласк. свадебка, и, род. мн. бок, ж.

| прил. свадебный, ая, ое.
31620 СВАЙКА СВАЙКА, и, ж.

1. Старая русская народная игра, в к-рой большой толстый гвоздь бросают так, чтобы попасть его острым концом в середину кольца, лежащего на земле.

2. Гвоздь для этой игры.

| прил. сваечный, ая, ое.
31621 СВАЙНЫЙ СВАЙНЫЙ см. свая.
31622 СВАЛ СВАЛ см. валить 1.
31623 СВАЛИВАТЬ СВАЛИВАТЬ, аю, аешь; несов., кого-что (разг.). То же, что валить 1. С. снег с крыши. С. всё в кучу. С. лес. С. вину на другого.
31624 СВАЛИТЬ СВАЛИТЬ, алю, алишь; аленный; сов.

1. см. валить 1.

2. (1 и 2 л. не употр.). О жаре, зное: уменьшиться, ослабеть (прост.).
31625 СВАЛИТЬСЯ СВАЛИТЬСЯ, алюсь, алишься; сов.

1. см. валиться 1.

2. Заболев, слечь в постель (разг.). Будет ходить с температурой, пока не свалится.

| несов. сваливаться, аюсь, аешься.
31626 СВАЛКА СВАЛКА, и, ж.

1. см. валить 1 .

2. Место, куда выбрасывают, сваливают чтон. Вывезти мусор на свалку.

3. Общая драка (разг.). Вмешаться в свалку.

| прил. свалочный, ая, ое (ко 2 знач.).
31627 СВАЛОЧНЫЙ СВАЛОЧНЫЙ см. валить 1 и свалка.
31628 СВАЛЬНЫЙ СВАЛЬНЫЙ см. валить 1.
31629 СВАЛЯТЬ СВАЛЯТЬ см. валять.
31630 СВАЛЯТЬСЯ СВАЛЯТЬСЯ (яюсь, яешься, 1 и 2 л. не употр.), яется; сов. О волосах, шерсти, войлоке: спутаться, сбиться.

| несов. сваливаться (аюсь, аешься, 1 и 2 л. не употр.), ается.
31631 СВАНСКИЙ СВАНСКИЙ, ая, ое.

1. см. сваны.

2. Относящийся к сванам, к их языку, национальному характеру, образу жизни, культуре, а также к местам их проживания, истории; такой, как у сванов, как в Сванетии. С. язык (картвельской группы кавказских языков). По-свански (нареч.).
31632 СВАНЫ СВАНЫ, ов, ед. сван, а, м. Этническая группа грузин, составляющих коренное население Сванетии исторической области в Западной Грузии.

| ж. сванка, и.

| прил. сванский, ая, ое.
31633 СВАРА СВАРА, ы, ж. (прост.). Шумная перебранка, ссора. Затеять свару.
31634 СВАРГАНИТЬ СВАРГАНИТЬ см. варганить.
31635 СВАРИТЬ СВАРИТЬ, сварю, сваришь; сваренный; сов.

1. см. варить.

2. что. Соединить, заполняя промежутки расплавленным металлом или сжимая, сковывая в раскалённом виде. С. рельсы.

| несов. сваривать, аю, аешь.

| сущ. сваривание, я, ср. и сварка, и, ж. Сварка газовая, электродуговая. Холодная, точечная сварка. Сварка лазерным лучом, ультразвуком.

| прил. сварочный, ая, ое. Сварочные работы. С. аппарат.
31636 СВАРИТЬСЯ СВАРИТЬСЯ, сварюсь, сваришься; сов.

1. см. вариться.

2. (1 и 2 л. не употр.). Соединиться путём сварки.

| несов. свариваться, ается.
31637 СВАРЛИВЫЙ СВАРЛИВЫЙ, ая, ое; ив. Ворчливый, склонный к ссорам. С. характер. С. старик.

| сущ. сварливость, и, ж.
31638 СВАРНОЙ СВАРНОЙ, ая, ое. Полученный путём сварки. С. шов. Сварные трубы. Сварная конструкция.
31639 СВАРЩИК СВАРЩИК, а, м. Рабочий, занимающийся сваркой.

| ж. сварщица, ы.
31640 СВАСТИКА СВАСТИКА, и, ж.

1. Знак в виде креста с загнутыми под прямым углом концами орнаментальный мотив в древних культурах, в искусстве нек-рых народов.

2. Эмблема фашизма.
31641 СВАТ СВАТ, а, м.

1. Человек, к-рый сватает (в 1 знач.) когон. комун. Засылать сватов.

2. Отец одного из супругов по отношению к родителям другого супруга (разг.). Он мне ни с. ни брат (совершенно чужой, никто; неодобр.).

| ж. сваха, и (к 1 знач.).
31642 СВАТАТЬ СВАТАТЬ, аю, аешь; несов., кого (что).

1. Предлагать в мужья или (за кого) в жёны. Ему сватают невесту. За него сватают вдову.

2. Просить себе (или для когон.) в жёны. Сваты приехали к купцу с. у него дочь. С. дочь соседа (у соседа).

3. перен. Усиленно рекомендовать (занять какуюн. должность, выступить в качестве когон. или использовать в качестве когон.) (разг.). Его сватают к нам в руководители.

| сов. посватать, аю, аешь (к 1 и 2 знач.) и сосватать, аю, аешь.

| сущ. сватовство, а, ср. (к 1 и 2 знач.) и сватанье, я, ср.
31643 СВАТАТЬСЯ СВАТАТЬСЯ, аюсь, аешься; несов., к кому и за кого. Просить себе в жёны, предлагать себя в мужья. С. к дочери соседа (за дочь соседа).

| сов. посвататься, аюсь, аешься.

| сущ. сватовство, а, ср. и сватанье, я, ср.
31644 СВАТЬЯ СВАТЬЯ, и, род. мн. тий, ж. (разг.). Мать одного из супругов по отношению к родителям другого супруга.
31645 СВАХА СВАХА, и, ж.

1. см. сват.

2. Женщина, занимающаяся сватаньем, устройством браков.
31646 СВАЯ СВАЯ, и, ж. Столб, брус или бревно, забиваемые в грунт для опоры в сооружениях. Забить сваю. Мост на сваях.

| прил. свайный, ая, ое. С. молот. С. фундамент. Свайные постройки (на воде, на заболоченных местах).
31647 СВЕДЕНИЕ СВЕДЕНИЕ, я, ср.

1. мн. Познания в какойн. области. Обладать большими сведениями.

2. обычно мн. Известие, сообщение. Получить важные сведения. Представить сведения о чёмн.

3. В нек-рых сочетаниях: знание, представление о чёмн. Принять к сведению (узнав, усвоить). Довести до чьегон. сведения (сообщить, уведомить). Довести чтон. до всеобщего сведения (сделать известным всем).

• К вашему сведению, вводн. сл. чтобы вы знали, пусть будет вам известно. Этот человек, к вашему сведению, знает своё дело.
31648 СВЕДУЩИЙ СВЕДУЩИЙ, ая, ее; ущ. Имеющий большие сведения (в 1 знач.) в чёмн., хорошо осведомлённый о чёмн. С. специалист. Сведущие лица.
31649 СВЕЖЕ… СВЕЖЕ... Первая часть сложных слов со знач.: 1) недавно, только что, напр. свежевыбритый, свежевыглаженный, свежевыкрашенный, свежевыпавший (снег), свежескошенный; 2) в свежем виде, напр. свежезамороженный, свежемороженый.
31650 СВЕЖЕВАЛЬЩИК СВЕЖЕВАЛЬЩИК, а, м. Работник, к-рый свежует убитых животных.

| ж. свежевальщица, ы.
31651 СВЕЖЕВАТЬ СВЕЖЕВАТЬ, жую, жуешь; жёванный; несов., кого-что. Снимать шкуру и потрошить (убитое животное). С. тушу.

| сов. освежевать, жую, жуешь; жёванный.

| сущ. свежевание, я, ср.
31652 СВЕЖЕЗАМОРОЖЕННЫЙ СВЕЖЕЗАМОРОЖЕННЫЙ, ая, ое и СВЕЖЕМОРОЖЕНЫЙ, ая, ое. Замороженный в свежем виде. Свежезамороженные фрукты. Свежемороженая рыба.
31653 СВЕЖЕИСПЕЧЁННЫЙ СВЕЖЕИСПЕЧЁННЫЙ, ая, ое.

1. Только что испечённый. С. хлеб.

2. перен. Только что ставший кемн., только что появившийся, полученный (разг. шутл.). С. инженер. Свежеиспечённая новость.
31654 СВЕЖЕПРОСОЛЬНЫЙ СВЕЖЕПРОСОЛЬНЫЙ, ая, ое. Недавно посоленный, малосольный. Свежепросольные огурцы.
31655 СВЕЖЕСТЬ СВЕЖЕСТЬ, и, ж.

1. см. свежий.

2. Прохладный, чистый воздух, прохлада. Пахнуло свежестью. Вечерняя с.
31656 СВЕЖЕТЬ СВЕЖЕТЬ, ею, еешь; несов.

1. (1 и 2 л. не употр.). Становиться свежим (в 4 знач.), свежее. К ночи свежеет (безл.).

2. Становиться здоровее, ярче, румянее. Ребёнок свежеет на воздухе.

| сов. посвежеть, ею, еешь.
31657 СВЕЖИЙ СВЕЖИЙ, ая, ее; свеж, свежа, свежо, свежи и свежи.

1. Недавно добытый или приготовленный, не испортившийся. Свежая рыба. С. хлеб. Свежие цветы (только что сорванные, срезанные).

2. Идущий в пищу в своём натуральном виде, без приготовления. Свежие фрукты. Свежие овощи.

3. О воздухе: прохладный и чистый, не спёртый. На свежем воздухе (вне помещения).

4. О ветре, погоде: холодный. С. ветер. По ночам свежо (в знач. сказ.).

5. Не утративший ясности, яркости. Свежие краски. События ещё свежи в памяти (перен.: хорошо помнятся).

6. Не бывший ещё в употреблении, незапачканный, чистый. Свежая рубашка. Свежее бельё.

7. Недавно возникший, новый или (о силах, возможностях) обновлённый. По свежим следам (также перен.). Свежие новости. Со свежими силами. Свежая мысль. На свежую голову сделать чтон. (отдохнувши, пока не устал). С. вид, свежее лицо у когон. (отдохнувшие, поздоровевшие).

| сущ. свежесть, и, ж. (к 1, 3, 4, 5, 6 и 7 знач.). Не первой свежести (не вполне свежий в 1 и 6 знач.).
31658 СВЕЗТИ СВЕЗТИ, зу, зёшь; свёз, свезла; свёзший; зённый (ён, ена); свезя; сов., кого-что.

1. Везя, доставить кудан. С. зерно на элеватор. С. больного в больницу.

2. Везя, спустить сверху вниз. С. с горы.

3. Увезти кудан. С. со двора мусор.

4. Везя, доставить в одно место (многое, многих). На выставку свезли экспонаты со всего мира.

| несов. свозить, ожу, озишь.

| сущ. своз, а, м. (к 4 знач.).
31659 СВЕКЛО… СВЕКЛО... Первая часть сложных слов со знач. относящийся к свёкле, к свекловице, напр. свекловодство, свеклокомбайн, свеклокопатель, свеклорезка, свеклосахарный, свеклосеющий, свеклосеяние, свеклоуборка, свеклоуборочный.
31660 СВЕКЛОВИЦА СВЕКЛОВИЦА, ы, ж. Сахарная свёкла.

| прил. свекловичный, ая, ое. С. сахар.
31661 СВЕКЛОВОД СВЕКЛОВОД, а, м. Специалист по свекловодству.
31662 СВЕКЛОВОДСТВО СВЕКЛОВОДСТВО, а, ср. Разведение свёклы как отрасль растениеводства.

| прил. свекловодческий, ая, ое.
31663 СВЕКОЛЬНИК СВЕКОЛЬНИК, а, м.

1. Холодный суп из свёклы.

2. собир. Свекольная ботва.
31664 СВЕКОЛЬНЫЙ СВЕКОЛЬНЫЙ, ая, ое.

1. см. свёкла.

2. Лилово-красный, цвета свёклы. С. румянец.
31665 СВЕКРОВЬ СВЕКРОВЬ, и, ж. Мать мужа.

| ласк. свекровушка, и, ж.
31666 СВЕЛИКОДУШНИЧАТЬ СВЕЛИКОДУШНИЧАТЬ см. великодушничать.
31667 СВЕРБЕТЬ СВЕРБЕТЬ (блю, бишь, 1 и 2 л. не употр.), бит; несов. (прост.). Саднить, зудеть 1. Рана свербит.

| сущ. свербёж, ежа, м.
31668 СВЕРГНУТЬ СВЕРГНУТЬ, ну, нешь; сверг и свергнул, свергла; свергнувший и свергший; свергнутый; свергнув и свергши; сов., кого-что (высок.).

1. Сбросить вниз (большое, тяжёлое) (устар.). С. статую с пьедестала.

2. Лишив власти, уничтожить, прекратить существование чегон., низложить когон. С. существующий строй. С. царя.

| несов. свергать, аю, аешь.

| сущ. свержение, я, ср.
31669 СВЕРГНУТЬСЯ СВЕРГНУТЬСЯ, нусь, нешься; свергся и свергнулся, сверглась; свергшийся; свергшись; сов. Тяжело упасть вниз.

| несов. свергаться, аюсь, аешься. С горы свергается водопад.
31670 СВЕРЗИТЬСЯ СВЕРЗИТЬСЯ, ржусь, рзишься; сов., с чего (разг.). Неловко, тяжело упасть вниз. С. с лестницы.
31671 СВЕРИТЬ СВЕРИТЬ, рю, ришь; сверенный; сов., что с чем. Проверить, сличив с чемн., взятым за образец. С. копию с оригиналом.

| несов. сверять, яю, яешь.

| сущ. сверка, и, ж.

| прил. сверочный, ая, ое.
31672 СВЕРИТЬСЯ СВЕРИТЬСЯ, рюсь, ришься; сов., с чем. Навести справку гден. (в какомн. справочнике, книге, каталоге). С. со словарём.

| несов. сверяться, яюсь, яешься.
31673 СВЕРКАТЬ СВЕРКАТЬ, аю, аешь; несов.

1. Ярко сиять переливчатым светом. Сверкает молния. Сверкают языки огня.

2. Блестеть, выражая сильные чувства, страсть (обычно о глазах). Глаза сверкают гневом. В глазах сверкает радость.

3. Выражать, обнаруживать какие-н. яркие, впечатляющие качества. С. талантом, остроумием.

| однокр. сверкнуть, ну, нёшь. Сверкнула мысль, догадка, надежда (перен.: внезапно появилась).

| сущ. сверкание, я, ср. С. снегов.
31674 СВЕРЛИТЬ СВЕРЛИТЬ, лю, лишь; лённый (ён, ена); несов.

1. что. Сверлом делать в чёмн. отверстие. С. доску. С. глазами, взглядом когон. (перен.: смотреть пристально и недоброжелательно).

2. что. Протачивать отверстие, ход. Насекомые сверлят древесину.

3. (1 и 2 л. не употр.), перен., кого-что. Причинять непрерывную боль, страдание, неприятность. В ухе сверлит (безл.). Мысль сверлит мозг (о неотступной, тяжёлой мысли).

| сов. просверлить, лю, лишь; лённый (ён, ена) (к 1 и 2 знач.).

| сущ. сверление, я, ср. (к 1 знач.) и сверловка, и, ж. (к 1 знач.).

| прил. сверлильный, ая, ое (к 1 знач.) и сверловочный, ая, ое (к 1 знач.; спец.). Сверлильный станок.
31675 СВЕРЛО СВЕРЛО, а, мн. свёрла, свёрл, свёрлам, ср. Режущий вращающийся инструмент для получения отверстий. Спиральное (винтовое) с. Центровочное с.

| прил. сверловой, ая, ое.
31676 СВЕРЛОВЩИК СВЕРЛОВЩИК, а, м. Рабочий, занимающийся сверлильными работами. С. плит. С. по камню.

| ж. сверловщица, ы.

| прил. сверловщицкий, ая, ое.
31677 СВЕРНУТЬ СВЕРНУТЬ, ну, нёшь; свёрнутый; сов.

1. что. Скатать трубкой, скрутить, а также вообще плотно завернуть. С. ковёр. С. тючок.

2. (1 и 2 л. не употр.), что. О растениях: закрыть, сжать (лепестки, листья).

3. перен., что. Суживая, ограничивая, разместить на меньшем пространстве; сократить. С. фланги. С. производство.

4. Повернуть в сторону. С. с дороги. С. направо. С. разговор на прежнее (перен.; разг.).

5. что. Ударив, толкнув или нажав, сбить, резко отвернуть в сторону, сломать. С. ключ. Ураганом свернуло (безл.) крышу. С. себе шею (также перен.: действуя неосмотрительно, рискуя, потерпеть неудачу, плохо кончить, пропасть; разг. неодобр.). С. голову комун. (умертвить, резко повернув голову в сторону, обычно о птице; также перен.: вообще убить, умертвить; прост.).

| несов. свёртывать, аю, аешь и сворачивать, аю, аешь (разг.).

| сущ. свёртывание, я, ср., сворачивание, я, ср. и свёртка, и, ж. (к 1 знач.).
31678 СВЕРНУТЬСЯ СВЕРНУТЬСЯ, нусь, нёшься; сов.

1. (1 и 2 л. не употр.). Сложиться, скрутиться трубкой. Береста свернулась на огне.

2. (1 и 2 л. не употр.). О лепестках, листьях: загнувшись с краёв, закрыться.

3. Лечь, согнувшись. Кошка свернулась клубком.

4. (1 и 2 л. не употр.). О жидком продукте, составе: разделиться, выделив мелкие твёрдые части, комки. Молоко свернулось. Кровь свернулась.

5. (1 и 2 л. не употр.), перен. Разместиться теснее, плотнее; сократиться. Фронт свернулся. Производство свернулось.

6. (1 и 2 л. не употр.). От верчения, нажима, толчка испортиться, сломаться. Ключ свернулся.

| несов. свёртываться, аюсь, аешься и сворачиваться, аюсь, аешься (разг.).

| сущ. свёртывание, я, ср. и сворачивание, я, ср.
31679 СВЕРСТАТЬ СВЕРСТАТЬ см. верстать.
31680 СВЕРСТНИК СВЕРСТНИК, а, м. То же, что ровесник. Мой с. Мы с ним сверстники.

| ж. сверстница, ы.

| прил. сверстнический, ая, ое (устар.).
31681 СВЕРХ СВЕРХ, предлог с род. п.

1. кого-чего. Поверх кого-чегон., на чтон. Положить книгу с. тетрадей. Надеть плащ с. пиджака.

2. чего. Указывает на превышение какойн. меры, нормы; свыше чегон. Стараться с. сил. Продукция с. задания.

3. кого-чего. Вдобавок к кому-чемун., кроме (во 2 знач.). Красив, образован и с. всего очень умён.

4. чего. Вопреки чемун., не в соответствии с чемн. С. ожидания.
31682 СВЕРХ… СВЕРХ..., приставка. Образует существительные и прилагательные со знач. высокой степени или превышения признака, напр. сверхзадача, сверхпроводимость, сверхготовность, сверхмарафон, сверхбоевик; сверхнизкий, сверхновый, сверхпрочный, сверхдальнобойный, сверхштатный, сверхметкий, сверхмощный, сверхкомплектный.
31683 СВЕРХГОРОД СВЕРХГОРОД, а, мн. а, ов, м. Гигантский город с многомиллионным населением. Современные сверхгорода.
31684 СВЕРХЗВУКОВОЙ СВЕРХЗВУКОВОЙ, ая, ое. Превышающий скорость распространения звука, а также движущийся со скоростью, превышающей скорость звука. Сверхзвуковая скорость. С. самолёт.
31685 СВЕРХНОВЫЙ СВЕРХНОВЫЙ, ая, ое: сверхновая звезда (спец.) звезда, дающая внезапную вспышку с ярчайшим блеском.
31686 СВЕРХПЛАНОВЫЙ СВЕРХПЛАНОВЫЙ, ая, ое. Сделанный, производимый сверх плана. Сверхплановая продукция.
31687 СВЕРХПРИБЫЛЬ СВЕРХПРИБЫЛЬ, и, ж. Прибыль, значительно превышающая среднюю прибыль. Сверхприбыли монополий.
31688 СВЕРХСРОЧНИК СВЕРХСРОЧНИК, а, м. То же, что сверхсрочнослужащий.
31689 СВЕРХСРОЧНОСЛУЖАЩИЙ СВЕРХСРОЧНОСЛУЖАЩИЙ, его, м. Военнослужащий (солдат, матрос, сержант, старшина), добровольно оставшийся на сверхсрочную действительную военную службу.
31690 СВЕРХСРОЧНЫЙ СВЕРХСРОЧНЫЙ, ая, ое. Длящийся дольше положенного срока. Сверхсрочная военная служба.
31691 СВЕРХУ СВЕРХУ.

1. нареч. По направлению вниз. Спуститься с. С. вниз смотреть на когон. (также перен.: относиться к комун. высокомерно, с пренебрежением). С. донизу.

2. нареч. На поверхности, в верхней части чегон. Жир плавает с. Пирог подрумянился с.

3. нареч., перен. Со стороны руководящих органов. Директива с.

4. нареч. С верховьев реки. Теплоход идёт с.

5. кого-чего, предлог с род. п. То же, что сверх (в 1 знач.). Повязать платок с. шапки.
31692 СВЕРХУРОЧНЫЙ СВЕРХУРОЧНЫЙ, ая, ое.

1. Длящийся долее установленного рабочего времени. Сверхурочная работа.

2. сверхурочные, ых. Получить сверхурочные.
31693 СВЕРХЧЕЛОВЕК СВЕРХЧЕЛОВЕК, а, мн. и, ов, м. В нек-рых философских учениях: сильная личность, чьи воля, желания и поступки не подчиняются никаким ограничениям. Возомнил себя сверхчеловеком.
31694 СВЕРХЪЕСТЕСТВЕННЫЙ СВЕРХЪЕСТЕСТВЕННЫЙ, ая, ое; вен и венен, венна.

1. Необъяснимый естественным образом, чудесный. Сверхъестественные силы.

2. Превышающий обычную меру чегон., поразительный (разг.). Сверхъестественная скорость.

| сущ. сверхъестественность, и, ж.
31695 СВЕРЧОК СВЕРЧОК, чка, м. Прямокрылое насекомое, издающее стрекочущие звуки. С. на печи. Всяк с. знай свой шесток (посл.).

| прил. сверчковый, ая, ое. Семейство сверчковых (сущ.).
31696 СВЕРШЕНИЕ СВЕРШЕНИЕ, я, ср.

1. см. свершить, ся.

2. Великое дело, высокий поступок (высок.). Великие свершения.
31697 СВЕРШИТЬ СВЕРШИТЬ, шу, шишь; шённый (ён, ена); сов., что (высок.). Совершить (чтон. большое, важное). С. подвиг.

| несов. свершать, аю, аешь.

| сущ. свершение, я, ср.
31698 СВЕРШИТЬСЯ СВЕРШИТЬСЯ (шусь, шишься, 1 и 2 л. не употр.), шится; сов. (высок.). То же, что совершиться. Свершилось историческое событие. Свершилось злое дело.

| несов. свершаться (аюсь, аешься, 1 и 2 л. не употр.), ается и вершиться (шусь, шишься, 1 и 2 л. не употр.), шится.

| сущ. свершение, я, ср.
31699 СВЕРЩИК СВЕРЩИК, а, м. Работник, занимающийся сверкой.

| ж. сверщица, ы.
31700 СВЕРЯТЬ СВЕРЯТЬ см. сверить.
31701 СВЕСИТЬ СВЕСИТЬ, свешу, свесишь; свешенный; сов., что. Держа или укрепив на весу, опустить книзу. С. верёвочную лестницу из окна. Сидеть, свесив ноги (не доставая ногами до пола, до земли).

| несов. свешивать, аю, аешь.
31702 СВЕСИТЬСЯ СВЕСИТЬСЯ, свешусь, свесишься; сов.

1. Перегнувшись через чтон., наклониться вниз. С. через перила.

2. (1 и 2 л. не употр.). Низко склониться, опуститься. Ветви свесились до земли.

| несов. свешиваться, аюсь, аешься.
31703 СВЕСТИ СВЕСТИ, сведу, сведёшь; свёл, свела; сведший; сведённый (ён, ена); сведя; сов.

1. кого (что). Ведя, доставить кудан., отвести. С. детей в театр. С. гостей на выставку.

2. кого (что). Ведя, спустить сверху вниз. С. старика с лестницы.

3. кого-что. Удалить, направив в другую сторону. С. лошадь с дороги.

4. что. Соединить, сблизить, заставить коснуться друг друга. С. ветви дерева. С. чьин. руки. С. брови.

5. кого (что). Собрать в одно место, помочь, побудить встретиться или сойтись с кемн. С. друзей.

6. что. Установить, завязать (знакомство, отношения) (разг.). С. дружбу с соседом.

7. кого-что во что. Соединить в нечто целое. С. данные в таблицу.

8. что к чему или на что. Довести до чегон. небольшого, несложного, несущественного. С. расходы к самому необходимому. С. рассказ к немногим словам. С. разговор к пустякам.

9. что на что. Перенести (изображение), обводя, прочерчивая контуры, перевести (в 7 знач.). С. рисунок на кальку.

10. что. Очистить от чегон., вывести чтон. С. веснушки. С. пятно.

11. Уничтожить (лес, деревья) рубкой, валкой. С. сад.

12. (1 и 2 л. не употр.), кого-что. Согнуть, стянуть, скорчить. Судорогой свело (безл.) ногу.

| несов. сводить, ожу, одишь (ко 2, 3, 4, 5, 6, 7, 8, 9, 10, 11 и 12 знач.).

| сущ. сведение, я, ср. (ко 2, 3, 4, 7, 8, 9, 10, 11 и 12 знач.), свод, а, м. (к 4 и 7 знач.) и сводка, и, ж. (к 4, 7 и 11 знач.).
31704 СВЕСТИСЬ СВЕСТИСЬ (сведусь, сведёшься, 1 и 2 л. не употр.), сведётся; свёлся, свелась; сведшийся; сведясь; сов., к чему и на что. Сократившись, упростившись, выразиться в чёмн. малом, несложном, несущественном. Дело свелось к пустякам. Спор свёлся к перебранке.

| несов. сводиться (свожусь, сводишься, 1 и 2 л. не употр.), сводится.
31705 СВЕТ СВЕТ 1, а (у), м.

1. Лучистая энергия, делающая окружающий мир видимым; электромагнитные волны в интервале частот, воспринимаемых глазом. Солнечный с. Электрический с. С. от фонаря. С. правды (перен.). Лицо осветилось внутренним светом (перен.: стало одухотворённым).

2. Тот или иной источник освещения. Зажечь с. Принести с. (лампу, свечу). Подойти поближе к свету. Стать против света. Посмотреть чтон. на с. (так, чтобы просвечивало). При дневном свете.

3. Освещённость, состояние, когда светло. На свету (при свете, при освещении). В окнах с.

4. В нек-рых выражениях: рассвет, восход солнца (разг.). До свету и до свету (перед рассветом). Ни с. ни заря (очень рано утром; разг.). Чуть с. (едва начало рассветать).

5. Употр. как ласкательное обращение (устар. и в народной словесности). С. ты мой ясный!

• В два света о помещении: с расположенными друг над другом двумя рядами окон. Зал в два света.

В свете чего, предлог с род. п. с точки зрения чегон., имея в виду чтон. Пересмотреть решение в свете последних событий.

В свете каком (видеть, представлять) в том или ином виде. Представить чтон. в радужном свете.

Пролить или бросить свет на что (книжн.) разъясняя, сделать понятным, ясным.

Свет увидеть (разг.) почувствовать облегчение. При новом начальнике свет увидели.

Ученье свет, а неученье тьма посл. о пользе знаний, ученья.

В белый свет как в копеечку (разг. шутл) о действиях наугад, без всякой цели, обычно неудачных.

Чем свет (прост.) очень рано утром. Чем свет отправились в путь.

Только и свету в окошке, что... (разг.) только это и радует. Только и свету в окошке, что внучка.

Свет очей (моих) (устар. и в народной словесности) о том, кто дорог, любим (обычно в обращении).

| прил. световой, ая, ое (к 1 знач.). Световые волны. С. год (единица измерения звёздных расстояний, равная пути, к-рый свет проходит за один год).
31706 СВЕТ СВЕТ 2, а (у), м.

1. Земля, Вселенная, а также люди, её населяющие. Путешествие вокруг света. Хорошо жить на свете. Произвести на с. (родить, дать жизнь). Явиться, появиться на с. (родиться). Увидеть с. (возникнуть, осуществиться). С. не без добрых людей (посл.). На краю света (очень далеко; разг.). Сжить со света или со свету, со свету (погубить; разг.). Нет на свете когон. (умер). Всему свету известно (всем известно). Выпустить в с. (опубликовать, издать).

2. В дворянском обществе: избранный круг, высшее общество. Высший или большой с. Выезжать в с. Вывозить в с. Вращаться в высшем свете.

• Ни за что на свете (разг.) ни в коем случае.

Белый свет (разг.) то же, что свет 2 (в 1 знач.).

На чём свет стоит (браниться, ругаться) (прост.) очень сильно, не стесняясь в выражениях.

Белый свет не мил кому (прост.) ничто не радует, не веселит.

Не ближний (не близкий) свет (разг.) далеко, не близко. Ехать туда не ближний свет.

Тот свет у верующих: загробная жизнь. На том свете (после смерти). На тот свет отправить (убить).

Конец света в религиозных представлениях: конец мира 1, гибель всего живого.

| прил. светский, ая, ое (ко 2 знач.).
31707 СВЕТАТЬ СВЕТАТЬ, ает; безл.; несов. О рассвете: начинаться. Осенью поздно светает.
31708 СВЕТЕЦ СВЕТЕЦ, тца, м. В старину: подставка для лучины, освещающей жильё, избу.
31709 СВЕТЁЛКА СВЕТЁЛКА, и, ж. (устар.). Небольшая комната, обычно в верхней части жилья.
31710 СВЕТИК СВЕТИК, а, м. (разг.). Ласково о человеке (обычно в обращении). С. ты мой!
31711 СВЕТИЛО СВЕТИЛО, а, ср.

1. Светящееся небесное тело. Движение небесных светил. Дневное с. (солнце; устар.). Ночное с. (луна; устар.).

2. перен. Знаменитый человек, прославленный деятель (высок.). С. науки.
31712 СВЕТИЛЬНИК СВЕТИЛЬНИК, а, м.

1. Осветительный прибор, лампа.

2. В старину: лампада, плошка с горящим маслом.
31713 СВЕТИЛЬНЯ СВЕТИЛЬНЯ, и, род. мн. лен, ж. (устар.).

1. То же, что фитиль (в 1 знач.). С. лампадки.

2. То же, что светильник (во 2 знач.).
31714 СВЕТИТЬ СВЕТИТЬ, свечу, светишь; несов.

1. (1 и 2 л. не употр.). Излучать свет. Солнце светит. Светит, да не греет (посл. о том, кто красив, но холоден, бездушен).

2. Направлять свет так, чтобы комун. было видно. С. комун. фонарём.

3. (1 и 2 л. не употр.), перен. Казаться или быть привлекательным, заманчивым (прост.). Это дело мне не светит.

4. (1 и 2 л. не употр.), перен., кому. О желаемом: предстоять, предвидеться (разг.). Светит интересная поездка кому-н. Ничего хорошего не светит (безл.).

| сов. посветить, свечу, светишь (ко 2 знач.).

| прил. светильный, ая, ое (к 1 знач.). С. газ (прежнее название смеси горючих газов).
31715 СВЕТИТЬСЯ СВЕТИТЬСЯ, свечусь, светишься; несов.

1. (1 и 2 л. не употр.). Излучать ровный свет, свой или отражённый. Светится маяк. В окнах светятся огоньки. В кольце светится рубин.

2. перен. Проявляться (о радостном чувстве, к-рое обнаруживает себя выражением лица, взглядом), а также обнаруживать такое чувство. В глазах светится любовь, радость. Весь светится от счастья ктон. Лицо светится улыбкой.

| сущ. свечение, я, ср. (к 1 знач.).
31716 СВЕТЛЕЙШИЙ СВЕТЛЕЙШИЙ, ая, ее. В старой России: составная часть княжеского титула, присваивавшегося за особые государственные заслуги. С. князь. Титул светлейшего (сущ.).
31717 СВЕТЛЕТЬ СВЕТЛЕТЬ, ею, еешь; несов.

1. Становиться светлым (во 2, 3 и 4 знач.), светлее. Светлеет (безл.) после грозы. Краски светлеют. Волосы светлеют.

2. (1 и 2 л. не употр.). О наступлении рассвета, светлого времени дня. Весной рано светлеет (безл.). За окнами светлеет (безл.).

3. перен. Становиться радостным, приветливым, радостнее, приветливее. Взгляд светлеет.

4. (1 и 2 л. не употр.), перен. О мыслях, сознании: становиться яснее, нормальнее. Ум светлеет.

5. (1 и 2 л. не употр.). О чёмн. светлом: виднеться. В лесу светлеют стволы берёз.

| сов. посветлеть, ею, еешь (к 1, 2 и 3 знач.) и просветлеть, ею, еешь (к 1, 2, 3 и 4 знач.). Небо просветлело. После дождя посветлело (безл.). Лицо просветлело. Сознание просветлело.

| сущ. просветление, я, ср. (к 1, 2, 3 и 4 знач.).
31718 СВЕТЛЕТЬСЯ СВЕТЛЕТЬСЯ (еюсь, еешься, 1 и 2 л. не употр.), еется; несов. То же, что светлеть (в 5 знач.). Вдали что-то светлеется.
31719 СВЕТЛИЦА СВЕТЛИЦА, ы, ж. В старину: светлая парадная комната в доме.

| прил. светличный, ая, ое.
31720 СВЕТЛО… СВЕТЛО... и СВЕТЛО-... Первая часть сложных слов со знач.: 1) светлого оттенка, напр. светло-голубой, светло-жёлтый, светло-синий; 2) со светлым (в 4 знач.), напр. светлоглазый, светловолосый, светлокожий.
31721 СВЕТЛОСТЬ СВЕТЛОСТЬ, и, ж.

1. см. светлый.

2. С местоимениями «ваша», «его», «её», «их» титулование младших членов императорской фамилии, светлейших князей и членов их семей, а также нек-рых владетельных особ.
31722 СВЕТЛЫЙ СВЕТЛЫЙ, ая, ое; тел, тла.

1. Излучающий сильный свет. Светлая лампочка.

2. Хорошо освещённый; яркий. Светлая комната. С. день. На улице светло (в знач. сказ.).

3. Ясный, прозрачный. С. ручеёк.

4. Менее яркий по цвету по сравнению с другими, бледный, не тёмный. Светлые волосы. Светлые краски. Светлое платье.

5. Радостный, ничем не омрачённый, приятный. С. миг. Светлое будущее. Светлое воспоминание.

6. Ясный, проницательный. С. ум.

• Светлым-светло (разг.) очень светло, ярко освещено.

| сущ. светлость, и, ж.
31723 СВЕТЛЫНЬ СВЕТЛЫНЬ, и, ж. (разг.). Обилие света, яркая освещённость.
31724 СВЕТЛЯК СВЕТЛЯК, а и СВЕТЛЯЧОК, чка, м. Жучок (а также его личинки и яйца), светящийся в темноте.
31725 СВЕТО… СВЕТО... Первая часть сложных слов со знач. относящийся к свету 1 (в 1, 2 и 3 знач.), напр. светобоязнь, световод, светозатемнение, светозащитный, светознак, светолечение, светолюбивый, светокопия, светоотдача, светостойкий, светоцифровой.
31726 СВЕТОБОЯЗНЬ СВЕТОБОЯЗНЬ, и, ж. Болезненная чувствительность глаза к свету.
31727 СВЕТОВОД СВЕТОВОД, а и СВЕТОПРОВОД, а, м. (спец.). Полая металлическая трубка или прозрачный стержень, нить, по к-рым передаются световые лучи. Передача изображения по световодам.

| прил. световодный, ая, ое и светопроводный, ая, ое.
31728 СВЕТОЗАРНЫЙ СВЕТОЗАРНЫЙ, ая, ое; рен, рна (высок.). Сияющий, яркий. Светозарное солнце. Светозарное будущее. (перен.).

| сущ. светозарность, и, ж.
31729 СВЕТОКОПИРОВАЛЬНЫЙ СВЕТОКОПИРОВАЛЬНЫЙ, ая, ое. Служащий для получения светокопий. С. аппарат.
31730 СВЕТОКОПИЯ СВЕТОКОПИЯ, и, ж. Копия чегон. на светочувствительной бумаге.
31731 СВЕТОЛЕЧЕНИЕ СВЕТОЛЕЧЕНИЕ, я, ср. Лечение искусственно получаемыми инфракрасными, видимыми и ультрафиолетовыми лучами.

| прил. светолечебный, ая, ое.
31732 СВЕТОЛЮБИВЫЙ СВЕТОЛЮБИВЫЙ, ая, ое; ив. Растущий и нормально развивающийся только при ярком солнечном освещении. Светолюбивые растения.

| сущ. светолюбивость, и, ж. и светолюбие, я, ср.
31733 СВЕТОМАСКИРОВКА СВЕТОМАСКИРОВКА, и, ж. Маскировка светящихся, освещённых предметов.

| прил. светомаскировочный, ая, ое.
31734 СВЕТОМУЗЫКА СВЕТОМУЗЫКА, и, ж. То же, что цветомузыка.

| прил. светомузыкальный, ая, ое.
31735 СВЕТОПРЕСТАВЛЕНИЕ СВЕТОПРЕСТАВЛЕНИЕ, я, ср.

1. В христианском вероучении: конец мира, гибель всего существующего.

2. перен. О полной неразберихе, беспорядке (разг. шутл.). В доме шум, гам, с.!
31736 СВЕТОСИЛА СВЕТОСИЛА, ы, ж. (спец.). Отношение освещённости изображения, создаваемого оптической системой, к яркости изображаемого предмета.
31737 СВЕТОТЕНЬ СВЕТОТЕНЬ, и, ж. В живописи и графике: распределение различных по яркости цветов и оттенков, светлых и тёмных штрихов.

| прил. светотеневой, ая, ое.
31738 СВЕТОТЕХНИК СВЕТОТЕХНИК, а, м. Специалист по светотехнике. Инженер-с.
31739 СВЕТОТЕХНИКА СВЕТОТЕХНИКА, и, ж. Область науки и техники теория и практика способов применения света, а также преобразования энергии света в другие виды энергии.

| прил. светотехнический, ая, ое.
31740 СВЕТОФОР СВЕТОФОР, а, м. Световое сигнальное устройство для регулирования движения на улицах, автомобильных и железных дорогах. С. открыт, закрыт (путь свободен, занят).

| прил. светофорный, ая, ое.
31741 СВЕТОЧ СВЕТОЧ, а, м.

1. В старину: большая свеча, факел.

2. перен., чего. Носитель высоких идей свободы, истины, просвещения (высок.). С. мира. С. разума.
31742 СВЕТОЧУВСТВИТЕЛЬНЫЙ СВЕТОЧУВСТВИТЕЛЬНЫЙ, ая, ое; лен, льна. В фототехнике: обладающий чувствительностью к свету. Светочувствительная бумага, плёнка (способная под действием света и последующей обработки давать изображение).

| сущ. светочувствительность, и, ж.
31743 СВЕТСКИЙ СВЕТСКИЙ, ая, ое.

1. см. свет 2.

2. Отвечающий понятиям и требованиям света 2 (во 2 знач.), принадлежащий к свету 2. Светская жизнь. Светские манеры.

3. Не церковный, мирской, гражданский; противоп. духовный. Светское образование.

• Светская хроника сообщения (в печати, по радио, телевидению) о событиях в личной жизни известных, популярных личностей.

| сущ. светскость, и, ж. (ко 2 знач.).
31744 СВЕЧА СВЕЧА, и, мн. и, ей, ж.

1. Палочка из жирового вещества с фитилем внутри, служащая источником освещения. Стеариновая, восковая с. Зажечь свечу. Тает как с. ктон. (быстро худеет).

2. Приспособление для воспламенения чегон. (спец.). С. зажигания (в двигателях внутреннего сгорания).

3. Прежнее название единицы силы света. Электрическая лампочка в 100 свечей.

4. Лекарственная форма вводимая в прямую кишку или во влагалище небольшая размягчающаяся палочка.

5. Крутой взлёт, крутой подъём (спец.). Самолёт сделал свечу. Взлететь свечой. Дать свечу (в играх с мячом: высоко подбросить мяч).

| прил. свечной, ая, ое (к 1 и 2 знач.).
31745 СВЕЧЕНИЕ СВЕЧЕНИЕ см. светиться.
31746 СВЕЧКА СВЕЧКА, и, ж. То же, что свеча (в 1, 4 и 5 знач.).

• Поставить Богу свечку (разг.) поблагодарить Бога за чтон. Ты должен Богу свечку поставить, что цел остался.
31747 СВЕШАТЬ, СЯ СВЕШАТЬ, СЯ см. вешать 2, ся 2.
31748 СВЕШИВАТЬ, СЯ СВЕШИВАТЬ, СЯ см. свесить, ся.
31749 СВЁКЛА СВЁКЛА, ы, ж. Корнеплод с толстым сладким корнем, идущим в пищу. Столовая с. (с красным корнем). Кормовая с. Сахарная с.

| прил. свекольный, ая, ое.
31750 СВЁКОР СВЁКОР, кра, м. Отец мужа.
31751 СВЁРТОК СВЁРТОК, тка, м.

1. Завёрнутые во чтон. вещи. С. с бельём.

2. То же, что сгусток (спец.). С. крови.
31752 СВЁРТЫВАЕМОСТЬ СВЁРТЫВАЕМОСТЬ, и, ж. (спец.). Способность свёртываться (в 4 знач.). С. крови.
31753 СВИВАЛЬНИК СВИВАЛЬНИК, а, м. (устар.). Длинная узкая полоса ткани для обвивания младенца поверх пелёнок.
31754 СВИВАТЬ СВИВАТЬ, аю, аешь; несов.

1. что. То же, что вить. С. канат.

2. кого-что. Обвивать свивальником (устар.). С. младенца.

| сущ. свивание, я, ср. и свивка, и, ж. (к 1 знач.).

| прил. свивальный, ая, ое. С. цех.
31755 СВИВАТЬСЯ СВИВАТЬСЯ см. свиться.
31756 СВИДАНИЕ СВИДАНИЕ, я, ср.

1. Встреча, преимущ. условленная, двух или нескольких лиц. С. друзей. С. с родными. Деловое с.

2. Заранее условленная встреча двух влюблённых, вообще встреча мужчины и женщины, ищущих знакомства, взаимных отношений. Идти на с. Она ему назначила с.

• До свидания или до скорого свидания приветствие при прощании.
31757 СВИДЕТЕЛЬ СВИДЕТЕЛЬ, я, м.

1. Тот, кто лично присутствовал, присутствует при какомн. событии, очевидец. Быть свидетелем чегон. Призвать в свидетели когон. (сослаться на когон. в оправдание своих слов).

2. Человек, располагающий сведениями об обстоятельствах дела и вызванный для дачи показаний суду или следствию. Проходить по делу свидетелем. С. защиты. С. обвинения.

• Свидетели Иеговы христианская секта, признающая Иисуса Христа сыном Бога Иеговы, Царём и исполнителем его воли.

Бог свидетель (разг.) уверение в собственной правоте. Бог свидетель, я не виноват!

| ж. свидетельница, ы.

| прил. свидетельский, ая, ое (ко 2 знач.). Свидетельские показания.
31758 СВИДЕТЕЛЬСТВО СВИДЕТЕЛЬСТВО, а, ср.

1. Показание свидетеля. С. очевидцев.

2. То, что подтверждает, удостоверяет какоен. событие. Исторические свидетельства.

3. Документ, удостоверяющий чтон. Брачное с. С. о рождении.
31759 СВИДЕТЕЛЬСТВОВАТЬ СВИДЕТЕЛЬСТВОВАТЬ, твую, твуешь; несов.

1. о чём. Удостоверять в качестве свидетеля, очевидца. С. о краже.

2. о чём. Подтверждать, доказывать. Цифры свидетельствуют об успехах.

3. что. Удостоверять подлинность чегон. (офиц.). С. подпись.

4. кого-что. Осматривать с целью определения чегон. (офиц.). С. больных.

• Свидетельствовать почтение кому (устар.) выражать своё почтение комун.

| сов. засвидетельствовать, твую, твуешь (к 3 знач.) и освидетельствовать, твую, твуешь (к 4 знач.).

| сущ. свидетельствование, я, ср. (к 1, 2 и 3 знач.) и освидетельствование, я, ср. (к 4 знач.).
31760 СВИДЕТЬСЯ СВИДЕТЬСЯ см. видеться.
31761 СВИЛЕВАТЫЙ СВИЛЕВАТЫЙ, ая, ое; ат (спец.). О дереве: со свилью. Свилеватая берёза.

| сущ. свилеватость, и, ж.
31762 СВИЛЬ СВИЛЬ, и, ж. (спец.).

1. Место в древесине с волнистым, сильно изогнутым или спутанным расположением волокон.

2. Волнистая прослойка в стекле, керамике.
31763 СВИНАРНИК СВИНАРНИК, а, м. и СВИНАРНЯ, и, род. мн. рен, ж. Помещение для свиней.

| прил. свинарный, ая, ое.
31764 СВИНАРЬ СВИНАРЬ, я, м. Работник, занимающийся уходом за свиньями.

| ж. свинарка, и.
31765 СВИНЕЦ СВИНЕЦ, нца, м. Мягкий, ковкий, тяжёлый металл синевато-серого цвета. Врагов встретили свинцом (перен.: стрельбой, пулями). Лечь свинцом на сердце (перен.: о чёмн. тяжёлом, гнетущем). Голова как свинцом налита (об ощущении тяжести, боли в голове; разг.).

| прил. свинцовый, ая, ое. С. блеск (минерал класса сульфидов).
31766 СВИНИНА СВИНИНА, ы, ж. Свиное мясо как пища.
31767 СВИНКА СВИНКА 1, и, ж. Вирусное (обычно детское) заболевание воспаление околоушных желез.

| прил. свинушный, ая, ое. С. менингит.
31768 СВИНКА СВИНКА 2 см. свинья.
31769 СВИНОВОД СВИНОВОД, а, м. Специалист по свиноводству; работник на свиноферме.
31770 СВИНОВОДСТВО СВИНОВОДСТВО, а, ср. Разведение свиней как отрасль животноводства. Мясное с. Беконное с.

| прил. свиноводческий, ая, ое.
31771 СВИНОМАТКА СВИНОМАТКА, и, ж. Самка домашней свиньи, дающая приплод.

| прил. свиноматочный, ая, ое.
31772 СВИНОПАС СВИНОПАС, а, м. (устар.). Пастух свиного стада.
31773 СВИНОФЕРМА СВИНОФЕРМА, ы, ж. Свиноводческая ферма.
31774 СВИНСКИЙ СВИНСКИЙ, ая, ое (разг.).

1. Грязный, некультурный. Жить по-свински (нареч.).

2. Подлый, являющийся свинством. С. поступок. Поступить по-свински (нареч).
31775 СВИНСТВО СВИНСТВО, а, ср. (разг.).

1. Низкий поступок, подлость. Это с. с его стороны обманывать.

2. Грязь, полное отсутствие порядка.
31776 СВИНТИТЬ СВИНТИТЬ, нчу, нтишь и интишь; инченный; сов., что.

1. Соединить, скрепляя винтом, винтами. С. раму.

2. Снять, вращая по винтовой нарезке (разг.). С. гайку.

| несов. свинчивать, аю, аешь.

| сущ. свинчивание, я, ср.
31777 СВИНТУС СВИНТУС, а, м. (прост. шутл.). Тот, кто поступил, поступает по-свински (говорится с дружеской укоризной). Ах ты с. этакий!
31778 СВИНУХА СВИНУХА, и и СВИНУШКА, и, ж. Пластинчатый гриб с жёлто-бурой вдавленной шляпкой.
31779 СВИНЦОВЫЙ СВИНЦОВЫЙ, ая, ое; ов.

1. см. свинец.

2. перен. Синевато-серый, цвета свинца. Свинцовые тучи. Свинцовые волны.

3. перен. Очень тяжёлый. С. удар. Свинцовые кулаки (очень сильные). С. сон (непробудный). Свинцовая голова (о тяжести и боли в голове). С. взгляд (пристальный и недобрый). Свинцовая тоска (давящая).

| сущ. свинцовость, и, ж.
31780 СВИНЧАТКА СВИНЧАТКА, и, ж.

1. Кость для игры в бабки, налитая свинцом.

2. Слиток, кусок свинца.
31781 СВИНЬЯ СВИНЬЯ, и, мн. свиньи, свиней, свиньям, ж.

1. Парнокопытное нежвачное животное с крупным телом и короткими ногами. Семейство свиней. Дикие свиньи. Домашние свиньи.

2. Домашнее животное такого семейства, разводимое для получения мяса, сала, щетины. Пасти свиней. С. под дубом (о комн. неблагодарном и глупом). Посади свинью за стол, она и ноги на стол (посл. о том, кто ведёт себя распущенно, развязно).

3. Самка такого животного. Супоросая с.

4. перен. О том, кто поступает низко, подло, а также (грубо) о грязном человеке, неряхе (разг.). Ну и с. же ты!

• Подложить свинью кому (разг.) устроить неприятность.

К свиньям (ко всем свиньям)! (прост.) грубое выражение возмущения, брань.

К свиньям собачьим! (прост.) то же, что ко всем свиньям.

Бог не выдаст свинья не съест посл., выражающая надежду на везение, удачу в рискованном и трудном деле.

Свинья грязь (везде, всегда) найдёт (разг. неодобр.) о том, кто всегда найдёт себе подходящую компанию.

| уменьш. свинка, и, ж. (к 1, 2 и 3 знач.).

• Морская свинка небольшой южноамериканский грызун.

| прил. свиной, ая, ое (к 1 и 2 знач.) и свинячий, ья, ье (к 1, 2 и 4 знач.; прост.). Свиное мясо (свинина). Свиная кожа. Свиное сало. Свиная отбивная (из свинины). Свинячье хрюканье.
31782 СВИНЯЧИТЬ СВИНЯЧИТЬ, чу, чишь; несов. (прост.). Вести себя по-свински.

| сов. насвинячить, чу, чишь.
31783 СВИРЕЛЬ СВИРЕЛЬ, и, ж. Народный музыкальный инструмент в виде дудки (чаще спаренных дудок) из дерева, тростника. Пастушья с.

| прил. свирельный, ая, ое.
31784 СВИРЕПЕТЬ СВИРЕПЕТЬ, ею, еешь; несов. Становиться свирепым, свирепее.

| сов. рассвирепеть, ею, еешь.
31785 СВИРЕПСТВОВАТЬ СВИРЕПСТВОВАТЬ, твую, твуешь; несов.

1. Быть свирепым, поступать свирепо.

2. (1 и 2 л. не употр.), перен. О стихийном бедствии, а также о чёмн. тяжёлом, грозном, распространяющемся на многое, многих: проявляться с большой силой. Ураган свирепствует. Свирепствует эпидемия.
31786 СВИРЕПЫЙ СВИРЕПЫЙ, ая, ое; еп.

1. Зверский, жестокий, неукротимый; выражающий жестокость. С. палач. С. взгляд.

2. перен. Очень сильный, пагубный (разг.). С. мороз.

| сущ. свирепость, и, ж.
31787 СВИРИСТЕЛЬ СВИРИСТЕЛЬ, я, м. Лесная птица отряда воробьиных.

| прил. свиристелевый, ая, ое. Семейство свиристелевых (сущ.).
31788 СВИРИСТЕТЬ СВИРИСТЕТЬ, рищу, ристишь; несов. Издавать свистящие звуки с шипением, скрипом.
31789 СВИСАТЬ СВИСАТЬ, аю, аешь; несов.

1. Быть опущенным вниз, находиться в висячем положении. Волосы свисают на лоб.

2. (1 и 2 л. не употр.). Висеть неровно, спускаться ниже чегон. Подол свисает.

| сов. свиснуть, ну, нешь; свис, свисла (разг.).
31790 СВИСТ СВИСТ, а, м.

1. Резкий и высокий звук, производимый без участия голоса (через неплотно сомкнутые губы или при помощи специального приспособления). Издавать с. Пронзительный с. Художественный с. (искусство насвистывать мелодии).

2. Голос нек-рых птиц и животных такого тембра и высоты. С. дрозда.

3. Звук, производимый быстро рассекающим воздух предметом, резким движением воздуха. С. ветра. С. пуль.
31791 СВИСТАТЬ СВИСТАТЬ, ищу, ищешь; ищи; ищущий; авший; ища; несов. То же, что свистеть. Свищет соловей. Ветер свищет. С. всех наверх! (команда во флоте для вызова экипажа корабля к бою, на работу; также перен.: мобилизовать все силы, всех на какоен. дело).

• Ищи-свищи (разг. ирон.) не найдёшь, пропал, исчез.

| сов. просвистать, ищу, ищешь.
31792 СВИСТЕТЬ СВИСТЕТЬ, ищу, истишь; исти; истящий; истевший; истя; несов.

1. Издавать свист. С. в свисток. Свисток свистит. Свистящее дыхание (тяжёлое, с присвистом).

2. кого (что). Подзывать свистом. С. собаку.

• Свистеть в кулак (прост. шутл.) прожившись, сидеть без денег.

Свистит в кармане (прост. шутл.) нет денег.

| сов. просвистеть, ищу, истишь (к 1 знач.).

| однокр. свистнуть, ну, нешь. Только свистни! (тебе стоит только позвать, потребовать чегон.; разг. шутл.). Когда рак свистнет (неизвестно когда или никогда; разг. шутл.).
31793 СВИСТНУТЬ СВИСТНУТЬ, ну, нешь; сов.

1. см. свистеть.

2. кого (что). Сильно, с размаху ударить (прост.).

3. кого-что. То же, что украсть (прост.). Свистнули с вешалки плащ.

| однокр. также свистануть, ну, нёшь (прост.).
31794 СВИСТОК СВИСТОК, тка, м.

1. Приспособление, при помощи к-рого производят свист. Сигнал свистком. Милицейский с.

2. Свист, произведённый таким приспособлением. Тревожный с.

| прил. свистковый, ая, ое (к 1 знач.).
31795 СВИСТОПЛЯСКА СВИСТОПЛЯСКА, и, ж. Разнузданное проявление чегон. отрицательного. Безудержная с.
31796 СВИСТУЛЬКА СВИСТУЛЬКА, и, ж. (разг.). То же, что свисток (в 1 знач.). Глиняная с. Детская с. (игрушка).
31797 СВИСТУН СВИСТУН, а, м. (разг.).

1. Человек, к-рый любит свистеть; тот кто свистит.

2. Пустой и легкомысленный человек, пустышка (в 3 знач.) (устар.).

| ж. свистунья, и, род. мн. ний.
31798 СВИТА СВИТА 1, ы, ж. Лица, сопровождающие какуюн. важную особу. С. короля. Вокруг этой девицы всегда целая с. (перен.: много ухаживающих, поклонников.).

| прил. свитский, ая, ое. С. офицер (в царской России: офицер свиты царя).
31799 СВИТА СВИТА 2, ы и СВИТКА, и, ж. В старое время: верхняя длинная распашная одежда из домотканого сукна.

| прил. свитковый, ая, ое.
31800 СВИТЕР СВИТЕР [тэ], а, мн. ы, ов и а, ов, м. Тёплая вязаная фуфайка без застёжек с высоким воротом.
31801 СВИТОК СВИТОК, тка, м. Свёрнутая трубкой, валиком рукопись на полосе бумаги или другого писчего материала. Папирусный с. Древняя рукопись в свитке.
31802 СВИТЬ СВИТЬ см. вить.
31803 СВИТЬСЯ СВИТЬСЯ, совьюсь, совьёшься; свился, свилась, свилось и свилось; свейся; сов.

1. Свернуться кольцом. Змея свилась клубком.

2. (1 и 2 л. не употр.). О чёмн. гибком, вьющемся: плотно соединиться, сцепиться.

| несов. свиваться, аюсь, аешься.

| сущ. свивание, я, ср.
31804 СВИХНУТЬ СВИХНУТЬ, ну, нёшь; свихнутый; сов., что (разг.). То же, что вывихнуть. С. ногу. С. себе шею (также перен.: то же, что свернуть себе шею; разг. неодобр.).

• Свихнуть с ума (устар. и прост.) помешаться, свихнуться (в 1 знач.).

| несов. свихивать, аю, аешь.
31805 СВИХНУТЬСЯ СВИХНУТЬСЯ, нусь, нёшься; сов. (прост.).

1. То же, что помешаться. К старости свихнулся. С. на тряпках.

2. Сбиться с правильного жизненного пути, с правильных позиций.

| несов. свихиваться, аюсь, аешься.
31806 СВИЩ СВИЩ, а, м.

1. Изъян в чёмн. в виде скважины. С. в орехе.

2. Скрытая пустота, раковина в металлическом литье (спец.).

3. Канал, образовавшийся или искусственно образованный в тканях организма (выходящий на поверхность тела или соединяющий полые органы между собой). С. в десне.

| прил. свищевой, ая, ое.
31807 СВИЩЕВАТЫЙ СВИЩЕВАТЫЙ, ая, ое; ат. Со свищом, свищами.

| сущ. свищеватость, и, ж.
31808 СВИЯЗЬ СВИЯЗЬ, и, ж. Птица сем. утиных.
31809 СВОБОДА СВОБОДА, ы, ж.

1. В философии: возможность проявления субъектом своей воли на основе осознания законов развития природы и общества. С. воли (философская категория, отражающая понятие свободы или предопределённости действий, поступков субъекта).

2. Отсутствие стеснений и ограничений, связывающих общественно-политическую жизнь и деятельность какогон. класса, всего общества или его членов. С. совести (право исповедовать любую религию или не придерживаться никакого вероисповедания). С. слова. С. печати. С. личности (неприкосновенность личности, жилища, тайна переписки, телефонных и телеграфных сообщений, свобода совести). С. собраний, митингов, уличных шествий и демонстраций. Борцы за свободу народа. Завоевать свободу.

3. Вообще отсутствие какихн. ограничений, стеснений в чёмн. Дать детям больше свободы.

4. Состояние того, кто не находиться в заключении, в неволе. Выпустить на свободу.

• На свободе на досуге, в свободное от работы, занятий время. Побеседуем какн. на свободе, не торопясь.

Свобода рук (книжн.) ничем не ограниченная возможность действовать.
31810 СВОБОДНЫЙ СВОБОДНЫЙ, ая, ое; ден, дна.

1. Пользующийся свободой (во 2 знач.). С. народ. С. труд.

2. полн ф. Не запрещённый, беспрепятственный. С. проезд. Вход с. (без билетов).

3. Не затруднённый, совершающийся легко, без помех. Свободные движения. Свободное дыхание. Свободно (нареч.) говорить по-французски.

4. Непринуждённый, не испытывающий стеснения. Слишком свободное поведение.

5. Никем или ничем не занятый. Свободное место в вагоне. Телефон свободен. Здесь свободно? (в знач. сказ.; это место не занято?).

6. Просторный, не тесный. Свободное платье. В комнатах светло и свободно (в знач. сказ.).

7. Относящийся к досугу, не к рабочему времени; не занятый работой, служебными обязанностями. Свободное время. С. вечер. Свободен по вечерам.

8. Не имеющий чегон., такой, к-рому не присуще чтон. (книжн.). Спектакль свободен от недостатков.

9. свободен, кто. Может идти, его больше не задерживают. Разговор окончен, вы свободны. Я свободен? Можете идти, благодарю вас.

10. свободно, нареч. Просто, легко, без помех (прост.). Здесь свободно можно спрятаться. В таком лесу свободно заблудиться.

• Свободный перевод вольный, не следующий строго за оригиналом.

Свободное распределение или свободный диплом (разг.) у выпускников специальных учебных заведений: предоставляемая им возможность поступить на работу не по назначению, а по собственному выбору.

| сущ. свободность, и, ж. (к 1, 3, 4 и 8 знач.).
31811 СВОБОДОЛЮБИВЫЙ СВОБОДОЛЮБИВЫЙ, ая, ое; ив. Любящий свободу, проникнутый стремлением к свободе, к независимости. С. народ.

| сущ. свободолюбие, я, ср.
31812 СВОБОДОМЫСЛИЕ СВОБОДОМЫСЛИЕ, я, ср.

1. Независимый и свободный образ мыслей (книжн.).

2. Отрицание религии с позиций разума и науки (устар.).
31813 СВОБОДОМЫСЛЯЩИЙ СВОБОДОМЫСЛЯЩИЙ, ая, ее. Отличающийся свободомыслием (в 1 знач.). Свободомыслящая личность.
31814 СВОД СВОД, а, м.

1. см. свести.

2. Сведённые в одно целое и расположенные в известном порядке сведения, материалы, тексты. С. законов. Летописный с.

3. Дугообразное перекрытие, соединяющее стены, опоры какогон. сооружения, а также внутренняя верхняя часть чегон., напоминающая такое перекрытие. Каменный, деревянный с. Готический с. С. пещеры, грота. Под сводом ветвей (перен.).

• Небесный свод то же, что небосвод.

Свод стопы верхняя дугообразно изогнутая часть стопы 1.
31815 СВОДИТЬ СВОДИТЬ 1, свожу, сводишь; сов., кого (что). Отвести и привести обратно. С. детей в театр.
31816 СВОДИТЬ СВОДИТЬ 2, -СЯ см. свести, сь.
31817 СВОДКА СВОДКА, и, ж.

1. см. свести.

2. Документ, содержащий свод какихн. сведений, данных; информация, суммирующая такие сведения. Составить, принять сводку. Оперативная с. (о боевых действиях). С. погоды.
31818 СВОДНИК СВОДНИК, а, м. (разг.). Человек, занимающийся сводничеством.

| ж. сводница, ы.

| прил. своднический, ая, ое.
31819 СВОДНИЧАТЬ СВОДНИЧАТЬ, аю, аешь; несов. (разг.). Заниматься сводничеством.
31820 СВОДНИЧЕСТВО СВОДНИЧЕСТВО, а, ср. Корыстное посредничество между мужчиной и женщиной для содействия вступлению их в любовные отношения.

| прил. своднический, ая, ое.
31821 СВОДНОЙ СВОДНОЙ, ая, ое. Такой, к-рый можно свести (в 9 знач.), переводной. Сводные картинки (покрытые особым составом и при смачивании переводимые на другую поверхность).
31822 СВОДНЫЙ СВОДНЫЙ, ая, ое.

1. Собранный из разных мест, составленный из чегон., из различных частей. Сводная таблица. С. батальон. С. духовой оркестр.

2. Приходящийся комун. братом или сестрой по отчиму или мачехе. Сводные дети.
31823 СВОДНЯ СВОДНЯ, и, род. мн. ей, ж. (прост.). То же, что сводница.
31824 СВОДЧАТЫЙ СВОДЧАТЫЙ, ая, ое. Образующий свод, своды, со сводами (в 3 знач.). С. потолок.
31825 СВОЕВЛАСТНЫЙ СВОЕВЛАСТНЫЙ, ая, ое; тен, тна (устар.). То же, что своевольный.

| сущ. своевластие, я, ср. и своевластность, и, ж.
31826 СВОЕВОЛЬНИК СВОЕВОЛЬНИК, а, м. (разг.). Своевольный человек.

| ж. своевольница, ы.
31827 СВОЕВОЛЬНИЧАТЬ СВОЕВОЛЬНИЧАТЬ, аю, аешь; несов. (разг.). Поступать своевольно.
31828 СВОЕВОЛЬНЫЙ СВОЕВОЛЬНЫЙ, ая, ое; лен, льна. Поступающий по своей прихоти; совершаемый по произволу. С. характер. С. поступок.

| сущ. своеволие, я, ср., своевольность, и, ж. и своевольство, а, ср.
31829 СВОЕВРЕМЕННЫЙ СВОЕВРЕМЕННЫЙ, ая, ое; менен, менна. Осуществляемый в своё время, в нужный момент, кстати. Своевременная помощь. Своевременно (нареч.) предупредить.

| сущ. своевременность, и, ж.
31830 СВОЕКОРЫСТНЫЙ СВОЕКОРЫСТНЫЙ, ая, ое; тен, тна. Преследующий только свои, личные выгоды, корыстный (в 1 знач.). Своекорыстные цели.

| сущ. своекорыстие, я, ср. и своекорыстность, и, ж.
31831 СВОЕКОШТНЫЙ СВОЕКОШТНЫЙ, ая, ое (устар.). Об учащихся: содержащийся и обучаемый на свой кошт; противоп. казённокоштный. С. студент.
31832 СВОЕНРАВНЫЙ СВОЕНРАВНЫЙ, ая, ое; вен, вна. Упрямый, капризный, поступающий так, как вздумается. С. человек. Поступить своенравно (нареч.).

| сущ. своенравие, я, ср. и своенравность, и, ж.
31833 СВОЕОБРАЗНЫЙ СВОЕОБРАЗНЫЙ, ая, ое; зен, зна.

1. Отличный от других, не похожий на обычное, оригинальный. С. человек. Своеобразная красота. Своеобразная мысль.

2. полн. ф. В чём-то сходный с кем-чемн. по своим качествам, особенностям, нечто вроде, своего рода. Этот человек стал среди нас своеобразным учителем и даже судьёй.

| сущ. своеобразие, я, ср. (к 1 знач.) и своеобразность, и, ж. (к 1 знач.).
31834 СВОЕОБЫЧНЫЙ СВОЕОБЫЧНЫЙ, ая, ое; чен, чна. То же, что своеобразный (в 1 знач.). Своеобычное народное искусство.

| сущ. своеобычность, и, ж.
31835 СВОЗ, СВОЗИТЬ СВОЗ, СВОЗИТЬ 1 см. свезти.
31836 СВОЗИТЬ СВОЗИТЬ 2, свожу, свозишь; сов., кого-что. Отвезти и привезти обратно. С. ребёнка на юг. С. в больницу.
31837 СВОЙ СВОЙ, своего, м.; ж. своя, своей; ср. своё, своего; мн. свои, своих, мест. притяж.

1. Принадлежащий себе, имеющий отношение к себе. Любить свою Родину. Сделать чтон. своими руками. Делать своё дело. Жить своим трудом. Не в своём уме (сошёл с ума; разг.). Не своим голосом кричать (громко и отчаянно; разг.). Называть вещи своими именами (говорить прямо, не скрывая истины).

2. Собственный, составляющий чьён. личное достояние. У них свой дом. Надел не своё пальто.

3. Своеобразный, свойственный только чемун. одному, данному. В этой музыке есть своя прелесть.

4. Подходящий, свойственный чемун., предназначенный именно для данного обстоятельства, предмета. Всему своё время (всё должно делаться вовремя, своевременно). На всё есть свои правила.

5. Родной или связанный близкими отношениями, совместной деятельностью. Свои люди сочтёмся (посл.). С. человек. Он парень с. В кругу своих (сущ.). Своих (сущ.) не узнаёшь (угроза; разг.).

6. своё, своего, ср. То, что принадлежит, свойственно или присуще кому-чемун. Своё и чужое. Добиться своего (добиться выполнения своих требований; разг.). Приняться за своё (опять начать то же самое; разг. неодобр.). Стоять на своём (твёрдо держаться своего мнения, убеждения, настаивать на чёмн.; разг.). Остаться при своём (не изменить своего мнения, решения; разг.). Он своё возьмет (добьётся желаемого; разг.).

• По-своему (нареч.) 1) по своему желанию, усмотрению. Поступить по-своему; 2) сообразно со своими особыми свойствами. Эта картина по-своему хороша; 3) на своём языке (прост.). Лопочет что-то по-своему.

Остаться при своих (разг.) 1) в азартных играх: не проиграть; 2) не получить ничего, остаться с тем, что имел.
31838 СВОЙСКИЙ СВОЙСКИЙ, ая, ое (разг.). О человеке: простой и доступный. Он парень с.
31839 СВОЙСТВЕННИК СВОЙСТВЕННИК, а, м. Человек, к-рый состоит в свойстве с кемн. Он мне (мой) с.

| ж. свойственница, ы.
31840 СВОЙСТВЕННЫЙ СВОЙСТВЕННЫЙ, ая, ое; вен, венна, кому-чему. Составляющий чьён. свойство, привычный для кого-чегон. Со свойственным ему талантом. Человеку свойственно (в знач. сказ.) ошибаться.

| сущ. свойственность, и, ж.
31841 СВОЙСТВО СВОЙСТВО, а, ср. Отношение между людьми, возникающее из брачного союза одного из родственников (отношения между супругом и кровными родственниками другого супруга, а также между родственниками супругов). Быть в свойстве с кемн.
31842 СВОЙСТВО СВОЙСТВО, а, ср. Качество, признак, составляющий отличительную особенность кого-чегон. Химические свойства вещества. Обладать особыми свойствами. Это дело деликатного свойства (особого рода, требует тонкого подхода).
31843 СВОЛОТА СВОЛОТА, ы, ж. (прост. бран.). То же, что сволочь (во 2 знач.).
31844 СВОЛОЧИТЬ СВОЛОЧИТЬ, очу, очишь и очишь; оченный и очённый (ён, ена); сов., кого-что (прост.). То же, что сволочь.

| несов. сволакивать, аю, аешь.
31845 СВОЛОЧНОЙ СВОЛОЧНОЙ, ая, ое (прост.). Подлый, негодный, дрянной. Ну и с. народ подобрался в этой компании!
31846 СВОЛОЧЬ СВОЛОЧЬ, оку, очёшь, окут; ок, окла; окший; очённый (ён, ена); окши; сов., кого-что (прост.).

1. Волоча, снять с чегон. С. мешок с крыльца.

2. Волоча, снести в одно место. С. все вещи в кучу.

| несов. сволакивать, аю, аешь.
31847 СВОЛОЧЬ СВОЛОЧЬ, и, мн. и, ей, ж. (прост. бран.).

1. Негодяй, мерзавец.

2. собир. Сброд, подлые люди. Всякая с.
31848 СВОРА СВОРА, ы, ж.

1. Две борзых или две пары борзых собак на сворке.

2. Борзые собаки, принадлежащие одному хозяину, а также вообще несколько собак, сошедшихся вместе.

3. То же, что сворка.

4. перен. Сборище, шайка (разг. презр.). С. мошенников.

| прил. сворный, ая, ое (к 1 знач.).
31849 СВОРАЧИВАТЬ, СЯ СВОРАЧИВАТЬ, СЯ см. свернуть, ся и своротить.
31850 СВОРКА СВОРКА, и, ж. Ремень, на к-ром водят охотничьих собак.
31851 СВОРОТИТЬ СВОРОТИТЬ, очу, отишь; оченный; сов.

1. кого-что. Ворочая, сдвинуть с места (разг.). С. большой камень. Гору с. (перен.: сделать непомерно много).

2. кого-что. Направить вбок, в сторону (прост.). С. лошадь.

3. кого-что. Свалить или сбросить вниз (прост.). С. мешок с воза.

4. что. Свихнуть, повредить ударом (какуюн. часть тела) (прост.). С. скулу. Щёку на сторону своротило (безл.; перен.: перекосило лицо).

5. То же, что свернуть (в 4 знач.) (прост.). С. с дороги.

| несов. сворачивать, аю, аешь.
31852 СВОЯК СВОЯК, а, м. Муж свояченицы, а также (разг.) вообще свойственник.
31853 СВОЯЧЕНИЦА СВОЯЧЕНИЦА, ы, ж. Сестра жены.
31854 СВЫКНУТЬСЯ СВЫКНУТЬСЯ, нусь, нешься; свыкся, свыклась; сов., с кем-чем. Освоившись, привыкнуть к кому-чемун. С. с обстановкой.

| несов. свыкаться, аюсь, аешься.

| сущ. свыкание, я, ср. и свычка, и, ж. (устар.).
31855 СВЫСОКА СВЫСОКА, нареч. Надменно, высокомерно. Относиться к комун. с. Судить о чёмн. с.
31856 СВЫШЕ СВЫШЕ.

1. нареч. От высших властей, от вышестоящих лиц (книжн., часто ирон.). По предписанию с.

2. нареч. По религиозным представлениям: с небес, от Бога.

3. чего, предлог с род. п. Больше, сверх какойн. меры. Приехало с. ста человек. С. сил (сверх чьихн. возможностей).
31857 СВЯЗАННЫЙ СВЯЗАННЫЙ, ая, ое; ан.

1. Затруднённый, не свободный. Связанные движения. Связанная речь.

2. полн. ф. Такой, проявление к-рого обусловлено чемн. (спец.). Связанные колебания.

| сущ. связанность, и, ж.
31858 СВЯЗАТЬ СВЯЗАТЬ, свяжу, свяжешь; связанный; сов.

1. см. вязать.

2. что. Завязывая, соединить одно с другим. С. концы верёвки. С. вещи в узел (увязать).

3. кого-что. Соединить, установить связь, общение, близость между кем-чемн. С. посёлки железнодорожной веткой. Свяжите меня с вашим руководством. Друзья связаны на всю жизнь.

4. связанный, с чем. Сопряжённый с чемн., влекущий за собой чтон. Дело, связанное с риском. Поездка связана с расходами.

5. связанный, с кем-чем. Близкий кому-чемун., непосредственно относящийся к кому-чемун. Места, связанные с памятью поэта. Личные интересы связаны с общественными.

6. что с чем. Установить, открыть связь, зависимость между чемн. С. одно явление с другим.

7. кого-что. Лишить свободы действий, деятельности, стеснить чемн. С. инициативу. С. когон. обещанием.

• Двух слов связать не может кто (разг. неодобр.) о том, кто не умеет понятно изложить свою мысль.

Связать по рукам и ногам кого (разг. неодобр.) лишить возможности действовать, поступать по своему усмотрению.

| несов. связывать, аю, аешь (ко 2, 3, 6 и 7 знач.).

| сущ. связывание, я, ср. (ко 2, 3, 6 и 7 знач.).
31859 СВЯЗАТЬСЯ СВЯЗАТЬСЯ, свяжусь, свяжешься; сов.

1. Обвязавшись чемн., соединиться друг с другом. Альпинисты связались в связку.

2. с кем-чем. Установить связь, общение с кем-чемн. С. по телефону с директором. С. с заводом.

3. с кем-чем. Войти в какиен. (невыгодные или предосудительные) отношения с кемн. (разг.). С. с подозрительными людьми.

4. с кем-чем. Взяться за чтон. трудное или предосудительное (разг.). С. с невыгодным заказом.

| несов. связываться, аюсь, аешься. Отойди от драчунов, не связывайся!

| сущ. связывание, я, ср. (к 1 знач.).
31860 СВЯЗИСТ СВЯЗИСТ, а, м. Работник связи (в 6 знач.), а также военнослужащий войск связи.

| ж. связистка, и.
31861 СВЯЗКА СВЯЗКА, и, ж.

1. см. вязать.

2. Несколько однородных предметов, связанных вместе. С. ключей. С. книг.

3. Плотное тканевое (см. ткань в 4 знач.) волокнистое образование, соединяющее отдельные части скелета, отдельные органы. Мышечные связки. Голосовые связки.

4. Группа движущихся друг за другом людей, соединившихся верёвкой для страховки. Идти в одной связке с кемн. С. альпинистов (скалолазов, спелеологов).

5. В грамматике: служебное слово, соединяющее подлежащее со сказуемым.

| прил. связочный, ая, ое (к 3 и 5 знач.).
31862 СВЯЗНИК СВЯЗНИК, а, м. (разг.) То же, что связной (в 3 знач.).
31863 СВЯЗНОЙ СВЯЗНОЙ, ая, ое.

1. Служащий для поддержания связи (в 5 знач.). С. самолёт. Связная радиостанция. Связные собаки.

2. связной, ого, м. Военнослужащий (обычно из рядовых), осуществляющий связь между командиром и его начальником, между воинскими частями, боевыми группами. Послать связного с донесением. С. партизанского отряда.

3. связной, ого, м. Человек, к-рый связывает разведчика (в 1 знач.) с центром разведки.

| ж. связная, ой (ко 2 и 3 знач.).
31864 СВЯЗНЫЙ СВЯЗНЫЙ, ая, ое; зен, зна. Хорошо изложенный, логически стройный. С. рассказ. Связно (нареч.) ответить.

| сущ. связность, и, ж.
31865 СВЯЗУЮЩИЙ СВЯЗУЮЩИЙ, ая, ее (книжн.). Связывающий, соединяющий. Связующее звено.
31866 СВЯЗЬ СВЯЗЬ, и, о связи, в связи и в связи, ж.

1. (в связи). Отношение взаимной зависимости, обусловленности, общности между чемн. С. теории и практики. Причинная с.

2. (в связи). Тесное общение между кем-чемн. Дружеская с. Укреплять международные связи.

3. (в связи и в связи). Любовные отношения, сожительство. Любовная с. Быть в связи с кемн.

4. мн. Близкое знакомство с кемн., обеспечивающее поддержку, покровительство, выгоду. Иметь связи во влиятельных кругах. Большие связи.

5. (в связи). Сообщение с кем-чемн., а также средства, к-рые дают возможность сноситься, сообщаться. Космическая с. Живая с. (через связных). Воздушная с. Междугородная телефонная с.

6. (в связи). Отрасль народного хозяйства, относящаяся к средствам такого сообщения (почта, телеграф, телефон, радио), а также совокупности таких средств, сосредоточенные в соответствующих учреждениях. Служба связи. Работники связи.

7. (в связи), обычно мн. Часть строительной конструкции, соединяющая её основные элементы (спец.).

• В связи с чем, предлог с тв. п. вследствие чегон., из-за чегон., будучи обусловлено чемн. Опоздание в связи с заносами.

В связи с тем что, союз по той причине что, на основании того что. Осведомился, в связи с тем что нужны точные сведения.
31867 СВЯТЕЙШЕСТВО СВЯТЕЙШЕСТВО, а, ср. С местоимениями «ваше», «его», «их» титулование православного патриарха, Папы Римского, иногда также других высших церковных иерархов.
31868 СВЯТЕЙШИЙ СВЯТЕЙШИЙ, ая, ее. Составная часть титула нек-рых патриархов, а также Папы Римского.

• Святейший Синод то же, что Синод.
31869 СВЯТИЛИЩЕ СВЯТИЛИЩЕ, а, ср. (устар. и высок.). То же, что храм. С. богов. С. науки.
31870 СВЯТИТЕЛЬ СВЯТИТЕЛЬ, я, м.

1. Торжественное наименование высших лиц в церковной иерархии.

2. То же, что святой (в 4 знач.) (устар.). Поставить свечку своему святителю.
31871 СВЯТИТЬ СВЯТИТЬ, свячу, святишь; свячённый (ён, ена); несов., что. В православии: совершать над чемн. церковный обряд очищения, придания святости. С. воду. С. куличи.

| сов. освятить, ящу, ятишь; ящённый (ён, ена). О. собор. О. трапезу.

| сущ. освящение, я, ср.
31872 СВЯТКИ СВЯТКИ, ток, ткам. В православии: праздничные дни между Рождеством и Крещением. Ряженые на святках.

| прил. святочный, ая, ое. С. рассказ (с сюжетом, относящимся к святкам).
31873 СВЯТОЙ СВЯТОЙ, ая, ое; свят, свята, свято.

1. В религиозных представлениях: обладающий божественной благодатью. С. старец. С. источник. Святая вода (освящённая).

2. Проникнутый высокими чувствами, возвышенный, идеальный (высок.). Святая любовь к Родине.

3. Истинный, величественный и исключительный по важности (высок.). Святое дело. Святая обязанность.

4. святой, ого, м. В христианстве и нек-рых других религиях: человек, посвятивший свою жизнь церкви и религии, а после смерти признанный образцом праведной жизни и носителем чудодейственной силы. Культ святых. Причислить к лику святых.

• Святая истина о чёмн. бесспорном, неоспоримом.

Святая святых (высок.) нечто самое дорогое, сокровенное [первонач. место в Иерусалимском храме, в к-ром хранились заповеди Моисея].

Святые места места, связанные с представлениями о божественных деяниях, чудесах, жизни святых угодников. Паломничество к святым местам.

Хоть святых выноси (разг.) о невообразимом шуме, беспорядке.

Свято место пусто не бывает (разг. ирон.) всегда найдётся тот, кто займёт какоен. освободившееся место, должность.

Свят-свят-свят! (устар. разг.) заклинание, ограждающее себя от чегон. опасного, страшного.

Как Бог свят (устар. разг.) божба.

| ж. святая, ой (к 4 знач.).

| сущ. святость, и, ж. (к 1, 2 и 3 знач.).
31874 СВЯТОТАТЕЦ СВЯТОТАТЕЦ, тца, м. (книжн.). Человек, к-рый совершает, совершил святотатство.
31875 СВЯТОТАТСТВО СВЯТОТАТСТВО, а, ср. (книжн.). Поругание, оскорбление чегон. заветного, святого [первонач. оскорбление религиозной святыни].

| прил. святотатственный, ая, ое. С. поступок.
31876 СВЯТОТАТСТВОВАТЬ СВЯТОТАТСТВОВАТЬ, твую, твуешь; несов. (книжн.). Совершать святотатство.
31877 СВЯТОША СВЯТОША, и, м. и ж. Богомольный лицемер, ханжа.
31878 СВЯТЦЫ СВЯТЦЫ, ев. Церковная книга с перечнем праздников и святых по дням их поминовения. Не посмотрев в с., бух в колокол (погов. об опрометчивом поступке).
31879 СВЯТЫНЯ СВЯТЫНЯ, и, ж.

1. То, что является особенно дорогим, любовно хранимым и чтимым (высок.). Народные святыни. Национальная с.

2. Предмет или место религиозного поклонения. Поклониться святыням.
31880 СВЯЩЕННИК СВЯЩЕННИК, а, м. Служитель церкви, исполняющий церковные службы и требы (в православии: иерей; в других христианских религиях: ксёндз, кюре, пастор, патер).

| прил. священнический, ая, ое. С. сан. Священническое облачение.
31881 СВЯЩЕННОДЕЙСТВОВАТЬ СВЯЩЕННОДЕЙСТВОВАТЬ, твую, твуешь; несов.

1. Отправлять богослужение, совершать какоен. церковное таинство. С. в соборе.

2. перен. Делать чтон. с многозначительностью, с важным, торжественным видом (обычно ирон.). Хозяйка священнодействует над кофе.

| сущ. священнодействие, я, ср.
31882 СВЯЩЕННОСЛУЖИТЕЛЬ СВЯЩЕННОСЛУЖИТЕЛЬ, я, м. (книжн.). Служитель церкви, отправляющий богослужения и требы.

| прил. священнослужительский, ая, ое.
31883 СВЯЩЕННЫЙ СВЯЩЕННЫЙ, ая, ое; ен и енен, енна.

1. В религии: обладающий святостью, божественный; соответствующий религиозному идеалу. С. сан.

2. Относящийся к религиозному культу. С. обряд. Священная утварь.

3. Чрезвычайно почётный и исключительный по важности, святой (в 3 знач.) (высок.). Священная обязанность. С. долг.

4. Исполненный благоговения. С. трепет. С. восторг.

• Священное писание религиозные книги. Христианское Священное писание (признанные Православной Церковью как канонические 27 книг Нового Завета и 38 книг Ветхого Завета). Иудейское Священное писание (Ветхий Завет). Священное писание ислама (Коран).

| сущ. священность, и, ж. (к 1, 3 и 4 знач.).
31884 СВЯЩЕНСТВО СВЯЩЕНСТВО, а, ср.

1. Принадлежность к священному, духовному сану. Три степени священства: епископы, пресвитеры, диаконы.

2. собир. Священнослужители. Православное, католическое с.

3. Христианский обряд (таинство у католиков и православных) посвящения в священнослужители.
31885 СГИБ СГИБ, а, м. Место, по к-рому чтон. согнуто или сгибается. С. локтя. Переплёт лопнул на сгибе.
31886 СГИБАТЬ СГИБАТЬ, аю, аешь; несов., кого-что. То же, что гнуть (в 1 и 2 знач.). С. в дугу. С. спину. Ветер сгибает деревья.
31887 СГИБАТЬСЯ СГИБАТЬСЯ, аюсь, аешься; несов. То же, что гнуться.
31888 СГИНУТЬ СГИНУТЬ, ну, нешь; сов. (разг.). Пропасть, исчезнуть. Сгинь с глаз долой! (уйди, провались ты!; прост.).
31889 СГЛАДИТЬ СГЛАДИТЬ, ажу, адишь; аженный; сов., что.

1. Выровнять, уничтожить, разглаживая, ровняя. С. неровности. С. шероховатость.

2. перен. Сделать менее заметным, смягчить. С. неприятное впечатление. С. (острые) углы (перен.: устранить разногласия, споры, внести успокоение).

| несов. сглаживать, аю, аешь.

| сущ. сглаживание, я, ср.
31890 СГЛАДИТЬСЯ СГЛАДИТЬСЯ (ажусь, адишься, 1 и 2 л. не употр.), адится; сов.

1. Выровняться, уничтожиться после разглаживания. Неровность сгладилась.

2. перен. Смягчиться, стать менее заметным. Первое впечатление сгладилось. Острые углы сгладились (перен.: устранились разногласия, наступило успокоение).

| несов. сглаживаться (аюсь, аешься, 1 и 2 л. не употр.), ается.

| сущ. сглаживание, я, ср.
31891 СГЛАЗИТЬ СГЛАЗИТЬ, ажу, азишь; сов., кого-что.

1. В старых народных представлениях: навредить комун. дурным глазом (взглядом, приносящим неблагополучие, несчастье). Ведьма сглазила корову.

2. Похвалами, предсказанием чегон. хорошего накликать плохое (разг.). Не хвали, а то сглазишь. Пока, не с. бы, все здоровы, всё хорошо.

| сущ. сглаз, а (у), м. (к 1 знач.). В старину боялись сглазу.
31892 СГЛОДАТЬ СГЛОДАТЬ, ожу, ожешь; оданный; сов., кого-что.

1. Съесть, глодая (разг.). Собака сглодала кость.

2. Измучить, извести (в 3 знач.) (прост.). Тоска сгложет когон.

| несов. сгладывать, аю, аешь (к 1 знач.).
31893 СГЛУПА СГЛУПА, нареч. (прост.). То же, что сдуру. Он с. ляпнул, а ты обиделся.
31894 СГЛУПИТЬ СГЛУПИТЬ см. глупить.
31895 СГНИВАТЬ СГНИВАТЬ, аю, аешь; несов. Гнить, подвергаться гниению.
31896 СГНИТЬ СГНИТЬ см. гнить.
31897 СГНОИТЬ СГНОИТЬ см. гноить.
31898 СГОВОР СГОВОР, а и (устар.) СГОВОР, а (у), м.

1. (сговор). Соглашение в результате переговоров (обычно неодобр.). Действовать по сговору с кемн. Преступный с.

2. Помолвка, соглашение между родителями жениха и невесты (устар.).

| прил. сговорный, ая, ое (ко 2 знач.).
31899 СГОВОРИТЬ СГОВОРИТЬ, рю, ришь; рённый (ён, ена); сов., кого (что) (устар. разг.). Дать (или получить) согласие на чейн. брак (дочери, сына, сестры), осуществить сговор. С. дочь за купеческого сына.

| несов. сговаривать, аю, аешь.
31900 СГОВОРИТЬСЯ СГОВОРИТЬСЯ, рюсь, ришься; сов.

1. с кем о чём и с неопр. Условиться, согласиться относительно какихн. действий. С. о встрече (встретиться).

2. с кем. Достигнуть взаимного понимания, соглашения в беседе. С этим человеком трудно с.

| несов. сговариваться, аюсь, аешься.
31901 СГОВОРЧИВЫЙ СГОВОРЧИВЫЙ, ая, ое; ив. Такой, с к-рым легко сговориться (во 2 знач.), покладистый. С. человек.

| сущ. сговорчивость, и, ж.
31902 СГОДИТЬСЯ СГОДИТЬСЯ, сгожусь, сгодишься; сов. (прост.). То же, что пригодиться.
31903 СГОН, СГОНКА СГОН, СГОНКА см. согнать.
31904 СГОНЯТЬ СГОНЯТЬ 1, яю, яешь; сов. (прост.).

1. Быстро сбегать или съездить кудан. С. в магазин на велосипеде.

2. кого (что). Послать с поручением. С. мальчишку за хлебом.
31905 СГОНЯТЬ СГОНЯТЬ 2 см. согнать.
31906 СГОРАТЬ СГОРАТЬ, аю, аешь; несов. То же, что гореть (в 1, 6, 7, 8 и 9 знач.). Сгорают деревья. Сгорает много топлива. С. со стыда. Сено сгорает в копнах.

| сущ. сгорание, я, ср. (по 1 знач. глаг. гореть). Двигатель внутреннего сгорания (в к-ром топливо сгорает внутри двигателя).
31907 СГОРБИТЬ, СЯ СГОРБИТЬ, СЯ см. горбить, ся.
31908 СГОРЕТЬ СГОРЕТЬ см. гореть.
31909 СГОРЯЧА СГОРЯЧА, нареч. В порыве сильного чувства, погорячившись и не подумав. С. сказать дерзость.
31910 СГОТОВИТЬ СГОТОВИТЬ см. готовить.
31911 СГРЕСТИ СГРЕСТИ, сгребу, сгребёшь; сгрёб, сгребла; сгрёбший; сгребённый (ён, ена); сгрёбши и сгребя; сов.

1. что. Гребя 1, собрать в одно место (чтон. сыпучее, рассыпающееся). С. сено. С. сор в кучу.

2. что. Гребя 1, скинуть. С. снег с крыши.

3. кого-что. Неловко, неуклюже схватить, обхватить (прост.). С. в охапку. С. в свои объятия (шутл.).

| несов. сгребать, аю, аешь.
31912 СГРУДИТЬСЯ СГРУДИТЬСЯ (сгружусь, сгрудишься, 1 и 2 л. ед. не употр.), сгрудится и СГРУДИТЬСЯ (сгружусь, сгрудишься, 1 и 2 л. ед. не употр.), сгрудится; сов. (разг.). Собраться в тесную группу, в кучу, образовать толпу. С. у входа. Вдали сгрудились горы (перен.).
31913 СГРУЗИТЬ СГРУЗИТЬ, ужу, узишь и узишь; уженный и ужённый (ён, ена); сов., что. Снять груз с чегон. С. ящики с машины.

| несов. сгружать, аю, аешь.

| сущ. сгрузка, и, ж.
31914 СГРУППИРОВАТЬ, СЯ СГРУППИРОВАТЬ, СЯ см. группировать, ся.
31915 СГРЫЗТЬ СГРЫЗТЬ, зу, зёшь; сгрыз, сгрызла; сгрызший; зенный; сгрызя и сгрызши; сов., что. Съесть, грызя. С. сухарь.

| несов. сгрызать, аю, аешь.
31916 СГУБИТЬ СГУБИТЬ см. губить.
31917 СГУСТИТЬ СГУСТИТЬ, сгущу, сгустишь; сгущённый (ён, ена); сов., что. Сделать густым, гуще. Сгущённое молоко (получаемое пастеризацией и выпариванием части воды). С. краски (также перен.: изображая, рассказывая, представить чтон. в слишком мрачном свете).

| несов. сгущать, аю, аешь.

| сущ. сгущение, я, ср.
31918 СГУСТИТЬСЯ СГУСТИТЬСЯ (сгущусь, сгустишься, 1 и 2 л. не употр.), сгустится; сов. Стать густым, гуще. Туман сгустился.

| несов. сгущаться (аюсь, аешься, 1 и 2 л. не употр.), ается.

| сущ. сгущение, я, ср.
31919 СГУСТОК СГУСТОК, тка, м. Комок сгустившейся жидкости. С. крови. С. энергии (перен.: об очень энергичном человеке).

| прил. сгустковый, ая, ое.
31920 СГУЩЁНКА СГУЩЁНКА, и, ж. (разг.). Сгущённое молоко. Банка сгущёнки.
31921 СДАБРИВАТЬ СДАБРИВАТЬ см. сдобрить.
31922 СДАВАТЬ, СЯ СДАВАТЬ, СЯ 1 см. сдать, ся 1.
31923 СДАВАТЬСЯ СДАВАТЬСЯ 2, сдаётся; безл.; несов., кому (прост.). Думаться, казаться. Сдаётся мне, что он прав.

| сов. сдаться, буд. не употр.; сдалось (устар. и прост.). Сдалось мне, что он хитрит.
31924 СДАВИТЬ СДАВИТЬ, сдавлю, сдавишь; сдавленный; сов., кого-что. Давя, сжать с силой. С. когон. в толпе. С. горло. Тоска сдавила грудь (перен.).

| несов. сдавливать, аю, аешь.
31925 СДАВЛЕННЫЙ СДАВЛЕННЫЙ, ая, ое; ен. О голосе, стоне: приглушённый, ослабленный. Сдавленное рыдание.

| сущ. сдавленность, и, ж.
31926 СДАТЧИК СДАТЧИК, а, м. (офиц.). Лицо, производящее сдачу продукции, имущества. С. зерна. С. хлопка, шерсти. С. вещей на комиссию.

| ж. сдатчица, ы.
31927 СДАТЬ СДАТЬ, сдам, сдашь, сдаст, сдадим, сдадите, сдадут; сдал, сдала, сдало; сдай; сданный (сдан, сдана); сов.

1. кого-что. Передать комун. (имеющееся, исполненное, порученное). С. вещи на хранение. С. в архив. С. изделие заказчику. С. дела (оставляя должность, ввести другого в курс передаваемых ему дел).

2. что. Отдать внаём. С. дачу. С. комнату.

3. что. Уступить, отдать неприятелю (в результате неудачного боя или без боя). С. крепость. С. свои позиции (также перен.: отступить от своего мнения, решения).

4. что. Ослабить, уменьшить. С. ход, темп.

5. что. Возвратить излишек при денежном расчёте. С. рубль сдачи. С. с рубля мелочью.

6. что. Раздать играющим (карты).

7. что. Выдержать испытание на знания, умение. С. экзамен. С. историю. С. на спортивный разряд.

8. Стать слабее, тише, хуже (разг.). Мороз сдал. Старик сдал. Сдали нервы, сердце. Мотор сдал.

| несов. сдавать, сдаю, сдаёшь; сдавай.

| сущ. сдача, и, ж. (к 1, 2, 3, 4, 5, 6 и 7 знач.).

| прил. сдаточный, ая, ое (к 1 знач.; спец.). Сдаточная ведомость. С. пункт. С. вес скота.
31928 СДАТЬСЯ СДАТЬСЯ 1, сдамся, сдашься, сдастся, сдадимся, сдадитесь, сдадутся; сдался, сдалась, сдалось и сдалось; сдайся; сов.

1. Прекратив сопротивление, признать себя побеждённым. С. в плен.

2. Уступить под влиянием чегон. С. на просьбы, на уговоры.

| несов. сдаваться, сдаюсь, сдаёшься; сдавайся.

| сущ. сдача, и, ж. (к 1 знач.).
31929 СДАТЬСЯ СДАТЬСЯ 2, буд. не употр.; сдался, сдалась; сов. (прост. неодобр.). Понадобиться, стать нужным для чегон. Начто мне сдались твои советы?
31930 СДАТЬСЯ СДАТЬСЯ 3 см. сдаваться 2.
31931 СДАЧА СДАЧА 1, и, ж.

1. см. сдать.

2. Излишек денег, возвращаемый при расчёте. Получить сдачу. С. с рубля.

• Дать сдачи (разг.) ответить ударом на удар.

Получить сдачи (разг.) ударив, получить ответный удар.
31932 СДАЧА СДАЧА 2 см. сдаться 1.
31933 СДВАИВАТЬ СДВАИВАТЬ см. сдвоить.
31934 СДВИГ СДВИГ, а, м.

1. см. сдвинуть, ся.

2. перен. Заметное улучшение, изменение в состоянии, развитии чегон. С. в работе. Наметился с.

3. Горизонтальное смещение геологического слоя (спец.). С. земной коры.

4. То же, что отклонение (во 2 знач.) (прост.). Со сдвигом ктон. (не совсем нормален).

| прил. сдвиговый, ая, ое (к 3 знач.).
31935 СДВИНУТЬ СДВИНУТЬ, ну, нешь; нутый; сов., кого-что.

1. Двигая, переместить. С. с места чтон.

2. Двигая, сблизить. С. столы. С. брови.

| несов. сдвигать, аю, аешь.

| сущ. сдвигание, я, ср., сдвиг, а, м. (к 1 знач.) и сдвижка, и, ж.
31936 СДВИНУТЬСЯ СДВИНУТЬСЯ, нусь, нешься; сов.

1. Переместиться, двигаясь. С. с места. Дело сдвинулось с мёртвой точки (перен.).

2. (1 и 2 л. не употр.). Двигаясь, сблизиться. Брови сдвинулись.

| несов. сдвигаться, аюсь, аешься.

| сущ. сдвигание, я, ср., сдвиг, а, м. (к 1 знач.) и сдвижка, и, ж.

| прил. сдвижной, ая, ое (ко 2 знач.). Сдвижные створки (сдвигающиеся).
31937 СДВОИТЬ СДВОИТЬ, ою, оишь; оенный и СДВОИТЬ, ою, оишь; оенный; сов., что.

1. Сделать чтон. двойным. Сдвоенная нить.

2. (сдвоить). То же, что вздвоить. С. ряды.

| несов. сдваивать, аю, аешь.

| сущ. сдвоение, я, ср. и сдваивание, я, ср.
31938 СДВУРУШНИЧАТЬ СДВУРУШНИЧАТЬ см. двурушничать.
31939 СДЕЛАТЬ, СЯ СДЕЛАТЬ, СЯ см. делать, ся.
31940 СДЕЛКА СДЕЛКА, и, ж.

1. Договор о выполнении чегон. Заключить сделку. Двусторонняя с. Торговая с.

2. Неблаговидный, предосудительный сговор (в 1 знач.). Тайная с. Пойти на сделку с собственной совестью (перен.: поступить против совести).
31941 СДЕЛЬНЫЙ СДЕЛЬНЫЙ, ая, ое. Оплачиваемый или исчисляемый по количеству сделанного, не повременно. Сдельная работа. Сдельная оплата.

| сущ. сдельность, и, ж.
31942 СДЕЛЬЩИК СДЕЛЬЩИК, а, м. Работник, выполняющий сдельную работу.

| ж. сдельщица, ы.

| прил. сдельщицкий, ая, ое.
31943 СДЕЛЬЩИНА СДЕЛЬЩИНА, ы, ж. (разг.). Сдельная работа.
31944 СДЕРЖАННЫЙ СДЕРЖАННЫЙ, ая, ое; ан. Владеющий собой, умеющий сдерживаться; ровный, без резкостей. С. человек. С. характер. Ответить сдержанно (нареч.).

| сущ. сдержанность, и, ж. С. в словах.
31945 СДЕРЖАТЬ СДЕРЖАТЬ, сдержу, сдержишь; сдержанный; сов.

1. кого-что. Остановить, ослабить то, что движется, развивается с силой. С. лошадей. С. натиск противника. С. гонку вооружений.

2. перен., кого-что. Не дать обнаружиться полностью, затаить. С. слёзы. С. смех. С. себя (то же, что сдержаться).

3. что. Исполнить (обещанное). С. обещание, клятву. С. своё слово (сделать то, что обещал).

| несов. сдерживать, аю, аешь.
31946 СДЕРЖАТЬСЯ СДЕРЖАТЬСЯ, сдержусь, сдержишься; сов. Удержать себя от проявления какогон. чувства, реакции. Хотел возразить, но сдержался.

| несов. сдерживаться, аюсь, аешься.
31947 СДЁРНУТЬ СДЁРНУТЬ, ну, нешь; утый; сов., кого-что. Дёрнув, стащить, стянуть. С. одеяло с когон.

| несов. сдёргивать, аю, аешь.
31948 СДИРАТЬ СДИРАТЬ, аю, аешь; несов., что.

1. То же, что драть (во 2 знач.). С. кожуру, кору.

2. Списывать (в 3 знач.), сдувать (во 2 знач.) (прост.). С. задачки у товарищей.

| сущ. сдирание, я, ср. и сдирка, и, ж. (к 1 знач.; спец.).

| прил. сдирочный, ая, ое (к 1 знач.; спец.).
31949 СДИРАТЬСЯ СДИРАТЬСЯ см. содраться.
31950 СДОБА СДОБА, ы, ж.

1. Жир, сахар и яйца, добавляемые в тесто. С. для кулича.

2. собир. Изделия из сдобного теста. Продажа сдобы.
31951 СДОБНЫЙ СДОБНЫЙ, ая, ое; бен, бна, бно.

1. Со сдобой (в 1 знач.). Сдобные булочки. Сдобное тесто.

2. перен. О теле: полный, пышный (разг. шутл.). Сдобная блондинка.

| сущ. сдобность, и, ж.
31952 СДОБРИТЬ СДОБРИТЬ, рю, ришь; ренный; сов., что чем (разг.). Прибавить к чемун. чтон. для улучшения качества, для вкуса. С. щи сметаной. С. рассказ шуткой (перен.).

| несов. сдабривать, аю, аешь.
31953 СДОХНУТЬ СДОХНУТЬ см. дохнуть.
31954 СДРЕЙФИТЬ СДРЕЙФИТЬ см. дрейфить.
31955 СДРУЖИТЬ СДРУЖИТЬ, ужу, ужишь и ужишь; жённый (ён, ена); сов., кого (что). Соединить дружбой, сблизить. Людей сдружила общая работа.
31956 СДРУЖИТЬСЯ СДРУЖИТЬСЯ, ужусь, ужишься и ужишься; сов. Сблизиться, стать друзьями. Дети сдружились.
31957 СДУБЛИРОВАТЬ СДУБЛИРОВАТЬ см. дублировать.
31958 СДУРУ СДУРУ, нареч. (прост.). По глупости, не сообразив в чём дело. С. проболтался.
31959 СДУТЬ СДУТЬ, сдую, сдуешь; сдутый; сов.

1. кого-что. Удалить дуновением, струёй воздуха, ветром. С. пыль с полки. Как ветром сдуло когон. (в знач. сказ.; исчез быстро, сразу; разг.).

2. что. То же, что списать (в 3 знач.) (прост.). С. задачку у одноклассника. С. сочинение.

| несов. сдувать, аю, аешь.

| однокр. сдунуть, ну, нешь (к 1 знач.).

| сущ. сдувание, я, ср.
31960 СДЫХАТЬ СДЫХАТЬ, аю, аешь; несов. То же, что дохнуть (о человеке прост. пренебр.).
31961 СДЮЖИТЬ СДЮЖИТЬ, жу, жишь; сов. (обл. и прост.). Смочь, суметь, оказаться в силах сделать чтон. Взялся, да не сдюжил.
31962 СЕАНС СЕАНС, а, м.

1. Исполнение чегон. в определённый промежуток времени без перерыва. С. одновременной игры в шахматы. Портрет написан в пять сеансов (за пять сеансов). С. гипноза. С. связи (по радио, телевидению).

2. Один из нескольких (в разное время дня) показов фильма в кинотеатре. Утренний, дневной, вечерний сеансы.
31963 СЕБЕ СЕБЕ 1, частица (разг.). Относится к глаголу-сказуемому, внося значение продолжающегося свободного, независимого и как бы противопоставляемого другому действия. Сидит с. (он с. сидит), ничего не замечая. Иди с.! Тебя не трогают, и молчи с.

• Ничего себе (разг.) 1) сносно, довольно хорошо. Обед был ничего себе; 2) выражение иронического отношения, недоверия, неодобрения. Опять поругались. Ничего себе!

Так себе (разг.) 1) ни плохо ни хорошо, средне. Фильм этот так себе; 2) о ком-чёмн. неважном, весьма посредственном. Помощник он так себе.

Пускай (пусть) себе (разг.) выражение принятия, согласия с оттенком безразличия, незаинтересованности. Он настаивает на своём. Пускай себе.
31964 СЕБЕ СЕБЕ 2 см. себя.
31965 СЕБЕСТОИМОСТЬ СЕБЕСТОИМОСТЬ, и, ж. Издержки предприятия при производстве товара (или его транспортировке, приобретении). С. продукции. Снижение себестоимости.
31966 СЕБЯ СЕБЯ, себе, собой (собою), о себе, мест. возвр.

1. Указывает на обращённость действия на самого производителя действия, заменяя по смыслу личные местоимения. Знать самого с. (свой характер или свои силы, возможности). Поставить себе какуюн. цель. Представить себе чтон. (вообразить). Обратить на с. внимание. Взять, принять на с. чтон. (на свою ответственность или к исполнению). Испытать на себе. Думает только о себе (эгоистичен). За собой ( 1) позади себя. Услышать за собой шаги; 2) о себе, относительно себя. Чувствовать за собой вину). Под с. или под с. мочиться (в постель; разг.).

2. собой (собою). Употр. в знач. лицом, фигурой, внешностью. Хороша собой. Собой невелик, худощав.

• Быть самим собой сохранять естественность в поведении, верность своим привычкам, представлениям.

Выйти из себя в гневе утратить самообладание.

Вывести из себя кого рассердив, лишить самообладания.

Про себя (разг.) не вслух, не произнося. Читать про себя.

Про себя знать (говорить) (разг.) знать и помалкивать о чёмн.

Из себя (прост.) то же, что собой (см. себя во 2 знач.). Из себя красавец.

К себе 1) в направлении к тому, кто стоит лицом к чемун. Дверь отворяется к себе; 2) в своё помещение или домой, к месту своего обычного пребывания. Пригласить к себе. Директор пошёл к себе.

Не в себе кто (разг.) в душевном расстройстве.

Не по себе кому (разг.) неприятно или нездоровится комун.

От себя 1) в направлении от того, кто стоит лицом к чемун. Дверь отворяется от себя; 2) лично, от своего имени. Говорю от себя.

По себе (разг.) 1) по своим силам. Взять работу по себе; 2) после себя. Оставить по себе добрую память.

При себе (иметь, держать, носить) не расставаясь с кем-чемн., храня у себя.

Прийти в себя опомниться.

Себе на уме кто (разг.) скрытен, хитёр, имеет заднюю мысль.

У себя кто в своём помещении или дома, на месте своего обычного пребывания. Директор у себя?

Уйти в себя стать замкнутым, необщительным.
31967 СЕБЯЛЮБЕЦ СЕБЯЛЮБЕЦ, бца, м. Себялюбивый человек.
31968 СЕБЯЛЮБИВЫЙ СЕБЯЛЮБИВЫЙ, ая, ое; ив. Любящий только себя, эгоистичный.

| сущ. себялюбие, я, ср.
31969 СЕВ СЕВ, а, м.

1. см. сеять.

2. Время посева, сеяния. Наступил с.
31970 СЕВЕР СЕВЕР, а, м.

1. Одна из четырёх стран света и направление, противоположные югу; сторона, в к-рую направлена намагниченная стрелка компаса.

2. Местность, лежащая в этом направлении. На севере России.

3. Местность с холодным, суровым климатом, холодные края. В условиях севера. Надбавка за работу на севере.

| прил. северный, ая, ое. Северное лето.
31971 СЕВЕРНЫЕ СЕВЕРНЫЕ, ых (разг.). Надбавка к зарплате за работу в условиях севера (в 3 знач.).
31972 СЕВЕРОАМЕРИКАНСКИЙ СЕВЕРОАМЕРИКАНСКИЙ, ая, ое.

1. см. североамериканцы.

2. Относящийся к народам Северной Америки, к их языкам, образу жизни, культуре, а также к странам Северной Америки, их территории, внутреннему устройству, истории, флоре и фауне; такой, как у североамериканцев, как в Северной Америке. Североамериканские государства. Североамериканские национальные парки. Североамериканские бизоны.
31973 СЕВЕРОАМЕРИКАНЦЫ СЕВЕРОАМЕРИКАНЦЫ, цев, ед. анец, нца, м. Население Северной Америки (за исключением Центральной).

| ж. североамериканка, и.

| прил. североамериканский, ая, ое.
31974 СЕВЕРОВОСТОК СЕВЕРО-ВОСТОК, а, м. Направление между севером и востоком.

| прил. северо-восточный, ая, ое.
31975 СЕВЕРОЗАПАД СЕВЕРО-ЗАПАД, а, м. Направление между севером и западом.

| прил. северо-западный, ая, ое.
31976 СЕВЕРОМОРЕЦ СЕВЕРОМОРЕЦ, рца, м. Моряк Северного флота.
31977 СЕВЕРЯНИН СЕВЕРЯНИН, а, мн. яне, ян, м. Уроженец или житель севера.

| ж. северянка, и.
31978 СЕВООБОРОТ СЕВООБОРОТ, а, м. Последовательная смена сельскохозяйственных культур на определённых земельных участках. Полевые, кормовые, травопольные севообороты.

| прил. севооборотный, ая, ое.
31979 СЕВРЮГА СЕВРЮГА, и, ж. Крупная промысловая рыба сем. осетровых.

| уменьш. севрюжка, и, ж.

| прил. севрюжий, ья, ье.
31980 СЕВРЮЖИНА СЕВРЮЖИНА, ы, ж. Мясо севрюги как пища.
31981 СЕГМЕНТ СЕГМЕНТ, а, м.

1. В математике: то же, что отрезок прямой.

2. В геометрии: часть круга, ограниченная дугой и её хордой, а также часть шара, отделённая секущей плоскостью.

3. Один из многих однородных члеников тела нек-рых животных, а также один из однородных участков какогон. органа (спец.). С. червя. С. позвонка.

| прил. сегментный, ая, ое (к 1 и 2 знач.) и сегментарный, ая, ое (к 3 знач.).
31982 СЕГОДНЯ СЕГОДНЯ [во].

1. нареч. В этот, сейчас идущий день. С. холодно. Встретимся с. или завтра.

2. перен., нареч. Теперь, в настоящее время. Вчера был учеником, с. стал строителем.

3. нескл., ср. Этот, сейчас идущий день. Договорились на с. встретиться.

4. перен., нескл., ср. Настоящее время, текущий момент. На с. (сейчас, в настоящее время). Наше с.

• Не сегодня завтра (разг.) очень скоро, в ближайшие дни, не нынче завтра.

| прил. сегодняшний, яя, ее. Сегодняшняя встреча. Сегодняшняя погода (на сегодня). Простить за сегодняшнее (сущ.).
31983 СЕГОДНЯШНИЙ СЕГОДНЯШНИЙ [во], яя, ее.

1. см. сегодня.

2. перен. Относящийся к настоящему времени, происходящий сейчас. Сегодняшнее лето. Сегодняшние учителя. Сегодняшняя молодёжь. Неспокойное сегодняшнее (сущ.).

• На сегодняшний день на сегодня.

Жить сегодняшним днём не думая о будущем.
31984 СЕГОЛЕТКИ СЕГОЛЕТКИ, ед. сеголеток, тка, род. мн. тков, м. и сеголетка, и, род. мн. ток, ж. (спец.). Молодняк (рыбы, зверя) текущего года. В водоёмы выпущены тысячи сеголеток щуки.
31985 СЕГРЕГАЦИЯ СЕГРЕГАЦИЯ, и, ж. (книжн.). Один из видов расовой дискриминации ограничение в правах на основании цвета кожи или национальной принадлежности. С. негров в США.

| прил. сегрегационный, ая, ое.
31986 СЕДАЛИЩЕ СЕДАЛИЩЕ, а, ср.

1. То же, что ягодицы.

2. Кресло, трон, а также вообще место для сидения (стар. и шутл.).

| прил. седалищный, ая, ое (к 1 знач.). С. нерв (крупный нервный ствол в области таза и верхней части бедра).
31987 СЕДЕЛЬНИК СЕДЕЛЬНИК, а, м. Мастер, изготовляющий сёдла.

| прил. седельницкий, ая, ое.
31988 СЕДЕЛЬНЫЙ СЕДЕЛЬНЫЙ см. седло.
31989 СЕДЕЛЬЩИК СЕДЕЛЬЩИК, а, м. То же, что седельник.

| прил. седельщицкий, ая, ое.
31990 СЕДЕТЬ СЕДЕТЬ, ею, еешь; несов. Становиться седым (в 1 знач.), седее. Волосы седеют. Рано начал с.

| сов. поседеть, ею, еешь.

| сущ. поседение, я, ср.
31991 СЕДЁЛКА СЕДЁЛКА, и, ж. Часть упряжи кожаная подушка, служащая опорой для чересседельника.

| прил. седёлочный, ая, ое и седёлковый, ая, ое.
31992 СЕДИНА СЕДИНА, ы, мн. (в знач. ед.; высок.) ины, ин, инам, ж.

1. Седые волосы. С. на висках. Дожить до седин (до старости). С. в бороду, а бес в ребро (посл. о старике, ухаживающем за женщинами).

2. Проседь в мехе. Шерсть с сединой.
31993 СЕДЛАТЬ СЕДЛАТЬ, аю, аешь; сёдланный; несов., кого (что). Укреплять седло на спине животного. С. коней.

| сов. оседлать, аю, аешь; осёдланный.

| сущ. седлание, я, ср. и седловка, и, ж. (спец.).
31994 СЕДЛО СЕДЛО, а, мн. сёдла, сёдел, сёдлам, ср.

1. Часть сбруи род сиденья, укрепляемого для езды на спине животного. С. для верховой езды. Вьючное с. (для вьюков). Верблюжье с. Сесть в с. Ходить под седлом (о ездовом животном: служить для верховой езды). Вышибить (выбить) из седла когон. (также перен.: вывести из равновесия, лишить спокойствия, стойкости; разг.).

2. Кожаное сиденье у велосипеда, мотоцикла, мотороллера.

3. То же, что седловина (во 2 знач.).

| уменьш. седельце, а, ср. (к 1 знач.) и сёдлышко, а, ср. (к 1 знач.).

| прил. седельный, ая, ое (к 1 и 2 знач.).
31995 СЕДЛОВИНА СЕДЛОВИНА, ы, ж.

1. Выгиб в спине животного (спец.).

2. Понижение между двумя вершинами в горном хребте.
31996 СЕДЛОВКА СЕДЛОВКА, и, род. мн. вок, ж.

1. см. седлать.

2. Способ, к-рым осёдлано животное (спец.). Спортивная с.
31997 СЕДО… СЕДО... Первая часть сложных слов со знач. с седым, напр. седоголовый, седоусый, седокудрый.
31998 СЕДОБОРОДЫЙ СЕДОБОРОДЫЙ, ая, ое; од. С седой бородой. С. старик.
31999 СЕДОВЛАСЫЙ СЕДОВЛАСЫЙ, ая, ое; ас (устар.) и СЕДОВОЛОСЫЙ, ая, ое; ос. С седыми волосами.
32000 СЕДОЙ СЕДОЙ, ая, ое; сед, седа, седо.

1. Белый вследствие потери окраски (о волосах); с такими волосами. Седая борода. С. старик. До седых волос дожить (состариться; разг.).

2. перен. Белёсый, тускло-серый. С. туман. Седая пена моря.

3. перен. О времени, эпохе: очень далёкий, давний. Седая старина. Седые времена.

4. С примесью белёсой шерсти, белёсых перьев. С. бобёр. С. орёл.

| сущ. седость, и, ж. (к 1 и 4 знач.).
32001 СЕДОК СЕДОК, а, м.

1. Пассажир, едущий в экипаже, а также в автомобиле, на мотоцикле.

2. Всадник, верховой. Конь несёт седока.
32002 СЕДЬМОЙ СЕДЬМОЙ, ая, ое.

1. см. семь.

2. седьмая, ой. Получаемый делением на семь. Седьмая часть. Одна седьмая (сущ.).
32003 СЕЗОН СЕЗОН, а, м.

1. Одно из времён года, характеризующееся какимин. климатическими признаками. Климатические сезоны. Весенний, летний, осенний, зимний с. С. дождей, сухой с. (в мусонных тропических областях). Одеться по сезону. Моды сезона. Яблокам сейчас ещё не с. (не созрели).

2. Часть года, подходящая для какойн. деятельности, работы. С. охоты. Строительный с. Театральный с. Купальный с.

| прил. сезонный, ая, ое.
32004 СЕЗОНКА СЕЗОНКА, и, ж. (разг.). Сезонный проездной билет.
32005 СЕЗОННИК СЕЗОННИК, а, м. Рабочий на сезонных работах.

| ж. сезонница, ы.
32006 СЕЗОННЫЙ СЕЗОННЫЙ, ая, ое; нен, нна.

1. см. сезон.

2. Осуществляющийся в определённый сезон, соответствующий определённому сезону. Сезонная работа. С. товар. Сезонная обувь. С. проездной билет (действительный на какой-то сезон, на определённый отрезок времени).

| сущ. сезонность, и, ж.
32007 СЕЙ СЕЙ, сего; ж. сия, сей; ср. сие, сего, мн. сии, сих, мест. указат. (устар. и ирон., а также в нек-рых выражениях). То же, что этот (в 1 и 2 знач.). На с. раз. По с. день (до сих пор; книжн.). Сию минуту или секунду (сейчас, очень скоро или только что). Первого июля сего года (офиц.). С получением сего (сущ.; получив то, что послано; офиц.).

• До сих пор до этого времени или до этого места.

От сих до сих 1) о границах прочитанного или заданного: точно отсюда досюда. Выучить от сих до сих; 2) о выполнении чегон. в строго заданных пределах, без инициативы и без интереса (неодобр.).

По сю (сию) пору до сего времени, до сих пор.

О сю пору (устар. и обл.) в это время.
32008 СЕЙМ СЕЙМ, а, м. В нек-рых странах: название парламента.

| прил. сеймовый, ая, ое.
32009 СЕЙНЕР СЕЙНЕР, а, м. Рыболовное судно с кошельковым неводом.

| прил. сейнерный, ая, ое.
32010 СЕЙСМИЧЕСКИЙ СЕЙСМИЧЕСКИЙ, ая, ое. Относящийся к колебаниям земной поверхности, к землетрясениям. Сейсмические волны. Сейсмическая станция. Сейсмическая разведка (изучение строения земной коры посредством наблюдения за искусственно возбуждаемыми упругими волнами).
32011 СЕЙСМО… СЕЙСМО... Первая часть сложных слов со знач.: 1) сейсмический, напр. сейсмоактивность, сейсмозона, сейсморазведка, сейсмопрофилирование, сейсмостойкий; 2) относящийся к сейсмографии, напр. сейсмозаписывающий, сейсмозондирование; 3) относящийся к сейсмологии, напр. сейсмогеология, сейсмогидроакустика, сейсмостанция.
32012 СЕЙСМОГРАФ СЕЙСМОГРАФ, а, м. Прибор для записи колебаний земной поверхности во время землетрясений или при взрывах.
32013 СЕЙСМОГРАФИЯ СЕЙСМОГРАФИЯ, и, ж. Запись колебаний земной поверхности сейсмографом.

| прил. сейсмографический, ая, ое.
32014 СЕЙСМОЛОГ СЕЙСМОЛОГ, а, м. Специалист по сейсмологии.
32015 СЕЙСМОЛОГИЯ СЕЙСМОЛОГИЯ, и, ж. Раздел геофизики, изучающий колебания земной поверхности.

| прил. сейсмологический, ая, ое.
32016 СЕЙФ СЕЙФ, а, м. Несгораемый шкаф, ящик или особое помещение в банковских и других учреждениях для хранения документов, ценностей.

| прил. сейфовый, ая, ое.
32017 СЕЙЧАС СЕЙЧАС, нареч.

1. В настоящее время, теперь. Я с. занят. Как с. вижу или помню (очень хорошо помню).

2. нареч. Очень скоро, немедленно. С. приду. Делай с. же!

3. нареч. Только что, совсем недавно (разг.). Он с. здесь был.

4. нареч. Сразу, с первого взгляда (разг.). С. видно, в чём дело.

5. нареч., обычно в сочетании с частицей «же». Непосредственно рядом с чемн., следуя за чемн. (разг.). С. же за деревней начинается лес.

6. сейчас! Насмешливое выражение уверенности в том, что чегон. не произойдёт, не нужно и ждать. Будет хорошее угощение. Сейчас! (т. е. конечно не будет).
32018 СЕКАНУТЬ СЕКАНУТЬ см. сечь 2.
32019 СЕКАТОР СЕКАТОР, а, м. Садовые ножницы для обрезки ветвей, нарезки черенков.

| прил. секаторный, ая, ое.
32020 СЕКАЧ СЕКАЧ, а, м.

1. Острый нож, инструмент, механизм для рубки, сечки, резания.

2. Взрослый, с сильными нижними клыками самец кабана, морского котика.
32021 СЕКВЕСТР СЕКВЕСТР, а, м. В праве нек-рых стран: запрещение пользования какимн. имуществом, налагаемое органами власти. Наложить с. на имущество.
32022 СЕКВОЙЯ СЕКВОЙЯ, и, ж. Гигантское реликтовое хвойное дерево, произрастающее в Калифорнии.
32023 СЕКИРА СЕКИРА, ы, ж. Старинное оружие в виде топора на длинной рукояти.

| прил. секирный, ая, ое.
32024 СЕКРЕТ СЕКРЕТ 1, а, м.

1. То, что держится в тайне, скрывается от других. Держать в секрете. Сказать под большим секретом. Выдать чейн. с. По секрету всему свету (так, что знают все; разг. шутл.). Не с., что... (т. е. известно, что...)

2. чего. Тайный способ. Секреты производства. Знать с. приготовления чегон.

3. Скрытая причина, тайна (в 3 знач.). С. успеха. В чём с. её неувядающей красоты?

4. Потайное устройство в механизме. Замок с секретом.

| прил. секретный, ая, ое (к 1 и 4 знач.). Секретное донесение. Секретное устройство.
32025 СЕКРЕТ СЕКРЕТ 2, а, м. Военный наблюдательный сторожевой пост, сторожевой патруль. Назначить бойцов в с. Выставить с.
32026 СЕКРЕТ СЕКРЕТ 3, а, м. (спец.). Вещество, вырабатываемое и выделяемое железистыми клетками. С. щитовидной железы.

| прил. секреторный, ая, ое.
32027 СЕКРЕТАРИАТ СЕКРЕТАРИАТ, а, м.

1. Отдел учреждения, ведающий текущим делопроизводством, осуществляющий секретарскую работу, а также (собир.) совокупность сотрудников такого отдела.

2. Орган, выполняющий организационную, руководящую работу, а также (собир.) совокупность сотрудников такого органа. С. правления международной ассоциации.
32028 СЕКРЕТАРЬ СЕКРЕТАРЬ, я, м.

1. Работник, ведающий деловой перепиской, текущими делами отдельного лица или учреждения. Личный с. С.-машинистка.

2. Лицо, ведущее протокол собрания, заседания.

3. Выборный руководитель организации.

4. Ответственный, должностной руководитель текущей работы учреждения или какогон. органа. Учёный с. института.

• Генеральный секретарь главное должностное или главное выборное лицо, возглавляющее секретариат (во 2 знач.). Генеральный секретарь ООН.

Государственный секретарь в нек-рых странах: одна из высших государственных должностей; лицо, занимающее эту должность.

| ж. секретарша, и (к 1 знач.; разг.).

| прил. секретарский, ая, ое.
32029 СЕКРЕТЕР СЕКРЕТЕР [тэ], а, м. Род небольшого письменного стола, с ящиками и полками, а также шкаф с выдвигающейся или откидывающейся доской для писания.
32030 СЕКРЕТНИЧАТЬ СЕКРЕТНИЧАТЬ, аю, аешь; несов. (разг.).

1. Держать чтон. в секрете 1 (в 1 знач.). Ты не секретничай, расскажи.

2. Разговаривать в присутствии других тихо, по секрету. О чём это вы там секретничаете?
32031 СЕКРЕТНЫЙ СЕКРЕТНЫЙ, ая, ое; тен, тна.

1. см. секрет 1.

2. Содержащийся в тайне, не сообщаемый другим. С. разговор. Гриф секретно и совершенно секретно (нареч.; грифы на секретных документах).

| сущ. секретность, и, ж. В обстановке повышенной секретности.
32032 СЕКРЕЦИЯ СЕКРЕЦИЯ, и, ж. (спец.). Выделение секрета 3 клетками железы. Внутренняя секреция (с выделением секрета 3 во внутреннюю среду организма). Внешняя секреция (с выделением секрета 3 на поверхность эпителия).

| прил. секреторный, ая, ое. Секреторная деятельность.
32033 СЕКС СЕКС, а, м. Всё то, что относится к сфере половых отношений.

| прил. сексуальный, ая, ое.
32034 СЕКСБОМБА СЕКС-БОМБА, ы, ж. (ирон.). О женщине с ярко выраженной сексуальностью [первонач. на Западе о кинозвезде].
32035 СЕКСОЛОГ СЕКСОЛОГ, а, м. Специалист по сексологии.
32036 СЕКСОЛОГИЯ СЕКСОЛОГИЯ, и, ж. Наука, изучающая биолого-медицинский, социальный и психологический аспекты половой жизни.

| прил. сексологический, ая, ое.
32037 СЕКСОТ СЕКСОТ, а, м. Сокращение: секретный сотрудник.

| прил. сексотовский, ая, ое.
32038 СЕКСТА СЕКСТА, ы, ж. В музыке: шестая ступень гаммы, а также интервал, охватывающий шесть ступеней звукоряда. Большая с. Малая с.
32039 СЕКСТАНТ СЕКСТАНТ, а, м. (спец.). Угломерный инструмент для определения угловых высот небесных светил.
32040 СЕКСТЕТ СЕКСТЕТ, а, м.

1. Музыкальное произведение для шести исполнителей с самостоятельными партиями для каждого.

2. Ансамбль из шести исполнителей. С. домбр.

| прил. секстетный, ая, ое.
32041 СЕКСУАЛЬНЫЙ СЕКСУАЛЬНЫЙ, ая, ое; лен, льна.

1. см. секс.

2. То же,что чувственный (во 2 знач.).

| сущ. сексуальность, и, ж.
32042 СЕКТА СЕКТА, ы, ж.

1. Религиозное течение (община), отделившееся от какогон. вероучения и ему противостоящее. С. духоборов.

2. перен. Группа лиц, замкнувшихся в своих мелких, узких интересах (книжн. неодобр.).
32043 СЕКТАНТ СЕКТАНТ, а, м.

1. Последователь секты (в 1 знач.).

2. перен. Человек, склонный к сектантству (во 2 знач.) (книжн. неодобр.).

| ж. сектантка, и.

| прил. сектантский, ая, ое.
32044 СЕКТАНТСТВО СЕКТАНТСТВО, а, ср.

1. Общее название отделившихся от господствующей церкви религиозных течений, противоборствующих ей и образующих отдельные секты (в 1 знач.). Христианское с. Идеологи сектантства.

2. перен. Общественная замкнутость и узость во взглядах, свойственные людям, ограничивающимся своими мелкими групповыми интересами (книжн. неодобр.).
32045 СЕКТОР СЕКТОР, а, мн. ы, ов и а, ов, м.

1. В математике: часть круга, ограниченная дугой и двумя радиусами.

2. Участок, ограниченный радиальными линиями. С. стадиона. С. обстрела.

3. Отдел учреждения, организации. С. учёта. Словарный с.

4. Отрасль, область государственной, хозяйственной деятельности. Промышленный с. Частный с.

| прил. секторный, ая, ое (к 1 и 2 знач.), секторальный, ая, ое (ко 2 знач.) и секторский, ая, ое (к 3 знач.).
32046 СЕКУНДА СЕКУНДА, ы, ж.

1. 1/60 часть минуты, основная единица времени в Международной системе единиц. Подожди одну секунду (очень недолго). Сию секунду (сейчас, очень скоро или только что).

2. В математике: единица измерения углов, равная 1/3600 части градуса.

3. В музыке: вторая ступень гаммы, а также интервал, охватывающий две ступени звукоряда. Малая с. Большая с.

| уменьш. секундочка, и, ж. (к 1 знач.). Секундочку! (вежливая просьба немного подождать).

| прил. секундный, ая, ое.
32047 СЕКУНДАНТ СЕКУНДАНТ, а, м.

1. Посредник, сопровождающий каждого из участников дуэли, её свидетель.

2. В спорте: посредник и помощник участника состязания (напр., в боксе, в шахматах).

| прил. секундантский, ая, ое.
32048 СЕКУНДОМЕР СЕКУНДОМЕР, а, м. Точный прибор, показывающий время в долях секунды, секундах, минутах и часах. Электрический с.

| прил. секундомерный, ая, ое.
32049 СЕКУЩАЯ СЕКУЩАЯ, ей, ж. В математике: прямая, пересекающая кривую.
32050 СЕКЦИЯ СЕКЦИЯ, и, ж.

1. Подразделение в составе какогон. учреждения, организации, в работе конференции, съезда. Спортивная с. клуба. Секции симпозиума.

2. Один из участков, одна из частей какогон. целого, напр. сооружения, машины, блок 2 (в 3 знач.). С. здания. С. трубопровода. С. радиатора.

| прил. секционный, ая, ое.
32051 СЕЛАДОН СЕЛАДОН, а, м. (устар.). Человек, обычно пожилой, к-рый любит ухаживать за женщинами, волокита.
32052 СЕЛЕ… СЕЛЕ... Первая часть сложных слов со знач. относящийся к селю, к селям, напр. селеопасный, селезащитный, селепровод, селесброс.
32053 СЕЛЕЗЕНЬ СЕЛЕЗЕНЬ, зня, м. Самец утки.

| прил. селезнёвый, ая, ое.
32054 СЕЛЕЗЁНКА СЕЛЕЗЁНКА, и, ж. У животных и человека: расположенный в брюшной полости орган, участвующий в кроветворении и обмене веществ.

| прил. селезёночный, ая, ое.
32055 СЕЛЕКТОР СЕЛЕКТОР, а, м. Электромагнитный аппарат, включённый в сеть с другими аппаратами для осуществления оперативной телефонной связи нескольких пунктов с центром. Связь по селектору.

| прил. селекторный, ая, ое.
32056 СЕЛЕКЦИОНЕР СЕЛЕКЦИОНЕР, а, м. Специалист по селекции.
32057 СЕЛЕКЦИЯ СЕЛЕКЦИЯ, и, ж.

1. Наука о методах создания сортов и гибридов растений, пород животных и культур микроорганизмов.

2. Улучшение сортов растений или пород животных и выведение новых сортов и пород путём искусственного отбора, скрещивания. Розы отечественной селекции.

| прил. селекционный, ая, ое. Селекционная станция. Селекционные семена (улучшенные).
32058 СЕЛЕНИЕ СЕЛЕНИЕ, я, ср. (книжн.). Населённый пункт село, посёлок.
32059 СЕЛЕНО… СЕЛЕНО... Первая часть сложных слов со знач. относящийся к Луне, напр. селенология, селенография, селеноцентрический.
32060 СЕЛЁДКА СЕЛЁДКА, и, ж. То же, что сельдь (чаще как о приготовленном продукте).

| уменьш. селёдочка, и, ж.

| прил. селёдочный, ая, ое.
32061 СЕЛЁДОЧНИЦА СЕЛЁДОЧНИЦА, ы, ж. Столовая посуда продолговатая тарелка для селёдки.
32062 СЕЛИТРА СЕЛИТРА, ы, ж. Азотнокислая соль калия, натрия, аммония, употр. в технике взрывчатых веществ, в агрономии. Калийная с.

| прил. селитряный, ая, ое и селитровый, ая, ое.
32063 СЕЛИТЬ СЕЛИТЬ, лю, лишь и (разг.) селишь; лённый (ён, ена); несов., кого (что). Предоставлять для жительства в незанятых помещениях, в незаселённых местностях; давать возможность расселиться гден. С. бобров по рекам.

| сов. поселить, лю, лишь и (разг.) селишь; лённый (ён, ена).

| сущ. поселение, я, ср.
32064 СЕЛИТЬБА СЕЛИТЬБА, ы, род. мн. итьб, ж. (спец.). Земельная площадь, занятая городками и населёнными пунктами городского типа.

| прил. селитебный, ая, ое. Селитебная территория.
32065 СЕЛИТЬСЯ СЕЛИТЬСЯ, люсь, лишься и (разг.) селишься; несов. Устраивать себе жильё на новом или на свободном, незанятом месте; расселяться гден. В парке селятся птицы.

| сов. поселиться, люсь, лишься и (разг.) селишься.

| сущ. поселение, я, ср.
32066 СЕЛИЩЕ СЕЛИЩЕ, а и СЕЛИЩЕ, а, ср. (спец.). Место, на к-ром в древности было расположено неукреплённое селение.
32067 СЕЛО СЕЛО, а, мн. сёла, сёл, сёлам, ср.

1. Большое крестьянское селение (в настоящее время административный центр сельского района). Богатое сибирское с. Труженики сёл и городов.

2. ед. Сельская, деревенская местность. Культурная работа на селе.

• Ни к селу ни к городу (разг.) некстати, не к месту.

| прил. сельский, ая, ое.
32068 СЕЛЬ СЕЛЬ, я, м. Бурный грязе-каменный поток, возникающий в горах во время сильных дождей или таяния снегов. С гор сошёл с.

| прил. селевой, ая, ое и селевый, ая, ое. С. вал.
32069 СЕЛЬ… СЕЛЬ... Первая часть сложных слов со знач. сельский, напр. сельсовет, сельмаг (сельский магазин).
32070 СЕЛЬДЕРЕЙ СЕЛЬДЕРЕЙ, я, м. Огородное растение сем. зонтичных, корень и листья к-рого употр. в пищу как приправа.

| прил. сельдерейный, ая, ое.
32071 СЕЛЬДЬ СЕЛЬДЬ, и, мн. и, ей, ж. Небольшая морская промысловая рыба. Каспийская с. Как сельди в бочке (о людях, теснящихся в маленьком помещении; разг.).

| прил. сельдевый, ая, ое и сельдяной, ая, ое. Семейство сельдевых (сущ.). Сельдяная бочка.
32072 СЕЛЬКОР СЕЛЬКОР, а, м. Сокращение: сельский корреспондент. Заметка селькора.

| ж. селькорка, и (разг.).

| прил. селькоровский, ая, ое (разг.) и селькорский, ая, ое (разг.).
32073 СЕЛЬПО СЕЛЬПО, нескл., ср. Сельский магазин (сокращение: сельское потребительское общество). Купил в нашем с.

| прил. сельповский, ая, ое (разг.).
32074 СЕЛЬСКИЙ СЕЛЬСКИЙ, ая, ое.

1. см. село.

2. Относящийся к жизни и деятельности вне городских поселений, деревенский. С. клуб. Сельская интеллигенция. С. учитель. Сельская местность.

• Сельское хозяйство отрасль народного хозяйства выращивание культурных растений и разведение животных для получения продукции растениеводства и животноводства, а также первичная переработка этой продукции.
32075 СЕЛЬСКОХОЗЯЙСТВЕННЫЙ СЕЛЬСКОХОЗЯЙСТВЕННЫЙ, ая, ое. Относящийся к сельскому хозяйству. Сельскохозяйственные машины.
32076 СЕЛЬСОВЕТ СЕЛЬСОВЕТ, а, м. Сокращение: сельский Совет народных депутатов представительный орган государственной власти в сельском районе. Председатель сельсовета.

| прил. сельсоветский, ая, ое (разг.).
32077 СЕЛЬТЕРСКИЙ СЕЛЬТЕРСКИЙ, ая, ое: сельтерская вода (устар.) минеральная соляноуглекислая вода, а также аналогичная искусственная столовая вода. Выпить сельтерской (сущ.).
32078 СЕЛЬХОЗ… СЕЛЬХОЗ... Первая часть сложных слов со знач. сельскохозяйственный, напр. сельхозтехника, сельхозинвентарь, сельхозбанк.
32079 СЕЛЬЦО СЕЛЬЦО, а, ср. В старину: небольшая деревня при помещичьей усадьбе; сейчас вообще небольшая деревня.
32080 СЕЛЬЧАНИН СЕЛЬЧАНИН, а, мн. ане, ан, м. Житель села.

| ж. сельчанка, и.
32081 СЕЛЯНИН СЕЛЯНИН, а, мн. ляне, ян, м. (книжн.). То же, что крестьянин.

| ж. селянка, и.

| прил. селянский, ая, ое.
32082 СЕЛЯНКА СЕЛЯНКА 1, и, ж. (устар.). То же, что солянка. Сборная с. (также перен.: о разнообразной и неоднородной смеси чегон.; разг. неодобр.).
32083 СЕЛЯНКА СЕЛЯНКА 2 см. селянин.
32084 СЕМ… СЕМ... Первая часть сложных слов со знач. относящийся к семенам (во 2 знач.), напр. семзерно, семфонд.
32085 СЕМАНТИКА СЕМАНТИКА, и, ж.

1. То же, что семасиология.

2. В языкознании: значение, смысл (языковой единицы). С. слова. С. предложения.

| прил. семантический, ая, ое.
32086 СЕМАСИОЛОГИЯ СЕМАСИОЛОГИЯ, и, ж. Раздел языкознания, занимающийся значениями языковых единиц.

| прил. семасиологический, ая, ое.
32087 СЕМАФОР СЕМАФОР, а, м.

1. Сигнальное устройство в виде подвижных крыльев или (у морских, речных семафоров) рея на столбе, мачте. Железнодорожный с. Речной с. С. открыт (путь свободен).

2. Во флоте: способ зрительной сигнализации (флажками, руками или при помощи специального аппарата). Дать с. встречному кораблю.

| прил. семафорный, ая, ое.
32088 СЕМЕЙНЫЙ СЕМЕЙНЫЙ, ая, ое; еен, ейна.

1. см. семья.

2. полн. ф. Имеющий семью. С. человек.

3. полн. ф. Предназначенный для семьи, семей. С. вечер в клубе.

4. То же, что семейственный (во 2 знач.) (неодобр.).

| сущ. семейность, и, ж. (ко 2 и 4 знач.).
32089 СЕМЕЙСТВЕННЫЙ СЕМЕЙСТВЕННЫЙ, ая, ое.

1. Приверженный к семье, к семейной жизни. С. человек.

2. Основанный на предоставлении льгот родственникам, устройстве их на работу под своим начальством (неодобр.). Семейственные отношения на работе.

| сущ. семейственность, и, ж.
32090 СЕМЕЙСТВО СЕМЕЙСТВО, а, ср.

1. То же, что семья (в 1 знач.). Отец семейства. Приехали всем семейством. Прибавление семейства (рождение в семье ребёнка).

2. В систематике животных и растений: группа из нескольких родов, сходных по строению и близких по происхождению. С. кошачьих. С. сосновых.
32091 СЕМЕНИТЬ СЕМЕНИТЬ, ню, нишь; несов. Идти частыми, мелкими шагами.
32092 СЕМЕНИТЬСЯ СЕМЕНИТЬСЯ (нюсь, нишься, 1 и 2 л. не употр.), нится; несов. (спец.). Поспевать, входить в период образования семян. Мак семенится.
32093 СЕМЕННИК СЕМЕННИК, а, м. (спец.).

1. Растение, посаженное или оставленное на корню для получения семян. Клевер-с.

2. Участок, где выращиваются растения на семена.

3. Мужская половая железа.

| прил. семенниковый, ая, ое.
32094 СЕМЕННОЙ СЕМЕННОЙ, ая, ое.

1. см. семя.

2. Предназначенный для посева. С. картофель. С. фонд.

3. Содержащий или выделяющий сперматозоиды (спец.). Семенные железы.
32095 СЕМЕНО… СЕМЕНО... Первая часть сложных слов со знач.: 1) относящийся к семенам (в 1 знач.), напр. семенодоля, семенозачаток, семеноносный; 2) относящийся к семенам (во 2 знач.), напр. семеносушилка, семенохранилище.
32096 СЕМЕНОВОД СЕМЕНОВОД, а, м. Специалист по семеноводству.
32097 СЕМЕНОВОДСТВО СЕМЕНОВОДСТВО, а, ср. Отрасль растениеводства разведение семенных растений и улучшение семян.

| прил. семеноводческий, ая, ое.
32098 СЕМЕРИК СЕМЕРИК, а, м.

1. Старая русская мера (веса, объёма, счёта), содержащая семь какихн. единиц, а также предмет, содержащий в себе семь какихн. единиц. Куль-с. (весом в семь пудов). Верёвка-с. (из семи прядей).

2. Семь лошадей в одной упряжке. Ехать семериком.

| прил. семериковый, ая, ое (к 1 знач.) и семеричный, ая, ое (к 1 знач.).
32099 СЕМЕРО СЕМЕРО, ых, ым, числит. собир.

1. С существительными мужского рода, обозначающими лиц, с личными местоимениями мн. ч. и без зависимого слова: семь. С. братьев. Их пришло с. С. незнакомцев. С. одного не ждут (посл.). С. ребят. У него не с. по лавкам (он не связан семьей, детьми; разг.).

2. обычно им. и вин. п. С существительными, имеющими только мн. ч.: семь предметов. С. суток. С. саней. С. брюк.

3. обычно им. и вин. п. С нек-рыми существительными, обозначающими предметы, существующие или носимые в паре: семь пар. На меня смотрело с. глаз. Ребят много: одних башмаков нужно с.

• За семерых так, как могут только семеро. Не могу я один за семерых работать.
32100 СЕМЕСТР СЕМЕСТР, а, м. Учебное полугодие в высших или специальных средних учебных заведениях. Третий (трудовой) с. (о летней работе студентов в стройотрядах).

| прил. семестровый, ая, ое.
32101 СЕМЕЧКО СЕМЕЧКО, а, мн. чки, чек, чкам, ср.

1. см. семя.

2. Одно семя в плоде растения. Яблочное с. С. арбуза.

3. мн. Семена подсолнуха, к-рые едят как лакомство. Жареные семечки. Грызть семечки.

4. семечки! Пустяки, ерунда, ничего не стоит, не заслуживает внимания (прост.).

| прил. семечковый, ая, ое (ко 2 знач.; спец.).
32102 СЕМЁРКА СЕМЁРКА, и, ж.

1. Цифра 7, а также (о сходных или однородных предметах) количество семь (разг.). На майке футболиста с. С. катеров. Группа журналистов разбилась на семёрки.

2. Название чегон. содержащего семь одинаковых единиц. Козырная с. (игральная карта в семь очков).

3. Название чегон. (обычно транспортного средства), обозначенного цифрой 7 (разг.). Где с. останавливается? (о трамвае, автобусе, троллейбусе под номером 7). Поеду на семёрке.

| уменьш. семёрочка, и, ж.

| прил. семёрочный, ая, ое (ко 2 и 3 знач.).
32103 СЕМИ… СЕМИ... Первая часть сложных слов со знач.: 1) состоящий из семи какихн. единиц, содержащий семь единиц, напр. семибалльный, семиглавый, семигранный, семидневный, семикопеечный, семирублёвый, семиструнный; 2) относящийся к семи, к седьмому, напр. семичасовой (поезд), семиклассник.
32104 СЕМИБОРЬЕ СЕМИБОРЬЕ, я, ср. Спортивное состязание по семи видам лёгкой атлетики.
32105 СЕМИДЕСЯТИЛЕТИЕ СЕМИДЕСЯТИЛЕТИЕ, я, ср.

1. Срок в семьдесят лет. За последнее с.

2. чего. Годовщина события, бывшего семьдесят лет тому назад. С. завода (семьдесят лет со дня основания).

3. кого. Чьян. семидесятая годовщина. Праздновать своё с. (семидесятый день рождения).

| прил. семидесятилетний, яя, ее.
32106 СЕМИДЕСЯТИЛЕТНИЙ СЕМИДЕСЯТИЛЕТНИЙ, яя, ее.

1. см. семидесятилетие.

2. Существующий или просуществовавший, проживший семьдесят лет.
32107 СЕМИЖИЛЬНЫЙ СЕМИЖИЛЬНЫЙ, ая, ое (разг.). Очень выносливый, сильный.
32108 СЕМИКЛАССНИК СЕМИКЛАССНИК, а, м. Ученик седьмого класса.

| ж. семиклассница, ы.
32109 СЕМИКРАТНЫЙ СЕМИКРАТНЫЙ, ая, ое. Произведённый, осуществляющийся семь раз, увеличенный в семь раз. С. чемпион (семь раз завоевавший это звание). В семикратном размере.

| сущ. семикратность, и, ж.
32110 СЕМИЛЕТИЕ СЕМИЛЕТИЕ, я, ср.

1. Срок в семь лет.

2. чего. Годовщина события, бывшего семь лет тому назад. С. кружка (семь лет со дня основания).

| прил. семилетний, яя, ее.
32111 СЕМИЛЕТКА СЕМИЛЕТКА, и, ж.

1. Семилетний план развития народного хозяйства.

2. Неполная средняя школа с семью годами обучения.
32112 СЕМИЛЕТНИЙ СЕМИЛЕТНИЙ, яя, ее.

1. см. семилетие.

2. Существующий или просуществовавший, проживший семь лет. С. школьник.
32113 СЕМИМЕСЯЧНЫЙ СЕМИМЕСЯЧНЫЙ, ая, ое.

1. Продолжительностью в семь месяцев. Семимесячное путешествие.

2. Возрастом в семь месяцев. С. младенец.

3. О младенце: родившийся недоношенным, через семь месяцев после зарождения. Выхаживание семимесячных (сущ.).
32114 СЕМИМИЛЬНЫЙ СЕМИМИЛЬНЫЙ: семимильными шагами идти (книжн.) продвигаться вперёд, развиваться очень быстро.
32115 СЕМИНАР СЕМИНАР, а, м.

1. Групповые практические занятия под руководством преподавателя в высшем учебном заведении.

2. Групповые занятия, кружок для какойн. специальной подготовки, для повышения квалификации. С. экологов.

| прил. семинарский, ая, ое.
32116 СЕМИНАРИСТ СЕМИНАРИСТ, а, м. Ученик семинарии.

| прил. семинаристский, ая, ое.
32117 СЕМИНАРИЯ СЕМИНАРИЯ, и, ж. Название нек-рых специальных средних учебных заведений. Духовная с. (для подготовки служителей культа). Учительская с. (для подготовки учителей; устар.).

| прил. семинарский, ая, ое.
32118 СЕМИОТИКА СЕМИОТИКА, и, ж. Наука о знаковых системах (см. знак).

| прил. семиотический, ая, ое.
32119 СЕМИСОТЛЕТИЕ СЕМИСОТЛЕТИЕ, я, ср.

1. Срок в семьсот лет.

2. чего. Годовщина события, бывшего семьсот лет тому назад. С. города (семьсот лет со дня основания).

| прил. семисотлетний, яя, ее.
32120 СЕМИСОТЛЕТНИЙ СЕМИСОТЛЕТНИЙ, яя, ее.

1. см. семисотлетие.

2. Существующий или просуществовавший семьсот лет.
32121 СЕМИТОЛОГ СЕМИТОЛОГ, а, м. Специалист по семитологии.
32122 СЕМИТОЛОГИЯ СЕМИТОЛОГИЯ, и, ж. Общее название наук, изучающих семитские языки и культуру.

| прил. семитологический, ая, ое.
32123 СЕМИТСКИЙ СЕМИТСКИЙ, ая, ое и СЕМИТИЧЕСКИЙ, ая, ое.

1. см. семиты.

2. Относящийся к семитам, к их языкам, образу жизни, культуре, а также к территории их проживания, её внутреннему устройству, истории; такой, как у семитов. Семитские языки (арабский, ассирийский, древнееврейский, иврит, сирийский и нек-рые другие афразийской семьи языков). Семитские народы.
32124 СЕМИТЫ СЕМИТЫ, ов, ед. ит, а, м. Группа близких по языкам народов юго-западной Азии и северной Африки, к к-рым относились древние вавилоняне, ассирийцы, финикийцы, иудеи и нек-рые другие народы и к к-рым принадлежат современные арабы, евреи и нек-рые другие народы.

| ж. семитка, и.

| прил. семитический, ая, ое и семитский, ая, ое.
32125 СЕМИТЫСЯЧНИК СЕМИТЫСЯЧНИК, а, м. (спец.). Гора высотой в семь тысяч метров.
32126 СЕМИТЫСЯЧНЫЙ СЕМИТЫСЯЧНЫЙ, ая, ое.

1. Числит. порядк. к семь тысяч.

2. Ценой в семь тысяч.

3. Состоящий из семи тысяч единиц.
32127 СЕМИЧАСОВОЙ СЕМИЧАСОВОЙ, ая, ое.

1. Продолжительностью в семь часов. С. рабочий день.

2. Назначенный на семь часов. С. поезд.
32128 СЕМНАДЦАТЬ СЕМНАДЦАТЬ, и, числит. колич. Число и количество 17.

| порядк. семнадцатый, ая, ое.
32129 СЕМЬ СЕМЬ, семи, семью, числит. колич. Число, цифра и количество 7. С. бед один ответ (посл.).

| порядк. седьмой, ая, ое.
32130 СЕМЬДЕСЯТ СЕМЬДЕСЯТ, семидесяти, семьюдесятью, числит. колич. Число и количество 70. С. одёжек, и все без застёжек (загадка о кочане капусты). За с. комун. (больше семидесяти лет). Под с. комун. (скоро будет семьдесят лет.).

| порядк. семидесятый, ая, ое.
32131 СЕМЬСОТ СЕМЬСОТ, семисот, семьюстами, о семистах, числит. колич. Число и количество 700.

| порядк. семисотый, ая, ое.
32132 СЕМЬЮ СЕМЬЮ, нареч. В умножении: семь раз. С. семь сорок девять.
32133 СЕМЬЯ СЕМЬЯ, и, мн. семьи, мей, семьям, ж.

1. Группа живущих вместе близких родственников. Многодетная с. Глава семьи. Член семьи. В семье трое детей.

2. перен. Объединение людей, сплочённых общими интересами (высок.). Дружная школьная с. Студенческая с.

3. Группа животных, птиц, состоящая из самца, самки и детёнышей, а также обособленная группа нек-рых животных, растений или грибов одного вида. С. медведей. С. бобров. Пчелиная с. (группа из рабочих пчёл, матки и трутней). С. берёз. С. груздей.

• Семья языков в языкознании: группа родственных языков.

| уменьш. семейка, и, ж. (к 1 и 3 знач.).

| прил. семейный, ая, ое (к 1 знач.).
32134 СЕМЬЯНИН СЕМЬЯНИН, а, мн. ы, ов, м.

1. Человек, обладающий качествами, необходимыми для семейной жизни. Хороший, плохой с.

2. Человек, имеющий семью, а также глава семьи (устар.).

| ж. семьянинка, и (к 1 знач.).
32135 СЕМЯ СЕМЯ, мени, мн. мена, мян, менам, ср.

1. Орган размножения у растений, зерно. Конопляное с.

2. мн. Зёрна, предназначенные для посева. Огородные семена. Оставить растение на семена (чтобы получить из него семена для посева).

3. перен., чего. Зародыш, источник чегон. Семена раздора. В душе появилось с. сомнения.

4. ед. То же, что сперма.

| уменьш. семечко, а, ср. (к 1 знач.).

| прил. семенной, ая, ое (к 1, 2 и 4 знач.).
32136 СЕМЯДОЛЯ СЕМЯДОЛЯ, и, род. мн. ей, ж. (спец.). Зародыш листьев в семени.

| прил. семядольный, ая, ое.
32137 СЕМЯНОЖКА СЕМЯНОЖКА, и, ж. (спец.). Нитевидный отросток, прикрепляющий семя к стенке плода.
32138 СЕМЯПОЧКА СЕМЯПОЧКА, и, ж. (спец.). Зародыш семени в растении.
32139 СЕНАЖ СЕНАЖ, а, м. Богатый витаминами пресный корм для скота: провяленная измельчённая трава, сохраняемая в герметически закрытых хранилищах. Клеверный с. С. из люцерны.

| прил. сенажный, ая, ое.
32140 СЕНАТ СЕНАТ, а, м.

1. В Древнем Риме: государственный совет, высший орган власти.

2. В царской России с 1711 по 1917 г.: высшее законодательное и судебно-административное учреждение.

3. В США, Франции и нек-рых других государствах: верхняя законодательная палата парламента.

| прил. сенатский, ая, ое.
32141 СЕНАТОР СЕНАТОР, а, м. Член сената.

| прил. сенаторский, ая, ое.
32142 СЕНБЕРНАР СЕНБЕРНАР [сэ], а, м. Длинношёрстная крупная и сильная собака.
32143 СЕНИ СЕНИ, сеней. В деревенских избах и в старину в городских домах: помещение между жилой частью дома и крыльцом. Холодные с.

| уменьш. сенцы, ев.

| прил. сенечный, ая, ое и сенной, ая, ое. Сенечная, сенная дверь. Сенная девушка (в старину: прислуга в барском доме).
32144 СЕННИК СЕННИК, а, м.

1. Мешок для спанья, набитый сеном или соломой.

2. Сарай для сена, сеновал.
32145 СЕНО СЕНО, а, ср. Скошенная и высушенная трава для корма скота. Косить с. (траву на сено).

| уменьш.-ласк. сенцо, а, ср.

| прил. сенной, ая, ое. Сенная лихорадка (аллергия на весеннее цветение растений).
32146 СЕНО… СЕНО... Первая часть сложных слов со знач. относящийся к сену, напр. сеноуборка, сенокошение, сенокопнитель, сеноподъёмник, сенофураж, сенозаготовки.
32147 СЕНОВАЛ СЕНОВАЛ, а, м. Помещение (обычно верхнее в сарае, конюшне) для хранения сена. На сеновале.
32148 СЕНОГНОЙ СЕНОГНОЙ, я, м. (обл.). Дождливая погода во время покоса.
32149 СЕНОКОС СЕНОКОС, а, м.

1. Косьба травы на сено. Начался с.

2. Время косьбы травы. В с. стояла сухая погода.

3. Место косьбы травы. Пойти на с.

| прил. сенокосный, ая, ое.
32150 СЕНОКОСИЛКА СЕНОКОСИЛКА, и, ж. Машина для кошения травы.
32151 СЕНОСУШИЛКА СЕНОСУШИЛКА, и, ж. Установка для искусственной сушки сена.
32152 СЕНСАЦИОННЫЙ СЕНСАЦИОННЫЙ, ая, ое; онен, онна. Являющийся сенсацией (в 1 знач.), производящий сенсацию. Сенсационное сообщение.

| сущ. сенсационность, и, ж.
32153 СЕНСАЦИЯ СЕНСАЦИЯ, и, ж.

1. Волнующее всех сильное впечатление от какогон. события. Новость вызвала сенсацию.

2. Событие или сообщение, производящее такое впечатление. Газетная с.
32154 СЕНСОРНЫЙ СЕНСОРНЫЙ, ая, ое (спец.). Относящийся к чувственному восприятию, ощущениям.
32155 СЕНСУАЛИЗМ СЕНСУАЛИЗМ, а, м. Философское направление, признающее ощущения, восприятия единственным источником познания.

| прил. сенсуалистический, ая, ое.
32156 СЕНСУАЛИСТ СЕНСУАЛИСТ, а, м. Последователь сенсуализма.

| ж. сенсуалистка, и.
32157 СЕНСУАЛЬНЫЙ СЕНСУАЛЬНЫЙ, ая, ое; лен, льна (книжн.). Основанный на субъективных чувствах, ощущениях.

| сущ. сенсуальность, и, ж.
32158 СЕНТЕНЦИЯ СЕНТЕНЦИЯ [тэ], и, ж. (книжн.). Нравоучительное изречение. Изрекать сентенции.

| прил. сентенциозный, ая, ое. С. рассказ.
32159 СЕНТИМЕНТАЛИЗМ СЕНТИМЕНТАЛИЗМ, а, м.

1. Художественное направление (в России в конце 18 и нач. 19 в.), характеризующееся вниманием к душевной жизни человека, чувствительностью и идеализированным изображением людей, жизненных ситуаций, природы.

2. Сентиментальное (во 2 знач.) отношение к чемун. (книжн.).

| прил. сентименталистский, ая, ое.
32160 СЕНТИМЕНТАЛИСТ СЕНТИМЕНТАЛИСТ, а, м. Последователь сентиментализма (в 1 знач.).

| прил. сентименталистский, ая, ое.
32161 СЕНТИМЕНТАЛЬНИЧАТЬ СЕНТИМЕНТАЛЬНИЧАТЬ, аю, аешь; несов. (разг.).

1. Быть сентиментальным (во 2 знач.)., вести себя сентиментально, нежничать.

2. перен., с кем. Обращаться с кемн. чересчур мягко, снисходительно. Нечего с. с лентяем.
32162 СЕНТИМЕНТАЛЬНОСТЬ СЕНТИМЕНТАЛЬНОСТЬ, и, ж.

1. см. сентиментальный.

2. Сентиментальный поступок, сентиментальное выражение. Отбросить сентиментальности.
32163 СЕНТИМЕНТАЛЬНЫЙ СЕНТИМЕНТАЛЬНЫЙ, ая, ое; лен, льна.

1. полн. ф. Основанный на принципах сентиментализма (в 1 знач.). Сентиментальная повесть.

2. Слащавый, а также такой, к-рым легко растрогать, умилить. С. стишок. С. романс.

3. Способный легко растрогаться, расчувствоваться. С. человек.

| сущ. сентиментальность, и, ж. (ко 2 знач.).
32164 СЕНТЯБРЬ СЕНТЯБРЬ, я, м. Девятый месяц календарного года.

• Смотреть (глядеть) сентябрём (устар. разг.) быть мрачным, хмурым.

| прил. сентябрьский, ая, ое.
32165 СЕНЬ СЕНЬ, и, о сени, в сени, ж. (устар.). То, что покрывает, укрывает кого-чтон. Под сенью деревьев. Могильная с.

• Под сень чего, в знач. предлога с род. п. под укрытие, под защиту чегон. Под сень закона.

Под сенью чего, в знач. предлога с род. п. под укрытием, под защитой чегон. Под сенью закона. Под сенью дружбы.
32166 СЕНЬОР СЕНЬОР [ньё], а, м.

1. В средневековой Европе: землевладелец, имеющий в своих владениях права государя.

2. В Испании: господин, а также форма вежливого обращения или упоминания (обычно перед именем, фамилией).

| ж. сеньора, ы, (ко 2 знач.).
32167 СЕПАРАТИВНЫЙ СЕПАРАТИВНЫЙ, ая, ое; вен, вна (книжн.). Проникнутый сепаратизмом. Сепаративные настроения.

| сущ. сепаративность, и. ж.
32168 СЕПАРАТИЗМ СЕПАРАТИЗМ, а, м. (книжн.). Стремление к отделению, обособлению. Политика сепаратизма.

| прил. сепаратистский, ая, ое.
32169 СЕПАРАТИСТ СЕПАРАТИСТ, а, м. (книжн.). Сторонник сепаратизма.

| ж. сепаратистка, и.

| прил. сепаратистский, ая, ое.
32170 СЕПАРАТНЫЙ СЕПАРАТНЫЙ, ая, ое; тен, тна. Отдельный, обособленный от других. Сепаратное совещание. С. мир (заключённый отдельно от военных союзников).

| сущ. сепаратность, и, ж.
32171 СЕПАРАТОР СЕПАРАТОР, а, м. Аппарат для отделения жидких или твёрдых частиц от газа, твёрдых от жидкости, а также для разделения смесей на составные части. Магнитный с. Отстойный с. Молочный с.

| прил. сепараторный, ая, ое.
32172 СЕПИЯ СЕПИЯ [сэ], и, ж.

1. То же, что каракатица (в 1 знач.).

2. Коричневое красящее вещество, выделяемое этим моллюском.

3. Сорт серо-коричневой краски, а также рисунок, сделанный такой краской, или фотография коричневого тона.
32173 СЕПСИС СЕПСИС [сэ], а, м. (спец.). Инфекционное заболевание заражение крови болезнетворными микробами.

| прил. септический, ая, ое.
32174 СЕПТИМА СЕПТИМА [сэ], ы, ж. В музыке: седьмая ступень гаммы, а также интервал, охватывающий семь ступеней звукоряда. Большая с. Малая с.
32175 СЕРА СЕРА, ы, ж.

1. Химический элемент жёлтое горючее вещество, применяемое в технике и медицине.

2. Жёлтое жирное вещество, образующееся в ушном канале.

| прил. серный, ая, ое.
32176 СЕРАЛЬ СЕРАЛЬ, я, м.

1. Дворец турецкого султана.

2. То же, что гарем.
32177 СЕРАФИМ СЕРАФИМ, а, м. В христианстве: ангел, относящийся к одному из высших ангельских ликов 2.

| прил. серафимский, ая, ое.
32178 СЕРБОЛУЖИЦКИЙ СЕРБОЛУЖИЦКИЙ, ая, ое.

1. см. серболужичане.

2. То же, что лужицкий. Серболужицкая литература (на верхне- и нижнелужицком литературных языках).
32179 СЕРБОЛУЖИЧАНЕ СЕРБОЛУЖИЧАНЕ, ан, ед. серболужичанин, а, м. То же, что лужичане.

| ж. серболужичанка, и.

| прил. серболужицкий, ая, ое.
32180 СЕРБСКИЙ СЕРБСКИЙ, ая, ое.

1. см. сербы.

2. Относящийся к сербам, к их языку, национальному характеру, образу жизни, культуре, а также к Сербии, её территории, внутреннему устройству, истории; такой, как у сербов, как в Сербии. С. язык (южнославянской группы индоевропейской семьи языков). Сербское нагорье (в восточной части Сербии). По-сербски (нареч.).
32181 СЕРБЫ СЕРБЫ, ов, ед. серб, а, м. Народ, составляющий основное население Сербии.

| ж. сербка, и и сербиянка, и (устар.).

| прил. сербский, ая, ое.
32182 СЕРВАНТ СЕРВАНТ, а, м. Род шкафа для посуды и столового белья.

| прил. сервантный, ая, ое.
32183 СЕРВЕЛАТ СЕРВЕЛАТ, а, м. Сорт копчёной колбасы.
32184 СЕРВИЗ СЕРВИЗ, а, м. Полный набор столовой, чайной, кофейной или другой подающейся на стол посуды на определённое количество человек. С. на двенадцать персон.

| прил. сервизный, ая, ое.
32185 СЕРВИРОВАТЬ СЕРВИРОВАТЬ, рую, руешь; ованный; сов. и несов., что. Приготовить (влять), расставить (влять) на столе для еды (посуду, кушанья). С. стол. С. обед.

| сущ. сервировка, и, ж.

| прил. сервировочный, ая, ое.
32186 СЕРВИРОВКА СЕРВИРОВКА, и, ж.

1. см. сервировать.

2. собир. Убранство стола: посуда, столовые приборы. Дорогая с.
32187 СЕРВИС СЕРВИС, а, м. То же, что обслуживание (в 1 знач.). Гостиничный с. Автомобильный с.

| прил. сервисный, ая, ое.
32188 СЕРДЕЧКО СЕРДЕЧКО, а, ср.

1. см. сердце 1.

2. То же, что сердце 1 (в 4 знач.). Медальон в виде сердечка. Резное с. (вырез в ставне, наличнике). Губы сердечком (о жеманно подобранных губах).
32189 СЕРДЕЧНИК СЕРДЕЧНИК 1, а, м. (спец.). Стержень, к-рый является внутренней частью чегон., на к-рый навивается, надевается чтон. С. троса, каната. С. электромагнита.
32190 СЕРДЕЧНИК СЕРДЕЧНИК 2, а, м. (разг.).

1. Человек, страдающий болезнями сердца 1.

2. То же, что кардиолог.

| ж. сердечница, ы (к 1 знач.).
32191 СЕРДЕЧНЫЙ СЕРДЕЧНЫЙ, ая, ое; чен, чна.

1. см. сердце 1.

2. Задушевный, искренний; добрый. Оказать с. приём. Сердечно (нареч.) рад. Сердечная благодарность. Сердечная дружба. С. человек.

3. полн. ф. Относящийся к любви между мужчиной и женщиной, любовный (разг.). Сердечные тайны.

4. сердечный [шн], ого, м. Употр. как ласковое обращение с оттенком жалости, сострадания (прост.). Устал, с., отдохни.

| сущ. сердечность, и, ж. (ко 2 знач.)

| ж. сердечная [шн], ой (к 4 знач.).
32192 СЕРДИТЫЙ СЕРДИТЫЙ, ая, ое; ит.

1. Склонный сердиться, раздражительный. С. сосед. С. нрав. На сердитых воду возят (посл.: выражение иронического отношения к тому, кто сердится).

2. Выражающий раздражение, гнев. С. окрик, взгляд. Говорить сердито (нареч.).

3. на кого-что. Такой, к-рый сердится, рассержен. Сердит на сына.

4. перен. Сильно действующий, крепкий, забористый (разг. шутл.). С. табак. Сердитая горчица.

5. О ветре, морозе: очень сильный.

• Дёшево и сердито (разг.) о чёмн. дешёвом, доступном и в то же время вполне отвечающем своему назначению.

Под сердитую руку (разг.) когда сердит, в раздражении, в сердцах. Попасться комун. под сердитую руку. Побил под сердитую руку.

В сердитую минуту (разг.) когда ктон. сердит, рассержен. Обругал в сердитую минуту.

| сущ. сердитость, и, ж. (ко 2 знач.).
32193 СЕРДИТЬ СЕРДИТЬ, сержу, сердишь; несов., кого (что). Раздражать, заставлять сердиться.

| сов. рассердить, ержу, ердишь; ерженный.
32194 СЕРДИТЬСЯ СЕРДИТЬСЯ, сержусь, сердишься; несов., на кого (что). Быть в раздражении, гневе, чувствовать злобу к комун. С. на ученика. С. из-за пустяков.

| сов. рассердиться, ержусь, ердишься.
32195 СЕРДОБОЛЬНИЧАТЬ СЕРДОБОЛЬНИЧАТЬ, аю, аешь; несов. (разг. неодобр.). Быть излишне сердобольным.
32196 СЕРДОБОЛЬНЫЙ СЕРДОБОЛЬНЫЙ, ая, ое; лен, льна (разг.). Сострадательный, жалостливый. Сердобольная женщина.

| сущ. сердобольность, и, ж.
32197 СЕРДОЛИК СЕРДОЛИК, а, м. Полудрагоценный камень красного или оранжевого цвета, разновидность халцедона.

| прил. сердоликовый, ая, ое.
32198 СЕРДЦЕ СЕРДЦЕ 1 [рц], а, мн. дца, дец, дцам, ср.

1. Центральный орган кровеносной системы в виде мышечного мешка (у человека в левой стороне грудной полости). С. бьётся. Порок сердца.

2. перен. Этот орган как символ души, переживаний, чувств, настроений. Доброе, чуткое, отзывчивое с. Чёрствое с. Золотое с. у когон. (об очень добром человеке). У него нет сердца (о злом, чёрством человеке). Отдать своё с. комун. (полюбить). С. сердцу весть подаёт (о любящих, вспоминающих, думающих друг о друге; разг.).

3. перен. Важнейшее место чегон., средоточие. Москва с. нашей Родины.

4. Символическое изображение средоточия чувств в виде вытянутого по бокам овала, мягко раздвоенного сверху, книзу сужающегося и заострённого. С., пронзённое стрелой.

• Положа руку на сердце (разг.) совершенно откровенно.

От всего сердца или от чистого сердца от всей души, искренне.

Всем сердцем то же, что от всего сердца, всей душой.

Сердце радуется на кого-что (разг.) очень приятно, радостно, душа радуется на кого-чтон.

Сердце кровью обливается (разг.) о сильном чувстве сострадания, горести.

Сердце не лежит к кому-чему (разг.) нет расположения к кому-чемун., душа не лежит к кому-чемун.

Сердце не камень (разг.) говорится о том, кто пожалел когон., перестал сердиться.

Принять близко к сердцу что отнестись к чемун. с большим вниманием, сочувствием.

Брать (хватать) за сердце и за сердце (разг.) волновать, брать за душу.

Вырвать из сердца кого-что (разг.) решить навсегда забыть кого-чтон., перестать думать о ком-чёмн.

По сердцу и по сердцу кто-что кому (разг.) по нраву, нравится, по душе.

От сердца отлегло (разг.) почувствовалось облегчение, отлегло от души.

| уменьш. сердечко, а, мн. чки, чек, чкам, ср. (к 1, 2 и 4 знач.) и сердчишко [рч], а, мн. шки, шек, шкам, ср. (к 1 и 2 знач.; ласк.). Сердечко ты моё! (ласковое обращение). Сердчишко забилось.

| прил. сердечный, ая, ое (к 1 и 2 знач.). С. клапан. С. приступ. Сердечная недостаточность (неспособность сердца обеспечить нормальное кровоснабжение органов; спец.). Сердечные страдания.
32199 СЕРДЦЕ СЕРДЦЕ 2 [рц], а, предл. мн. в сердцах, м. (разг.). В нек-рых выражениях: гнев, раздражение. Сказать с сердцем (сердито, раздражённо). Иметь с. на (против) когон. (затаить гнев, обиду; прост.). В сердцах (рассердившись). Сорвать с. на комн. (излить свою злобу, раздражение на когон.; прост.).
32200 СЕРДЦЕБИЕНИЕ СЕРДЦЕБИЕНИЕ [рц], я, ср.

1. Биение, ритм сердца 1. Нормальное с.

2. Ощущение учащённых и усиленных сокращений сердца 1 (от волнения, болезни). У больного сильный жар, началось с.
32201 СЕРДЦЕВЕД СЕРДЦЕВЕД [рц], а, м. (шутл.). Знаток человеческой души.

| ж. сердцеведка, и.
32202 СЕРДЦЕВИДНЫЙ СЕРДЦЕВИДНЫЙ [рц], ая, ое; ден, дна. По очертаниям похожий на сердце 1 (в 4 знач.). С. лист.

| сущ. сердцевидность, и, ж.
32203 СЕРДЦЕВИНА СЕРДЦЕВИНА [рц], ы, ж.

1. Средняя, рыхлая часть стебля, ствола, корня растения.

2. Внутренняя, средняя часть чегон., напр. плода. С. ореха. С. яблока. Гнилая с. (также перен.: о порочной сущности кого-чегон.).

3. перен. Средоточие, центр. С. событий.

| прил. сердцевинный, ая, ое.
32204 СЕРДЦЕЕД СЕРДЦЕЕД [рц], а, м. (разг. шутл.). Человек, к-рый легко влюбляет в себя, покоритель сердец. Ты у нас известный с.

| ж. сердцеедка, и.
32205 СЕРЕБРЁНЫЙ СЕРЕБРЁНЫЙ, ая, ое. Подвергшийся серебрению, покрытый слоем серебра. Серебрёные украшения.
32206 СЕРЕБРИСТО… СЕРЕБРИСТО-... Первая часть сложных слов со знач. серебристый (в 1 знач.), с серебристым оттенком, напр. серебристо-белый, серебристо-голубой, серебристо-жемчужный, серебристо-золотистый, серебристо-перламутровый, серебристо-серо-голубой.
32207 СЕРЕБРИСТЫЙ СЕРЕБРИСТЫЙ, ая, ое; ист.

1. Цвета серебра, отливающий серебром, с серебряным оттенком, отливом. С. ландыш. С. свет луны. Серебристая борода (с сединой). С. тополь (порода тополя, у к-рого листья с нижней стороны покрыты светлым пушком).

2. перен. То же, что серебряный (в 3 знач.). С. голосок.

| сущ. серебристость, и, ж.
32208 СЕРЕБРИТЬ СЕРЕБРИТЬ, рю, ришь; рённый (ён, ена); несов., что.

1. Покрывать тонким слоем серебра. С. ложки.

2. Окрашивать в серебристый цвет. Луна серебрит озеро.

| сов. высеребрить, рю, ришь; ренный (к 1 знач.) и посеребрить, рю, ришь; рённый (ён, ена). Высеребрить (посеребрить) ложки. Седина посеребрила виски.

| сущ. серебрение, я, ср. (к 1 знач.).
32209 СЕРЕБРИТЬСЯ СЕРЕБРИТЬСЯ (рюсь, ришься, 1 и 2 л. не употр.), рится; несов.

1. Становиться серебристым. Серебрятся виски (появляется седина).

2. О серебряном, серебристом: виднеться. Вдали с. река. Серебрятся вершины гор.
32210 СЕРЕБРО СЕРЕБРО, а, ср.

1. Драгоценный блестящий металл серовато-белого цвета. Чистое с. Ювелирные изделия из серебра. С. снегов (перен.). С. седины (перен.). Голосок звенит серебром (перен.: мелодично и звонко).

2. Изделия из такого металла. Столовое с. (посуда, столовые приборы). Российским гимнастам досталось с. (серебряные медали; разг.).

3. Мелкие разменные монеты из сплава с таким металлом или никелем. Дать сдачи серебром.

4. Посеребрённые нити. Шить серебром.

| прил. серебряный, ая, ое. С. слиток. С. призёр (получивший серебряную медаль).

• Серебряная свадьба двадцатипятилетие супружеской жизни.
32211 СЕРЕБРО… СЕРЕБРО... Первая часть сложных слов со знач.: 1) относящийся к серебру (в 1 знач.), напр. серебросодержащий, сереброплавильный, серебросвинцовый; 2) серебристый, цвета серебра, напр. серебролистный.
32212 СЕРЕБРОНОСНЫЙ СЕРЕБРОНОСНЫЙ, ая, ое; сен, сна. О горных породах, пластах: содержащий в себе серебро.

| сущ. сереброносность, и, ж.
32213 СЕРЕБРЯНИК СЕРЕБРЯНИК, а, м. Мастер по серебрению.
32214 СЕРЕБРЯНЫЙ СЕРЕБРЯНЫЙ, ая, ое.

1. см. серебро.

2. Блестяще-белый, цвета серебра. С. свет луны. Серебряная борода (серебристо-седая).

3. перен. О звуке, голосе: мелодично-звонкий, высокого тона. Серебряные трели жаворонка. С. смех.
32215 СЕРЕДИНА СЕРЕДИНА, ы, ж.

1. Средняя часть чегон., равно отстоящая от границы, краёв или от начала и конца чегон. С. круга. С. дня.

2. Промежуток между приблизительно равными частями чегон. В середине пути. Бросить дело на середине. Держаться середины (также перен.: воздерживаться от решительных действий).

• В середине чего, в знач. предлога с род. п. то же, что посередине (во 2 и 3 знач.). Оказаться в середине собравшихся. Запнуться в середине рассказа.

| уменьш. серединка, и, ж.

• Серединка на половинку (прост.) говорится о чёмн. неопределённом, среднем, ни хорошем, ни дурном.

| прил. серединный, ая, ое.
32216 СЕРЕДНЯК СЕРЕДНЯК, а, м.

1. Крестьянин-единоличник среднего достатка, обрабатывающий землю своими силами, не прибегая к наёмному труду.

2. Человек посредственных способностей, ничем не выдающийся (разг.).

| уменьш. середнячок, чка, м.

| ж. середнячка, и (к 1 знач.).

| прил. середняцкий, ая, ое (к 1 знач.).
32217 СЕРЕНАДА СЕРЕНАДА, ы, ж.

1. В Западной Европе (первонач. средневековой): приветственная песня под аккомпанемент лютни, мандолины или гитары, преимущ. в честь возлюбленной.

2. Род лирического музыкального произведения.
32218 СЕРЕТЬ СЕРЕТЬ, ею, еешь; несов.

1. Становиться серым, серее.

2. (1 и 2 л. не употр.). О чёмн. сером: виднеться.

| сов. посереть, ею, еешь (к 1 знач.).
32219 СЕРЁДКА СЕРЁДКА, и, ж. (прост.). Внутренняя часть чегон., середина. С. яблока.

• Серёдка на половинку то же, что серединка на половинку.
32220 СЕРЁЖКА СЕРЁЖКА, и, ж.

1. см. серьга.

2. Соцветие в виде поникающей кисти мелких цветов. Серёжки березы. Ивовые серёжки.
32221 СЕРЖАНТ СЕРЖАНТ, а, м. Звание младшего начальствующего состава в армии, а также лицо, имеющее это звание. Младший с. Старший с.

| прил. сержантский, ая, ое. Сержантское звание.
32222 СЕРИАЛ СЕРИАЛ, а, м. На телевидении, в кино: многосерийный фильм с несколькими сюжетными линиями, а также вообще многосерийная программа. Телевизионный с.

| прил. сериальный, ая, ое.
32223 СЕРИЙНЫЙ СЕРИЙНЫЙ, ая, ое; иен, ийна. Относящийся к изготовлению сериями. Серийное производство машин. С. самолёт.

| сущ. серийность, и, ж.
32224 СЕРИЯ СЕРИЯ, и, ж.

1. Последовательный ряд чегон., что обладает общим признаком, объединено общим назначением, составляет одну группу. С. популярных брошюр. С. опытов. Изделие выпускается малыми сериями.

2. Разряд, категория ценных бумаг, документов. С. и номер паспорта. С. облигаций.

3. Одна из относительно самостоятельных частей большого фильма. Фильм в двух сериях.
32225 СЕРМЯГА СЕРМЯГА, и, ж. (устар.). Грубое некрашеное сукно, а также кафтан из такого сукна.

| прил. сермяжный, ая, ое.
32226 СЕРМЯЖНЫЙ СЕРМЯЖНЫЙ, ая, ое.

1. см. сермяга.

2. перен. Относящийся к бедному крестьянскому быту старой России. Сермяжная Русь.

• Сермяжная правда (шутл.) безыскусственная, идущая от самого существа чегон. В его словах есть своя сермяжная правда.
32227 СЕРНА СЕРНА, ы, ж. Парнокопытное животное сем. полорогих, горная антилопа.
32228 СЕРНИСТЫЙ СЕРНИСТЫЙ, ая, ое. Содержащий серу (в 1 знач.). С. натрий. Сернистые минералы.
32229 СЕРНОКИСЛЫЙ СЕРНОКИСЛЫЙ, ая, ое (спец.). Относящийся к солям серной кислоты.
32230 СЕРНЫЙ СЕРНЫЙ см. сера.
32231 СЕРО… СЕРО-... Первая часть сложных слов со знач.: 1) серый (в 1 знач.), с серым оттенком, напр. серо-голубой, серо-жемчужный, серо-зелёный; 2) серый (в 1 знач.) в сочетании с другим отдельным цветом, напр. серо-жёлтый.
32232 СЕРОБУРОМАЛИНОВЫЙ СЕРО-БУРО-МАЛИНОВЫЙ, ая, ое (разг. шутл.). Неопределённого цвета. Что это на ней за платье: серо-буро-малиновое в крапинку?
32233 СЕРОВОДОРОД СЕРОВОДОРОД, а, м. Бесцветный газ с резким неприятным запахом, образующийся при разложении белковых веществ.

| прил. сероводородный, ая, ое.
32234 СЕРОГЛАЗЫЙ СЕРОГЛАЗЫЙ, ая, ое; аз. С серыми глазами.
32235 СЕРОСТЬ СЕРОСТЬ, и, ж.

1. см. серый.

2. перен. Нечто маловыразительное, посредственное, серое (в 3 знач.); также о комн. некультурном, необразованном (пренебр.). Незачем читать эту с. Эх ты с.!
32236 СЕРОУГЛЕРОД СЕРОУГЛЕРОД, а, м. Бесцветная летучая ядовитая горючая жидкость с неприятным эфирным запахом.

| прил. сероуглеродный, ая, ое.
32237 СЕРП СЕРП, а, м.

1. Ручное орудие изогнутый полукругом мелко зазубренный нож для срезывания злаков с корня. Жать серпом.

2. перен. Предмет, своими очертаниями напоминающий такой нож. С. луны или лунный с. (луна в начальной или последней фазе, молодой месяц).
32238 СЕРПАНТИН СЕРПАНТИН, а, м.

1. Длинная и узкая завивающаяся лента из цветной бумаги, к-рую бросают в танцующих на балах, маскарадах.

2. перен. Извилистая дорога в горах. Высокогорные серпантины.

| прил. серпантинный, ая, ое и серпантиновый, ая, ое (к 1 знач.).
32239 СЕРПЕНТАРИЙ СЕРПЕНТАРИЙ, я, м. Змеиный питомник.
32240 СЕРПОВИДНЫЙ СЕРПОВИДНЫЙ, ая, ое; ден, дна. По форме, очертаниям напоминающий серп. Серповидное крыло. Серповидные рога.

| сущ. серповидность, и, ж.
32241 СЕРПЯНКА СЕРПЯНКА, и, ж. Лёгкая бумажная ткань очень редкого плетения.

| прил. серпянковый, ая, ое.
32242 СЕРСО СЕРСО, нескл., ср. Игра в тонкий и лёгкий обруч, к-рый подкидывается и ловится палочкой, а также этот обруч и палочка. Играть в с.
32243 СЕРТИФИКАТ СЕРТИФИКАТ, а, м. (спец.).

1. Заёмное финансовое обязательство государственных органов, а также название билетов нек-рых государственных займов.

2. Официальное письменное удостоверение о чёмн. С. качества (документ, удостоверяющий качество товара).

| прил. сертификатный, ая, ое.
32244 СЕРЧАТЬ СЕРЧАТЬ, аю, аешь; несов. (прост.). То же, что сердиться.

| сов. осерчать, аю, аешь и рассерчать, аю, аешь.
32245 СЕРЫЙ СЕРЫЙ, ая, ое; сер, сера, серо.

1. Цвета пепла, дыма. Серые тучи. Серая шинель. С. волк. Серые глаза. С. хлеб (из пшеничной муки грубого помола).

2. перен. Болезненно бледный. Серое лицо.

3. перен. Посредственный, ничем не замечательный. Серое существование. Серая повесть.

4. перен. Малокультурный, необразованный (разг.). С. человек.

5. О погоде: пасмурный. Серая погода. С. день.

• Серое вещество мозга (спец.) нервная ткань мозга, скопление его нервных клеток. Серого вещества не хватает у когон. (глуповат, несообразителен; разг. шутл.).

| сущ. серость, и, ж. (к 3 и 4 знач.).
32246 СЕРЬГА СЕРЬГА, и, мн. серьги, серёг, серьгам и серьгам, ж. Украшение, обычно с драгоценным камнем, продеваемое в мочку уха. Бриллиантовые серьги. Всем сестрам по серьгам (посл.: всем, каждому досталось, каждый получил чтон.).

| уменьш. серёжка, и, ж. Для милого дружка и серёжка (серёжку) из ушка (посл.).
32247 СЕРЬЁЗ СЕРЬЁЗ: на полном серьёзе (прост.) всерьёз, не шутя. Разговор идёт на полном серьёзе.
32248 СЕРЬЁЗНЕТЬ СЕРЬЁЗНЕТЬ, ею, еешь; несов. (разг.). Становиться серьёзным (в 1 и 2 знач.), серьёзнее.

| сов. посерьёзнеть, ею, еешь.
32249 СЕРЬЁЗНИЧАТЬ СЕРЬЁЗНИЧАТЬ, аю, аешь; несов. (разг.). Держаться с напускной серьёзностью.
32250 СЕРЬЁЗНЫЙ СЕРЬЁЗНЫЙ, ая, ое; зен, зна.

1. Вдумчивый и строгий, не легкомысленный. Серьёзные люди. Серьёзное отношение к делу. Серьёзно (нареч.) взяться за учёбу.

2. О выражении лица: глубокомысленный, сосредоточенный. С. вид.

3. Существенный и важный по содержанию, не легковесный, не шуточный. Серьёзная книга. С. разговор.

4. Требующий пристального к себе внимания, чреватый важными последствиями, опасный. Серьёзное положение. Серьёзная болезнь.

5. серьёзно, вводн. сл. В самом деле, действительно (разг.). Нет, серьёзно, ты согласен?

| сущ. серьёзность, и, ж. (к 1, 2, 3 и 4 знач.).
32251 СЕРЯТИНА СЕРЯТИНА, ы, ж. (разг. пренебр.). То же, что серость (во 2 знач.).
32252 СЕССИЯ СЕССИЯ, и, ж.

1. Периодически повторяющиеся рабочие заседания какогон. учреждения, организации, органа. С. парламента. С. научного общества. На сессии.

2. Период сдачи экзаменов в вузах, техникумах, специальных училищах. Экзаменационная с. Во время сессии. Сдать сессию (т. е. все экзамены сессии; разг.).

| прил. сессионный, ая, ое.
32253 СЕСТРА СЕСТРА, ы, мн. сёстры, сестёр, сёстрам, ж.

1. Дочь тех же родителей или одного из них по отношению к другим их детям. Родная с. Двоюродная с. (дочь дяди или тёти). Троюродная с. (дочь двоюродного дяди или двоюродной тёти). Сводная с. (дочь отчима или мачехи от другого брака). Молочные сёстры (неродные, вскормленные молоком одной женщины). Названая с. (та, с к-рой ктон. побратался).

2. Единомышленница, товарищ в какомн. общем деле (высок.).

3. Лицо среднего медицинского персонала в лечебных, детских учреждениях. Медицинская с. Хирургическая с. (в операционной). С.-хозяйка (служащая, на к-рой лежат хозяйственные обязанности в лечебных, детских учреждениях, в санаториях).

4. Монахиня (обычно в обращении, чаще при имени).

• Сестра милосердия женщина с медицинским образованием, ухаживающая за больными, ранеными.

Ваша (наша, их) сестра (разг.) снисходительно о женщинах: вы (мы, они) и другие подобные. Наша сестра (т. е. мы, женщины) за себя постоит.

| ласк. сестрица, ы, ж. (к 1 и 3 знач.) и сестричка, и, ж. (к 1 и 3 знач.).

| прил. сестринский, ая, ое (к 1 и 3 знач.) и сестрин, а, о (к 1 и 3 знач.). Сестринские чувства (также перен.: такие, как у сестры к брату).
32254 СЕСТРЁНКА СЕСТРЁНКА, и, ж.

1. Малолетняя сестра (в 1 знач.) (разг.), а также вообще сестра (в 1 знач.) (прост.).

2. Фамильярное и дружеское обращение нестарого мужчины к нестарой женщине (прост.).
32255 СЕСТРУХА СЕСТРУХА, и, ж. (прост. и обл.). То же, что сестра (в 1 знач.).
32256 СЕСТЬ СЕСТЬ 1, сяду, сядешь; сел, села; сядь; севший; сев; сов.

1. Принять сидячее положение. С. на стул. С. за стол. Сел и сидит (давно сидит). С. на престол (перен.: начать царствовать). С. на яйца (о птицах: начать высиживать птенцов). Так и сел! (о выражении крайнего удивления; разг.).

2. во что и на что. Войдя, поместиться гден. (для поездки). С. в автомобиль. С. в поезд. С. на теплоход. С. на извозчика (поехать в извозчичьем экипаже).

3. за что, на что и с неопр. Приняв сидячее положение, начать делать чтон.; вообще начать заниматься чемн. усидчиво. С. за учебник. С. работать (за работу). С. на вёсла (занять место гребца). С. на телефон (начать звонить длительно или во многие места; разг.). С. за книги.

4. Опуститься с высоты, прекратив движение, полёт. Птица села на дерево. Самолёт сел на льдину.

5. (1 и 2 л. не употр.). Опуститься, углубиться в землю. Дом от старости покосился и сел.

6. на что. Подчинить себя какомун. режиму, ограничениям (разг.). С. на диету. С. на хлеб и воду (также перен.: начать жить впроголодь). С. на стипендию (начать жить только на стипендию).

7. Оказаться в заключении по приговору суда (обычно об уголовном преступнике) (разг.). С. за кражу. С. на три года.

• Солнце село скрылось за горизонтом.

Сесть на шею кому (разг. неодобр.) обременить собой, заботами о себе.

| несов. садиться, сажусь, садишься.
32257 СЕСТЬ СЕСТЬ 2 (сяду, сядешь, 1 и 2 л. не употр.), сядет; сел, села; севший; сев; сов.

1. Укоротиться, сузиться от влаги. Костюм сел после чистки.

2. Потерять силу, напряжение; ослабеть. Батарейки сели. Аккумулятор сел. Голос сел (стал хриплым).

| несов. садиться (сажусь, садишься, 1 и 2 л. не употр.), садится.
32258 СЕТ СЕТ [сэ], а, м. В теннисе: одна партия во встрече теннисистов. Одержать победу в двух сетах.
32259 СЕТЕВОЙ СЕТЕВОЙ см. сетка и сеть.
32260 СЕТКА СЕТКА, и, ж.

1. Небольшая сеть (в 1 и 2 знач.). С. от комаров. С. для волос (для сохранения причёски, завивки). Кровать с сеткой. Волейбольная с. Сплошная с. дождя.

2. Сумка для ношения продуктов, мелких вещей, сплетённая в виде мелкой сети из шнурков, нитей.

3. Расчерченная, обычно в клетку, поверхность. Географическая с. (линии, обозначающие долготы и широты).

4. Расписание, шкала (спец.). Тарифная с.

| уменьш. сеточка, и, ж. (к 1 и 2 знач.).

| прил. сеточный, ая, ое и сетевой, ая, ое (к 4 знач.). Сетевой график.
32261 СЕТОВАТЬ СЕТОВАТЬ, тую, туешь; несов., на кого-что (книжн.). Жаловаться, роптать. С. на невзгоды.

| сов. посетовать, тую, туешь.

| сущ. сетование, я, ср.
32262 СЕТОЧКА СЕТОЧКА, и, ж.

1. см. сетка.

2. То же, что ситечко (разг.).
32263 СЕТТЕР СЕТТЕР [сэ, тэ], а, мн. ы, ов и а, ов, м. Длинношёрстная собака легавой породы. Ирландский с.
32264 СЕТЧАТКА СЕТЧАТКА, и, ж. (спец.). Внутренняя оболочка глазного яблока, содержащая клетки, чувствительные к свету.
32265 СЕТЧАТОКРЫЛЫЕ СЕТЧАТОКРЫЛЫЕ, ых, ед. ое, ого, ср. (спец.). Отряд насекомых с крыльями, покрытыми густой сетью мелких жилок.
32266 СЕТЧАТЫЙ СЕТЧАТЫЙ, ая, ое. Имеющий вид сетки, сети; представляющий собой сетку. Сетчатые крылья. С. черпак. С. узор.
32267 СЕТЬ СЕТЬ, и, о сети, в сети, мн. сети, сетей, ж.

1. Приспособление, изделие из закреплённых на равных промежутках, перекрещивающихся нитей, верёвок, проволоки. Рыболовная с. Тральная с. С. для ловли птиц. Паук сплёл свою с. (паутину). Плести сети (также перен.: заниматься интригами). Расставлять сети (также перен.: хитрыми уловками стремиться поставить когон. в трудное, опасное положение).

2. ед. перен., О множестве переплетённых, скрещённых черт, линий. С. дождя. С. морщин.

3. Система коммуникаций, расположенных на какомн. пространстве. Железнодорожная с. Электрическая с. Газовая с. Телефонная с.

4. Совокупность расположенных гден. однородных учреждений, организаций. Торговая с. Курортная с. Школьная с.

| прил. сетевой, ая, ое (к 1, 3 и 4 знач.; спец.), сетной, ая, ое (к 1 знач.; спец.) и сетный, ая, ое (к 1 знач.; спец.). Сетевой рубильник. Сетевое снабжение. Сетевой (сетной) лов рыбы.
32268 СЕЧА СЕЧА, и, ж. (стар.). То же, что сражение. Кровавая с.
32269 СЕЧЕНИЕ СЕЧЕНИЕ 1, я, ср.

1. см. сечь 2.

2. Место, по к-рому чтон. рассечено, разрез. Поперечное с. Коническое с.
32270 СЕЧЕНИЕ СЕЧЕНИЕ 2 см. сечь 1.
32271 СЕЧЁНЫЙ СЕЧЁНЫЙ 1, ая, ое (разг.). Такой, к-рого секли 1.
32272 СЕЧЁНЫЙ СЕЧЁНЫЙ 2, ая, ое. О камне: высеченный, обтёсанный. С. гранит. Сечёные мраморные украшения.
32273 СЕЧКА СЕЧКА, и, ж.

1. см. сечь 2 .

2. Широкий полукруглый нож на отвесной ручке для рубки капусты.

3. Корм из мелко нарубленной соломы с отрубями.

4. Дроблёная крупа.
32274 СЕЧЬ СЕЧЬ 1, секу, сечёшь, секут; сёк, секла и (устар.) сёк, секла; секший и сёкший; сечённый (ён, ена) и (устар.) сеченный; секши и сёкши; несов., кого-что. Бить в наказание (прутьями, ремнём). С. розгами. Дождь сечёт по лицу (перен.: с силой хлещет).

| сов. высечь, еку, ечешь; еченный. Сам себя высек (сам себя поставил в глупое, смешное положение, поступил во вред самому себе; разг. ирон.).

| сущ. сечение, я, ср.
32275 СЕЧЬ СЕЧЬ 2, секу, сечёшь, секут; сёк, секла; секший; сечённый (ён, ена); секши; несов.

1. кого-что. Рубить на части. С. капусту.

2. что. Срубать, отрубать. Повинную голову меч не сечёт (посл.).

3. что. Высекая, обтёсывать (камень).

| однокр. секануть, ну, нёшь (к 1 и 2 знач.; прост.).

| сущ. сечка, и, ж. (к 1 знач.) и сечение, я, ср. (к 3 знач.).
32276 СЕЧЬ СЕЧЬ 3, секу, сечёшь, секут; сёк, секла; сёкший; несов. (прост.). Понимать, разуметь. Не сечёт ктон. (ничего не понимает). Сечёшь? (понимаешь? уразумел?).
32277 СЕЧЬСЯ СЕЧЬСЯ (секусь, сечёшься, 1 и 2 л. не употр.), сечётся, секутся; секся, секлась; секшийся; несов.

1. О волосах: расщепляясь, ломаться.

2. О тканях: рваться по нитке, расползаться.

| сов. посечься, (секусь, сечёшься, 1 и 2 л. не употр.), сечётся, секутся; екся, еклась.
32278 СЕЯЛКА СЕЯЛКА, и, ж. Машина для высева семян. Зернотравная, кукурузная, овощная, лесная с.

| прил. сеялочный, ая, ое. С. агрегат.
32279 СЕЯЛЬЩИК СЕЯЛЬЩИК, а, м. Работник, занимающийся высевом семян.

| ж. сеяльщица, ы.
32280 СЕЯНЕЦ СЕЯНЕЦ, нца, м. Растение, выращенное из семян (в отличие от саженца). Лук-с.
32281 СЕЯНЫЙ СЕЯНЫЙ, ая, ое.

1. Такой, к-рый просеян. Сеяная мука. С. хлеб (из такой муки).

2. Выросший в результате посева, не саженый. Сеяные травы.
32282 СЕЯТЕЛЬ СЕЯТЕЛЬ, я, м. (высок.). Человек, к-рый сеет семена, а также (перен.) человек, к-рый распространяет какиен. идеи, знания. Сеятели и хранители земли. С. знаний, добра.
32283 СЕЯТЬ СЕЯТЬ, сею, сеешь; сеянный; несов., что.

1. Рассыпая, заделывать семена в почву. С. рожь. С. клевер.

2. перен. Распространять, внедрять (какиен. идеи, мысли, взгляды) (высок.). С. знания. С. добро. С. раздоры, слухи, ложь.

3. То же, что просеивать. С. муку.

4. (1 и 2 л. не употр.). О мелком и долгом дожде, снеге: идти. С утра сеет холодный дождь. Сеет (безл.) ледяной крупой.

| сов. посеять, сею, сеешь; сеянный (к 1 и 2 знач.). Посеешь поступок пожнёшь привычку, посеешь привычку пожнёшь характер (посл.).

| сущ. сеяние, я, ср., сев, а, м. (к 1 знач.) и посев, а, м. (к 1 знач.). Сеяние раздоров. Сеяние муки. Сев колосовых. Произвести посев ржи.
32284 СЁ СЁ, сего, мест. указ. Употр. в нек-рых выражениях в знач. это. То да сё (разное, всякое; разг.). Ни с того ни с сего (неожиданно и некстати; разг.). Поговорим о том о сём (о разном и незначительном; разг.). Ни то ни сё (нечто неопределённое; разг. неодобр.)
32285 СЁМ СЁМ, частица (устар. прост. и обл.). То же, что дай (см. дать в 9 знач.). С. (сём-ка) сыграю с ним в шашки. С. (сём-ка) посижу отдохну.
32286 СЁМГА СЁМГА, и, ж. Промысловая рыба сем. лососевых с мясом розового цвета. Лов сёмги.

| уменьш. сёмужка, и, ж.

| прил. сёмговый, ая, ое и сёмужий, ья, ье.
32287 СЖАЛИТЬСЯ СЖАЛИТЬСЯ, люсь, лишься; сов., над кем-чем. Почувствовав или проявив жалость, простить, помочь или сделать чтон. нужное для когон. С. над беднягой. Судьба сжалилась над кемн. (перен.: миновала беда, наступило облегчение).
32288 СЖАТЫЙ СЖАТЫЙ, ая, ое; сжат. Очень краткий, небольшой по времени, объёму. В сжатые сроки. Сжатое изложение.

| сущ. сжатость, и, ж.
32289 СЖАТЬ СЖАТЬ 1, сожму, сожмёшь; сжатый; сов.

1. что. Сдавить, заставив уплотниться, уменьшиться в объёме. С. пружину.

2. кого-что. Охватив, сдавить, стиснуть. С. чьюн. руку. С. когон. в объятиях. Тоска сжала сердце (перен.).

3. что. Плотно соединив, прижать друг к другу. С. губы. С. пальцы в кулак. С. зубы.

4. перен., что. Сократить, ограничить. С. текст.

| несов. сжимать, аю, аешь.

| сущ. сжимание, я, ср. (к 1, 2 и 3 знач.) и сжатие, я, ср. (к 1 и 2 знач.).

| прил. сжимный, ая, ое (к 1 знач.).
32290 СЖАТЬ СЖАТЬ 2 см. жать 2.
32291 СЖАТЬСЯ СЖАТЬСЯ, сожмусь, сожмёшься; сов.

1. То же, что съёжиться. С. от холода.

2. (1 и 2 л. не употр.). О чёмн. сдавливаемом, сжимаемом: плотно сдвинуться, уплотниться. Губы сжались. Пальцы сжались в кулак. Сердце сжалось (перен.: об ощущении тоски, страха).

| несов. сжиматься, аюсь, аешься.

| сущ. сжимание, я, ср. и сжатие, я, ср. Сжатие льдов.
32292 СЖЕВАТЬ СЖЕВАТЬ, сжую, сжуёшь; сжёванный; сов., что (разг.). Разжевав, съесть, проглотить.

| несов. сжёвывать, аю, аешь.
32293 СЖЕЧЬ СЖЕЧЬ см. жечь.
32294 СЖИВАТЬ СЖИВАТЬ см. сжить.
32295 СЖИГАТЬ СЖИГАТЬ, аю, аешь; несов., кого-что. То же, что жечь (в 1 знач.).

| сущ. сжигание, я, ср.
32296 СЖИДИТЬ СЖИДИТЬ, сжижу, сжидишь; сжиженный; сов., что (спец.). Превратить в жидкое состояние. Сжиженный газ.

| несов. сжижать, аю, аешь.

| сущ. сжижение, я, ср.
32297 СЖИМАТЬ, СЯ СЖИМАТЬ, СЯ см. сжать 1, ся.
32298 СЖИНАТЬ СЖИНАТЬ, аю, аешь; несов., что. То же, что жать 2.
32299 СЖИТЬ СЖИТЬ, сживу, сживёшь; сжил, сжила, сжило; сжитый (сжит, сжита, сжито); сов., кого (что) с чего (разг.). Создав невыносимые условия, не дать жить комун. гден. С. с квартиры. С. со света (погубить).

| несов. сживать, аю, аешь.

| сущ. сживание, я, ср.
32300 СЖИТЬСЯ СЖИТЬСЯ, сживусь, сживёшься; сжился, сжилась, сжилось и сжилось; сов.

1. с кем. Живя вместе, привыкнуть, сдружиться. С. с новыми товарищами.

2. перен., с чем. Постоянно имея дело с чемн., привыкнуть. С. с обстановкой. С. со своим горем. С. с ролью (об актёре: войти в роль).

| несов. сживаться, аюсь, аешься.

| сущ. сживание, я, ср.
32301 СЖУЛИТЬ СЖУЛИТЬ см. жулить.
32302 СЖУЛЬНИЧАТЬ СЖУЛЬНИЧАТЬ см. жульничать.
32303 СЗАДИ СЗАДИ.

1. нареч. С задней стороны. Пальто разорвалось с.

2. кого-чего, предлог с род. п. То же, что позади кого-чегон. Огород с. дома. Встать с. товарища.
32304 СЗЫВАТЬ СЗЫВАТЬ см. созвать.
32305 СИАМСКИЙ СИАМСКИЙ, ая, ое.

1. см. сиамцы.

2. Относящийся к сиамцам, к их языку (китайско-тибетской семьи), национальному характеру, образу жизни, культуре, а также к Сиаму (прежнее название Таиланда), его территории, её внутреннему устройству, истории; такой, как у сиамцев, как в Сиаме. Сиамские близнецы (соединённые друг с другом какой-н. частью тела). Сиамская кошка (порода). По-сиамски (нареч.).
32306 СИАМЦЫ СИАМЦЫ, цев, ед. амец, мца, м. Народ, составляющий более половины населения Таиланда.

| ж. сиамка, и.

| прил. сиамский, ая, ое. С. язык.
32307 СИБАРИТ СИБАРИТ, а, м. (книжн.). Человек, склонный к праздности, изнеженный роскошью.

| ж. сибаритка, и.

| прил. сибаритский, ая, ое.
32308 СИБАРИТНИЧАТЬ СИБАРИТНИЧАТЬ, аю, аешь; несов. (разг.). То же, что сибаритствовать.

| сущ. сибаритничанье, я, ср.
32309 СИБАРИТСТВО СИБАРИТСТВО, а, ср. (книжн.). Поведение сибарита.
32310 СИБАРИТСТВОВАТЬ СИБАРИТСТВОВАТЬ, твую, твуешь; несов. (книжн.). Вести себя сибаритом, как сибарит.
32311 СИБИРЯК СИБИРЯК, а, м. Житель, уроженец Сибири. Коренной с.

| ж. сибирячка, и.

| прил. сибиряцкий, ая, ое.
32312 СИВКА СИВКА, и, м. и ж., СИВКО, а, м. и СИВКО, а, м. (устар. и обл.). Лошадь сивой масти; также распространённая кличка деревенской лошадки.

• Сивка-бурка в сказках: лошадь как персонаж, помогающий герою. Сивка-бурка, вещая каурка.
32313 СИВОДУШКА СИВОДУШКА, и, ж. Цветная лисица, выведенная путем скрещивания серебристо-чёрной и красной лисиц, а также мех её.
32314 СИВОЛАПЫЙ СИВОЛАПЫЙ, ая, ое; ап (прост.). Грубый, неуклюжий, неловкий.

| сущ. сиволапость, и, ж.
32315 СИВУХА СИВУХА, и, ж. (прост.). Плохо очищенная водка.

| прил. сивушный, ая, ое. С. запах (запах перегара).
32316 СИВУЧ СИВУЧ, а, м. Крупное морское млекопитающее сем. ушастых тюленей.

| прил. сивучий, ья, ье.
32317 СИВУЧИХА СИВУЧИХА, и, ж. Самка сивуча.
32318 СИВУШНЫЙ СИВУШНЫЙ, ая, ое.

1. см. сивуха.

2. сивушное масло побочный продукт перегонки этилового спирта.
32319 СИВЫЙ СИВЫЙ, ая, ое; сив, сива и сива, сиво.

1. О масти животных, обычно лошадей: серовато-сизый.

2. Седой, с проседью. Сивая борода.

| сущ. сивость, и, ж.
32320 СИГ СИГ, а, м. Северная промысловая рыба.

| уменьш. сижок, жка, м.

| прил. сиговый, ая, ое. Семейство сиговых. (сущ.).
32321 СИГАРА СИГАРА, ы, ж.

1. Плотно скрученная и сужающаяся на концах трубочка из сухих табачных листьев. Курить сигару.

2. перен. Предмет в форме удлинённой, сужающейся на концах трубы, трубки. С. аэростата.

| уменьш. сигарка, и, ж. (к 1 знач.).

| прил. сигарный, ая, ое (к 1 знач.).
32322 СИГАРЕТА СИГАРЕТА, ы, м. Папироса без мундштука.

| уменьш. сигаретка, и, ж.

| прил. сигаретный, ая, ое и сигареточный, ая, ое.
32323 СИГАРЕТНИЦА СИГАРЕТНИЦА, ы, ж. Портсигар для сигарет.
32324 СИГАРООБРАЗНЫЙ СИГАРООБРАЗНЫЙ, ая, ое; зен, зна. Имеющий форму сигары. С. корпус автомобиля.

| сущ. сигарообразность, и, ж.
32325 СИГАТЬ СИГАТЬ, аю, аешь; несов. (прост.). Делать прыжок, прыжки (обычно на бегу). С. через изгородь.

| однокр. сигануть, ну, нёшь. С. в кусты. С. с берега в воду.
32326 СИГНАЛ СИГНАЛ, а, м.

1. Условный знак для передачи на расстояние какихн. сведений, сообщений. Звуковой, визуальный, световой с. Дать с. С. SOS (от терпящих бедствие в море; также перен.: призыв о помощи в беде).

2. перен. То, что служит толчком к началу какогон. действия. Статья послужила сигналом к дискуссии.

3. перен. Предупреждение, сообщение о чёмн. нежелательном. Прислушиваться к сигналам с мест. Сигналы общественности.

| прил. сигнальный, ая, ое (к 1 знач.). Сигнальные огни. Сигнальная связь. С. пистолет (ракетница). С. экземпляр (первый, до тиража, готовый экземпляр произведения печати).
32327 СИГНАЛИЗАЦИЯ СИГНАЛИЗАЦИЯ, и, ж.

1. см. сигнализировать.

2. Устройство для подачи сигналов (в 1 знач.). Автоматическая с.

3. Система сигналов (в 1 знач.), применяемая гден. Морская с.
32328 СИГНАЛИЗИРОВАТЬ СИГНАЛИЗИРОВАТЬ, рую, руешь; сов. и несов.

1. Подать (давать) сигнал (в 1 знач.), сигналы. С. флагом.

2. перен., о чём. Предупредить (еждать), предостерегая от чегон. С. об опасности.

| сов. также просигнализировать, рую, руешь (к 1 знач.).

| сущ. сигнализация, и, ж. (к 1 знач.).

| прил. сигнализационный, ая, ое (к 1 знач.).
32329 СИГНАЛИТЬ СИГНАЛИТЬ, лю, лишь; несов. (разг.). То же, что сигнализировать (в 1 знач.).

| сов. просигналить, лю, лишь; ленный.
32330 СИГНАЛЬНЫЙ СИГНАЛЬНЫЙ, ая, ое.

1. см. сигнал.

2. первая сигнальная система (спец.) система условнорефлекторных связей, формирующихся у животных и человека при воздействии конкретных раздражителей; вторая сигнальная система (спец.) свойственная человеку система условнорефлекторных связей, формирующихся при воздействии речевых сигналов.
32331 СИГНАЛЬЩИК СИГНАЛЬЩИК, а, м. Человек, к-рый подаёт сигналы (в 1 знач.). Матрос-с.
32332 СИГНАТУРА СИГНАТУРА, ы, ж. (спец.). Часть рецепта с указанием способа употребления лекарства, а также копия рецепта, прилагаемая аптекой к изготовленному лекарству.

| уменьш. сигнатурка, и, ж.

| прил. сигнатурный, ая, ое.
32333 СИДЕЛКА СИДЕЛКА, и, ж. Женщина, дежурящая у постели тяжелобольного. Больничная с.
32334 СИДЕНЬ СИДЕНЬ, дня, м. (разг.). Человек, к-рый ведёт малоподвижную, сидячую жизнь. Сиднем сидеть (сидеть не вставая или находиться гден., никуда не выходя, не выезжая).
32335 СИДЕНЬЕ СИДЕНЬЕ, я, род. мн. ний, ср. Предназначенный для сидения предмет, часть мебели. С. стула, кресла, дивана. Откидное с.
32336 СИДЕТЬ СИДЕТЬ, сижу, сидишь; сидя; несов.

1. Находиться, не передвигаясь, в таком положении, при к-ром туловище опирается на чтон. нижней своей частью, а ноги согнуты или вытянуты. С. на стуле. С. верхом на лошади. Заяц сидит под кустом. С. у моря и ждать погоды (погов. о бесполезном ожидании чегон. неопределённого).

2. О птицах, насекомых: находиться неподвижно на одном месте. Пчела сидит на цветке. Птица сидит на ветке.

3. Находиться в какомн. месте, внутри чегон.; быть помещённым кудан. С. целый день дома. Зверь сидит в клетке. С. в тюрьме. Пирог сидит в печи. Гвоздь крепко сидит в стене. Одна мысль сидит в голове (перен.).

4. Находиться, пребывать в какомн. состоянии или усидчиво заниматься чемн. С. без дела. С. без копейки (без денег). С. за книгой. С. с шитьём. С. над задачей. С ребёнком сидит бабушка (т. е. находится при нём, смотрит за ним).

5. (1 и 2 л. не употр.). Иметь какуюн. осадку, углубляться в воду. Корабль сидит глубоко.

6. (1 и 2 л. не употр.). Об одежде: находиться на фигуре, подходя или не подходя к её формам. Платье хорошо сидит. Костюм плохо сидит. Пиджак сидит горбом. Костюм плохо скроен: не сидит. Свитер сидит как влитой.

7. Отбывать наказание в тюрьме (разг.). Сидит за хулиганство.

• Сидеть в девках (разг.) о девушке: долго не выходить замуж.

Глаза сидят глубоко углублены в глазницы.

Вот где сидит кто-что у кого (разг. неодобр.) о ком-чёмн. доставляющем постоянные заботы, неприятности.

| многокр. сиживать, наст. вр. не употр. (к 1, 3, 4 и 7 знач.).

| сущ. сидение, я, ср. (к 1, 2, 3, 4 и 7 знач.).
32337 СИДЕТЬСЯ СИДЕТЬСЯ, ится; безл.; несов., кому, обычно с отриц. (разг.). О желании, настроенности сидеть. Не сидится на месте. Не сидится дома.
32338 СИДМЯ СИДМЯ и СИДМЯ: сидмя сидеть (прост.) то же, что сиднем сидеть (см. сидень).
32339 СИДОР СИДОР, а, м. (прост.). Солдатский вещевой мешок.
32340 СИДР СИДР, а, м. Вино из яблочного сока.

| прил. сидровый, ая, ое.
32341 СИДЯЧИЙ СИДЯЧИЙ, ая, ее.

1. Такой, какой бывает, когда сидят, связанный с сидением. В сидячем положении. Сидячая забастовка (при к-рой бастующие сидят на мостовой у входа кудан., в какомн. помещении, отказываясь уходить, пока не будут удовлетворены их требования).

2. Связанный с пребыванием на одном месте или с работой, не требующей подвижности. С. образ жизни. Сидячая работа.

3. Предназначенный для сидения. Сидячие места в вагоне.
32342 СИЕ СИЕ см. сей.
32343 СИЖИВАТЬ СИЖИВАТЬ см. сидеть.
32344 СИЗАРЬ СИЗАРЬ, я, м. (разг.). Сизый голубь.
32345 СИЗИФОВ СИЗИФОВ: сизифов труд (книжн.) бесконечный и бесплодный труд [по имени мифического царя Сизифа, в наказание за оскорбление богов вкатывавшего в гору камень, к-рый тотчас скатывался вниз].
32346 СИЗО СИЗО, нескл., ср. (разг.). Сокращение: следственный изолятор.
32347 СИЗО… СИЗО-... Первая часть сложных слов со знач. сизый, с сизым оттенком, напр. сизо-голубой, сизо-зелёный, сизо-серый, сизо-чёрный.
32348 СИЗОКРЫЛЫЙ СИЗОКРЫЛЫЙ, ая, ое; ыл. Имеющий сизые крылья. С. голубь.
32349 СИЗЫЙ СИЗЫЙ, ая, ое; сиз, сиза, сизо. Тёмно-серый с синеватым оттенком. С. туман. Сизая мгла.

| сущ. сизость, и, ж.
32350 СИЛА СИЛА, ы, ж.

1. Величина, являющаяся мерой механического взаимодействия тел, вызывающего их ускорение или деформацию; характеристика интенсивности физических процессов (спец.). Единица силы. Центробежная с. С. тяжести. С. тока. С. света. С. инерции. С. ветра. Землетрясение силой в шесть баллов.

2. Способность живых существ напряжением мышц производить физические действия, движения; вообще физическая или моральная возможность активно действовать. Большая с. в руках. Толкнуть с силой. Нет больше сил. Это свыше моих сил. Лишиться сил. Выбиться из сил. Собраться с силами. Приняться за работу со свежими силами. Применить силу (физическое воздействие). Силой заставили (насильно). Действовать убеждением, а не силой. Политика с позиции силы (об агрессивной политике).

3. обычно мн. Материальное или духовное начало как источник энергии, деятельности. Силы природы. Творческие силы народа.

4. чего. Способность проявления какойн. деятельности, состояния, отличающаяся определённой степенью напряжённости, устремлённости. С. воли. С. воображения.

5. Могущество, влияние, власть. Могучая с. слова. С. убеждения. Непобедимая с. народа.

6. Сущность, смысл (разг.). Вся с. в том, что он знает это лучше меня.

7. Действенность, правомочность (закона, решения, правила). Закон вступил в силу. Закон обратной силы не имеет. Старое решение потеряло (утратило) силу.

8. мн. Общественная группа, общественный слой, а также вообще люди, обладающие какимин. характерными для них признаками. Соотношение классовых сил. Лучшие артистические силы.

9. мн. Вооружённые силы, а также различные их виды. Военно-морские силы. Военно-воздушные силы. Главные силы (основная часть воюющих войск).

10. ед. Большое количество, множество (прост.). Народу там с.

11. силами кого-чего, в знач. предлога с род. п. Используя кого-чтон., при помощи кого-чегон. Построено силами студентов.

12. сила!, в знач. сказ. О чёмн. очень хорошем, впечатляющем (прост.). Фильм с.!

• В силах 1) в состоянии, может чтон. делать, активно действовать. Пока в силах, буду трудиться; 2) с неопр., мочь, располагать возможностью. Никто не в силах повлиять на него.

В силе (разг.) в таком состоянии, когда есть власть, влияние. Этот человек сейчас в большой силе.

В силу чего, предлог с род. п. (книжн.) по причине чегон., из-за чегон. Не смог явиться в силу сложившихся обстоятельств.

В силу того что, союз (книжн.) из-за того что, по причине того что. Ответ задерживается, в силу того что отсутствуют необходимые сведения.

Изо всей силы или изо всех сил применяя всю свою силу, энергию. Старался из всех сил.

От силы (разг.) самое большее. Отсюда до города от силы тридцать километров. Весит от силы десять килограмм.

По силам, по силе или под силу кому соответствует чьимн. возможностям, силам.

По силе возможности (прост.) по мере возможности. Помогает по силе возможности.

Своими силами самостоятельно, без посторонней помощи.

Сил нет (разг.) очень, чрезвычайно. Сил нет, как он мне надоел.

Силою в (до, от... до...), в знач. предлога с вин. и род. п. в количестве, численностью. Отряд силою в пятьсот штыков (до пятисот штыков, от четырёхсот до пятисот штыков).

Силою вещей по причине сложившихся обстоятельств. Так получилось силою вещей.

Через силу сверх имеющихся возможностей, сил. Делать чтон. через силу.

Что есть силы (разг.) применяя всю свою физическую силу. Толкнул что есть силы.

| уменьш. силёнка, и, ж. (ко 2 знач.). Силёнки не хватает!

| увел. силища, и, ж. (ко 2, 10 и 12 знач.).

| прил. силовой, ая, ое (к 1 и 2 знач.). Силовое поле (спец.). С. приём. Силовая борьба. Силовое решение (волевое). Силовые министерства (уполномоченные в необходимых случаях на силовые воздействия, на применение оружия).
32351 СИЛАЧ СИЛАЧ, а, м. Человек, к-рый обладает чрезмерно большой физической силой. Состязание сельских силачей.

| ж. силачка, и.
32352 СИЛИКАТЫ СИЛИКАТЫ, ов, ед. силикат, а, м. (спец.). Минералы, составляющие основную массу земной коры; промышленные материалы для изготовления цемента, стекла, огнеупоров, кирпича, керамики.

| прил. силикатный, ая, ое. С. кирпич. Силикатные краски.
32353 СИЛИКОЗ СИЛИКОЗ, а, м. Болезнь, вызываемая проникновением в дыхательные пути и лёгкие угольной пыли, мелких твёрдых частиц.

| прил. силикозный, ая, ое.
32354 СИЛИТЬСЯ СИЛИТЬСЯ, люсь, лишься; несов., с неопр. (разг.). Стараться, совершать усилия. С. улыбнуться.
32355 СИЛКОМ СИЛКОМ, нареч. (разг.) и СИЛОМ, нареч. (прост.). Силой, насильно. С. заставить.
32356 СИЛЛАБИЧЕСКИЙ СИЛЛАБИЧЕСКИЙ, ая, ое (спец.). О стихе 1: основанный на определённом количестве слогов независимо от расположения ударений в словах. Силлабическое стихосложение.
32357 СИЛЛОГИЗМ СИЛЛОГИЗМ, а, м. В логике: умозаключение, в к-ром из двух данных суждений (посылок) получается третье (вывод).

| прил. силлогистический, ая, ое и силлогический, ая, ое.
32358 СИЛОВОЙ СИЛОВОЙ, ая, ое

1. см. сила.

2. Относящийся к энергетическим устройствам (вырабатывающий, передающий или использующий энергию) (спец.). Ядерная силовая установка. С. кабель. Силовая станция.
32359 СИЛОЙ СИЛОЙ, нареч. (разг.). Насильно, против воли. Лентяя с. усаживают за уроки.
32360 СИЛОК СИЛОК, лка, м. Петля для ловли птиц, мелких животных.

| прил. силковый, ая, ое.
32361 СИЛОМЕР СИЛОМЕР, а, м. То же, что динамометр.

| прил. силомерный, ая, ое.
32362 СИЛОС СИЛОС, а, м.

1. Сочный корм для скота зелёные части растений (ботва, листья, стебли), приготавливаемые заквашиванием.

2. Сооружение в виде башни или ямы для хранения кормов, зерна (спец.).

| прил. силосный, ая, ое. Силосная башня, траншея, яма (хранилища для силоса).
32363 СИЛОСОВАТЬ СИЛОСОВАТЬ, сую, суешь; ованный; сов. и несов., что. Обратить (ащать) в силос. С. ботву.

| сов. также засилосовать, сую, суешь; ованный.

| сущ. силосование, я, ср.
32364 СИЛУЭТ СИЛУЭТ, а, м.

1. Одноцветное плоскостное изображение предмета на фоне другого цвета. С. лица в профиль.

2. перен. Очертания чегон., виднеющиеся в темноте, тумане. С. горного хребта.

3. Линии, контур одежды. Модный с. одежды.

| прил. силуэтный, ая, ое.
32365 СИЛЬНО… СИЛЬНО... Первая часть сложных слов со знач.: 1) сильный (в 4 знач.), напр. сильнодействующий, сильнорадиоактивный, сильнофокусирующий, сильноточный (спец.); 2) очень, в высокой степени, напр. сильновлажный, сильновязкий, сильногорький, сильнозагрязнённый; 3) с большим количеством чегон., напр. сильноветвистый, сильножелезистый, сильнопористый, сильнопятнистый; 4) большой, напр. сильнорослый (о растениях: большой высоты; спец.).
32366 СИЛЬНОДЕЙСТВУЮЩИЙ СИЛЬНОДЕЙСТВУЮЩИЙ, ая, ее. Оказывающий сильное действие на кого-чтон. С. яд. Сильнодействующее средство.
32367 СИЛЬНЫЙ СИЛЬНЫЙ, ая, ое; силён и силен, сильна, сильно, сильны и сильны.

1. Обладающий большой физической силой, мощный. С. человек. С. удар. Сильная машина. Сильная армия.

2. Очень основательный, убедительный. Сильные доводы. Сильная речь.

3. Обладающий твёрдой волей, стойкий. С. характер. Сильная натура.

4. Значительный (по величине, степени). С. ветер. Сильная боль. Сильное впечатление. Сильное горе.

5. Сведущий, талантливый. С. специалист. С. ученик. Силён в математике ктон.

6. силён на что и с неопр. Горазд на чтон., ловок в чёмн. (прост.). Силён врать.

7. полн. ф. О сорте пшеницы: с высоким содержанием клейковины. Сильные сорта. Сильные пшеницы.

• Сильные мира сего (книжн. ирон.) о влиятельных, пользующихся властью людях.
32368 СИМБИОЗ СИМБИОЗ, а, м. (спец.). Сожительство двух организмов разных видов, обычно приносящее им взаимную пользу. С. муравья и тли.

| прил. симбиотический, ая, ое.
32369 СИМВОЛ СИМВОЛ, а, м.

1. То, что служит условным знаком какогон. понятия, явления, идеи. Голубь с. мира. Якорь с. надежды. Этот подарок с. верности.

2. Принятое в науке условное обозначение какойн. единицы, величины.

• Символ веры 1) краткое изложение основных догматов христианства в православии, кратко сформулированных в тексте, начинающемся словами «Верую во Единого Бога Отца, Вседержителя...»; 2) то же, что кредо.

Символы государства государственный герб, флаг, гимн.

| прил. символический, ая, ое и символьный, ая, ое (ко 2 знач.; спец.). Символическое изображение. Символьная информация.
32370 СИМВОЛИЗИРОВАТЬ СИМВОЛИЗИРОВАТЬ, рую, руешь; несов., кого-что (книжн.). Служить символом (в 1 знач.). Якорь символизирует надежду.

| сущ. символизация, и, ж.
32371 СИМВОЛИЗМ СИМВОЛИЗМ, а, м. Направление в литературе и искусстве конца 19 начала 20 в., проникнутое индивидуализмом и мистицизмом и отражающее действительность как идеальную сущность мира в условных и отвлечённых формах.

| прил. символистический, ая, ое и символистский, ая, ое.
32372 СИМВОЛИКА СИМВОЛИКА, и, ж. (книжн.).

1. Символическое значение, приписываемое чемун. С. цветов.

2. собир. Совокупность какихн. символов.

| прил. символический, ая, ое.
32373 СИМВОЛИСТ СИМВОЛИСТ, а, м. Последователь символизма.

| ж. символистка, и.

| прил. символистский, ая, ое.
32374 СИМВОЛИЧЕСКИЙ СИМВОЛИЧЕСКИЙ, ая, ое.

1. см. символ и символика.

2. О платах, суммах: ничтожно малый. Оплата проезда чисто символическая. С. взнос.
32375 СИМВОЛИЧНЫЙ СИМВОЛИЧНЫЙ, ая, ое; чен, чна. Имеющий скрытый смысл, наводящий на ассоциации (во 2 знач.). Судьба героя символична.

| сущ. символичность, и, ж.
32376 СИММЕТРИЧЕСКИЙ СИММЕТРИЧЕСКИЙ, ая, ое. То же, что симметричный.
32377 СИММЕТРИЧНЫЙ СИММЕТРИЧНЫЙ, ая, ое; чен, чна. Обладающий симметрией. С. узор.

| сущ. симметричность, и, ж.
32378 СИММЕТРИЯ СИММЕТРИЯ, и и СИММЕТРИЯ, и, ж. Соразмерность, одинаковость в расположении частей чегон. по противоположным сторонам от точки, прямой или плоскости. С. в строении кристаллов. Соблюдать симметрию.
32379 СИМПАТИЗИРОВАТЬ СИМПАТИЗИРОВАТЬ, рую, руешь; несов., кому-чему. Испытывать чувство симпатии, хорошо относиться к кому-чемун.
32380 СИМПАТИЧЕСКИЙ СИМПАТИЧЕСКИЙ, ая, ое (спец.).

1. Отражённо возникающий в другом, симметрически или рядом расположенном месте. Симпатические боли.

2. Вызывающий моральное облегчение, удовлетворение у больного и обычно нейтральный по своим медицинским свойствам. Симпатические средства.

• Симпатические чернила бесцветные чернила, становящиеся видными после специальной обработки написанного.

Симпатическая нервная система отдел нервной системы, участвующий в регулировании кровообращения, обмена веществ и других функций организма.
32381 СИМПАТИЧНЫЙ СИМПАТИЧНЫЙ, ая, ое; чен, чна. Вызывающий симпатию, расположение к себе, привлекательный. С. человек. Симпатичная внешность. Этот юноша мне чем-то симпатичен.

| сущ. симпатичность, и, ж.
32382 СИМПАТИЯ СИМПАТИЯ, и, ж.

1. Влечение, внутреннее расположение к кому-чемун. Чувствовать к комун. большую симпатию.

2. О человеке как предмете чьегон. расположения, любви (разг.). Эта женщина его давняя с.
32383 СИМПАТЯГА СИМПАТЯГА, и, м. и ж. (разг.). Симпатичный человек.
32384 СИМПОЗИУМ СИМПОЗИУМ, а, м. (книжн.). Совещание, конференция по специальному научному вопросу. Международный с. На симпозиуме.
32385 СИМПТОМ СИМПТОМ, а, м. Внешний признак, внешнее проявление чегон. С. болезни.

| прил. симптоматический, ая, ое.
32386 СИМПТОМАТИЧЕСКИЙ СИМПТОМАТИЧЕСКИЙ, ая, ое.

1. см. симптом.

2. Уничтожающий внешние признаки, симптомы болезни, а не основную причину её (спец.). Симптоматическое действие лекарства.
32387 СИМПТОМАТИЧНЫЙ СИМПТОМАТИЧНЫЙ, ая, ое; чен; чна. Являющийся симптомом, обнаруживающий в себе признаки чегон.

| сущ. симптоматичность, и, ж.
32388 СИМУЛИРОВАТЬ СИМУЛИРОВАТЬ, рую, руешь; анный; сов. и несов., что. Притворяясь, создать (авать) ложное представление о наличии чегон. С. болезнь. С. ограбление.

| сущ. симуляция, и, ж. и симулирование, я, ср. С. опьянения.
32389 СИМУЛЯНТ СИМУЛЯНТ, а, м. Человек, к-рый симулирует болезнь.

| ж. симулянтка, и.

| прил. симулянтский, ая, ое.
32390 СИМУЛЯЦИЯ СИМУЛЯЦИЯ, и, ж.

1. см. симулировать.

2. Притворство, ложное утверждение или изображение чегон. с целью ввести в обман, в заблуждение. Злостная с.
32391 СИМФОНИЯ СИМФОНИЯ, и, ж.

1. Большое (обычно из четырёх частей) музыкальное произведение для оркестра.

2. перен. Гармоническое соединение, сочетание чегон. (книжн.). С. цветов. С. красок. С. звуков.

| прил. симфонический, ая, ое (к 1 знач.). С. оркестр (включающий смычковые, духовые и ударные инструменты).
32392 СИНАГОГА СИНАГОГА, и, ж. Иудаистский храм.

| прил. синагогальный, ая, ое.
32393 СИНДИКАТ СИНДИКАТ, а, м.

1. Крупное монополистическое объединение предпринимателей, в к-ром участники, сохраняя производственную самостоятельность, осуществляют совместную коммерческую деятельность (определение цен, закупку сырья, сбыт товаров).

2. В нек-рых странах: название профессиональных союзов.

3. В СССР до конца 20-х гг.: хозяйственная организация, объединяющая группу трестов.

| прил. синдикатный, ая, ое (к 1 знач.) и синдикатский, ая, ое.
32394 СИНДРОМ СИНДРОМ, а, м. (спец.). Сочетание симптомов, характерных для какогон. заболевания. Болевой с. Астматический с.
32395 СИНЕ… СИНЕ-... Первая часть сложных слов со знач.: 1) синий (в 1 знач.), с синим оттенком, напр. сине-голубой, сине-зелёный, сине-лиловый, сине-серый, сине-фиолетовый, сине-чёрный; 2) синий (в 1 знач.), в сочетании с другим отдельным цветом, напр. сине-бело-красный, сине-красный.
32396 СИНЕВА СИНЕВА, ы, ж. Синий цвет, синеватая окраска. С. неба. С. воды. Бледный до синевы. С. под глазами (тёмные круги под глазами от усталости, болезни).
32397 СИНЕГЛАЗЫЙ СИНЕГЛАЗЫЙ, ая, ое; аз. С синими глазами.
32398 СИНЕКДОХА СИНЕКДОХА, и, ж. (спец.). Вид метонимии название части вместо названия целого, частного вместо общего и наоборот, напр. «голубые мундиры» о царских жандармах.
32399 СИНЕКУРА СИНЕКУРА, ы, ж. (книжн.). Хорошо оплачиваемая должность, не требующая большого труда [первонач. в средневековой Европе: церковная должность, не связанная ни с какими обязанностями].
32400 СИНЕЛЬ СИНЕЛЬ, и, ж. Бархатистый шнурок для бахромы, вышивания.

| уменьш. синелька, и, ж.

| прил. синельный, ая, ое.
32401 СИНЕНЬКИЕ СИНЕНЬКИЕ, их (прост.). То же, что баклажаны.
32402 СИНЕТЬ СИНЕТЬ, ею, еешь; несов.

1. Становиться синим, синее. С. от холода.

2. (1 и 2 л. не употр.). О чёмн. синем: виднеться. Во ржи синеют васильки.

| сов. посинеть, ею, еешь (к 1 знач.).

| сущ. посинение, я, ср. (к 1 знач.). Купается до посинения (пока не замёрзнет; разг.).
32403 СИНЕТЬСЯ СИНЕТЬСЯ (еюсь, еешься, 1 и 2 л. не употр.), еется; несов. (разг.). То же, что синеть (во 2 знач.).
32404 СИНЁНЫЙ СИНЁНЫЙ, ая, ое. Подвергшийся синьке, синению (см. синить во 2 знач.), подсинённый. Синёное бельё.
32405 СИНИЙ СИНИЙ, яя, ее; синь, синя, сине.

1. Имеющий окраску одного из основных цветов спектра среднего между фиолетовым и зелёным. Синее небо. Синие васильки.

2. О коже: сильно побледневший, приобретший оттенок этого цвета. Синие от холода руки. Синее лицо. Синие губы.

• Синий чулок (неодобр.) о женщине, погружённой в книги, умственные занятия, лишённой женственности.

Ни синь пороха (нет, не осталось) (устар. прост.) совсем ничего.
32406 СИНИЛЬНЫЙ СИНИЛЬНЫЙ, ая, ое; синильная кислота бесцветная ядовитая жидкость с запахом горького миндаля, цианистый водород.
32407 СИНИТЬ СИНИТЬ, ню, нишь; нённый (ён, ена); несов., что.

1. Делать синим, красить в синий цвет.

2. Полоскать в воде с разведённой синькой (во 2 знач.). С. бельё.

| сов. подсинить, ню, нишь; нённый (ён, ена) (ко 2 знач.).

| сущ. синька, и, ж. (ко 2 знач.), подсинивание, я, ср. (ко 2 знач.) и подсинька, и, ж. (ко 2 знач.).
32408 СИНИЦА СИНИЦА, ы, ж. Небольшая пёстрая птица отряда воробьиных.

| уменьш. синичка, и, ж.

| прил. синичий, ья, ье и синицевый, ая, ое (спец.). Семейство синицевых (сущ.).
32409 СИНКЛИТ СИНКЛИТ, а, м. (книжн. ирон.). Собрание, заседание избранных или высокопоставленных лиц [первонач. собрание высших сановников в Древней Греции]. Собрался весь с.
32410 СИНКРЕТИЗМ СИНКРЕТИЗМ, а, м. (книжн.).

1. Слитность, нерасчленённость, характерная для первоначального состояния в развитии чегон. С. первобытного искусства.

2. То же, что эклектизм. С. воззрений.

| прил. синкретический, ая, ое.
32411 СИНКРЕТИЧЕСКИЙ СИНКРЕТИЧЕСКИЙ, ая, ое (книжн.).

1. см. синкретизм.

2. Слитный, нерасчленённый в своём исходном, первоначальном состоянии. Синкретические языческие ритуалы.

3. Отличающийся эклектизмом, внешней соединённостью того, что внутренне не соединимо. Синкретические теории.
32412 СИНКРЕТИЧНЫЙ СИНКРЕТИЧНЫЙ, ая, ое; чен, чна (книжн.). То же, что синкретический (во 2 и 3 знач.).
32413 СИНОД СИНОД, а, м. (С прописное). В старой России: высшее учреждение, управляющее православной церковью; в настоящее время совещательный орган при патриархе Московском и Всея Руси.

| прил. синодальный, ая, ое и синодский, ая, ое.
32414 СИНОДИК СИНОДИК, а, м. В церковном обиходе: книга записи имён умерших для поминовения во время богослужения.
32415 СИНОНИМ СИНОНИМ, а, м. В языкознании: слово или выражение, совпадающее или близкое по значению с другим словом, выражением, напр. «путь» и «дорога», «повесить голову» и «понурить голову».

| прил. синонимический, ая, ое.
32416 СИНОНИМИКА СИНОНИМИКА, и, ж. (спец.). Совокупность синонимов какогон. языка. Русская с.
32417 СИНОНИМИЧЕСКИЙ СИНОНИМИЧЕСКИЙ, ая, ое.

1. см. синоним и синонимия.

2. То же, что синонимичный.
32418 СИНОНИМИЧНЫЙ СИНОНИМИЧНЫЙ, ая, ое; чен, чна. Относящийся к отношениям между синонимами; являющийся синонимом. Синонимичные выражения.

| сущ. синонимичность, и, ж.
32419 СИНОНИМИЯ СИНОНИМИЯ, и, ж. В языкознании: отношения, существующие между синонимами. Лексическая с. Синтаксическая с.

| прил. синонимический, ая, ое.
32420 СИНОПТИК СИНОПТИК, а, м. Специалист по синоптике, по прогнозированию погоды.
32421 СИНОПТИКА СИНОПТИКА, и, ж. Раздел метеорологии, занимающийся изучением физических процессов в атмосфере, определяющих состояние погоды.

| прил. синоптический, ая, ое. Синоптическая карта. Синоптическая метеорология (синоптика).
32422 СИНТАКСИС СИНТАКСИС, а, м.

1. Раздел грамматики наука о законах соединения слов и о строении предложений.

2. Система языковых категорий, относящихся к соединениям слов и строению предложений. С. словосочетания. С. предложения. С. текста. С. разговорной речи.

| прил. синтаксический, ая, ое.
32423 СИНТЕЗ СИНТЕЗ [тэ], а, м.

1. Метод исследования явления в его единстве и взаимной связи частей, обобщение, сведение в единое целое данных, добытых анализом.

2. Получение сложных химических соединений из более простых (спец.). С. органических веществ.

3. Единство, неразрывная целостность частей. С. традиции и новаторства.

| прил. синтетический, ая, ое.
32424 СИНТЕЗИРОВАТЬ СИНТЕЗИРОВАТЬ [тэ], рую, руешь; анный; сов. и несов., что.

1. Произвести (водить) синтез (в 1 знач.), обобщение (книжн.).

2. Получить (чать) путём синтеза (во 2 знач.) (спец.). С. жидкое топливо.
32425 СИНТЕТИКА СИНТЕТИКА [тэ], и, ж., собир. Синтетические материалы, а также изделия из них.
32426 СИНТЕТИЧЕСКИЙ СИНТЕТИЧЕСКИЙ [тэ], ая, ое.

1. см. синтез.

2. Получаемый в результате синтеза (во 2 знач.). С. каучук. Синтетические материалы.

3. В языкознании: такой, при к-ром грамматические отношения в предложении выражаются формами самих слов. С. строй. Синтетические языки.
32427 СИНУС СИНУС, а, м. (спец.). Тригонометрическая функция угла, в прямоугольном треугольнике равная отношению катета, лежащего против данного острого угла, к гипотенузе.
32428 СИНХРОНИЗАТОР СИНХРОНИЗАТОР, а, м. (спец.). Механизм, устройство, обеспечивающее синхронное действие чегон. С. звука и изображения (в кино, телевидении).
32429 СИНХРОНИЗИРОВАТЬ СИНХРОНИЗИРОВАТЬ, рую, руешь; анный; сов. и несов., что (спец.). Привести (водить) к синхронизму. С. работу агрегатов.

| сущ. синхронизация, и, ж.

| прил. синхронизационный, ая, ое.
32430 СИНХРОНИЗМ СИНХРОНИЗМ, а, м. (спец.). Совпадение и связь во времени чегон. совершающегося, параллельность в действии чегон. С. киносъёмки и звукозаписи. С. хода двух механизмов.

| прил. синхронический, ая, ое.
32431 СИНХРОНИСТКА СИНХРОНИСТКА, и, ж. Спортсменка, занимающаяся синхронным плаванием.
32432 СИНХРОНИЯ СИНХРОНИЯ, и, ж. (спец.). Состояние взаимосвязанных явлений, их системы в определённый момент развития. Языковая с.

| прил. синхронический, ая, ое и синхронный, ая, ое. Синхронические таблицы (хронологические таблицы одновременно происходивших событий). Синхронный анализ.
32433 СИНХРОННЫЙ СИНХРОННЫЙ, ая, ое; нен, нна (книжн.).

1. см. синхрония.

2. Осуществляющийся одновременно, совпадающий во времени. Синхронная скорость. Действовать синхронно (нареч.). С. перевод (осуществляемый одновременно со звучащим текстом). Синхронное плавание (женский вид спорта согласованные движения в воде с элементами балета, гимнастики и акробатики).

| сущ. синхронность, и, ж.
32434 СИНХРОТРОН СИНХРОТРОН, а, м. (спец.). Ускоритель электронов.

| прил. синхротронный, ая, ое.
32435 СИНХРОФАЗОТРОН СИНХРОФАЗОТРОН, а, м. (спец.). Ускоритель протонов.

| прил. синхрофазотронный, ая, ое.
32436 СИНЬ СИНЬ, и, ж.

1. То же, что синева.

2. Синяя краска (спец.). Кубовая с.
32437 СИНЬКА СИНЬКА, и, ж.

1. см. синить.

2. Синяя краска для подкрашивания тканей, бумаги. С. для белья.

3. Светочувствительная копировальная бумага, а также чертёж, отпечатанный с кальки на такой бумаге (спец.).
32438 СИНЬОР СИНЬОР [ньё], а, м. В Италии: господин, а также форма вежливого обращения или упоминания (обычно перед именем, фамилией).

| ж. синьора, ы.
32439 СИНЮХА СИНЮХА, и, ж. Посинение кожи при нек-рых болезнях.

| прил. синюшный, ая, ое.
32440 СИНЮШНЫЙ СИНЮШНЫЙ, ая, ое.

1. см. синюха.

2. О цвете кожи: сине-фиолетовый.

| сущ. синюшность, и, ж. С. губ.
32441 СИНЯК СИНЯК, а, м. Посиневший кровоподтёк на теле. Всё тело в синяках. Синяки и шишки достались комун. (о неприятных последствиях чегон.; разг.).
32442 СИОНИЗМ СИОНИЗМ, а, м. Возникшее в 19 в. еврейское национальное движение, проповедующее объединение евреев разных стран на основе их исторической родины.

| прил. сионистский, ая, ое и сионистический, ая, ое.
32443 СИОНИСТ СИОНИСТ, а, м. Последователь сионизма.

| ж. сионистка, и.

| прил. сионистский, ая, ое.
32444 СИП СИП 1, а, м. Хищная птица сем. ястребиных.
32445 СИП СИП 2, а, м. Звук сипения. Простуженный с.
32446 СИПЕТЬ СИПЕТЬ, плю, пишь; несов. Издавать сиплые звуки. Рожок сипит. Говорить сипя. В горле сипит (безл.).

| сущ. сипение, я, ср.
32447 СИПЛЫЙ СИПЛЫЙ, ая, ое; сипл. Приглушённо-хриплый, несколько шипящий. С. голос. Сиплые звуки. Сипло (нареч.) говорить.

| сущ. сиплость, и, ж.
32448 СИПНУТЬ СИПНУТЬ, ну, нешь; сип и сипнул, сипла; несов. Становиться сиплым, приобретать сиплость. Голос сипнет.

| сов. осипнуть, ну, нешь; осип, осипла.
32449 СИПОТА СИПОТА, ы, ж. Сиплость голоса.
32450 СИРЕНА СИРЕНА, ы, ж.

1. В греческой мифологии: демоническое существо, полуптица-полуженщина, обитающее на морских скалах и своим сладкогласным пением завлекающее мореплавателей в гибельные места.

2. Отряд водных млекопитающих, обитающих в тёплых морях и нек-рых реках.

3. Прибор для получения звуков различной высоты (спец.).

4. Сигнальный гудок, дающий резкий завывающий звук, а также самый такой звук. Автомобиль с сиреной. Раздалась автомобильная с.
32451 СИРЕНЕВО… СИРЕНЕВО-... Первая часть сложных слов со знач. сиреневый (во 2 знач.), с сиреневым, светло-лиловым оттенком, напр. сиренево-розовый, сиренево-синий, сиренево-фиолетовый.
32452 СИРЕНЕВЫЙ СИРЕНЕВЫЙ, ая, ое.

1. см. сирень.

2. Светло-лиловый, цвета сирени.

| сущ. сиреневость, и, ж.
32453 СИРЕНЬ СИРЕНЬ, и, ж. Крупный садовый кустарник сем. маслиновых с лиловыми, белыми или розовыми душистыми соцветиями. Букет сирени.

| прил. сиреневый, ая, ое.
32454 СИРЕЧЬ СИРЕЧЬ, союз (стар.). То есть иными словами. Хула, с. поношение.
32455 СИРИЙСКИЙ СИРИЙСКИЙ, ая, ое.

1. см. сирийцы.

2. Относящийся к сирийцам, к их языку, национальному характеру, образу жизни, культуре, а также к Сирии, её территории, внутреннему устройству, истории; такой, как у сирийцев, как в Сирии. С. диалект арабского языка. Сирийская пустыня (в Сирии, Ираке, Иордании и Саудовской Аравии). По-сирийски (нареч.).
32456 СИРИЙЦЫ СИРИЙЦЫ, ев, ед. иец, ийца, м. Население Сирии.

| ж. сирийка, и.

| прил. сирийский, ая, ое. С. язык (семитской ветви; культовый язык христианских сект в Иране, Ираке, Сирии).
32457 СИРИН СИРИН, а, м. В древнерусской мифологии: сладкозвучно поющая птица с женским лицом и грудью.
32458 СИРОККО СИРОККО, нескл., м. Сухой и знойный африканский ветер, дующий в средиземноморских странах.
32459 СИРОП СИРОП, а, м.

1. Концентрированный раствор сахара. Сахарный с.

2. Жидкость из фруктовых, ягодных соков с сахаром. Малиновый с.

| прил. сиропный, ая, ое.
32460 СИРОТА СИРОТА, ы, мн. оты, от, отам, м. и ж. Ребёнок или несовершеннолетний, у к-рого умер один или оба родителя. Круглый с. (без отца и матери).

• Казанская сирота (разг. ирон.) о том, кто прикидывается несчастным, жалким.

| уменьш.-ласк. сиротка, и, м. и ж. и сиротинка, и, м. и ж. (также ирон.).

| прил. сиротский, ая, ое. Зима нынче сиротская (перен.: мягкая, без сильных морозов; разг.).
32461 СИРОТЕТЬ СИРОТЕТЬ, ею, еешь; несов. Становиться сиротой.

| сов. осиротеть, ею, еешь.
32462 СИРОТЛИВЫЙ СИРОТЛИВЫЙ, ая, ое; ив. Тоскливо-одинокий, унылый. С. вид. Сиротливая жизнь. Одинокому сиротливо (в знач. сказ.).

| сущ. сиротливость, и, ж.
32463 СИРОТСТВО СИРОТСТВО, а, ср. Состояние сироты; одиночество. Жить в сиротстве.
32464 СИРЫЙ СИРЫЙ, ая, ое; сир, сира и сира, сиро (устар.).

1. Ставший сиротой.

2. перен. Одинокий, бедный. Сирые странники.

| сущ. сирость, и, ж.
32465 СИСТЕМА СИСТЕМА, ы, ж.

1. Определённый порядок в расположении и связи действий. Привести в систему свои наблюдения. Работать по строгой системе.

2. Форма организации чегон. Избирательная с. С. земледелия.

3. Нечто целое, представляющее собой единство закономерно расположенных и находящихся во взаимной связи частей. Грамматическая с. языка. Периодическая с. элементов (Д. И. Менделеева). С. взглядов. Философская с. (учение). Педагогическая с. Ушинского. С. каналов.

4. Общественный строй, форма общественного устройства. Социальная с. Капиталистическая с.

5. Совокупность организаций, однородных по своим задачам, или учреждений, организационно объединённых в одно целое. Работать в системе Академии наук.

6. Техническое устройство, конструкция. Самолёт новой системы.

7. То, что стало нормальным, обычным, регулярным (разг.). Зарядка по утрам превратилась в систему (вошла в систему, стала системой).

• Нервная система (спец.) система нейронов и вспомогательных элементов, осуществляющая (в тесной связи с эндокринной системой) регулирование и координацию функций всех других органов и систем организма.

Речная система река с её притоками, совокупность рек данного речного бассейна.

Оросительная система комплекс гидротехнических и эксплуатационных сооружений, расположенный на определённом участке и служащий для его орошения и полива.

Солнечная система (спец.) Солнце и обращающиеся вокруг него большие планеты, их спутники, множество малых планет, кометы и метеорное вещество.

| прил. системный, ая, ое (к 3 и 6 знач.).
32466 СИСТЕМАТИЗИРОВАТЬ СИСТЕМАТИЗИРОВАТЬ, рую, руешь; анный; сов. и несов., что. Привести (водить) в систему (в 1 знач.). С. материалы.

| сущ. систематизация, и, ж.
32467 СИСТЕМАТИКА СИСТЕМАТИКА, и, ж. Приведение в систему (в 1 знач.) чегон., а также системная классификация кого-чегон. С. растений. С. животных.
32468 СИСТЕМАТИЧЕСКИЙ СИСТЕМАТИЧЕСКИЙ, ая, ое.

1. Следующий определённой системе (в 1 знач.). Систематическое описание.

2. Постоянно повторяющийся, не прекращающийся. Систематические занятия. Систематически (нареч.) опаздывает.
32469 СИСТЕМАТИЧНЫЙ СИСТЕМАТИЧНЫЙ, ая, ое; чен, чна.

1. То же, что систематический (в 1 знач.). Систематично (нареч.) работать.

2. Склонный к порядку и последовательности в действиях, поступках (устар.). С. человек.

| сущ. систематичность, и, ж.
32470 СИСТЕМОТЕХНИКА СИСТЕМОТЕХНИКА, и, ж. (спец.). Научно-техническая дисциплина, занимающаяся созданием и эксплуатацией сложных систем (в 3 знач.).

| прил. системотехнический, ая, ое.
32471 СИТЕЦ СИТЕЦ, тца (тцу), м. Лёгкая хлопчатобумажная ткань. Набивной с.

| уменьш. ситчик, а (у), м. Весёленький с. (с ярким и приятным рисунком).

| прил. ситцевый, ая, ое.
32472 СИТЕЧКО СИТЕЧКО, а, ср.

1. см. сито.

2. Предмет утвари род маленького сита для процеживания, просеивания чегон. Наливать чай через с.
32473 СИТНИК СИТНИК, а (у), м. (разг.). Ситный хлеб.
32474 СИТНЫЙ СИТНЫЙ, ая, ое.

1. О муке: просеянный сквозь сито.

2. Испечённый из такой муки. С. хлеб. Купить буханку ситного (сущ.).

• Друг ситный (разг.) шутливо-фамильярное обращение к комун.
32475 СИТО СИТО, а, ср.

1. Предмет утвари обруч с натянутой на него частой мелкой сеткой для процеживания, просеивания. Просеять муку сквозь (через) с. Процедить отвар сквозь (через) с. Протереть овощи на сите. Дождь идёт как сквозь с. (о мелком частом дожде).

2. Устройство с сеткой для просеивания сыпучих материалов (спец.). Плоское с. Вращающееся с.

| уменьш. ситечко, а, ср. (к 1 знач.).

| прил. ситочный, ая, ое (ко 2 знач.), ситовый, ая, ое (ко 2 знач.) и ситовой, ая, ое (ко 2 знач.).
32476 СИТРО СИТРО, нескл., ср. Фруктовый прохладительный напиток.
32477 СИТУАТИВНЫЙ СИТУАТИВНЫЙ, ая, ое; вен, вна (книжн.). Относящийся к отдельной ситуации, ограниченный определёнными условиями.

| сущ. ситуативность, и, ж.
32478 СИТУАЦИЯ СИТУАЦИЯ, и, ж. Совокупность обстоятельств, положение, обстановка. Острая с. Благоприятная с. Вот с.! (о трудном, запутанном положении; разг.).

| прил. ситуационный, ая, ое.
32479 СИФИЛИС СИФИЛИС, а, м. Инфекционная венерическая болезнь.

| прил. сифилитический, ая, ое.
32480 СИФИЛИТИК СИФИЛИТИК, а, м. Человек, больной сифилисом.

| ж. сифилитичка, и (разг.).
32481 СИФОН СИФОН, а, м.

1. Изогнутая трубка для переливания из сосуда в сосуд жидкостей с разными уровнями (спец.).

2. Устройство для газирования питьевой воды.

| прил. сифонный, ая, ое.
32482 СИЦИЛИЙСКИЙ СИЦИЛИЙСКИЙ, ая, ое.

1. см. сицилийцы.

2. Относящийся к сицилийцам, к их языку, национальному характеру, образу жизни, культуре, а также к Сицилии, её территории, внутреннему устройству, истории; такой, как у сицилийцев, как в Сицилии. С. диалект итальянского языка. По-сицилийски (нареч.).
32483 СИЦИЛИЙЦЫ СИЦИЛИЙЦЫ, ев, ед. иец, ийца, м. Этническая группа итальянцев, составляющая основное население Сицилии.

| ж. сицилийка, и.

| прил. сицилийский, ая, ое.
32484 СИЮМИНУТНЫЙ СИЮМИНУТНЫЙ, ая, ое; тен, тна. Касающийся только настоящего момента. Сиюминутные потребности. С. успех.

| сущ. сиюминутность, и, ж.
32485 СИЯ СИЯ см. сей.
32486 СИЯНИЕ СИЯНИЕ, я, ср.

1. см. сиять.

2. Яркий свет, излучаемый или отражаемый чемн. В лунном сиянии. С. лучей. Северное с. (в полярной области: быстро меняющееся свечение отдельных участков ночного неба). В сиянии славы (перен.).
32487 СИЯТЕЛЬСТВО СИЯТЕЛЬСТВО, а, ср. С местоимениями «ваше», «его», «их» титулование князей и графов в России (с местоимениями «ваше», «её», «их» также их жён).
32488 СИЯТЬ СИЯТЬ, яю, яешь; несов.

1. Испускать сияние. Сияют звезды. На груди сияют ордена. Сияет свобода (перен.).

2. перен., чем. Блестеть, выражая какиен. радостные чувства (о глазах), или светиться радостью, счастьем, любовью (о лице). Глаза сияют. Лицо сияет любовью. С. от радости.

| сущ. сияние, я, ср.
32489 СКАБРЁЗНИЧАТЬ СКАБРЁЗНИЧАТЬ, аю, аешь; несов. (разг.). Допускать в речи неприличности, непристойности.
32490 СКАБРЁЗНОСТЬ СКАБРЁЗНОСТЬ, и, ж.

1. см. скабрёзный.

2. Скабрёзное слово, выражение. Говорить скабрёзности.
32491 СКАБРЁЗНЫЙ СКАБРЁЗНЫЙ, ая, ое; зен, зна. Неприличный, непристойный. С. анекдот.

| сущ. скабрёзность, и, ж.
32492 СКАЗ СКАЗ, а, м.

1. Народное эпическое повествование. С. о народных героях.

2. В литературоведении: повествование, имитирующее речь рассказчика и ведущееся от его лица. Сказы Лескова.

• Вот (тебе) и весь сказ (разг.) сказано окончательно, нечего больше разговаривать.

| прил. сказовый, ая, ое.
32493 СКАЗАНИЕ СКАЗАНИЕ, я, ср. Рассказ (преимущ. народный) исторического или легендарного содержания. Сказания о киевских богатырях.
32494 СКАЗАНУТЬ СКАЗАНУТЬ, ну, нёшь; сов., что (прост.). Сказать, произнести (чтон. неуместное, неподходящее). Такое сказанул, что повторить невозможно.
32495 СКАЗАТЬ СКАЗАТЬ, скажу, скажешь; сказанный; сов.

1. см. говорить.

2. скажем, вводн. сл. Выражает допущение (разг.). Ну поезжай, скажем, завтра.

3. скажи (те), вводн. сл. Выражает удивление, скажи(те) пожалуйста (разг.). Скажите, какой молодец!

4. скажешь! (скажет! сказал!). Выражение несогласия, недоверия (разг.). Ты этого не поймёшь. Скажешь! (сказал!, скажешь только!). Я да не пойму?

• Сказать по совести (по правде, по чести), вводн. сл. говоря откровенно.

Лучше (вернее, точнее, проще) сказать, вводн. сл. употр. при поправке, уточнении. Времени у нас мало, лучше сказать, нет совсем.

А лучше (вернее, точнее) сказать, в знач. союза вводит уточнение. Он умён, а лучше (вернее, точнее) сказать хитёр.

Мало сказать, вводн. сл. этого ещё недостаточно, это ещё не всё, слишком слабо сказано. Мало сказать, бездельник, он ещё и обманщик.

Можно сказать, вводн. сл. (разг.) выражение уверенности, можно утверждать. Зима, можно сказать, мягкая.

И то сказать (разг.) нужно признать, действительно.

Не сказать чтобы (разг.) употр. при выражении смягченного отрицания. Характер у него не сказать чтобы ангельский.

Не скажи(те), не скажу (разг.) выражение сомнения, готовности возражать. Он хороший человек. Не скажите!

Ничего не скажешь (разг.) выражение уверенного согласия, безусловно, нечего и говорить.

Кто сказал? (разг.) выражение уверенного несогласия, отрицания. Он согласится. Кто сказал? (т. е., конечно, не согласится). Кто сказал, что я согласен? (т. е. я, безусловно, не согласен).

Сказано сделано (разг. шутл.) о скором исполнении задуманного.

Что скажешь (скажете)? недовольный или фамильярный вопрос вошедшему: зачем пришёл (пришли)?, что нужно?

Этим всё сказано этим всё объясняется, благодаря этому всё ясно. Он талантлив, этим всё сказано.

Не скажешь, что (разг.) судя по виду, поведению, нельзя поверить, что. Совсем молодой, не скажешь, что уже профессор.
32496 СКАЗАТЬСЯ СКАЗАТЬСЯ, скажусь, скажешься; сов.

1. кому. Предупредить о какихн. своих действиях (прост.). Уйти не сказавшись.

2. кем. Сообщить о себе какиен. сведения (обычно ложные), назваться (разг.). С. больным.

3. (1 и 2 л. не употр.), на ком-чём, в ком-чём. Обнаружиться, проявиться какимн. образом как результат чегон. Сказались усталость, переутомление.

| несов. сказываться, аюсь, аешься.
32497 СКАЗИТЕЛЬ СКАЗИТЕЛЬ, я, м. Рассказчик народных сказок, исполнитель былин. Народные сказители.

| ж. сказительница, ы.

| прил. сказительский, ая, ое.
32498 СКАЗКА СКАЗКА 1, и, ж.

1. Повествовательное, обычно народно-поэтическое произведение о вымышленных лицах и событиях, преимущ. с участием волшебных, фантастических сил. Русские народные сказки. Сказки Пушкина.

2. Выдумка, ложь (разг.). Бабьи сказки (пустые слухи, сплетни; пренебр.).

3. сказка. То же, что чудо (в 3 знач.) (разг.). Костюм получился с.!

• Ни в сказке сказать, ни пером описать в народной словесности: о ком-чёмн. очень хорошем, красивом.

| уменьш. сказочка, и, ж. (к 1 знач.).

| прил. сказочный, ая, ое (к 1 знач.). С. жанр. Сказочные герои.
32499 СКАЗКА СКАЗКА 2, и, ж. Список лиц, подлежащих обложению подушной податью. Ревизские сказки (составлявшиеся при ревизии).
32500 СКАЗОЧНИК СКАЗОЧНИК, а, м. Сочинитель или рассказчик сказок 1 (в 1 знач.).

| ж. сказочница, ы.
32501 СКАЗОЧНЫЙ СКАЗОЧНЫЙ, ая, ое; чен, чна.

1. см. сказка 1.

2. перен. Прекрасный, необычайный и небывалый. Сказочная красота. Сказочные перемены.

| сущ. сказочность, и, ж.
32502 СКАЗУЕМОЕ СКАЗУЕМОЕ, ого, ср. В грамматике: главный член предложения, обозначающий признак субъекта, названный в подлежащем, и вместе с подлежащим образующий грамматическую основу простого предложения.

| прил. сказуемостный, ая, ое.
32503 СКАЗЫВАТЬСЯ СКАЗЫВАТЬСЯ, аюсь, аешься; несов.

1. см. сказаться.

2. (1 и 2 л. не употр.). Произноситься, рассказываться (устар. и обл.). Скоро сказка сказывается, да не скоро дело делается (посл.).
32504 СКАК: на скаку СКАК: на скаку или на всём скаку скача, во время движения вскачь. Выхватить шашку на всём скаку.
32505 СКАКАЛКА СКАКАЛКА, и, ж. В детских играх, гимнастических упражнениях: шнур, через к-рый прыгают, вертя его и перекидывая через себя. Упражнения со скакалкой.

| уменьш. скакалочка, и, ж.
32506 СКАКАТЬ СКАКАТЬ, скачу, скачешь; несов.

1. Передвигаться, быстро бежать скачками; прыгать. Заяц скачет через поле. С. на одной ноге. Разговор скачет с одного предмета на другой (перен.).

2. Ехать вскачь. С. верхом.

3. Участвовать в конных скачках. Скачут жокеи.

4. (1 и 2 л. не употр.), перен. Резко изменяться (разг.). Температура у больного скачет. Барометр скачет. Цены скачут.

| однокр. скакнуть, ну, нешь (к 1 и 4 знач.) и скакануть, ну, нёшь (к 1 знач.; прост.).

| сущ. скаканье, я, ср. (к 1, 2 и 3 знач.), скачка, и, ж. (ко 2 и 3 знач.) и скок, а, м. (к 1 и 2 знач.).

| прил. скакательный, ая, ое (к 1 знач.; спец.).
32507 СКАКОВОЙ СКАКОВОЙ см. скачки.
32508 СКАКУН СКАКУН, а, м.

1. Резвая в беге лошадь чистокровной породы. Донские скакуны.

2. Тот, кто скачет (в 1 и 2 знач.), умеет быстро скакать.

| ж. скакунья, и, род. мн. ний (ко 2 знач.; разг.).
32509 СКАЛА СКАЛА, ы, мн. скалы, скал, скалам, ж. Каменная гора с острыми выступами, отвесными крутыми склонами. Подводная с.

| прил. скальный, ая, ое. С. монолит. Скальные птицы (живущие на скалах).
32510 СКАЛАМБУРИТЬ СКАЛАМБУРИТЬ см. каламбурить.
32511 СКАЛИСТЫЙ СКАЛИСТЫЙ, ая, ое; ист. Обильный скалами; с каменистыми выступами. С. берег.

| сущ. скалистость, и, ж.
32512 СКАЛИТЬ СКАЛИТЬ, лю, лишь; несов.: скалить зубы 1) то же, что скалиться. Волк скалит зубы; 2) смеяться, хохотать (прост. неодобр.). У человека неприятность, а ты зубы скалишь.

| сов. оскалить, лю, лишь; ленный (к 1 знач.).
32513 СКАЛИТЬСЯ СКАЛИТЬСЯ, люсь, лишься; несов. (разг.). Показывать зубы из-за раздвинутых, растянутых губ, из раскрытой пасти. Зверь злобно скалится.

| сов. оскалиться, люсь, лишься.
32514 СКАЛКА СКАЛКА, и, ж.

1. Длинный деревянный валик для раскатывания, катания чегон. Раскатывать тесто скалкой. Катать бельё на скалке (вальком и скалкой).

2. Приспособление или инструмент такой формы (спец.). Поршневая с. (деталь поршневого насоса).

| уменьш. скалочка, и, ж. (к 1 знач.).

| прил. скалочный, ая, ое.
32515 СКАЛОЛАЗ СКАЛОЛАЗ, а, м. Спортсмен, занимающийся скалолазанием.

| ж. скалолазка, и.
32516 СКАЛОЛАЗАНИЕ СКАЛОЛАЗАНИЕ, я, ср. Вид спорта подъём на крутые скалы.

| прил. скалолазный, ая, ое.
32517 СКАЛЫВАТЬ СКАЛЫВАТЬ 1-2 см. сколоть 1 - 2.
32518 СКАЛЬД СКАЛЬД, а, м. Древнескандинавский певец-поэт.
32519 СКАЛЬКИРОВАТЬ СКАЛЬКИРОВАТЬ см. калькировать.
32520 СКАЛЬКУЛИРОВАТЬ СКАЛЬКУЛИРОВАТЬ см. калькулировать.
32521 СКАЛЬНЫЙ СКАЛЬНЫЙ, ая, ое.

1. см. скала.

2. Каменистый, состоящий из каменных горных пород (спец.). С. грунт (породы, залегающие в виде цельного массива). Скальные работы (в скальном грунте). Скальные осыпи.
32522 СКАЛЬП СКАЛЬП, а, м. Срезанная с головы кожа с волосами (в прошлые времена военный трофей диких североамериканских индейцев). Снять с.
32523 СКАЛЬПЕЛЬ СКАЛЬПЕЛЬ, я, м. Небольшой хирургический нож.

• Световой скальпель (спец.) лазерный луч, применяемый в хирургии для рассечения тканей.

| прил. скальпельный, ая, ое.
32524 СКАЛЬПИРОВАТЬ СКАЛЬПИРОВАТЬ, рую, руешь; анный; сов. и несов., кого-что. Снять (снимать) скальп.

| сов. также оскальпировать, рую, руешь; анный.

| сущ. скальпирование, я, ср.
32525 СКАМЕЙКА СКАМЕЙКА, и, ж. Предмет мебели в виде доски, плиты (в 1 знач.) на ножках, стойках. Садовая с. (род деревянного дивана).

• Скамейка штрафников в спорте: скамья, на к-рую садятся штрафники (во 2 знач.).

| уменьш. скамеечка, и, ж. С. для ног.

| прил. скамеечный, ая, ое.
32526 СКАМЬЯ СКАМЬЯ, и, мн. скамьи и скамьи, скамей, скамьям и скамьям, ж. То же, что скамейка.

• Скамья подсудимых место, на к-ром сидят подсудимые в зале суда. Попасть на скамью подсудимых (под суд).

Со школьной (институтской, студенческой, университетской) скамьи 1) со времени учения в школе (институте, университете). Со школьной скамьи помнить чтон.; 2) сразу по окончании школы (института, университета). Прямо с университетской скамьи стал руководителем.

На школьной (студенческой, институтской, университетской) скамье во время учения в школе (институте, университете). Ещё на школьной скамье были знакомы.
32527 СКАНДАЛ СКАНДАЛ, а, м.

1. Случай, происшествие, позорящее его участников. Разразился с. Политический с.

2. Происшествие, громкая ссора, нарушающие порядок. Устроить комун. с. У соседей опять с.

| прил. скандальный, ая, ое. Скандальная хроника (в газете). Скандальная ругань.
32528 СКАНДАЛИЗИРОВАТЬ СКАНДАЛИЗИРОВАТЬ, рую, руешь; анный; сов. и несов., кого (что) (книжн.). Своим поведением вызвать (вызывать) у когон. чувство неловкости, возмущения.
32529 СКАНДАЛИСТ СКАНДАЛИСТ, а, м. Человек, постоянно устраивающий скандалы (во 2 знач.), склонный к ссорам.

| ж. скандалистка, и.
32530 СКАНДАЛИТЬ СКАНДАЛИТЬ, лю, лишь; несов. (разг.).

1. Устраивать скандалы (во 2 знач.), безобразничать.

2. кого (что). Позорить, ставить в неловкое положение (устар.). Старика-отца не скандальте!

| сов. поскандалить, лю, лишь (к 1 знач.) и оскандалить, лю, лишь; ленный (ко 2 знач.).

| возвр. скандалиться, люсь, лишься (ко 2 знач.); сов. оскандалиться, люсь, лишься.
32531 СКАНДАЛЬНЫЙ СКАНДАЛЬНЫЙ, ая, ое; лен, льна.

1. см. скандал.

2. Позорный, постыдный. С. поступок. Скандальное поведение. Скандальная история.

3. полн. ф. Постоянно устраивающий скандалы (во 2 знач.), склонный к ссорам (разг.). С. характер.

| сущ. скандальность, и, ж. (ко 2 знач.).
32532 СКАНДИНАВСКИЙ СКАНДИНАВСКИЙ, ая, ое.

1. см. скандинавы.

2. Относящийся к скандинавам, к их языкам, образу жизни, культуре, а также к странам Скандинавии, их территориям, внутреннему устройству, истории; такой, как у скандинавов, как в Скандинавии. Скандинавские страны. Скандинавские языки (германской группы индоевропейской семьи языков: датский, исландский, норвежский, фарерский, шведский). Скандинавские руны (древние письмена скандинавов). С. полуостров (самый большой в Европе).
32533 СКАНДИНАВЫ СКАНДИНАВЫ, ов, ед. ав, а, м. Население Скандинавского полуострова и нек-рых островов на севере Европы.

| ж. скандинавка, и.

| прил. скандинавский, ая, ое.
32534 СКАНДИРОВАТЬ СКАНДИРОВАТЬ, рую, руешь; анный; несов., что.

1. Отчётливо выделять при произнесении составные части стиха (стопы, слоги) ударениями, интонацией.

2. Отчётливо произносить слова, выделяя каждый слог. Весь стадион скандировал: «Шай-бу! Шай-бу!».

| сущ. скандирование, я, ср.
32535 СКАНЬ СКАНЬ, и, ж., также собир. (спец.). То же, что филигрань (в 1 знач.).
32536 СКАПЛИВАТЬ СКАПЛИВАТЬ, аю, аешь; несов., что. То же, что копить.

| сущ. скапливание, я, ср.
32537 СКАПЛИВАТЬСЯ СКАПЛИВАТЬСЯ (аюсь, аешься, 1 и 2 л. ед. не употр.), ается; несов. То же, что накапливаться. Скапливаются средства. У входа скапливается народ.

| сущ. скапливание, я, ср.
32538 СКАПУСТИТЬСЯ СКАПУСТИТЬСЯ, ущусь, устишься; сов. (прост.). То же, что скапутиться.
32539 СКАПУТИТЬСЯ СКАПУТИТЬСЯ, учусь, утишься; сов. (прост.). Погибнуть, умереть.
32540 СКАПЫВАТЬ СКАПЫВАТЬ см. скопать.
32541 СКАРБ СКАРБ, а, м. Пожитки, всякие домашние вещи. Старый с.
32542 СКАРЕД СКАРЕД, а, м., СКАРЕДА, ы, м. и ж. и СКАРЕДНИК, а, м. (разг.). То же, что скряга.
32543 СКАРЕДНИЧАТЬ СКАРЕДНИЧАТЬ, аю, аешь; несов. (разг.). Скряжничать, скупиться.
32544 СКАРЕДНЫЙ СКАРЕДНЫЙ, ая, ое; ден, дна (разг.). Очень скупой, жадный. С. старик.

| сущ. скаредность, и, ж.
32545 СКАРЛАТИНА СКАРЛАТИНА, ы, ж. Инфекционная болезнь, преимущ. детская, сопровождающаяся воспалением миндалин, сыпью и последующим шелушением кожи.

| прил. скарлатинный, ая, ое и скарлатинозный, ая, ое. Скарлатинный больной. Скарлатинозная сыпь.
32546 СКАРМЛИВАТЬ СКАРМЛИВАТЬ см. скормить.
32547 СКАТ СКАТ 1, а, м. Наклонная поверхность чегон., пологий спуск. С. крыши. На скате холма.
32548 СКАТ СКАТ 2, а, м. (спец.).

1. Ось с насаженными на неё колёсами. Вагонный с.

2. чаще мн. Колесо автомобиля.

| прил. скатный, ая, ое.
32549 СКАТ СКАТ 3, а, м. Крупная хищная морская рыба с плоским телом и острым хвостом.
32550 СКАТАТЬ СКАТАТЬ, аю, аешь; скатанный; сов.

1. см. катать.

2. что. Свёртывая, придать трубчатую форму. С. бумагу в трубку. С. ковёр в рулон.

3. что. То же, что списать (в 3 знач.) (прост.).

| несов. скатывать, аю, аешь.

| сущ. скатывание, я, ср. (ко 2 знач.) и скатка, и, ж. (ко 2 знач.).
32551 СКАТЕРТЬ СКАТЕРТЬ, и, мн. и, ей, ж. Изделие из плотной ткани, к-рым покрывают стол. Обеденная с. Льняная с. Бархатная с.

• Скатертью дорога кому (разг.) выражение безразличия к чьемун. уходу, отъезду, а также пожелание убираться вон, куда угодно [первонач. пожелание счастливого пути].

| уменьш. скатёрка, и, ж.

| прил. скатертный, ая, ое. Скатертное полотно.
32552 СКАТИТЬ СКАТИТЬ, скачу, скатишь; скаченный; сов.

1. кого-что. Катя по наклону, спустить. С. камень с горы.

2. То же, что скатиться (в 1 знач.) (разг.). Лихо с. с горы на лыжах.

| несов. скатывать, аю, аешь.

| сущ. скатывание, я, ср.

| прил. скатный, ая, ое (к 1 знач., спец.).
32553 СКАТИТЬСЯ СКАТИТЬСЯ, скачусь, скатишься; сов.

1. Катясь по наклону, спуститься. Камень скатился с горы. С. с горки на санках.

2. перен. В нек-рых выражениях: в своём поведении, поступках дойти до чегон. предосудительного, до крайности (разг.). С. в болото обывательщины.

| несов. скатываться, аюсь, аешься.
32554 СКАТКА СКАТКА, и, ж.

1. см. скатать.

2. Солдатская шинель, свёрнутая в трубку и связанная в кольцо для ношения через плечо. Солдатская с.
32555 СКАТЫВАТЬ СКАТЫВАТЬ 1, аю, аешь; несов., что. То же, что катать (в 3 знач.).
32556 СКАТЫВАТЬ СКАТЫВАТЬ 2 см. скатить.
32557 СКАТЫВАТЬ СКАТЫВАТЬ 3 см. скатать.
32558 СКАФАНДР СКАФАНДР, а, м. Герметический костюм, обеспечивающий жизнедеятельность человека во время пребывания под водой, на большой высоте, в космосе. Космический с. Высотно-спасательный с. Водолазный с.

| прил. скафандровый, ая, ое.
32559 СКАЧКА СКАЧКА см. скакать.
32560 СКАЧКИ СКАЧКИ, чек. Вид конного спорта состязание верховых лошадей. С. с препятствиями (также перен.: о чёмн., что достигается с большим трудом, с препятствиями; шутл.).

| прил. скаковой, ая, ое. Скаковая лошадь.
32561 СКАЧКООБРАЗНЫЙ СКАЧКООБРАЗНЫЙ, ая, ое; зен, зна. Развивающийся скачками, переходящий скачками от одного состояния к другому. Скачкообразное развитие.

| сущ. скачкообразность, и, ж.
32562 СКАЧОК СКАЧОК, чка, м.

1. Быстрое движение прыжком. С. вверх.

2. перен. Резкое изменение чегон. Резкий с. цен. С. температуры.

3. Переход от старого качественного состояния к новому в результате количественных изменений (книжн.).

| прил. скачковый, ая, ое (к 1 знач.; спец.). С. механизм (в киноаппаратуре: скачкообразно, рывками перемещающий киноленту при смене кадров).
32563 СКАШИВАТЬ СКАШИВАТЬ 1, аю, аешь; несов., что. То же, что косить 1 (в 1 знач.).
32564 СКАШИВАТЬ СКАШИВАТЬ 2, аю, аешь; несов., что. То же, что косить 2 (в 1 знач.).
32565 СКАЩИВАТЬ СКАЩИВАТЬ см. скостить.
32566 СКВАЖИНА СКВАЖИНА, ы, ж.

1. Узкое отверстие, щель. Замочная с. (отверстие для ключа).

2. Глубокое цилиндрическое отверстие в земле, сделанное буровым инструментом. Нефтяная с.

3. Мельчайшее отверстие в веществе, пора (во 2 знач.).

| прил. скважинный, ая, ое (ко 2 и 3 знач.).
32567 СКВАЖИСТЫЙ СКВАЖИСТЫЙ, ая, ое; ист и (спец.) СКВАЖНЫЙ, ая, ое. Имеющий скважины (в 3 знач.). Скважистая порода. Скважистый грунт.

| сущ. скважистость, и, ж. и скважность, и, ж.
32568 СКВАЛЫГА СКВАЛЫГА, и, м. и ж. и СКВАЛЫЖНИК, а, м. (прост.). То же, что скряга.

| ж. сквалыжница, ы.

| прил. сквалыжнический, ая, ое.
32569 СКВАЛЫЖНИЧАТЬ СКВАЛЫЖНИЧАТЬ, аю, аешь; несов. (прост.). То же, что скаредничать.
32570 СКВАЛЫЖНЫЙ СКВАЛЫЖНЫЙ, ая, ое; жен, жна (прост.). То же, что скаредный.

| сущ. сквалыжность, и, ж.
32571 СКВАСИТЬ СКВАСИТЬ см. квасить.
32572 СКВЕР СКВЕР, а, м. Небольшой общественный сад в городе. Разбить с. Гулять в сквере.

| уменьш. скверик, а, м.
32573 СКВЕРНА СКВЕРНА, ы, ж. (устар.). Нечто гнусное, порочное. Очиститься от скверны.
32574 СКВЕРНОСЛОВ СКВЕРНОСЛОВ, а, м. Человек, к-рый сквернословит.

| ж. сквернословка, и.
32575 СКВЕРНОСЛОВИЕ СКВЕРНОСЛОВИЕ, я, ср. Речь, наполненная скверными, непристойными словами.
32576 СКВЕРНОСЛОВИТЬ СКВЕРНОСЛОВИТЬ, влю, вишь; несов. Употреблять скверные, непристойные слова.
32577 СКВЕРНЫЙ СКВЕРНЫЙ, ая, ое; рен, рна, рно, рны и рны.

1. Гадкий, недостойный. С. человек. С. поступок.

2. Очень плохой (в 1 знач.) (разг.). Скверная погода. Скверное настроение. Скверно (в знач. сказ.) на душе.

| сущ. скверность, и, ж.
32578 СКВИТАТЬ СКВИТАТЬ, аю, аешь; сов., что (разг.). Произвести расчёт, рассчитаться. С. долг. С. обиду (перен.). С. счёт (в спорте: уравнять счёт). С. мяч, гол (забить ответный мяч, гол).
32579 СКВИТАТЬСЯ СКВИТАТЬСЯ, аюсь, аешься; сов., с кем-чем (разг.). То же, что расплатиться (в 1 и 2 знач.). С. с долгами. С. за обиду, оскорбление.
32580 СКВОЗИТЬ СКВОЗИТЬ (ожу, озишь, 1 и 2 л. не употр.), озит; несов.

1. О чёмн. неплотном, прозрачном: пропускать свет (устар.). Вуаль сквозит.

2. Просвечивать, виднеться. Через щель сквозит свет.

3. перен. Слегка обнаруживаться, замечаться. В ответе сквозит раздражение.

4. безл. О сквозном ветре, движении воздуха: дуть насквозь. Здесь сквозит.
32581 СКВОЗНОЙ СКВОЗНОЙ, ая, ое.

1. Проходящий насквозь (в 1 знач.). Сквозное отверстие. Сквозная рана. С. график (планирующий весь ход текущего производственного процесса). Сквозная атака (с прохождением через боевые порядки противника; спец.).

2. Идущий прямо от одного пункта до другого, без пересадок (разг.). Сквозное сообщение. С. поезд.

3. Неплотный, просвечивающий. Сквозная зелень берёз.

4. О ветре: дующий из отверстий, расположенных друг напротив друга.
32582 СКВОЗНЯК СКВОЗНЯК, а, м. Сквозной ветер, сквозная струя воздуха. Не сиди на сквозняке простудишься.

| прил. сквозняковый, ая, ое.
32583 СКВОЗЬ СКВОЗЬ что, предлог с вин. п.

1. Через чтон., через внутреннюю часть чегон. Смотреть с. щель. Пробираться с. толпу.

2. Употр. при обозначении действия, состояния, сопровождаемого или прерываемого другим действием, состоянием, одновременно с другим действием, состоянием. Смех с. слёзы. Услышать с. сон. С. рев моторов.
32584 СКВОРЕЦ СКВОРЕЦ, рца, м. Небольшая перелётная певчая птица отряда воробьиных с тёмным оперением.

| ласк. скворушка, и, м.

| прил. скворцовый, ая, ое, скворечий, ья, ье и скворчиный, ая, ое. Семейство скворцовых (сущ.).
32585 СКВОРЕЧНИК СКВОРЕЧНИК [шн], а, м., СКВОРЕЧНИЦА [шн], ы, ж. и СКВОРЕЧНЯ [шн], и, род. мн. чен, ж. Маленькая деревянная будочка для скворечьего гнезда, укрепляемая на шесте или на дереве недалеко от дома.
32586 СКВОРЧИХА СКВОРЧИХА, и, ж. Самка скворца.
32587 СКВОРЧОНОК СКВОРЧОНОК, нка, мн. чата, чат, м. Птенец скворца.
32588 СКЕЛЕТ СКЕЛЕТ, а, м.

1. Совокупность твёрдых образований, составляющих опору, остов тела человека и животного. С. человека. Кости скелета. Наружный с. (у беспозвоночных животных). Как с. ктон. (очень худ, исхудал).

2. перен. Остов (в 1 знач.), каркас. Железобетонный с. здания.

| прил. скелетный, ая, ое (к 1 знач.).
32589 СКЕПСИС СКЕПСИС, а, м. (книжн.). То же, что скептицизм (во 2 знач.).
32590 СКЕПТИК СКЕПТИК, а, м.

1. Последователь скептицизма (в 1 знач.).

2. Человек, к-рый ко всему относится скептически, недоверчиво.
32591 СКЕПТИЦИЗМ СКЕПТИЦИЗМ, а, м.

1. Философское направление, подвергающее сомнению возможность познания объективной действительности.

2. Критически-недоверчивое, исполненное сомнения отношение к чемун.
32592 СКЕПТИЧЕСКИЙ СКЕПТИЧЕСКИЙ, ая, ое. Проникнутый скептицизмом (во 2 знач.), выражающий скептицизм. С. ум. Скептическая улыбка.
32593 СКЕПТИЧНЫЙ СКЕПТИЧНЫЙ, ая, ое; чен, чна (устар.). То же, что скептический.

| сущ. скептичность, и, ж.
32594 СКЕРЦО СКЕРЦО, нескл., ср. Небольшое музыкальное произведение в оживлённом темпе.

| прил. скерцозный, ая, ое (спец.) и скерциозный, ая, ое (спец.).
32595 СКЕТЧ СКЕТЧ, а, м. Короткая эстрадная пьеса шутливого содержания.

| прил. скетчевый, ая, ое.
32596 СКИДАТЬ СКИДАТЬ, аю, аешь; скиданный; сов., что (прост.).

1. Скинуть с чегон. в несколько приёмов. С. сено с сеновала.

2. Бросая, сложить в одно место. С. камни в кучу.

| несов. скидывать, аю, аешь.

| сущ. скидывание, я, ср. и скидка, и, ж. (к 1 знач.).
32597 СКИДКА СКИДКА, и, ж.

1. см. скидать и скинуть.

2. Сумма, на к-рую понижена цена чегон. Большая с.

3. перен., на что. Пониженное требование к кому-чемун., послабление, оправдываемое чемн. Работать без скидок на трудности.
32598 СКИНУТЬ СКИНУТЬ, ну, нешь; утый; сов.

1. кого-что. То же, что сбросить (в 1 и 2 знач.). С. снег с крыши. С. шаль с плеч. С. заботы (перен.).

2. что. Сбавить, уменьшить, уступить в цене (разг.). С. рубль.

3. кого (что). То же, что выкинуть (в 3 знач.) (прост.).

| несов. скидывать, аю, аешь.

| сущ. скидывание, я, ср. (к 1 и 3 знач.) и скидка, и, ж. (к 1 и 2 знач.). Продажа товаров со скидкой.
32599 СКИНУТЬСЯ СКИНУТЬСЯ, нусь, нешься; сов. (прост.). То же, что сложиться 1. С. по рублю. С. на подарок.

| несов. скидываться, аюсь, аешься.
32600 СКИПЕТР СКИПЕТР, а, м. Украшенный жезл эмблема власти, одна из регалий монарха.
32601 СКИПЕТЬСЯ СКИПЕТЬСЯ (плюсь, пишься, 1 и 2 л. не употр.), пится; сов. При кипении или плавлении превратиться в комки, в твёрдую массу.

| несов. скипаться (аюсь, аешься, 1 и 2 л. не употр.), ается.
32602 СКИПИДАР СКИПИДАР, а (у), м. Жидкость с едким запахом, получаемая гл. образом путём перегонки живицы.

| прил. скипидарный, ая, ое.
32603 СКИРД СКИРД, а, мн. ы, ов, м. и СКИРДА, ы, мн. скирды, скирд, ам и ы, ам, ж. Большой, обычно продолговатый стог сена (соломы) или сложенные по особому способу снопы хлеба для хранения под открытым небом. Хлеб в скирдах.

| прил. скирдный, ая, ое (спец.).
32604 СКИРДОВАТЬ СКИРДОВАТЬ, дую, дуешь; ованный; несов., что. Складывать в скирды.

| сов. заскирдовать, дую, дуешь; ованный.

| сущ. скирдование, я, ср. и скирдовка, и, ж.

| прил. скирдовальный, ая, ое (спец.).
32605 СКИРДОПРАВ СКИРДОПРАВ, а, м. Укладчик снопов, соломы или сена в скирды.
32606 СКИСНУТЬ СКИСНУТЬ, ну, нешь; скис, скисла; сов.

1. (1 и 2 л. не употр.). Стать кислым, прокиснуть; забродить. Молоко скисло.

2. перен. Стать скучным, вялым, впасть в уныние (разг.). Скис после первой же неудачи.

| несов. скисать, аю, аешь.

| сущ. скисание, я, ср. (к 1 знач.).
32607 СКИТ СКИТ, а, о ските, в скиту, м.

1. Небольшой посёлок монахов-отшельников в отдалении от монастыря; жилище монаха-отшельника.

2. Небольшой отдельный, чаще старообрядческий, монастырь в глухой местности.

| прил. скитский, ая, ое.
32608 СКИТАЛЕЦ СКИТАЛЕЦ, льца, м. (книжн.). Человек, к-рый скитается.

| ж. скиталица, ы.

| прил. скитальческий, ая, ое. Скитальческая жизнь.
32609 СКИТАЛЬЧЕСТВО СКИТАЛЬЧЕСТВО, а, ср. (книжн.). Скитальческий образ жизни.
32610 СКИТАТЬСЯ СКИТАТЬСЯ, аюсь, аешься; несов. Странствовать без цели, вести бродячий образ жизни. С. по белу свету. С. по чужим углам (жить у чужих людей, переходя от одного к другому).

| сущ. скитание, я, ср.
32611 СКИФ СКИФ, а, м. (спец.). Узкая длинная и лёгкая гоночная лодка для академической гребли.
32612 СКИФСКИЙ СКИФСКИЙ, ая, ое.

1. см. скифы.

2. Относящийся к скифам, к их племенным языкам, образу жизни, культуре, а также к территории их кочевания и проживания, её внутреннему устройству, истории; такой, как у скифов. С. язык (группа родственных наречий и говоров иранской группы индоевропейской семьи языков). Скифские городища. Скифские курганы (древние могильные холмы). Скифское государство (4 в. до н. э.3 в. н. э.). По-скифски (нареч.).
32613 СКИФЫ СКИФЫ, ов, ед. скиф, а, м. Древние ираноязычные племена, за несколько веков до н. э. кочевавшие или жившие оседло в Северном Причерноморье и прилегающих к нему областях.

| ж. скифка, и.

| прил. скифский, ая, ое.
32614 СКЛАД СКЛАД 1, а, мн. ы, ов, м.

1. Специальное помещение для хранения чегон. Заводской с.

2. Запас товаров, материалов, сложенных в одном месте. С. оружия. Дровяной с.

| прил. складской, ая, ое. Складское помещение. Складское хранение материалов.
32615 СКЛАД СКЛАД 2, а (у), м.

1. Образ мыслей и привычек, характер поведения. С. ума. Национальный с. характера. Человек особенного склада.

2. Логическая связь, стройность. Ни складу ни ладу нет в чёмн. (нет ни ясности, ни порядка; разг.).
32616 СКЛАД СКЛАД 3, а, мн. ы, ов, м.: читать по складам произнося раздельно слоги, не бегло, неумело.
32617 СКЛАДЕНЬ СКЛАДЕНЬ, дня, м.

1. Складной, складывающийся предмет. Железный аршин-с. Нож-с.

2. Двух- или трёхстворчатая икона.
32618 СКЛАДИРОВАТЬ СКЛАДИРОВАТЬ, рую, руешь; анный; сов. и несов., что (спец.). Поместить (ещать) на склад, в хранилище. С. зерно.

| сущ. складирование, я, ср.
32619 СКЛАДКА СКЛАДКА, и, ж.

1. Ровно сложенная вдвое и загнутая полоска на изделии из ткани, бумаги. Заложить складку. Распороть складку. Юбка со складками или в складку.

2. Прямолинейный сгиб на ткани. Брюки с отутюженными складками.

3. Морщина, отвислость на коже. Глубокие складки под подбородком. Складки на шее.

4. Изгиб в слоях горных пород (спец.). С. земной коры.

| уменьш. складочка, и, ж. (к 1, 2 и 3 знач.).
32620 СКЛАДНОЙ СКЛАДНОЙ, ая, ое. Такой, к-рый можно складывать. С. нож. С. стул. Складная кровать.
32621 СКЛАДНЫЙ СКЛАДНЫЙ, ая, ое; ден, дна и дна, дно.

1. Статный, стройный (в 1 знач.) (разг.). С. парень. Складная фигура.

2. Толковый, стройный (в 3 знач.) (разг.). Складная речь. Говорить складно (нареч.).

3. Хорошо сделанный, удобный (прост.). Складное кресло.

| сущ. складность, и, ж.
32622 СКЛАДОЧНЫЙ СКЛАДОЧНЫЙ, ая, ое. Приспособленный для склада 1, складывания чегон. Складочные помещения. Складочное место.
32623 СКЛАДСКОЙ СКЛАДСКОЙ см. склад 1.
32624 СКЛАДЧАТЫЙ СКЛАДЧАТЫЙ, ая, ое; ат. Образованный складками, со складками. Складчатая кожа. Складчатые горы.

| сущ. складчатость, и, ж.
32625 СКЛАДЧИНА СКЛАДЧИНА, ы, ж. Внесение денег или продуктов несколькими участниками для совместного пользования, на общее дело. Купить чтон. в складчину. Устроить складчину.

| прил. складчинный, ая, ое.
32626 СКЛАДЫВАТЬ, СЯ СКЛАДЫВАТЬ, СЯ 1-2 см. сложить, ся 1 - 2.
32627 СКЛЕВАТЬ СКЛЕВАТЬ, склюю, склюёшь; склёванный; сов., кого-что. Клюя, съесть. Птицы склевали ягоды.

| несов. склёвывать, аю, аешь.
32628 СКЛЕИТЬ СКЛЕИТЬ, ею, еишь; еенный; сов.

1. см. клеить.

2. что. Скрепить клеем, чемн. клейким. С. листы.

3. перен., кого-что. Соединить, скрепить; восстановить (разг.). С. семью.

| несов. склеивать, аю, аешь.

| сущ. склеивание, я, ср. и склейка, и, ж. (ко 2 знач.).
32629 СКЛЕИТЬСЯ СКЛЕИТЬСЯ (еюсь, еишься, 1 и 2 л. не употр.), еится; сов.

1. Скрепиться при помощи клея, слипнуться. Листы склеились.

2. перен. Скрепиться, наладиться (разг.). Отношения не склеились.

| несов. склеиваться (аюсь, аешься, 1 и 2 л. не употр.), ается.
32630 СКЛЕП СКЛЕП, а, м. Внутреннее помещение гробницы, обычно ниже уровня земли, под церковью или на кладбище. Фамильный с. С. в скале.

| прил. склепный, ая, ое.
32631 СКЛЕПАТЬ СКЛЕПАТЬ, аю, аешь; склёпанный; сов., что. Соединить, скрепить клёпкой. С. железные полосы.

| несов. склёпывать, аю, аешь.

| сущ. склёпывание, я, ср. и склёпка, и, ж.

| прил. склёпочный, ая, ое.
32632 СКЛЕРОЗ СКЛЕРОЗ, а, м. Уплотнение органов вследствие перерождения их ткани в твёрдую соединительную ткань, в плотную массу. С. сосудов. С. почки. Рассеянный с. (хроническая прогрессирующая болезнь, характеризующаяся возникновением склеротических очагов в белом веществе головного и спинного мозга; спец.).

| прил. склерозный, ая, ое и склеротический, ая, ое. Склерозные явления. Склеротический процесс.
32633 СКЛЕРОТИК СКЛЕРОТИК, а, м. Человек, страдающий склерозом.

| ж. склеротичка, и (разг.).
32634 СКЛИКАТЬ СКЛИКАТЬ, аю, аешь; несов., кого (что) (прост.). Криком собирать, сзывать. С. соседей. С. кур.

| сов. скликать, ичу, ичешь.
32635 СКЛОКА СКЛОКА, и, ж. (разг.). Ссора, враждебные отношения из-за мелких интриг, борьбы личных интересов. Устроить или развести склоку.
32636 СКЛОН СКЛОН, а, м. Наклонная поверхность (горы, холма, берега).

• На склоне лет (или жизни, дней) (книжн.) при приближении старости, в старости.

| прил. склоновый, ая, ое (спец.).
32637 СКЛОНЕНИЕ СКЛОНЕНИЕ, я, ср.

1. см. склонить и склонять 1, ся 1.

2. В грамматике: класс имён существительных с одинаковыми формами словоизменения; а также словоизменение прилагательных, представленное в его парадигмах. Существительные первого, второго, третьего склонения. С. полных прилагательных, порядковых числительных, местоимений.
32638 СКЛОНИТЬ СКЛОНИТЬ, оню, онишь и онишь; нённый (ён, ена); сов.

1. что. Нагнуть, опустить. С. ветки. С. знамёна перед могилами павших бойцов (высок.). С. голову (также перен.: 1) перед чем, утратив волю к сопротивлению, подчиниться, поддаться чемун.; высок. С. голову перед судьбой; 2) перед кем-чем, отдать дань уважения, благодарности; высок.).

2. перен., кого (что) к чему или на что. Убедить в необходимости какогон. поступка, решения. С. к побегу. С. на свою сторону.

| несов. склонять, яю, яешь.

| сущ. склонение, я, ср. (к 1 знач.).
32639 СКЛОНИТЬСЯ СКЛОНИТЬСЯ, онюсь, онишься и онишься; сов.

1. Нагнуться, опуститься. С. над постелью больного. Ветви склонились над водой. С. перед судьбой (перен.: подчиниться обстоятельствам, утратить волю к сопротивлению, борьбе; (высок.).

2. перен., к чему. Согласившись с чемн. или обдумав чтон., прийти к какомун. мнению, выводу. С. к прежнему решению.

| несов. склоняться, яюсь, яешься.
32640 СКЛОННОСТЬ СКЛОННОСТЬ, и, ж.

1. Постоянное влечение, расположение к чемун. С. к самоанализу.

2. Предрасположенность, наклонность к чемун. С. к полноте.
32641 СКЛОННЫЙ СКЛОННЫЙ, ая, ое; онен, онна и онна, онно.

1. к чему. Имеющий склонность к чемун. С. к научным занятиям. С. к простуде.

2. кратк. ф., к чему или с неопр. Расположенный к какимн. действиям, мнениям, к принятию какихн. решений. Склонен согласиться.
32642 СКЛОНЯТЬ СКЛОНЯТЬ 1, яю, яешь; несов.

1. что. В грамматике: изменять имена (в 6 знач.) по их грамматическим формам. С. по падежам.

2. перен., кого-что. Постоянно упоминать, делать предметом обсуждений, разговоров (разг. неодобр.). Его склоняют на всех собраниях.

| сов. просклонять, яю, яешь (к 1 знач.).

| сущ. склонение, я, ср. (к 1 знач.).
32643 СКЛОНЯТЬ СКЛОНЯТЬ 2 см. склонить.
32644 СКЛОНЯТЬСЯ СКЛОНЯТЬСЯ 1, яюсь, яешься; несов.

1. (1 и 2 л. не употр.). В грамматике об именах (в 6 знач.): изменяться по грамматическим формам. Слово «пальто» не склоняется.

2. перен. Постоянно упоминаться, быть предметом обсуждений, разговоров (разг.). На собрании опять склонялась его фамилия.

| сущ. склонение, я, ср. (к 1 знач.).
32645 СКЛОНЯТЬСЯ СКЛОНЯТЬСЯ 2 см. склониться.
32646 СКЛОЧНИК СКЛОЧНИК, а, м. (разг.). Человек, занимающийся склоками.

| ж. склочница, ы.

| прил. склочнический, ая, ое.
32647 СКЛОЧНИЧАТЬ СКЛОЧНИЧАТЬ, аю, аешь; несов. (разг.). Устраивать склоки.
32648 СКЛОЧНИЧЕСТВО СКЛОЧНИЧЕСТВО, а, ср. Поведение склочника.
32649 СКЛОЧНЫЙ СКЛОЧНЫЙ, ая, ое; чен, чна (разг.).

1. Склонный к склокам, к склочничеству. С. сосед.

2. Сопровождаемый склоками, являющийся склокой. Склочные отношения.

| сущ. склочность, и, ж.
32650 СКЛЯНКА СКЛЯНКА 1, и, ж. (устар. и разг.). Небольшой стеклянный сосуд с горлышком. Аптечная с.

| уменьш. скляночка, и, ж.

| прил. скляночный, ая, ое.
32651 СКЛЯНКА СКЛЯНКА 2, и, ж. (спец.).

1. У моряков: полчаса времени. Шесть склянок (три часа). Бой склянок (удары колокола, отмечающие время). Отбивать склянки.

2. обычно мн. В старом парусном флоте: судовые песочные часы, измеряющие время по получасам. Получасовая с. Отбивать склянки (ударом вахтенного матроса в колокол отмечать время с интервалом в полчаса). Бьют склянки.

| прил. скляночный, ая, ое.
32652 СКОБА СКОБА, ы, мн. скобы, скоб, ам и ам, ж.

1. Подковообразный инструмент для измерения деталей машин (спец.). Измерительная с.

2. Изогнутая под углом железная полоса для скрепления деревянных частей постройки.

3. Изогнутая полукругом металлическая полоса, служащая ручкой у дверей, сундуков. Потянуть за скобу.

| прил. скобочный, ая, ое.
32653 СКОБЕЛЬ СКОБЕЛЬ, я, м. Большой нож с двумя поперечными ручками для строгания, снимания коры с брёвен.

| прил. скобельный, ая, ое.
32654 СКОБКА СКОБКА 1, и, ж. Письменный или печатный знак, обычно парный, служащий для обособления какойн. части текста, а в математике для обозначения порядка выполнения математических действий. Круглые скобки (полукруглые). Квадратные скобки ([ ]). Фигурные скобки ({ }). Ломаные скобки (< >). Поставить слово в скобки. Взять в скобки, вынести за скобки. Раскрыть скобки. Сказать, заметить в скобках (перен.: упомянуть попутно, между прочим).

| уменьш. скобочка, и, ж.

| прил. скобочный, ая, ое.
32655 СКОБКА СКОБКА 2, и, ж. Способ стрижки волос, при к-ром они срезаются ровно вокруг всей головы и лба. Стричься в скобку.

| уменьш. скобочка, и, ж.
32656 СКОБКА СКОБКА 3, и, ж. То же, что скоба (во 2 и 3 знач.).

| прил. скобочный, ая, ое.
32657 СКОБЛЁНЫЙ СКОБЛЁНЫЙ, ая, ое. Подвергшийся скоблению. Скоблёные доски.
32658 СКОБЛИТЬ СКОБЛИТЬ, скоблю, скоблишь и скоблишь; скоблящий; скобленный; несов., что. Скрести лезвием, ножом, очищая, снимая чтон. с поверхности или измельчая. С. доску. С. сыр.

| сущ. скобление, я, ср.

| прил. скоблильный, ая, ое (спец.).
32659 СКОБЯНКА СКОБЯНКА, и, ж., собир. (прост.). Скобяные изделия, товары.
32660 СКОБЯНОЙ СКОБЯНОЙ, ая, ое. Относящийся к производству или продаже лёгких железных изделий (скоб, крюков, задвижек, костылей). С. товар. Скобяная лавка.
32661 СКОВАННЫЙ СКОВАННЫЙ, ая, ое; ан. Затруднённый, лишённый лёгкости в действиях, в проявлении чегон. Скованная мысль. Скованные движения. Чувствовать себя скованно (нареч.).

| сущ. скованность, и, ж.
32662 СКОВАТЬ СКОВАТЬ, скую, скуёшь; скованный; сов.

1. см. ковать.

2. что. Соединить, скрепить ковкой. С. железные полосы.

3. кого-что. Заключить в оковы или совместно в одни оковы. Жандармы сковали заключённых.

4. перен., кого-что. Лишить свободы действий. С. силы противника.

5. (1 и 2 л. не употр.), перен., что. Сделать твёрдым, неподвижным. Льды сковали реку. Морозом сковало (безл.) землю.

| несов. сковывать, аю, аешь.
32663 СКОВОРОДА СКОВОРОДА, ы, вин. сковороду и (устар.) сковороду, мн. сковороды, сковород, сковородам, ж. и (разг.) СКОВОРОДКА, и, ж. Мелкая, с загнутыми краями, круглая металлическая посуда для жаренья. Жарить на сковороде. Как на раскалённой сковороде чувствовать себя (о состоянии крайнего беспокойства, стыда, волнения; разг.).

| прил. сковородный, ая, ое и сковородочный, ая, ое.
32664 СКОВОРОДНИК СКОВОРОДНИК, а, м. Род крючка на рукоятке для захватывания горячей сковороды.
32665 СКОВЫРНУТЬ СКОВЫРНУТЬ, ну, нёшь; ырнутый и (прост.) СКОВЫРЯТЬ, яю, яешь; ырянный; сов., что. Ковыряя, сорвать, удалить. С. прыщик.

| несов. сковыривать, аю, аешь.
32666 СКОК СКОК.

1. см. скакать.

2. в знач. сказ. Вскочил, скакнул (разг.). С.-с.!, с.-поскок! и прыг-с.! (о скачках, скачущем движении).
32667 СКОЛ СКОЛ, а, м. (спец.). Место, где что-то сколото 1, откололось. С. на мраморе.
32668 СКОЛАЧИВАТЬ СКОЛАЧИВАТЬ см. сколотить.
32669 СКОЛИОЗ СКОЛИОЗ, а, м. (спец.). Искривление позвоночника.

| прил. сколиозный, ая, ое.
32670 СКОЛОК СКОЛОК, лка, м.

1. Отколовшийся или отколотый кусок чегон. С. камня.

2. перен. Явление, в к-ром имеются черты сходства с чемн. другим, подобие. Сколки чужих мыслей.
32671 СКОЛОПЕНДРА СКОЛОПЕНДРА, ы, ж. Небольшое членистоногое ядовитое животное.

| прил. сколопендровый, ая, ое.
32672 СКОЛОТИТЬ СКОЛОТИТЬ, очу, отишь; оченный; сов.

1. что. Колотя, соединить, сбить 2 (в 1 знач.) или изготовить. С. половицы. С. ящик.

2. перен., кого-что. Создать, собрать, организовать (прост.). С. крепкий актив.

3. перен., что. Набрать, накопить (прост.). С. сто рублей.

| несов. сколачивать, аю, аешь.

| сущ. сколачивание, я, ср. (к 1 и 2 знач.).

| прил. сколоточный, ая, ое (к 1 знач.; спец.). С. цех.
32673 СКОЛОТЬ СКОЛОТЬ 1, сколю, сколешь; сколотый; сов., что. Коля 1, снять, удалить с поверхности чегон. С. лёд ломом.

| несов. скалывать, аю, аешь.

| сущ. скалывание, я, ср. и сколка, и, ж.
32674 СКОЛОТЬ СКОЛОТЬ 2, сколю, сколешь; сколотый; сов., что. Соединить вместе, прикалывая. С. ленты булавками.

| несов. скалывать, аю, аешь.

| сущ. скалывание, я, ср. и сколка, и, ж.
32675 СКОЛУПНУТЬ СКОЛУПНУТЬ, ну, нёшь; упнутый; сов., что (прост.). Сковырнуть, колупая. С. наклейку.

| несов. сколупывать, аю, аешь.
32676 СКОЛЬ СКОЛЬ, мест. нареч. (устар. и прост.). Насколько, как. С. красивы горы!

• Сколь... столь (же), союз то же, что насколько... настолько (же). Сколь неожиданно, столь (же) и неприятно.
32677 СКОЛЬЗИТЬ СКОЛЬЗИТЬ, льжу, льзишь; несов.

1. Плавно двигаться по гладкой, скользкой поверхности. С. по льду. С. на коньках, на лыжах.

2. перен. Быстро и плавно, не задерживаясь, распространяться, двигаться. Луч скользит по воде. Взгляд скользит по строчкам.

3. Не имея твёрдой опоры на скользкой поверхности, терять устойчивость. Ноги скользят по мокрой глине. Пешеход на льду скользит и падает.

4. (1 и 2 л. не употр.). О чёмн. скользком: не удерживаться, выскальзывать (в 1 знач.). Рыба скользит в руках.

| однокр. скользнуть, ну, нёшь.

| сущ. скольжение, я, ср. (к 1, 2 и 3 знач.).
32678 СКОЛЬЗКИЙ СКОЛЬЗКИЙ, ая, ое; зок; зка и зка, зко.

1. Гладкий, не создающий трения. Скользкая поверхность. С. паркет. На льду скользко (в знач. сказ.).

2. перен. Неустойчивый, ненадёжный, сомнительный. Создалось скользкое положение. Вступить на с. путь. С. аргумент.

3. перен. То же, что двусмысленный (во 2 знач.). Скользкая тема.

| сущ. скользкость, и, ж.
32679 СКОЛЬЗНУТЬ СКОЛЬЗНУТЬ, ну, нёшь.

1. см. скользить.

2. перен., сов. Быстро и незаметно пройти, промелькнуть (разг.). С. в дверь. С. из комнаты. Скользнула чья-то тень.
32680 СКОЛЬЗУЧИЙ СКОЛЬЗУЧИЙ, ая, ее (прост.). Скользкий, скользящий. Скользучие полозья.
32681 СКОЛЬЗЯЩИЙ СКОЛЬЗЯЩИЙ, ая, ее.

1. Плавный, лёгкий. Скользящая походка. Скользящие движения.

2. перен. Меняющийся, непостоянный. С. график.
32682 СКОЛЬКО СКОЛЬКО.

1. мест. нареч. и союзн. сл. Как много, каково количество. С. стоит? С. времени? Ешь, с. хочешь.

2. (скольких, сколькими, по скольку), числит. неопр.-колич. Обозначает общее указание на количество. Во скольких городах побывал! В скольких томах это сочинение? По скольку дней отдыхали?

3. нареч. В какой мере, насколько. С. помню, он всегда был такой.

4. (скольких, скольким, по скольку), числит. неопр.-колич. Сколь многие, какое большое количество. С. народу! Скольким людям он помог! С. времени потеряли! С. раз повторять (выражение недовольства по поводу чьегон. непослушания).

• Сколько можно! (разг. неодобр.) восклицание в знач. до каких пор, до каких пределов (делать, терпеть чтон.). Сколько можно болтать! (т. е. довольно, пора перестать).

Сколько лет, сколько зим! (разг.) радостное приветствие при встрече с тем, кого давно не видел.

Хоть сколько (сколечко) (прост.) немного, чуть-чуть. Дай хоть сколько!

Хоть бы сколько (сколечко) (прост.) нисколько, ничуть. Хоть бы сколько помогал! (т. е. совсем не помогает).

| уменьш. сколечко (к 4 знач.).
32683 СКОЛЬКОЛИБО СКОЛЬКО-ЛИБО, мест. нареч. В некоторой степени, в какой-то мере. Сколько-либо приемлемое решение.
32684 СКОЛЬКОНИБУДЬ СКОЛЬКО-НИБУДЬ.

1. мест. нареч. Некоторое, неопределённое количество, немного; в некоторой степени, в какой-то мере. Дать сколько-нибудь денег. Сколько-нибудь удовлетворительное объяснение.

2. (скольких-нибудь, скольким-нибудь, по скольку-нибудь), числит. неопр.-колич. Обозначает общее указание на неопределённое количество. Ты хоть скольким-нибудь людям в жизни помог?
32685 СКОЛЬКОТО СКОЛЬКО-ТО, мест. нареч. и числит. неопр.-колич. То же, что сколько-нибудь. Сколько-то денег получил. Хоть сколько-то разумный поступок. Скольких-то друзей сохранил.
32686 СКОМАНДОВАТЬ СКОМАНДОВАТЬ см. командовать.
32687 СКОМБИНИРОВАТЬ СКОМБИНИРОВАТЬ см. комбинировать.
32688 СКОМКАТЬ СКОМКАТЬ см. комкать.
32689 СКОМОРОХ СКОМОРОХ, а, м.

1. В Древней Руси: певец-музыкант, бродячий комедиант, острослов и акробат. Всяк спляшет, да не как с. (стар. посл.).

2. перен. Несерьёзный человек, потешающий других своими шутовскими выходками (разг. неодобр.).

| прил. скомороший, ья, ье и скоморошеский, ая, ое.
32690 СКОМОРОШЕСТВО СКОМОРОШЕСТВО, а и СКОМОРОШНИЧЕСТВО, а, ср. (разг. неодобр.). Шутовство, паясничество.

| прил. скоморошеский, ая, ое и скоморошнический, ая, ое.
32691 СКОМОРОШНИЧАТЬ СКОМОРОШНИЧАТЬ, аю, аешь; несов. (разг. неодобр.). Вести себя несерьёзно, подобно шуту, паясничать.

| сущ. скоморошничанье, я, ср.
32692 СКОМПИЛИРОВАТЬ СКОМПИЛИРОВАТЬ см. компилировать.
32693 СКОМПЛЕКТОВАТЬ СКОМПЛЕКТОВАТЬ см. комплектовать.
32694 СКОМПОНОВАТЬ СКОМПОНОВАТЬ см. компоновать.
32695 СКОМПРОМЕТИРОВАТЬ СКОМПРОМЕТИРОВАТЬ см. компрометировать.
32696 СКОНДЕНСИРОВАТЬ СКОНДЕНСИРОВАТЬ см. конденсировать.
32697 СКОНСТРУИРОВАТЬ СКОНСТРУИРОВАТЬ см. конструировать.
32698 СКОНФУЗИТЬ, СЯ СКОНФУЗИТЬ, СЯ см. конфузить, ся.
32699 СКОНЦЕНТРИРОВАТЬ, СЯ СКОНЦЕНТРИРОВАТЬ, СЯ см. концентрировать, ся.
32700 СКОНЧАНИЕ СКОНЧАНИЕ, я, ср.

1. см. скончаться.

2. до скончания века (книжн.) навсегда, на всю последующую жизнь.
32701 СКОНЧАТЬСЯ СКОНЧАТЬСЯ, аюсь, аешься; сов. (высок.). То же, что умереть (в 1 знач.).

| сущ.скончание, я, ср. (устар.).
32702 СКООПЕРИРОВАТЬ, СЯ СКООПЕРИРОВАТЬ, СЯ см. кооперировать, ся.
32703 СКООРДИНИРОВАТЬ СКООРДИНИРОВАТЬ см. координировать.
32704 СКОПАТЬ СКОПАТЬ, аю, аешь; скопанный; сов., что. Копая, срезать, снести. С. кочку.

| несов. скапывать, аю, аешь.
32705 СКОПЕЦ СКОПЕЦ, пца, м. То же, что кастрат.

| прил. скопческий, ая, ое.
32706 СКОПИДОМ СКОПИДОМ, а, м. (разг.). Человек, бережливый до скупости.

| ж. скопидомка, и.

| прил. скопидомский, ая, ое.
32707 СКОПИДОМНИЧАТЬ СКОПИДОМНИЧАТЬ, аю, аешь; несов. (разг.) и СКОПИДОМСТВОВАТЬ, твую, твуешь; несов. (устар. разг.). Быть скопидомом.

| сущ. скопидомничество, а, ср., скопидомство, а, ср. и скопидомничанье, я, ср.

| прил. скопидомнический, ая, ое и скопидомский, ая, ое.
32708 СКОПИДОМОК СКОПИДОМОК, мка, м. (разг. шутл.). О том, кто склонен запасать, припасать, копить чтон.
32709 СКОПИРОВАТЬ СКОПИРОВАТЬ см. копировать.
32710 СКОПИТЬ, СЯ СКОПИТЬ, СЯ см. копить, ся.
32711 СКОПИЩЕ СКОПИЩЕ, а, ср. (неодобр.). Толпа, сборище; скопление (во 2 знач.). Целое с. зевак.
32712 СКОПЛЕНИЕ СКОПЛЕНИЕ, я, ср.

1. см. копиться.

2. кого-чего. Большое количество скопившихся гден. людей, предметов, веществ. С. народа. С. автомашин на перекрёстке. Удар по скоплениям врага. С. жидкости.
32713 СКОПНИТЬ СКОПНИТЬ см. копнить.
32714 СКОПОМ СКОПОМ, нареч. (разг.). Все вместе, сообща. Пошли с.

• Всем скопом то же, что скопом. Всем скопом взялись за дело.
32715 СКОРБЕТЬ СКОРБЕТЬ, блю, бишь; несов., о ком-чём, по кому-чему и (устар.) по ком-чём (высок.). Испытывать скорбь, горевать. С. о близких.
32716 СКОРБНЫЙ СКОРБНЫЙ, ая, ое; бен, бна. Печальный, испытывающий или выражающий скорбь. Скорбная минута. Скорбное лицо. С. взгляд.

| сущ. скорбность, и, ж.
32717 СКОРБЬ СКОРБЬ, и, мн. и, ей, ж. (высок.). Крайняя печаль, горесть, страдание. Глубокая с.
32718 СКОРЁЖИТЬ, СЯ СКОРЁЖИТЬ, СЯ см. корёжить, ся.
32719 СКОРЛУПА СКОРЛУПА, ы, мн. упы, уп, упам, ж. Твёрдая оболочка (яйца, ореха). Яичная с. Содрать скорлупу. Уйти в свою скорлупу (перен.: замкнуться в узком кругу своих интересов, переживаний).

| уменьш. скорлупка, и, ж.
32720 СКОРМИТЬ СКОРМИТЬ, скормлю, скормишь; скормленный; сов., что. Израсходовать на корм комун. С. сено скоту.

| несов. скармливать, аю, аешь.
32721 СКОРНЯЖНЫЙ СКОРНЯЖНЫЙ, ая, ое. Относящийся к работе скорняка. Скорняжное дело.
32722 СКОРНЯК СКОРНЯК, а, м. Мастер, занимающийся производством меховых изделий, выделкой мехов.

| прил. скорняцкий, ая, ое.
32723 СКОРОБИТЬСЯ СКОРОБИТЬСЯ см. коробиться.
32724 СКОРОВАРКА СКОРОВАРКА, и, ж. Герметически закрывающаяся кастрюля для быстрого приготовления пищи.
32725 СКОРОГОВОРКА СКОРОГОВОРКА, и, ж.

1. Быстрая речь. Неразборчивая с. Говорить скороговоркой.

2. Специально придуманная фраза с труднопроизносимым подбором звуков, быстро проговариваемая шуточная прибаутка (напр.: на дворе трава, на траве дрова).

| прил. скороговорочный, ая, ое (ко 2 знач.).
32726 СКОРОМИТЬСЯ СКОРОМИТЬСЯ, млюсь, мишься и СКОРОМНИЧАТЬ, аю, аешь; несов. (устар.). Есть в пост 1 скоромную пищу.

| сов. оскоромиться, млюсь, мишься.
32727 СКОРОМНЫЙ СКОРОМНЫЙ, ая, ое; мен, мна (устар.).

1. полн. ф. О пище: не употребляемый во время поста 1, мясной, молочный. Скоромная еда. Скоромное масло (животное масло). Есть скоромное (сущ.).

2. перен. Нескромный, сальный. Скоромные шутки.

| сущ. скоромность, и, ж. (ко 2 знач.).
32728 СКОРОПАЛИТЕЛЬНЫЙ СКОРОПАЛИТЕЛЬНЫЙ, ая, ое; лен, льна (разг., часто неодобр.). Слишком поспешный. Скоропалительное решение.

| сущ. скоропалительность, и, ж.
32729 СКОРОПИСЬ СКОРОПИСЬ, и, ж. Вид письма беглый почерк, преимущ. старинных рукописей.

| прил. скорописный, ая, ое.
32730 СКОРОПОРТЯЩИЙСЯ СКОРОПОРТЯЩИЙСЯ, аяся, ееся. Быстро поддающийся порче. Скоропортящиеся продукты. С. груз.
32731 СКОРОПОСТИЖНЫЙ СКОРОПОСТИЖНЫЙ, ая, ое; жен, жна (книжн.). О смерти: внезапный. Скоропостижная смерть. Скоропостижно (нареч.) скончался.

| сущ. скоропостижность, и, ж.
32732 СКОРОПРЕХОДЯЩИЙ СКОРОПРЕХОДЯЩИЙ, ая, ее (книжн.). Недолговечный, непродолжительный. Скоропреходящее счастье.
32733 СКОРОСПЕЛКА СКОРОСПЕЛКА, и, ж. (разг.).

1. Скороспелый фрукт, овощ. Картофель-с.

2. перен. О ком-чёмн. скороспелом (в 3 знач.) (неодобр.).
32734 СКОРОСПЕЛЫЙ СКОРОСПЕЛЫЙ, ая, ое; ел.

1. Быстро и рано созревающий, развивающийся (о растениях и спец. о животных). С. сорт яблок. Скороспелые породы овец.

2. Легко и быстро приготавливаемый. Скороспелые блины.

3. перен. Слишком быстро сформировавшийся, недостаточно подготовленный, непродуманный (разг.). Скороспелое решение.

| сущ. скороспелость, и, ж. (к 1 и 3 знач.). С. животных. С. растений. С. выводов.
32735 СКОРОСТНИК СКОРОСТНИК, а, м. Специалист по движению на больших скоростях, а также вообще тот, кто применяет в работе скоростные методы. Лётчик-с. Водитель-с. Бригада скоростников.
32736 СКОРОСТНОЙ СКОРОСТНОЙ, ая, ое.

1. см. скорость.

2. Действующий или производимый с большой скоростью. С. маршрут. Скоростное строительство. Скоростное вождение поездов.
32737 СКОРОСТРЕЛЬНЫЙ СКОРОСТРЕЛЬНЫЙ, ая, ое. Дающий выстрелы, быстро следующие друг за другом; способный производить определённое (обычно большое) количество выстрелов в минуту. Скорострельная пушка.

| сущ. скорострельность, и, ж.
32738 СКОРОСТЬ СКОРОСТЬ, и, мн. и, ей, ж.

1. Степень быстроты движения, распространения, действия. Развить с. Рекорд скорости бега. Двигаться на больших скоростях. С. звука (скорость распространения звуковых волн в среде). С. света (скорость распространения электромагнитных волн).

2. Та или иная быстрота доставки грузов (спец.). Отправить груз пассажирской скоростью, малой скоростью.

3. В механике: отношение проходимого телом пути ко времени, за к-рое этот путь проходится. Средняя с. Равномерная с.

| прил. скоростной, ая, ое (к 1 и 3 знач.). С. режим.
32739 СКОРОСШИВАТЕЛЬ СКОРОСШИВАТЕЛЬ, я, м. Папка с устройством для скрепления бумаг.
32740 СКОРОТАТЬ СКОРОТАТЬ см. коротать.
32741 СКОРОТЕЧНЫЙ СКОРОТЕЧНЫЙ, ая, ое; чен, чна (книжн.). Быстро протекающий, скоропреходящий. Скоротечные радости. Скоротечно (в знач. сказ.) северное лето. Скоротечная чахотка (быстро развивающийся туберкулёз лёгких; устар.).

| сущ. скоротечность, и, ж. С. жизни.
32742 СКОРОХОД СКОРОХОД, а, м.

1. Человек, к-рый очень быстро ходит, а также спортсмен, занимающийся ходьбой, бегом на коньках, на лыжах.

2. В старину: слуга, бегущий впереди экипажа, а также гонец, посыльный.

• Сапоги-скороходы в сказках: волшебные сапоги, в к-рых можно шагать через горы и леса.
32743 СКОРПИОН СКОРПИОН, а, м. Ядовитое паукообразное членистоногое животное.

| прил. скорпионий, ья, ье.
32744 СКОРРЕКТИРОВАТЬ СКОРРЕКТИРОВАТЬ см. корректировать.
32745 СКОРЧИТЬ СКОРЧИТЬ см. корчить.
32746 СКОРЧИТЬСЯ СКОРЧИТЬСЯ, чусь, чишься; сов. Сжаться в комок, съёжиться (от боли, неудобного положения, испуга).
32747 СКОРЫЙ СКОРЫЙ, ая, ое; скор, скора, скоро.

1. Совершающийся, осуществляющийся быстро, в короткий промежуток времени; обладающий большой скоростью. С. ход. Скорая расправа. Скоро (нареч.) бежит. Скоро (нареч.) хорошо не бывает (посл.). С. поезд. Скорая (медицинская) помощь ( 1) медицинское учреждение, оказывающее экстренную помощь при состояниях, угрожающих жизни и здоровью; 2) автомашина этого учреждения, приезжающая с врачом к пострадавшему или больному). Скорее! (побуждение действовать с большей скоростью).

2. Слишком спешащий, нетерпеливый (разг. ирон.) Какой ты с.! (неодобрительное замечание тому, кто спешит, торопит, выражает нетерпение).

3. Близкий по времени, такой, к-рый наступит через короткий промежуток времени. В скором времени (в недалёком будущем). Скоро (в знач. сказ.) праздник. До скорого свидания! (приветствие при прощании). Скоро (нареч.) приеду.

4. скорая, ой, ж. То же, что скорая помощь (разг.). Скорая работает круглосуточно. Врач со скорой. Приехала скорая.

5. скорее, вводн. сл. Выражает уточнение; вернее сказать. Он не зол, скорее, эгоистичен.

• На скорую руку (сделать что-н). (разг.) быстро и небрежно, а также вообще торопливо. Сшить на скорую руку. Закуска на скорую руку.

Скор на руку (разг.) 1) быстро делает чтон.; 2) быстро и легко раздаёт удары, колотушки.

А скорее (а скорее сказать), в знач. союза то же, что а вернее (а вернее сказать).

Скорее... чем (нежели), союз выражает: 1) предпочтительность. Скорее умрём, чем сдадимся; 2) уточнение. Похож скорее на отца, чем на мать.

Скорее всего, вводн. сл. очень вероятно. Он, скорее всего, сегодня не придёт.

Скорее бы, в знач. частицы (разг.) выражает желание быстрейшего осуществления чегон. Скорее бы каникулы! Скорее бы от пришёл!
32748 СКОСИТЬ СКОСИТЬ 1-2 см. косить 1 - 2.
32749 СКОСОБОЧИТЬСЯ СКОСОБОЧИТЬСЯ см. кособочиться.
32750 СКОСТИТЬ СКОСТИТЬ, скощу, скостишь; скощённый (ён, ена); сов., что (прост.). Скинуть сколькон. со счёта, убавить. С. сто рублей. С. срок.

| несов. скащивать, аю, аешь.
32751 СКОТ СКОТ, а, м.

1. Сельскохозяйственные млекопитающие животные. Домашний с. и птица. Крупный рогатый с. Племенной с. Молочный с. Рабочий с. Загон для скота.

2. перен. То же, что скотина (во 2 знач.) (прост. бран.). С. ты этакий!

| прил. скотный, ая, ое (к 1 знач.) и скотский, ая, ое. Скотный двор. Скотский вагон.
32752 СКОТИНА СКОТИНА, ы.

1. ж., собир. Крупные сельскохозяйственные млекопитающие животные, а также (прост.) одно такое животное, скот (в 1 знач.). Сарай для скотины. Бессловесная с. (также перен.: сочувственно о том, кого заставляют тяжело трудиться, безропотно подчиняться; разг.).

2. перен., м. и ж. Грубый, подлый человек (прост. бран.).

| уменьш.-ласк. скотинка, и, ж. (к 1 знач.) и скотинушка, и, ж. (к 1 знач.).

| прил. скотиний, ья, ье (к 1 знач.) и скотинный, ая, ое (к 1 знач.: устар.).
32753 СКОТНИК СКОТНИК, а, м. Работник, занимающийся уходом за скотом.

| ж. скотница, ы.

| прил. скотницкий, ая, ое.
32754 СКОТО… СКОТО... Первая часть сложных слов со знач.: 1) относящийся к скоту (в 1 знач.), напр. скотозаготовительный, скотозаготовки, скотооткормочный, скотопоголовье, скотоприёмный, скотовоз, ското-место (место для одного животного; спец.); 2) такой, как у скота (в 1 знач.), скотский, напр. скотоподобный (низменный, грубый; устар.), скотоподобие (устар.).
32755 СКОТОБОЙНЯ СКОТОБОЙНЯ, и, род. мн. оен, ж. То же, что бойня.

| прил. скотобойный, ая, ое.
32756 СКОТОВОД СКОТОВОД, а, м. Человек, к-рый занимается скотоводством.

| прил. скотоводческий, ая, ое.
32757 СКОТОВОДСТВО СКОТОВОДСТВО, а, ср. Разведение крупного рогатого скота как отрасль животноводства.

| прил. скотоводческий, ая, ое.
32758 СКОТОЛОЖСТВО СКОТОЛОЖСТВО, а, ср. Половое извращение сексуальное влечение к животным.
32759 СКОТОПРОМЫШЛЕННИК СКОТОПРОМЫШЛЕННИК, а, м. Частный предприниматель владелец стад; торговец скотом.
32760 СКОТСКИЙ СКОТСКИЙ, ая, ое.

1. см. скот.

2. перен. Грубый, низкий, отвратительный (разг.). Скотское поведение. Скотское отношение. По-скотски (нареч.) жить (грязно, неряшливо или недостойно, не по-человечески).

| сущ. скотство, а, ср.
32761 СКРАДЫВАТЬ СКРАДЫВАТЬ, аю, аешь; несов., что.

1. То же, что утаивать (устар.).

2. (1 и 2 л. не употр.). Делать менее заметным, скрывать. Платье скрадывает недостатки фигуры.
32762 СКРАДЫВАТЬСЯ СКРАДЫВАТЬСЯ (аюсь, аешься, 1 и 2 л. не употр.), ается; несов. Делаться менее заметным. Очертания деревьев скрадываются в темноте.
32763 СКРАСИТЬ СКРАСИТЬ, ашу, асишь; ашенный; сов., что. Сделать (чтон. отрицательное, неприятное) менее заметным, менее неприятным. С. недостатки. Письма скрасили разлуку.

| несов. скрашивать, аю, аешь.
32764 СКРАСИТЬСЯ СКРАСИТЬСЯ (ашусь, асишься, 1 и 2 л. не употр.), асится; сов. О чёмн. отрицательном: стать менее заметным, менее неприятным.

| несов. скрашиваться (аюсь, аешься, 1 и 2 л. не употр.), ается.
32765 СКРЕБНИЦА СКРЕБНИЦА, ы, ж. Жёсткая щётка для чистки лошадей.
32766 СКРЕБОК СКРЕБОК, бка, м. Орудие, лопатка для соскабливания чегон.

| прил. скребковый, ая, ое.
32767 СКРЕЖЕТ СКРЕЖЕТ, а, м. Скрежещущий звук. Громкий с. С. металла.
32768 СКРЕЖЕТАТЬ СКРЕЖЕТАТЬ, ещу, ещешь; несов. Издавать резкий скрипящий звук при трении. Цепь скрежещет. Колёса скрежещут о рельсы. С. зубами (также перен.: о крайнем раздражении, ярости).

| сущ. скрежетание, я, ср.
32769 СКРЕПА СКРЕПА, ы, ж. Приспособление, скрепляющее части чегон. Медные скрепы.
32770 СКРЕПЕР СКРЕПЕР, а, мн. ы, ов и (разг.) а, ов, м. Землеройно-транспортная машина для срезания, перевозки и укладки грунта. Прицепной с. Самоходный с.

| прил. скреперный, ая, ое.
32771 СКРЕПЕРИСТ СКРЕПЕРИСТ, а, м. Машинист скрепера.
32772 СКРЕПИТЬ СКРЕПИТЬ, плю, пишь; плённый (ён, ена); сов., что.

1. Прочно соединить. С. брусья. С. листы.

2. перен. Укрепить, закрепить. С. дружбу клятвой.

3. чем. Удостоверить чтон. (офиц.). С. документ подписью. С. подпись печатью.

• Скрепя сердце (разг.) преодолевая нежелание, превозмогая себя. Согласился скрепя сердце.

| несов. скреплять, яю, яешь.

| сущ. скрепление, я, ср. и скрепка, и, ж. (к 1 знач.; разг.).

| прил. скрепочный, ая, ое (к 1 знач.; спец.).
32773 СКРЕПКА СКРЕПКА, и, ж.

1. см. скрепить.

2. Зажим для скрепления бумаг. Металлическая с.

| прил. скрепочный, ая, ое.
32774 СКРЕПЛЕНИЕ СКРЕПЛЕНИЕ, я, ср.

1. см. скрепить.

2. Приспособление, скрепляющее чтон. (спец.). Рельсовые скрепления (для прикрепления рельсов к шпалам или соединения рельсов в стыках).

3. Скреплённые вместе части чегон. (спец.).
32775 СКРЕСТИ СКРЕСТИ, скребу, скребёшь; скрёб, скребла; скрёбший; скребённый (ён, ена); скребя; несов.

1. кого-что. Царапать чемн. жёстким. С. когтями.

2. кого-что. Чистя, тереть чемн. жёстким. С. пол. С. песком.

3. перен., обычно безл. Об ощущении тревоги, беспокойства. На сердце скребёт у когон.
32776 СКРЕСТИСЬ СКРЕСТИСЬ, скребусь, скребёшься; скрёбся, скреблась; скрёбшийся; скребясь и скрёбшись; несов. Производить скребущие звуки, царапаясь, скребя чемн. обо чтон. С. в дверь. Скребётся мышь.
32777 СКРЕСТИТЬ СКРЕСТИТЬ, ещу, естишь; ещенный и ещённый (ён, ена); сов.

1. ( ещённый), что. Положить, поместить крест-накрест. С. руки на груди. С. мечи, копья, шпаги (о поединке; также перен.: вступить в открытый спор, борьбу).

2. (ещенный), кого-что. Соединить разные породы, сорта (животных, растений) для получения улучшенных пород, сортов, а также гибридов.

| несов. скрещивать, аю, аешь.

| сущ. скрещивание, я, ср. и скрещение, я, ср. (к 1 знач.).
32778 СКРЕСТИТЬСЯ СКРЕСТИТЬСЯ (ещусь, естишься, 1 и 2 л. не употр.), ится; сов.

1. Расположиться крест-накрест. Аллеи скрестились. Наши пути скрестились (также перен.: пересеклись жизненные дороги, судьбы).

2. перен. Оказаться в противоречии, столкнуться. Интересы скрестились.

3. перен. О чёмн. разнородном: сочетаться, соединиться, слиться (книжн.). Скрестившиеся диалекты, племена.

4. О разных породах, сортах: соединиться для получения потомства, оказаться скрещенными (во 2 знач.).

| несов. скрещиваться (аюсь, аешься, 1 и 2 л. не употр.), ается.

| сущ. скрещивание, я, ср. и скрещение, я, ср. (к 1, 2 и 3 знач.).
32779 СКРЕЩЕНИЕ СКРЕЩЕНИЕ, я, ср.

1. см. скрестить, ся.

2. Место, в к-ром чтон. пересекается, скрещивается. У скрещения дорог.
32780 СКРИВИТЬ, СЯ СКРИВИТЬ, СЯ см. кривить, ся.
32781 СКРИЖАЛИ СКРИЖАЛИ, ей, ед. скрижаль, и, ж. (стар.). По библейскому сказанию: каменные доски с написанными на них десятью божественными заповедями. События запечатлены на скрижалях истории (перен.; высок.).
32782 СКРИП СКРИП, а, м. Резкий с металлическим оттенком звук, возникающий при трении. С. дверей. С. колёс.

• Со скрипом или с большим скрипом (разг.) с трудом или неохотно. Дела идут со скрипом. Учиться со скрипом.
32783 СКРИПАЧ СКРИПАЧ, а, м. Музыкант, играющий на скрипке.

| ж. скрипачка, и.
32784 СКРИПЕТЬ СКРИПЕТЬ, плю, пишь; несов.

1. Производить скрип. Сапоги скрипят. Перо скрипит о бумагу. С. зубами. Старик никого не слушает и ворчливо скрипит своё (перен.: говорит скрипучим голосом; разг.).

2. перен. Продолжать жить, еле поддерживая своё существование (разг.). Наша бабка ещё скрипит.

| однокр. скрипнуть, ну, нешь (к 1 знач.).

| сущ. скрипение, я, ср. (к 1 знач.).
32785 СКРИПКА СКРИПКА, и, ж. Четырёхструнный смычковый музыкальный инструмент высокого регистра. Концерт для скрипки с оркестром. Играть на скрипке. Первая с. (ведущий скрипач в оркестре; также перен.: о человеке, к-рому принадлежит руководящая роль в чёмн.).

| прил. скрипичный, ая, ое. С. мастер. С. класс.

• Скрипичный ключ (спец.) знак на нотном стане, устанавливающий высоту и название следующих за ним нот высокого и среднего регистра.
32786 СКРИПУЧИЙ СКРИПУЧИЙ, ая, ее; уч (разг.). Производящий скрип. Скрипучие колёса. Скрипучая дверь. С. голос (перен.).

| сущ. скрипучесть, и, ж.
32787 СКРОИТЬ СКРОИТЬ см. кроить.
32788 СКРОМНИК СКРОМНИК, а, м. (разг.). Скромный или скромничающий человек.

| ж. скромница, ы.
32789 СКРОМНИЧАТЬ СКРОМНИЧАТЬ, аю, аешь; несов. (разг.). Действовать, вести себя с излишней скромностью.

| сов. поскромничать, аю, аешь.
32790 СКРОМНЫЙ СКРОМНЫЙ, ая, ое; мен, мна, мно, мны и мны.

1. Сдержанный в обнаружении своих достоинств, заслуг, не хвастливый. Учёный скромен.

2. Сдержанный, умеренный, простой и пристойный. Скромное поведение. Скромная внешность. Скромно (нареч.) одеваться. Скромная квартира.

3. перен. Небольшой, ограниченный, едва достаточный. С. заработок. Весьма с. результат.

| сущ. скромность, и, ж.

• Без ложной скромности (ирон.) не скромничая, не преуменьшая своих положительных качеств. Скажу без ложной скромности, что я очень популярен.
32791 СКРОМНЯГА СКРОМНЯГА, и, м. и ж. (прост.). Очень скромный человек.
32792 СКРОПАТЬ СКРОПАТЬ см. кропать.
32793 СКРУПУЛЁЗНЫЙ СКРУПУЛЁЗНЫЙ, ая, ое; зен, зна. Точный до мелочей, чрезвычайно тщательный. С. анализ. Скрупулёзно (нареч.) подсчитывать.

| сущ. скрупулёзность, и, ж.
32794 СКРУТИТЬ СКРУТИТЬ, учу, утишь; ученный; сов.

1. см. крутить.

2. Крутя, соединить. С. верёвки.

3. (1 и 2 л. не употр.), перен., кого (что). О болезни, тяжёлых жизненных обстоятельствах: одолеть, овладеть (прост.). Жизнь его скрутит. Радикулит скрутил. Здорово тебя скрутило (безл.).

| несов. скручивать, аю, аешь.

| сущ. скручивание, я, ср. (ко 2 знач.) и скрутка, и, ж. (ко 2 знач.).
32795 СКРУТИТЬСЯ СКРУТИТЬСЯ (учусь, утишься, 1 и 2 л. не употр.), утится; сов. Крутясь, соединиться; переплестись. Провода скрутились. Стебли скрутились.

| несов. скручиваться (аюсь, аешься, 1 и 2 л. не употр.), ается.

| сущ. скручивание, я, ср.
32796 СКРЫТНИЧАТЬ СКРЫТНИЧАТЬ, аю, аешь; несов. (разг.). Быть скрытным, вести себя скрытно. С. перед товарищами.

| сущ. скрытничанье, я, ср.
32797 СКРЫТНЫЙ СКРЫТНЫЙ, ая, ое; тен, тна. Избегающий откровенности, не рассказывающий другим о себе. С. человек. Действовать скрытно (нареч.).

| сущ. скрытность, и, ж.
32798 СКРЫТЫЙ СКРЫТЫЙ, ая, ое; ыт.

1. О том, что содержится, заключается в ком-чёмн. Огромные возможности скрыты в ком-чёмн. Скрытые силы.

2. Тайный, не обнаруживающийся явно. Скрытая угроза в голосе. В глазах скрытая насмешка.

3. полн. ф. В нек-рых сочетаниях: производимый незаметно для того, кого снимают (о съёмке). Скрытая съёмка. Снимать скрытой камерой.

| сущ. скрытость, и, ж. (ко 2 знач.).
32799 СКРЫТЬ СКРЫТЬ, скрою, скроешь; ытый; сов.

1. кого-что. Спрятать, чтобы ктон. не обнаружил. С. беглеца.

2. что. Утаить, сделать незаметным. С. свои намерения от друзей.

| несов. скрывать, аю, аешь.

| сущ. скрытие, я, ср. (устар.).
32800 СКРЫТЬСЯ СКРЫТЬСЯ, скроюсь, скроешься; сов.

1. Спрятаться, исчезнуть. Прохожий скрылся за углом. Месяц скрылся за тучу. От него ничего не скроется (перен.: всё станет известно). Преступник скрылся. Корабль скрылся из виду. С. под псевдонимом (т. е. писать под псевдонимом).

2. Уйти откудан. незаметно. С. из дому.

| несов. скрываться, аюсь, аешься.
32801 СКРЮЧИТЬ, СЯ СКРЮЧИТЬ, СЯ см. крючить, ся.
32802 СКРЯГА СКРЯГА, и, м. и ж. (разг.). Очень скупой человек.

| прил. скряжнический, ая, ое.
32803 СКРЯЖНИЧАТЬ СКРЯЖНИЧАТЬ, аю, аешь; несов. (разг.). Быть скрягой, скупиться.
32804 СКРЯЖНИЧЕСТВО СКРЯЖНИЧЕСТВО, а, ср. Поведение скряги.

| прил. скряжнический, ая, ое.
32805 СКУДЕТЬ СКУДЕТЬ, ею, еешь; несов. (книжн.). Становиться скудным, бедным, скуднее, беднее. Запасы не скудеют. С. разумом ктон. (неумён, несмышлён).

| сов. оскудеть, ею, еешь. Не оскудеет рука дающего (афоризм).

| сущ. оскудение, я, ср.
32806 СКУДНЫЙ СКУДНЫЙ, ая, ое; ден, дна, дно, дны и дны.

1. Недостаточный, убогий (в 1 знач.). Скудные средства. Скудная степная растительность. Скудно (нареч.) обставленная комната.

2. кем-чем. Бедный в какомн. отношении. Озеро скудно рыбой. Скуден разумом ктон. (неумён, несмышлён).

| сущ. скудность, и, ж. и скудость, и, ж. Скудность обстановки. Скудость мыслей.
32807 СКУДОУМНЫЙ СКУДОУМНЫЙ, ая, ое; мен, мна. Умственно ограниченный, неумный.

| сущ. скудоумие, я, ср.
32808 СКУКА СКУКА, и, ж.

1. Томление от отсутствия дела или интереса к окружающему. Томиться скукой. С. одолела когон. Нагонять скуку на когон. Разогнать скуку.

2. Отсутствие веселья, занимательности (разг.). На вечеринке была ужасная с.

• От скуки на все руки (разг. шутл.) говорится о том, кто за всё берется, всё умеет.

| увел. скучища, и, ж. (ко 2 знач.).
32809 СКУКОЖИТЬСЯ СКУКОЖИТЬСЯ см. кукожиться.
32810 СКУКОТА СКУКОТА, ы, ж. (прост.). То же, что скука (во 2 знач.).
32811 СКУКСИТЬСЯ СКУКСИТЬСЯ см. кукситься.
32812 СКУЛА СКУЛА, ы, мн. скулы, скул, скулам, ж. Парная лицевая кость под глазницей, а также соответствующее место на лице под глазом. Широкие, выпуклые скулы.

| прил. скуловой, ая, ое (спец.).
32813 СКУЛАСТЫЙ СКУЛАСТЫЙ, ая, ое; аст. С широко поставленными выпуклыми скулами. Скуластое лицо.

| сущ. скуластость, и, ж.
32814 СКУЛЁМАТЬ СКУЛЁМАТЬ см. кулёмать.
32815 СКУЛИТЬ СКУЛИТЬ, лю, лишь; несов.

1. О животном: жалобно повизгивать, выть. Собака скулит.

2. перен. Докучать жалобами, ныть, плакаться на чтон. (разг. неодобр.).

| сущ. скулёж, а, м.
32816 СКУЛЬПТОР СКУЛЬПТОР, а, м. Художник, занимающийся скульптурой.

| ж. скульпторша, и (разг.).

| прил. скульпторский, ая, ое.
32817 СКУЛЬПТУРА СКУЛЬПТУРА, ы, ж.

1. Искусство создания объёмных художественных произведений путём резьбы, высекания, лепки или отливки, ковки, чеканки. Заниматься скульптурой.

2. Произведение такого искусства, а также (собир.) совокупность таких произведений. Античные скульптуры. Древнерусская деревянная с.

• Лесная скульптура создание художественных произведений (фигурок, композиций) из корней, коры, сухих веток с сохранением их форм; сами такие произведения.

| прил. скульптурный, ая, ое. Скульптурная группа (скульптура, изображающая группу).
32818 СКУМБРИЯ СКУМБРИЯ, и, ж. Небольшая морская промысловая рыба, макрель.

| прил. скумбриевый, ая, ое. Семейство скумбриевых (сущ.).
32819 СКУНС СКУНС, а, м. Хищный зверёк сем. куньих с ценным длинным коричневым или чёрным мехом (вонючка), а также мех этого зверька.

| прил. скунсовый, ая, ое. С. воротник.
32820 СКУПЕРДЯЙ СКУПЕРДЯЙ, я, м. (прост.). То же, что скряга.

| ж. скупердяйка, и.

| прил. скупердяйский, ая, ое.
32821 СКУПЕРДЯЙНИЧАТЬ СКУПЕРДЯЙНИЧАТЬ, аю, аешь; несов. (прост. неодобр.). Вести себя скупердяем, скаредничать. Нечего с.: с собой в могилу ничего не возьмёшь.

| сущ. скупердяйство, а, ср.
32822 СКУПЕЦ СКУПЕЦ, пца, м. Скупой человек.
32823 СКУПИТЬ СКУПИТЬ, скуплю, скупишь; скупленный; сов., кого-что. Купить много, в разных местах. С. весь тираж книги.

| несов. скупать, аю, аешь. С. картины.

| сущ. скупка, и, ж.

| прил. скупной, ая, ое (спец.) и скупочный, ая, ое (спец.). С. пункт. Скупочные операции.
32824 СКУПИТЬСЯ СКУПИТЬСЯ, плюсь, пишься; несов., на что и с неопр. Проявлять скупость, жалеть отдать чтон. Скупец скупится на каждую копейку. Не с. на обещания, похвалы (перен.: легко обещать чтон., с лёгкостью хвалить кого-чтон.).

| сов. поскупиться, плюсь, пишься.
32825 СКУПКА СКУПКА, и, ж.

1. см. скупить.

2. Магазин, в к-ром принимают вещи на комиссию (во 2 знач.) (прост.). Отнести пальто в скупку.
32826 СКУПОЙ СКУПОЙ, ая, ое; скуп, скупа, скупо, скупы и скупы.

1. Чрезмерно, до жадности бережливый, избегающий расходов. С. старик. Скупо (нареч.) тратить деньги. Скупой (сущ.) платит дважды (посл.).

2. Свидетельствующий о чрезмерной бережливости, жадности. С. подарок.

3. перен. Недостаточный, слабый; умеренный, сдержанный. С. свет лампы. Скупая похвала. Скупые мужские слёзы. Скуп на слова (молчалив).

| сущ. скупость, и, ж.
32827 СКУПЩИК СКУПЩИК, а, м. Человек, к-рый скупает чтон. для перепродажи. С. подержанных вещей.

| ж. скупщица, ы.

| прил. скупщицкий, ая, ое.
32828 СКУПЩИНА СКУПЩИНА, ы, ж. Выборный представительный орган государственной власти в Югославии.
32829 СКУТЕР СКУТЕР [тэ], а, мн. ы, ов и а, ов, м. Одноместная спортивная лодка с подвесным двигателем.

| прил. скутерный, ая, ое.
32830 СКУФЬЯ СКУФЬЯ, и, род. мн. фей, ж. У православного духовенства: остроконечная бархатная чёрная или фиолетовая мягкая шапочка.

| уменьш. скуфейка, и, ж.
32831 СКУЧАТЬ СКУЧАТЬ, аю, аешь; несов.

1. Испытывать скуку. С. от безделья. Работы много, с. некогда.

2. о ком-чём, по кому-чему и (устар. и прост.) по ком-чём. Томиться из-за отсутствия кого-чегон. С. о матери (по матери). С. по детям. С. о доме (по дому).
32832 СКУЧЕННЫЙ СКУЧЕННЫЙ, ая, ое; ен. Помещающийся кучно на ограниченном пространстве, в тесноте. Скученные постройки. Жить скученно (нареч.).

| сущ. скученность, и, ж.
32833 СКУЧИТЬ СКУЧИТЬ, чу, чишь; ченный; сов., кого-что (разг.). Собрать (многих, многое) в кучу, в одно место.

| несов. скучивать, аю, аешь.

| сущ. скучиванье, я, ср.
32834 СКУЧИТЬСЯ СКУЧИТЬСЯ (чусь, чишься, 1 и 2 л. ед. не употр.), чится; сов. (разг.). Собраться в одно место, в кучу (о многих, многом). С. в вагоне. Облака скучились.

| несов. скучиваться (аюсь, аешься, 1 и 2 л. ед. не употр.), ается.

| сущ. скучиванье, я, ср.
32835 СКУЧНЕТЬ СКУЧНЕТЬ, ею, еешь; несов. Становиться скучным (в 1 знач.), скучнее; проникаться скукой. Лица скучнеют. Слушатели постепенно скучнеют.

| сов. поскучнеть, ею, еешь.
32836 СКУЧНЫЙ СКУЧНЫЙ, ая, ое; чен, чна, чно, чны и чны.

1. Испытывающий скуку, невесёлый. Больной сегодня скучен. С. взгляд. Скучные глаза. Мне скучно (в знач. сказ.).

2. Наводящий скуку, неинтересный. Скучная книга.

| сущ. скучность, и, ж. (ко 2 знач.).
32837 СКУШАТЬ СКУШАТЬ см. кушать.
32838 СЛАБАК СЛАБАК, а, м. (прост. пренебр.). Слабосильный, слабовольный или слабонервный человек.

| ж. слабачка, и.
32839 СЛАБЕТЬ СЛАБЕТЬ, ею, еешь; несов. Становиться слабым (в 1, 2, 3, 4 и 7 знач.), слабее. Больной слабеет. Здоровье слабеет. Ветер слабеет. Воля слабеет. С. памятью. Трос слабеет.

| сов. ослабеть, ею, еешь.

| сущ. ослабление, я, ср.
32840 СЛАБИНА СЛАБИНА, ы, ж.

1. Слабое место в чёмн. (менее крепкое, менее натянутое) (прост. и спец.). С. фала. Выбирать слабину (подтягивать отвисшую часть каната).

2. Слабость, недостаток (прост.). С. в характере.
32841 СЛАБИТЕЛЬНЫЙ СЛАБИТЕЛЬНЫЙ, ая, ое. Такой, от к-рого слабит. Слабительные таблетки. Принять слабительное (сущ.).
32842 СЛАБИТЬ СЛАБИТЬ (блю, бишь, 1 и 2 л. не употр.), бит; обычно безл.; несов., кого-что. О ненормальном действии кишечника, расстройстве желудка. Больного слабит. Касторка хорошо слабит.

| сов. прослабить (блю, бишь, 1 и 2 л. не употр.), бит.
32843 СЛАБНУТЬ СЛАБНУТЬ, ну, нешь; слабнул, слабла и слабнула; слабнувший; слабнув; несов. (разг.). То же, что слабеть (по 1, 2, 3, 4 и 7 знач. прил. слабый). Силы слабнут. Голос слабнет. Воля слабнет. Канат слабнет.

| сов. ослабнуть, ну, нешь; ослаб, бла; ослабнувший; ослабнув.
32844 СЛАБО… СЛАБО... и СЛАБО-... Первая часть сложных слов со знач.: 1) слабый (в 1 знач.), напр. слабоактивный, слабовыраженный, слаботочный (спец.); 2) слабый (во 2 знач.), напр. слабовидящий, слабовидение (спец.), слабослышащий (спец.); 3) слабый (в 6 знач.), напр. слабосолёный, слабопросоленный, слабоалкогольный; 4) с малым количеством чегон., напр. слабоветвистый, слабоглинистый, слабожелезистый, слабоводоносный; 5) слегка или недостаточно, напр. слабо-жёлтый, слабо-зелёный, слабозагрязнённый, слабозаселённый, слабопосещаемый, слаборазвитый, слаборастворимый; 6) малый, напр. слаборослый (о растениях: малой высоты; спец.).
32845 СЛАБОВОЛЬНЫЙ СЛАБОВОЛЬНЫЙ, ая, ое; лен, льна. Со слабой волей. С. характер.

| сущ. слабоволие, я, ср.
32846 СЛАБОГРУДЫЙ СЛАБОГРУДЫЙ, ая, ое; уд (устар.). Имеющий нездоровые, слабые лёгкие. С. ребёнок.

| сущ. слабогрудость, и, ж.
32847 СЛАБОНЕРВНЫЙ СЛАБОНЕРВНЫЙ, ая, ое; вен, вна (часто ирон.). Со слабыми нервами, лишённый хладнокровия, слишком нервный.

| сущ. слабонервность, и, ж.
32848 СЛАБОСИЛЬНЫЙ СЛАБОСИЛЬНЫЙ, ая, ое; лен, льна.

1. Недостаточно сильный, слабый. С. человек.

2. Не сильный, не мощный (спец.). С. двигатель.

| сущ. слабосилие, я, ср. (к 1 знач.) и слабосильность, и, ж. (ко 2 знач.).
32849 СЛАБОСТЬ СЛАБОСТЬ, и, ж.

1. см. слабый.

2. Недостаток физических сил, энергии. С. после болезни. С. в ногах.

3. Недостаточная твёрдость и последовательность в проведении чегон. Непростительная с.

4. перен. Необременительная привычка, наклонность (разг.). Балет его с. У каждого свои маленькие слабости.
32850 СЛАБОУМИЕ СЛАБОУМИЕ, я, ср. Пониженная умственная деятельность, оскудение психики. Врождённое с. Старческое с.
32851 СЛАБОУМНЫЙ СЛАБОУМНЫЙ, ая, ое; мен, мна. Страдающий слабоумием.
32852 СЛАБОХАРАКТЕРНЫЙ СЛАБОХАРАКТЕРНЫЙ, ая, ое; рен, рна. Отличающийся слабым характером, безвольный. С. человек.

| сущ. слабохарактерность, и, ж. Проявить с.
32853 СЛАБЫЙ СЛАБЫЙ, ая, ое; слаб, слаба, слабо, слабы и слабы.

1. Отличающийся малой силой, мощностью. С. человек. С. голос. С. мотор. Слабые токи.

2. Болезненный, нездоровый, а также (о здоровье) плохой. С. ребёнок. Слабые лёгкие. Слабое здоровье. Слабое зрение.

3. Малый, незначительный. С. ветер. Слабая боль. Слабая надежда. Слабые признаки жизни.

4. Лишённый твёрдости, устойчивости, последовательности. С. характер. Слабая воля.

5. Неискусный, плохой. С. писатель. С. работник. С. ученик. Слабая книга. Слаб в науках ктон.

6. Не крепкий, не насыщенный. С. чай. С. раствор.

7. Не тугой, не плотный. Верёвка слабо (нареч.) натянута.

8. слабо, в знач. сказ., кому, с неопр. Не может ктон., не хватает сил, уменья, решительности у когон. (прост.). Слабо тебе с ним справиться!

• Слабая сторона или слабое место кого-чего или чьё (разг.) свойство, черта, к-рые наиболее уязвимы. Этот тезис слабое место доклада.

| сущ. слабость, и, ж. (к 1, 2, 3, 4, 5, 6 и 7 знач.).
32854 СЛАВА СЛАВА, ы, ж.

1. Почётная известность как свидетельство всеобщего уважения, признания заслуг, таланта. Неувядаемая с. С. героям! Литературная с. Орден Славы.

2. Слухи, молва (разг.). Идёт с. о ком-чёмн. Добрая с. лежит, а худая по дорожке бежит (посл.).

3. Общепринятое мнение, репутация. Хорошая, дурная с. Он пользуется славой выдающегося оратора.

• Во славу кого-чего, в знач. предлога с род. п. (высок.) ради прославления кого-чегон. Подвиг во славу Родины.

На славу (разг.) очень хорошо. Удалось на славу.

Только слава, что... (одна слава, что...) (разг. неодобр.) только считается, говорят так, а на деле совсем иначе.

Слава Богу (разг.) 1) благополучно, хорошо. Как поживаете? Да всё слава Богу. Опять у него дома что-то не слава Богу (неблагополучно); 2) вводн. сл., выражает удовлетворение. Дети, слава Богу, здоровы.
32855 СЛАВИРОВАТЬ СЛАВИРОВАТЬ см. лавировать.
32856 СЛАВИСТ СЛАВИСТ, а, м. Специалист по славяноведению.

| ж. славистка, и.

| прил. славистский, ая, ое.
32857 СЛАВИСТИКА СЛАВИСТИКА, и, ж. То же, что славяноведение.

| прил. славистический, ая, ое.
32858 СЛАВИТЬ СЛАВИТЬ, влю, вишь; вленный; несов., кого-что.

1. Создавать славу (в 1 знач.) кому-чемун., воздавать хвалу, честь (высок.). Народ славит своих лучших сынов.

2. Распространять дурные слухи о ком-чёмн. (прост.). С. когон. по всему городу.

| сов. ославить, влю, вишь; вленный (ко 2 знач.).
32859 СЛАВИТЬСЯ СЛАВИТЬСЯ, влюсь, вишься; несов., чем. Пользоваться известностью в какомн. отношении. Город славится садами.
32860 СЛАВКА СЛАВКА, и, ж. Небольшая певчая птица отряда воробьиных.

| прил. славковый, ая, ое. Семейство славковых (сущ.).
32861 СЛАВНЕЦКИЙ СЛАВНЕЦКИЙ, ая, ое (прост.). Очень хороший, славный 2.
32862 СЛАВНЫЙ СЛАВНЫЙ 1, ая, ое; вен, вна, вно (высок.). Пользующийся славой, достойный славы. Славные страницы истории русского народа. Славные имена.
32863 СЛАВНЫЙ СЛАВНЫЙ 2, ая, ое (разг.). Очень хороший, приятный, симпатичный. С. ребёнок. Славно (нареч.) повеселились.
32864 СЛАВОЛЮБИЕ СЛАВОЛЮБИЕ, я, ср. Любовь к славе (в 1 знач.), жажда славы.
32865 СЛАВОСЛОВИЕ СЛАВОСЛОВИЕ, я, ср. Неумеренное восхваление кого-чегон.
32866 СЛАВОСЛОВИТЬ СЛАВОСЛОВИТЬ, влю, вишь; несов., кого-что. Неумеренно восхвалять.
32867 СЛАВЯНЕ СЛАВЯНЕ, ян, ед. янин, а, м. Одна из крупнейших в Европе групп родственных по языку и культуре народов, составляющих три ветви: восточнославянскую (русские, украинцы, белорусы), западнославянскую (поляки, чехи, словаки, лужичане) и южнославянскую (болгары, сербы, хорваты, словенцы, македонцы, черногорцы).

| ж. славянка, и.

| прил. славянский, ая, ое.
32868 СЛАВЯНИЗМ СЛАВЯНИЗМ, а, м.

1. Слово или оборот речи в каком-н. неславянском языке, заимствованные из какого-н. славянского языка или созданные по образцу слова или выражения такого языка.

2. Слово или оборот речи, вошедшие в русский язык из церковнославянского языка.
32869 СЛАВЯНОВЕДЕНИЕ СЛАВЯНОВЕДЕНИЕ, я, ср. Совокупность наук о славянах, их истории, языках, фольклоре, литературах, материальной и духовной культуре.

| прил. славяноведческий, ая, ое.
32870 СЛАВЯНОФИЛ СЛАВЯНОФИЛ, а, м. Сторонник славянофильства.

| ж. славянофилка, и.

| прил. славянофильский, ая, ое.
32871 СЛАВЯНОФИЛЬСТВО СЛАВЯНОФИЛЬСТВО, а, ср. В России в середине 19 в.: идейно-политическое течение, представители к-рого противопоставляли исторический путь развития России развитию стран Западной Европы и идеализировали патриархальные черты русского быта и культуры.

| прил. славянофильский, ая, ое.
32872 СЛАВЯНСКИЙ СЛАВЯНСКИЙ, ая, ое.

1. см. славяне.

2. Относящийся к славянам, к их языкам, образу жизни, культуре, а также к территории их проживания, её внутреннему устройству, истории; такой, как у славян. Славянские народы. С. мир. Славянские языки (индоевропейской семьи языков). С. эпос. По-славянски (нареч.).
32873 СЛАВЯНСТВО СЛАВЯНСТВО, а, ср., собир. Славянские народы.
32874 СЛАГАЕМОЕ СЛАГАЕМОЕ, ого, ср.

1. Число или выражение, к-рое складывается с другим (с другими).

2. перен. Составная часть, вместе с другими образующая целое. Слагаемые успеха.
32875 СЛАГАТЬ СЛАГАТЬ см. сложить.
32876 СЛАД СЛАД, а (у), м.: сладу нет с кем-чем (разг.) нет возможности справиться, сладить с кем-чемн. Мальчишка разболтался, никакого сладу с ним нет.
32877 СЛАДИТЬ СЛАДИТЬ, слажу, сладишь; слаженный; сов.

1. что. Хорошо устроить, упорядочить (прост.). С. дело.

2. с кем-чем. Справиться, привести когон. к соглашению, послушанию (разг.). Не может с. с озорником.

| несов. слаживать, аю, аешь (к 1 знач.).
32878 СЛАДИТЬСЯ СЛАДИТЬСЯ см. ладиться.
32879 СЛАДКИЙ СЛАДКИЙ, ая, ое; док, дка, дко; слаще; сладчайший.

1. Имеющий приятный вкус, свойственный сахару или мёду. С. пирог. Любить сладкое (сущ.). Слишком сладко (в знач. сказ.; о чёмн. переслащённом).

2. перен. Приятный, доставляющий удовольствие. Сладкая жизнь. С. сон. Сладкие мечты. Сладко (нареч.) живётся комун.

3. перен. Приторно-нежный, умильный (разг. неодобр.). Сладкая улыбка. С. голос.

4. перен. Льстивый, лицемерный. Сладкие речи.

5. сладкое, ого, ср. Десерт, третье блюдо. На сладкое мороженое.

| сущ. сладость, и, ж. (к 1, 2, 3 и 4 знач.).
32880 СЛАДКОЕЖКА СЛАДКОЕЖКА, и, м. и ж. (разг.). То же, что сластёна.
32881 СЛАДКОЗВУЧНЫЙ СЛАДКОЗВУЧНЫЙ, ая, ое; чен, чна (устар.). Издающий приятные, нежные звуки. Сладкозвучная лира.

| сущ. сладкозвучие, я, ср. и сладкозвучность, и, ж.
32882 СЛАДКОРЕЧИВЫЙ СЛАДКОРЕЧИВЫЙ, ая, ое; ив (устар.). Говорящий приятно и льстиво. С. обольститель.

| сущ. сладкоречие, я, ср.
32883 СЛАДОСТНЫЙ СЛАДОСТНЫЙ, ая, ое; тен, тна (устар.). То же, что сладкий (во 2 знач.). Сладостные мечты.

| сущ. сладостность, и, ж.
32884 СЛАДОСТРАСТИЕ СЛАДОСТРАСТИЕ, я, ср.

1. Сильное влечение к удовлетворению полового чувства, чувственность.

2. перен. Наслаждение, страстная увлечённость. Делать чтон. со сладострастием.
32885 СЛАДОСТРАСТНЫЙ СЛАДОСТРАСТНЫЙ, ая, ое; тен, тна. Отличающийся сладострастием, выражающий сладострастие. Сладострастное чувство.

| сущ. сладострастность, и, ж.
32886 СЛАДОСТЬ СЛАДОСТЬ, и, ж.

1. см. сладкий.

2. Сладкий вкус (разг.). В пироге мало сладости.

3. мн. Кондитерские изделия. Восточные сладости.
32887 СЛАЖЕННЫЙ СЛАЖЕННЫЙ, ая, ое; ен. Упорядоченный, согласованный. Слаженная работа.

| сущ. слаженность, и, ж.
32888 СЛАЖИВАТЬ СЛАЖИВАТЬ см. сладить.
32889 СЛАЖИВАТЬСЯ СЛАЖИВАТЬСЯ, аюсь, аешься; несов. (прост.).

1. (1 и 2 л. не употр.). То же, что ладиться (в 1 знач.). Дело слаживается.

2. То же, что ладиться (во 2 знач.).
32890 СЛАЗИТЬ, СЛАЗАТЬ СЛАЗИТЬ, СЛАЗАТЬ см. лазить, лазать.
32891 СЛАЙД СЛАЙД, а, м. То же, что диапозитив.

| прил. слайдовый, ая, ое. Слайдовая фотография.
32892 СЛАЛОМ СЛАЛОМ, а, м. В спорте: скоростное движение по заданному извилистому маршруту. С.-гигант и гигантский с. (спуск с гор на лыжах по протяжённой трассе). Воднолыжный с. Воздушный с. (на вертолётах). Водный с. (на байдарках и каноэ).

| прил. слаломный, ая, ое. Слаломная дистанция.
32893 СЛАЛОМИСТ СЛАЛОМИСТ, а, м. Спортсмен, занимающийся слаломом.

| ж. слаломистка, и.
32894 СЛАНЕЦ СЛАНЕЦ, нца, м. Слоистые горные породы, обладающие способностью раскалываться на тонкие пластины, слои. Горючие сланцы. Осадочные сланцы. Кристаллические сланцы.

| прил. сланцевый, ая, ое.
32895 СЛАСТЁНА СЛАСТЁНА, ы, м. и ж. (разг.). Человек, к-рый любит сладкое, сладости.
32896 СЛАСТИТЬ СЛАСТИТЬ, ащу, астишь; ащённый (ён, ена); несов., что. Делать сладким, прибавляя какоен. сладкое вещество. С. наливку.

| сов. посластить, ащу, астишь; ащённый (ён, ена).
32897 СЛАСТОЛЮБЕЦ СЛАСТОЛЮБЕЦ, бца, м. (устар.). Сластолюбивый человек.
32898 СЛАСТОЛЮБИВЫЙ СЛАСТОЛЮБИВЫЙ, ая, ое; ив (устар.). То же, что сладострастный.

| сущ. сластолюбие, я, ср.
32899 СЛАСТЬ СЛАСТЬ, и, мн. и, ей, ж.

1. мн. То же, что сладость (в 3 знач.). Накупить сластей.

2. перен. Чтон. очень приятное, хорошее (прост.). Какая с. искупаться в жару! Что за с. сидеть дома? Нагулялись в полную с.
32900 СЛАТЬ СЛАТЬ, шлю, шлёшь; слал, слала; несов., кого-что. То же, что посылать (в 1, 2 и 3 знач.). С. с поручениями. С. письма. Шлю привет.
32901 СЛАЩАВЫЙ СЛАЩАВЫЙ, ая, ое; ав.

1. Сладковатый, приторный. С. вкус.

2. перен. Излишне нежный, льстивый. Слащавая речь. Слащавая улыбка.

| сущ. слащавость, и, ж. Сентиментальная с.
32902 СЛАЩЁНЫЙ СЛАЩЁНЫЙ, ая, ое (прост.). Приготовленный с добавлением чегон. сладкого. Слащёная наливка.
32903 СЛЕВА СЛЕВА, нареч. С левой стороны. Проходите с. С. от дороги.
32904 СЛЕВАЧИТЬ СЛЕВАЧИТЬ см. левачить.
32905 СЛЕГА СЛЕГА, и, мн. слеги, слег, слегам, ж. Толстая жердь, брус.
32906 СЛЕГКА СЛЕГКА, нареч. Не сильно, немного, чуть-чуть. С. усмехнуться. С. знобит.
32907 СЛЕД СЛЕД 1, следа и следа (следу), следом, в (на) следе и следу, мн. ы, ов, м.

1. Отпечаток чегон. на какойн. поверхности, а также полоса, оставшаяся после движения чегон. С. ноги на песке. С. самолёта в небе. С. лодки на воде. Заячий с. С. саней. Собака взяла с. (найдя чьин. следы, начала поиск, преследование). Напасть на чейн. с. (также перен.: после розысков узнать, где ктон. находится, где его искать). Следы ведут кудан. (также перен.: о признаках, помогающих обнаружить чтон.). Идти по чьимн. следам (также перен.: следуя учению или примеру когон.).

2. (следа), перен., чего. Остаток или сохраняющийся признак чегон. Следы преступления. Следы болезни. Следа нет чегон. (уже совсем нет). Без следа (бесследно). По горячим (свежим) следам (сразу после чегон., не откладывая).

3. (следа). Нижняя часть ступни, подошва ноги (разг.).

• И след простыл кого (разг.) убежал, исчез, а также пропал совершенно. Озорника везде ищут, а его и след простыл.

| прил. следовой, ая, ое (к 1 знач.). Контрольная следовая полоса (на границе). Следовое воздействие препарата.
32908 СЛЕД 2: не след СЛЕД 2: не след, с неопр. (прост.) не следует, не нужно. Не след тебе туда ходить.
32909 СЛЕДИТЬ СЛЕДИТЬ 1, слежу, следишь; несов., за кем-чем и (устар.) что.

1. Смотреть, наблюдая. С. за полётом птиц. С. движения звёзд.

2. Наблюдать, вникая в развитие чегон., ход чегон. С. за успехами науки. С. за чьейн. мыслью. С. за литературой. Следящие системы (системы автоматического управления; спец.).

3. Наблюдая, заботиться. С. за детьми. С. за собой (заботиться о своей внешности или здоровье).

4. Наблюдать чьин. действия с целью собрать какиен. сведения, разоблачить, поймать. С. за нарушителем границы.

5. Охранять, оберегать. С. за стадом. С. за бахчой.

| сущ. слежение, я, ср. (к 1 и 4 знач.; спец.) и слежка, и, ж. (к 4 знач.; разг.). Корабли слежения (специальные суда, осуществляющие во время полёта связь с космическим аппаратом, космонавтами).
32910 СЛЕДИТЬ СЛЕДИТЬ 2, слежу, следишь; несов. Оставлять следы на полу, пачкая его, а также вообще оставлять свои следы на чёмн. С. сапогами. Вытри ноги, не следи.

| сов. наследить, слежу, следишь.
32911 СЛЕДОВАТЕЛЬ СЛЕДОВАТЕЛЬ, я, м. Должностное лицо, производящее предварительное следствие 2. Судебный с.

| прил. следовательский, ая, ое.
32912 СЛЕДОВАТЕЛЬНО СЛЕДОВАТЕЛЬНО и (устар.) СЛЕДСТВЕННО.

1. вводн. сл. Значит, стало быть. Допущены ошибки, оценка, с., снижается.

2. союз. Значит, вследствие этого, поэтому. Ты сердишься, с., ты неправ.

• А (и) следовательно, союз то же, что следовательно (во 2 знач.).
32913 СЛЕДОВАТЬ СЛЕДОВАТЬ, дую, дуешь; несов.

1. за кем-чем. Идти следом. Следуйте за мной. События следуют одно за другим (перен.).

2. Отправляться, ехать, двигаться (офиц.). Поезд следует до Москвы. Колонна демонстрантов следует через площадь.

3. кому-чему. Руководствоваться чемн., поступать подобно комун. (книжн.). С. велению долга. Во всём с. учителю. С. моде.

4. (1 и 2 л. не употр.). Быть результатом чегон., вытекать из чегон. Отсюда следует вывод. Из того, о чём он говорил, ещё ничего не следует.

5. безл., с неопр. Нужно, должно. Не следует так поступать. Следует распространять передовой опыт. Сообщить кому следует.

6. безл., с кого-чего. Причитаться к уплате (офиц.). Сколько с меня следует?

• Как следует (разг.) 1) так, как нужно, как полагается. Работай как следует; 2) то же, что хорошенько. Проучить бы его как следует.

| сов. последовать, дую, дуешь (к 1, 3 и 4 знач.).

| сущ. следование, я, ср. (к 1, 2 и 3 знач.).
32914 СЛЕДОМ СЛЕДОМ, нареч. Непосредственно за кем-чемн. Идти с.

• Следом за кем-чем, предлог с тв. п. после кого-чегон., вслед за кем-чемн. Выступать следом за докладчиком. Следом за отпуском командировка.
32915 СЛЕДОПЫТ СЛЕДОПЫТ, а, м.

1. Охотник, выслеживающий зверя по следам. Зверолов-с.

2. Человек (обычно член ученического коллектива), к-рый собирает материалы о былых исторических событиях, об исторических лицах. Юные следопыты отправились в поход по местам боевой славы отцов.

• Красные следопыты то же, что следопыты (во 2 знач.).

| прил. следопытский, ая, ое.
32916 СЛЕДСТВИЕ СЛЕДСТВИЕ 1, я, ср. То, что следует, вытекает из чегон., результат чегон., вывод. Причина и с. Пожар был следствием небрежного обращения с огнем.

| прил. следственный, ая, ое (книжн.). Причинная и следственная связь.
32917 СЛЕДСТВИЕ СЛЕДСТВИЕ 2, я, ср. Выяснение, расследование обстоятельств, собирание и проверка данных, связанных с преступлением. Предварительное с. (до суда). Судебное с. Вести с. Находиться под следствием.

| прил. следственный, ая, ое. Следственные органы. Следственное действие. С. эксперимент.
32918 СЛЕДУЕМЫЙ СЛЕДУЕМЫЙ, ая, ое (офиц.). Причитающийся, такой, какой полагается комун. Получить следуемые деньги.
32919 СЛЕДУЮЩИЙ СЛЕДУЮЩИЙ, ая, ее.

1. Наступающий непосредственно вслед за чемн., ближайший после кого-чегон. На с. день. В с. раз. Кто следующий? (сущ.; чья очередь). Следующий! (сущ.; вызов того, чья очередь).

2. в знач. мест. определит. Такой, к-рый входит в последующее перечисление или называется в последующей речи, такой-то и такой-то. Вызываются следующие лица: Иванов, Петров, Сидоров. От вас требуется следующее (сущ.):... (т. е. то-то и то-то).
32920 СЛЕЖАТЬСЯ СЛЕЖАТЬСЯ (жусь, жишься, 1 и 2 л. не употр.), жится; сов. Уплотниться или смяться от долгого лежания. Сено слежалось. Одежда в чемодане слежалась.

| несов. слёживаться (аюсь, аешься, 1 и 2 л. не употр.), ается.

| сущ. слёживание, я, ср.
32921 СЛЕЖКА СЛЕЖКА см. следить 1.
32922 СЛЕЗА СЛЕЗА, ы, мн. слёзы, слёз, слезам, ж.

1. мн. Прозрачная солоноватая жидкость, выделяемая слёзными железами. Текут слёзы. Плакать горькими слезами. Залиться слезами (горько заплакать; разг.). Слезами обливаться (горько, неутешно плакать; разг.).

2. Одна капля этой жидкости. С. покатилась по щеке. Не пролить или не проронить ни единой слезы (не заплакать, оставшись твёрдым или равнодушным). Пролить или (разг.) пустить слезу (заплакать; ирон.).

3. мн. То же, что плач (в 1 знач.). Довести до слёз. Обидно до слёз. Говорить сквозь слёзы. Счастливые слёзы (от радости). Не рыбалка, а слёзы (о плохой рыбалке; разг.).

4. перен. Капля влаги на свежем разрезе, разрубе чегон. Сыр со слезой.

| уменьш. слезинка, и, ж. (ко 2 знач.) и слёзка, и, ж. (ко 2 и 4 знач.).

| прил. слёзный, ая, ое (к 1 знач.). Слёзная жидкость (спец.).
32923 СЛЕЗИТЬСЯ СЛЕЗИТЬСЯ, 1 л. ед. не образ.(ишься, 2 л. не употр.), ится; несов. О глазах: наполняться слезами. Глаза слезятся от дыма.
32924 СЛЕЗЛИВЫЙ СЛЕЗЛИВЫЙ, ая, ое; ив.

1. Склонный часто плакать. Слезливая женщина.

2. Плачущий, жалобный. С. голос.

| сущ. слезливость, и, ж.
32925 СЛЕЗНИЦА СЛЕЗНИЦА, ы, ж. (устар. и ирон.). Письмо со слёзной просьбой, жалобой.
32926 СЛЕЗООТДЕЛЕНИЕ СЛЕЗООТДЕЛЕНИЕ, я, ср. (спец.). Выделение слёз слёзными железами.

| прил. слезоотделительный, ая, ое.
32927 СЛЕЗОТЕЧЕНИЕ СЛЕЗОТЕЧЕНИЕ, я, ср. (спец.). Повышенное слезоотделение.
32928 СЛЕЗОТОЧИВЫЙ СЛЕЗОТОЧИВЫЙ, ая, ое; ив.

1. Страдающий слезотечением. Слезоточивые глаза.

2. Вызывающий слезотечение. С. газ.

| сущ. слезоточивость, и, ж. (к 1 знач.).
32929 СЛЕЗОТОЧИТЬ СЛЕЗОТОЧИТЬ (чу, чишь, 1 и 2 л. не употр.), чит; несов. Выделять слёзы, страдать слезотечением. Глаза слезоточат.
32930 СЛЕЗТЬ СЛЕЗТЬ, зу, зешь; слез, слезла; слезший; слезши; сов.

1. с кого-чего. Спуститься, держась, цепляясь за чтон. С. со стремянки. С. с лошади.

2. с чего. То же, что сойти 1 (в 4 знач.) (разг.). С. с трамвая, автобуса.

3. (1 и 2 л. не употр.). Отделиться, отпасть. Кожа слезла. Краска слезла.

| несов. слезать, аю, аешь.
32931 СЛЕПЕНЬ СЛЕПЕНЬ, пня, м. Двукрылое насекомое сем. кровососущих.
32932 СЛЕПЕЦ СЛЕПЕЦ, пца, м.

1. Слепой человек.

2. перен. Человек, обманывающийся в чёмн., не замечающий того, что очевидно для всех (книжн.).
32933 СЛЕПИТЬ СЛЕПИТЬ 1, слеплю, слепишь; несов., кого-что. Ослепляя (см. ослепить во 2 знач.), мешать видеть, смотреть. Белизна снега слепит глаза. Глаза слепит (безл.) песком.
32934 СЛЕПИТЬ СЛЕПИТЬ 2, слеплю, слепишь; слепленный; сов., что.

1. Соединить (липкое, клейкое); скрепить, намазав липким, клейким. С. черепки. С. колобок из теста (тесто в колобок).

2. Изготовить, соединяя чтон. клеем (разг.). С. конвертик.

| несов. слеплять, яю, яешь.
32935 СЛЕПИТЬ СЛЕПИТЬ 3 см. лепить.
32936 СЛЕПИТЬСЯ СЛЕПИТЬСЯ (слеплюсь, слепишься, 1 и 2 л. не употр.), слепится; сов. О чёмн. клейком, липком: соединиться. Марки слепились.

| несов. слепляться (яюсь, яешься, 1 и 2 л. не употр.), яется.
32937 СЛЕПНУТЬ СЛЕПНУТЬ, ну, нешь; слеп, слепла; несов. Становиться слепым, терять зрение. С. к старости.

| сов. ослепнуть, ну, нешь; ослеп, ослепла.
32938 СЛЕПОГЛУХОНЕМОЙ СЛЕПОГЛУХОНЕМОЙ, ая, ое (спец.). Лишённый зрения, слуха и немой. Школа-интернат для слепоглухонемых (сущ.).
32939 СЛЕПОЙ СЛЕПОЙ, ая, ое; слеп, слепа, слепо.

1. Лишённый зрения, способности видеть, незрячий. С. старик. Школа для слепых (сущ.).

2. перен. Безрассудный, действующий или совершающийся без разумного основания. Слепо (нареч.) верить комун. Слепая любовь.

3. Неотчётливый, плохо различаемый (спец.). С. шрифт.

4. Совершаемый вслепую, без участия зрения, без видимых ориентиров. С. полёт на самолёте (прежнее название полёта, совершаемого только по приборам). С. метод печатания на машинке (не глядя на клавиши).

• Слепое орудие чьё или в чьих руках о том, кто покорно и беспрекословно исполняет чьюн. волю.

Слепая кишка начальная часть толстой кишки с червеобразным отростком.
32940 СЛЕПОК СЛЕПОК, пка, м.

1. Точное воспроизведение чегон., выполненное литьём или из затвердевающего материала. С. со статуи. Гипсовый с. с лица (маска в 4 знач.).

2. перен. То же, что копия (во 2 знач.).

| прил. слепочный, ая, ое (к 1 знач.: спец.).
32941 СЛЕПОРОЖДЁННЫЙ СЛЕПОРОЖДЁННЫЙ, ая, ое (спец.). Слепой от рождения. Обучение слепорождённых (сущ.).
32942 СЛЕПОТА СЛЕПОТА, ы, ж.

1. Отсутствие зрения. Грозит с. комун.

2. перен. Неумение понимать, разбираться в чёмн., правильно судить о чёмн. Политическая с.
32943 СЛЕСАРНЫЙ СЛЕСАРНЫЙ, ая, ое. Относящийся к работе слесаря. Слесарное дело. С. инструмент. Слесарная мастерская.
32944 СЛЕСАРЬ СЛЕСАРЬ, я, мн. и, ей и (разг.) я, ей, м. Рабочий специалист по обработке, сборке и ремонту металлических изделий, деталей. С.-инструментальщик. С.-лекальщик. С.-сантехник. С.-сборщик.

| прил. слесарский, ая, ое. Пошёл по слесарскому делу (стал слесарем).
32945 СЛЕТАТЬ СЛЕТАТЬ 1, аю, аешь; сов.

1. Летая, побывать гден. и возвратиться обратно. С. в Москву.

2. Быстро сходить, сбегать кудан. (прост.). Мигом слетаю в магазин.
32946 СЛЕТАТЬ СЛЕТАТЬ 2, СЯ 1 см. слететь, ся.
32947 СЛЕТАТЬСЯ СЛЕТАТЬСЯ 2, аюсь, аешься; сов. Приобрести навык к совместным полётам, выработать слётанность. Лётчики звена хорошо слетались.
32948 СЛЕТЕТЬ СЛЕТЕТЬ, слечу, слетишь; сов., с кого-чего.

1. Летя, спуститься. Орёл слетел со скалы.

2. Упасть сверху, свалиться (разг.). С. с лестницы. Слетела шапка с головы.

3. Взлетев, покинуть какоен. место. Бабочка слетела с цветка. Неосторожное слово слетело с языка (перен.).

4. То же, что соскочить (в 3 знач.) (разг.). Гонор слетел с когон. Спесь слетела с когон.

| несов. слетать, аю, аешь.
32949 СЛЕТЕТЬСЯ СЛЕТЕТЬСЯ (слечусь, слетишься, 1 и 2 л. ед. не употр.), слетится; сов. О многих: прилететь в одно место с разных сторон. Осы слетелись на варенье.

| несов. слетаться (аюсь, аешься, 1 и 2 л. не употр.), ается.

| сущ. слёт, а, м.
32950 СЛЕЧЬ СЛЕЧЬ, слягу, сляжешь; слёг, слегла; слёгший; слёгши; сов. (разг.). Заболев, стать лежачим больным, не вставать с постели. Долго перемогался, наконец всё-таки слёг.
32951 СЛЁЗНЫЙ СЛЁЗНЫЙ, ая, ое.

1. см. слеза.

2. Жалобный, имеющий цель разжалобить (разг.). Слёзная просьба. Слёзно (нареч.). умолять.

3. слёзные железы (спец.) выделяющие слёзную жидкость парные сложные железы, расположенные у верхнего наружного края глазницы, а также в наружной оболочке глаза.
32952 СЛЁТ СЛЁТ, а, м.

1. см. слететься.

2. Массовое собрание прибывших из разных мест членов какойн. организации, производственных коллективов. С. работников сельского хозяйства. С. туристов.
32953 СЛЁТАННОСТЬ СЛЁТАННОСТЬ, и, ж. Навык к совместным полётам. Боевая с. экипажей эскадрильи.
32954 СЛЁТОК СЛЁТОК, тка, м. Птенец, выпорхнувший из гнезда и ещё не умеющий летать.
32955 СЛИБЕРАЛЬНИЧАТЬ СЛИБЕРАЛЬНИЧАТЬ см. либеральничать.
32956 СЛИВ СЛИВ, а, м.

1. см. слить 1.

2. Устройство для стока жидкости (спец.). Бетонный с.
32957 СЛИВА СЛИВА, ы, ж. Фруктовое дерево сем. розоцветных с небольшими сочными плодами, а также самый такой плод с крупной косточкой.

| прил. сливовый, ая, ое.
32958 СЛИВАТЬ, СЯ СЛИВАТЬ, СЯ см. слить 1, ся.
32959 СЛИВКИ СЛИВКИ, вок, вкам. Густой жирный верхний отстой молока. С. снимать (также перен.: брать себе лучшее; неодобр.).

• Сливки общества (устар. и ирон.) лучшая часть общества.

| прил. сливочный, ая, ое и сливковый, ая, ое (спец.). Сливочное масло (из сливок). Сливочный крем.
32960 СЛИВНОЙ СЛИВНОЙ, ая, ое (спец.).

1. см. слить 1.

2. Смешанный, слитый из разных сосудов в один. Сливное молоко.

3. Относящийся к сдаче и приёму жидких продуктов. С. молочный пункт.
32961 СЛИВОЧНИК СЛИВОЧНИК, а, м. Кувшинчик для сливок.
32962 СЛИВЯНКА СЛИВЯНКА, и, ж. Наливка, настоянная на сливах.
32963 СЛИЗАТЬ СЛИЗАТЬ, слижу, слижешь; слизанный; сов., что. Счистить, подобрать языком; подобрав языком, съесть. С. варенье с блюдца.

| несов. слизывать, аю, аешь.

| однокр. слизнуть, ну, нёшь; слизнутый. Как корова языком слизнула кого-чтон. (исчез бесследно, неизвестно где находится; разг. шутл.).
32964 СЛИЗЕНЬ СЛИЗЕНЬ, зня, м. Род моллюска, не имеющего раковины.

| прил. слизневый, ая, ое.
32965 СЛИЗИСТЫЙ СЛИЗИСТЫЙ, ая, ое; ист. Покрытый слизью, содержащий или выделяющий слизь. Слизистые стенки колодца. Слизистая шляпка гриба. Слизистая железа. Слизистая оболочка (увлажнённый слизью тонкий слой соединительной ткани, покрывающий внутренние части нек-рых органов человека, позвоночных животных). Воспаление слизистой (сущ.).

| сущ. слизистость, и, ж.
32966 СЛИЗНЯК СЛИЗНЯК, а, м.

1. То же, что слизень.

2. перен. О безвольном, ничтожном человеке (разг. презр.).

| прил. слизняковый, ая, ое (к 1 знач.).
32967 СЛИЗЬ СЛИЗЬ, и, ж.

1. Тягучая, вязкая масса, выделяемая нек-рыми клетками живых организмов, слизистыми железами. Студенистая с.

2. Скользкий налёт на чёмн. (от сырости, грязи). Стенки колодца покрылись слизью.

| прил. слизевой, ая, ое (к 1 знач.; спец.)
32968 СЛИНЯТЬ СЛИНЯТЬ см. линять.
32969 СЛИПНУТЬСЯ СЛИПНУТЬСЯ (нусь, нешься, 1 и 2 л. не употр.), нется; слипся, слиплась; слипшийся; слипшись; сов.

1. Соединиться, прилипнув друг к другу, слепиться. Листы бумаги слиплись. Слипшиеся пряди волос.

2. перен. О глазах, веках: закрыться (при сильном желании спать).

| несов. слипаться (аюсь, аешься, 1 и 2 л. не употр.), ается. Глаза слипаются от усталости.
32970 СЛИТНЫЙ СЛИТНЫЙ, ая, ое; тен, тна.

1. Соединившийся, слившийся в одно, сплошной. Слитная масса. С. гул.

2. полн. ф. О написании слов: не раздельный, не через чёрточку (дефис). Слитное написание наречий.

• Слитное предложение в грамматике: старое название предложения с несколькими однородными членами, главными или второстепенными.

| сущ. слитность, и, ж.
32971 СЛИТОК СЛИТОК, тка, м.

1. Литая металлическая заготовка (спец.). Стальной с.

2. Золотой или серебряный самородок (в 1 знач.). С. золота.

| прил. слитковый, ая, ое.
32972 СЛИТЬ СЛИТЬ 1, солью, сольёшь; слил, слила, слило; слей; слитый (слит, слита, слито); сов., что.

1. Отделяя, отлить сверху. С. сливки с молока.

2. Вылить, чтобы опорожнить сосуд, ёмкость. С. бензин.

3. Смешать, налив из разных мест. С. молоко от разных коров.

4. Соединить, объединить. Голоса слиты в хоре. С. цехи. Души слиты воедино (перен.).

| несов. сливать, аю, аешь.

| сущ. сливание, я, ср. (к 1, 2 и 3 знач.), слив, а, м. (к 1, 2 и 3 знач.; спец.) и слияние, я, ср. (к 4 знач.).

| прил. сливной, ая, ое (к 1 и 3 знач.; спец.).
32973 СЛИТЬ СЛИТЬ 2 см. лить 2.
32974 СЛИТЬСЯ СЛИТЬСЯ, сольюсь, сольёшься; слился, слилась, слилось и слилось; слейся: сов.

1. (1 и 2 л. не употр.). О жидком, текучем: соединиться. Ручьи слились в один поток.

2. Объединиться, составив одно целое, растворившись одно в другом. Голоса слились в общий гул. Наши усилия слились. Небольшие хозяйства слились в одно.

| несов. сливаться, аюсь, аешься.

| сущ. слияние, я, ср.
32975 СЛИЧИТЬ СЛИЧИТЬ, чу, чишь; чённый (ён, ена); сов., что. Сопоставить одно с другим для проверки. С. копию с подлинником.

| несов. сличать, аю, аешь.

| сущ. сличение, я, ср.

| прил. сличительный, ая, ое (спец.). Сличительные ведомости.
32976 СЛИШКОМ СЛИШКОМ, нареч. Свыше меры, свыше какогон. предела. С. дорого. С. подробно. Это уж с. (выходит за пределы допустимого; разг. неодобр.).
32977 СЛИЯНИЕ СЛИЯНИЕ, я, ср.

1. см. слить 1, ся.

2. Место, где сливаются реки, потоки. У слияния двух рек.
32978 СЛОБОДА СЛОБОДА, ы, мн. слободы, од, дам, ж.

1. В России до отмены крепостного права: большое село с некрепостным населением, а также торговый или ремесленный посёлок (до 17 в. поселение, освобождённое от княжеских повинностей). Стрелецкая, ямская с. Торговая, ремесленная с.

2. Посёлок около города, пригорода (устар.).

| уменьш. слободка, и, ж. (ко 2 знач.).

| прил. слободской, ая, ое.
32979 СЛОБОДКА СЛОБОДКА, и, ж. (устар.).

1. см. слобода.

2. Рабочая или ремесленная слобода.
32980 СЛОБОЖАНИН СЛОБОЖАНИН, а, мн. ане, ан, м. Житель слободы, слободки.

| ж. слобожанка, и.
32981 СЛОВАКИ СЛОВАКИ, ов, ед. ак, а, м. Народ, составляющий основное население Словакии.

| ж. словачка, и.

| прил. словацкий, ая, ое.
32982 СЛОВАРНИК СЛОВАРНИК, а, м. То же, что лексикограф.

| ж. словарница, ы (разг.).
32983 СЛОВАРЬ СЛОВАРЬ, я, м.

1. Собрание слов (обычно в алфавитном порядке), устойчивых выражений с пояснениями, толкованиями или с переводом на другой язык. Толковый с. Энциклопедический с. Фразеологический с. Двуязычный с. Терминологический с. Словари синонимов, омонимов, антонимов. С. морфем (толкующий значимые части слов).

2. ед. Совокупность слов какогон. языка, а также слов, употреблённых в какомн. одном произведении, в произведениях какогон. писателя или вообще употребляемых кемн. Богатство русского словаря. Поэтический с. Пушкина. Он изъясняется по-английски с трудом: его с. очень беден.

| уменьш. словарик, а, м. (к 1 знач.).

| прил. словарный, ая, ое. Словарная статья (главка словаря, посвящённая отдельному слову или фразеологизму, вынесенному в её заглавие). С. запас.
32984 СЛОВАЦКИЙ СЛОВАЦКИЙ, ая, ое.

1. см. словаки.

2. Относящийся к словакам, к их языку, национальному характеру, образу жизни, культуре, а также к Словакии, её территории, внутреннему устройству, истории; такой, как у словаков, как в Словакии. С. язык (западнославянской группы индоевропейской семьи языков). По-словацки (нареч.).
32985 СЛОВЕНСКИЙ СЛОВЕНСКИЙ, ая, ое.

1. см. словенцы.

2. Относящийся к словенцам, к их языку, национальному характеру, образу жизни, культуре, а также к Словении, её территории, внутреннему устройству, истории; такой, как у словенцев, как в Словении. С. язык (южнославянской группы индоевропейской семьи языков). По-словенски (нареч.).
32986 СЛОВЕНЦЫ СЛОВЕНЦЫ, ев, ед. нец, нца, м. Народ, составляющий основное население Словении.

| ж. словенка, и.

| прил. словенский, ая, ое.
32987 СЛОВЕСА СЛОВЕСА, ес, есам (устар. и ирон.). Слова, речь. Его посулы пустые с. Плетение словес (о многословном и бессодержательном говорении).
32988 СЛОВЕСНИК СЛОВЕСНИК, а, м. Преподаватель русского языка и литературы в школе. Методическое объединение словесников.

| ж. словесница, ы.
32989 СЛОВЕСНОСТЬ СЛОВЕСНОСТЬ, и, ж.

1. Художественное литературное творчество и словесный фольклор (книжн.). Изящная с. (устарелое название художественной литературы). Устная народная с.

2. Слова, разговоры, подменяющие дело (неодобр.). Все его обещания пустая с.

| прил. словесный, ая, ое (к 1 знач.). Словесные науки (филологические).
32990 СЛОВЕСНЫЙ СЛОВЕСНЫЙ, ая, ое.

1. см. словесность и слово.

2. То же, что устный. С. приказ. Словесное заявление. Передать словесно (нареч.).
32991 СЛОВНИК СЛОВНИК, а, м. (спец.). Алфавитный список, реестр слов в словаре.
32992 СЛОВНО СЛОВНО.

1. союз. Выражает сравнение, как (в 6 знач.) (прост. и поэт.). Плывёт с. лебедь.

2. частица. Как будто, кажется, будто (прост.). С. кто стучится?

• Словно бы (прост.) то же, что словно. Говорит, словно бы ручей журчит. Словно бы зовёт кто.

Словно как (прост.) то же, что словно.
32993 СЛОВО СЛОВО, а, мн. слова, слов, словам, ср.

1. Единица языка, служащая для наименования понятий, предметов, лиц, действий, состояний, признаков, связей, отношений, оценок. Знаменательные и служебные слова. Происхождение слов. С. в с. (о переводе, пересказе: буквально). Не нахожу слов или не хватает (нет) слов для чегон. (не в состоянии выразить чтон. от волнения, возмущения). С. за с. (о постепенном развитии разговора, спора; разг.). В одно с. (употр. в случаях, когда двое или многие сказали одновременно одно и то же; разг.). Слова не добиться от когон. (трудно вызвать на разговор). Словом не обмолвился ктон. (не произнёс ни слова, промолчал; разг.). Двух слов связать не может ктон. (перен.: о том, кто не умеет понятно изложить свою мысль; разг. неодобр.).

2. ед. Речь, способность говорить. Дар слова.

3. обычно мн. Разговор, беседа, чтон. сказанное. Понять друг друга без слов. Рассказать в немногих словах. Спасибо на добром слове (за хорошие, добрые слова). Перейти от слов к делу. Передать чтон. на словах (устно). Взять свои слова обратно (отказаться от сказанного). Добр только на словах (на самом деле не добр). Со слов когон. (как сказал ктон.). На слове и на слове ловить когон. (требовать исполнения обещанного, а также подмечать ошибку, несообразность в том, что сказано). Рассказать своими словами (не буквально, передавая только содержание). По словам когон. (как говорит или как выражается ктон.). С. ранит, с. лечит (посл.).

4. ед. Публичное выступление, речь. Вступительное с. Заключительное с. докладчика. Последнее с. подсудимого.

5. Речь на какуюн. тему, повествование, рассказ (устар. и высок.). «С. о пользе стекла» Ломоносова. «С. о полку Игореве».

6. ед. Право, позволение говорить публично. Свобода слова. Взять с. (выступить перед собравшимися). Дать с. комун. Лишить когон. слова. Прошу слова (заявление о желании высказаться).

7. ед., с определением. Мнение, вывод (часто о достижениях в какойн. области). Сказать своё веское с. С. за вами (вы должны высказать своё мнение, решить). Новое с. в технике. По последнему слову науки.

8. ед. То же, что обещание. Дать с. сделать чтон. Верить на с. Не сдержать слова. Взял с него с. молчать. Не давши слова крепись, а давши держись (посл.).

9. мн. Текст к музыкальному произведению. Романс на слова Пушкина.

• Вначале было слово (книжн.) утверждение примата мысли, разума, слова [по евангельскому сказанию о проповеди Иоанна Богослова, начинавшейся словами о первичности разума, слова, мысли, об их божественном начале].

Слово и дело! в Русском государстве до 1762 г.: возглас в знач.: вот преступник против государя, знаю это, готов донести на него в сыскную службу.

К слову пришлось (разг.) о том, что сказано кстати, по поводу чегон.

К слову сказать, вводн. сл. то же, что кстати (в 3 знач.).

Не то слово! (разг.) реплика, выражающая одновременно подтверждение и мысль о необходимости более сильной, категорической оценки. Устал? Не то слово! Я просто с ног валюсь.

Нет слов! (разг.) выражение крайнего удивления, одобрения или осуждения. Так поступать с друзьями! Просто нет слов!

Одним словом, вводн. сл. то же, что словом.

Слов нет, вводн. сл. конечно, это так, но... Слов нет, он красив, но не в моём вкусе.

| уменьш. словечко, а, ср. (к 1 знач.).

| прил. словесный, ая, ое (к 1, 2 и 3 знач.).
32994 СЛОВОБЛУДИЕ СЛОВОБЛУДИЕ, я, ср. (презр.). Бессодержательные, пустые разговоры. Заниматься словоблудием.
32995 СЛОВОИЗВЕРЖЕНИЕ СЛОВОИЗВЕРЖЕНИЕ, я, ср. (ирон.). Пустое многословие, бестолковая и длинная речь.
32996 СЛОВОИЗМЕНЕНИЕ СЛОВОИЗМЕНЕНИЕ, я, ср. В грамматике: изменение слов по их грамматическим формам, по парадигмам. С. глагола. С. существительного.

| прил. словоизменительный, ая, ое.
32997 СЛОВОМ СЛОВОМ, вводн. сл. В итоге, в общем, короче говоря. С., всё обошлось благополучно.
32998 СЛОВООБРАЗОВАНИЕ СЛОВООБРАЗОВАНИЕ, я, ср.

1. Система языковых категорий, относящихся к производству и строению слов (спец.). Глагольное, именное с.

2. Раздел языкознания, изучающий такие категории, законы образования производных слов и их строение.

| прил. словообразовательный, ая, ое.
32999 СЛОВООХОТЛИВЫЙ СЛОВООХОТЛИВЫЙ, ая, ое; ив. Любящий поговорить, разговорчивый. С. рассказчик.

| сущ. словоохотливость, и, ж.
33000 СЛОВОПРЕНИЕ СЛОВОПРЕНИЕ, я, ср. (устар. и неодобр.). Спор, препирательство. Прекратить пустое с.
33001 СЛОВОПРОИЗВОДСТВО СЛОВОПРОИЗВОДСТВО, а, ср. В словообразовании: образование производных слов.

| прил. словопроизводственный, ая, ое.
33002 СЛОВОСЛОЖЕНИЕ СЛОВОСЛОЖЕНИЕ, я, ср. В словообразовании: способ образования слов путём сложения основ.
33003 СЛОВОСОЧЕТАНИЕ СЛОВОСОЧЕТАНИЕ, я, ср. В грамматике: сочетание двух или нескольких слов, объединённых подчинительной связью.

| прил. словосочетательный, ая, ое.
33004 СЛОВОТВОРЧЕСТВО СЛОВОТВОРЧЕСТВО, я, ср. Создание новых слов. С. Маяковского.

| прил. словотворческий, ая, ое.
33005 СЛОВОУПОТРЕБЛЕНИЕ СЛОВОУПОТРЕБЛЕНИЕ, я, ср. Употребление слов в речи. Правильное литературное с.
33006 СЛОВОФОРМА СЛОВОФОРМА, ы, ж. В грамматике: форма отдельного слова (напр. стол, стола, столу, столом словоформы слова «стол»).
33007 СЛОВЦО СЛОВЦО, а, род. мн. вец, ср. (разг. ирон.). То же, что слово (в 1 и 3 знач.). Ввернуть с. Крепкое с. (резкое выражение, брань). Для (ради) красного словца (ради остроумного хлёсткого замечания). Для (ради) красного словца не пожалеет родного отца (посл.).
33008 СЛОВЧИТЬ СЛОВЧИТЬ см. ловчить.
33009 СЛОГ СЛОГ 1, а, мн. и, ов, м. Звук или сочетание звуков, произносимые одним толчком выдыхаемого воздуха. Делить слова на слоги. Читать по слогам. Ударный с. Открытый с. (оканчивающийся на гласный звук). Закрытый с. (оканчивающийся на согласный звук).

| прил. слоговой, ая, ое. Слоговое письмо (в к-ром знаками изображаются слоги, а не звуки). Слоговые звуки (слогообразующие).
33010 СЛОГ СЛОГ 2, а, м. То же, что стиль 1 (в 3 знач.). Писать хорошим слогом. Высокий с.
33011 СЛОГООБРАЗУЮЩИЙ СЛОГООБРАЗУЮЩИЙ, ая, ее. О звуке: образующий собою слог 1.
33012 СЛОГОРАЗДЕЛ СЛОГОРАЗДЕЛ, а, м. В языкознании: граница между слогами в слове.
33013 СЛОЁНЫЙ СЛОЁНЫЙ, ая, ое. О тесте и изделиях из него: такой, к-рый расслаивается после выпечки. Слоёное тесто. С. пирожок.
33014 СЛОЖЕНИЕ СЛОЖЕНИЕ 1, я, ср.

1. см. сложить.

2. Математическое действие, посредством к-рого из двух или нескольких чисел (или величин) получают новое, содержащее столько единиц (или величин), сколько было во всех данных числах (величинах) вместе. Задача на с.

3. Слово, образованное по способу словосложения (спец.).
33015 СЛОЖЕНИЕ СЛОЖЕНИЕ 2, я, ср. То же, что телосложение. Богатырское с.
33016 СЛОЖЁННЫЙ СЛОЖЁННЫЙ, ая, ое; ён, ена. Обладающий тем или иным телосложением. Она хорошо сложена.
33017 СЛОЖИТЬ СЛОЖИТЬ, сложу, сложишь; сложенный; сов., что.

1. см. класть.

2. Положить вместе в определённом порядке. С. книги. С. вещи. С. чемоданы. (также перен.: окончательно подготовиться к отъезду).

3. Прибавить одно к другому, произвести сложение 1 (во 2 знач.). С. два числа.

4. Перегнув, свернув, положить, уложить в какомн. виде, придать какуюн. форму. С. лист пополам. С. платье. С. раскладушку.

5. Сочинить, придумать. С. песню.

6. Сняв, положить кудан. С. ношу с плеч. С. оружие (также перен.: прекратить сопротивление, борьбу; высок.).

• Сложить с себя обязанности (полномочия, ответственность) (офиц.) освободить себя от обязанностей (полномочий, ответственности).

Сложа руки (сидеть, ждать) (разг.) ничего не делая.

Сложить руки перестать действовать.

Сложить голову погибнуть, пасть в бою.

| несов. складывать, аю аешь и слагать, аю аешь (к 5 и в нек-рых сочетаниях к 6 знач.).

| сущ. сложение, я, ср. (к 3 и 5 знач.) и складывание, я ср. (ко 2, 3, 4, 5 и 6 знач.).

| прил. складальный, ая, ое (ко 2 знач.; спец.).
33018 СЛОЖИТЬСЯ СЛОЖИТЬСЯ 1, сложусь, сложишься; сов. Устроить складчину, собрать деньги на какоен. общее дело. С. на подарок юбиляру.

| несов. складываться, аюсь, аешься.
33019 СЛОЖИТЬСЯ СЛОЖИТЬСЯ 2, сложусь, сложишься; сов.

1. (1 и 2 л. не употр.). Образоваться, создаться. Обстоятельства сложились благоприятно. Сложилось определённое мнение.

2. Стать вполне зрелым в духовном и физическом отношении, сформироваться. Вполне сложившийся человек.

| несов. складываться, аюсь, аешься.
33020 СЛОЖНОПОДЧИНЁННЫЙ СЛОЖНОПОДЧИНЁННЫЙ, ая, ое. В грамматике: относящийся к построению сложных предложений по способу подчинения. Сложноподчинённое предложение.
33021 СЛОЖНОСОКРАЩЁННЫЙ СЛОЖНОСОКРАЩЁННЫЙ, ая, ое: сложносокращённое слово (спец.) то же, что аббревиатура.
33022 СЛОЖНОСОЧИНЁННЫЙ СЛОЖНОСОЧИНЁННЫЙ, ая, ое. В грамматике: относящийся к построению сложных предложений по способу сочинения. Сложносочинённое предложение.
33023 СЛОЖНОСТЬ СЛОЖНОСТЬ, и, ж.

1. см. сложный.

2. обычно мн. Трудность, осложняющее обстоятельство. Возникли сложности с оформлением.
33024 СЛОЖНОЦВЕТНЫЕ СЛОЖНОЦВЕТНЫЕ, ых, ед. ое, ого, ср. (спец.). Семейство двудольных растений с мелкими цветками, собранными в соцветие, похожее на одиночный цветок.
33025 СЛОЖНЫЙ СЛОЖНЫЙ, ая, ое; жен, жна, жно, жны и жны.

1. Состоящий из нескольких частей, многообразный по составу частей и связей между ними. Сложные вещества. Механизм сложного устройства.

2. Трудный, запутанный. Сложная задача. Сложное положение.

| сущ. сложность, и, ж.

• В общей сложности в итоге, принимая во внимание всё.
33026 СЛОИСТЫЙ СЛОИСТЫЙ, ая, ое; ист. Состоящий из слоёв, разделяющийся на слои. Слоистые пластики. Слоистые облака.

| сущ. слоистость, и, ж.
33027 СЛОИТЬ СЛОИТЬ, слою, слоишь; несов., что. Делать слои из чегон., приготовлять слоями. С. тесто.

| сущ. слоение, я, ср. и слойка, и, ж. (спец.).
33028 СЛОИТЬСЯ СЛОИТЬСЯ (слоюсь, слоишься, 1 и 2 л. не употр.), слоится; несов. Разделяться на слои, расслаиваться. Слюда слоится.
33029 СЛОЙ СЛОЙ, я, мн. и, ёв, м.

1. Плоская масса вещества, лежащая между или поверх других подобных. С. чернозёма. С. краски.

2. обычно мн. Та или иная группа людей, населения, общества. Социальный с. Широкие слои населения.

| прил. слоевой, ая, ое (к 1 знач.; спец.).
33030 СЛОЙКА СЛОЙКА, и, ж.

1. см. слоить.

2. Булочка из слоёного теста.
33031 СЛОМ СЛОМ, а, м.

1. см. ломать и сломиться.

2. Место, где чтон. сломано, сломлено. Ствол потемнел на сломе.

• На слом для разрушения, уничтожения, разборки. Здание предназначается на слом. Купить избу на слом.
33032 СЛОМАТЬ СЛОМАТЬ см. ломать.
33033 СЛОМАТЬСЯ СЛОМАТЬСЯ, аюсь, аешься; сов.

1. см. ломаться 1.

2. Не выдержав чегон. тяжёлого, трудного, утратить силы, проявить слабость, сломиться (во 2 знач.) (прост.). С. на неудаче.
33034 СЛОМИТЬ СЛОМИТЬ, сломлю, сломишь; сломленный; сов.

1. что. Ломая, обломать, свалить. Буря сломила дерево.

2. перен., кого-что. Лишить силы, энергии; преодолев, подавить. С. волю. С. сопротивление врага.

3. В нек-рых сочетаниях: повредить, сломать (разг.). С. хребет комун. (также перен.: силой заставить подчиниться).

• Сломя голову (бежать) (разг.) очень быстро, опрометью.

| несов. сламывать, аю, аешь.
33035 СЛОМИТЬСЯ СЛОМИТЬСЯ, сломлюсь, сломишься; сов.

1. Сломаться, обломиться. Сук сломился.

2. перен. Под влиянием тяжёлых обстоятельств лишиться силы, энергии, пасть духом. Воля сломилась. С. от невзгод.

| несов. сламываться, аюсь, аешься.

| сущ. слом, а, м. (к 1 знач.; спец.).
33036 СЛОН СЛОН, а, м.

1. Крупное с двумя большими бивнями хоботное млекопитающее тропических стран. Африканский с. Индийский с. Слона-то и не приметить (перен.: не заметить главного; разг. шутл.). С. в посудной лавке (о большом и нескладном человеке, оказавшемся в тесноте, среди ломких, хрупких вещей; разг. шутл.). С. и моська (говорится, когда маленький задира нападает на когон. сильного и невозмутимо спокойного; разг.). Как слону дробина чтон. комун. (совершенно нечувствительно; разг. шутл.). Как с. ктон. (неуклюж, громоздок, неповоротлив; разг.).

2. В шахматах: фигура, передвигающаяся на любое число клеток по диагонали, офицер (во 2 знач.).

• Морской слон крупное животное сем. тюленей.

Слонов гонять (прост.) слоняться без дела, лодырничать.

Россия родина слонов (разг. ирон.) о необоснованном приписывании себе, своей стране приоритета в какойн. области.

| уменьш. слоник, а, м. (к 1 знач.).

| прил. слоновый, ая, ое и слоновий, ья, ье (к 1 знач.). Изделия из слоновой кости (из бивней слона). Цвет слоновой кости (кремовый). Слоновья сила (также перен.: очень большая).

• Слоновая болезнь то же, что слоновость.
33037 СЛОНЁНОК СЛОНЁНОК, нка, мн. нята, нят, м. Детёныш слона.
33038 СЛОНИХА СЛОНИХА, и, ж. Самка слона.
33039 СЛОНОВОСТЬ СЛОНОВОСТЬ, и, ж. (спец.). Болезненное утолщение кожи и подкожной клетчатки, чаще на ногах.
33040 СЛОНОПОДОБНЫЙ СЛОНОПОДОБНЫЙ, ая, ое; бен, бна. Очень большой и толстый. Слоноподобная фигура.

| сущ. слоноподобность, и, ж.
33041 СЛОНЯТЬ СЛОНЯТЬ, яю, яешь; несов.: слонов (слоны) слонять (прост.) то же, что слонов гонять (см. слон).
33042 СЛОНЯТЬСЯ СЛОНЯТЬСЯ, яюсь, яешься; несов. (разг.). Ходить взад и вперёд, бродить без дела. С. из угля в угол.
33043 СЛОПАТЬ СЛОПАТЬ см. лопать.
33044 СЛУГА СЛУГА, и, мн. слуги, слуг, слугам, м.

1. Работник в частном доме, в каком-н. заведении для выполнения различных услуг. Слуги в барском доме, в гостинице, в ресторане. Крепостной, наёмный с. Держать слуг. Слуги и господа. Помещения для слуг (в старое время: дворовая изба, людская, девичья, лакейская, привратницкая, швейцарская). Трактирный с. (то же, что половой 1; устар.) Царь без слуг, как без рук (стар. посл.).

2. перен. Человек, посвятивший себя полностью служению кому-чемун. (высок.). С. общества. С. науки.

• Слуга двух господ (неодобр.) о том, кто угождает сразу двоим, действует в пользу и того и другого.

Слуга покорный (устар. и ирон.) выражение несогласия, отказа. Опять мне ехать? Нет уж, слуга покорный!

Ваш (покорный) слуга (книжн. и ирон.) 1) заключительная формула письма, предваряющая подпись; 2) в обращённой к комун. речи вежливая формула упоминания говорящего или пишущего о самом себе.
33045 СЛУЖАКА СЛУЖАКА, и, м. (устар. разг.). Опытный и усердный служащий (обычно о военных). Старый с.
33046 СЛУЖАНКА СЛУЖАНКА, и, ж. Женщина, исполняющая обязанности слуги (в 1 знач.).
33047 СЛУЖАЩИЙ СЛУЖАЩИЙ, его, м. Работник, занятый интеллектуальным, нефизическим трудом в разных сферах деятельности: государственной, административной, хозяйственной и др. Правительственные служащие. С. министерства, банка, фирмы. С. санатория, больницы, гостиницы. Служащие завода, фабрики (работники управления, инженерно-технического состава). Рабочие и служащие (при советской власти: сословное противопоставление).

| ж. служащая, ей.
33048 СЛУЖБА СЛУЖБА, ы, род. мн. служб, ж.

1. см. служить.

2. ед. Работа, занятия служащего, а также место его работы. Место службы. Поступить на службу. Уйти со службы.

3. ед. Исполнение воинских обязанностей. Действительная военная с. Срок службы.

4. чего. Какаян. специальная область работы с относящимися к ней учреждениями. Федеральная служба безопасности (министерство). С. связи. С. погоды (метеорологическая). Медицинская с. (в армии). С. пути (на железной дороге).

5. мн. Постройки для хозяйственных надобностей (устар.). Дом со службами.

6. То же, что богослужение. С. отошла.

• Не в службу, а в дружбу (разг.) не по обязанности, а из дружеского расположения.

| прил. служебный, ая, ое (ко 2 и 3 знач.). С. долг. Служебные обязанности. С. вход (для служащих).
33049 СЛУЖБИСТ СЛУЖБИСТ, а, м. (разг.). Человек, к-рый старательно, но с большим формализмом относится к служебным обязанностям.

| ж. службистка, и.

| прил. службистский, ая, ое.
33050 СЛУЖЕБНОРОЗЫСКНОЙ СЛУЖЕБНО-РОЗЫСКНОЙ, ая, ое. О служебных собаках: обученный для уголовного розыска (во 2 знач.). Служебно-розыскная овчарка.
33051 СЛУЖЕБНЫЙ СЛУЖЕБНЫЙ, ая, ое; бен, бна.

1. см. служба и служить.

2. полн. ф. О собаках, собаководстве: относящийся к породам, дрессируемым для выполнения какихн. специальных работ, служб. Служебное собаководство. Выставка служебных собак.

3. Вспомогательный, подсобный, второстепенный. Подсчёты имеют чисто служебное значение.

4. служебные слова в языкознании: слова, предназначенные для выражения грамматических связей и отношений, не знаменательные. Служебные части речи.

| сущ. служебность, и, ж. (к 3 и 4 знач.).
33052 СЛУЖИВЫЙ СЛУЖИВЫЙ, ого, м. (устар. разг.). Военнослужащий (обычно о солдате в обращении).
33053 СЛУЖИЛЫЙ СЛУЖИЛЫЙ, ая, ое (стар.).

1. В России 1417 вв.: относящийся к военной службе, несущий такую службу. Служилые люди (стрельцы, пушкари, городовые казаки и другие, набиравшиеся из крестьян и посадских людей). Служилое войско.

2. Находящийся на государственной, административной службе. Служилое боярство, дворянство. Служилая аристократия.

3. То же, что служивый.
33054 СЛУЖИТЕЛЬ СЛУЖИТЕЛЬ, я, м.

1. Работник, слуга (в 1 знач.) (устар.). Нанять служителя.

2. Низший служащий в нек-рых учреждениях. С. в музее. С. в зоопарке.

3. перен., чего. То же, что слуга (во 2 знач.) (высок.). С. науки.

• Служитель церкви лицо, принадлежащее к духовенству.

Служитель культа 1) то же, что служитель церкви (устар.); 2) служитель божества, исполнитель соответствующих обрядовых, культовых действий. Жрецы служители древних культов.

| ж. служительница, ы (к 1 и 2 знач.).

| прил. служительский, ая, ое (к 1 и 2 знач.).
33055 СЛУЖИТЬ СЛУЖИТЬ, служу, служишь; несов.

1. Нести, исполнять службу (во 2, 3 и 6 знач.). С. в министерстве. С. в армии. С. обедню.

2. перен., кому-чему. Делать чтон. для кого-чегон., выполняя чьюн. волю, приказания, направлять свою деятельность на пользу чегон. (высок.). С. своему народу. С. искусству.

3. чем. Иметь своим назначением чтон., быть пригодным для чегон. Диван служит постелью. С. примером. С. доказательством.

4. (1 и 2 л. не употр.). Выполнять своё назначение. Старый костюм пока ещё служит.

5. О собаках: стоять на задних лапах. Шарик, служи!

• Чем могу служить? (офиц.) вежливый вопрос в знач. что Вам угодно?, что Вы хотите?

Рад служить (офиц.) вежливое выражение готовности оказать услугу.

| сов. послужить, жу, ужишь (ко 2, 3, 4 и 5 знач.).

| сущ. служба, ы, ж. (ко 2 знач.) и служение, я, ср. (ко 2 знач. и к 1 знач. по 6 знач. сущ. служба; высок.).

| прил. служебный, ая, ое (к 1 знач. по 2 и 3 знач. сущ. служба).
33056 СЛУЖКА СЛУЖКА, и, м. Слуга в монастыре или у архиерея.
33057 СЛУКАВИТЬ СЛУКАВИТЬ см. лукавить.
33058 СЛУПИТЬ СЛУПИТЬ см. лупить 1.
33059 СЛУХ СЛУХ, а, м.

1. Одно из внешних чувств человека и животного, органом к-рого служит ухо, способность воспринимать звуки. Острый с. Воспринимать на с. Превратился (обратился) в с. ктон. (начал внимательно слушать).

2. Способность правильно воспринимать и воспроизводить музыкальные звуки. Музыкальный с. Абсолютный с. Играть по слуху или на с. (без нот).

3. Молва, известие о ком-чёмн. (обычно ещё ничем не подтверждённое). Пустить с. Ложные слухи. Не всякому слуху верь (посл.). Слухом земля полнится (посл.).

• Ни слуху ни духу о ком-чём (разг.) нет никаких известий.

На слуху что (разг.) о том, что постоянно звучит, слышится в речи, в разговорах.

| прил. слуховой, ая, ое (к 1 и 2 знач.). С. нерв. С. аппарат (для людей с ослабленным слухом).

• Слуховое окно окно на чердаке, в крыше.
33060 СЛУХАЧ СЛУХАЧ, а, м.

1. Специалист, принимающий на слух сигналы по радио.

2. Человек с тонким музыкальным слухом; музыкант, способный воспроизводить музыку по слуху (разг.).
33061 СЛУЧАЕМ СЛУЧАЕМ, вводн. сл. (прост.). То же, что случайно (см. случайный в 3 знач.). Ты, с., с ним не знаком?
33062 СЛУЧАЙ СЛУЧАЙ, я, м.

1. То, что произошло, случилось, происшествие. С. из жизни. Его величество с. (о всесильности независящих от человека случайных обстоятельств; книжн. ирон.).

2. Подходящее время, обстоятельство. Упустить с. Представился с. Стихи на с. (к подходящему обстоятельству; устар.).

3. То же, что случайность (во 2 знач.). Успех работы не может зависеть от случая.

• В таком случае при таком условии, при данных обстоятельствах. Он не может, в таком случае сделаю я.

В любом случае при любых обстоятельствах, независимо ни от чего. Он поможет в любом случае.

В отдельных случаях иногда. В отдельных случаях ошибается.

В крайнем случае при крайней необходимости. В лучшем случае при благоприятных обстоятельствах.

В случае чего, в знач. предлога с род. п. указывает на наличие какихн. обстоятельств, при (в 4 знач.). Обеспечение в случае болезни.

В (том) случае если (бы), союз выражает условие совершения чегон. в будущем или в неопределённом временном плане. В том случае если он задержится (если бы он задержался), он нас известит (он бы нас известил).

В случае чего, вводн. сл. (разг.) если чтон. случится. В случае чего, сообщи мне.

Во всяком случае 1) то же, что в любом случае. Что бы ни случилось, во всяком случае приду; 2) союз, но всё-таки (разг.). Пусть она некрасива, (но) во всяком случае мила.

На всякий случай в предвидении неожиданного. На всякий случай захватил зонтик.

На крайний случай (разг.) то же, что в крайнем случае.

Ни в коем случае ни за что, ни при каких обстоятельствах. Ни в коем случае не согласится.

На случай чего, в знач. предлога с род. п. в предвидении чегон., имея в виду чтон. Взять зонт на случай дождя.

На (тот) случай если (бы), союз то же, что если бы. На (тот) случай если он откажется (если бы он отказался), поеду (поехал бы) я.

От случая к случаю иногда, не постоянно. Видимся от случая к случаю.

По случаю о случайной продаже, покупке чегон. Купить по случаю.

По случаю чего, предлог с род. п. из-за, по причине чегон., по поводу чегон. Не поехали по случаю дождя. Гости по случаю дня рождения.

При случае (разг.) когда будет возможность. При случае поговорим.

Тяжёлый случай (разг., часто шутл.) о чёмн. сложном или неприятном.
33063 СЛУЧАЙНОСТЬ СЛУЧАЙНОСТЬ, и, ж.

1. см. случайный.

2. Случайное обстоятельство. Помешала с. По счастливой случайности.
33064 СЛУЧАЙНЫЙ СЛУЧАЙНЫЙ, ая, ое

1. Возникший, появившийся непредвиденно. Случайная ошибка. С. гость. Случайное знакомство. Случайно (нареч.) встретиться.

2. Бывающий лишь иногда, от случая к случаю. Случайные поручения.

3. случайно, вводн. сл. Выражает предложение, часто неодобрительное (прост.). Ты, случайно, не домой идёшь? А он, случайно, не жулик ли?

• Не случайно не без причины, понятно почему.

| сущ. случайность, и, ж. (к 1 и 2 знач.).
33065 СЛУЧИТЬ СЛУЧИТЬ, чу, чишь; чённый (ён, ена); сов., кого (что). Заставить (животных) совершить половой акт для получения приплода, спарить.

| несов. случать, аю, аешь.

| сущ. случка, и, ж.

| прил. случной, ая, ое. С. пункт.
33066 СЛУЧИТЬСЯ СЛУЧИТЬСЯ, чусь, чишься; сов.

1. (1 и 2 л. не употр.). Произойти, совершиться. Что случилось? Случилась неприятность.

2. безл., с неопр. Прийтись, выпасть на чьюн. долю (разг.). Случилось ночевать в лесу. Приятелям снова случилось встретиться. Приедешь снова? Как случится (т. е. будет зависеть от обстоятельств).

3. Случайно оказаться, обнаружиться (разг.). У меня не случилось (безл.) денег. Если случишься в городе, позвони. Приятеля не случилось (безл.) дома.

| несов. случаться, аюсь, аешься.
33067 СЛУШАТЕЛЬ СЛУШАТЕЛЬ, я, м.

1. Тот, кто слушает кого-чтон. Внимательный с.

2. В нек-рых учебных заведениях: учащийся, студент. С. военной академии. С. курсов.

| ж. слушательница, ы.

| прил. слушательский, ая, ое. Слушательская аудитория.
33068 СЛУШАТЬ СЛУШАТЬ, аю, аешь; анный; несов.

1. кого-что. Направлять слух на чтон. С. музыку. Слушай, что тебе говорят (т. е. принимай во внимание).

2. что. Публично разбирать, обсуждать (офиц.). С. дело в суде.

3. кого-что. Изучать, посещая лекции; посещать чьин. лекции. С. высшую математику. В университете слушал лучших профессоров.

4. кого-что. Исследовать на слух. Врач слушает больного.

5. кого-что. Следовать чьимн. советам, приказам. Не слушайте глупцов.

6. слушай(те), вводн. сл. Употр. как побуждающее обращение к комун. в начале речи (разг.). Слушай, останься здесь!

7. кого-что. То же, что слышать (в 3 знач.). С. Лемешева. С. оперу.

8. слушаю, частица. То же, что слушаюсь (см. слушаться во 2 знач.).

| сов. прослушать, аю, аешь (к 3 и 4 знач.) и послушать, аю, аешь (к 5 и 6 знач.).

| сущ. слушание, я, ср. (к 1, 2 и 3 знач.) и прослушивание, я, ср. (к 4 знач.). Общественные слушания. Слушания в конгрессе. Прослушивание лёгких.
33069 СЛУШАТЬСЯ СЛУШАТЬСЯ, аюсь, аешься; несов.

1. кого и (устар.) чего. Поступать согласно чьимн. советам, распоряжениям, повиноваться. С. родителей. С. добрых советов.

2. слушаюсь, частица. Ответ подчинённого в знач.: хорошо, будет исполнено, есть 3 (офиц.).

| сов. послушаться, аюсь, аешься (к 1 знач.).
33070 СЛУШОК СЛУШОК, шка, м. (разг. неодобр.). То же, что слух (в 3 знач.). Пустить с. Есть с., что... Обывательский с.
33071 СЛЫТЬ СЛЫТЬ, слыву, слывёшь; слыл, слыла, слыло; несов., кем-чем и за кого-что (разг.). Быть известным в качестве кого-чегон. С. знатоком или за знатока.

| сов. прослыть, ыву, ывёшь; ыл, ыла, ыло.
33072 СЛЫХАННЫЙ СЛЫХАННЫЙ, ая, ое (разг.).

1. слыханное ли (слыхано ли) это дело? выражение удивления и неодобрения, осуждения.

2. где это слыхано? разве так можно, разве так бывает, делается?
33073 СЛЫХАТЬ СЛЫХАТЬ, наст. нет; несов.

1. кого-что. То же, что слышать (в 1 и 4 знач.). Слыхал выстрел? Я этого никогда не слыхал.

2. слыхать, в знач. сказ. и вводн. сл. То же, что слышно (см. слышный в 3, 4 и 5 знач.) (прост.). Тихо в лесу, далеко слыхать. Ничего не слыхать. Слыхать, как дятел стучит. Что у вас слыхать? У него, слыхать, хорошие дела.

3. слыхал? (слыхали?!). Возглас, выражающий удивление и неодобрение, несогласие со сказанным (разг.). Больше с тобой не дружу! Слыхали?! Ну и ну!

• Слыхом не слыхать о ком-чём (разг.) совершенно ничего не известно о ком-чёмн.

| сов. услыхать, ышу, ышишь (к 1 знач.).

| многокр. слыхивать, наст. не употр. О таком у нас и не слыхивали.
33074 СЛЫШАТЬ СЛЫШАТЬ, шу, шишь; анный; несов.

1. кого-что. Различать, воспринимать чтон. слухом. Слышишь: зовут. С. голоса спорящих.

2. Обладать слухом. Старик не слышит (глух).

3. кого-что. Интеллектуально воспринимать на слух (оперу, пьесу, певца, музыканта, чтеца). С. Шаляпина, Качалова. С. оперу «Пиковая дама».

4. о ком-чём и с союзом «что». Получать какиен. сведения, узнавать. Я слышал, что он скоро приедет.

5. перен., что и с союзами «что», «как». Замечать, чувствовать (разг.). Слышу, что по руке ползёт муравей. Не слышит запахов.

6. слышишь (слышите), вводн. сл. Употр. для подтверждения сказанного (разг.). Приходи непременно, слышишь!

| сов. услышать, шу, шишь; анный (к 1, 3 и 4 знач.).
33075 СЛЫШАТЬСЯ СЛЫШАТЬСЯ (шусь, шишься, 1 и 2 л. не употр.), шится; несов.

1. Быть слышным, звучать. Слышится музыка.

2. Восприниматься (слухом или обонянием). В голосе слышится тревога. Слышится запах сена.

| сов. послышаться (шусь, шишься, 1 и 2 л. не употр.), шится (не о запахе) и услышаться (шусь, шишься, 1 и 2 л. не употр.), шится. Послышалось (безл.), что кто-то стучит.
33076 СЛЫШИМОСТЬ СЛЫШИМОСТЬ, и, ж.

1. Степень отчётливости звучания. Хорошая, плохая с.

2. Возможность слышать, слушать кого-чтон. Радиостанция вне зоны слышимости.
33077 СЛЫШНЫЙ СЛЫШНЫЙ, ая, ое; шен, шна, шно, шны и шны.

1. Такой, что можно слышать (в 1 знач.). Еле с. шёпот.

2. кр. ф. Слышится, звучит; чувствуется. Слышны шаги. В его словах слышна насмешка. Слышен запах духов.

3. слышно, в знач. сказ., кого-что и с союзом «как». Можно слышать (в 1 знач.). Отсюда хорошо слышно музыку. Говорите громче, вас не слышно. Слышно, как поют птицы.

4. слышно, в знач. сказ., о ком-чём. Есть сведения, доходят вести (разг.). Что слышно нового? О нём давно ничего не слышно. Слышно, что будут перемены.

5. слышно, вводн. сл. Кажется, как будто, есть сведения, что... (разг.). У него, слышно, дела идут на лад.
33078 СЛЫШЬ СЛЫШЬ и СЛЫШЬ-КА, вводн. сл. (прост.).

1. Имей в виду, послушай. С., он правду говорит. Они, слышь-ка, часто встречаются.

2. Кажется, как будто. Он, с., сам придёт.

• Слышь ты, вводн. сл. то же, что слышь, слышь-ка. Он, слышь ты, правду говорит. Он, слышь ты, сам едет.
33079 СЛЮБИТЬСЯ СЛЮБИТЬСЯ (слюблюсь, слюбишься, 1 и 2 л. ед. не употр.), слюбится; сов. (прост.). Полюбить друг друга.

• Стерпится слюбится посл. в знач.: притерпевшись, привыкнешь, полюбишь.
33080 СЛЮДА СЛЮДА, ы, ж. Прозрачный слоистый минерал.

| прил. слюдяной, ая, ое. Слюдяная жила. Слюдяное окошко (в старину: со вставленными в рамы пластинами слюды).
33081 СЛЮНА СЛЮНА, ы, ж. Бесцветная жидкость, выделяемая в полости рта человека и животного и смачивающая пищу при жевании. Обильная с. Брызгать слюной (также перен.: говорить взволнованно, с жаром, с гневом).

| прил. слюнный, ая, ое. Слюнные железы.
33082 СЛЮНИ СЛЮНИ, ей (разг.). То же, что слюна. С. текут. С. распустить (также перен.; прост. презр.: 1) проявить безволие, нерешительность. При первой же неудаче раскис, с. распустил; 2) расплакаться. С ним пошутили, а он уж и с. распустил).

| уменьш. слюнки, нок. С. текут (также перен.: о предвкушении чегон. вкусного, заманчивого). С. глотать (также перен.: с завистью смотреть на то, чего у тебя нет, чего очень хочется).
33083 СЛЮНИТЬ СЛЮНИТЬ, ню, нишь; нённый (ён, ена); несов., что.

1. Смачивать слюной. С. пальцы.

2. Пачкать слюной. Не слюни страницы!

| сов. заслюнить, ню, нишь; нённый (ён, ена) (ко 2 знач.), наслюнить, ню, нишь; нённый (ён, ена) (к 1 знач.) и послюнить, ню, нишь; нённый (ён, ена) (к 1 знач.).
33084 СЛЮНООТДЕЛЕНИЕ СЛЮНООТДЕЛЕНИЕ, я, ср. (спец.). Выделение слюны. Обильное с.

| прил. слюноотделительный, ая, ое.
33085 СЛЮНОТЕЧЕНИЕ СЛЮНОТЕЧЕНИЕ, я, ср. (спец.). Усиленное выделение слюны.
33086 СЛЮНТЯЙ СЛЮНТЯЙ, я, м. (разг. презр.). Безвольный, бесхарактерный человек.

| ж. слюнтяйка, и.

| прил. слюнтяйский, ая, ое.
33087 СЛЮНЯВИТЬ СЛЮНЯВИТЬ, влю, вишь; вленный; несов. (разг.). То же, что слюнить.

| сов. наслюнявить, влю, вишь; вленный и заслюнявить, влю, вишь; вленный.
33088 СЛЮНЯВЫЙ СЛЮНЯВЫЙ, ая, ое; яв (разг.).

1. Выпускающий слюни, с текущими слюнями. С. ребёнок. С. рот.

2. Испачканный слюнями. С. нагрудник.

| сущ. слюнявость, и, ж. (к 1 знач.).
33089 СЛЯКОТНЫЙ СЛЯКОТНЫЙ, ая, ое; тен, тна (разг.). Полный слякоти, со слякотью. Слякотная зима, погода. Слякотная дорога. На улице слякотно (в знач. сказ.).

| сущ. слякотность, и, ж.
33090 СЛЯКОТЬ СЛЯКОТЬ, и, ж. Жидкая грязь на земле, на дорогах. Осенняя с. Поехали в самую с. (когда на дорогах слякоть).
33091 СЛЯМЗИТЬ СЛЯМЗИТЬ, слямзю (редко), слямзишь; сов., что (прост.). Украсть, стащить. Слямзили кошелёк.

| несов. лямзить, лямзю (редко), лямзишь.
33092 СЛЯПАТЬ СЛЯПАТЬ см. ляпать.
33093 СМАЗАТЬ СМАЗАТЬ, смажу, смажешь; смажь; смазанный; сов.

1. кого-что. Покрыть слоем какогон. раствора, слоем чегон. жирного, липкого, густого. С. царапину йодом. С. лыжи мазью.

2. что. Размазав, стереть. С. рукавом краску.

3. перен., что. Лишить чёткости, определённости, остроты (разг.). С. вопрос при обсуждении.

4. кого (что). То же, что ударить (прост.). С. по физиономии.

| несов. смазывать, аю, аешь.

| сущ. смазывание, я, ср. (к 1, 2 и 3 знач.) и смазка, и, ж. (к 1 знач.).

| прил. смазочный, ая, ое (к 1 знач.).
33094 СМАЗАТЬСЯ СМАЗАТЬСЯ (смажусь, смажешься, 1 и 2 л. не употр.), смажется; сов.

1. О краске, о чёмн. намазанном: сойти от трения, прикосновения. Мазь смазалась.

2. перен. Лишиться чёткости, определённости, остроты (разг.). Обсуждение вопроса смазалось.

| несов. смазываться (аюсь, аешься, 1 и 2 л. не употр.), ается.

| сущ. смазывание, я, ср.
33095 СМАЗКА СМАЗКА, и, ж.

1. см. смазать.

2. Состав, употр. для смазывания (в целях уменьшения трения, защиты от коррозии, для герметизации). С. для колёс. Твёрдые смазки.

| прил. смазочный, ая, ое. Смазочные масла.
33096 СМАЗЛИВЫЙ СМАЗЛИВЫЙ, ая, ое; ив (разг.). Миловидный, хорошенький. Смазливое личико.

| сущ. смазливость, и, ж.
33097 СМАЗНОЙ СМАЗНОЙ, ая, ое (устар.). О кожевенных изделиях: смазываемый ворванью, дёгтем. Смазные сапоги.
33098 СМАЗЧИК СМАЗЧИК, а, м. Рабочий, занимающийся смазкой чегон. С. колёс.

| ж. смазчица, ы.
33099 СМАК СМАК, а (у), м. (разг.).

1. Приятное вкусовое ощущение. Есть со смаком. Рассказывать со смаком (перен.: испытывая удовольствие от собственного рассказа).

2. перен. Смысл, интерес, острота чегон. В этом эпизоде весь с. рассказа.
33100 СМАКОВАТЬ СМАКОВАТЬ, кую, куешь; ованный; несов., что (разг.).

1. Есть, пить со смаком (в 1 знач.). С. каждый кусок. С. апельсиновый сок.

2. перен. Делать, рассказывать, переживать чтон., испытывая особенное удовольствие. С. новость.
33101 СМАЛЕЦ СМАЛЕЦ, льца, м. Вытопленное нутряное свиное сало.

| прил. смальцевый, ая, ое.
33102 СМАЛОДУШЕСТВОВАТЬ СМАЛОДУШЕСТВОВАТЬ см. малодушествовать.
33103 СМАЛОДУШНИЧАТЬ СМАЛОДУШНИЧАТЬ см. малодушничать.
33104 СМАЛЬТА СМАЛЬТА, ы, ж., собир. Кубики или пластинки цветного непрозрачного стекла для мозаичных работ.

| прил. смальтовый, ая, ое.
33105 СМАНЕВРИРОВАТЬ СМАНЕВРИРОВАТЬ см. маневрировать.
33106 СМАНИТЬ СМАНИТЬ, сманю, сманишь; сманенный и сманённый (ён, ена); сов., кого (что).

1. Созвать в одно место, привлекая приманкой. С. птиц в сеть.

2. То же, что переманить (разг.). С. когон. на другую работу, на новое место.

| несов. сманивать, аю, аешь.

| сущ. сманивание, я, ср.
33107 СМАРАГД СМАРАГД, а, м. (устар.). То же, что изумруд.

| прил. смарагдовый, ая, ое.
33108 СМАСТЕРИТЬ СМАСТЕРИТЬ см. мастерить.
33109 СМАТЫВАТЬ, СЯ СМАТЫВАТЬ, СЯ см. смотать, ся.
33110 СМАХИВАТЬ СМАХИВАТЬ 1, аю, аешь; несов., на кого-что (разг.). Быть похожим на кого-чтон. С. на жулика. Его остроты смахивают на грубость.
33111 СМАХИВАТЬ СМАХИВАТЬ 2 см. смахнуть.
33112 СМАХНУТЬ СМАХНУТЬ, ну, нёшь; смахнутый; сов., кого-что. Быстрым, резким движением удалить с поверхности чегон. или уронить. С. крошки со стола. С. пыль щёткой. Ветром смахнуло (безл.) бумаги.

| несов. смахивать, аю, аешь.
33113 СМАЧИВАТЬ СМАЧИВАТЬ см. смочить.
33114 СМАЧНЫЙ СМАЧНЫЙ, ая, ое; чен, чна и чна, чно (разг.).

1. Вкусный (в 1 знач.) (обычно о жирном, сладком). С. кусок.

2. перен. Выразительный, сочный (в 4 знач.). Смачное словцо.

| сущ. смачность, и, ж.
33115 СМЕЖИТЬ СМЕЖИТЬ, жу, жишь; жённый (ён, ена); сов., что (книжн.). Сомкнуть, закрыть (глаза, веки, уста). Сон смежил глаза.

| несов. смежать, аю, аешь.
33116 СМЕЖНИК СМЕЖНИК, а, м. Предприятие, а также лицо, связанное с другим в производстве продукции. Заводы-смежники.
33117 СМЕЖНЫЙ СМЕЖНЫЙ, ая, ое; жен, жна.

1. Находящийся непосредственно рядом, имеющий общую границу. Смежные участки. Смежные комнаты (также о комнатах, соединённых дверью). Смежные углы (в геометрии: у к-рых одна сторона общая, а две другие лежат на одной прямой).

2. перен. Тесно соприкасающийся, близкий. Смежные профессии. Смежные понятия.

| сущ. смежность, и, ж.
33118 СМЕКАЛИСТЫЙ СМЕКАЛИСТЫЙ, ая, ое; ист (разг.). Сообразительный, с хорошей смекалкой, сметливый. С. парень.

| сущ. смекалистость, и, ж.
33119 СМЕКАЛКА СМЕКАЛКА, и, ж. (разг.). Сообразительность, сметливость. Рабочая с.
33120 СМЕКАТЬ СМЕКАТЬ, аю, аешь; несов., в чём или что (прост.). Соображать, догадываться о чёмн. Он смекает в этом деле или это дело.

| сов. смекнуть, ну, нёшь.
33121 СМЕЛЕТЬ СМЕЛЕТЬ, ею, еешь; несов. Становиться смелым, решительным, смелее, решительнее.

| сов. осмелеть, ею, еешь.
33122 СМЕЛОСТЬ СМЕЛОСТЬ, и, ж.

1. см. смелый.

2. Смелое поведение, решимость. Не хватило смелости.

• Взять на себя смелость (сделать) что осмелиться, решиться на чтон.
33123 СМЕЛЫЙ СМЕЛЫЙ, ая, ое; смел, смела, смело, смелы и смелы.

1. Не знающий страха, решительный. С. человек. С. поступок. Действовать смело (нареч.) и решительно.

2. Отличающийся новизной и оригинальностью, новаторский. Смелая мысль. Смелое решение.

3. перен. Выходящий за границы принятого, приличного, вызывающий. Смелая шутка. С. туалет.

4. смело, нареч. С лёгкостью, без помехи, затруднений (разг.). За столом смело поместятся пять человек.

5. смело, нареч. С полной уверенностью (разг.). Можно смело утверждать чтон. Кончил дело гуляй смело (посл.).

• Кто смел, тот и съел посл. в знач: выигрывает тот, кто действует решительно, без стеснения.

| сущ. смелость, и, ж. (к 1, 2 и 3 знач.).
33124 СМЕЛЬЧАК СМЕЛЬЧАК, а, м. (разг.). Смелый человек. Такого смельчака поискать! (т. е. такие смельчаки редки).
33125 СМЕНА СМЕНА, ы, ж.

1. см. сменить, ся.

2. Промежуток времени, по истечении к-рого сменяются работающие, какиен. группы людей. Завод работает в две смены. Дежурить в ночную смену.

3. Группа людей, работающая, действующая в такой промежуток. Пришла вечерняя с.

4. Тот (те), кто приходит, возникает, заменяя собой кого-чтон. Ветеранам подрастает достойная с. Готовить себе смену.

5. Комплект периодически сменяемой одежды. Две смены белья.

• На смену (прийти, появиться) чтобы сменить, заменить собою. Он устал, я иду на смену.

На смену кому-чему, в знач. предлога с дат. п. вслед за кем-чемн., заменяя собой кого-чтон. На смену дождям пришли солнечные дни.

| прил. сменный, ая, ое (ко 2 и 3 знач.).
33126 СМЕНИТЬ СМЕНИТЬ, сменю, сменишь; сменённый (ён, ена); сов.

1. что. Использовав, переменить, заменить одно другим. С. бельё. С. обувь.

2. кого-что. Заменить другим. С. заведующего. С. работу.

3. кого (что). Начать действовать вместо другого, заняв чьён. место. С. сиделку у постели больного. С. дежурного.

4. кого-что. Появиться вслед за кем-чемн., заменяя собой кого-чтон. Ветеранов сменили молодые. Прохлада сменила зной.

| несов. сменять, яю, яешь.

| сущ. смена, ы, ж.

| прил. сменный, ая, ое (к 1 и 3 знач.).
33127 СМЕНИТЬСЯ СМЕНИТЬСЯ, сменюсь, сменишься; сов.

1. Замениться другим, другими (на какойн. должности, месте). На заводе сменилось руководство.

2. Освободиться, дождавшись того (тех), кто должен прийти на смену. С. с дежурства.

3. (1 и 2 л. не употр.). Пройти, исчезнуть, заменившись чемн. Зной сменился прохладой.

| несов. сменяться, яюсь, яешься.

| сущ. смена, ы, ж.

| прил. сменный, ая, ое (ко 2 знач.).
33128 СМЕННОСТЬ СМЕННОСТЬ, и, ж.

1. см. сменный.

2. Работа по сменам (во 2 знач.). Установить с. на работе.
33129 СМЕННЫЙ СМЕННЫЙ, ая, ое.

1. см. смена и сменить, ся.

2. Подлежащий замене, время от времени сменяемый. Сменное оборудование.

| сущ. сменность, и, ж. Коэффициент сменности оборудования.
33130 СМЕНЩИК СМЕНЩИК, а, м. Работник, исполняющий свои обязанности посменно с другим (с другими). Передать станок сменщику.

| ж. сменщица, ы.

| прил. сменщицкий, ая, ое.
33131 СМЕНЯЕМЫЙ СМЕНЯЕМЫЙ, ая, ое; ем. Такой, к-рый сменяется другим, заменяется. Сменяемые детали.

| сущ. сменяемость, и, ж.
33132 СМЕНЯТЬ СМЕНЯТЬ 1, яю, яешь; сменянный; сов., кого-что (разг.). Произвести обмен кого-чегон. на кого-чтон. С. кукушку на ястреба (посл.: сменять плохое на худшее).
33133 СМЕНЯТЬ СМЕНЯТЬ 2 см. сменить.
33134 СМЕРД СМЕРД, а, м. В Древней Руси: крестьянин, земледелец. Свободные смерды. Закабаление смердов.
33135 СМЕРДЕТЬ СМЕРДЕТЬ, ржу, рдишь; несов. Испускать зловоние, смрад. Смердящая падаль.
33136 СМЕРИТЬ СМЕРИТЬ см. мерить.
33137 СМЕРКАТЬСЯ СМЕРКАТЬСЯ, ается; безл.; несов. О наступлении сумерек. На дворе смеркается.

| сов. смеркнуться, нется; клось.
33138 СМЕРТЕЛЬНЫЙ СМЕРТЕЛЬНЫЙ, ая, ое; лен, льна.

1. см. смерть.

2. Приводящий к смерти. Смертельная рана.

3. Крайне ожесточённый, такой, к-рый ведёт к полному поражению (высок.). Нанести с. удар по врагу. Смертельная борьба.

4. Предельный в своём проявлении. Смертельная вражда, ненависть. С. враг (ненавистный, с к-рым не может быть примирения).

5. перен. О чёмн. отрицательном, неприятном: очень сильный, крайний (разг.). Смертельная скука. Смертельно (нареч.) устал.

| сущ. смертельность, и, ж.
33139 СМЕРТНИК СМЕРТНИК, а, м.

1. Человек, к-рый приговорён к смертной казни. Камера смертников.

2. Тот, кто обречён или обрекает себя на близкую смерть.

| ж. смертница, ы.
33140 СМЕРТНОСТЬ СМЕРТНОСТЬ, и, ж. Количество смертей. Сокращение смертности.
33141 СМЕРТНЫЙ СМЕРТНЫЙ, ая, ое; тен, тна.

1. см. смерть.

2. Живущий не вечно, такой, к-рого ждёт смерть. Все люди смертны. Простой или обыкновенный с. (сущ.; обыкновенный человек).

3. перен. То же, что смертельный (в 3 знач.) (высок.). Подняться на с. бой.

4. перен. То же, что смертельный (в 5 знач.) (разг.). Скука смертная. Смертным боем бить (очень сильно, жестоко).

• Смертная казнь то же, что казнь.

Смертный грех самый тяжёлый грех, непростительный поступок.
33142 СМЕРТОНОСНЫЙ СМЕРТОНОСНЫЙ, ая, ое; сен, сна (высок.). Лишающий жизни, несущий смерть. С. яд. Смертоносное оружие.

| сущ. смертоносность, и, ж.
33143 СМЕРТОУБИЙСТВО СМЕРТОУБИЙСТВО, а, ср. (устар.). То же, что убийство.
33144 СМЕРТЬ СМЕРТЬ, и, мн. и, ей, ж.

1. Прекращение жизнедеятельности организма. Клиническая с. (короткий период после прекращения дыхания и сердечной деятельности, в к-рый ещё сохраняется жизнеспособность тканей). Биологическая с. (необратимое прекращение биологических процессов в клетках и тканях организма). Насильственная с. (убийство). Скоропостижная с. Погибнуть смертью героя. Быть при смерти (умирать). Смерти в глаза смотреть (смерть близка; высок.). Его (тебя) только за смертью посылать (о том, кто выполняет поручение медленно, с большой задержкой; разг. неодобр. и шутл.). Своей смертью умереть (умереть естественной смертью). Двум смертям не бывать, а одной не миновать (посл.). Бледен как с. (очень бледен).

2. перен. Конец, полное прекращение какойн. деятельности. Политическая с. Творческая неудача для него с.

3. в знач. сказ. и нареч. Очень, в высшей степени, очень много, ужас (в 5 знач.) (прост.). Народу с. сколько! Устали с.! С. пить хочется.

• Смерть как (какой) (прост.) то же, что ужас как (какой). Смерть как устал. С. какой голодный.

До смерти (разг.) очень, крайне. Устал до смерти.

| прил. смертельный, ая, ое и смертный, ая, ое (к 1 знач.; устар. и высок.). Смертельный исход болезни. Смертельный случай. Смертный час. На смертном одре (об умирающем).
33145 СМЕРЧ СМЕРЧ, а, м. Вихрь, возникающий в грозовом облаке, поднимающий столбом воду, песок.

| прил. смерчевой, ая, ое. Смерчевая туча.
33146 СМЕСИТЕЛЬ СМЕСИТЕЛЬ, я, м. Аппарат, приспособление для приготовления смесей, для смешивания.
33147 СМЕСИТЬ, СМЕСИТЕЛЬНЫЙ СМЕСИТЬ, СМЕСИТЕЛЬНЫЙ см. месить.
33148 СМЕСТИ СМЕСТИ, смету, сметёшь; смёл, смела; смётший; сметённый (ён, ена); сметя; сов., что.

1. Метя, размётывая (см. разметать 1), сбросить с поверхности чегон., отбросить. С. крошки со стола. Ураган смёл всё на своём пути. С. (стереть) с лица земли кого-чтон. (перен.: уничтожить, истребить совершенно; высок.).

2. Метя, сгрести в одно место, в кучу. С. мусор в угол.

| несов. сметать, аю, аешь.

| сущ. сметание, я, ср.
33149 СМЕСТИТЬ СМЕСТИТЬ, смещу, сместишь; смещённый (ён, ена); сов.

1. что. Сдвинуть, изменить положение чегон. С. точку наблюдения.

2. кого (что). Уволить с занимаемого места, должности. С. заведующего.

| несов. смещать, аю, аешь.

| сущ. смещение, я, ср.
33150 СМЕСТИТЬСЯ СМЕСТИТЬСЯ, смещусь, сместишься; сов. Сдвинуться с места, изменить своё положение. Пласты горных пород сместились.

| несов. смещаться, аюсь, аешься.

| сущ. смещение, я, ср.
33151 СМЕСЬ СМЕСЬ, и, ж.

1. Совокупность чегон. разного, разнородного, собранного вместе. Конфеты-с. С. всякой всячины.

2. Продукт смешения, механического соединения какихн. веществ. Горючая с.

| прил. смесевый, ая, ое (ко 2 знач.; спец.) и смесовый, ая, ое (ко 2 знач.; спец.). Смесевая пряжа. Смесовые ткани.
33152 СМЕТА СМЕТА, ы, ж. Исчисление предстоящих расходов и доходов. Составить смету. С. расходов. С. на строительство.

| прил. сметный, ая, ое. Сметная стоимость.
33153 СМЕТАНА СМЕТАНА, ы, ж. Молочный продукт из кислых сливок. Щи со сметаной.

| прил. сметанный, ая, ое.
33154 СМЕТАТЬ СМЕТАТЬ 1-2 см. метать 1 - 2.
33155 СМЕТАТЬ СМЕТАТЬ 3 см. смести.
33156 СМЕТЛИВЫЙ СМЕТЛИВЫЙ, ая, ое; ив и СМЕТЛИВЫЙ, ая, ое; ив. Обладающий смёткой 1, догадливый. С. ученик.

| сущ. сметливость, и, ж. и сметливость, и, ж.
33157 СМЕТЧИК СМЕТЧИК, а, м. Специалист по составлению производственных смет. Инженер-с.

| ж. сметчица, ы.
33158 СМЕТЬ СМЕТЬ, смею, смеешь; несов., с неопр.

1. Иметь смелость, осмеливаться. Не с. спорить.

2. Иметь право. Никто не смеет нарушать закон.

• Не смей(те)! (разг.) строгое запрещение чтон. делать. Не смей брать мои вещи!

| сов. посметь, ею, еешь.

• Посмей только! (разг.). угрожающее предупреждение не делать чегон.
33159 СМЕХ СМЕХ, а (у), м.

1. Короткие характерные голосовые звуки, выражающие веселье, радость, удовольствие, а также насмешку, злорадство и другие чувства. Весёлый с. С. сквозь слёзы (печальный смех). Покатиться со смеху (расхохотаться; разг.). Со смеху умирали (очень сильно смеялись; разг.). Не до смеху (нет ничего смешного, весёлого в чёмн.; разг.).

2. Нечто смешное, достойное насмешки (разг.). Это не занятие, а просто с. Такой ответ прямо с. С. да и только!

• Без смеху (разг.) серьёзно, не шутя.

И смех и грех (разг.) и смешно и досадно.

На смех (разг. неодобр.) ради насмешки. Сказать на смех.

На смех поднять кого (разг.) посмеяться, насмеяться над кемн. Поднять на смех невежду.

Смеху подобно смешно и нелепо. Такое утверждение смеху подобно.

Смеху ради (для смеха) (разг.) ради шутки, насмешки.

| прил. смеховой, ая, ое (к 1 знач.; спец.).
33160 СМЕХОТА СМЕХОТА, ы, ж. (прост.). То же, что смех (во 2 знач.).
33161 СМЕХОТВОРНЫЙ СМЕХОТВОРНЫЙ, ая, ое; рен, рна. Совершенно неосновательный, способный возбудить только смех, смешной (в 3 знач.). Смехотворные оправдания. С. случай.

| сущ. смехотворность, и, ж.
33162 СМЕШАННЫЙ СМЕШАННЫЙ, ая, ое; ан.

1. Образовавшийся путём смешения чегон.; являющийся помесью. Смешанные породы.

2. Состоящий из разнородных, разных частей, элементов, участников. С. лес.

| сущ. смешанность, и, ж.
33163 СМЕШАТЬ СМЕШАТЬ см. мешать 2 и смешивать.
33164 СМЕШАТЬСЯ СМЕШАТЬСЯ 1, аюсь, аешься; сов.

1. см. мешаться 2.

2. (1 и 2 л. не употр.). Соединиться с чемн., образуя смесь (во 2 знач.), перемешаться. Краски смешались.

3. Слиться с кем-чемн. в одно целое. С. с толпой.

| несов. смешиваться, аюсь, аешься (ко 2 и 3 знач.).

| сущ. смешение, я, ср. (ко 2 знач.).
33165 СМЕШАТЬСЯ СМЕШАТЬСЯ 2, аюсь, аешься; сов.

1. см. мешаться.

2. Смутиться, прийти в замешательство. Рассказчик смешался и замолчал.
33166 СМЕШИВАТЬ СМЕШИВАТЬ, аю, аешь; несов.

1. что с чем. Соединять, составляя смесь. С. песок с водой.

2. кого-что с кем-чем. Путать, принимая одного (одно) за другого (другое). Близнецы так похожи, что мать их смешивает.

| сов. смешать, аю, аешь (к 1 знач.).

| сущ. смешивание, я, ср. (к 1 знач.).
33167 СМЕШИНКА СМЕШИНКА, и, ж. (разг.). Усмешка, лёгкий смех. Произнести со смешинкой. С. в рот попала (о смешливом настроении, о желании всё время смеяться; шутл.).
33168 СМЕШИТЬ СМЕШИТЬ, шу, шишь; несов., кого (что). Возбуждать в комн. смех. С. шутками. Ты меня смешишь (ты не прав, говоришь глупости; разг.).

| сов. насмешить, шу, шишь и рассмешить, шу, шишь; шённый (ён, ена). Поспешишь людей насмешишь (посл.).
33169 СМЕШЛИВЫЙ СМЕШЛИВЫЙ, ая, ое; ив. Склонный к смеху. Смешливая девушка. Смешливое настроение.

| сущ. смешливость, и, ж.
33170 СМЕШНОЙ СМЕШНОЙ, ая, ое; шон, шна.

1. Вызывающий смех. С. анекдот. Смешно (нареч.) рассказывать.

2. Достойный насмешки. С. наряд. Наивен до смешного (сущ.). Смешно (в знач. сказ.) спрашивать! (само собой разумеется). Смешно (в знач. сказ.) сказать, но... (как ни странно, но...).

3. перен. Нелепый, ни с чем не сообразный (разг.). Смешные требования, претензии.
33171 СМЕШОК СМЕШОК, шка, м. (разг.). Короткий, не сильный смех. Среди собравшихся прошёл с. Нервный с.
33172 СМЕЩАТЬ, СЯ СМЕЩАТЬ, СЯ см. сместить, ся.
33173 СМЕЯТЬСЯ СМЕЯТЬСЯ, смеюсь, смеёшься; несов.

1. Издавать смех. С. от души (искренне). С. до упаду, до слёз. Смеётся тот, кто смеётся последний (посл. о том, что лишь конец дела решит, кто был прав, на чьей стороне успех).

2. над кем-чем. То же, что насмехаться. С. над глупостью. С., право, не грешно над тем, что кажется смешно (афоризм). Не смейся горох, не лучше бобов (стар. посл.: совет вести себя скромно, не смеяться над другими).

3. перен., над кем-чем. Пренебрегать кем-чемн., не знать страха перед кем-чемн. С. над опасностью или перед лицом опасности.

4. перен. Говорить в шутку, несерьёзно. Не принимай всерьёз: он смеётся.

| сов. посмеяться, еюсь, еёшься (ко 2, 3 и 4 знач.).
33174 СМЁРЗНУТЬСЯ СМЁРЗНУТЬСЯ (нусь, нешься, 1 и 2 л. не употр.), нется; смёрзся, смёрзлась; смёрзшийся; смёрзшись; сов. Соединиться, примёрзнув друг к другу. Куски льда смёрзлись. Смёрзшийся грунт.

| несов. смерзаться (аюсь, аешься, 1 и 2 л. не употр.), ается.

| сущ. смерзание, я, ср.
33175 СМЁТКА СМЁТКА 1, и, ж. (разг.). Способность быстро соображать, рассчитывать. Рабочая с.
33176 СМЁТКА СМЁТКА 2, СМЁТОЧНЫЙ см. метать 2.
33177 СМИЛОВАТЬСЯ СМИЛОВАТЬСЯ, луюсь, луешься и СМИЛОСТИВИТЬСЯ, влюсь, вишься; сов., над кем-чем (устар.). Сжалиться, проявить милосердие. С. над виноватым.
33178 СМИНАТЬ СМИНАТЬ, аю, аешь; несов.

1. см. смять.

2. что. То же, что мять (во 2 знач.).
33179 СМИРЕНИЕ СМИРЕНИЕ, я, ср.

1. см. смириться.

2. Отсутствие гордости, готовность подчиняться чужой воле. Показное с.
33180 СМИРЕННИК СМИРЕННИК, а, м. (ирон.). Смиренный человек.

| ж. смиренница, ы.

| прил. смиреннический, ая, ое.
33181 СМИРЕННЫЙ СМИРЕННЫЙ, ая, ое; ен, енна. Проникнутый смирением. С. вид. Смиренно (нареч.) просить.

| сущ. смиренность, и, ж.
33182 СМИРИТЬ СМИРИТЬ, рю, ришь; рённый (ён, ена); сов., кого-что (книжн.). Усмирить, укротить. С. дикого зверя. С. непокорных. С. свою гордость.

| несов. смирять, яю, яешь.

| прил. смирительный, ая, ое (устар.).

• Смирительная рубашка одежда для буйных душевнобольных, лишающая их возможности двигаться.
33183 СМИРИТЬСЯ СМИРИТЬСЯ, рюсь, ришься; сов., с кем-чем и перед кем-чем (книжн.). Примириться с кем-чемн., покориться кому-чемун. С. с судьбой. С. перед неизбежностью.

| несов. смиряться, яюсь, яешься.

| сущ. смирение, я, ср. (устар.).
33184 СМИРНЫЙ СМИРНЫЙ, ая, ое; рен; рна, рно, рны и рны. Спокойный, тихий, покорный. Смирная лошадь. Смирно (нареч.) вести себя. Смирно! (команда: стоять навытяжку, неподвижно).

| сущ. смирность, и, ж.
33185 СМОГ СМОГ, а, м. В больших городах: удушливый туман, смешанный с выхлопными газами, дымом и копотью. Над городом повис с.

| прил. смоговый, ая, ое.
33186 СМОДЕЛИРОВАТЬ СМОДЕЛИРОВАТЬ см. моделировать.
33187 СМОКВА СМОКВА, ы, ж. Плод смоковницы, винная ягода.

| прил. смоковный, ая, ое и смоквичный, ая, ое.
33188 СМОКИНГ СМОКИНГ, а, м. Вечерний чёрный пиджак с открытой грудью и длинными, обшитыми шёлком лацканами.

| прил. смокинговый, ая, ое.
33189 СМОКОВНИЦА СМОКОВНИЦА, ы, ж. То же, что инжир.

• Бесплодная смоковница (устар. неодобр.) бездетная женщина.

| прил. смоковничный, ая, ое.
33190 СМОЛА СМОЛА, ы, мн. смолы, смол, смолам, ж.

1. Липкий, твердеющий на воздухе сок хвойных и нек-рых других растений. Сосновая с. Ископаемая с. (янтарь). Пристал как с. (о неотвязном, назойливом человеке; разг.). Синтетическая с.

2. перен. Приставала, тот кто липнет (во 2 знач.), неотвязно пристаёт к комун. (прост.).

| прил. смоляной, ая, ое (к 1 знач.) и смолевой, ая, ое (к 1 знач.).
33191 СМОЛЁНЫЙ СМОЛЁНЫЙ, ая, ое. Подвергшийся смолению. Смолёная лодка.
33192 СМОЛИСТЫЙ СМОЛИСТЫЙ, ая, ое; ист.

1. Содержащий смолу или много смолы. Смолистое вещество. Смолистое дерево.

2. Пахнущий, отдающий смолой. С. запах. С. воздух.

| сущ. смолистость, и, ж.
33193 СМОЛИТЬ СМОЛИТЬ, лю, лишь; лённый (ён, ена); несов., что.

1. Покрывать или пропитывать смолой, смолистым веществом. С. канат, лодку, лыжи.

2. То же, что курить (в 1 знач.) (прост.). С. цигарку.

| сов. высмолить, лю, лишь; ленный (к 1 знач.) и осмолить, лю, лишь; лённый (ён, ена) (к 1 знач.).

| сущ. смоление, я, ср. (к 1 знач.).
33194 СМОЛКНУТЬ СМОЛКНУТЬ, ну, нешь; смолк и смолкнул, смолкла; смолкший и смолкнувший; смолкнув и смолкши; сов. Перестать звучать или перестать говорить. Голоса смолкли. Рассказчик смолк.

| несов. смолкать, аю, аешь. Споры не смолкают.
33195 СМОЛОДУ СМОЛОДУ, нареч. С молодого возраста. Береги честь с. (посл.).
33196 СМОЛОКУР СМОЛОКУР, а, м. Работник, занимающийся смолокурением.
33197 СМОЛОКУРЕНИЕ СМОЛОКУРЕНИЕ, я, м. Выгонка смолы из хвойных деревьев.
33198 СМОЛОКУРЕННЫЙ СМОЛОКУРЕННЫЙ, ая, ое. Относящийся к курению смолы, к работе смолокура.
33199 СМОЛОКУРНЯ СМОЛОКУРНЯ, и, род. мн. рен, ж. Предприятие для смолокурения.
33200 СМОЛОТЬ СМОЛОТЬ см. молоть 1.
33201 СМОЛЧАТЬ СМОЛЧАТЬ, чу, чишь; сов. Не возразить, промолчать в ответ на чтон. С. в ответ на упрёк.
33202 СМОЛЬ СМОЛЬ: как смоль смоляной (о волосах). Борода как смоль. Волосы, чёрные как смоль.
33203 СМОЛЯНОЙ СМОЛЯНОЙ, ая, ое.

1. см. смола.

2. О волосах: очень чёрный. Смоляная борода.
33204 СМОНТИРОВАТЬ СМОНТИРОВАТЬ см. монтировать.
33205 СМОРГНУТЬ СМОРГНУТЬ, ну, нёшь; сов., что. Моргнув, удалить. С. слезу.

• Глазом не сморгнуть (разг.) не обнаружить никакого смущения. Соврёт и глазом не сморгнёт.

| несов. смаргивать, аю, аешь.
33206 СМОРИТЬ СМОРИТЬ, рю, ришь; рённый (ён, ена); сов., кого-что (разг.). Изнурить, одолеть, осилить. Усталость, жара сморила путников. Сон сморил когон. (не стало сил бороться со сном).

| несов. смаривать, аю, аешь.
33207 СМОРКАТЬ СМОРКАТЬ, аю, аешь; несов., что. Резким выдыхательным движением очищать (нос) от слизи. С. нос. С. кровь из носа.

| однокр. сморкнуть, ну, нёшь.

| сов. высморкать, аю, аешь.

| сущ. сморканье, я, ср.
33208 СМОРКАТЬСЯ СМОРКАТЬСЯ, аюсь, аешься; несов. Резким выдохом очищать нос от слизи. С. в носовой платок.

| однокр. сморкнуться, нусь, нёшься.

| сов. высморкаться, аюсь, аешься.

| сущ. сморканье, я, ср.
33209 СМОРОДИНА СМОРОДИНА, ы, ж. Кустарник со съедобными кисловато-сладкими ягодами, а также самые ягоды. Красная, чёрная, белая с.

| прил. смородинный, ая, ое и смородиновый, ая, ое. Смородинное варенье. Смородиновый куст.
33210 СМОРОДИННИК СМОРОДИННИК, а, м., собир. Заросль смородины.
33211 СМОРОЗИТЬ СМОРОЗИТЬ, ожу, озишь; сов., что (прост.). Сказать (какойн. вздор, глупость). Сморозил какую-то чушь.
33212 СМОРЧОК СМОРЧОК, чка, м.

1. Весенний съедобный сумчатый гриб с толстой и удлинённой сморщенной шляпкой.

2. перен. Малорослый и невзрачный человек (разг. пренебр.).

| прил. сморчковый, ая, ое (к 1 знач.).
33213 СМОРЩИТЬ, СЯ СМОРЩИТЬ, СЯ см. морщить, ся.
33214 СМОТАТЬ СМОТАТЬ, аю, аешь; смотанный; сов., что. Мотая, собрать, намотать. С. пряжу. С. провод. С. удочки (также перен.: то же, что смотаться в 1 знач.; прост.).

| несов. сматывать, аю, аешь.

| сущ. сматывание, я, ср. и смотка, и, ж.
33215 СМОТАТЬСЯ СМОТАТЬСЯ, аюсь, аешься; сов. (прост.).

1. Уйти, уехать откудан., убраться кудан.

2. То же, что сходить 1 (во 2 знач.).

| несов. сматываться, аюсь, аешься (к 1 знач.).
33216 СМОТР СМОТР, а, м.

1. (на смотру, мн. ы, ов). Официальный осмотр чегон., ознакомление с чемн., проверка. С. войск. Строевой с.

2. (на смотре, мн. ы, ов). Публичный показ результатов деятельности, общественная проверка чегон. С. коллективов художественной самодеятельности. С.-конкурс.

| прил. смотровой, ая, ое. Смотровая выправка. Смотровая комиссия.
33217 СМОТРЕТЬ СМОТРЕТЬ, смотрю, смотришь; смотренный; несов.

1. на кого-что и во что. Направлять взгляд, чтобы увидеть кого-чтон., глядеть. С. на собеседника. С. в окно. С. в глаза комун. (также перен.: о правдивом, честном взгляде). С. вперёд (также перен.: думать о будущем, о том, что предстоит).

2. кого-что. Присутствуя гден. и рассматривая, знакомиться с кем-чемн., изучать. С. картины. С. выставку. С. объявление.

3. что. То же, что видеть (в 7 знач.). С. пьесу, фильм, телепередачу.

4. кого-что. Производить осмотр, обследование. Врач смотрит больного. С. пусковой объект.

5. за кем-чем. Иметь попечение, заботиться о ком-чёмн. С. за детьми. С. за порядком.

6. на кого-что. Брать пример с когон., считаться с кемн. (разг.). Не смотрите на лентяев.

7. на кого-что. Так или иначе относиться к кому-чемун., оценивать кого-чтон. С. на вещи просто. Как ты смотришь на это дело?

8. кем-чем. Иметь какойн. вид (разг.). С. молодцом.

9. (1 и 2 л. не употр.). Быть обращённым, повёрнутым кудан. Окна смотрят в сад. Дом смотрит в переулок.

10. смотри (те), обычно с отриц., в знач. частицы. Выражает предостережение, предупреждение. Смотрите, не опоздайте! Смотри у меня! (угроза). Смотри не трусь! (не трусить!). Смотри же приходи, я жду.

11. смотрю, смотришь, вводн. сл. Как видно, как можно заключить (разг.). Ты, смотрю, совсем ослабел. Он, смотришь, всех перегонит.

• Смотреть не на что (разг.) о ком-чёмн. невзрачном, непривлекательном. Домишко смотреть не на что. Мужичонка плюгавенький смотреть не на что.

Куда смотрит кто? (разг. неодобр.) почему не замечает, не реагирует так, как нужно? Подросток курит, куда смотрят родители?

На тебя (на меня, на него) смотрит что (разг. шутл.) говорится тому, кто потерял или ищет чтон.: вот оно, и искать нечего. Ищу шапку, а она на меня смотрит.

Смотря по чему, предлог с дат. п. в зависимости от чегон., применительно к чемун. Действовать смотря по обстоятельствам.

Смотря кто (что, как, где, когда, зачем и др.) обозначает зависимость выбора от того, на что указывает мест. слово. Ты любишь гулять? Смотря где. Хотите варенья? Смотря какого.

Смотря по тому как (что, где, когда, откуда и др.), в знач. союза в зависимости от того, на что указывает мест. слово. Действуйте, смотря по тому, как сложится обстановка. Поеду смотря по тому, когда пришлют вызов.

| сов. посмотреть, отрю, отришь (к 1, 2, 3, 4, 5, 6, 7 и 11 знач.).

| прил. смотровой, ая, ое (ко 2 знач.). Смотровая щель в танке. Смотровое стекло. Смотровая площадка (для осмотра местности). С. ордер (на осмотр получаемой квартиры, помещения).
33218 СМОТРЕТЬСЯ СМОТРЕТЬСЯ, смотрюсь, смотришься; несов.

1. во что. Рассматривать своё отражение в чёмн. С. в зеркало.

2. (1 и 2 л. не употр.). О фильме, спектакле: хорошо с интересом восприниматься (разг.). Фильм хорошо смотрится.

3. Хорошо выглядеть, обнаруживая свои лучшие стороны (чаще о вещи, предмете) (разг.). Носить костюм надо так, чтобы он смотрелся.

| сов. посмотреться, отрюсь, отришься (к 1 знач.).
33219 СМОТРИНЫ СМОТРИНЫ, ин. Старинный обряд знакомства жениха и его родственников с невестой [неправильно употр. в знач. смотр, показ]. Прийти на с.
33220 СМОТРИТЕЛЬ СМОТРИТЕЛЬ, я, м. Должностное лицо, выполняющее обязанности по надзору, охране, а также (устар.) по управлению чемн. Техник-с. С. маяка. С. музейного зала. Станционный с. (начальник почтовой станции; устар.). С. училищ (устар.).

| ж. смотрительница, ы.

| прил. смотрительский, ая, ое.
33221 СМОТРОВОЙ СМОТРОВОЙ см. смотр и смотреть.
33222 СМОЧИТЬ СМОЧИТЬ, смочу, смочишь; смоченный; сов., кого-что. Немного намочить. С. волосы.

| несов. смачивать, аю, аешь.

| сущ. смачивание, я, ср.
33223 СМОЧЬ СМОЧЬ см. мочь 1.
33224 СМОШЕННИЧАТЬ СМОШЕННИЧАТЬ см. мошенничать.
33225 СМРАД СМРАД, а, м.

1. Отвратительный запах, вонь. Болотный с.

2. То же, что чад (в 1 знач.). В кухне стоит с.
33226 СМРАДНЫЙ СМРАДНЫЙ, ая, ое; ден, дна. Издающий смрад, полный смрада. С. дым.

| сущ. смрадность, и, ж.
33227 СМУГЛЕТЬ СМУГЛЕТЬ, ею, еешь; несов. Становиться смуглым, смуглее.

| сов. посмуглеть, ею, еешь.
33228 СМУГЛОЛИЦЫЙ СМУГЛОЛИЦЫЙ, ая, ее; иц. Со смуглым лицом. С. южанин.
33229 СМУГЛЫЙ СМУГЛЫЙ, ая, ое; смугл, смугла, смугло, смуглы и смуглы. О коже лица, тела: темноватой окраски. Смуглое лицо. С. человек.

| сущ. смуглость, и, ж.
33230 СМУГЛЯНКА СМУГЛЯНКА, и, ж. (разг.). Смуглая женщина, девушка.
33231 СМУДРИТЬ СМУДРИТЬ см. мудрить.
33232 СМУТА СМУТА, ы, ж.

1. Мятеж, народные волнения (стар.). Крестьянские смуты.

2. Раздоры, ссоры, беспорядок. Сеять смуту.
33233 СМУТИТЬ СМУТИТЬ, смущу, смутишь; смущённый (ён, ена); сов.

1. кого (что). Привести в смущение. С. похвалой.

2. кого-что. Растревожить, привести в смятение (книжн.). С. чейн. покой.

| несов. смущать, аю, аешь.
33234 СМУТИТЬСЯ СМУТИТЬСЯ, смущусь, смутишься; сов. Прийти в смущение. С. от неожиданного вопроса.

| несов. смущаться, аюсь, аешься.
33235 СМУТНЫЙ СМУТНЫЙ, ая, ое; тен, тна и тна, тно.

1. Неясный, неотчётливый. Смутные очертания гор. Смутно (нареч.) помнить чтон.

2. Беспокойный, тревожный. Смутная пора. Смутные времена. Смутно (в знач. сказ.) на душе.

| сущ. смутность, и, ж.
33236 СМУТЬЯН СМУТЬЯН, а, м. (разг. неодобр.). Человек, к-рый вносит смуту, раздоры.

| ж. смутьянка, и.

| прил. смутьянский, ая, ое.
33237 СМУТЬЯНИТЬ СМУТЬЯНИТЬ, ню, нишь; несов. (устар. прост.). Производить смуту, раздор.
33238 СМУХЛЕВАТЬ СМУХЛЕВАТЬ см. мухлевать.
33239 СМУШКА СМУШКА, и, ж. Шкурка новорождённого ягнёнка нек-рых ценных пород.

| прил. смушковый, ая, ое. Смушковая шапка.
33240 СМУЩАТЬ, СЯ СМУЩАТЬ, СЯ см. смутить, ся.
33241 СМУЩЕНИЕ СМУЩЕНИЕ, я, ср. Замешательство, состояние застенчивости, стыда. Прийти в с. Покраснеть от смущения.
33242 СМУЩЁННЫЙ СМУЩЁННЫЙ, ая, ое; ён. Полный смущения, выражающий смущение. Смущённая улыбка.

| сущ. смущённость, и, ж.
33243 СМЫВАТЬ, СЯ СМЫВАТЬ, СЯ см. смыть, ся.
33244 СМЫКАТЬ, СЯ СМЫКАТЬ, СЯ см. сомкнуть, ся.
33245 СМЫСЛ СМЫСЛ, а, м.

1. Содержание, сущность, суть, значение чегон. Понять с. происходящего. С. слова, высказывания.

2. Цель, разумное основание чегон. В этом поступке нет смысла. Жизнь получила новый с.

3. В нек-рых сочетаниях: разум, разумность. Здравый с. Действовать со смыслом. Нет смысла (не вижу смысла) в таком решении.

• В смысле чего, предлог с род. п. в отношении, относительно чегон. Неопределённость в смысле сроков.

В том смысле что, союз выражает пояснение. Высказался в том смысле, что пора отдохнуть.

В полном смысле слова (разг.) в подлинном значении слова, действительно. Он в полном смысле слова одержимый.

| прил. смысловой, ая, ое (к 1 знач.).
33246 СМЫСЛИТЬ СМЫСЛИТЬ, лю, лишь; несов., в чём (разг.). Понимать, знать. Ничего не с. в музыке. Ни уха ни рыла не смыслит ктон. в чёмн. (совершенно не смыслит; прост.).
33247 СМЫТЬ СМЫТЬ, смою, смоешь; смытый; сов.

1. что. Мытьём удалить. С. грязь с чегон. С. с себя позор, пятно (перен.).

2. (1 и 2 л. не употр.), кого-что. Снести, унести течением. Водой смыло (безл.) лодку.

| несов. смывать, аю, аешь.

| сущ. смывание, я, ср. (к 1 знач.), смыв, а, м. (ко 2 знач.; спец.) и смывка, и, ж. (к 1 знач.).

| прил. смывочный, ая, ое (к 1 знач.; спец.), смывной, ая, ое и смывальный, ая, ое (к 1 знач.; спец.).
33248 СМЫТЬСЯ СМЫТЬСЯ, смоюсь, смоешься; сов.

1. (1 и 2 л. не употр.). От мытья сойти, исчезнуть. Пятно смылось.

2. Уйти откудан., исчезнуть (обычно тайком, незаметно) (прост.). С. с урока.

| несов. смываться, аюсь, аешься.
33249 СМЫЧКА СМЫЧКА, и, ж.

1. см. сомкнуть, ся.

2. Место, где чтон. смыкается, соединяется (спец.). На смычке сводов.

3. перен. Союз, единение.
33250 СМЫЧОК СМЫЧОК 1, чка, м. Слегка изогнутая деревянная палочка с натянутым вдоль нее пучком конских волос, к-рой водят по струнам для извлечения звуков. Скрипичный с.

| прил. смычковый, ая, ое. Смычковые инструменты.
33251 СМЫЧОК СМЫЧОК 2, чка, м. (спец.). Цепочка, к-рой соединяются ошейники двух гончих при отправлении на охоту. Собаки на смычке.

| прил. смычковый, ая, ое.
33252 СМЫШЛЁНЫЙ СМЫШЛЁНЫЙ, ая, ое; ён (разг.). Сообразительный, понятливый. С. ученик.

| сущ. смышлёность, и, ж.
33253 СМЯГЧИТЬ СМЯГЧИТЬ, чу, чишь; чённый (ён, ена); сов.

1. что. Сделать мягким (в 1, 2, 4, 5, 7 и 9 знач.), мягче. С. кожу. С. полимеры (повысить их пластичность, эластичность). С. свет. С. резкий тон. С. приговор.

2. что. Ослабить, умерить. С. удар. С. боль.

3. кого (что). Умерить чьюн. суровость, заставить быть ласковее. С. строгого отца.

| несов. смягчать, аю, аешь. Смягчающее вину обстоятельство.

| сущ. смягчение, я, ср.

| прил. смягчительный, ая, ое (к 1 знач., по 1 знач. прил. мягкий; спец.).
33254 СМЯГЧИТЬСЯ СМЯГЧИТЬСЯ, чусь, чишься; сов.

1. (1 и 2 л. не употр.). Стать мягким (в 1, 2, 4, 5, 7 и 9 знач.), мягче.

2. (1 и 2 л. не употр.). Ослабеть, стать более умеренным. Удар смягчился.

3. Стать менее суровым. Отец смягчился.

| несов. смягчаться, аюсь, аешься.

| сущ. смягчение, я, ср.
33255 СМЯКНУТЬ СМЯКНУТЬ, ну, нешь; смяк, смякла; смякший; смякши; сов. (прост. неодобр.). То же, что размякнуть (во 2 знач.).

| несов. смякать, аю, аешь.
33256 СМЯТЕНИЕ СМЯТЕНИЕ, я, ср. Паническая растерянность, тревога. С. в рядах неприятеля. Душевное с. С. чувств.
33257 СМЯТЕННЫЙ СМЯТЕННЫЙ, ая, ое; ен, енна (устар.). Находящийся в смятении, волнении. С. дух.

| сущ. смятенность, и, ж.
33258 СМЯТЬ СМЯТЬ, сомну, сомнёшь; смятый; сов.

1. см. мять.

2. перен., кого (что). Быстрым натиском сломить сопротивление, рассеять, обратить в бегство. С. вражеские войска.

3. (1 и 2 л. не употр.), перен. Нравственно сломить (во 2 знач.), подавить. Смят горем ктон.

| несов. сминать, аю, аешь.
33259 СМЯТЬСЯ СМЯТЬСЯ см. мяться 1.
33260 СНАБДИТЬ СНАБДИТЬ, бжу, бдишь; бжённый (ён, ена); сов., кого-что чем. Дать, предоставить кому-чемун. чтон. нужное; сопроводить (в 3 знач.). С. одеждой, продовольствием, снаряжением. С. книгу примечаниями.

| несов. снабжать, аю, аешь.

| сущ. снабжение, я, ср.
33261 СНАБЖЕНЕЦ СНАБЖЕНЕЦ, нца, м. Работник, ведающий снабжением (во 2 знач.).
33262 СНАБЖЕНИЕ СНАБЖЕНИЕ, я, ср.

1. см. снабдить.

2. Удовлетворение материальных потребностей населения, какихн. организаций. Управление снабжения. Продовольственное с.

| прил. снабженческий, ая, ое.
33263 СНАДОБЬЕ СНАДОБЬЕ, я, род. мн. бий, ср. (разг.). Целебный состав, смесь.
33264 СНАЙПЕР СНАЙПЕР, а, м.

1. Специально обученный стрелок, поражающий цель с первого выстрела, в совершенстве владеющий маскировкой и наблюдением.

2. О том, кто действует метко и чётко (обычно о спортсмене). С. футбольной команды.

| прил. снайперский, ая, ое. С. удар, бросок (меткий, бьющий прямо в цель).
33265 СНАРУЖИ СНАРУЖИ.

1. нареч. С внешней, наружной стороны. Запереть ворота с.

2. чего, предлог с род. п. На внешней стороне чегон. Приколоть записку с. двери.
33266 СНАРЯД СНАРЯД, а, м.

1. Вид боеприпасов для стрельбы из артиллерийских орудий, имеющий цилиндрический корпус и заострённую головную часть, а также летательный аппарат с боевым зарядом. С. бронебойный, зажигательный, осколочный, трассирующий. Ранен осколком снаряда. Управляемый с. (несущий в себе средства управления полётом).

2. Машина, прибор, инструмент, приспособление. С. для бурения. Спортивные снаряды (предметы, приспособления, аппараты, необходимые для спортивных упражнений).

3. Полный набор, комплект инструментов, приспособленных для чегон. (устар.). Рыболовный с.

| прил. снарядный, ая, ое (к 1 и 2 знач.).
33267 СНАРЯДИТЬ СНАРЯДИТЬ, яжу, ядишь; яжённый (ён, ена); сов., кого-что. Снабдить всем необходимым при отправлении кудан. С. в поход. С. экспедицию.

| несов. снаряжать, аю, аешь.

| сущ. снаряжение, я, ср.
33268 СНАРЯДИТЬСЯ СНАРЯДИТЬСЯ, яжусь, ядишься; сов. (разг.). Запастись всем необходимым при отправлении кудан. С. в путь.

| несов. снаряжаться, аюсь, аешься.

| сущ. снаряжение, я, ср.
33269 СНАРЯЖЕНИЕ СНАРЯЖЕНИЕ, я, ср.

1. см. снарядить, ся.

2. Предметы, приспособления, к-рыми снаряжают кого-чтон., снаряжается ктон. Военное с. Туристское с.
33270 СНАСТЬ СНАСТЬ, и, мн. и, ей, ж.

1. собир. Приборы, инструменты, снаряд (в 3 знач.). Рыболовная с. Плотницкая с.

2. обычно мн. На судне: тросы, канаты, цепи специального назначения, такелаж. Стальные снасти.
33271 СНАХАЛЬНИЧАТЬ СНАХАЛЬНИЧАТЬ см. нахальничать.
33272 СНАЧАЛА СНАЧАЛА, нареч.

1. Прежде, вначале, раньше чегон. С. подумай, потом отвечай.

2. Снова, ещё раз, опять. Начать с.
33273 СНАШИВАТЬ СНАШИВАТЬ см. сносить 1.
33274 СНЕГ СНЕГ, а (у), мн. а, ов, м. Атмосферные осадки белые пушинки, хлопья, представляющие собой кристаллики льда, а также сплошная масса этих осадков, покрывающая землю зимой. Идёт с. Выпал с. Мокрый с. С. слепит глаза. Белый как с. Вечные снега (на вершинах высоких гор). Сугробы снега. Идти по снегу или по снегу. Нужен как прошлогодний с. (совершенно не нужен; разг. неодобр.). Как с. на голову (совершенно неожиданно; разг.). Зимой снега не допросишься (о том, кто очень жаден; разг.).

| уменьш. снежок, жка (жку), м.

| прил. снеговой, ая, ое и снежный, ая, ое. Снеговая нагрузка (нагрузка на сооружение от лежащего на нем снега). Снежные заносы. Снежная зима (обильная снегом). Снежный человек (по нек-рым данным: реликтовое человекообразное существо, живущее в Гималаях, в горах Средней Азии и в горных районах нек-рых других стран).
33275 СНЕГИРЬ СНЕГИРЬ, я, м. Небольшая певчая птичка сем. вьюрковых, серая, с красной грудью (у самцов).
33276 СНЕГО… СНЕГО... Первая часть сложных слов со знач. относящийся к снегу, напр. снегоочистка, снегоуборка, снегоуборочный, снеголавинный, снеготаялка.
33277 СНЕГОВИК СНЕГОВИК, а, м. То же, что снежная баба (см. баба).
33278 СНЕГОЗАДЕРЖАНИЕ СНЕГОЗАДЕРЖАНИЕ, я, ср. Искусственное задержание снега на полях для сохранения влаги и защиты растений от замерзания.
33279 СНЕГОЗАЩИТА СНЕГОЗАЩИТА, ы, ж. Защита железнодорожных путей, автомобильных дорог от снежных заносов.

| прил. снегозащитный, ая, ое.
33280 СНЕГООЧИСТИТЕЛЬ СНЕГООЧИСТИТЕЛЬ, я, м. Машина для расчистки улиц, путей от снега, от снежных заносов.
33281 СНЕГОПАД СНЕГОПАД, а, м. Выпадение снега (обычно обильное). Сильный, умеренный с.
33282 СНЕГОПАХ СНЕГОПАХ, а, м. Орудие для снегозадержания, для образования снежных валов.
33283 СНЕГОПОГРУЗЧИК СНЕГОПОГРУЗЧИК, а, м. Машина для погрузки в автомобильный кузов снега, собранного в кучи.
33284 СНЕГОСТУПЫ СНЕГОСТУПЫ, ов, ед. уп, а, м. Род обуви для хождения по глубокому снегу.
33285 СНЕГОТАЯНИЕ СНЕГОТАЯНИЕ, я, ср. Таяние снега. Весеннее с.
33286 СНЕГОХОД СНЕГОХОД, а, м. Автомобиль для передвижения по глубокому снегу.

| прил. снегоходный, ая, ое.
33287 СНЕГУРКА СНЕГУРКА, и, ж. В сказках: то же, что снегурочка.
33288 СНЕГУРОЧКА СНЕГУРОЧКА, и, ж. Сказочная снежная девушка, тающая под весенними лучами солнца. Дед Мороз и С. (традиционные персонажи новогодних праздников).
33289 СНЕДАТЬ СНЕДАТЬ, аю, аешь; несов.

1. что. То же, что есть 1 (в 1 знач.) (стар. и обл.).

2. (1 и 2 л. не употр.), перен., кого-что. В нек-рых сочетаниях: терзать, мучить нравственно (высок). Снедает зависть. Тоска снедает. Жажда славы снедает когон. (часто ирон.).
33290 СНЕДЬ СНЕДЬ, и, ж., собир. (разг.). Пища, еда. В корзинку уложена всякая с.
33291 СНЕЖИНКА СНЕЖИНКА, и, ж. Пушинка, кристаллик снега. Порхают снежинки.
33292 СНЕЖНИЦА СНЕЖНИЦА, ы, ж. (обл.).

1. Талая вода, образующаяся весной на поверхности льда.

2. Снежная слепота, болезненное состояние глаз, вызванное раздражением от яркого освещённого солнцем снега.
33293 СНЕЖНЫЙ СНЕЖНЫЙ, ая, ое; жен, жна.

1. см. снег.

2. перен. По белизне подобный снегу, белоснежный. Снежная белизна. Снежная кипень облаков.

| сущ. снежность, и, ж.
33294 СНЕЖОК СНЕЖОК, жка, м.

1. см. снег.

2. Небольшой, плотно скатанный комок снега, а также (мн.) игра, участники к-рой бросаются такими комками. Слепить с. Играть в снежки.
33295 СНЕСТИ СНЕСТИ 1, су, сёшь; снёс, снесла; снёсший; сённый (ён, ена); снеся; сов.

1. кого-что. То же, что отнести (в 1 знач.). С. письмо на почту.

2. кого-что. Отнести сверху вниз. С. вещи в подвал.

3. кого-что. С силою сбросить, скинуть, сдвинуть с чегон., откудан. Бурей снесло (безл.) крышу. С. игрока (в нек-рых спортивных играх: сбить с ног).

4. что. Сломать, разрушить. С. старый дом.

5. что. Срезать, срубить. С. голову саблей.

6. обычно безл., кого-что. Отвести, отклонить в сторону. Судно снесло (безл.) течением.

7. кого-что. Принести, доставить в одно место (многое, многих). С. чемоданы к автобусу.

8. что. Стерпеть, не выразить протеста против чегон. С. обиду.

| несов. сносить, сношу, сносишь (ко 2, 3, 4, 5, 6, 7 и 8 знач.).

| сущ. снос, а, м. (к 4 и 6 знач.). Старый дом предназначен на с. С. плота течением.
33296 СНЕСТИ СНЕСТИ 2 см. нести 2.
33297 СНЕСТИСЬ СНЕСТИСЬ 1, снесусь, снесёшься; снёсся, снеслась; снёсшийся; снесясь; сов. Установить связь с кем-чемн., сообщить чтон. друг другу. С. по телефону, по радио, по почте.

| несов. сноситься, сношусь, сносишься.
33298 СНЕСТИСЬ СНЕСТИСЬ 2 см. нестись 2.
33299 СНЕТОК СНЕТОК, тка, м. Небольшая озёрная рыбка сем. корюшковых. Щи со снетками.

| прил. снетковый, ая, ое и снеточный, ая, ое.
33300 СНИЗИТЬ СНИЗИТЬ, снижу, снизишь; сниженный; сов., кого-что.

1. Сделать низким (в 1 в нек-рых сочетаниях, 3 и 4 знач.), ниже. С. полёт, высоту полёта. С. давление. С. себестоимость. С. шум. Сниженные цены.

2. Спустить ниже, уменьшить высоту (напр. полёта). С. самолёт.

| несов. снижать, аю, аешь.

| сущ. снижение, я, ср.
33301 СНИЗИТЬСЯ СНИЗИТЬСЯ, снижусь, снизишься; сов.

1. Стать низким (в 1 в нек-рых сочетаниях, 3 и 4 знач.), ниже.

2. Спуститься ниже, снизить высоту (напр. своего полёта). Самолёт снизился.

| несов. снижаться, аюсь, аешься.

| сущ. снижение, я, ср. Пойти на с. (начать снижаться во 2 знач.).
33302 СНИЗОЙТИ СНИЗОЙТИ, йду, йдёшь; ошёл, ошла; ошедший; ойдя; сов.

1. (1 и 2 л. не употр.), на кого-что. Охватить когон., овладеть кемн. (устар. и высок.). Снизошла благодать на когон.

2. к кому-чему и до кого-чего. Благосклонно, но свысока обратить внимание на кого-чтон., проявить участие к кому-чемун. (ирон.). С. к чьейн. просьбе.

| несов. снисходить, ожу, одишь.
33303 СНИЗУ СНИЗУ.

1. нареч. По направлению вверх. Подняться с. вверх. С. доверху. Смотреть с. вверх на когон. (также перен.: относиться к комун. с подобострастием, почтением).

2. нареч. С нижней стороны, у основания, внизу. Пирог подрумянился с.

3. нареч., перен. Со стороны широких масс народа, трудящихся. Критика с.

4. нареч. С низовий реки. Теплоход идёт с.

5. чего, предлог с род. п. Внизу, на нижней части чегон. Оборки с. юбки.
33304 СНИКНУТЬ СНИКНУТЬ, ну, нешь; сов.

1. см. никнуть.

2. Ослабеть, упасть духом (разг.). С. от неудачи.

| несов. сникать, аю, аешь.

| сущ. сникание, я, ср.
33305 СНИМАТЬ, СЯ СНИМАТЬ, СЯ см. снять, ся.
33306 СНИМОК СНИМОК, мка, м. Фотографическое изображение кого-чегон. Семейный с.
33307 СНИСКАТЬ СНИСКАТЬ, снищу, снищешь; снисканный; сов., что (устар. книжн.). Приобрести, найти. С. себе пропитание. С. чьен. расположение.

| несов. снискивать, аю, аешь.
33308 СНИСХОДИТЕЛЬНЫЙ СНИСХОДИТЕЛЬНЫЙ, ая, ое; лен, льна.

1. Не строгий, не взыскательный. Снисходительно (нареч.) отнестись к комун.

2. Обидно высокомерный. С. тон.

| сущ. снисходительность, и, ж.
33309 СНИСХОДИТЬ СНИСХОДИТЬ см. снизойти.
33310 СНИСХОЖДЕНИЕ СНИСХОЖДЕНИЕ, я, ср. Снисходительное (в 1 знач.) отношение, обращение. Виновен, но заслуживает снисхождения.
33311 СНИТЬСЯ СНИТЬСЯ, снюсь, снишься; несов. Представляться, казаться во сне. Снится хороший сон. Снилось (безл.), будто я опять дома.

| сов. присниться, снюсь, снишься.
33312 СНОБ СНОБ, а, м. (книжн.). Человек, считающий себя носителем высшей интеллектуальности и изысканных вкусов.

| прил. снобистский, ая, ое.
33313 СНОБИЗМ СНОБИЗМ, а, м. (книжн.). Взгляды, поведение, манеры, присущие снобу.

| прил. снобистский, ая, ое.
33314 СНОВА СНОВА, нареч. Ещё раз, опять. С. пошёл дождь.

• Снова-здорово (прост. неодобр.) выражение недовольства по поводу повторения того, что уже было, опять повторяется.
33315 СНОВАТЬ СНОВАТЬ 1, сную, снуёшь; несов. Торопливо двигаться туда и сюда. Народ снуёт по улице.

| сущ. снование, я, ср.
33316 СНОВАТЬ СНОВАТЬ 2, сную, снуёшь; несов., что (спец.). Подготовлять основы для тканья. С. пряжу.

| сущ. снование, я, ср.

| прил. сновальный, ая, ое. Сновальная машина.
33317 СНОВИДЕНИЕ СНОВИДЕНИЕ, я, ср. (книжн.). Образы, картины, возникающие во время сна, во сне, сон (во 2 знач.). Спать без сновидений.
33318 СНОГСШИБАТЕЛЬНЫЙ СНОГСШИБАТЕЛЬНЫЙ, ая, ое; лен, льна (разг. шутл.). Поразительный, потрясающий неожиданностью. Сногсшибательная новость.

| сущ. сногсшибательность, и, ж.
33319 СНОП СНОП, а, м.

1. Связка срезанных стеблей с колосьями (хлебных злаков и нек-рых других растений). Вязать снопы. Ржаной с. С. риса. Упал как с. (тяжело повалился, рухнул).

2. перен. Излучение в виде лучей, искр, исходящих из одного центра. С. света. С. лучей.

| прил. сноповый, ая, ое (к 1 знач.).
33320 СНОПОВЯЗАЛКА СНОПОВЯЗАЛКА, и, ж. Механизм для скашивания стеблей злаков и вязки их в снопы.
33321 СНОРОВИСТЫЙ СНОРОВИСТЫЙ, ая, ое; ист и СНОРОВИСТЫЙ, ая, ое; ист (разг.). Ловкий и расторопный, обладающий сноровкой в чёмн.

| сущ. сноровистость, и, ж. и сноровистость, и, ж.
33322 СНОРОВКА СНОРОВКА, и, ж. Навык, умение в какомн. деле. С. в работе. Приобрести сноровку.
33323 СНОС СНОС 1>: сносу нет чему (разг.) очень прочен, не изнашивается (обычно об одежде, обуви).
33324 СНОС СНОС 2 см. снести 1.
33325 СНОСИ СНОСИ: на сносях (прост.) о беременной женщине: скоро родит, дохаживает последние дни беременности.
33326 СНОСИТЬ СНОСИТЬ 1, сношу, сносишь; сношенный; сов. (разг.).

1. кого-что. Снести кудан. и принести обратно. С. ребёнка к врачу.

2. что. То же, что износить. С. обувь.

• Не сносить головы кому (разг.) не уцелеть, не спастись из-за собственного озорства, неосторожности.

| несов. снашивать, аю, аешь (ко 2 знач.).
33327 СНОСИТЬ СНОСИТЬ 2, СЯ см. снести 1, сь 1.
33328 СНОСКА СНОСКА, и, ж. Дополнительный текст, помещаемый в самом низу страницы, отдельно от основного, примечание. Сделать сноску. Примечание в сноске.
33329 СНОСНЫЙ СНОСНЫЙ, ая, ое; сен, сна (разг.). Удовлетворительный, достаточный, терпимый. Сносные условия.

| сущ. сносность, и, ж.
33330 СНОТВОРНЫЙ СНОТВОРНЫЙ, ая, ое; рен, рна.

1. полн. ф. О лекарственном средстве: вызывающий сон (в 1 знач.). Принять снотворное (сущ.).

2. перен. Скучный, вызывающий сонливость. С. рассказ.

| сущ. снотворность, и, ж. (ко 2 знач.).
33331 СНОХА СНОХА, и, мн. снохи, снох, снохам, ж. Женщина по отношению к отцу и матери её мужа, невестка.

| ласк. сношенька, и, ж.
33332 СНОХОЖДЕНИЕ СНОХОЖДЕНИЕ, я, ср. (спец.). То же, что сомнамбулизм.
33333 СНОШЕНИЕ СНОШЕНИЕ, я, ср.

1. обычно мн. Связь, общение. Вступить в сношения с кемн. Дипломатические сношения.

2. Половой акт, совокупление. Половое с.
33334 СНУЛЫЙ СНУЛЫЙ, ая, ое (спец.). О рыбе: мёртвый, заснувший.

| сущ. снулость, и, ж.
33335 СНЮХАТЬСЯ СНЮХАТЬСЯ, аюсь, аешься; сов.

1. Узнать друг друга по нюху (разг.). Собаки снюхались.

2. перен., с кем. Вступить в близкие отношения (прост. презр.).

| несов. снюхиваться, аюсь, аешься.
33336 СНЯТОЙ СНЯТОЙ, ая, ое: снятое молоко молоко, с к-рого сняты сливки.
33337 СНЯТЬ СНЯТЬ, сниму, снимешь; снял, сняла, сняло; снятый (снят, снята, снято); сов.

1. кого-что. Достать, взять, убрать, отделить находящееся сверху, на поверхности или гден. укреплённое. С. картину со стены. С. скатерть. С. крышку с кастрюли. С. очки. С. кольцо. С. сливки с молока.

2. что. Удалить с тела (надетую одежду), раздеваясь или раздевая когон. С. пальто, шапку, туфли.

3. кого (что). Удалить, заставить покинуть место, пост. С. больного с поезда. С. охранение. С. вражеского часового (убить, связать).

4. кого (что). Лишить чегон., освободить от чегон. С. с работы. С. с довольствия. С. с учёта.

5. что. Устранить, отменить, отказаться от чегон. С. своё предложение. С. запрет. С. выговор. С. судимость с когон. (по постановлению суда перестать считать судимым до истечения установленного законом срока).

6. что. Устранить, преодолев, разрешив. С. противоречие. С. боль.

7. что. Изготовить (сделав копию, обмерив кого-чтон.). С. копию. С. мерку с чегон. С. план местности.

8. кого-что. Изготовить фото-, кино- или телеизображение. С. фильм. С. на карточку.

9. что. Получить путём опроса (спец.). С. показания с когон.

10. что. Взять внаём. С. комнату.

11. что. То же, что снять урожай (разг.). С. по 30 ц с гектара.

• Снять урожай собрать урожай.

| несов. снимать, аю, аешь.

| сущ. снятие, я, ср. (к 1 в нек-рых сочетаниях, 3, 4, 5, 6 и 9 знач.), снимание, я, ср. (к 1, 2 и 7 знач.), съём, а, м. (к 1 знач.; спец.) и съёмка, и, ж. (к 7, 8 и 10 знач.). Съём грунта. Съёмка фильма.

| прил. съёмочный, ая, ое (к 7 и 8 знач.). Съёмочные работы. С. аппарат. Съёмочная группа.
33338 СНЯТЬСЯ СНЯТЬСЯ, снимусь, снимешься; снялся, снялась, снялось и снялось; сов.

1. (1 и 2 л. не употр.). Отделиться, открепиться от чегон. Крышка легко снялась с ящика.

2. Тронуться с места, отправиться в путь. С. с якоря. Отряд снялся. С. с гнезда (о птицах).

3. То же, что сфотографироваться. С. для паспорта. С. группой.

4. Сыграть роль в кино- или телефильме. С. в главной роли.

| несов. сниматься, аюсь, аешься.
33339 СО СО, предлог. Употр. вместо «с» перед нек-рыми сочетаниями согласных, напр. со стола, со зла, со всяким, со мной, со счёта.
33340 СО… СО..., приставка.

1. Употр.: 1) вместо «с...» перед й (j) и нек-рыми сочетаниями согласных, напр. сойду, совью, сотру, созвать, сослепу, сошлю, а также сошёл, сошедший; 2) наряду с «с...» при образовании слов, различающихся стилистически, напр. созывать при сзывать, сокрыть при скрыть.

2. Служит для образования существительных, прилагательных и глаголов, означая общее участие в чёмн., совместность, напр. соавторство, соарендатор, совладелец, согражданин, содоклад, сомножитель, сонаследник, сопредседатель, соученик, сотоварищ, сожитель, соучастие, соплеменный, совиновный (спец.), сопредельный, соучаствовать, соуправлять, сопереживать.
33341 СОАВТОР СОАВТОР, а, м. Человек, к-рый совместно с кемн. является автором какогон. произведения.

| ж. соавторша, и (прост.).

| прил. соавторский, ая, ое.
33342 СОАВТОРСТВО СОАВТОРСТВО, а, ср. Совместное авторство, работа соавторов.
33343 СОБАКА СОБАКА, и, ж.

1. Домашнее животное сем. псовых. Служебные собаки. Комнатные собаки. Дворовая с. Охотничья с. Сторожевая с. С собаками не сыщешь когон. (трудно найти когон.; разг.). Собаке собачья смерть (посл. о том, кто, прожив недостойную жизнь, не заслужил достойного конца; прост.). С. на сене (о том, кто, имея чтон., не пользуется этим сам и не даёт пользоваться другим; разг. неодобр.). Как собаке пятая нога нужен ктон. (нужно чтон.) (совершенно не нужен, не нужно; прост. неодобр.). Собака лает, ветер носит (посл.: пусть говорят, бранят, не нужно обращать внимания).

2. перен. О злом, грубом человеке (разг.).

3. на что, в чём и с неопр. Знаток, ловкий в какомн. деле человек (прост.). Он у нас плясать с. Хорошо поет, с., заслушаешься.

4. В нек-рых сочетаниях: название хищных млекопитающих сем. псовых. Енотовидная с. Дикая с. динго.

• Вот где собака зарыта! вот в чём суть дела, в чём причина.

Как собак нерезаных кого (разг. неодобр.) очень много когон.

Всех собак вешать на кого (разг. неодобр.) неосновательно возводить обвинения на когон.

Как собака устал (голоден, замёрз, зол и о других неприятных состояниях, ситуациях) (прост.) очень сильно. Продрог, есть хочу как собака. Надоел ты мне как собака.

Ни одна собака (прост. неодобр.) никто.

Каждая или любая собака (прост. неодобр.) о людях: любой, каждый.

Собаку съел на чём и в чём (разг.) приобрёл большой навык в чёмн., знания.

У попа была собака (разг. шутл. и неодобр.) о бесконечном повторении одних и тех же слов, поступков (первонач. начало шуточной присказки, построенной на повторении одного и того же).

| уменьш. собачка, и, ж. (к 1 знач.).

| унич. собачонка, и, ж. (к 1 знач.).

| прил. собачий, ья, ье (к 1, 2 и 4 знач.). Гонки на собачьих упряжках. Собачья преданность, привязанность, покорность (также перен.). С. нюх (также перен.: об обострённом чутье).
33344 СОБАКОВОД СОБАКОВОД, а, м. Специалист по собаководству.
33345 СОБАКОВОДСТВО СОБАКОВОДСТВО, а, ср. Разведение собак и улучшение их пород. Служебное с. (разведение и улучшение пород служебных собак).

| прил. собаководческий, ая, ое.
33346 СОБАЧЕЙ СОБАЧЕЙ, я, м. (разг.). То же, что собачник.
33347 СОБАЧИЙ СОБАЧИЙ, ья, ье.

1. см. собака.

2. В нек-рых сочетаниях: очень плохой, трудный, тяжёлый, а также (о морозе, холоде) очень сильный (разг.). Собачья жизнь. С. холод.

3. собачьи, ьих. То же, что псовые (спец.). Семейство собачьих.

• Ерунда (чушь) собачья (прост.) полная ерунда.

К чертям собачьим то же, что ко всем чертям.

Какое твоё собачье дело? (прост. неодобр.) тебе что за дело?, тебя не касается.
33348 СОБАЧИТЬСЯ СОБАЧИТЬСЯ, чусь, чишься; несов. (прост.). Браниться, ссориться.
33349 СОБАЧКА СОБАЧКА 1, и, ж.

1. Спусковой крючок в охотничьем ружье. Нажать (на) собачку.

2. Приспособление в виде зубца, пластинки, препятствующее обратному движению чегон. (спец.).
33350 СОБАЧКА СОБАЧКА 2 см. собака.
33351 СОБАЧНИК СОБАЧНИК, а, м. (разг.).

1. Любитель собак.

2. Работник, занятый отловом бродячих собак.

| ж. собачница, ы (к 1 знач.).
33352 СОБЕЗЬЯННИЧАТЬ СОБЕЗЬЯННИЧАТЬ см. обезьянничать.
33353 СОБЕС СОБЕС, а, м.

1. Сокращение: социальное обеспечение. Органы собеса.

2. Учреждение, ведающее социальным обеспечением. Обратиться в с.

| прил. собесовский, ая, ое (разг.).
33354 СОБЕСЕДНИК СОБЕСЕДНИК, а, м. Тот, кто участвует в беседе (в 1 знач.). Мой с. Интересный с.

| ж. собеседница, ы.
33355 СОБЕСЕДОВАНИЕ СОБЕСЕДОВАНИЕ, я, ср.

1. То же, что беседа (устар.). Дружеское с.

2.Специально организованная беседа на общественные, научные, учебные темы. Провести с. Экзамен в форме собеседования.
33356 СОБИРАЕМОСТЬ СОБИРАЕМОСТЬ, и, ж. (офиц.). Степень осуществления сбора каких-н. платежей. С. налогов.
33357 СОБИРАТЕЛЬ СОБИРАТЕЛЬ, я, м., чего. Человек, к-рый занимается собиранием, коллекционированием чегон. С. предметов старины. С. редкостей. С. народных сказок.

| ж. собирательница, ы.

| прил. собирательский, ая, ое.
33358 СОБИРАТЕЛЬНЫЙ СОБИРАТЕЛЬНЫЙ, ая, ое; лен, льна (книжн.). Обобщённый, относящийся ко многим. С. образ. Говорить о чёмн. в собирательном смысле или собирательно (нареч.).

• Собирательные существительные в грамматике: имена существительные, называющие совокупность однородных предметов и выражающие это значение при помощи специальных суффиксов (напр. вороньё, беднота, учительство, бюрократия и др. ).

| сущ. собирательность, и, ж.
33359 СОБИРАТЬ, СЯ СОБИРАТЬ, СЯ см. собрать, ся.
33360 СОБКОР СОБКОР, а, м. Сокращение: собственный корреспондент.

| прил. собкоровский, ая, ое (разг.).
33361 СОБЛАГОВОЛИТЬ СОБЛАГОВОЛИТЬ, лю, лишь; сов., с неопр. (устар. и ирон.). Изъявить согласие, желание; соизволить. Соблаговолите повиноваться. Не соблаговолил ответить.
33362 СОБЛАЗН СОБЛАЗН, а, м. Нечто прельщающее, влекущее, искушение. Подальше от соблазна. Ввести когон. в с. Не устоять против соблазна.
33363 СОБЛАЗНИТЕЛЬ СОБЛАЗНИТЕЛЬ, я, м. Тот, кто соблазнил, соблазняет когон.

| ж. соблазнительница, ы.
33364 СОБЛАЗНИТЕЛЬНЫЙ СОБЛАЗНИТЕЛЬНЫЙ, ая, ое; лен, льна. Содержащий соблазн, заманчивый, привлекающий. Соблазнительное предложение. Соблазнительная улыбка.

| сущ. соблазнительность, и, ж.
33365 СОБЛАЗНИТЬ СОБЛАЗНИТЬ, ню, нишь; нённый (ён, ена); сов., кого (что).

1. чем и с неопр. Прельстить, побудить 2, вызвать желание чтон. сделать. С. когон. выгодой. С. поехать.

2. Лишить женской чести, обесчестить. С. девушку.

| несов. соблазнять, яю, яешь.
33366 СОБЛАЗНИТЬСЯ СОБЛАЗНИТЬСЯ, нюсь, нишься; сов., чем и с неопр. Прельститься чемн., склониться к чемун. С. заманчивым предложением. С. поехать на юг.

| несов. соблазняться, яюсь, яешься.
33367 СОБЛЮДАТЬ СОБЛЮДАТЬ, аю, аешь; несов., что.

1. см. соблюсти.

2. Строго придерживаться чегон., оберегать чтон. С. очерёдность. С. чистоту. С. дисциплину.
33368 СОБЛЮСТИ СОБЛЮСТИ, юду, юдёшь; юл, юла; юдший; юдённый (ён, ена); юдя; сов.

1. см. блюсти.

2. что. Исполнить в точности, строго. С. закон. С. правила приличия.

| несов. соблюдать, аю, аешь.

| сущ. соблюдение, я, ср.
33369 СОБОЛЕЗНОВАНИЕ СОБОЛЕЗНОВАНИЕ, я, ср. (книжн.). Сочувствие, выражение сочувствия, сожаления. Выразить с. Примите мои соболезнования.
33370 СОБОЛЕЗНОВАТЬ СОБОЛЕЗНОВАТЬ, ную, нуешь; несов., кому-чему (книжн.). Испытывать или выражать соболезнование. С. чужому горю. Соболезнующий тон.
33371 СОБОЛЁНОК СОБОЛЁНОК, нка, мн. лята, лят, м. Щенок соболя.
33372 СОБОЛЬ СОБОЛЬ, я, мн. и, ей и я, ей, м.

1. Хищный зверёк сем. куньих с ценной шелковистой буро-коричневой шерстью.

2. (мн. я, ей). Мех этого зверька. Ходить в соболях.

| прил. соболий, ья, ье и соболиный, ая, ое. Соболья шапка. Соболиные брови (перен.: густые, шелковистые).
33373 СОБОЛЯТНИК СОБОЛЯТНИК, а, м.

1. Охотник на соболей.

2. Питомник, в к-ром разводятся, выращиваются соболя.

| ж. соболятница, ы (к 1 знач.).
33374 СОБОР СОБОР, а, м.

1. Собрание, съезд (устар. и спец.). Земский с. Церковный с. Поместный с. (съезд служителей христианской церкви).

2. Главная или большая церковь в городе, в монастыре.

| прил. соборный, ая, ое.
33375 СОБОРНОСТЬ СОБОРНОСТЬ, и, ж. (высок.). Духовная общность многих совместно живущих людей.
33376 СОБОРОВАНИЕ СОБОРОВАНИЕ, я, ср. Одно из таинств христианской церкви: чтение молитв, помазание елеем больного или умирающего.
33377 СОБОРОВАТЬ СОБОРОВАТЬ, рую, руешь; анный; сов. и несов., кого (что). У христиан: совершить (шать) над умирающим, больным таинство соборования. С. перед кончиной.
33378 СОБРАНИЕ СОБРАНИЕ, я, ср.

1. Совместное присутствие гден. членов коллектива для обсуждения, решения какихн. вопросов. Общее с. сотрудников. С. избирателей. Профсоюзное с. Выступить на собрании.

2. Название нек-рых выборных учреждений. Законодательное с. (в нек-рых странах парламент).

3. чего. Совокупность собранного (вещей, произведений и т. п.). С. редкостей. С. сочинений. С. законов.
33379 СОБРАННЫЙ СОБРАННЫЙ, ая, ое; ан. Сосредоточенный; подтянутый.

| сущ. собранность, и, ж. В. работе требуется с.
33380 СОБРАТ СОБРАТ, а, мн. тья, тьев, м. (высок.). Близкий товарищ по занятию, по роду деятельности. С. по оружию.
33381 СОБРАТЬ СОБРАТЬ, беру, берёшь; ал, ала, ало; собранный; сов.

1. кого (что). Сосредоточить, соединить в одном месте, созвав или велев прибыть кудан. С. людей. С. всех участников похода.

2. что. Сосредоточить гден., добывая, приобретая или разыскивая. С. много книг. С. членские взносы. С. коллекцию.

3. что. Снять, сорвать, убирая. С. ягоды с кустов. С. хороший урожай.

4. что. Узнав из разных источников, сосредоточить в одном месте. С. сведения. С. мнения.

5. что. Соединив в одном месте, сложить, приготовить. С. вещи в дорогу.

6. кого (что). Приготовить (уезжающего, отбывающего кудан.), снабдив чемн. С. сына в дорогу.

7. что. Создать, восстановить (чтон. целое), соединив отдельные части. С. автомат. С. радиоприёмник.

8. что. Напрячь, приведя в активное состояние (свои способности, душевные силы). С. всё своё мужество. С. последние силы. С. мысли.

9. что. В нек-рых сочетаниях: cделать складки, сборки на чёмн. (спец.). С. платье в талии.

10. что и с неопр. Приготовить всё необходимое для еды, подать на стол (разг.). Собери поесть. С. на стол. С. ужин.

• Собрать голоса на выборах, при голосовании: получить голоса избирателей в пользу своей кандидатуры. Собрать 50% голосов.

| несов. собирать, аю, аешь.

| сущ. сбор, а, м. (к 1, 2, 3, 4, 5 и 7 знач.), сборка, и, ж. (к 8 знач.) и собирание, я, ср. (к 1, 2, 4, 6 и 11 знач.). Сбор урожая. Сбор сведений. Сборка машин. Собирание коллекции.

| прил. сборный, ая, ое (к 1 и 8 знач.) и сборочный, ая, ое (к 8 знач.). Сборные конструкции. Сборочный цех.
33382 СОБРАТЬСЯ СОБРАТЬСЯ, берусь, берёшься; ался, алась, алось и алось; сов.

1. (1 и 2 л. ед. не употр.). Сойтись, сосредоточиться в одном месте. Собрались все участники похода.

2. (1 и 2 л. не употр.). Соединиться в одном месте, скопиться. Собралось много книг. На горизонте собрались тучи.

3. Снарядиться, приготовиться (чтобы отправиться кудан.). С. в гости. С. в поход.

4. с неопр. Решить чтон. сделать. Собрался позавтракать. Собрался уехать.

5. перен., с чем. Привести свои душевные или физические силы в состояние собранности, активности. С. с мыслями. С. с силами. С. с духом (набраться решимости, смелости).

6. (1 и 2 л. не употр.). О грозе, дожде, метели: приблизиться, надвинуться. К вечеру собрался дождь.

• Собраться в комок (разг.) съёжиться, сжаться, согнувшись всем телом.

| несов. собираться, аюсь, аешься.

| сущ. сбор, а, м. (к 1 знач.). Трубить или бить с. (давать сигнал собраться).

| прил. сборный, ая, ое (к 1 знач. в нек-рых сочетаниях). С. пункт.
33383 СОБСТВЕННИК СОБСТВЕННИК, а, м.

1. Владелец имущества. Крупный земельный с. Мелкий с.

2. Человек, к-рый стремится больше иметь, поглощен собственническими интересами. С. по натуре.

| ж. собственница, ы.
33384 СОБСТВЕННИЧЕСКИЙ СОБСТВЕННИЧЕСКИЙ, ая, ое. Свойственный владельцу собственности, связанный со стремлением к наживе, обогащению. Собственническая психология.
33385 СОБСТВЕННОРУЧНЫЙ СОБСТВЕННОРУЧНЫЙ, ая, ое; чен, чна. Написанный собственной рукой. Собственноручная подпись.

| сущ. собственноручность, и, ж.
33386 СОБСТВЕННОСТЬ СОБСТВЕННОСТЬ, и, ж.

1. Материальные ценности, имущество, принадлежащие комун. или находящиеся в полном распоряжении кого-чегон. Личная, частная, государственная, коллективная с.

2. Право на владение кем-чемн. С. на землю. С. на усадьбу, на имение. С. на рукописное наследство.

• Находиться в собственности кого или чьей принадлежать комун. или быть предметом чьегон. распоряжения, права.
33387 СОБСТВЕННЫЙ СОБСТВЕННЫЙ, ая, ое.

1. Принадлежащий кому-чемун. по праву собственности. С. дом.

2. Свой, личный. Видеть собственными глазами. В собственные руки. Чувство собственного достоинства (чувство уважения к самому себе). По собственному желанию.

3. Находящийся в непосредственном ведении, распоряжении, подчинении кого-чегон. С. корреспондент.

4. Буквальный, настоящий. В. собственном смысле слова.

5. Свойственный только кому-чемун., без посторонних добавлений (спец.). С. вес тела.

6. собственно, вводн. сл. Выражаясь точнее, в сущности. Я, собственно, и не спорю.

7. собственно, частица. Выражает ограничение: без чегон., другого, постороннего. Волжскую систему составляют собственно Волга и её притоки.

• Собственно говоря, вводн. сл. то же, что собственно (в 6 знач.).

Собственной персоной (ирон.) сам, лично. Явился собственной персоной.

Имя собственное в грамматике: имя существительное, являющееся личным, индивидуальным названием кого-чегон.; противоп. имя нарицательное. Москва имя собственное.
33388 СОБУТЫЛЬНИК СОБУТЫЛЬНИК, а, м. (разг. неодобр.). Человек, к-рый пьянствует вместе с кемн.
33389 СОБЫТИЕ СОБЫТИЕ, я, ср. То, что произошло, то или иное значительное явление, факт общественной, личной жизни. Историческое с. Неожиданное с. Международные события.

| прил. событийный, ая, ое (книжн.). Событийная линия пьесы (последовательность описываемых событий).
33390 СОВА СОВА, ы, мн. совы, сов, совам, ж.

1. Хищная птица с большими глазами и крючковатым клювом. Отряд сов.

2. перен. Человек, чувствующий себя вечером, ночью бодрее, чем утром.

| прил. совиный, ая, ое. Семейство совиных (сущ.).
33391 СОВАТЬ СОВАТЬ, сую, суёшь; суй; сующий; сованный; суя; несов.

1. кого-что. Вкладывать, помещать кудан. с трудом, а также небрежно или незаметно. С. руки в карманы. С. вещи в чемодан. С. чтон. комун. в руки.

2. перен., что. Давать взятку (прост.).

• Совать нос куда, во что (разг.) 1) назойливо вмешиваться во чтон. (неодобр.). Не суй нос не в своё дело; 2) тщательно вникать во чтон. (неодобр.). Новое начальство во всё нос суёт; 3) пытаться войти, попасть, заглянуть кудан. Не суй нос в мою комнату. Сунь нос за дверь: кто там шумит?

| сов. сунуть, ну, нешь; утый.
33392 СОВАТЬСЯ СОВАТЬСЯ, суюсь, суёшься; суйся; сующийся; суясь; несов. (разг.).

1. Лезть, устремляться кудан. С. вперёд.

2. перен. Вмешиваться во чтон., назойливо стремиться принять в чёмн. участие (неодобр.). С. в чужие дела. С. со своими советами.

| сов. сунуться, нусь, нешься.
33393 СОВЕРЕН СОВЕРЕН, а, м. В Англии с 1489 г., а также в Нидерландах с 16 в.: старинная золотая монета (с середины 20 в. специально чеканящаяся для продажи как предмет накопления).
33394 СОВЕРШЕННОЛЕТИЕ СОВЕРШЕННОЛЕТИЕ, я, ср. Возраст, по достижении к-рого человек становится дееспособным гражданином. Достигнуть совершеннолетия.
33395 СОВЕРШЕННОЛЕТНИЙ СОВЕРШЕННОЛЕТНИЙ, яя, ее. Достигший совершеннолетия. Совершеннолетние дети. Права и обязанности совершеннолетних (сущ.).
33396 СОВЕРШЕННЫЙ СОВЕРШЕННЫЙ 1, ая, ое; енен, енна.

1. Являющийся совершенством, превосходный. Совершенное творение. Совершенная красота.

2. Полный, несомненный. Совершенная правда. С. нахал.

3. совершенно, нареч. Полностью, в полной мере. Совершенно справедливый. Совершенно верно. Совершенно секретно.

| сущ. совершенность, и, ж. (к 1 знач.).
33397 СОВЕРШЕННЫЙ СОВЕРШЕННЫЙ 2: совершенный вид в грамматике: категория глагола, выражающая ограниченность протекания действия по отношению к пределу, целостность действия (напр. законченность действия, его начало или завершение, результативность, один из моментов действия); противоп. несовершенный вид.
33398 СОВЕРШЕНСТВО СОВЕРШЕНСТВО, а, ср. Полнота всех достоинств, высшая степень какогон. положительного качества. В совершенстве владеть иностранным языком. Довести до совершенства. Верх совершенства (о чёмн. самом совершенном).
33399 СОВЕРШЕНСТВОВАТЬ СОВЕРШЕНСТВОВАТЬ, твую, твуешь; анный; несов., кого-что. Делать лучше, совершеннее. С. проект. С. свой талант.

| сов. усовершенствовать, твую, твуешь; анный.

| сущ. совершенствование, я, ср. и усовершенствование, я, ср.
33400 СОВЕРШЕНСТВОВАТЬСЯ СОВЕРШЕНСТВОВАТЬСЯ, твуюсь, твуешься; несов. Становиться лучше, совершеннее; повышать свои знания, мастерство. С. в игре на скрипке.

| сов. усовершенствоваться, твуюсь, твуешься.

| сущ. совершенствование, я, ср. и усовершенствование, я, ср.
33401 СОВЕРШИТЬ СОВЕРШИТЬ, шу, шишь; шённый (ён, ена); сов., что.

1. Сделать, осуществить (книжн.). С. подвиг. С. преступление. Самолёт совершил посадку.

2. Заключить, оформить (офиц.). С. сделку.

| несов. совершать, аю, аешь.

| сущ. совершение, я, ср.
33402 СОВЕРШИТЬСЯ СОВЕРШИТЬСЯ (шусь, шишься, 1 и 2 л. не употр.), шится; сов. (книжн.). Произойти, осуществиться. Совершилось важное событие.

| несов. совершаться (аюсь, аешься, 1 и 2 л. не употр.), ается.

| сущ. совершение, я, ср.
33403 СОВЕСТИТЬ СОВЕСТИТЬ, ещу, естишь; несов., кого (что) (устар. разг.). То же, что стыдить.

| сов. усовестить, ещу, естишь; ещенный.
33404 СОВЕСТИТЬСЯ СОВЕСТИТЬСЯ, ещусь, естишься; несов., кого-чего и с неопр. (разг.). Стесняясь, стыдясь, удерживаться от чегон., от дурного поступка. С. просить денег.

| сов. посовеститься, ещусь, естишься. Хоть бы людей посовестился.
33405 СОВЕСТЛИВЫЙ СОВЕСТЛИВЫЙ, ая, ое; ив. Обладающий чувством нравственной ответственности перед другими, поступающий по совести. С. человек.

| сущ. совестливость, и, ж.
33406 СОВЕСТНО СОВЕСТНО, в знач. сказ., кому, с неопр. или с союзом «что» (разг.). Стыдно, неловко от сознания неправоты или от чувства стеснения. С. просить. Как вам не с.! (неужели не стыдно?).
33407 СОВЕСТЬ СОВЕСТЬ, и, ж. Чувство нравственной ответственности за своё поведение перед окружающими людьми, обществом. Люди с чистой совестью. С. нечиста у когон. Со спокойной совестью делать чтон. (будучи уверенным в своей правоте). Угрызения совести. Поступить по совести (как требует совесть). Этот поступок лежит (остается) на его совести (он несёт за это моральную ответственность). Надо и с. знать (о чёмн. предосудительном: нельзя так делать, пора прекратить; разг.). И как только у него совести хватило! (как он не постыдился, не постеснялся).

• Свобода совести (офиц.) право исповедовать любую религию или быть атеистом.

На совесть (сделать) (разг.) добросовестно, хорошо. Сработано на совесть.

Для очистки совести (разг.) чтобы не обвинять потом себя в чёмн.

По совести, по совести говоря, вводн. сл. говоря откровенно.

| прил. совестный, ая, ое (устар.).
33408 СОВЕТ СОВЕТ 1, а, м.

1. Мнение, высказанное комун. по поводу того, как ему поступить, что сделать; наставление, указание. Дать хороший с. Просить совета. Последовать чьемун. совету.

2. Совместное обсуждение чегон., совещание для такого обсуждения. Семейный с. Держать с. (совместно обсуждать чтон., советоваться).

3. чего. Название различных коллегиальных органов. С. безопасности ООН. Государственный с. Учёный с. института. Военный с. (коллегиальный орган военного руководства). С. трудового коллектива. Педагогический с. (в общеобразовательной школе).

4. Согласие, дружба (устар.). Жить в любви и совете. С. да любовь! (пожелание счастья молодожёнам).
33409 СОВЕТ СОВЕТ 2, а, м. Представительный орган государственной власти, одна из форм политической организации общества. Совет Федерации (верхняя палата парламента России).Советы народных депутатов. Верховный С. РСФСР (постоянно действовавший законодательный, распорядительный и контрольный орган государственной власти в РСФСР). Городской с. (горсовет). Сельский с. (сельсовет). Поселковый с. (поссовет).

| прил. советский, ая, ое.
33410 СОВЕТНИК СОВЕТНИК, а, м.

1. Название нек-рых должностных лиц, а также (в царской России) нек-рых гражданских чинов и лиц, имеющих такие чины. С. юстиции. С. таможенной службы. С. посольства. Военный с. С. президента. Статский, титулярный, надворный с.

2. То же, что советчик (устар.). Нашлись советники-доброхоты.

| ж. советница, ы (ко 2 знач.).

| прил. советнический, ая, ое (ко 2 знач.).
33411 СОВЕТОВАТЬ СОВЕТОВАТЬ, тую, туешь; несов., кому что или с неопр. Давать совет 1 (в 1 знач.), советы. Советую тебе отдохнуть. Не советую курить. Врачи советуют лечение.

| сов. посоветовать, тую, туешь и присоветовать, тую, туешь; анный (прост.).
33412 СОВЕТОВАТЬСЯ СОВЕТОВАТЬСЯ, туюсь, туешься; несов., с кем. Просить у когон. совета 1 (в 1 знач.); обмениваться советами, совещаться о чёмн. С. с доктором. С. с друзьями. С. о делах.

| сов. посоветоваться, туюсь, туешься.
33413 СОВЕТОЛОГ СОВЕТОЛОГ, а, м. Специалист по советологии.
33414 СОВЕТОЛОГИЯ СОВЕТОЛОГИЯ, и, ж. В зарубежной политологии: изучение жизни Советского Союза.

| прил. советологический, ая, ое.
33415 СОВЕТСКИЙ СОВЕТСКИЙ, ая, ое.

1. см. совет 2.

2. Относящийся к государственной власти Советов, свойственный, принадлежащий СССР. Советское правительство. Советская власть. С. народ. Советская армия.
33416 СОВЕТЧИК СОВЕТЧИК, а, м. Тот, кто советует, даёт советы 1 (в 1 знач.). Гнев плохой с. (посл.).

| ж. советчица, ы.
33417 СОВЕЩАНИЕ СОВЕЩАНИЕ, я, ср. Заседание, собрание, посвящённое обсуждению какогон. специального вопроса. Всероссийское с. учителей. Производственное с.
33418 СОВЕЩАТЕЛЬНЫЙ СОВЕЩАТЕЛЬНЫЙ, ая, ое (книжн.).

1. см. совещаться.

2. Относящийся к праву обсуждения какихн. вопросов, но не к праву их решения. С. орган. Делегаты с правом совещательного голоса.
33419 СОВЕЩАТЬСЯ СОВЕЩАТЬСЯ, аюсь, аешься; несов. Совместно обсуждать чтон. С. со специалистами.

| прил. совещательный, ая, ое (книжн.). Совещательная комната (в суде).
33420 СОВЁНОК СОВЁНОК, нка, мн. вята, вят, м. Птенец совы.
33421 СОВИНЫЙ СОВИНЫЙ см. сова.
33422 СОВКА СОВКА, и, ж.

1. Небольшая птица отряда сов.

2. Серая ночная бабочка, вредитель растений.
33423 СОВКОВЫЙ СОВКОВЫЙ, ая, ое.

1. см. совок.

2. Уходящий корнями в официальную идеологию советского строя, образа жизни (прост. пренебр.). Совковое мышление.

| сущ. совковость, и, ж.
33424 СОВЛАДАТЬ СОВЛАДАТЬ, аю, аешь; сов., с кем-чем (разг.). Овладеть, справиться 2. Не совладаю с озорниками. С. с собой (добиться самообладания).
33425 СОВЛАДЕЛЕЦ СОВЛАДЕЛЕЦ, льца, м. Человек, владеющий чемн. совместно с кемн.

| ж. совладелица, ы.

| прил. совладельческий, ая, ое.
33426 СОВЛЕЧЬ СОВЛЕЧЬ, еку, ечёшь; ёк, екла; еки; ёкший; ечённый (ён, ена); ёкши; сов., кого-что (устар. и высок.). То же, что снять (в 1 и 2 знач.). С. покровы, одежды. С. когон. с правильного пути (перен.).

| несов. совлекать, аю, аешь.

| сущ. совлечение, я, ср.
33427 СОВМЕСТИМЫЙ СОВМЕСТИМЫЙ, ая, ое; им (книжн.). Такой, к-рый можно совместить с чемн. Совместимые понятия.

| сущ. совместимость, и, ж. С. тканей (биохимическое свойство органических тканей, содействующее их приживлению к тканям другого организма; спец.). Психологическая с. (между людьми).
33428 СОВМЕСТИТЕЛЬ СОВМЕСТИТЕЛЬ, я, м. Должностное лицо, работающее по совместительству.

| ж. совместительница, ы.

| прил. совместительский, ая, ое.
33429 СОВМЕСТИТЕЛЬСТВО СОВМЕСТИТЕЛЬСТВО, а, ср. Одновременная работа в двух или более местах, учреждениях или в нескольких должностях. Работать по совместительству (в дополнение к основной службе, работе).
33430 СОВМЕСТИТЬ СОВМЕСТИТЬ, ещу, естишь; ещённый (ён, ена); сов., что. Сочетать, соединить вместе. Нельзя с. несовместимое. С. в себе писателя и живописца.

| несов. совмещать, аю, аешь.

| сущ. совмещение, я, ср. С. профессий (у одного работника).
33431 СОВМЕСТИТЬСЯ СОВМЕСТИТЬСЯ (ещусь, естишься, 1 и 2 л. не употр.), естится; сов.

1. То же, что совпасть (во 2 знач.). Линии при наложении совместились.

2. Оказаться одновременно, совместно существующим в ком-чёмн. В характере этого человека совместились самые разные черты.

| несов. совмещаться (аюсь, аешься, 1 и 2 л. не употр.), ается.

| сущ. совмещение, я, ср.
33432 СОВМЕСТНЫЙ СОВМЕСТНЫЙ, ая, ое; тен, тна. Осуществляемый вместе с кем-чемн., общий. Совместные усилия. Совместное обучение мальчиков и девочек.

• Совместно с кем-чем, предлог с тв. п. вместе с кем-чемн., объединяя действия с кемн. Действовать совместно с общественными организациями.

| сущ. совместность, и, ж.
33433 СОВМЕЩАТЬ СОВМЕЩАТЬ, аю, аешь; несов., что.

1. см. совместить.

2. Выполнять работу по совместительству. С. две должности (разг.). Преподаёт в школе и совмещает в техникуме.
33434 СОВМИН СОВМИН, а, м. Сокращение: совет министров.

| прил. совминовский, ая, ое (разг.).
33435 СОВНАРКОМ СОВНАРКОМ, а, м. Сокращение: Совет Народных Комиссаров в СССР в 19171946 гг.: название высшего исполнительного и распорядительного органа государственной власти СССР, союзных и автономных республик.

| прил. совнаркомовский, ая, ое (разг.).
33436 СОВНАРХОЗ СОВНАРХОЗ, а, м. Сокращение: Совет народного хозяйства название местного органа управления промышленностью и строительством (в 19171932 гг. и в 19571965 гг.).

| прил. совнархозовский, ая, ое (разг.).
33437 СОВОК СОВОК, вка, м. Предмет в форме лопатки с загнутыми кверху боковыми краями. С. для мусора. С. для муки.

| уменьш. совочек, чка, м.

| прил. совковый, ая, ое. Совковая лопата.
33438 СОВОКУПИТЬ СОВОКУПИТЬ, плю, пишь; плённый (ён, ена); сов., что (книжн.). То же, что совместить. С. разнородные понятия.

| несов. совокуплять, яю, яешь.

| сущ. совокупление, я, ср.
33439 СОВОКУПИТЬСЯ СОВОКУПИТЬСЯ, плюсь, пишься; сов.

1. То же, что соединиться (устар.). Силы соратников совокупились.

2. Совершить половой акт (книжн.).

| несов. совокупляться, яюсь, яешься.

| сущ. совокупление, я, ср.

| прил. совокупительный, ая, ое (ко 2 знач.).
33440 СОВОКУПНОСТЬ СОВОКУПНОСТЬ, и, ж. (книжн.).

1. см. совокупный.

2. Сочетание, соединение, общий итог чегон. С. признаков. Всё в совокупности. С. статистических данных.
33441 СОВОКУПНЫЙ СОВОКУПНЫЙ, ая, ое; пен, пна (книжн.). Соединённый, совместный. Совокупные усилия многих людей. С. общественный продукт (вся продукция общества за определённый период; спец.).

• Совокупно с кем-чем, предлог с тв. п. (устар.) то же, что совместно с кем-чемн. Действовать совокупно со своими единомышленниками.

| сущ. совокупность, и, ж.
33442 СОВПАДЕНИЕ СОВПАДЕНИЕ, я, ср.

1. см. совпасть.

2. Случайная совмещённость какихн. событий, явлений. Неожиданное с. Я не хотел прийти вместе с ним: это просто с.
33443 СОВПАСТЬ СОВПАСТЬ (аду, адёшь, 1 и 2 л. не употр.), адёт; ал, ала; сов., с чем.

1. Произойти в одно время с чемн. Экзамены совпали с отпуском.

2. В геометрии: при наложении покрыть друг друга. Геометрические фигуры совпали.

3. Оказаться общим, тождественным. Показания свидетелей совпали. Предположение совпало с действительностью.

| несов. совпадать (аю, аешь, 1 и 2 л. не употр.), ает.

| сущ. совпадение, я, ср.
33444 СОВРАТИТЕЛЬ СОВРАТИТЕЛЬ, я, м. (книжн.). Тот, кто совратил, совращает когон.

| ж. совратительница, ы.

| прил. совратительский, ая, ое.
33445 СОВРАТИТЬ СОВРАТИТЬ, ащу, атишь; ащённый (ён, ена); сов., кого (что) (книжн.).

1. Побудить сделать ложный шаг, проступок, сбить с правильного пути. С. с пути истинного.

2. Лишить женской чести, обесчестить.

| несов. совращать, аю, аешь.

| сущ. совращение, я, ср.
33446 СОВРАТЬ СОВРАТЬ см. врать.
33447 СОВРЕМЕННИК СОВРЕМЕННИК, а, м., кого-чего. Человек, к-рый живёт в одно время с кем-чемн. Наш с. Современники великих событий. С. Пушкина.

| ж. современница, ы.
33448 СОВРЕМЕННОСТЬ СОВРЕМЕННОСТЬ, и, ж.

1. см. современный.

2. Действительность в её настоящем непосредственном состоянии, то, что происходит, существует сейчас. Передовые идеи современности. Отражение современности в литературе.
33449 СОВРЕМЕННЫЙ СОВРЕМЕННЫЙ, ая, ое; енен, енна.

1. полн. ф., кому-чему. Относящийся к одному времени, к одной эпохе с кем-чемн. Современные Пушкину поэты.

2. полн. ф. Относящийся к настоящему времени, теперешний. Современная русская литература. Современное состояние науки.

3. Стоящий на уровне своего века, не отсталый. Современная техника. Вполне с. человек.

| сущ. современность, и, ж. (к 3 знач.).
33450 СОВСЕМ СОВСЕМ, нареч.

1. Совершенно, вполне. С. новое решение. С. готов. Не с. здоров. Не с. вас понял.

2. перед отриц. Ни в какой степени, нисколько (разг.). С. не смешно. Сказал с. не в насмешку. Ты шутишь? С. нет.
33451 СОВХОЗ СОВХОЗ, а, м. Сокращение: советское хозяйство крупное государственное сельскохозяйственное предприятие. Зерновые совхозы. Животноводческий с. С.-техникум (среднее учебное заведение на базе такого предприятия).

| прил. совхозный, ая, ое.
33452 СОГБЕННЫЙ СОГБЕННЫЙ, ая, ое; ен, енна (устар. и высок.). О людях: сгорбленный, согнутый. С. старец.

| сущ. согбенность, и, ж.
33453 СОГЛАСИЕ СОГЛАСИЕ, я, ср.

1. Одно из течений внутри старообрядческого толка (спец.).

2. Разрешение, утвердительный ответ на просьбу. Дать с. на чтон. С согласия начальника (имея его согласие). Молчание знак согласия (посл.).

3. Единомыслие, общность точек зрения. Прийти к согласию. Гражданское с. (отсутствие конфронтации в обществе).

4. Дружественные отношения, единодушие. В семье царит полное с.

5. Соразмерность, стройность, гармония. В оркестре нет согласия.

• В согласии с чем, предлог с тв. п. (книжн.) согласно с чемн., в соответствии с чемн. Действовать в согласии с принятым решением. Решение в согласии с законом.
33454 СОГЛАСИТЬ СОГЛАСИТЬ, ашу, асишь; ашённый (ён, ена); сов., что (устар. и книжн.). Примирить, объединить (разные мнения, интересы). Нельзя с. противоречивые мнения.

| несов. соглашать, аю, аешь.

| прил. согласительный, ая, ое (офиц.). Согласительная комиссия. Согласительная процедура (в Думе).
33455 СОГЛАСИТЬСЯ СОГЛАСИТЬСЯ, ашусь, асишься; сов.

1. на что и с неопр. Дать согласие (в 1 знач.) на чтон. С. на какоен. предложение. С. поехать.

2. с кем-чем. Выразить, подтвердить своё согласие (во 2 знач.) с кем-чемн. С. с мнением специалиста. Не могу с. с кем-чемн. (форма возражения: Не могу с., что этот человек хороший работник).

3. о чем и на чём. Сговориться, договориться, сойтись (в 8 знач.) (устар. и прост.). С. о цене (на сходной цене).

| несов. соглашаться, аюсь, аешься.

| прил. согласительный, ая, ое (офиц.).
33456 СОГЛАСНЫЙ СОГЛАСНЫЙ 1, ая, ое; сен, сна.

1. на что. Выражающий, дающий согласие на чтон. Согласен на все условия.

2. с кем-чем. Придерживающийся одинакового с кем-чемн. мнения, образа действий. Я с тобой вполне согласен.

3. с чем. Сходный, совпадающий с чемн., соответствующий чемун. (устар.). Поступок, с. с требованиями долга.

4. Стройный, гармонический. С. хор. Согласное пение.

5. Единодушный, дружный (устар.). Согласная семья. Жить согласно (нареч.).

6. согласно чему, предлог с дат. п. Соответственно, сообразно с чемн., на основании чегон. Согласно предписанию. Согласно закону.

• Согласно с чем, предлог с тв. п. то же, что согласно чему (см. согласный 1 в 6 знач.). Действовать согласно с законом.

| сущ. согласность, и, ж. (к 4 и 5 знач.).
33457 СОГЛАСНЫЙ СОГЛАСНЫЙ 2, ая, ое. О звуках речи: при своём образовании встречающий препятствия со стороны органов речи, образуемый с участием шума; также о буквах, изображающих такой звук. Глухие согласные звуки (образуемые без участия голоса). Звонкие согласные звуки (образуемые с участием голоса). Звонкие и глухие согласные (сущ.).
33458 СОГЛАСОВАНИЕ СОГЛАСОВАНИЕ, я, ср.

1. см. согласовать, ся.

2. В грамматике: подчинительная связь, при к-рой грамматически зависимое слово уподобляется грамматически главенствующему слову в роде, числе и падеже. Полное с. Неполное с.
33459 СОГЛАСОВАННЫЙ СОГЛАСОВАННЫЙ, ая, ое; ан. Такой, в к-ром достигнуто единство, согласие (во 2 знач.). Согласованные действия.

| сущ. согласованность, и, ж.
33460 СОГЛАСОВАТЬ СОГЛАСОВАТЬ, сую, суешь; ованный; сов.

1. что и что с чем. Привести в надлежащее соотношение, соответствие с чемн. С. расписание поездов с движением автобусов.

2. что с кем-чем. Обсудив, выработать единое мнение о чёмн., получить согласие на чтон. С. вопрос с дирекцией.

3. что с чем. В грамматике: осуществить связь согласования. С. прилагательное с существительным.

| несов. согласовывать, аю, аешь.

| сущ. согласование, я, ср.

| прил. согласовательный, ая, ое (к 3 знач.; спец.).
33461 СОГЛАСОВАТЬСЯ СОГЛАСОВАТЬСЯ (суюсь, суешься, 1 и 2 л. не употр.), суется; сов. и несов., с чем.

1. Оказаться (быть) в соответствии с чемн. Это решение не согласуется с прежним.

2. В грамматике: вступить (вступать) в связь согласования. Прилагательное согласуется с существительным.

| сущ. согласование, я, ср.
33462 СОГЛАШАТЕЛЬ СОГЛАШАТЕЛЬ, я, м.

1. Беспринципный политик, идущий на уступки, компромиссы своим противникам. Оппортунисты-соглашатели.

2. Человек, склонный к компромиссам, приспособленец.

| прил. соглашательский, ая, ое. Соглашательская политика. Соглашательское поведение.
33463 СОГЛАШАТЕЛЬСТВО СОГЛАШАТЕЛЬСТВО, а, ср. Политика и поведение соглашателя, соглашателей.

| прил. соглашательский, ая, ое.
33464 СОГЛАШАТЬ, СЯ СОГЛАШАТЬ, СЯ см. согласить, ся.
33465 СОГЛАШЕНИЕ СОГЛАШЕНИЕ, я, ср.

1. Взаимное согласие (во 2 знач.), договорённость. Прийти к соглашению. Тайное с.

2. Договор, устанавливающий какиен. условия, взаимоотношения, права и обязанности сторон. Заключить с. Трудовое с. (договор между трудящимся и предприятием о выполнении работы и о её оплате).
33466 СОГЛЯДАТАЙ СОГЛЯДАТАЙ, я, м. Тот, кто тайно наблюдает, шпионит за кем-чемн.
33467 СОГНАТЬ СОГНАТЬ, сгоню, сгонишь; ал, ала, ало; согнанный; сов.

1. кого (что). Гоня, удалить откудан. С. с места.

2. что. Удалить, уничтожить. С. улыбку с лица. С. лишний вес.

3. кого-что. Гоня, собрать в одно место. С. коров на луг.

| несов. сгонять, яю, яешь.

| сущ. сгон, а, м. (к 1 и 3 знач.) и сгонка, и, ж. (ко 2 знач.; спец.). Сгон аборигенов с их земель.

| прил. сгонный, ая, ое (к 3 знач.; спец.).
33468 СОГНУТЬ, СЯ СОГНУТЬ, СЯ см. гнуть, ся.
33469 СОГРАЖДАНИН СОГРАЖДАНИН, а, мн. сограждане, ан, м. (книжн.). Человек, объединённый с другим (другими) общим гражданством.

| ж. согражданка, и.
33470 СОГРЕТЬ СОГРЕТЬ, рею, реешь; ретый; сов.

1. что. Сделать тёплым, горячим. С. воду. Солнце согрело землю.

2. кого-что. Передать свою теплоту кому-чемун. С. котенка за пазухой. С. своей лаской (перен.).

| несов. согревать, аю, аешь.

| сущ. согревание, я, ср. (к 1 знач.).

| прил. согревательный, ая, ое (к 1 знач.; спец.).
33471 СОГРЕТЬСЯ СОГРЕТЬСЯ, реюсь, реешься; сов.

1. Согреть своё тело. С. у костра.

2. (1 и 2 л. не употр.). Стать тёплым, горячим от жара, огня. Вода согрелась.

| несов. согреваться, аюсь, аешься.

| сущ. согревание, я, ср. и согрев, а, м. (к 1 знач.; прост.).
33472 СОГРЕШЕНИЕ СОГРЕШЕНИЕ, я, ср. (устар.). Грех, проступок. Прости мое с.
33473 СОГРЕШИТЬ СОГРЕШИТЬ см. грешить.
33474 СОДА СОДА, ы, ж. Белое щелочное кристаллическое вещество. Каустическая с. Питьевая с.

| прил. содовый, ая, ое. С. раствор. Содовая вода (газированная вода с раствором питьевой соды).
33475 СОДЕЙСТВИЕ СОДЕЙСТВИЕ, я, ср. Деятельное участие в чьихн. делах с целью облегчить, помочь, поддержка в какойн. деятельности. Оказать с. Товарищеское с. Комиссия содействия.
33476 СОДЕЙСТВОВАТЬ СОДЕЙСТВОВАТЬ, твую, твуешь; сов. и несов., кому-чему. Оказать (зывать) содействие, способствовать. С. успеху.

| сов. также посодействовать, твую, твуешь (разг.).
33477 СОДЕРЖАНИЕ СОДЕРЖАНИЕ, я, ср.

1. см. содержать.

2. Единство всех основных элементов целого, его свойств и связей, существующее и выражаемое в форме (в 1 знач.) и неотделимое от неё. Единство формы и содержания.

3. Основная суть изложения; фабула. Пересказать с. доклада. Книга с интересным содержанием.

4. Перечень разделов в начале или в конце книги, оглавление. С. в конце книги.

5. Количество чегон., находящегося в чёмн. другом. С. витаминов в чёрной смородине.

6. Заработная плата, жалованье (офиц.). Отпуск с сохранением содержания.

7. Средства, к-рые даются комун. для обеспечения существования, иждивение (устар.). Назначить с. комун. Жить у когон. на содержании.

| прил. содержательный, ая, ое (ко 2 знач.).
33478 СОДЕРЖАНКА СОДЕРЖАНКА, и, ж. (разг.). Женщина, живущая на содержании у своего любовника.
33479 СОДЕРЖАТЕЛЬ СОДЕРЖАТЕЛЬ, я, м. (устар.). Владелец, лицо, к-рое содержит какоен. заведение. С. трактира.

| ж. содержательница, ы.
33480 СОДЕРЖАТЕЛЬНЫЙ СОДЕРЖАТЕЛЬНЫЙ, ая, ое; лен, льна.

1. см. содержание.

2.Имеющий богатое содержание (в 3 знач.), с большим внутренним смыслом, значением. Содержательная беседа. С. доклад. Содержательно (нареч.) изложить статью.

| сущ. содержательность, и, ж.
33481 СОДЕРЖАТЬ СОДЕРЖАТЬ, ержу, ержишь; несов.

1. кого (что). Обеспечивать когон. средствами к жизни. С. свою семью.

2. кого (что). Заставлять находиться, помещаться гден., в какомн. положении. С. под арестом.

3. кого-что в чём. Иметь кого-чтон. в том или ином виде. С. вещи в порядке. С. детей в чистоте.

4. кого (что). То же, что держать (в 6 знач.). С. овец. Уток не содержим: вода далеко.

5. (1 и 2 л. не употр.), что. Иметь, заключать в себе. Лекарство содержит мышьяк. Книга содержит в себе много интересного.

6. что. Быть распорядителем, хозяином, владельцем чегон. С. кафе. С. оперную труппу. Завод содержит своё подсобное хозяйство.

| сущ. содержание, я, ср.
33482 СОДЕРЖАТЬСЯ СОДЕРЖАТЬСЯ, ержусь, ержишься; несов.

1. Находиться, помещаться гден., в какомн. положении. С. под стражей.

2. (1 и 2 л. не употр.). Иметься, находиться в том или ином состоянии. Одежда содержится в порядке.

3. (1 и 2 л. не употр.), в чём. Заключаться внутри чегон. В книге содержатся нужные сведения. В молоке содержится жир.
33483 СОДЕРЖИМОЕ СОДЕРЖИМОЕ, ого, ср. То, что вмещается, заключается в чёмн. С. папки. Вытряхнул на стол всё с. кошелька.
33484 СОДЕЯТЬ СОДЕЯТЬ, ею, еешь; преимущ. в форме прич. янный; сов., что (устар., высок. и офиц.). То же, что совершить (в 1 знач.). Ответственность за содеянные преступления. Юридическая квалификация содеянного (сущ.).
33485 СОДЕЯТЬСЯ СОДЕЯТЬСЯ (еюсь, еешься, 1 и 2 л. не употр.), еется; сов. (устар. и прост.). Совершиться, сделаться. Что с тобой содеялось? (что случилось, почему ты стал такой?).

| несов. деяться (деюсь, деешься, 1 и 2 л. не употр.), деется.
33486 СОДОВЫЙ СОДОВЫЙ, ая, ое.

1. см. сода.

2. содовая, ой, ж. То же, что содовая вода. Выпить стакан содовой. Виски с содовой.
33487 СОДОКЛАД СОДОКЛАД, а, м. Дополнительный доклад другого лица по какимн. вопросам основного доклада.
33488 СОДОКЛАДЧИК СОДОКЛАДЧИК, а, м. Тот, кто выступает с содокладом.

| ж. содокладчица, ы.
33489 СОДОМ СОДОМ, а, м. (разг.). Беспорядок, шум, суматоха. Поднять с.

• Содом и Гоморра (книжн.) полный беспорядок, хаос [от названий городов, по библейской легенде, разрушенных и испепелённых Богом за распутство их жителей].
33490 СОДРАТЬ СОДРАТЬ см. драть.
33491 СОДРАТЬСЯ СОДРАТЬСЯ (сдерусь, сдерёшься, 1 и 2 л. не употр.), сдерётся; ался, алась, алось и алось; сов. О тонком слое чегон., кожуре: отделиться от поверхности.

| несов. сдираться (аюсь, аешься, 1 и 2 л. не употр.), ается.
33492 СОДРОГАНИЕ СОДРОГАНИЕ, я, ср. (книжн.).

1. см. содрогнуться.

2. Судорожное движение от сильного чувства; волнение, трепет. Жестокость вызывает с.
33493 СОДРОГНУТЬСЯ СОДРОГНУТЬСЯ, нусь, нёшься; сов.

1. Прийти в резкое колебательное движение, задрожать. Здание содрогнулось от взрыва.

2. Вздрогнуть, затрепетать от крайнего волнения. С. от ужаса.

| несов. содрогаться, аюсь, аешься.

| сущ. содрогание, я, ср.
33494 СОДРУЖЕСТВО СОДРУЖЕСТВО, а, ср. (книжн.).

1. Взаимная дружба, дружеское единение. Боевое с. Творческое с.

2. Объединение кого-чегон., основанное на дружбе, на общности интересов. Содружество независимых государств. С. художников.
33495 СОЕВЫЙ СОЕВЫЙ см. соя.
33496 СОЕДИНЕНИЕ СОЕДИНЕНИЕ, я, ср.

1. см. соединить, ся.

2. Место, где чтон. соединено. Обрыв провода на соединении.

3. Войсковое формирование, состоящее из отдельных воинских частей и нек-рых других самостоятельных войсковых единиц. Танковое с.

4. Химическое индивидуальное вещество, в к-ром атомы одного или различных элементов соединены между собой тем или иным видом химической связи. Химическое с.
33497 СОЕДИНИМЫЙ СОЕДИНИМЫЙ, ая, ое; им. Такой, к-рый можно соединить, объединить. Соединимые понятия.

| сущ. соединимость, и, ж.
33498 СОЕДИНИТЕЛЬНЫЙ СОЕДИНИТЕЛЬНЫЙ, ая, ое.

1. см. соединить.

2. Служащий для соединения, скрепления чегон. Соединительная ткань (ткань животного организма, содержащая большое количество межклеточного вещества). Соединительные гласные (в сложных словах: гласные, которые соединяют две простые основы основы, содержащие не более одного корня, напр. «е» в слове мышеловка).
33499 СОЕДИНИТЬ СОЕДИНИТЬ, ню, нишь; нённый (ён, ена); сов.

1. кого-что. Составить из многого (многих) одно целое, объединить, слить воедино. С. свои силы. С. усилия. С. отряды.

2. что. Скрепить одно с другим. С. провода.

3. что с чем. То же, что сочетать. С. теорию с практикой.

4. кого-что с кем-чем. Установить сообщение, связь между кем-чемн. С. два города автострадой. С. когон. с кемн. по телефону.

| несов. соединять, яю, яешь.

| сущ. соединение, я, ср.

| прил. соединительный, ая, ое (ко 2 знач.).
33500 СОЕДИНИТЬСЯ СОЕДИНИТЬСЯ, нюсь, нишься; сов.

1. Образовать одно целое, слиться воедино. Отряды соединились. С. браком.

2. (1 и 2 л. не употр.). Придя в соприкосновение, скрепиться, связаться. Провода соединились.

3. (1 и 2 л. не употр.). То же, что сочетаться. В этом человеке соединились храбрость и великодушие.

4. с кем-чем. Вступить в общение, установить связь. С. с Москвой по телефону.

| несов. соединяться, яюсь, яешься.

| сущ. соединение, я, ср.
33501 СОЖАЛЕНИЕ СОЖАЛЕНИЕ, я, ср.

1. о ком-чём. Чувство печали, огорчения, вызванное утратой, сознанием невозможности изменить или осуществить чтон. Сожаления об ушедшей молодости. Расстаться без сожаления.

2. к кому-чему. Жалость, сострадание. Почувствовать с. к пострадавшему.

• К (большому, великому, крайнему) сожалению, вводн. сл. очень жаль, приходится пожалеть. К сожалению, я вынужден вам отказать.
33502 СОЖАЛЕТЬ СОЖАЛЕТЬ, ею, еешь; несов., о ком-чём и с союзом «что». Испытывать сожаление по поводу чегон., жалеть (во 2 знач.). С. о допущенных ошибках. Сожалею, но помочь не могу.
33503 СОЖЖЕНИЕ СОЖЖЕНИЕ см. жечь.
33504 СОЖИТЕЛЬ СОЖИТЕЛЬ, я, м.

1. Человек, к-рый живёт с кемн. вместе (устар.). С. по квартире.

2. То же, что любовник (в 1 знач.) (прост.).

| ж. сожительница, ы (к 1 знач.).
33505 СОЖИТЕЛЬНИЦА СОЖИТЕЛЬНИЦА, ы, ж.

1. см. сожитель.

2. То же, что любовница (во 2 знач.) (прост.).
33506 СОЖИТЕЛЬСТВО СОЖИТЕЛЬСТВО, а, ср.

1. Совместная жизнь, проживание (устар.).

2. Интимные отношения между мужчиной и женщиной. Состоять в сожительстве с кемн.
33507 СОЖРАТЬ СОЖРАТЬ см. жрать.
33508 СОЗВАТЬ СОЗВАТЬ, зову, зовёшь; ал, ала, ало; созванный (ан, ана и устар. ана); сов.

1. кого (что). Позвав, пригласив, собрать в одно место (многих). С. гостей. С. друзей на день рожденья.

2. кого-что. Пригласив участников, организовать, начать их совместную деятельность. С. парламент. С. консилиум врачей. С. войско, рать (устар.).

| несов. сзывать, аю, аешь (к 1 знач.) и созывать, аю, аешь.

| сущ. созыв, а, м. (ко 2 знач.; офиц.).
33509 СОЗВЕЗДИЕ СОЗВЕЗДИЕ, я, ср.

1. Один из 88 участков, на к-рые разделено звёздное небо для удобства ориентировки и обозначения звёзд (спец.); отдельная группа звёзд. Яркое с.

2. перен. Соединение (знаменитостей, талантов) (высок.). С. имён. С. талантов.
33510 СОЗВОНИТЬСЯ СОЗВОНИТЬСЯ, нюсь, нишься; сов., с кем (разг.). Сговориться, договориться по телефону. С. с приятелем.

| несов. созваниваться, аюсь, аешься.
33511 СОЗВУЧИЕ СОЗВУЧИЕ, я, ср. В музыке: сочетание нескольких звуков разной высоты.
33512 СОЗВУЧНЫЙ СОЗВУЧНЫЙ, ая, ое; чен, чна.

1. О музыкальных звуках: образующий созвучие.

2. перен. Имеющий соответствие, близкое сходство (книжн.). Созвучные образы.

3. перен. Вполне соответствующий, отвечающий какимн. интересам, потребностям. Произведение, созвучное эпохе.

• Созвучно с чем, в знач. предлога с тв. п. соответствуя чемун., в соответствии с чемн. Действовать созвучно с требованиями времени.
33513 СОЗДАНИЕ СОЗДАНИЕ, я, ср.

1. см. создать.

2. То, что создано, произведение. Бессмертные создания художника.

3. с определением. Отдельный человек или вообще живое существо (разг., обычно шутл.). Прелестное с. Милое с. Уморительное с. Несносное с. Небесное с. (о человек чистом и праведном).
33514 СОЗДАТЕЛЬ СОЗДАТЕЛЬ, я, м.

1. Творец, тот, кто создал чтон. Народ с. художественных ценностей.

2. (С прописное). То же, что Творец (во 2 знач.). С. Вселенной.

• Ах (мой) создатель! (устар.) выражение удивления и оценки; боже мой.

| ж. создательница, ы (к 1 знач.).
33515 СОЗДАТЬ СОЗДАТЬ, ам, ашь, аст, адим, адите, адут; создал и создал, создала, создало и создало; создай; созданный (ан, ана и ана, ано); сов., кого-что. Сделать существующим, произвести, основать. С. шедевр. С. теорию. С. государство. С. благоприятные условия для работы. С. авторитет комун. Эти люди созданы друг для друга (близки во всём, вполне подходят друг другу).

| несов. создавать, даю, даёшь; давай; давая.

| сущ. создание, я, ср.
33516 СОЗДАТЬСЯ СОЗДАТЬСЯ (амся, ашься, 1 и 2 л. не употр.), астся, адутся; ался, алась, алось и алось; сов. Стать существующим, возникнуть. Создалось сложное положение.

| несов. создаваться (аюсь, аёшься, 1 и 2 л. не употр.), даётся; даваясь.

| сущ. создание, я, ср.
33517 СОЗЕРЦАНИЕ СОЗЕРЦАНИЕ, я, ср.

1. см. созерцать.

2. В философии: процесс непосредственного восприятия действительности, начальная, чувственная ступень познания. От живого созерцания к абстрактному мышлению.
33518 СОЗЕРЦАТЕЛЬ СОЗЕРЦАТЕЛЬ, я, м. (книжн.). Человек, склонный к бездеятельному созерцанию, пассивный наблюдатель.

| ж. созерцательница, ы.
33519 СОЗЕРЦАТЕЛЬНЫЙ СОЗЕРЦАТЕЛЬНЫЙ, ая, ое; лен, льна (книжн.). Погружённый в бездеятельное созерцание, пассивный. Созерцательное отношение к действительности.

| сущ. созерцательность, и, ж.
33520 СОЗЕРЦАТЬ СОЗЕРЦАТЬ, аю, аешь; несов., кого-что (книжн.). Рассматривать, пассивно наблюдать. С. природу.

| сущ. созерцание, я, ср.
33521 СОЗИДАТЕЛЬ СОЗИДАТЕЛЬ, я, м. (высок.). То же, что создатель (в 1 знач.).

| ж. созидательница, ы.
33522 СОЗИДАТЕЛЬНЫЙ СОЗИДАТЕЛЬНЫЙ, ая, ое; лен, льна (высок.). Создающий чтон., творческий. Созидательная деятельность. Мирный с. труд.

| сущ. созидательность, и, ж.
33523 СОЗИДАТЬ СОЗИДАТЬ, аю, аешь; несов. (устар. и высок.). То же, что создавать. С. великие творения.

| сущ. созидание, я, ср.
33524 СОЗНАВАТЬ СОЗНАВАТЬ, наю, наёшь; навай; нающий; навая; несов., что.

1. см. сознать.

2. Воспринимать сознанием, усваивать, понимая. Ребёнок начал с. окружающее.
33525 СОЗНАВАТЬСЯ СОЗНАВАТЬСЯ см. сознаться.
33526 СОЗНАНИЕ СОЗНАНИЕ, я, ср.

1. см. сознать, ся.

2. Человеческая способность к воспроизведению действительности в мышлении; психическая деятельность как отражение действительности. Бытие определяет с. Общественное с.

3. Состояние человека в здравом уме и памяти, способность отдавать себе отчёт в своих поступках, чувствах. Потерять с. Лишиться сознания. Прийти в с. Больной без сознания. До потери сознания (до полного изнеможения).

4. Мысль, чувство, ясное понимание чегон. Его мучило с., что он ошибся. С. собственной вины.

5. То же, что сознательность (во 2 знач.) (прост.).
33527 СОЗНАТЕЛЬНОСТЬ СОЗНАТЕЛЬНОСТЬ, и, ж.

1. см. сознательный.

2. Умение, способность правильно разбираться в окружающей действительности, определять своё поведение. Проявить с.
33528 СОЗНАТЕЛЬНЫЙ СОЗНАТЕЛЬНЫЙ, ая, ое; лен, льна.

1. Обладающий сознанием (во 2 знач.). Человек существо сознательное.

2. Правильно оценивающий, вполне понимающий окружающее. Сознательное отношение к чемун.

3. Намеренный, совершенный по размышлении, обдуманный. С. обман. Сделать чтон. сознательно (нареч.).

| сущ. сознательность, и, ж. (ко 2 и 3 знач.).
33529 СОЗНАТЬ СОЗНАТЬ, аю, аешь; сознанный; сов., что. То же, что осознать. С. свой долг. С. свою ошибку.

| несов. сознавать, наю, наёшь; най; навая.

| сущ. сознание, я, ср.
33530 СОЗНАТЬСЯ СОЗНАТЬСЯ, аюсь, аешься; сов., в чём.

1. Сознав неправильность своего поступка, мнения, сказать об этом. Сознайтесь, что вы были неправы. С. в своей ошибке. Нельзя не с. или надо с. (приходится признать чтон.).

2. Признать свою вину. После долгих запирательств преступник сознался.

| несов. сознаваться, наюсь, наёшься; навайся; наваясь.

| сущ. сознание, я, ср.
33531 СОЗОРНИЧАТЬ СОЗОРНИЧАТЬ см. озорничать.
33532 СОЗРЕВАТЬ СОЗРЕВАТЬ, аю, аешь; несов. То же, что зреть 1. Помидоры начали с. Сыр созревает долго. Созревает новое решение.

| сущ. созревание, я, ср.
33533 СОЗРЕТЬ СОЗРЕТЬ см. зреть 1.
33534 СОЗЫВАТЬ СОЗЫВАТЬ см. созвать.
33535 СОИЗВОЛИТЬ СОИЗВОЛИТЬ, лю, лишь; сов., с неопр. (устар. офиц. и ирон.). Изволить, соблаговолить, пожелать. Соизволил приказать. Не соизволили прийти.

| несов. соизволять, яю, яешь.

| сущ. соизволение, я, ср. С вашего соизволения.
33536 СОИЗМЕРИМЫЙ СОИЗМЕРИМЫЙ, ая, ое; им.

1. Такой, к-рый можно измерить одинаковой с чемн. другим мерой. Соизмеримые величины.

2. То же, что сопоставимый. Соизмеримые понятия.

| сущ. соизмеримость, и, ж.
33537 СОИЗМЕРИТЬ СОИЗМЕРИТЬ, рю, ришь; сов., что с чем. Сопоставить, установить какие-н. возможности, меру.

| несов. соизмерять, яю, яешь. С. свои потребности со своими возможностями.

| сущ. соизмерение, я, ср.
33538 СОИСКАТЕЛЬ СОИСКАТЕЛЬ, я, м. (офиц.). Лицо, представляющее или готовящееся представить свой труд на соискание учёной степени.

| ж. соискательница, ы.

| прил. соискательский, ая, ое.
33539 СОИСКАТЬ СОИСКАТЬ, ищу, другие формы не употр.; сов., что (устар. книжн.). То же, что снискать. С. себе славу героя.

| сущ. соискание, я, ср.

• На соискание чего (офиц.) в целях получения (учёной степени, звания). Диссертация на соискание учёной степени доктора наук. На соискание академической премии.
33540 СОИТИЕ СОИТИЕ, я, ср. То же, что совокупление.
33541 СОЙКА СОЙКА, и, ж. Пёстрая лесная птица сем. вороновых.
33542 СОЙТИ СОЙТИ 1, сойду, сойдёшь; сошёл, сошла; сойди; сошедший; сойдя; сов.

1. с чего. Идя (в 1 и в нек-рых сочетаниях во 2 знач.), покинуть своё место, спуститься. С. с горы. С. с лошади. С. с тротуара на мостовую. Автомобиль сошёл с конвейера. Поезд сошёл с рельсов. С гор сошёл сель. Ночь сошла на землю (перен.).

2. с чего. Уйти с места, освободив его. С. с дороги (также перен.). Не с. мне с этого места! (клятвенное уверение в своей правоте; прост.).

3. (1 и 2 л. не употр.), с кого-чего. Исчезнуть с поверхности чегон. Загар сошёл с лица. Снег сошёл с полей. Кожа сошла.

4. с чего. О пассажире: выйти на остановке (из вагона, автобуса, троллейбуса) (разг.). Сойдёте на следующей остановке?

5. Перестать демонстрироваться (о фильме, спектакле), а также (разг.) вообще перестать быть популярным, действовать активно. Фильм сошёл с экрана. Артист рано сошёл (т. е. перестал играть).

• Сойти с ума потерять рассудок, помешаться.

С ума сойдёшь! С ума сойти! (разг.) выражение удивления и оценки. Костюм купил с ума сойти!

Сойти в могилу (высок.) умереть.

| несов. сходить, схожу, сходишь.

• Не сходи с ума (разг.) призыв вести себя благоразумно.

| сущ. схождение, я, ср. (к 1 знач.), сход, а, м. (к 1 знач.) и сошествие, я, ср. (к 1 знач.; устар. высок.). Схождение с вершины. Сход снежных лавин.
33543 СОЙТИ СОЙТИ 2, сойду, сойдёшь; сошёл, сошла; сойди; сошедший; сойдя; сов. (разг.).

1. за кого-что. Оказаться (быть) принятым в качестве кого-чегон., признанным за кого-чтон. С. за иностранца.

2. (1 и 2 л. не употр.). Оказаться приемлемым, пройти, закончиться удачно, благополучно (в то время как ожидалось обратное). Сойдёт и так. Все сошло хорошо. Сойдёт с рук чтон. комун. (останется безнаказанным).

| несов. сходить, схожу, сходишь.
33544 СОЙТИСЬ СОЙТИСЬ, сойдусь, сойдёшься; сошёлся, сошлась; сойдись; сошедшийся; сойдясь; сов.

1. Достигнув какогон. места, встретиться. С. на перекрёстке. Линии сошлись. Сошлись два борца (встретились для борьбы).

2. (1 и 2 л. ед. не употр.). О многих, многом: идя, двигаясь, соединиться, сплотиться. Слушатели сошлись в кружок вокруг рассказчика. Ученики сошлись в доме учителя.

3. с кем. Сблизиться, подружиться. Приятели сошлись в школьные годы.

4. с кем. Вступить в сожительство (во 2 знач.).

5. в чём и чем. Оказаться единодушным или похожим в чёмн. С. во мнениях. С. характерами.

6. (1 и 2 л. не употр.). Сблизиться, соприкоснувшись. Концы пояса сошлись.

7. (1 и 2 л. не употр.). Совпасть, оказаться в соответствии с чемн. Подсчёты сошлись. Показания свидетелей сошлись.

8. с чем и на чём. Условиться, договориться, согласиться (разг.). Сошлись на выгодных условиях. С. в цене.

| несов. сходиться, схожусь, сходишься.

| сущ. схождение, я, ср. (к 1 и 7 знач.).
33545 СОК СОК, а (у), в (на) соке и в (на) соку, м.

1. (в, на соке). Жидкость, содержащаяся в клетках, тканях и полостях растений и животных организмов. Берёзовый с. Желудочный с. Все соки выжать из когон. (перен.: окончательно измучить, истощить). В. собственном соку вариться (также перен.: жить или работать без общения с другими, не используя чужого опыта; неодобр.).

2. Напиток, приготовляемый из мякоти плодов. Продажа соков. Томатный с. Фруктово-ягодные соки.

• В соку, в самом или полном соку (разг.) в полном расцвете сил, в лучшей поре развития.

| прил. соковый, ая, ое. Соковые линии на консервном заводе.
33546 СОКАМЕРНИК СОКАМЕРНИК, а, м. Человек, к-рый содержится или содержался вместе с кемн. другим (другими) в одной тюремной камере.

| ж. сокамерница, ы.
33547 СОКОВЫЖИМАЛКА СОКОВЫЖИМАЛКА, и, ж. Прибор для выжимания сока из плодов, ягод. Электрическая с.
33548 СОКОЛ СОКОЛ, а, м. Хищная птица, отличающаяся быстрым парящим полётом. Благородный с. (кречет). Ловчий с. С. ясный (в народной словесности: о молодце).

• Гол как сокол (разг.) беден, ничего не имеет.

| прил. соколий, ья, ье (устар.) и соколиный, ая, ое. Соколиная охота (с ловчими соколами). Очи соколиные (перен.: в народной словесности ясные, зоркие). Семейство соколиных (сущ.).
33549 СОКОЛЁНОК СОКОЛЁНОК, нка, мн. лята, лят, м. Птенец сокола.
33550 СОКОЛИК СОКОЛИК, а, м. (в народной словесности и прост.). Ласковое название юноши, мужчины (обычно в обращении), а также (устар.) ласковое обращение к коню. С. ты мой ясный! Но, соколики!
33551 СОКОЛЬНИК СОКОЛЬНИК, а, м. Охотник с ловчими птицами, обучающий их и ухаживающий за ними.
33552 СОКРАТИТЬ СОКРАТИТЬ, ащу, атишь; ащённый (ён, ена); сов.

1. что. Сделать короче (в 1 и 3 знач.). С. путь. С. статью. С. срок. С. рабочий день.

2. что. Уменьшить в количестве. С. расходы. С. управленческий аппарат.

3. кого (что). Уволить со службы вследствие сокращения штатов, а также вообще уволить.

4. сократить дробь в математике: разделить числитель и знаменатель на общий делитель.

| несов. сокращать, аю, аешь.

| сущ. сокращение, я, ср.

| прил. сократительный, ая, ое (к 1, устар., и 2 знач.; спец.).
33553 СОКРАТИТЬСЯ СОКРАТИТЬСЯ, ащусь, атишься; сов.

1. (1 и 2 л. не употр.). О времени, расстоянии: стать короче. Путь сократился. Дни сократились.

2. (1 и 2 л. не употр.). Уменьшиться в количестве. Расходы сократились.

3. (1 и 2 л. не употр.). О мышцах: укоротиться в длину, сжаться.

4. Сделать короче свою речь, высказывание, сочинение (разг.). Говорил долго, попросили с.

| несов. сокращаться, аюсь, аешься.

| сущ. сокращение, я, ср.

| прил. сократительный, ая, ое (к 3 знач.; спец.). Сократительная способность сердца.
33554 СОКРАЩЕНИЕ СОКРАЩЕНИЕ, я, ср.

1. см. сократить, ся.

2. Сокращённое обозначение чегон. Список условных сокращений.

3. Пропуск в какомн. тексте. Роман печатается с сокращениями.

4. Уменьшение штата работающих. Уволен по сокращению штатов.

5. В словообразовании: усечение слова, а также часть слова или целое слово, образованное путём такого усечения. Авиа с. слова авиационный. Словарь сокращений.
33555 СОКРОВЕННЫЙ СОКРОВЕННЫЙ, ая, ое; вен, венна (книжн.). Свято хранимый и тайный. Сокровенные мысли. Сокровенное желание.

| сущ. сокровенность, и, ж.
33556 СОКРОВИЩЕ СОКРОВИЩЕ, а, ср.

1. Драгоценность, дорогая вещь. Несметные сокровища. Ни за какие сокровища (ни за что на свете).

2. перен., обычно мн. Ценности духовной и материальной культуры (книжн.). Сокровища русского зодчества.

3. перен. О ком-чёмн. очень ценном, дорогом для когон. Этот работник настоящее с. Ты моё с.! Полюбуйся на своё с.: весь в грязи (ирон.).

4. Полноценные деньги золотые и серебряные монеты (спец.).
33557 СОКРОВИЩНИЦА СОКРОВИЩНИЦА, ы, ж.

1. Место хранения сокровищ (устар.). Царская с.

2. перен. Сосредоточение чегон. очень ценного (книжн.). Труды Ломоносова с. русской культуры.
33558 СОКРУШАТЬСЯ СОКРУШАТЬСЯ, аюсь, аешься; несов., о ком-чём и с союзом «что» (разг.). Очень печалиться, горевать. С. о своей беде.
33559 СОКРУШЕНИЕ СОКРУШЕНИЕ 1, я, ср. (устар.). Печаль, скорбь. Впасть в с.
33560 СОКРУШЕНИЕ СОКРУШЕНИЕ 2 см. сокрушить.
33561 СОКРУШЁННЫЙ СОКРУШЁННЫЙ, ая, ое; ён. Испытывающий или выражающий сокрушение 1, печальный. Говорить с сокрушённым видом.

| сущ. сокрушённость, и, ж.
33562 СОКРУШИТЕЛЬНЫЙ СОКРУШИТЕЛЬНЫЙ, ая, ое; лен, льна (высок.). Уничтожающий, разрушительный. С. удар.

| сущ. сокрушительность, и, ж.
33563 СОКРУШИТЬ СОКРУШИТЬ, шу, шишь; шённый (ён, ена); сов., кого-что.

1. Нанести полное поражение, уничтожить (высок.). С. врага.

2. Привести в состояние печали, в отчаяние. Сокрушён тяжёлым известием.

| несов. сокрушать, аю, аешь. Сокрушающий удар.

| сущ. сокрушение, я, ср. (к 1 знач.).
33564 СОКРЫТЬ СОКРЫТЬ, рою, роешь; ытый; сов., кого-что (устар.). То же, что скрыть. Что сокрыто в её сердце? (заключено).

| сущ. сокрытие, я, ср. (книжн.). С. преступления.
33565 СОЛГАТЬ СОЛГАТЬ см. лгать.
33566 СОЛДАТ СОЛДАТ, а, род. мн. солдат, м.

1. Военнослужащий, принадлежащий к некомандному и к неначальствующему составу (в России рядовой, ефрейтор). С. спит, а служба идёт (шутл. посл. о том, что дело делается само собой).

2. перен. Военный человек, воин. Наш генерал старый с.

| уменьш.-ласк. солдатик, а, м. (к 1 знач.). Прыгнуть в воду солдатиком (стоя навытяжку).

| прил. солдатский, ая, ое (к 1 знач.).
33567 СОЛДАТИКИ СОЛДАТИКИ, ов, ед. солдатик, а, м.

1. см. солдат.

2. Маленькие игрушечные фигурки солдат и офицеров для игры в сражение. Оловянные с.

3. Игра в сражение такими фигурками. Играть в с.
33568 СОЛДАТКА СОЛДАТКА, и, ж. В дореволюционной России: жена солдата (сейчас обычно о жене солдата, ушедшего на войну; разг.).
33569 СОЛДАТНЯ СОЛДАТНЯ, и, ж., собир. и СОЛДАТЬЁ, я, ср., собир. (пренебр.). Солдаты.
33570 СОЛДАТЧИНА СОЛДАТЧИНА, ы, ж. (устар.). Солдатская служба.
33571 СОЛДАФОН СОЛДАФОН, а, м. (разг. пренебр.). Грубый, некультурный человек из военных.

| прил. солдафонский, ая, ое.
33572 СОЛЕ… СОЛЕ... Первая часть сложных слов со знач. относящийся к соли, солям (в 1, 2 и 5 знач.), напр. солебрикет, солевар, солеварение, солевоз, соленосный (бассейн), солеобразование, солерастворитель, солесодержание, солемер, солефабрика.
33573 СОЛЕВАРЕНИЕ СОЛЕВАРЕНИЕ, я, ср. Добыча пищевой соли вываркой её из воды.

| прил. солеваренный, ая, ое и солеварный, ая, ое.
33574 СОЛЕВАРНЯ СОЛЕВАРНЯ, и, род. мн. рен и СОЛЕВАРНИЦА, ы, ж. Предприятие по выварке соли.
33575 СОЛЕВОЙ СОЛЕВОЙ см. соль.
33576 СОЛЕНЬЕ СОЛЕНЬЕ, я, ср. Солёный продукт питания. Запас солений. Домашнее с.
33577 СОЛЁНОСТЬ СОЛЁНОСТЬ, и, ж.

1. см. солёный.

2. Насыщенность солью. Степень солёности. С. океанской воды.
33578 СОЛЁНЫЙ СОЛЁНЫЙ, ая, ое; ён; ёна (в знач. кратк. ф. употр. также солон, солоны и солоны; солонее).

1. полн. ф. Содержащий соль (в 1 знач.). Солёная морская вода. Солёные озёра.

2. Обладающий вкусом соли. С. суп.

3. полн. ф. Приготовленный, консервированный в растворе соли (во 2 знач.). Солёные огурцы. Больному нельзя есть солёное (сущ.).

4. перен. Выразительный и резкий до грубости, непристойный (разг.). С. анекдот. Солёное словцо.

| сущ. солёность, и, ж. (к 1, 2 и 4 знач.).
33579 СОЛИДАРИЗИРОВАТЬСЯ СОЛИДАРИЗИРОВАТЬСЯ, руюсь, руешься; сов. и несов., с кем-чем (книжн.). Изъявить (влять) своё единодушие, согласие с кем-чемн. С. с мнением докладчика.

| сущ. солидаризация, и, ж.
33580 СОЛИДАРНОСТЬ СОЛИДАРНОСТЬ, и, ж.

1. см. солидарный.

2. Деятельное сочувствие какимн. мнениям или действиям, общность интересов, единодушие. День международной солидарности трудящихся (праздник Первого мая).
33581 СОЛИДАРНЫЙ СОЛИДАРНЫЙ, ая, ое; рен, рна.

1. с кем-чем. Обнаруживающий согласие, единодушие с кем-чемн. Солидарен с докладчиком.

2. Общий, совместный (спец.). Солидарная материальная ответственность.

| сущ. солидарность, и, ж.
33582 СОЛИДНЫЙ СОЛИДНЫЙ, ая, ое; ден, дна.

1. Прочный, надёжный, основательный. Солидная постройка. Весьма солидные знания.

2. Важный, представительный. С. вид. Солидное учреждение. С. учёный (авторитетный, известный).

3. О возрасте: немолодой, пожилой (разг.). Человек солидного возраста.

4. Значительный, большой (разг.). Солидная сумма.

5. О человеке: большой, полный (прост.). Мужчина с.: высокий, толстый.

| сущ. солидность, и, ж.
33583 СОЛИПСИЗМ СОЛИПСИЗМ, а, м. В философии: крайний субъективизм, признающий единственной реальностью индивидуальное сознание, собственное «я» и отрицающий существование внешнего мира.

| прил. солипсический, ая, ое.
33584 СОЛИРОВАТЬ СОЛИРОВАТЬ, рую, руешь; несов. Выступать соло (в 4 знач.).

| сущ. солирование, я, ср.
33585 СОЛИСТ СОЛИСТ, а, м. Артист, танцовщик, выступающий соло (в 4 знач.). С. оперы. С. балета.

| ж. солистка, и.
33586 СОЛИТЕР СОЛИТЕР [тэ], а, м. Крупный брильянт.
33587 СОЛИТЁР СОЛИТЁР, а, м. Ленточный червь, паразитирующий в теле человека и животных.
33588 СОЛИТЬ СОЛИТЬ, солю, солишь и солишь; соленный; несов., что.

1. Класть во чтон. соль для вкуса. С. кушанье.

2. Готовить, консервировать в солёном растворе. С. грибы, огурцы. Зачем тебе столько вещей, с. что ли? (т. е. зачем тебе так много; разг. ирон.).

| сов. посолить, олю, олишь и олишь; оленный и засолить, олю, олишь и олишь; оленный (ко 2 знач.).

| сущ. соление, я, ср., солка, и, ж. (ко 2 знач.), засол, а, м. (ко 2 знач.) и засолка, и, ж. (ко 2 знач.).

| прил. солильный ая, ое (ко 2 знач.; спец.), засолочный, ая, ое (ко 2 знач.) и засольный, ая, ое.
33589 СОЛНЕЧНЫЙ СОЛНЕЧНЫЙ, ая, ое; чен, чна.

1. см. солнце.

2. полн. ф. Основанный на использовании энергии солнца. С. телескоп. С. опреснитель. Солнечные ванны (род лечения согревание тела солнечным теплом на открытом воздухе). Солнечные часы (прибор для определения времени по тени, отбрасываемой стержнем (пластиной) на освещённый солнцем циферблат).

3. С ярким светом солнца. С. день. Солнечная погода. Солнечная сторона дома (обращённая на юг).

4. перен. Ясный, радостный, счастливый. Солнечная улыбка. Солнечные перспективы.

• Солнечное сплетение (спец.) совокупность нервных узлов, расположенных в брюшной полости вокруг начала артерий.

| сущ. солнечность, и, ж. (к 3 и 4 знач.).
33590 СОЛНЦЕ СОЛНЦЕ [он], а, ср.

1. (в терминологическом значении С прописное). Небесное светило раскалённое плазменное тело шарообразной формы, вокруг к-рого обращается Земля и другие планеты. С. звезда-карлик. Определять время по солнцу (по его положению в небе). Есть правда под солнцем (т. е. на земле, у людей). Найти своё место под солнцем (т. е. положение, место в жизни, среди людей). До солнца (до восхода солнца). С. на лето, зима на мороз (о зимнем времени, когда удлиняется день, но усиливаются морозы; разг.). И на с. бывают пятна (говорится в знач. даже великие люди не безупречны).

2. Свет, тепло, излучаемые этим светилом. Не сиди на солнце. В. комнате много солнца.

3. перен., чего. То, что является источником, средоточием чегон. ценного, высокого, жизненно необходимого (высок.). С. правды.

4. Гимнастическое упражнение вращение тела вокруг перекладины (во 2 знач.). (разг.). Крутить с.

5. Раскрой одежды в виде круга (разг.). Юбка с.

| ласк. солнышко, а, ср. (к 1 и 2 знач.).

| прил. солнечный, ая, ое (к 1 и 2 знач.). Солнечные пятна. Солнечная система. С. год (промежуток времени между двумя последовательными прохождениями центра Солнца через точку весеннего равноденствия). С. удар (тепловой удар от перегрева лучами солнца).
33591 СОЛНЦЕ… СОЛНЦЕ... Первая часть сложных слов со знач.: 1) относящийся к солнцу (в 1 знач.), напр. солнцеворот (народное название солнцестояния), солнцепоклонничество; 2) относящийся к солнцу (во 2 знач.), напр. солнцезащитный, солнцелечение, солнцелюбивый; 3) похожий на солнце (в 1 знач.), напр. солнцевидный (у растений), солнцецвет (растение).
33592 СОЛНЦЕПЁК СОЛНЦЕПЁК [он], а, м. Место, где сильно печёт солнце. Сидеть на солнцепёке.
33593 СОЛНЦЕСТОЯНИЕ СОЛНЦЕСТОЯНИЕ [он], я, ср. (спец.). Период времени, когда полуденная высота Солнца остаётся почти неизменной (наибольшей или наименьшей). Летнее с. (с максимальной высотой Солнца над горизонтом; 2122 июня). Зимнее с. (с минимальной высотой Солнца над горизонтом; 2122 декабря).
33594 СОЛНЫШКО СОЛНЫШКО, а, ср.

1. см. солнце.

2. Ласково о человеке (обычно в обращении). С. ты моё!
33595 СОЛО СОЛО.

1. нескл., ср. Музыкальное произведение или его часть, предназначенные для одного исполнителя. С. для виолончели с оркестром.

2. нескл., ср. Исполнение такого произведения одним человеком. С. на виолончели.

3. неизм. Относящийся к такому произведению, исполнению. Соната для скрипки с.

4. нареч. Без участия других, в одиночку (об исполнении музыкальных произведений, танцев). Играть, петь, танцевать с. Выступать с.

| прил. сольный, ая, ое (к 1 и 2 знач.). С. номер.
33596 СОЛОВЕЙ СОЛОВЕЙ, вья, м. Буро-серая птичка сем. дроздовых, отличающаяся красивым пением. Трели соловья. Соловья баснями не кормят (посл.). Соловьём разливается ктон. (говорит красноречиво, увлечённо; ирон.).

| уменьш.-ласк. соловейчик, а, м.

| ласк. соловушка, и, м. и соловейко, и, м.

| прил. соловьиный, ая, ое. Соловьиное пение. С. сад (в к-ром поют соловьи).
33597 СОЛОВЕТЬ СОЛОВЕТЬ, ею, еешь; несов. (разг.). Становиться вялым, сонным.

| сов. осоловеть, ею, еешь и посоловеть, ею, еешь.
33598 СОЛОВЫЙ СОЛОВЫЙ, ая, ое; ов. О масти лошадей; желтоватый (в сочетании со светлым хвостом и светлой гривой).
33599 СОЛОД СОЛОД, а (у), м. Продукт из проросших и смолотых зёрен хлебных злаков, употр. при изготовлении пива, кваса, спиртных напитков, дрожжей. Ячменный с.

| прил. солодовый, ая, ое и солодовенный, ая, ое. Солодовые дрожжи. Солодовенный цех.
33600 СОЛОДКА СОЛОДКА, и, ж. Травянистое влаголюбивое растение, сладкий корень к-рого употр. в медицине, в пищевой и химической промышленности, в технике, лакричник.

| прил. солодковый, ая, ое. С. корень.
33601 СОЛОМА СОЛОМА, ы, ж. Полые стебли злаков, остающиеся после обмолота. Ржаная с. Льняная с.

| уменьш. соломка, и, ж. Соломку подостлать (также перен.: смягчить, ослабить чтон. неприятное; разг. шутл.).

| прил. соломенный, ая, ое. Соломенная шляпа (из соломки).

• Соломенный вдовец (шутл.) муж, к-рый живёт во временной разлуке с женой.

Соломенная вдова (шутл.) жена, к-рая живёт во временной разлуке с мужем.
33602 СОЛОМЕННЫЙ СОЛОМЕННЫЙ, ая, ое.

1. см. солома.

2. Светло-жёлтый, цвета соломы. Соломенные волосы.
33603 СОЛОМИНА СОЛОМИНА, ы, ж. Полый стебель хлебного злака.

| уменьш. соломинка, и, ж. Утопающий за соломинку хватается (посл.).
33604 СОЛОМКА СОЛОМКА, и, ж.

1. см. солома.

2. Специально обработанные полые стебли злаков, употр. для художественных поделок, сумок, шляп, а также (собир.) сами такие изделия. Шляпка из соломки. Художественная с.

3. Кондитерское или мучное изделие в виде отдельных или соединённых вместе узких длинных палочек, трубочек.

4. собир. Тонкие и короткие палочки-лучинки для изготовления спичек (спец.).

5. Узкая длинная трубочка, через к-рую втягивают питьё, жидкость. Пить коктейль через соломку.

| прил. соломковый, ая, ое (ко 2 и 4 знач.).
33605 СОЛОМО… СОЛОМО... Первая часть сложных слов со знач. относящийся к соломе, напр. соломоизмельчительный, соломокопнитель, соломоподъёмник, соломопресс, соломособиратель, соломотранспортёр.
33606 СОЛОМОНОВ СОЛОМОНОВ, о: соломоново решение (книжн.) мудрое и простое решение трудноразрешимого вопроса [по библейскому сказанию о суде царя Соломона, к-рый определил, кто их двух претендующих на ребёнка женщин его настоящая мать, предложив рассечь дитя пополам и услышав отказ одной из них и согласие другой].
33607 СОЛОМОРЕЗКА СОЛОМОРЕЗКА, и, ж. Машина для резки соломы.
33608 СОЛОН СОЛОН, а, о; ее (разг.). Содержащий много соли. Морская вода солона. Во рту солоно (в знач. сказ.: солёный вкус).

• Солоно придётся кому будут неприятности, крепко достанется комун.
33609 СОЛОНИНА СОЛОНИНА, ы, ж. Засоленное мясо.

| прил. солонинный, ая, ое.
33610 СОЛОНКА СОЛОНКА, и, ж. Небольшой сосуд для столовой соли.
33611 СОЛОНЦЫ СОЛОНЦЫ, ов, ед. нец, нца, м. Почвы степных, пустынных и полупустынных зон с содержанием легкорастворимых солей натрия.

| прил. солонцовый, ая, ое.
33612 СОЛОНЧАКИ СОЛОНЧАКИ, ов, ед. ак, а, м. Почвы степных, пустынных и полупустынных зон, обычно содержащие природные соли.

| прил. солончаковый, ая, ое.
33613 СОЛЬ СОЛЬ, и, мн. и, ей, ж.

1. ед. Белое кристаллическое вещество с острым вкусом, растворяющееся в воде. Природная с. Поваренная с. Морская с. Добыча соли.

2. Такое вещество, употр. как приправа к пище. Столовая с. Пуд соли съесть с кемн. (перен.: тесно и долго общаясь, хорошо узнать когон.; разг.).

3. перен., ед. То, что придаёт особенный интерес, остроту чемун. В этом и состоит вся с. рассказа.

4. перен., ед. О лучших представителях какогон. общества, общественной группы. Эти моряки с. русского флота. С. земли (о лучших представителях общества; книжн.).

5. В химии: соединение, в к-ром водород кислоты замещён металлом. Почвенные соли.

| уменьш. сольца, ы, ж. (ко 2 знач.).

| прил. солевой, ая, ое (к 1, 2 и 5 знач.) и соляной, ая, ое (к 1, 2 и 5 знач.). Солевой раствор. Соляные пласты. Соляные копи.
33614 СОЛЬНЫЙ СОЛЬНЫЙ см. соло.
33615 СОЛЬФЕДЖИО СОЛЬФЕДЖИО, нескл. и СОЛЬФЕДЖО, нескл., ср. (спец.). Упражнение в пении без слов, вместо к-рых произносятся названия нот.
33616 СОЛЯНКА СОЛЯНКА, и, ж.

1. Густой суп из рыбы или мяса с острыми приправами. Сборная с. (также перен.: то же, что сборная селянка; см. селянка 1).

2. Кушанье из тушёной капусты с мясом, рыбой или грибами.
33617 СОЛЯНОЙ СОЛЯНОЙ см. соль.
33618 СОЛЯНЫЙ СОЛЯНЫЙ, ая, ое: соляная кислота раствор хлористого водорода в воде.
33619 СОЛЯР СОЛЯР, а, м. Продукт перегонки нефти, используемый как топливо.

| прил. соляровый, ая, ое. Соляровое масло.
33620 СОЛЯРИЙ СОЛЯРИЙ, я, м. Площадка для принятия солнечных ванн.
33621 СОЛЯРКА СОЛЯРКА, и, ж. (разг.). То же, что соляр.

| прил. солярочный, ая, ое.
33622 СОМ СОМ, а, м. Крупная пресноводная бесчешуйчатая хищная рыба.

| прил. сомовий, ья, ье.
33623 СОМАЛИ СОМАЛИ.

1. нескл., мн., ед. сомали, м. и ж. Народ, составляющий основное население Сомали.

2. неизм. Относящийся к этому народу, к его языку, национальному характеру, образу жизни, культуре, а также к Сомали, его территории, её внутреннему устройству, истории; такой, как у сомали, как в Сомали. С. язык (афразийской семьи языков).

| прил. также сомалийский, ая, ое.
33624 СОМАЛИЙСКИЙ СОМАЛИЙСКИЙ, ая, ое.

1. см. сомали и сомалийцы.

2. То же, что сомали (во 2 знач.). С. шиллинг (денежная единица).
33625 СОМАЛИЙЦЫ СОМАЛИЙЦЫ, ев, ед. иец, ийца, м.

1. То же, что сомали (в 1 знач.).

| ж. сомалийка, и.

| прил. сомалийский, ая, ое.
33626 СОМАТИЧЕСКИЙ СОМАТИЧЕСКИЙ, ая, ое (спец.). Относящийся к телу человека. Соматическая больница (многопрофильная больница, занимающаяся лечением внутренних органов).
33627 СОМБРЕРО СОМБРЕРО [рэ], нескл., ср. Лёгкая широкополая шляпа (у жителей Латинской Америки, Испании).
33628 СОМКНУТЬ СОМКНУТЬ, ну, нёшь; сомкнутый; сов., что.

1. Соединить вплотную; сделать сплошным, цельным. С. трубы. С. ряды. Сомкнутый строй.

2. Закрыть, смежить (глаза, веки).

| несов. смыкать, аю, аешь. Не смыкая глаз (бодрствуя; также перен.: неустанно, постоянно).

| сущ. смыкание, я, ср. и смычка, и, ж. (к 1 знач.; спец.).
33629 СОМКНУТЬСЯ СОМКНУТЬСЯ (нусь, нёшься, 1 и 2 л. ед. не употр.), нётся; сов.

1. Соединиться вплотную; стать сплошным, цельным. Кольцо сомкнулось. Ряды сомкнулись.

2. О глазах, веках: закрыться.

| несов. смыкаться (аюсь, аешься, 1 и 2 л. ед. не употр.), ается.

| сущ. смыкание, я, ср. и смычка, и, ж. (к 1 знач.; спец.).
33630 СОМЛЕТЬ СОМЛЕТЬ, ею, еешь; сов. (устар. и прост.). Ослабеть (от усталости, жары); лишиться чувств. С. от зноя. С. от страха.
33631 СОМНАМБУЛА СОМНАМБУЛА, ы, м. и ж. Больной сомнамбулизмом, лунатик.
33632 СОМНАМБУЛИЗМ СОМНАМБУЛИЗМ, а, м. (спец.). Расстройство сознания, при к-ром во сне автоматически совершаются привычные действия, лунатизм, снохождение.

| прил. сомнамбулический, ая, ое.
33633 СОМНЕВАТЬСЯ СОМНЕВАТЬСЯ, аюсь, аешься; несов., в ком-чём и с союзами «что» и «чтобы». Испытывать сомнение относительно кого-чегон. С. в успехе дела. Сомневаюсь в том, что он придёт (чтобы он пришёл). Не сомневайтесь, не подведу (будьте совершенно уверены, спокойны).
33634 СОМНЕНИЕ СОМНЕНИЕ, я, ср.

1. Неуверенность в истинности чегон., отсутствие твёрдой веры в кого-чтон. Испытывать с. Взять под с. чтон. (начать сомневаться).

2. Затруднение, недоумение при разрешении какогон. вопроса. Разрешить все сомнения.

• Вне (всякого) или без (всякого) сомнения (книжн.) несомненно, безусловно.
33635 СОМНИТЕЛЬНЫЙ СОМНИТЕЛЬНЫЙ, ая, ое; лен, льна.

1. Вызывающий сомнение, подозрение в чёмн., непроверенный. Сомнительная теория. Сомнительная личность. Человек с сомнительным прошлым (с тёмным прошлым).

2. Двусмысленный, такой, к-рый может быть понят в противоположном смысле; небесспорный, неочевидный. С. комплимент. Блузка сомнительной белизны. Сомнительное удовольствие.

| сущ. сомнительность, и, ж.
33636 СОМНОЖИТЕЛЬ СОМНОЖИТЕЛЬ, я, м. Число или выражение, к-рое перемножается с другим (другими).
33637 СОМО СОМО и (устар.) СОМОН, неизм. Розовато-жёлтый.
33638 СОН СОН, сна, м.

1. Наступающее через определённые промежутки времени физиологическое состояние покоя и отдыха, при к-ром почти полностью прекращается работа сознания, снижаются реакции на внешние раздражения. Здоровый с. Спать крепким (мёртвым) сном. Видеть чтон. во сне (о сновидении). Пробудиться от сна. Погрузиться в с. (заснуть). Уснуть вечным сном (перен.: умереть; высок.). Сквозь с. слышать (во время сна). И во сне не снилось чтон. комун. (совершенно не думал, не догадывался; разг.). Как во сне (1) бессознательно. Действовать как во сне; 2) смутно, туманно. Помнить как во сне).

2. То, что снится, грезится спящему, сновидение. Снятся сны. Приснился страшный с. Видеть с. С. в руку (о сбывшемся сне; разг.).

• Что сей сон значит? (разг. ирон.) как это нужно понимать?

Ни сном ни духом (разг.) совершенно; нисколько. Ни сном ни духом не знать, не ведать чегон. Ни сном ни духом не виноват, не повинен в чёмн.

Со сна или со сну (разг.) только что проснувшись.

Сна ни в одном глазу нет (разг.) совсем не хочется спать.

| прил. сонный, ая, ое. Сонные видения.
33639 СОНАТА СОНАТА, ы, ж. Музыкальное произведение для одного или нескольких инструментов, состоящее из нескольких контрастирующих частей, объединённых общим замыслом. Сонаты Скрябина.

| прил. сонатный, ая, ое. Сонатная форма.
33640 СОНАТИНА СОНАТИНА, ы, ж. (спец.). Небольшая соната.
33641 СОНЕТ СОНЕТ, а, м. Стихотворение в 14 строк из двух четверостиший и двух трёхстиший. Сонеты Петрарки.

| прил. сонетный, ая, ое.
33642 СОНЛИВЕЦ СОНЛИВЕЦ, вца, м. (устар. разг.). Сонливый человек, соня.

| ж. сонливица, ы.
33643 СОНЛИВЫЙ СОНЛИВЫЙ, ая, ое; ив. Склонный ко сну, вялый. С. бездельник. Сонливое лицо. Сонливое состояние.

| сущ. сонливость, и, ж.
33644 СОНМ СОНМ, а, м. (стар. высок.). Скопление, множество когон. С. ангелов, духов. Целый с. поклонников (ирон.).
33645 СОНМИЩЕ СОНМИЩЕ, а, ср. (обычно неодобр.). Большое скопление, множество когон. Целое с. комаров.
33646 СОННИК СОННИК, а, м. Книга, содержащая толкования снов (во 2 знач.).
33647 СОННЫЙ СОННЫЙ, ая, ое; нен, нна.

1. см. сон.

2. Погружённый в сон, спящий. Разбудить сонных детей. В доме сейчас сонное царство (все спят; разг. шутл.).

3. Вялый от желания спать, находящийся как бы в полусне. Сонное состояние. Весь вечер он сидел с.

4. перен. Бездеятельный, неподвижный. Сонная жизнь.

5. То же, что заспанный. Сонные глаза. С. вид. Сонное лицо.

6. То же, что снотворный (в 1 знач.) (устар.). Сонные капли. Сонное зелье (также об отраве).

7. Находящийся в состоянии спячки. Сонные мухи. Как сонная муха (вял и сонлив; разг. неодобр.).

• Сонная артерия парная артерия по обеим сторонам шеи.

Сонная болезнь инфекционное заболевание, вызываемое укусом мухи цеце.

| сущ. сонность, и, ж. (к 3, 4 и 5 знач.).
33648 СОНОРНЫЙ СОНОРНЫЙ, ая, ое: сонорный согласный звук (спец.) согласный звук, произносимый с преобладанием голоса над шумом (напр. м, н).
33649 СОНЯ СОНЯ, и.

1. м. и ж. Сонливый, любящий много спать человек (разг.).

2. ж. Похожее на белку животное, грызун, проводящий зиму в спячке.
33650 СООБРАЖАТЬ СООБРАЖАТЬ, аю, аешь; несов.

1. см. сообразить.

2. Понимать, думать. Голова сегодня плохо соображает. Соображай, что ты говоришь! (упрёк).
33651 СООБРАЖЕНИЕ СООБРАЖЕНИЕ, я, ср.

1. см. сообразить.

2. Ясное понимание, способность соображать (разг.). Поступать без соображения (необдуманно).

3. Мысль, продуманное предложение. Высказать свои соображения. По тактическим соображениям. Принять в с. (во внимание, в расчёт).
33652 СООБРАЗИТЕЛЬНЫЙ СООБРАЗИТЕЛЬНЫЙ, ая, ое; лен, льна. Хорошо соображающий, понятливый. С. ребёнок.

| сущ. сообразительность, и, ж.
33653 СООБРАЗИТЬ СООБРАЗИТЬ, ажу, азишь; ажённый (ён, ена); сов.

1. что. Сопоставить в уме, взвесить (во 2 знач.) (устар.). С. все обстоятельства.

2. что и с союзом «что». Понять, догадаться о смысле чегон. Ты хоть это сообрази. С., в чём дело. Сообразил, что над ним смеются.

3. что, с неопр. Сделать, устроить чтон. (прост.). Сообрази-ка нам яичницу!

4. Выпить спиртного (прост. шутл.). С утра уже успел с. С. на троих (распить втроём бутылку вина).

| несов. соображать, аю, аешь.

| сущ. соображение, я, ср. (к 1 знач.).
33654 СООБРАЗНЫЙ СООБРАЗНЫЙ, ая, ое; зен, зна (книжн.).

1. Согласующийся с чемн., соответствующий чемун. Ни с чем не сообразное решение.

2. сообразно чему, предлог с дат. п. В соответствии с чемн., согласно чемун., сообразуясь с чемн. Поступать сообразно правилам.

• Сообразно с чем, предлог с тв. п. то же, что сообразно чемун. Действовать сообразно с законом. Сообразно с обстоятельствами.

| сущ. сообразность, и, ж. (к 1 знач.).
33655 СООБРАЗОВАТЬ СООБРАЗОВАТЬ, зую, зуешь; ованный; сов. и несов., что с чем (книжн.). Согласовать (вывать) одно с другим, сделать (делать) одно соответствующим другому. С. расходы с доходами.

| несов. также сообразовывать, аю, аешь.

| сущ. сообразование, я, ср.
33656 СООБРАЗОВАТЬСЯ СООБРАЗОВАТЬСЯ, зуюсь, зуешься; сов. и несов., с чем (книжн.). Согласовать (вывать) свои действия с чемн., сделать (делать) их соответствующими чемун. С. с обстоятельствами.

| несов. сообразовываться, аюсь, аешься.
33657 СООБЩА СООБЩА, нареч. Вместе, совместно. Действовать с.

• Сообща с кем, предлог с тв. п. совместно, вместе с (в 1 знач.). Действовать сообща с другими.
33658 СООБЩАТЬСЯ СООБЩАТЬСЯ, аюсь, аешься; несов.

1. см. сообщиться.

2. с кем-чем. Иметь какуюн. связь, возможность соединиться, связаться. С. по телефону. С городом сообщаемся на электричке.

3. (1 и 2 л. не употр.). О предметах: быть соединённым друг с другом. Сообщающиеся сосуды (соединённые друг с другом в нижней части).
33659 СООБЩЕНИЕ СООБЩЕНИЕ, я, ср.

1. см. сообщить.

2. То, что сообщается, известие, информация (во 2 знач.). По последним сообщениям. Экстренное с.

3. Способ передвижения, связи. Пути сообщения. Удобное с.
33660 СООБЩЕСТВО СООБЩЕСТВО, а, ср.

1. Объединение людей, народов, государств, имеющих общие интересы, цели. Международное с. Мировое с. (страны всего мира).

2. Группа растительных или животных организмов, живущих вместе (спец.). Муравьиное с.

• В сообществе с кем, предлог с тв. п. (книжн.) то же, что совместно с кемн.
33661 СООБЩИТЬ СООБЩИТЬ, щу, щишь; щённый (ён, ена); сов.

1. кому что, о ком-чём. Уведомить, известить, довести до чьегон. сведения. С. о прибытии поезда. С. последнее известие.

2. кому-чему что. Передать или придать (какоен. качество, свойство) (книжн.). С. материалу водонепроницаемость.

| несов. сообщать, аю, аешь.

| сущ. сообщение, я, ср.
33662 СООБЩИТЬСЯ СООБЩИТЬСЯ (щусь, щишься, 1 и 2 л. не употр.), щится; сов., кому-чему (книжн.). Передаться, перейти (в 3 знач.) к другому. Веселье сообщилось окружающим.

| несов. сообщаться (аюсь, аешься, 1 и 2 л. не употр.), ается.
33663 СООБЩНИК СООБЩНИК, а, м. Соучастник преступления. Назвать своих сообщников.

| ж. сообщница, ы.

| прил. сообщнический, ая, ое.
33664 СООРУДИТЬ СООРУДИТЬ, ужу, удишь; ужённый (ён, ена); сов., что.

1. Построить, воздвигнуть. С. монумент.

2. Устроить, смастерить; приготовить (разг.). С. шалаш. С. ужин.

| несов. сооружать, аю, аешь.

| сущ. сооружение, я, ср. (к 1 знач.).
33665 СООРУЖЕНИЕ СООРУЖЕНИЕ, я, ср.

1. см. соорудить.

2. Всякая значительная постройка (различного вида и назначения). Архитектурное с. Гидротехнические сооружения.
33666 СООТВЕТСТВЕННЫЙ СООТВЕТСТВЕННЫЙ, ая, ое; вен, венна.

1. Заключающий в себе соответствие чемун. Успех, с. ожиданиям.

2. соответственно, нареч. Соответствующим образом, так, как требуется. Узнай о решении и поступай соответственно.

3. соответственно чему, предлог с дат. п. Согласно с чемн., в зависимости от чегон., на основании чегон. Действовать соответственно приказу.

• Соответственно с чем, предлог с тв. п. то же, что соответственно чему. Действовать соответственно с обстоятельствами.

| сущ. соответственность, и, ж. (к 1 знач.).
33667 СООТВЕТСТВИЕ СООТВЕТСТВИЕ, я, ср. Соотношение между чемн., выражающее согласованность, равенство в какомн. отношении. Полное с. интересов.

• В соответствии с чем, предлог с тв. п. соответственно чемун., в согласии с чемн. Поступать в соответствии с уставом.
33668 СООТВЕТСТВОВАТЬ СООТВЕТСТВОВАТЬ, твую, твуешь; несов., кому-чему. Находиться в соответствии с кем-чемн., отвечать (в 3 знач.) чемун. С. истине. С. своему назначению.
33669 СООТВЕТСТВУЮЩИЙ СООТВЕТСТВУЮЩИЙ, ая, ее. Подходящий к данному случаю, должный, такой, какой следует. Поступить соответствующим образом. Обратиться в соответствующие организации.
33670 СООТЕЧЕСТВЕННИК СООТЕЧЕСТВЕННИК, а, м. (книжн.). Человек, имеющий общее отечество с кемн. Мой с.

| ж. соотечественница, ы.
33671 СООТНЕСЁННЫЙ СООТНЕСЁННЫЙ, ая, ое; ён. Находящийся в соотношении, соотнесении друг с другом. Соотнесённые понятия.

| сущ. соотнесённость, и, ж.
33672 СООТНЕСТИ СООТНЕСТИ, су, сёшь; ёс, есла; ёсший; есённый (ён, ена); еся; сов., что (книжн.). Установить соотношение между чемн. С. два понятия. С. факты.

| несов. соотносить, ошу, осишь.

| сущ. соотнесение, я, ср.
33673 СООТНОСИТЕЛЬНЫЙ СООТНОСИТЕЛЬНЫЙ, ая, ое; лен, льна. Находящийся в соотношении с чемн. Соотносительные понятия.

| сущ. соотносительность, и, ж.
33674 СООТНОСИТЬСЯ СООТНОСИТЬСЯ (ошусь, осишься, 1 и 2 л. не употр.), осится; несов. (книжн.). Находиться в соотношении с чемн. Эти два понятия соотносятся между собой.

| сов. соотнестись (сусь, сёшься, 1 и 2 л. не употр.), сётся.
33675 СООТНОШЕНИЕ СООТНОШЕНИЕ, я, ср. Взаимная связь между чемн., отношение. С. борющихся сил. С. понятий.
33676 СОПАТКА СОПАТКА, и, ж. (прост.). То же, что нос (в 1 знач.). Не лезь, получишь по сопатке.
33677 СОПЕЛКА СОПЕЛКА, и, ж. То же, что сопель. Ивовая с.
33678 СОПЕЛЬ СОПЕЛЬ, и, ж. Народный музыкальный инструмент, род свистковой флейты, свирели.

| прил. сопельный, ая, ое.
33679 СОПЕРЕЖИВАТЬ СОПЕРЕЖИВАТЬ, аю, аешь; несов. (книжн.). Сочувствуя другому, переживать вместе с ним его душевное состояние. С. вместе с другом.

| сов. сопережить, иву, ивёшь.

| сущ. сопереживание, я, ср. Способность к сопереживанию.
33680 СОПЕРИРОВАТЬ СОПЕРИРОВАТЬ см. оперировать 1.
33681 СОПЕРНИК СОПЕРНИК, а, м. Человек, к-рый соперничает с кемн. в чёмн. Достойный с. чемпиона. Нет соперников у когон. в чёмн. (нет равных). Счастливый с. (о том, кто победил в соперничестве, обычно о любовной ситуации).

| ж. соперница, ы.

| прил. сопернический, ая, ое.
33682 СОПЕРНИЧАТЬ СОПЕРНИЧАТЬ, аю, аешь; несов., с кем-чем в чём. То же, что состязаться. С. в знаниях. Немногие могут с ним с. (мало таких, как он).

| сущ. соперничество, а, ср. Трудовое с. (соревнование в труде).
33683 СОПЕТЬ СОПЕТЬ, плю, пишь; несов. Тяжело дыша, издавать носом свистящие звуки. С. во сне.

| сущ. сопение, я, ср.
33684 СОПКА СОПКА, и, ж. Небольшая гора с округлой вершиной, холм, курган, а также (на Дальнем Востоке) вулкан.

| прил. сопочный, ая, ое.
33685 СОПЛЕМЕННИК СОПЛЕМЕННИК, а, м. Человек одного с кемн. племени, а также (устар. и высок.) одного народа, одной национальности.

| ж. соплеменница, ы.
33686 СОПЛЕМЕННЫЙ СОПЛЕМЕННЫЙ, ая, ое (высок.). О народах, племенах: родственный. Соплеменные народы.
33687 СОПЛИ СОПЛИ, ей, ед. я, и, ж. (прост.). Слизь, вытекающая из носа.

• На соплях (держится, построено) (неодобр.) непрочно, ненадёжно, кое-как.

Соплёй перешибёшь кого (пренебр.) о том, кто очень слаб, бессилен.

| уменьш. соплюшки, шек.
33688 СОПЛИВЫЙ СОПЛИВЫЙ, ая, ое; ив (прост.). Такой, у к-рого текут сопли, с соплями. С. нос. С. мальчишка (также перен.: о молодом, неопытном человеке; пренебр.).

| сущ. сопливость, и, ж.
33689 СОПЛО СОПЛО, а, мн. сопла, сопел и сопл, ср. (спец.). Коническая часть трубы или коническая насадка для регулирования выходящей струи жидкости, газа. Суживающееся с. Расширяющееся с. Реактивное с.

| прил. сопловый, ая, ое и сопловой, ая, ое. С. аппарат. Сопловое отверстие.
33690 СОПЛОДИЕ СОПЛОДИЕ, я, ср. (спец.). Группа тесно соединившихся или сросшихся плодов, развившихся из соцветия и представляющих вместе как бы один плод. С. ананаса.
33691 СОПЛЯ СОПЛЯ, и, м. и ж. (прост. пренебр.).

1. см. сопли.

2. Молокосос, сопляк.
33692 СОПЛЯК СОПЛЯК, а, м. (прост. пренебр.). То же, что молокосос.

| ж. соплячка, и.

| прил. сопляческий, ая, ое.
33693 СОПОДЧИНИТЬ СОПОДЧИНИТЬ, ню, нишь; нённый (ён, ена); сов., кого-что кому-чему (книжн.). Одновременно, на равных основаниях подчинить кому-чемун. Соподчинённые придаточные предложения (в грамматике: каждое в отдельности подчинённое одному и тому же главному предложению).

| несов. соподчинять, яю, яешь.

| сущ. соподчинение, я, ср.

| прил. соподчинительный, ая, ое.
33694 СОПОЛОЖИТЬ СОПОЛОЖИТЬ, жу, ожишь; сов., что (книжн.). Сопоставить, сравнить. С. близкие понятия.

| несов. сополагать, аю, аешь.

| сущ. соположение, я, ср.
33695 СОПОСТАВИМЫЙ СОПОСТАВИМЫЙ, ая, ое; им. Такой, к-рый может быть сопоставлен с кем-чемн. Сопоставимые понятия, явления.

| сущ. сопоставимость, и, ж.
33696 СОПОСТАВИТЬ СОПОСТАВИТЬ, влю, вишь; вленный; сов., кого-что с кем-чем. Сравнивая, соотнести друг с другом для получения какогон. вывода. С. показания свидетелей.

| несов. сопоставлять, яю, яешь.

| сущ. сопоставление, я, ср.

• В сопоставлении с кем-чем, предлог с тв. п. (книжн.) сравнительно с кем-чемн., в сравнении с кем-чемн.

| прил. сопоставительный, ая, ое. С. анализ.
33697 СОПРАНО СОПРАНО, нескл.

1. ср. Наиболее высокий женский голос.

2. ж. Певица с таким голосом.

| прил. сопранный, ая, ое (к 1 знач.).
33698 СОПРЕДЕЛЬНЫЙ СОПРЕДЕЛЬНЫЙ, ая, ое; лен, льна (книжн.). Смежный, пограничный. Сопредельные понятия. Сопредельные страны.

| сущ. сопредельность, и, ж.
33699 СОПРЕТЬ СОПРЕТЬ см. преть.
33700 СОПРИКАСАТЬСЯ СОПРИКАСАТЬСЯ, аюсь, аешься; несов., с кем-чем.

1. Иметь смежные, касающиеся друг друга границы, части. Земельные участки соприкасаются. Наши интересы не соприкасаются (перен.).

2. Взаимно касаться, дотрагиваться (книжн.). С. локтями.

3. перен. Вступать в сношения, общаться (книжн.). С. с разными людьми.

| сов. соприкоснуться, нусь, нёшься.

| сущ. соприкосновение, я, ср. Точки соприкосновения. Линия соприкосновения. Передовые части вошли в с. с противником. Войти (вступить) в с. с реальностью (перен.: непосредственно узнать, познать).

• В соприкосновении с чем, в знач. предлога с тв. п. (книжн.) оказавшись рядом, близко перед чемн. В соприкосновении с реальностью.
33701 СОПРИЧАСТНЫЙ СОПРИЧАСТНЫЙ, ая, ое; тен, тна, чему (книжн.). Взаимно причастный. Лица, сопричастные преступлению.

| сущ. сопричастность, и, ж.
33702 СОПРОВОДИЛОВКА СОПРОВОДИЛОВКА, и, ж. (прост.). Сопроводительная бумага, письмо.
33703 СОПРОВОЖДАТЬ СОПРОВОЖДАТЬ, аю, аешь; несов.

1. кого-что. Следовать вместе с кемн., находясь рядом, ведя кудан. или идя за кемн. Иностранных гостей сопровождает переводчик. С. делегацию. Делегация с сопровождающим (сущ.).

2. что. Производить одновременно с чемн., сопутствовать чемун. С. пение музыкой. Успех сопровождает его выступление. С. речь жестами.

3. (1 и 2 л. не употр.). Служить приложением, дополнением к чемун. Текст сопровождают комментарии. Посылку сопровождает извещение.

| сов. сопроводить, ожу, одишь; ождённый (ён, ена) (к 1, 3 и, о словах, жестах, ко 2 знач.). С. свои слова выразительным жестом.

| сущ. сопровождение, я, ср.

| прил. сопроводительный, ая, ое (к 3 знач.). Сопроводительное письмо.
33704 СОПРОВОЖДАТЬСЯ СОПРОВОЖДАТЬСЯ (аюсь, аешься, 1 и 2 л. не употр.), ается; несов., чем (книжн.).

1. Происходить одновременно с чемн. Гроза сопровождалась градом.

2. Влечь за собой как непосредственное продолжение или следствие. Болезнь сопровождалась осложнениями.

| сущ. сопровождение, я, ср.
33705 СОПРОВОЖДЕНИЕ СОПРОВОЖДЕНИЕ, я, ср.

1. см. сопровождать, ся.

2. То, что сопровождает какоен. явление, действие. Музыкальное с. (аккомпанемент).

3. собир. Специальная группа, сопровождающая кого-чтон. Истребители сопровождения.

• В сопровождении кого-чего, предлог с род. п. вместе с кем-чемн., имея при себе кого-чтон. Явиться в сопровождении друзей. Груз в сопровождении накладной.
33706 СОПРОМАТ СОПРОМАТ, а, м. (разг.). Сокращение: сопротивление материалов (название науки). Экзамен по сопромату.

| прил. сопроматский, ая, ое и сопроматовский, ая, ое.
33707 СОПРОТИВЛЕНИЕ СОПРОТИВЛЕНИЕ, я, ср.

1. см. сопротивляться.

2. (С прописное). В странах Западной Европы в годы фашистской оккупации: народное движение против захватчиков. Участник Сопротивления. В годы Сопротивления.
33708 СОПРОТИВЛЯЕМОСТЬ СОПРОТИВЛЯЕМОСТЬ, и, ж. Способность сопротивляться, степень сопротивления. С. организма болезням.
33709 СОПРОТИВЛЯТЬСЯ СОПРОТИВЛЯТЬСЯ, яюсь, яешься; несов., кому-чему. Противодействовать натиску, нападению, воздействию кого-чегон. С. врагу. С. болезни.

| сущ. сопротивление, я, ср. Оказать с.

• Сопротивление материалов свойство материалов противодействовать изменению их формы, а также наука, исследующая прочность и деформируемость материалов (деталей, машин, сооружений), применяемых для технических целей.

По линии наименьшего сопротивления стараясь найти лёгкий путь, избежать трудностей. Идти по линии наименьшего сопротивления.
33710 СОПРЯЖЁННЫЙ СОПРЯЖЁННЫЙ, ая, ое; ён, с чем (книжн.). Взаимно связанный, сопровождаемый чемн. Переезд сопряжён с затруднениями.

| сущ. сопряжённость, и, ж.
33711 СОПРЯЧЬ СОПРЯЧЬ, ягу, яжёшь, ягут; яг, ягла; яги; ягший; яжённый (ён, ена); ягши; сов., что (книжн.). Соединить, связать, сочленить одно с другим. С. близкие понятия.

| несов. сопрягать, аю, аешь.

| сущ. сопряжение, я, ср.
33712 СОПУТСТВОВАТЬ СОПУТСТВОВАТЬ, твую, твуешь; несов.

1. кому-чему. Идти вместе с кем-чемн., сопровождать кого-чтон. С. больному в прогулке (устар.). Сопутствующие товары (нужные для пользования предметами, составляющими основной товар).

2. (1 и 2 л. не употр.), чему. Происходить одновременно с чемн. (книжн.). Болезни сопутствует жар.

| сущ. сопутствие, я, ср. и сопутствование, я, ср.
33713 СОР СОР, а (у), м. Мелкие сухие отбросы, мелкий мусор. Вымести с.

• Сор из избы выносить разглашать неприятности, ссоры, касающиеся только узкого круга лиц.

| прил. сорный, ая, ое. Сорная куча. В подвале сорно (в знач. сказ.; грязно, много сора).
33714 СОРАЗМЕРИТЬ СОРАЗМЕРИТЬ, рю, ришь; ренный; сов., что с чем. Сделать соразмерным, соответствующим чемун. С. свои потребности со своими возможностями.

| несов. соразмерять, яю, яешь.

| сущ. соразмерение, я, ср.
33715 СОРАЗМЕРНЫЙ СОРАЗМЕРНЫЙ, ая, ое; рен, рна.

1. чему и с чем. Соответствующий какойн. мере, соответственный чемун. Траты, соразмерные заработку.

2. Правильный в соотношении своих размеров, частей, в своём строении, пропорциональный. Соразмерное сложение. Соразмерная фигура.

3. соразмерно чему, предлог с дат. п. В соответствии с чемн., соизмеряя с чемн. Тратить деньги соразмерно доходам.

• Соразмерно с чем, предлог с тв. п. то же, что соразмерно чему (см. соразмерный в 3 знач.). Поступать соразмерно со своими возможностями.

| сущ. соразмерность, и, ж. (к 1 и 2 знач.).
33716 СОРАТНИК СОРАТНИК, а, м., кого (высок.). Испытанный, надёжный боевой товарищ, а также вообще товарищ по борьбе, деятельности.

| ж. соратница, ы.
33717 СОРБИТ СОРБИТ, а, м. Пищевой продукт, получаемый из глюкозы и заменяющий собою сахар. Варенье на сорбите.

| прил. сорбитный, ая, ое.
33718 СОРБСКИЙ СОРБСКИЙ, ая, ое. То же, что лужицкий. По-сорбски (нареч.).
33719 СОРВАНЕЦ СОРВАНЕЦ, нца, м. (разг.). Большой проказник, озорник. Мальчишка растёт сорванцом.

| прил. сорванцовский, ая, ое.
33720 СОРВАТЬ СОРВАТЬ, ву, вёшь; ал, ала, ало; сорванный; сов.

1. кого-что. Рывком отделить, снять, сдёрнуть. С. яблоко. Ветер сорвал шапку. С. крючок с двери. С. одежду с когон.

2. что. Нарушить, прекратить чтон., сделав невозможным дальнейшее течение, осуществление. С. график. С. чьин. планы. С. урок.

3. что. Получить, добиться чегон. (обычно нечестно, незаслуженно или против чьейн. воли) (разг.). С. хороший куш. С. поцелуй. С. аплодисменты (вызвать их; часто ирон.).

4. что на ком-чём. Со словами «гнев», «злоба», «зло», «сердце» и под.: выместить на комн. злое чувство (разг.). С. раздражение на домашних.

• Сорвать с места или с работы (с учёбы) кого (что) (разг. неодобр.) заставить уйти, уехать откудан., покинуть чтон.

Сорвать голос (глотку, горло) потерять голос от крика, громкого пения.

Сорвать банк в картёжной игре: выиграть все деньги, находившиеся в банке 2.

| несов. срывать, аю, аешь.

| сущ. срывание, я, ср. (к 1 и 4 знач.) и срыв, а, м. (ко 2 знач.).
33721 СОРВАТЬСЯ СОРВАТЬСЯ, вусь, вёшься; ался, алась, алось и алось; сов.

1. Оторвавшись, не удержавшись, упасть. Дверь сорвалась с петель. С. с обрыва.

2. Рывком отделиться, освободиться. Собака сорвалась с цепи.

3. (1 и 2 л. не употр.). Резко сместиться, соскользнуть. Топор сорвался и ударил по ноге.

4. (1 и 2 л. не употр.). Неожиданно не удаться (разг.). Задуманное дело сорвалось.

5. Утратить самоконтроль, власть над своими поступками, действиями (разг.). Сорвался и накричал на детей.

6. (1 и 2 л. не употр.). О словах, звуках, о стихийном явлении: появиться сразу, невольно. Сорвались аплодисменты. Сорвалось грубое слово, ругательство. С гор сорвалось эхо. Сорвался ураган, шторм.

• Сорваться с места (разг. неодобр.) быстро и неожиданно пойти, отправиться кудан.

Как с цепи сорвался (разг. неодобр.) 1) о шумном, буйном поведении, стремительных движениях; 2) о действиях очень рассерженного человека, потерявшего самообладание.

С языка сорвалось что у кого (разг.) сказал нечаянно, не подумав.

| несов. срываться, аюсь, аешься.

| сущ. срыв, а, м. (к 1, 3 и 4 знач.) и срывание, я, ср. (к 1 и 3 знач.).
33722 СОРВИГОЛОВА СОРВИГОЛОВА, ы, вин. у, мн. головы, голов, головам, м. и ж. (разг.). Отчаянный (во 2 знач.) человек, удалец, а также большой озорник.
33723 СОРГАНИЗОВАТЬ, СЯ СОРГАНИЗОВАТЬ, СЯ см. организовать, ся.
33724 СОРГО СОРГО, нескл., ср. Крупный южный злак с метельчатым соцветием, употр. в пищу, для корма и для технических нужд.

| прил. сорговый, ая, ое.
33725 СОРЕВНОВАНИЕ СОРЕВНОВАНИЕ, я, ср. Форма деятельности (работы, игры), при к-рой участвующие стремятся превзойти друг друга. Вступить в с. Спортивные соревнования. С. в стрельбе. Соревнования по фигурному катанию.
33726 СОРЕВНОВАТЬСЯ СОРЕВНОВАТЬСЯ, нуюсь, нуешься; несов., с кем. Участвовать в состязании, соревновании. С. в беге. С. в остроумии (перен.: стараться превзойти друг друга в остротах, шутках).

| прил. соревновательный, ая, ое (спец.).
33727 СОРИГИНАЛЬНИЧАТЬ СОРИГИНАЛЬНИЧАТЬ см. оригинальничать.
33728 СОРИЕНТИРОВАТЬ, СЯ СОРИЕНТИРОВАТЬ, СЯ см. ориентировать, ся.
33729 СОРИНКА СОРИНКА, и, ж. Маленькая частичка сора. В комнате ни соринки (т. е. очень чисто). Вынуть соринку из глаза.
33730 СОРИТЬ СОРИТЬ, рю, ришь; несов.

1. Бросать сор, загрязнять сором. С. на полу. Не сорить! (запрет).

2. перен., что и чем. Тратить безрассудно чтон. в большом количестве (разг.). С. деньгами.

| сов. насорить, рю, ришь (к 1 знач.).
33731 СОРНЫЙ СОРНЫЙ, ая, ое.

1. см. сор.

2. Дикорастущий, заглушающий культурные посевы. Сорное растение. Сорную траву с поля вон (посл.).

3. Засорённый, неочищенный. Сорное зерно.

4. О нек-рых породах: малоценный (спец.). Сорные сорта. Сорная рыба (мелкая).

| сущ. сорность, и, ж.
33732 СОРНЯК СОРНЯК, а, м. Сорное растение. Выполоть сорняки.

| прил. сорняковый, ая, ое.
33733 СОРОДИЧ СОРОДИЧ, а, м.

1. Родственник, родич (во 2 знач.) (устар. и ирон.).

2. Человек, близкий с кемн. по происхождению, национальной принадлежности, месту рождения.

3. перен. Животное или растение, принадлежащее к одному роду. Домашняя кошка и её дикие сородичи.
33734 СОРОК СОРОК 1, сорока, числит. колич. Число и количество 40. За с. комун. (больше сорока лет). Под с. комун. (скоро будет сорок лет).

| порядк. сороковой, ая, ое.

• Огневые сороковые (высок.) о годах Великой Отечественной войны (19411945 гг.).
33735 СОРОК СОРОК 2, а, м. (стар.).

1. Церковный округ, объединяющий сорок церквей. В Москве сорок сороков.

2. Мешок с сорока собольими шкурками (обычно как единица счёта, расчёта). Одарить сороком на шубу.

• Сорок сороков (устар. разг.) об очень большом количестве чегон. Рассказал сорок сороков небылиц.
33736 СОРОКА СОРОКА, и, ж.

1. Птица сем. вороновых с белыми перьями в крыльях. С.-воровка (по свойственной сорокам повадке прятать в своём гнезде блестящие предметы). Трещит как с. (говорит быстро и громко; разг. неодобр.). С. на хвосте принесла (погов. о неизвестно откуда полученных сведениях, непроверенных слухах; неодобр.). Как с. на колу (о том, кто сидит, находится на торчке, а также о неустроенном, неприкаянном человеке; разг.).

2. То же, что трещотка (в 3 знач.) (разг.).

• Сорока-белобока, сороки-белобоки народно-поэтическое название сороки.

| прил. сорочий, ья, ье.
33737 СОРОКА… СОРОКА... Первая часть сложных слов со знач. содержащий сорок единиц чегон., напр. сорокавёдерный, сорокаградусный, сорокарублёвый.
33738 СОРОКАЛЕТИЕ СОРОКАЛЕТИЕ, я, ср.

1. Срок в 40 лет. В течение последнего сорокалетия.

2. чего. Годовщина события, бывшего 40 лет тому назад. С. общественной деятельности (сорок лет со времени её начала).

3. кого. Чьян. сороковая годовщина. Отмечать своё с. (сороковой день рождения).

| прил. сорокалетний, яя, ее.
33739 СОРОКАЛЕТНИЙ СОРОКАЛЕТНИЙ, яя, ее.

1. см. сорокалетие.

2. Существующий, просуществовавший, проживший сорок лет.
33740 СОРОКОНОЖКА СОРОКОНОЖКА, и, ж. То же, что многоножка.
33741 СОРОКОУСТ СОРОКОУСТ, а, м. В православии: церковная служба, молитвы об умершем в течение сорока дней после смерти. Отслужить с.

| прил. сорокоустный, ая, ое.
33742 СОРОЧКА СОРОЧКА, и, ж. То же, что рубашка (в 1 и 3 знач.). Ночная с. Мужская с.

| прил. сорочечный, ая, ое. Сорочечное полотно.
33743 СОРТ СОРТ, а, мн. а, ов, м.

1. Категория (во 2 знач.), разряд 1 (в 1 знач.) товара, продукции. Высший с. Первый с. (также перен.: о ком-чёмн. самом хорошем). Второй с. (также перен.: о ком-чёмн. не самом лучшем). Третий с. (также перен.: о ком-чёмн. весьма посредственном, плохом).

2. Разновидность культурных растений, обладающих одинаковыми свойствами и признаками. Ранний с. яблок.

| прил. сортовой, ая, ое (спец.) и сортный, ая, ое (к 1 знач.; спец.).
33744 СОРТАМЕНТ СОРТАМЕНТ, а и СОРТИМЕНТ, а, м. (спец.). Номенклатура сортов выпускаемых изделий. Сортамент проката. Сортимент лесоматериалов.

| прил. сортаментный, ая, ое и сортиментный, ая, ое.
33745 СОРТИР СОРТИР, а, м. (прост.). То же, что уборная (во 2 знач.).

| прил. сортирный, ая, ое.
33746 СОРТИРОВАТЬ СОРТИРОВАТЬ, рую, руешь; ованный; несов., что. Распределять, разбирать по сортам, качеству, размерам, по сходным признакам. С. товар. С. зерно. С. корреспонденцию.

| сов. рассортировать, рую, руешь; ованный.

| сущ. сортировка, и, ж.

| прил. сортировальный, ая, ое и сортировочный, ая, ое. Сортировальный стол. Сортировальная машина. Сортировочная установка. Сортировочная горка (место на железнодорожных путях, где формируются составы; спец.).
33747 СОРТИРОВКА СОРТИРОВКА, и, ж.

1. см. сортировать.

2. Сортировочная установка, сортировальная машина (разг.).
33748 СОРТИРОВЩИК СОРТИРОВЩИК, а, м. Работник, производящий сортировку чегон.

| ж. сортировщица, ы.
33749 СОРТНЫЙ СОРТНЫЙ, ая, ое (спец.).

1. см. сорт.

2. Высокого сорта. Сортные изделия.

| сущ. сортность, и, ж. С. моторных топлив. Повышение сортности семян.
33750 СОРТОВОЙ СОРТОВОЙ, ая, ое.

1. см. сорт.

2. Относящийся к производству продукции определённых сортов (преимущ. высоких). Сортовое семеноводство.

• Сортовой стан (спец.) прокатный стан для производства непустотелых изделий разнообразных сечений.

Сортовой прокат (спец.) продукция, изготовляемая на сортовых станах.
33751 СОСАТЬ СОСАТЬ, су, сёшь; сосанный; несов., что.

1. Втягивать в рот губами и языком (жидкое). С. из соски. С. грудь матери (высасывать из неё молоко). С. матку (о животном).

2. Держать во рту, постепенно разминая, размягчая. С. леденец.

3. О насекомых и нек-рых других животных: вбирать в себя (текучее). Пчела сосёт хоботком. С. кровь из когон. (также перен.: то же, что пить чьюн. кровь).

4. Держа чтон. во рту, делать втягивающие движения. С. соску. С. лапу. С. папиросу.

5. обычно безл. Об ощущении тянущей боли, а также об ощущении голода (разг.). Сосёт (безл.) под ложечкой. Тоска сосёт сердце (перен.).

| сущ. сосание, я, ср. (к 1, 2, 3 и 4 знач.).

| прил. сосательный, ая, ое (к 1, 2, 3 и 4 знач.; спец.). Сосательные движения.
33752 СОСВАТАТЬ СОСВАТАТЬ см. сватать.
33753 СОСЕД СОСЕД, а, мн. и, ей, ям, м.

1. Человек, к-рый живёт вблизи, рядом с кемн. С. по квартире. Не купи дом, купи соседа (посл.).

2. Тот, кто занимает ближайшее к комун. место, находится рядом. С. по купе.

| ж. соседка, и.

| ласк. соседушка, и, м. и ж. (к 1 знач., обычно в обращении).

| прил. соседский, ая, ое (к 1 знач.; разг.).
33754 СОСЕДИТЬ СОСЕДИТЬ, 1 л. ед. не употр., ишь; несов., с кем-чем (устар. и прост.). Быть в соседстве. Наши огороды соседят.
33755 СОСЕДНИЙ СОСЕДНИЙ, яя, ее. Расположенный вблизи, рядом с кем-чемн. С. дом. Соседние страны.
33756 СОСЕДСТВО СОСЕДСТВО, а, ср. Смежность, близость с кем-чемн. по месту жительства или по месту расположения. Жить по соседству (рядом).
33757 СОСИСКА СОСИСКА, и, ж. Небольшая тонкая колбаска, употр. обычно в варёном виде.

| прил. сосисочный, ая, ое.
33758 СОСИСОЧНАЯ СОСИСОЧНАЯ, ой, ж. Закусочная, где торгуют горячими сосисками.
33759 СОСКА СОСКА, и, ж.

1. Полый мягкий наконечник, через к-рый младенец (или выкармливаемый детёныш) сосёт из бутылки.

2. То же, что пустышка (во 2 знач.).

| уменьш. сосочка, и, ж.

| прил. сосочный, ая, ое.
33760 СОСКОБ СОСКОБ, а, м. То, что соскоблено с чегон.; место, с к-рого чтон. соскоблено. Диагностический с.

| прил. соскобный, ая, ое.
33761 СОСКОБЛИТЬ СОСКОБЛИТЬ, облю, облишь и облишь; обленный; сов., что. Скобля, удалить или очистить. С. старую краску со стены.

| несов. соскабливать, аю, аешь.

| сущ. соскабливание, я, ср.
33762 СОСКОЛЬЗНУТЬ СОСКОЛЬЗНУТЬ, ну, нёшь; сов. Спуститься вниз, упасть, скользнув. Лыжа соскользнула с ноги.

| несов. соскальзывать, аю, аешь.

| сущ. соскальзывание, я, ср.
33763 СОСКОЧИТЬ СОСКОЧИТЬ, очу, очишь; сов.

1. Спрыгнуть, скачком переместиться вниз. С. с коня.

2. (1 и 2 л. не употр.). Отделившись от чегон., свалиться (разг.). Дверь соскочила с петель.

3. (1 и 2 л. не употр.), перен., с кого. В нек-рых сочетаниях: исчезнуть сразу, внезапно (под воздействием чегон. неожиданного) (разг.). Хмель соскочил с когон. Гонор соскочит. Хандра соскочила.

| несов. соскакивать, аю, аешь.

| сущ. соскакивание, я, ср. и соскок, а, м. (к 1 знач.; разг.).
33764 СОСКРЕСТИ СОСКРЕСТИ, ребу, ребёшь; рёб, ребла; рёбший; ребённый (ён, ена); ребя и рёбши; сов., что. То же, что соскоблить. С. лёд со ступенек.

| несов. соскребать, аю, аешь.
33765 СОСКУЧИТЬСЯ СОСКУЧИТЬСЯ, чусь, чишься; сов.

1. Прийти в тоскливое состояние, почувствовать скуку. С. в одиночестве. С тобой (с ним и т. д.) не соскучишься (о том, кто ведёт себя странно, от кого можно ждать всяких неожиданностей; разг. шутл.).

2. о ком-чём, по кому-чему и (разг.) по ком-чём. Почувствовать тоску из-за отсутствия кого-чегон. С. по отцу или по отце. С. по родным. С. по работе, по книгам.
33766 СОСЛАГАТЕЛЬНЫЙ СОСЛАГАТЕЛЬНЫЙ, ая, ое: сослагательное наклонение в грамматике: глагольная категория, выражающая возможность действия и оформляющаяся в русском языке сочетанием формы на л и частицы «бы», напр.: пошёл бы, сходил бы.
33767 СОСЛАТЬ СОСЛАТЬ, сошлю, сошлёшь; сосланный; сов., кого (что). В наказание принудительно переселить (осуждённого) с места жительства на поселение (в 3 знач.).

| несов. ссылать, аю, аешь.

| сущ. ссылка, и, ж.

| прил. ссылочный, ая, ое.
33768 СОСЛАТЬСЯ СОСЛАТЬСЯ, сошлюсь, сошлёшься; сов., на кого-что. Указать на кого-чтон. в оправдание чегон. или в подтверждение чегон. С. на чьин. слова. С. на верные источники. С. на авторитет.

| несов. ссылаться, аюсь, аешься.

| сущ. ссылка, и, ж.

| прил. ссылочный, ая, ое.
33769 СОСЛЕПА СОСЛЕПА и СОСЛЕПУ, нареч. (разг.). По близорукости, по слепоте. С. не узнал гостя.
33770 СОСЛОВИЕ СОСЛОВИЕ, я, ср.

1. Сложившаяся на основе феодальных отношений общественная группа со своими наследственными правами и обязанностями, закреплёнными обычаями или законами. Податные сословия (в России до середины 19 в.: крестьяне, мещане). Привилегированные сословия (дворянство, духовенство, в нек-рых странах гильдейское купечество).

2. В дореволюционной России: группа лиц, объединённых профессиональными интересами. Чиновничье с.

3. Группа, разряд лиц, объединённых по какомун. признаку (разг. шутл.). Знаю я ваше женское с.

| прил. сословный, ая, ое (к 1 и 2 знач.). Сословные интересы.
33771 СОСЛУЖИВЕЦ СОСЛУЖИВЕЦ, вца, м. Человек, к-рый служит вместе с кемн., работает с кемн. в одном учреждении. Мы с ним сослуживцы. Бывшие сослуживцы.

| прил. сослуживица, ы.
33772 СОСЛУЖИТЬ СОСЛУЖИТЬ, ужу, ужишь; сов.: сослужить службу кому (устар. и разг.) 1) оказать услугу. Сослужить службу старому другу; 2) принести пользу. Старые вещи ещё сослужат свою службу.
33773 СОСНА СОСНА, ы, мн. сосны, сосен, соснам, ж. Вечнозелёное хвойное дерево (реже стелющийся кустарник) с длинными иглами и округлыми шишками. Сибирская с. (то же, что сибирский кедр).

• В трёх соснах заблудиться (разг. неодобр.) не суметь найти выхода в простом, несложном положении.

| уменьш. сосенка, и, ж.

| унич. сосёнка, и, ж.

| прил. сосновый, ая, ое. Семейство сосновых (сущ.).
33774 СОСНУТЬ СОСНУТЬ, ну, нёшь; сов. (разг.). Поспать немного. С. часок.
33775 СОСНЯК СОСНЯК, а, м., собир. Сосновый лес.
33776 СОСОК СОСОК, ска, м. Выступающая в виде шишечки, трубочки наружная часть молочной железы, на конце которой открываются молочные протоки. Сосать молоко из сосков. Недоразвитые соски (у мужчин).

| уменьш. сосочек, чка, м.

| прил. сосочный, ая, ое и сосковый, ая, ое.
33777 СОСОЧЕК СОСОЧЕК, чка, м.

1. см. сосок.

2. Небольшой вырост на поверхности кожи, слизистой оболочки, на растении (спец.).

| прил. сосочковый, ая, ое.
33778 СОСРЕДОТОЧЕННЫЙ СОСРЕДОТОЧЕННЫЙ, ая, ое; ен.

1. Направленный из разных пунктов в одно место. С. удар авиации.

2. Напряжённый, устремлённый на чтон. одно. Сосредоточенное внимание. Заниматься сосредоточенно (нареч.).

| сущ. сосредоточенность, и, ж.
33779 СОСРЕДОТОЧИТЬ СОСРЕДОТОЧИТЬ, чу, чишь; ченный; сов.

1. кого-что. Собрав, соединить в одном месте. С. отряды у переправы.

2. что. Направить, напрячь, устремляя на чтон. одно. С. мысли. С. внимание на чёмн.

| несов. сосредоточивать, аю, аешь.

| сущ. сосредоточение, я, ср.
33780 СОСРЕДОТОЧИТЬСЯ СОСРЕДОТОЧИТЬСЯ, чусь, чишься; сов.

1. (1 и 2 л. ед. не употр.). Собравшись, соединиться в одном месте. Войска сосредоточились у границы.

2. Устремить на чтон. одно свои мысли, ум, внимание. С. на работе.

| несов. сосредоточиваться, аюсь, аешься.

| сущ. сосредоточение, я, ср.
33781 СОСТАВ СОСТАВ, а, м.

1. чего. Совокупность людей, предметов, образующих какоен. целое. Входить в с. президиума. Личный с. С. исполнителей. Офицерский с. армии.

2. Продукт смеси, соединения чегон. Лекарственный с. Химический с.

3. Сцепленные друг с другом железнодорожные вагоны, поезд. Тяжеловесный с. Подать с. на станцию. С. пойдёт в депо.

• В составе кого-чего, предлог с род. п. 1) то же, что из (в 7 знач.). Комиссия в составе пяти человек; 2) внутри какогон. множества. Находиться в составе делегатов.

Состав преступления (спец.) совокупность установленных законом признаков, характеризующих то или иное деяние, преступление.
33782 СОСТАВИТЕЛЬ СОСТАВИТЕЛЬ, я, м. Человек, к-рый составляет, формирует чтон. С. хрестоматии. С. поездов (работник, формирующий поездные составы).

| ж. составительница, ы.

| прил. составительский, ая, ое.
33783 СОСТАВИТЬ СОСТАВИТЬ, влю, вишь; вленный; сов., что.

1. Собрав, соединив, объединив чтон., образовать нечто целое. С. текст, сборник, задачник. С. список участников. С. хор. С. большую библиотеку. С. зелёную краску из жёлтой и синей.

2. Приставив, поставив рядом, соединить. С. две лестницы. С. столы.

3. Поставить гден., поместить гден. (многое). С. посуду на полку.

4. Переставить сверху вниз. С. книги с полки.

5. (1 и 2 л. не употр.). Образовать собой (какоен. количество, целое). Расход составит сто рублей.

6. Создать путём наблюдений, заключений (какоен. мнение). С. определённое мнение. С. себе представление о чёмн.

7. Создать, устроить чтон. (книжн.). С. чьён. счастье. Это не составит большого труда.

8. обычно со словом «себе». Постепенно достичь, добиться чегон. (книжн.). С. себе имя, карьеру, состояние.

| несов. составлять, яю, яешь.

| сущ. составление, я, ср. (к 1, 2, 3, 4 и 6 знач.).
33784 СОСТАВИТЬСЯ СОСТАВИТЬСЯ (влюсь, вишься, 1 и 2 л. не употр.), вится; сов. (книжн.).

1. О какомн. целом: соединившись, собравшись, образоваться. Составилась большая библиотека. Составился хороший хор. Составился целый капитал.

2. О мнении, впечатлении: создаться, возникнуть. Составилось благоприятное мнение.

| несов. составляться (яюсь, яешься, 1 и 2 л. не употр.), яется.

| сущ. составление, я, ср. (ко 2 знач.).
33785 СОСТАВНОЙ СОСТАВНОЙ, ая, ое.

1. Составленный из нескольких частей. Составная лестница.

2. Входящий в состав чегон. Составная часть смеси.
33786 СОСТАРИТЬ, СЯ СОСТАРИТЬ, СЯ см. старить, ся.
33787 СОСТОЯНИЕ СОСТОЯНИЕ, я, ср.

1. см. состоять.

2. Положение, внешние или внутренние обстоятельства, в к-рых находится кто-чтон. В состоянии войны. С. погоды. С. здоровья. В состоянии покоя.

3. Физическое самочувствие, а также расположение духа, настроение. Больной в тяжёлом состоянии. Обморочное с. Находиться в состоянии восторга.

4. Звание, социальное положение (устар.). Купеческое с. Лишение прав состояния.

5. Имущество, собственность. Ваша библиотека целое с. Нажить с. Человек с состоянием.

• В состоянии с неопр. о возможности делать чтон. Сейчас я не в состоянии читать.
33788 СОСТОЯТЕЛЬНЫЙ СОСТОЯТЕЛЬНЫЙ, ая, ое; лен, льна.

1. Богатый, обеспеченный. С. человек.

2. Доказательный, обоснованный (книжн.). С. довод.

| сущ. состоятельность, и, ж.
33789 СОСТОЯТЬ СОСТОЯТЬ, ою, оишь; несов.

1. (1 и 2 л. ед. не употр.), из кого-чего. Иметь кого-чтон. в своём составе. Роман состоит из двух частей. Бригада состоит из пяти человек.

2. (1 и 2 л. не употр.), в чём. Иметь содержанием, сутью чтон. В чём состоят его обязанности?

3. кем-чем, в ком-чём. Пребывать, находиться (в качестве когон. или гден., в составе кого-чегон.). С. заведующим (в должности, в качестве заведующего). С. при командире. С. на чьёмн. иждивении. С. в запасе. С. в учениках.

| сущ. состояние, я, ср. (к 3 знач.; устар.).
33790 СОСТОЯТЬСЯ СОСТОЯТЬСЯ, оюсь, оишься; сов.

1. (1 и 2 л. не употр.). Произойти, осуществиться. Спектакль не состоится.

2. Стать кемн. полноценным, оправдать возлагавшиеся надежды. Как поэт он не состоялся.
33791 СОСТРАДАНИЕ СОСТРАДАНИЕ, я, ср. Жалость, сочувствие, вызываемые чьимн. несчастьем, горем. С. к сиротам. Сделать чтон. из сострадания.
33792 СОСТРАДАТЕЛЬНЫЙ СОСТРАДАТЕЛЬНЫЙ, ая, ое; лен, льна. Склонный к состраданию, исполненный сострадания. С. взгляд.

| сущ. сострадательность, и, ж.
33793 СОСТРИТЬ СОСТРИТЬ см. острить 2.
33794 СОСТРИЧЬ СОСТРИЧЬ, игу, ижёшь, игут; иг, игла; иги; игший; иженный; игши; сов., что. Стрижкой снять. С. шерсть с овец. С. волосы.

| несов. состригать, аю, аешь.
33795 СОСТРОГАТЬ СОСТРОГАТЬ, аю, аешь; оганный и СОСТРУГАТЬ, аю, аешь; уганный; сов., что. Строгая, удалить, счистить. С. рубанком верхний слой доски.

| несов. сострагивать, аю, аешь и состругивать, аю, аешь.
33796 СОСТРОИТЬ СОСТРОИТЬ см. строить 1.
33797 СОСТРЯПАТЬ СОСТРЯПАТЬ см. стряпать.
33798 СОСТЫКОВАТЬ СОСТЫКОВАТЬ, кую, куешь; ованный; сов., что.

1. То же, что стыковать.

2. перен. Соединить, согласовать (разг.).

| несов. состыковывать, аю, аешь.

| сущ. состыковка, и, ж.

| прил. состыковочный, ая, ое (к 1 знач.).
33799 СОСТЫКОВАТЬСЯ СОСТЫКОВАТЬСЯ, куюсь, куешься; сов.

1. То же, что стыковаться.

2. перен. Соединиться, сочетаться друг с другом (разг.).

| сущ. состыковка, и, ж.

| прил. состыковочный, ая, ое (к 1 знач.).
33800 СОСТЯЗАНИЕ СОСТЯЗАНИЕ, я, ср.

1. см. состязаться.

2. Спортивное соревнование за первенство. С. пловцов. С. в беге. Конькобежные состязания.

2. Вообще соревнование в чёмн. С. в остроумии.

| прил. состязательный, ая, ое.
33801 СОСТЯЗАТЬСЯ СОСТЯЗАТЬСЯ, аюсь, аешься; несов., с кем в чём.

1. Стремиться превзойти когон. в чёмн. С. в красноречии.

2. Соревноваться (в 1 знач.), участвовать в состязании. С. в плавании.

| сущ. состязание, я, ср.

| прил. состязательный, ая, ое (спец.). С. судебный процесс (такой, при к-ром обе стороны имеют равные активные процессуальные права при исключительных полномочиях суда).
33802 СОСУД СОСУД, а, м.

1. Вместилище для жидких и сыпучих тел. Стеклянный с.

2. Трубчатый орган (в животных или растительных организмах), по к-рому движется жидкое вещество. Кровеносные сосуды. Лимфатические сосуды.

| прил. сосудистый, ая, ое (ко 2 знач.; спец.). С. шов (накладываемый на стенку сосуда). С. протез (искусственный сосуд). Сосудистая хирургия.
33803 СОСУДО… СОСУДО... Первая часть сложных слов со знач. относящийся к сосудам (во 2 знач.), напр. сосудорасширяющий, сосудосуживающий, сосудорасширитель, сосудосуживатель.
33804 СОСУЛЬКА СОСУЛЬКА, и, ж. Обледеневшая при стоке жидкость в виде удлинённого конуса. С крыши свисают ледяные сосульки. Как с. ктон. (очень замерз; разг.). Волосы свисают сосульками (слипшимися прядями).
33805 СОСУН СОСУН, а, м. Ребёнок грудного возраста, а также вообще детёныш млекопитающего, ещё сосущий матку. Жеребёнок-с.

| уменьш. сосунок, нка, м.

| прил. сосунковый, ая, ое.
33806 СОСУЩЕСТВОВАТЬ СОСУЩЕСТВОВАТЬ, твую, твуешь; несов. (книжн.). Существовать одновременно или совместно с кем-чемн. Сосуществующие явления.

| сущ. сосуществование, я, ср. Мирное с. государств.
33807 СОСЦЫ СОСЦЫ, ов, ед. сец, сца, м. То же, что соски (у животных; по отношению к человеку устар.).

| прил. сосцовый, ая, ое (спец.).
33808 СОСЧИТАТЬ, СЯ СОСЧИТАТЬ, СЯ см. считать 1, ся.
33809 СОТВОРИТЬ СОТВОРИТЬ см. творить 1.
33810 СОТВОРИТЬСЯ СОТВОРИТЬСЯ см. твориться.
33811 СОТЕЙНИК СОТЕЙНИК, а, м. Сковородка с высокими прямыми боками.
33812 СОТЕННЫЙ СОТЕННЫЙ см. сотня.
33813 СОТКА СОТКА, и, ж. (разг.).

1. Единица земельной площади, равная одной сотой части гектара. Огород в 5 соток.

2. Сотая часть какойн. меры, а также предмет, вмещающий такую часть (устар.). С. водки (сотая часть ведра).

| прил. сотковый, ая, ое.
33814 СОТКАТЬ СОТКАТЬ см. ткать.
33815 СОТНИК СОТНИК, а, м.

1. В старину: командир сотни (во 2 знач.). Стрелецкий с.

2. В царской армии: казачий офицерский чин, равный поручику, а также лицо, имеющее этот чин.

| прил. сотницкий, ая, ое и сотничий, ья, ье.
33816 СОТНЯ СОТНЯ, и, род. мн. тен, ж.

1. Сто какихн. единиц, предметов. Продажа яиц сотнями. Истратил две сотни рублей. Сотни людей (очень много).

2. Войсковое подразделение, состоявшее первонач. из ста человек. Стрелецкая с. Казачья с. (подразделение, соответствовавшее эскадрону).

3. Сто рублей (прост.). Заплатил две сотни.

| уменьш. сотенка, и, ж. (к 1 знач.).

| прил. сотенный, ая, ое. Сотенные весы (на к-рых взвешиваемый предмет уравновешивается во сто раз более лёгкой гирей; спец.). С. командир. Сотенная бумажка (сто рублей; разг.). Заплатил две сотенных (сущ.; прост.).
33817 СОТОВАРИЩ СОТОВАРИЩ, а, м. (устар.). Товарищ в какомн. деле.
33818 СОТОВЫЙ СОТОВЫЙ, ая, ое.

1. см. соты.

2. Относящийся к связи, действующей на основе радиопередатчиков, симметрически расположенных на разных участках территории в виде системы ячеек («сот»). Сотовая связь. С. телефон.
33819 СОТРУДНИК СОТРУДНИК, а, м.

1. Человек, к-рый работает вместе с кемн., помощник. Выполнить работу без сотрудников.

2. В нек-рых названиях: работник, а также вообще служащий. Научный с. С. газеты. Литературный с. (в редакции).

| ж. сотрудница, ы.

| прил. сотруднический, ая, ое.
33820 СОТРУДНИЧАТЬ СОТРУДНИЧАТЬ, аю, аешь; несов.

1. с кем. Работать, действовать вместе, принимать участие в общем деле.

2. Быть сотрудником (во 2 знач.). С. в газете.

| сущ. сотрудничество, а, ср. Полезное с.
33821 СОТРЯСТИ СОТРЯСТИ, су, сёшь; яс, ясла; ясший; ясённый (ён, ена); ясши; сов., что. То же, что потрясти (в 3 знач.). Взрыв сотряс воздух.

| несов. сотрясать, аю, аешь.

| сущ. сотрясение, я, ср.
33822 СОТРЯСТИСЬ СОТРЯСТИСЬ, ясусь, ясёшься; ясся, яслась; ясшийся; ясшись; сов. То же, что содрогнуться (в 1 знач.). Земля сотряслась от взрыва.

| несов. сотрясаться, аюсь, аешься.

| сущ. сотрясение, я, ср. С. мозга (закрытая травма головного мозга).
33823 СОТСКИЙ СОТСКИЙ, ого, м. В царской России: крестьянин, выбиравшийся сельским сходом для выполнения общественных обязанностей, надзора за порядком.
33824 СОТЫ СОТЫ, ов, ед. сот, а, м. У пчёл, ос: симметрически расположенные ряды шестигранных ячеек для хранения мёда и кладки яиц. Рамка с сотами (в пчелином улье). Мёд в сотах.

| прил. сотовый, ая, ое. С. мёд (находящийся в сотах).
33825 СОТЫЙ СОТЫЙ, ая, ое.

1. см. сто.

2. сотая, ой. Получаемый делением на сто. Сотая часть. И сотой доли нет чегон. у когон. (перен.: совершенно нет). Одна сотая (сущ.).
33826 СОУМЫШЛЕННИК СОУМЫШЛЕННИК, а, м. (книжн.). Сообщник в преступном замысле. Назвать соумышленников.

| ж. соумышленница, ы.
33827 СОУС СОУС, а (у), м. Жидкая приправа, подливка к кушанью. Томатный с. Рыба под соусом. Под другим соусом (также перен.: в ином виде, в другой форме; разг. неодобр.).

| прил. соусный, ая, ое.
33828 СОУСНИК СОУСНИК, а, м. и СОУСНИЦА, ы, ж. Предмет столовой посуды с широким носиком для соуса, подливки.
33829 СОУЧАСТИЕ СОУЧАСТИЕ, я, ср. (офиц.). Совместное участие в чёмн. (обычно неблаговидном). С. в преступлении.
33830 СОУЧАСТНИК СОУЧАСТНИК, а, м. (офиц.). Человек, к-рый участвует вместе с кемн. в совершении чегон. (обычно неблаговидного). С. преступления или в преступлении.

| ж. соучастница, ы.
33831 СОУЧЕНИК СОУЧЕНИК, а, м. Человек, к-рый учится или учился гден. вместе с кемн. Мой с. Мы с ним соученики.

| ж. соученица, ы.
33832 СОФА СОФА, ы, мн. софы, соф, софам, ж. Низкий широкий диван.
33833 СОФИЗМ СОФИЗМ, а, м. (книжн.). Формально кажущееся правильным, но по существу ложное умозаключение, основанное на преднамеренно неправильном подборе исходных положений.

| прил. софистический, ая, ое.
33834 СОФИСТ СОФИСТ, а, м. (книжн.). Человек, к-рый в своих рассуждениях прибегает к софизмам.

| ж. софистка, и.

| прил. софистский, ая, ое.
33835 СОФИСТИКА СОФИСТИКА, и, ж. (книжн.). Софистический способ рассуждений.
33836 СОФИТ СОФИТ, а, м. (спец.). Светильник рассеянного света, освещающий сцену спереди и сверху.

| прил. софитный, ая, ое.
33837 СОХА СОХА, и, мн. сохи, сох, сохам, ж.

1. Примитивное сельскохозяйственное орудие для вспашки земли.

2. В старину на Руси: мера земли, являвшаяся единицей налогового обложения.

• От сохи (разг.) о том, кто вошёл в круг интеллигенции непосредственно из среды простых тружеников, крестьян.

| уменьш. сошка, и, ж. (к 1 знач.). Один с сошкой, а семеро с ложкой (посл. о тех, кто пользуется плодами чужого труда).

| прил. сошный, ая, ое.
33838 СОХАТЫЙ СОХАТЫЙ, ая, ое; ат. (обл.).

1. С ветвистыми рогами. С. олень.

2. сохатый, ого, м. То же, что лось.
33839 СОХЛЫЙ СОХЛЫЙ, ая, ое. Засохший, высохший. Сохлая трава.
33840 СОХНУТЬ СОХНУТЬ, ну, нешь; сох и сохнул, сохла; сохший; несов.

1. Становиться сухим, теряя влагу. Бельё сохнет. Губы сохнут (пересыхают).

2. То же, что вянуть. Цветы сохнут.

3. Становиться чахлым, болезненно худеть (прост.). С. от тоски.

4. по кому или по ком. Страдать от любви к комун. (прост.). Все видят, как она по нему сохнет.

| сов. высохнуть, ну, нешь; охший (к 1 и 3 знач.) и засохнуть, ну, нешь; охший (ко 2 знач.).
33841 СОХРАНИТЬ СОХРАНИТЬ, ню, нишь; нённый (ён, ена); сов.

1. кого-что. Сберечь, не дать кому-чемун. пропасть, утратиться или потерпеть ущерб. С. имущество. С. здоровье. С. продукты от плесени. С. воспоминание (перен.: не забыть).

2. что. Не утратить, оставить в силе, в действии. С. следы былой красоты. Платок сохранил запах духов. С. за собой право выбора.

3. что. Не нарушить чегон. С. верность присяге. С. спокойствие.

| несов. сохранять, яю, яешь.

| сущ. сохранение, я, ср.

| прил. сохранный, ая, ое (к 1 знач.; устар.). Сохранная расписка.
33842 СОХРАНИТЬСЯ СОХРАНИТЬСЯ, нюсь, нишься; сов.

1. (1 и 2 л. не употр.). Сберечься, уцелеть, остаться неповреждённым, нерастраченным. Старинное здание хорошо сохранилось. Здоровье сохранилось. Запасы сохранились. Сбережения сохранились.

2. (1 и 2 л. не употр.). Не исчезнуть, остаться в силе. Хорошие обычаи сохранились. Сохранились все права.

3. Сохранить свои силы, моложавую внешность (разг.). Старик хорошо сохранился.

| несов. сохраняться, яюсь, яешься.

| сущ. сохранение, я, ср. (к 1 и 2 знач.).
33843 СОХРАННЫЙ СОХРАННЫЙ, ая, ое; анен, анна.

1. см. сохранить.

2. Такой, где можно надёжно сохранить чтон. Спрятать в сохранном месте.

3. полн. ф. Обеспечивающий целость, отсутствие повреждений. Сохранная доставка грузов. Вещи доставлены сохранно (нареч.).

| сущ. сохранность, и, ж. (к 3 знач.). В полной сохранности.
33844 СОХРАНЯТЬ СОХРАНЯТЬ, яю, яешь; несов.

1. см. сохранить.

2. что. Имея у себя, содержать (в 3 знач.). С. книги в порядке.
33845 СОХРАНЯТЬСЯ СОХРАНЯТЬСЯ, яюсь, яешься; несов.

1. см. сохраниться.

2. (1 и 2 л. не употр.). То же, что содержаться (во 2 знач.). Книги сохраняются в порядке.
33846 СОЦ… СОЦ... Первая часть сложных слов со знач.: 1) социалистический, напр. соцобязательство, соцсоревнование, соцстраны; 2) социальный, напр. соцобеспечение, соцстрах, соцбытсектор (в профкоме: социально-бытовой сектор).
33847 СОЦВЕТИЕ СОЦВЕТИЕ, я, ср. Верхняя часть стебля со сближенными цветками и видоизменёнными листьями. Простое с. Сложное с.
33848 СОЦИАЛ… СОЦИАЛ-... Первая часть сложных слов со знач. социал-демократический, напр. социал-демократ, социал-реформизм.
33849 СОЦИАЛДЕМОКРАТ СОЦИАЛ-ДЕМОКРАТ, а, м. Член социал-демократической партии.
33850 СОЦИАЛДЕМОКРАТИЯ СОЦИАЛ-ДЕМОКРАТИЯ, и, ж. Возникшее в конце 19 в. идейно-политическое течение, первоначально ставившее своей целью революционную борьбу, позднее перешедшее к политике реформ и сейчас объединяющее левые силы в их стремлении к социально-экономическим преобразованиям, в их борьбе за мир и международную безопасность.

| прил. социал-демократический, ая, ое.
33851 СОЦИАЛИЗМ СОЦИАЛИЗМ, а, м. Социальный строй, в к-ром основой производственных отношений является общественная собственность на средства производства и провозглашаются принципы социальной справедливости, свободы и равенства. Утопический с. (восходящее к «Утопии» Т. Мора учение об идеальном переустройстве общества на основе общности имущества, равенства всех людей, обязательности труда, стирания различий между городом и деревней, умственным и физическим трудом). Христианский с. (в 19 в.: направление общественной мысли, стремящееся придать христианской религии социалистическую окраску и частично смыкающееся с социальными доктринами современного католицизма).

| прил. социалистический, ая, ое. С. реализм (провозглашённый в 30-ые годы 20 в. как единственно отвечающий интересам социализма метод в литературе и искусстве, требующий оптимистического изображения действительности в духе коммунистической идеологии).
33852 СОЦИАЛИСТ СОЦИАЛИСТ, а, м. Член социалистической (во 2 знач.) партии. Левые социалисты.Правые социалисты. Социалисты-революционеры (эсеры).

| ж. социалистка, и.
33853 СОЦИАЛИСТИЧЕСКИЙ СОЦИАЛИСТИЧЕСКИЙ, ая, ое.

1. см. социализм.

2. Относящийся к социал-демократии. С. интернационал.
33854 СОЦИАЛИСТРЕВОЛЮЦИОНЕР СОЦИАЛИСТ-РЕВОЛЮЦИОНЕР, социалиста-революционера, м. Член демократической партии, образовавшейся в России на основе народнических групп (сокращённо «эсер»).
33855 СОЦИАЛЬНЫЙ СОЦИАЛЬНЫЙ, ая, ое.

1. см. социум.

2. Общественный, относящийся к жизни людей и их отношениям в обществе. Социальная среда. Социальное положение. Социально (нареч.) опасен. Социальное обеспечение (государственная система материального обеспечения граждан в старости, а также в случае болезни или нетрудоспособности). Социальная сфера.
33856 СОЦИО… СОЦИО... Первая часть сложных слов со знач. относящийся к обществу, к наукам об обществе, напр. социопсихология, социолингвистика.
33857 СОЦИОЛОГ СОЦИОЛОГ, а, м. Специалист по социологии.
33858 СОЦИОЛОГИЯ СОЦИОЛОГИЯ, и, ж. Наука о закономерностях развития и функционирования общества. С. города. С. семьи.

| прил. социологический, ая, ое. Социологические исследования.
33859 СОЦИУМ СОЦИУМ, а, м. (книжн.). То же, что общество.

| прил. социальный, ая, ое. С. переворот. Социальное законодательство. Социальная революция.
33860 СОЦКУЛЬТБЫТ СОЦКУЛЬТБЫТ, а, м. Сокращение: социальная культурно-бытовая сфера. Объекты соцкультбыта (все объекты, учреждения, относящиеся к этой сфере).

| прил. соцкультбытовский, ая, ое (разг.).
33861 СОЦСТРАХ СОЦСТРАХ, а, м.

1. Сокращение: социальное страхование. Органы соцстраха.

2. Учреждение, ведающее социальным страхованием. Агент соцстраха.

| прил. соцстраховский, ая, ое (разг.). Соцстраховская путёвка в дом отдыха.
33862 СОЧЕЛЬНИК СОЧЕЛЬНИК, а, м. Канун церковного праздника Рождества, а также Крещения. Церковная служба в сочельник.
33863 СОЧЕНЬ СОЧЕНЬ, чня, м. Сложенная в форме пирожка лепёшка с начинкой. Сочни с творогом.

| прил. сочневый, ая, ое.
33864 СОЧЕТАНИЕ СОЧЕТАНИЕ, я, ср.

1. см. сочетать, ся.

2. Соединение, расположение чегон., образующее единство, целое. С. звуков. Красивое с. цветов.

• В сочетании с кем-чем, в знач. предлога с тв. п. вместе, рядом с кем-чемн. Талант в сочетании с работоспособностью.
33865 СОЧЕТАТЬ СОЧЕТАТЬ, аю, аешь; сов. и несов., что с чем. Сделать (делать) существующим вместе, одно наряду с другим в какомн. единстве, согласовании. С. теорию с практикой.

| сущ. сочетание, я, ср.
33866 СОЧЕТАТЬСЯ СОЧЕТАТЬСЯ (аюсь, аешься, 1 и 2 л. не употр.), ается; сов. и несов.

1. Стать (становиться) совместно существующим в какомн. единстве, согласовании. В юноше сочетаются талант певца и музыканта.

2. несов. Соответствовать чемун., гармонировать. Эти цвета хорошо сочетаются.

• Сочетаться браком (устар.) жениться.

| сущ. сочетание, я, ср.

| прил. сочетательный, ая, ое (к 1 знач.; спец.).
33867 СОЧИНЕНИЕ СОЧИНЕНИЕ, я, ср.

1. см. сочинить.

2. То, что сочинено, художественное, научное произведение. Собрание сочинений Маяковского. Музыкальное с.

3. Вид письменной школьной работы изложение своих мыслей, знаний на заданную тему. Классное с. Домашнее с.

4. В грамматике: соединение нескольких словоформ или простых предложений по способу сочинительной связи. С. и подчинение предложений.
33868 СОЧИНИТЕЛЬ СОЧИНИТЕЛЬ, я, м.

1. То же, что писатель (устар.).

2. Выдумщик, лгун, придумщик (разг.).

| ж. сочинительница, ы.

| прил. сочинительский, ая, ое (к 1 знач.).
33869 СОЧИНИТЕЛЬСТВО СОЧИНИТЕЛЬСТВО, а, ср.

1. Невысокое по качеству литературное творчество, писание.

2. Придумывание, выдумывание чегон. неправдоподобного (разг.).
33870 СОЧИНИТЬ СОЧИНИТЬ, ню, нишь; нённый (ён, ена); сов.

1. что. Создать какоен. литературное или музыкальное произведение. С. пьесу. С. стихотворение.

2. что. Составить, написать какойн. текст (разг.). Сочинили трогательную телеграмму.

3. с союзами «что», «будто». Выдумать, придумать (во 2 знач.); солгать (разг.). Сочинил, что его отпустили с уроков.

4. что. В грамматике: соединить (словоформы или предложения) на основе грамматической равноправности. Предложения сочинены посредством союза «и».

| несов. сочинять, яю, яешь.

| сущ. сочинение, я, ср. (к 1 и 2 знач.).

| прил. сочинительный, ая, ое (к 4 знач.). С. союз. Сочинительная связь.
33871 СОЧИТЬ СОЧИТЬ (чу, чишь, 1 и 2 л. не употр.), чит; несов., что. Испускать, выделять из себя по капле (жидкость). Рана сочит кровь.
33872 СОЧИТЬСЯ СОЧИТЬСЯ (чусь, чишься, 1 и 2 л. не употр.), чится; несов.

1. Течь по капле из чегон. Смола сочится. Кровь сочится из раны.

2. чем. Испускать из себя (жидкость) по капле. Рана сочится кровью. Берёза сочится соком.
33873 СОЧЛЕНЕНИЕ СОЧЛЕНЕНИЕ, я, ср.

1. см. сочленить.

2. То, что сочленено, предмет из сочленённых частей (книжн.). Суставы подвижные сочленения.
33874 СОЧЛЕНИТЬ СОЧЛЕНИТЬ, ню, нишь; нённый (ён, ена); сов., что (книжн.). Соединить, составить вместе. С. части конструкции.

| несов. сочленять, яю, яешь.

| сущ. сочленение, я, ср.
33875 СОЧНИК СОЧНИК, а, м. То же, что сочень.
33876 СОЧНЫЙ СОЧНЫЙ, ая, ое; чен, чна, чно, чны и чны.

1. Обильный соком. Сочное яблоко. Сочная трава. Сочные корма (с повышенным содержанием влаги).

2. перен. Яркий, свежий. Сочные краски. Сочная зелень лугов. Сочные губы.

3. перен. Звучный и мелодичный. С. голос.

4. перен. О речи: меткий, выразительный (разг.). Сочное выражение. С. юмор.

| сущ. сочность, и, ж.
33877 СОЧУВСТВЕННЫЙ СОЧУВСТВЕННЫЙ, ая, ое; вен, венна. Выражающий, заключающий в себе сочувствие. С. отзыв. Сочувственное отношение. Сочувственно (нареч.) улыбнуться.

| сущ. сочувственность, и, ж.
33878 СОЧУВСТВИЕ СОЧУВСТВИЕ, я, ср.

1. Отзывчивое, участливое отношение к переживаниям, несчастью других. С. чужому горю.

2. Одобрительное, благожелательное отношение. Его поддерживало с. сына.
33879 СОЧУВСТВОВАТЬ СОЧУВСТВОВАТЬ, твую, твуешь; несов., кому-чему. Относиться к кому-чемун. сочувственно. С. чужому горю. С. чьемун. мнению.
33880 СОШЕСТВИЕ СОШЕСТВИЕ см. сойти 1.
33881 СОШКА СОШКА, и, ж.

1. см. соха.

2. обычно мн. Подставка для ружья, пулемёта при стрельбе с упора. Пулемёт на сошке.

• Мелкая сошка (разг.) о незначительном, невлиятельном человеке.
33882 СОШНИК СОШНИК, а, м.

1. Часть сельскохозяйственного орудия острый наконечник, подрезающий пласт земли, проводящий в почве бороздки. С. сохи, плуга (лемех). С. сеялки, посадочной машины (устройство для образования в почве бороздки и заделки семян).

2. Широкая стальная пластина, прикреплённая к хоботу лафета, к-рая, упираясь в землю, препятствует откату орудия после выстрела.

| прил. сошниковый, ая, ое.
33883 СОШНЫЙ СОШНЫЙ см. соха.
33884 СОЩУРИТЬ, СЯ СОЩУРИТЬ, СЯ см. щурить, ся.
33885 СОЮЗ СОЮЗ 1, а, м.

1. Тесное единение, связь классов, групп, отдельных лиц. С. демократических сил.

2. Объединение, соглашение для какихн. совместных целей. Военный с. Заключить с.

3. Государственное объединение. Австралийский с. С. кантонов (в Швейцарии до 1848 г.).

4. Общественное объединение, организация. Профессиональный с. С. писателей.

| прил. союзный, ая, ое.
33886 СОЮЗ СОЮЗ 2, а, м. В грамматике: служебное слово, соединяющее предложения и словоформы внутри предложения. Двухместный с. (союз, состоящий из двух позиционно разобщённых служебных единиц, совместно выполняющих служебную функцию).

| прил. союзный, ая, ое. Союзная связь. Союзное слово (местоимение, способное быть связующим средством при подчинении предложений, напр., как, какой, что, чей, куда, когда и др. ).
33887 СОЮЗКА СОЮЗКА, и, ж. (спец.). Кожаная нашивка на носок и подъём сапога, а также передняя часть заготовки обуви.
33888 СОЮЗНИК СОЮЗНИК, а, м.

1. Тот, кто находится в союзе 1 (в 1 и 2 знач.), в тесном единении с кемн.. Верный, надёжный с.

2. Государство, заключившее военный союз с кемн. Армии союзников.

| ж. союзница, ы (к 1 знач.).

| прил. союзнический, ая, ое.
33889 СОЯ СОЯ, и, ж. Бобовое растение, семена к-рого используются в пищевой промышленности и в технике. С. обыкновенная, дикорастущая.

| прил. соевый, ая, ое. Соевая мука. Соевые конфеты (с соевой мукой).
33890 СПАГЕТТИ СПАГЕТТИ, мн., нескл. Изделие из пшеничной муки в виде длинных нитей, отвариваемых целиком. Итальянские с. С. с тёртым сыром, с томатным соусом (блюдо).
33891 СПАД СПАД, а, м.

1. см. спасть.

2. Ослабление хозяйственной деятельности или общественной активности. Экономический с. Политический с.
33892 СПАДАТЬ СПАДАТЬ (аю, аешь, 1 и 2 л. не употр.), ает; несов.

1. см. спасть.

2. Плавно опускаться вниз, ниспадать. Пряди волос спадают на плечи. Складки одежды спадают до земли.
33893 СПАЗМ СПАЗМ, а, м. и СПАЗМА, ы, ж. Судорога, судорожное сжатие, сокращение мышц конечностей или мышечной стенки полого органа. Спазмы в горле. С. сосудов.

| прил. спазматический, ая, ое и спастический, ая, ое.
33894 СПАИВАТЬ СПАИВАТЬ 1 см. споить.
33895 СПАИВАТЬ СПАИВАТЬ 2 , СЯ см. спаять, ся.
33896 СПАЙКА СПАЙКА, и, ж.

1. см. спаять, ся.

2. Врождённое или возникшее после болезни, травмы сращение соседних органов или оболочек, выстилающих внутренние полости тела. Спайки плевры.

3. перен., ед. Тесная связь, единение людей (разг.). Рабочая с.

| прил. спаечный, ая, ое (ко 2 знач.).
33897 СПАЛИТЬ СПАЛИТЬ см. палить 1.
33898 СПАЛЬНАЯ СПАЛЬНАЯ, ой, ж. (устар.). То же, что спальня (в 1 знач.).
33899 СПАЛЬНИК СПАЛЬНИК 1, а, м. В средневековой России: придворный слуга, состоявший при великом князе, царе для личных услуг.
33900 СПАЛЬНИК СПАЛЬНИК 2, а, м. (разг.). То же, что спальный мешок.
33901 СПАЛЬНЯ СПАЛЬНЯ, и, род. мн. лен, ж.

1. Комната, предназначенная для спанья. Детская с.

2. Комплект мебели для такой комнаты. С. красного дерева.

| уменьш. спаленка, и, ж. (к 1 знач.).
33902 СПАНИЕЛЬ СПАНИЕЛЬ [иэ], я, м. Порода охотничьих собак.
33903 СПАРАШЮТИРОВАТЬ СПАРАШЮТИРОВАТЬ см. парашютировать.
33904 СПАРЖА СПАРЖА, и, ж. Травянистое растение сем. лилейных с тонкими чешуйчатыми листьями, толстые беловатые молодые побеги к-рого, выросшие под землей, употребляются в пищу.

| прил. спаржевый, ая, ое.
33905 СПАРИТЬ СПАРИТЬ, рю, ришь; ренный; сов.

1. кого-что. Соединить в пару, вместе с кем-чемн. С. трубы. Спаренная езда (на транспорте: такая, при к-рой две обслуживающие бригады последовательно сменяют одна другую). Спаренные телефоны (два аппарата с разными номерами, включённые в одну абонентскую сеть).

2. кого (что). То же, что случить.

| несов. спаривать, аю, аешь.

| сущ. спаривание, я, ср.
33906 СПАРИТЬСЯ СПАРИТЬСЯ, рюсь, ришься; сов.

1. с кем-чем. Соединиться в пару, вместе с кем-чемн.

2. (1 и 2 л. не употр.). О животных: совершить половой акт, осуществить случку.

| несов. спариваться, аюсь, аешься.

| сущ. спаривание, я, ср.
33907 СПАРТАКИАДА СПАРТАКИАДА, ы, ж. Массовое соревнование по различным видам спорта. Летняя с. Зимняя с.

| прил. спартакиадный, ая, ое.
33908 СПАРТАНЕЦ СПАРТАНЕЦ, нца, м. Закаляющий себя в лишениях человек, довольствующийся в жизни самым необходимым.

| ж. спартанка, и.

| прил. спартанский, ая, ое. С. образ жизни.
33909 СПАРХИВАТЬ СПАРХИВАТЬ см. спорхнуть.
33910 СПАРЫВАТЬ СПАРЫВАТЬ см. спороть.
33911 СПАС СПАС 1, а, м. (С прописное). Название трёх летних праздников, посвящённых Иисусу Христу (Спасителю). Медовый Спас. Яблочный Спас. Спас Нерукотворного образа (в память о перенесении в Константинополь холста с отпечатлевшимся на нём ликом Иисуса Христа).
33912 СПАС СПАС 2, а (у), м.: спасу нет (прост.) 1) от кого-чего, не избавиться, не спастись от кого-чегон. Спасу нет от комаров; 2) об очень сильном проявлении чегон. Спасу нет, как жарко.
33913 СПАСАТЕЛЬ СПАСАТЕЛЬ, я, м.

1. Специалист по спасательным работам.

2. Спасательное судно.

| прил. спасательский, ая, ое (к 1 знач.).
33914 СПАСЕНИЕ СПАСЕНИЕ, я, ср.

1. см. спасти, сь.

2. Избавление от опасности, несчастья. С. пришло неожиданно. Ложь во с. (оправданная необходимостью, с благой целью; книжн.).

• Спасенья нет от кого-чего (разг. неодобр.) о том, кого (чего) очень много; некуда деваться от кого-чегон. Спасенья нет от курильщиков, от табачного дыму.
33915 СПАСИБО СПАСИБО.

1. Выражает благодарность. С. за угощение. С. за внимание (формула вежливого заключения доклада, выступления).

2. в знач. сказ., кому-чему. Надо быть благодарным за чтон. С. соседу, что помог. С. дождику, будут хорошие всходы.

3. частица. Хорошо, удачно, что... (разг.). Трудно было бы с деньгами, да с. сын работает.

4. спасибо, нескл., ср. и (прост.) спасибо, а (других форм нет), ср. Слово благодарности (разг.). Спасиба не сказал. Из спасиба шубы не сошьёшь (посл.).

• Спасибо и на том (разг.) благодарность за чтон. немногое, хорошо, что хоть так сделал, что хоть это есть.

За (одно) спасибо (сделать чтон.) (разг.) бесплатно, не получив никакой выгоды.

Некрасиво, да спасибо (прост.) о чёмн. не очень красивом, но удобном, прочном.

| уменьш. спасибочко (к 1 знач.).
33916 СПАСИТЕЛЬ СПАСИТЕЛЬ, я, м.

1. Тот, кто спас, спасает кого-чтон.

2. (С прописное). В христианстве и иудаизме: божественный избавитель человечества от его грехов. Пришествие Спасителя. Христос-С.

| ж. спасительница, ы (к 1 знач.).
33917 СПАСИТЕЛЬНЫЙ СПАСИТЕЛЬНЫЙ, ая, ое; лен, льна. Несущий спасение. Спасительное средство. Найти с. выход из затруднений.

| сущ. спасительность, и, ж.
33918 СПАСОВАТЬ СПАСОВАТЬ см. пасовать 1.
33919 СПАСТИ СПАСТИ, су, сёшь; спас, спасла; спасший; сённый (ён, ена); спасши; сов., кого-что.

1. Избавить от чегон. (опасного, страшного). С. утопающего. С. из огня. С. от смерти.

2. Сохранить в целости, уберечь. С. ценную коллекцию. С. комун. жизнь (не дать погибнуть).

• Спасти положение найти выход из затруднительного положения.

| несов. спасать, аю, аешь.

| сущ. спасание, я, ср. (к 1 знач.) и спасение, я, ср.

| прил. спасательный, ая, ое (к 1 знач.). Спасательная шлюпка. Спасательная станция. С. круг, пояс. Спасательные работы (по спасению терпящих бедствие). Спасательное судно (предназначенное для аварийно-спасательных и судоподъёмных работ).
33920 СПАСТИСЬ СПАСТИСЬ, спасусь, спасёшься; спасся, спаслась; спасшийся; спасшись; сов. Уберечься, избавиться от чегон. опасного, угрожающего. С. от смерти. С. бегством.

| несов. спасаться, аюсь, аешься.

| сущ. спасение, я, ср. Нет спасенья (спастись невозможно).
33921 СПАСТЬ СПАСТЬ (спаду, спадёшь, 1 и 2 л. не употр.), спадёт; спал, спала; спавший; спав; сов.

1. с кого-чего. Упасть вниз, отделившись от чегон. Шаль спала с плеч. Одеяло спало на пол.

2. Пойти на убыль, уменьшиться в объёме, силе. Вода в реке спала. Жара спала.

3. перен., кого-чего. Исчезнуть (обычно о чём-н. тяжёлом, плохом). С души спала тяжесть. С юноши спало всё наносное. С глаз спала пелена (о внезапном нравственном прозрении).

• Спасть с голоса (разг.) потерять звучность голоса.

Спасть с тела или с лица (прост.) то же, что похудеть.

| несов. спадать (аю, аешь, 1 и 2 л. не употр.), ает.

| сущ. спадание, я, ср. (к 1 знач.) и спад, а, м. (ко 2 знач.). Пойти на с. (начать спадать, убывать).
33922 СПАТЬ СПАТЬ, сплю, спишь; спал, спала, спало; несов.

1. Находиться в состоянии сна (в 1 знач.). Крепко с. С. пора (время ложиться спать). С. хочется (клонит ко сну). С. глубоким или мёртвым сном (очень крепко). На ходу спит ктон. (о том, кто очень устал, не выспался; разг.). Город спит (т. е. спят его жители). Спящий вулкан (притихший). Чувства спят в комн. (перен.: заглушены). Спит вечным сном ктон. (перен.: об умершем; высок.).

2. перен. Быть бездеятельным, вялым (разг. неодобр.). Надо было не с., а действовать решительно.

3. с кем. Находиться в половых отношениях (разг.). С. с чужой женой.

• Спит и видит кто что (разг.) только об этом думает, только этого и желает. Спит и видит, что станет чемпионом.

Спать не даёт что кому (разг. шутл.) не даёт покоя, волнует. Чужой успех ему спать не даёт.

| сущ. спаньё, я, ср. (к 1 знач.). Место для спанья.

| прил. спальный, ая, ое (к 1 знач). С. мешок. С. вагон (с лежачими местами). Спальная пижама.

• Спальный район (разг.) жилой городской район без больших промышленных предприятий.
33923 СПАТЬСЯ СПАТЬСЯ, спится; безл.; несов., кому, обычно с отриц. (разг.). О желании спать. Не спалось ночью. Плохо спится.
33924 СПАЯННЫЙ СПАЯННЫЙ, ая, ое; ян. Дружный, сплочённый, прочно объединённый. С. коллектив.

| сущ. спаянность, и, ж.
33925 СПАЯТЬ СПАЯТЬ, яю, яешь; спаянный; сов.

1. что. Паяя, соединить. С. концы проволоки.

2. перен., кого-что. Прочно, неразрывно объединить, сделать дружным. С. коллектив.

| несов. спаивать, аю, аешь.

| сущ. спайка, и, ж. С. труб.
33926 СПАЯТЬСЯ СПАЯТЬСЯ (яюсь, яешься, 1 и 2 л. ед. не употр.), яется; сов.

1. (1 и 2 л. не употр.). Соединиться, сочлениться. Концы проволоки спаялись.

2. перен. Образовать прочное единство, стать целостным. Коллектив спаялся.

| несов. спаиваться (аюсь, аешься, 1 и 2 л. ед. не употр.), ается.

| сущ. спайка, и, ж.
33927 СПЕВКА СПЕВКА, и, ж. Репетиция хора.
33928 СПЕКТАКЛЬ СПЕКТАКЛЬ, я, м.

1. Театральное представление. Ставить с. Любительский с. (в исполнении любителей).

2. перен. Смешное, занятное зрелище (разг.). Разыграли с. на кухне.
33929 СПЕКТР СПЕКТР, а, м. (спец.).

1. Совокупность всех значений какойн. величины, характеризующей систему или процесс. Оптический с. Акустический с.

2. Совокупность цветовых полос, получающихся при прохождении светового луча через преломляющую среду. Солнечный с. Все цвета спектра.

| прил. спектральный, ая, ое. С. анализ.
33930 СПЕКТРО… СПЕКТРО... Первая часть сложных слов со знач. относящийся к спектру (во 2 знач.), к спектральным лучам, напр. спектроскопия, спектрограф, спектрометр, спектрограмма.
33931 СПЕКУЛИРОВАТЬ СПЕКУЛИРОВАТЬ, рую, руешь; несов.

1. Заниматься биржевыми спекуляциями 1 (в 1 знач.) (спец.). С. ценными бумагами.

2. чем. Заниматься спекуляцией 1 (во 2 знач.), скупкой, перепродажей с целью наживы. С. дефицитными изделиями.

3. перен., на чём. Умышленно использовать чтон. в своих целях (неодобр.). С. на временных затруднениях.

| однокр. спекульнуть, ну, нёшь (ко 2 знач.; прост.).
33932 СПЕКУЛЯНТ СПЕКУЛЯНТ, а, м.

1. Человек, к-рый занимается спекуляцией 1 (во 2 знач.).

2. Делец, к-рый занимается биржевыми спекуляциями (в 1 знач.) (спец.). Биржевой с.

| ж. спекулянтка, и (к 1 знач.).

| прил. спекулянтский, ая, ое (к 1 знач.).
33933 СПЕКУЛЯЦИЯ СПЕКУЛЯЦИЯ 1, и, ж.

1. Покупка и продажа биржевых ценностей (акций, облигаций, валюты) с целью получения прибыли от разницы между покупной и продажной ценой (курсом) (спец.).

2. чем. Скупка и перепродажа имущества, ценностей, товаров с целью наживы.

3. перен., на чём. Расчёт, умысел, направленный на использование чегон. в своих корыстных целях. С. на трудностях.

| прил. спекулятивный, ая, ое.
33934 СПЕКУЛЯЦИЯ СПЕКУЛЯЦИЯ 2, и, ж. (устар. книжн.). Философское умозрительное построение. Идеалистические спекуляции.

| прил. спекулятивный, ая, ое. Спекулятивная философия.
33935 СПЕЛЕНАТЬ СПЕЛЕНАТЬ см. пеленать.
33936 СПЕЛЕОЛОГ СПЕЛЕОЛОГ, а, м. Специалист по спелеологии. Спортсмен-с. Секция спелеологов.
33937 СПЕЛЕОЛОГИЯ СПЕЛЕОЛОГИЯ, и, ж. Наука, изучающая пещеры их происхождение, существование и использование их человеком.

| прил. спелеологический, ая, ое.
33938 СПЕЛЫЙ СПЕЛЫЙ, ая, ое; спел, спела, спело, спелы и спелы. Вполне зрелый, пригодный к употреблению, использованию. Спелое яблоко. Спелая рожь. С. лес. Спелая почва (готовая к обработке, посеву и посадке).

| сущ. спелость, и, ж.
33939 СПЕРВА СПЕРВА, нареч. (прост.). Сначала, вначале, раньше. С. подумай, потом говори.
33940 СПЕРВОНАЧАЛА СПЕРВОНАЧАЛА и СПЕРВОНАЧАЛУ, нареч. (прост.). Сначала, вначале. С. было трудновато.
33941 СПЕРЕДИ СПЕРЕДИ (разг.).

1. нареч. С передней стороны. Пришить бант с.

2. нареч. То же, что впереди (в 1 знач.). Иди с., я за тобой.

3. кого-чего, предлог с род. п. То же, что перед кем-чемн. (в 1 знач.). Пристройка с. сарая.
33942 СПЕРЕТЬ СПЕРЕТЬ 1 (сопру, сопрёшь, 1 и 2 л. не употр.), сопрёт; спёр, спёрла; спёрший; спёртый; сперев и спёрши; сов., что (прост.). Сдавить, сжать. Дыхание спёрло (безл.).

| несов. спирать (аю, аешь, 1 и 2 л. не употр.), ает.
33943 СПЕРЕТЬ СПЕРЕТЬ 2 см. переть.
33944 СПЕРМА СПЕРМА, ы, ж. (спец.) Семенная жидкость, вырабатываемая мужскими половыми органами и содержащая половые клетки.
33945 СПЕРМАТОЗОИД СПЕРМАТОЗОИД, а, м. (спец.). Мужская половая клетка животного организма и нек-рых растений.
33946 СПЕСИВЕЦ СПЕСИВЕЦ, вца, м. (устар.). Спесивый человек.

| ж. спесивица, ы.
33947 СПЕСИВИТЬСЯ СПЕСИВИТЬСЯ, влюсь, вишься; несов. (устар.). Быть спесивым, вести себя спесиво.
33948 СПЕСИВЫЙ СПЕСИВЫЙ, ая, ое; ив. Исполненный спеси, чванный, гордый (в 4 знач.). С. человек. Вести себя спесиво (нареч.). С. ответ.

| сущ. спесивость, и, ж.
33949 СПЕСЬ СПЕСЬ, и, ж. Надменность, высокомерие. Много спеси в комн. Сбавить (убавить) спеси (стать или сделать когон. менее спесивым). Сбить с. с когон. (разг.).
33950 СПЕТЬ СПЕТЬ 1 (спею, спеешь, 1 и 2 л. не употр.), спеет; несов. Зреть 1, созревать. Спеют лесные ягоды.

| сов. поспеть (ею, еешь, 1 и 2 л. не употр.), еет.
33951 СПЕТЬ СПЕТЬ 2 см. петь.
33952 СПЕТЬСЯ СПЕТЬСЯ, споюсь, споёшься; сов.

1. Достичь согласованности в совместном пении. Хор спелся.

2. перен., с кем. Достичь полного согласия в чёмн. (разг. неодобр.).

| несов. спеваться, аюсь, аешься.
33953 СПЕХ СПЕХ, а (у), м. (разг.). Поспешность, торопливость. Что за с.? Не к спеху и спеху нет (успеется, можно не спешить с чемн.).
33954 СПЕЦ СПЕЦ, а, м.

1. В первые годы советской власти: опытный специалист из интеллигенции (разг.). Старые спецы.

2. на что, в чём или с неопр. Мастер на чтон., человек, к-рый умеет хорошо и ловко делать чтон. (прост.). Он в этом деле с. С. на выдумки.
33955 СПЕЦ… СПЕЦ... Первая часть сложных слов со знач.: 1) специальный, напр. спецзаказ, спецотдел, спецодежда, спецшкола, спецрейс, спецзадание, спецслужба, спецгруппа; 2) специализированный, напр. спецхозяйство.
33956 СПЕЦИАЛИЗИРОВАТЬ СПЕЦИАЛИЗИРОВАТЬ, рую, руешь; анный; сов. и несов.

1. кого (что). Подготовить (готовить) для работы по какойн. определённой специальности. С. студентов в области палеографии.

2. что. Предназначить (чать) для специального использования. С. издательства. Специализированный магазин.

| сущ. специализация, и, ж.
33957 СПЕЦИАЛИЗИРОВАТЬСЯ СПЕЦИАЛИЗИРОВАТЬСЯ, руюсь, руешься; сов. и несов., в чём и по чему. Приобрести (ретать) какиен. специальные познания, какуюн. специальность. С. в области табаководства. С. по дизайну.

| сущ. специализация, и, ж.
33958 СПЕЦИАЛИСТ СПЕЦИАЛИСТ, а, м. Работник в области какойн. определённой специальности. Подготовка специалистов. Узкий с. С. широкого профиля. Молодой с. (выпускник вуза или техникума, начинающий самостоятельную работу). С. по сосудистой хирургии.

| ж. специалистка, и.
33959 СПЕЦИАЛЬНОСТЬ СПЕЦИАЛЬНОСТЬ, и, ж.

1. Отдельная отрасль науки, техники, мастерства или искусства. Избрать своей специальностью историю.

2. То же, что профессия. По специальности инженер. Получить, приобрести с.
33960 СПЕЦИАЛЬНЫЙ СПЕЦИАЛЬНЫЙ, ая, ое; лен, льна.

1. полн. ф. Особый, исключительно для чегон. предназначенный. Специальное оборудование. Специальное задание (особо важное). С. корреспондент.

2. Относящийся к отдельной отрасли чегон., присущий той или иной специальности. Специальное образование. С. термин.
33961 СПЕЦИИ СПЕЦИИ, ий, ед. специя, и, ж. Острые приправы для кушаний, маринадов.
33962 СПЕЦИФИКА СПЕЦИФИКА, и, ж. Совокупность специфических особенностей. С. научной работы.
33963 СПЕЦИФИКАЦИЯ СПЕЦИФИКАЦИЯ, и, ж. (книжн.).

1. см. специфицировать.

2. Определение и перечень специфических особенностей, уточнённая классификация чегон.

3. Один из основных компонентов технической документации.

| прил. спецификационный, ая, ое (ко 2 знач.).
33964 СПЕЦИФИЦИРОВАТЬ СПЕЦИФИЦИРОВАТЬ, рую, руешь; анный; сов. и несов., что (книжн.). Определить (лять) и перечислить (лять) специфические особенности чегон., уточнить (нять) классификацию.

| сущ. спецификация, и, ж.
33965 СПЕЦИФИЧЕСКИЙ СПЕЦИФИЧЕСКИЙ, ая, ое. Особенный, отличительный, свойственный только данному предмету, явлению. С. запах. Специфические приметы чегон.
33966 СПЕЦИФИЧНЫЙ СПЕЦИФИЧНЫЙ, ая, ое; чен, чна. То же, что специфический.

| сущ. специфичность, и, ж.
33967 СПЕЦКОР СПЕЦКОР, а, м. Сокращение: специальный корреспондент.

| прил. спецкоровский, ая, ое (разг.).
33968 СПЕЦОВКА СПЕЦОВКА, и, ж. (разг.). Специальная одежда для работы, обычно в виде куртки. Рабочая с.
33969 СПЕЦОДЕЖДА СПЕЦОДЕЖДА, ы, ж. Сокращение: специальная одежда одежда для работы. Выдать спецодежду.
33970 СПЕЧЬ СПЕЧЬ, спеку, спечёшь; спёк, спекла; спеки; спекший; чённый (ён, ена); спекши; сов., что (спец.). Под влиянием высокой температуры соединить в одно твёрдое целое. С. глины.

| несов. спекать, аю, аешь.

| сущ. спекание, я, ср.
33971 СПЕЧЬСЯ СПЕЧЬСЯ (спекусь, спечёшься, 1 и 2 л. не употр.), спечётся, спекутся; спёкся, спеклась; спекшийся и спёкшийся; спекшись и спёкшись; сов.

1. То же, что запечься (во 2 и 3 знач.). Кровь спеклась сгустком. Губы спеклись.

2. (спекшийся, спекшись). Под влиянием высокой температуры соединиться в комки, в одно твёрдое целое (спец.). Уголь спёкся.

| несов. спекаться (аюсь, аешься, 1 и 2 л. не употр.), ается.

| сущ. спекание, я, ср. (ко 2 знач.). С. металлического порошка.
33972 СПЕШИТЬ СПЕШИТЬ, шу, шишь; шенный; сов., кого (что). Заставить спешиться. С. всадника. Спешенный строй.

| несов. спешивать, аю, аешь.

| сущ. спешивание, я, ср. (спец.).
33973 СПЕШИТЬ СПЕШИТЬ, шу, шишь; несов.

1. Стараться сделать чтон., попасть кудан. как можно скорее, торопиться. Спешу рассказать. С. с окончанием работы. С. на помощь. С. на поезд. Не нужно с. Делать чтон. не спеша (медленно, размеренно). Спешите медленно (шутл. совет).

2. (1 и 2 л. не употр.). О часах: показывать более позднее время, чем в действительности, из-за убыстрённого хода механизма. Часы спешат на десять минут.

| сов. поспешить, шу, шишь (к 1 знач.). Поспешишь людей насмешишь (посл.).

| сущ. спешка, и, ж. (к 1 знач.; разг.). В спешке забыл взять книгу.
33974 СПЕШИТЬСЯ СПЕШИТЬСЯ, шусь, шишься; сов. Слезть с лошади, а также (о бойцах) с боевой машины; начать действовать в пешем строю (о бойцах моторизованных войск, кавалеристах).

| несов. спешиваться, аюсь, аешься.

| сущ. спешивание, я, ср. (спец.).
33975 СПЕШКА СПЕШКА, и, ж. (разг.).

1. см. спешить.

2. Торопливость в делах, поступках. Ненужная с.
33976 СПЕШНЫЙ СПЕШНЫЙ, ая, ое; шен, шна. Требующий быстрого исполнения. Спешное дело. Спешная почта (срочно доставляемая). Спешно (нареч.) доставить.

| сущ. спешность, и, ж.
33977 СПЁРТЫЙ СПЁРТЫЙ, ая, ое; спёрт (разг.). О воздухе: душный, несвежий.

| сущ. спёртость, и, ж.
33978 СПИВАТЬСЯ СПИВАТЬСЯ см. спиться.
33979 СПИД СПИД, а, м. Сокращение: синдром приобретённого иммунодефицита болезнь, конечная стадия развития ВИЧ-инфекции. Диагностика спида. Анализ крови на с.

| прил. спидовый, ая, ое.
33980 СПИДВЕЙ СПИДВЕЙ, я, м. Вид спорта мотогонки на специальных треках.
33981 СПИДОМЕТР СПИДОМЕТР, а, м. Прибор в транспортной машине указатель скорости движения и пройденного расстояния.
33982 СПИКЕР СПИКЕР, а, м. Председатель парламента или (в парламентах нек-рых стран) его нижней палаты.

| прил. спикерский, ая, ое.
33983 СПИКИРОВАТЬ СПИКИРОВАТЬ см. пикировать.
33984 СПИЛИТЬ СПИЛИТЬ, спилю, спилишь; спиленный; сов., что. Пиля, отделить, снять (у основания или сверху). С. дерево. С. верхушку, сук.

| несов. спиливать, аю, аешь.

| сущ. спиливание, я, ср. и спилка, и, ж.
33985 СПИНА СПИНА, ы, вин. спину, мн. спины, спин, спинам, ж.

1. Часть туловища от шеи до крестца. Широкая с. Лежать на спине. Заложить руки за спину (скрестить их сзади). Работать не разгибая спины (перен.: много и тяжело; разг.). Распрямить спину (также перен.: обрести уверенность в себе, ободриться). Повернуться спиной к кому-чемун. (также перен.: отвернуться от кого-чегон., перестать общаться с кемн.). Делать чтон. за спиной у когон. (также перен.: тайком от когон.). Нож в спину или удар в спину (также перен.: предательский поступок). Прятаться за чужую спину (также перен.: перекладывать свои обязанности или ответственность на когон.; разг. неодобр.). Спину показать (также перен.: уйти, убежать; разг. неодобр.). Стоять за чьейн. спиной (также перен.: тайно, скрытно руководить кемн.).

2. Часть одежды или кроя, закрывающая тело от плеч до талии или ниже. Покрой спины.

• За спиной у кого в чьёмн. прошлом. За спиной богатая событиями жизнь.

На собственной спине узнать что (разг.) на собственном горьком опыте.

Ехать на чужой спине (прост.) выезжать на комн., использовать когон.

| уменьш. спинка, и, ж. Застёжка на спинке.

| прил. спинной, ая, ое. С. хребет. С. мозг (отдел центральной нервной системы, расположенный в позвоночном канале).
33986 СПИНКА СПИНКА, и, ж.

1. см. спина.

2. У предметов мебели: верхняя опорная часть, а также тыльная сторона. С. стула, дивана. С. кровати (одна из опор в ногах и в изголовье). С. шкафа.

3. Часть одежды, покрывающая спину (спец.). Выкроить спинку.
33987 СПИННИНГ СПИННИНГ, а, м. Рыболовная снасть, состоящая из удилища с катушкой и блесны. Ловить на с.

| прил. спиннинговый, ая, ое.
33988 СПИННОМОЗГОВОЙ СПИННОМОЗГОВОЙ, ая, ое. Относящийся к спинному мозгу. С. нерв. Спинномозговая жидкость.
33989 СПИРАЛЬ СПИРАЛЬ, и, ж.

1. Винтообразная кривая, образующая ряд оборотов вокруг точки или оси. По спирали (винтообразно).

2. Проволока, пружина или другой предмет в форме такой кривой.

| уменьш. спиралька, и, ж. (ко 2 знач.).

| прил. спиральный, ая, ое. Спиральная антенна.
33990 СПИРАТЬ СПИРАТЬ см. спереть 1.
33991 СПИРИТ СПИРИТ, а, м. Человек, к-рый занимается спиритизмом.

| ж. спиритка, и.

| прил. спиритский, ая, ое.
33992 СПИРИТИЗМ СПИРИТИЗМ, а, м. Мистическое течение, основанное на вере в возможность непосредственного общения с душами умерших, а также само такое воображаемое общение при помощи различных условных приёмов (верчения столов, стуков).

| прил. спиритический, ая, ое. С. сеанс.
33993 СПИРТ СПИРТ, а (у), мн. ы, ов, м.

1. ед. Горючая и обычно опьяняющая жидкость, добываемая особой перегонкой веществ, содержащих сахар или крахмал. Винный с.

2. Органическое соединение, углеводород, в к-ром атом водорода замещён водным остатком (спец.). Древесный с.

| прил. спиртной, ая, ое (к 1 знач.) и спиртовой, ая, ое. Спиртной напиток. Спиртного (сущ.) в рот не берёт (не употребляет алкоголя; разг.). Спиртовое брожение. Спиртовые лаки.
33994 СПИРТОВКА СПИРТОВКА, и, ж. Спиртовой нагревательный прибор.

| прил. спиртовочный, ая, ое.
33995 СПИСАТЬ СПИСАТЬ, спишу, спишешь; списанный; сов.

1. что. Написать, копируя (оригинал), воспроизводя с оригинала (с какогон. текста). С. стихи в тетрадь.

2. что. Нарисовать, воспроизводя с оригинала. С. копию с картины.

3. что. Написать, позаимствовав у другого и выдав за своё. С. решение задачи у товарища.

4. кого-что. Изобразить, воспользовавшись кем-чемн. как оригиналом, прототипом. Действующие лица списаны с реальных лиц.

5. что. Записать в расход. С. сто рублей. С. устаревшую технику.

6. кого-что. У моряков: уволить, отчислить. С. с корабля. С. на берег.

| несов. списывать, аю, аешь.

| сущ. списывание, я, ср. (к 1, 2, 3 и 4 знач.) и списание, я, ср. (к 5 и 6 знач.).
33996 СПИСАТЬСЯ СПИСАТЬСЯ, спишусь, спишешься; сов.

1. с кем. Установить связь путём переписки. С. с родными о встрече.

2. У моряков: уволиться, отчислиться. С. с корабля. С. на берег.

| несов. списываться, аюсь, аешься.

| сущ. списание, я, ср. (ко 2 знач.).
33997 СПИСОК СПИСОК, ска, м.

1. Воспроизведённый с оригинала текст, рукописная копия. Древнейшие списки летописи. Рассказ ходит по рукам в списках.

2. Письменный перечень кого-чегон. Списки избирателей. С. книг.

3. Документ, содержащий перечень какихн. сведений. Послужной с.

| прил. списочный, ая, ое (ко 2 знач.). С. состав участников.
33998 СПИТОЙ СПИТОЙ, ая, ое (разг.). О заваренном чае: много раз разбавлявшийся, утративший крепость. С. чай.
33999 СПИТЬСЯ СПИТЬСЯ, сопьюсь, сопьёшься; ился, илась, илось и илось; спейся; сов. (разг.). Стать пьяницей.

| несов. спиваться, аюсь, аешься.
34000 СПИХНУТЬ СПИХНУТЬ, ну, нёшь; спихнутый; сов.

1. кого-что. Пихая, сдвинуть с места, столкнуть (в 1 знач.), сбросить (разг.). С. с берега. С. в яму.

2. кого-что. Пихая, столкнуть (во 2 знач.), сблизить (разг.). С. друг с другом.

3. перен., кого (что). Заставить уйти с должности, сместить (прост.). С. заведующего.

4. перен., что. Передать, отдать чтон. (плохое или нежелательное, трудное) (разг.). С. неходовой товар. С. невыгодный заказ.

| несов. спихивать, аю, аешь.

| сущ. спихивание, я, ср.
34001 СПИЦА СПИЦА, ы, ж.

1. Тонкий, длинный, заострённый с двух сторон стержень, игла для вязания. Стальные, деревянные спицы. Вязальные спицы. Вязать на спицах.

2. Один из стержней, соединяющих ступицу колеса с ободом. Колёсные спицы. Последняя (пятая ) с. в колеснице (о том, кто не имеет никакого влияния, значения; разг.).

| прил. спицевый, ая, ое и спицевой, ая, ое.
34002 СПИЧ СПИЧ, а, м. (книжн.). Краткая приветственная застольная речь. Произнести с.
34003 СПИЧЕЧНИЦА СПИЧЕЧНИЦА, ы, ж. Футляр или подставка для коробки со спичками.
34004 СПИЧКА СПИЧКА, и, ж. Тонкая палочка с головкой из воспламеняющегося вещества для получения огня. Чиркнуть спичкой. Как с. ктон. (очень худ; разг.).

| прил. спичечный, ая, ое. С. коробок.
34005 СПЛАВ СПЛАВ 1, а, м. Однородная смесь, образовавшаяся вследствие затвердения расплава двух или нескольких отдельных веществ. Металлические сплавы (из двух или нескольких металлов или из металла и неметалла). Неметаллические сплавы (гранит, базальт, стекло, шлаки).
34006 СПЛАВ СПЛАВ 2 см. сплавить 2.
34007 СПЛАВАТЬ СПЛАВАТЬ, аю, аешь; сов. (разг.). Плавая (во 2 знач.), побывать гден. и возвратиться назад. С. на дальний остров.
34008 СПЛАВИТЬ СПЛАВИТЬ 1, влю, вишь; вленный; сов., что. Соединить посредством плавления.

| несов. сплавлять, яю, яешь.

| сущ. сплавление, я, ср.
34009 СПЛАВИТЬ СПЛАВИТЬ 2, влю, вишь; вленный; сов.

1. что. Отправить (лес, брёвна) вплавь по течению реки.

2. перен., кого-что. Избавиться от кого-чегон., удалив от себя (прост.). Еле сплавил надоевшего гостя.

| несов. сплавлять, яю, яешь.

| сущ. сплав, а, м. (к 1 знач.).

| прил. сплавной, ая, ое (к 1 знач.). Сплавная река. С. лес. Сплавная контора.
34010 СПЛАВИТЬСЯ СПЛАВИТЬСЯ (влюсь, вишься, 1 и 2 л. не употр.), вится; сов. Соединиться посредством плавления.

| несов. сплавляться (яюсь, яешься, 1 и 2 л. не употр.), яется.

| сущ. сплавление, я, ср.
34011 СПЛАВЩИК СПЛАВЩИК, а, м. Работник, занимающийся сплавом леса.

| ж. сплавщица, ы.
34012 СПЛАНИРОВАТЬ СПЛАНИРОВАТЬ см. планировать 1.
34013 СПЛАЧИВАТЬ, СЯ СПЛАЧИВАТЬ, СЯ см. сплотить, ся.
34014 СПЛЕСНУТЬ СПЛЕСНУТЬ, ну, нёшь; ёснутый; сов., что (разг.).

1. Плеснув, слить сверху. С. пену.

2. Плеснув на чтон., обрызгать, слегка обмыть. С. лицо водой.

| несов. сплёскивать, аю, аешь.
34015 СПЛЕСТИ СПЛЕСТИ, сплету, сплетёшь; сплёл, сплела; сплётший; сплетённый (ён, ена); сплетя; сов., что.

1. см. плести.

2. Плетя, соединить концы чегон. С. две ленты.

3. перен. Соединив, сцепить. С. пальцы.

| несов. сплетать, аю, аешь.

| сущ. сплетение, я, ср.
34016 СПЛЕСТИСЬ СПЛЕСТИСЬ, сплетусь, сплетёшься; сплёлся, сплелась; сплётшийся; сплетясь; сов.

1. О чёмн. гибком, вьющемся: плотно соединиться друг с другом, сцепиться. Лианы сплелись.

2. перен. Соединившись, сцепиться. Пальцы сплелись.

| несов. сплетаться, аюсь, аешься.

| сущ. сплетение, я, ср.
34017 СПЛЕТЕНИЕ СПЛЕТЕНИЕ, я, ср.

1. см. сплести, сь.

2. Соединение, образовавшееся из чегон. сплётшегося, сплетённого. С. нервов. С. корней.
34018 СПЛЕТНИК СПЛЕТНИК, а, м. Человек, к-рый сплетничает.

| ж. сплетница, ы.
34019 СПЛЕТНИЧАТЬ СПЛЕТНИЧАТЬ, аю, аешь; несов. Заниматься сплетнями.
34020 СПЛЕТНЯ СПЛЕТНЯ, и, род. мн. тен, ж. Слух о ком-чёмн., основанный на неточных или заведомо неверных сведениях. Пустить сплетню. Ползут обывательские сплетни.
34021 СПЛЕЧА СПЛЕЧА, нареч.

1. Наотмашь, сильным отрывистым движением руки. Ударить с.

2. перен. Не подумав, сразу (разг.). Решать с.
34022 СПЛЁВЫВАТЬ СПЛЁВЫВАТЬ см. сплюнуть.
34023 СПЛИН СПЛИН, а, м. (устар.). Уныние, хандра. Впасть в с.
34024 СПЛОТИТЬ СПЛОТИТЬ, очу, отишь; очённый (ён, ена); сов.

1. что. Плотно соединить продольными сторонами (спец.). С. доски пола.

2. перен., кого-что. Добившись единства, сплочённости, объединить. С. коллектив.

| несов. сплачивать, аю, аешь.

| сущ. сплотка, и, ж. (к 1 знач.; спец.) и сплочение, я, ср. (ко 2 знач.). Сплотка брёвен. Сплочение коллектива.
34025 СПЛОТИТЬСЯ СПЛОТИТЬСЯ (чусь, тишься, 1 и 2 л. ед. не употр.), отится; сов.

1. О многих, многом, о сплошной массе: тесно сблизиться, соединиться. Толпа сплотилась у входа. Снег сплотился в комки.

2. перен. Стать сплочённым, прийти к единодушию. С. вокруг лидера.

| несов. сплачиваться, ается.

| сущ. сплочение, я, ср.
34026 СПЛОХОВАТЬ СПЛОХОВАТЬ, сплохую, сплохуешь; сов. (разг.). Допустить оплошность, промах в чёмн.
34027 СПЛОЧЁННЫЙ СПЛОЧЁННЫЙ, ая, ое; ён. Дружный, единодушный, организованный. С. коллектив.

| сущ. сплочённость, и, ж.
34028 СПЛОШАТЬ СПЛОШАТЬ, аю, аешь; сов. (прост.). То же, что оплошать.
34029 СПЛОШНОЙ СПЛОШНОЙ, ая, ое.

1. Идущий без перерывов, занимающий собой чтон. сплошь или сплошь состоящий из чегон. С. лёд. Люди идут сплошным потоком.

2. Охватывающий собой всех, всё, целиком. Сплошная радиофикация.

3. Чрезвычайный, очень сильный (разг.). С. восторг. С. ужас.
34030 СПЛОШЬ СПЛОШЬ, нареч.

1. Без промежутков, по всей поверхности. Доска с. заклеена объявлениями.

2. Целиком, без исключения (разг.). Все с. участвуют в чёмн.

• Сплошь и (да) рядом (разг.) почти всегда, очень часто. Такое случается сплошь да рядом.
34031 СПЛУТОВАТЬ СПЛУТОВАТЬ см. плутовать.
34032 СПЛЫТЬ СПЛЫТЬ (ву, вёшь, 1 и 2 л. не употр.), вывёт; ыл, ыла, ыло; сов. (разг.).

1. Оторвавшись, уплыть (по течению). Мостки сплыли в половодье.

2. Стечь, перелившись через край.

• Было да сплыло погов. о том, что исчезло безвозвратно.

| несов. сплывать (аю, аешь, 1 и 2 л. не употр.), ает.
34033 СПЛЫТЬСЯ СПЛЫТЬСЯ, ывётся; ылся, ылась, ылось и ылось; сов.

1. (1 и 2 л. ед. не употр.). О многих, многом, о сплошной массе: плывя, соединиться, сплотиться. Утки сплылись в стайку. Облака сплылись в тучу.

2. (1 и 2 л. не употр.). Слиться в одно, смешаться, утратить первоначальную чистоту, яркость. Краски сплылись. Очертания домов сплылись в темноте.

| несов. сплываться, ается.
34034 СПЛЮНУТЬ СПЛЮНУТЬ, ну, нешь; утый; сов.

1. Сделать плевок. С. в сторону.

2. что. То же, что выплюнуть (разг.). С. шелуху.

| несов. сплёвывать, аю, аешь.
34035 СПЛЮСНУТЬ СПЛЮСНУТЬ, ну, нешь; утый; сов., что (разг.). То же, что сплющить.
34036 СПЛЮСНУТЬСЯ СПЛЮСНУТЬСЯ (нусь, нешься, 1 и 2 л. не употр.), нется; сов. (разг.). То же, что сплющиться.
34037 СПЛЮЩИТЬ СПЛЮЩИТЬ, щу, щишь; щенный; сов., кого-что.

1. см. плющить.

2. Сильно сжать, сдавить. С. когон. в толпе.

| несов. сплющивать, аю, аешь.

| сущ. сплющивание, я, ср.
34038 СПЛЮЩИТЬСЯ СПЛЮЩИТЬСЯ (щусь, щишься, 1 и 2 л. не употр.), щится; сов. От удара, давления сделаться плоским; сильно сжаться. Гайка сплющилась.

| несов. сплющиваться, ается.
34039 СПЛЯСАТЬ СПЛЯСАТЬ см. плясать.
34040 СПОДВИЖНИК СПОДВИЖНИК, а, м., кого (высок.). Помощник в деятельности на какомн. поприще, соратник. Сподвижники полководца.

| ж. сподвижница, ы.
34041 СПОДЛИЧАТЬ СПОДЛИЧАТЬ см. подличать.
34042 СПОДОБИТЬ СПОДОБИТЬ (блю, бишь, 1 и 2 л. не употр.), бит; сов., кого (что) с неопр., обычно безл. (разг. шутл.). То же, что угораздить. Как это его сподобило упасть?
34043 СПОДОБИТЬСЯ СПОДОБИТЬСЯ, блюсь, бишься; сов., чего и с неопр. (разг. шутл.). Оказаться в какомн. положении, удостоившись чегон. С. чьегон. внимания. Сподобился беседовать с важным гостем.
34044 СПОДРУЧНИК СПОДРУЧНИК, а, м., кого (устар.). То же, что помощник.

| ж. сподручница, ы.
34045 СПОДРУЧНЫЙ СПОДРУЧНЫЙ 1, ая, ое; чен, чна (прост.). Удобный, подходящий, легко исполняемый. Сподручное дело. Мне сподручно (в знач. сказ.) здесь работать.
34046 СПОДРУЧНЫЙ СПОДРУЧНЫЙ 2, ого, м. (устар. и прост.). То же, что помощник. Пошёл в сподручные к столяру.
34047 СПОЗАРАНКУ СПОЗАРАНКУ и СПОЗАРАНОК, нареч. (устар. и разг.). С раннего утра, рано утром. Встать с.
34048 СПОЗНАТЬСЯ СПОЗНАТЬСЯ, аюсь, аешься; сов., с кем (устар. и прост.). Познакомиться, сойтись. С. с недобрым человеком.

| несов. спознаваться, наюсь, наёшься.
34049 СПОИТЬ СПОИТЬ, спою, споишь и споишь; спои; споенный; сов. (прост.).

1. что. Давая пить, израсходовать (питьё). С. молоко телёнку.

2. кого (что). Принудить к пьянству, сделать пьяницей. Споили парня дружки.

| несов. спаивать, аю, аешь.
34050 СПОКОЙНЫЙ СПОКОЙНЫЙ, ая, ое; оен, ойна.

1. Находящийся в состоянии покоя, малоподвижный или неподвижный. Море спокойно. Стоять спокойно (нареч.). Спокойно! (призыв не волноваться или не двигаться).

2. Исполненный спокойствия (во 2 знач.), лишённый тревог, забот. Спокойная совесть. Спокойная улыбка. На душе спокойно (в знач. сказ.). С. образ жизни. Спокоен за семью ктон. Будьте спокойны (будьте уверены, не сомневайтесь).

3. Ведущий себя тихо, не беспокоящий, не раздражающий. С. ребёнок. С. сосед.

4. Удобный (об одежде, мебели, жилье). Спокойная обувь. Спокойное кресло. С. уголок.

5. О цвете, краске: приятный для глаз, мягкий (во 2 знач.). Спокойные тона.

| сущ. спокойность, и, ж.
34051 СПОКОЙСТВИЕ СПОКОЙСТВИЕ, я, ср.

1. Покой (во 2 знач.), тишина, отсутствие волнения, шума. В лесу царило с.

2. Уравновешенное, спокойное состояние духа, отсутствие забот, тревог. Сохранять с.
34052 СПОКОН СПОКОН: спокон веку и спокон веков (разг.) то же, что испокон веку (веков). Спокон веку известно.
34053 СПОЛЗТИ СПОЛЗТИ, зу, зёшь; сполз, сползла; сползший; сползши; сов.

1. Спуститься ползком или медленно, с трудом. С. с горы. С. с кровати.

2. (1 и 2 л. не употр.). Съехать (в 4 знач.), сдвинуться (разг.). Повязка сползла. Шапка сползла на лоб.

3. перен. Постепенно отходя от правильных позиций, оказаться на ложном пути (неодобр.). С. к национализму.

| несов. сползать, аю, аешь.

| сущ. сползание, я, ср.
34054 СПОЛЗТИСЬ СПОЛЗТИСЬ (зусь, зёшься, 1 и 2 л. ед. не употр.), зётся; сползся, сползлась; сползшийся; сползшись; сов. О многих, многом: ползя, собраться в одно место. Муравьи сползлись к пню.

| несов. сползаться (аюсь, аешься, 1 и 2 л. ед. не употр.), ается.
34055 СПОЛНА СПОЛНА, нареч. То же, что полностью. Расплатиться с.
34056 СПОЛОСНУТЬ СПОЛОСНУТЬ, ну, нёшь; оснутый; сов., что. Немного пополоскать или обмыть, облить водой. С. бельё. С. фрукты.

| несов. споласкивать, аю, аешь.

| сущ. споласкивание, я, ср.
34057 СПОЛОХИ СПОЛОХИ, ов, ед. сполох, а, м. Народное название северного сияния, а также зарницы. В небе играют с.
34058 СПОНДЕЙ СПОНДЕЙ [дэ], я, м. (спец.). В ямбе и хорее: утяжелённая стопа из двух ударных слогов.

| прил. спондеический, ая, ое.
34059 СПОНСИРОВАТЬ СПОНСИРОВАТЬ, рую, руешь; сов. и несов., кого-что. Быть спонсором.
34060 СПОНСОР СПОНСОР, а, м. Лицо, организация, фирма, выступающие как поручитель, заказчик, устроитель, финансирующая сторона. С. художественной выставки.

| прил. спонсорский, ая, ое.
34061 СПОНСОРСТВО СПОНСОРСТВО, а, ср. Деятельность спонсора.
34062 СПОНТАННЫЙ СПОНТАННЫЙ, ая, ое; анен, анна (книжн.). Возникающий вследствие внутренних причин, без непосредственного воздействия извне, самопроизвольный. Спонтанное излучение.

| сущ. спонтанность, и, ж.
34063 СПОР СПОР, а (у), м.

1. Словесное состязание, обсуждение чегон., в к-ром каждый отстаивает своё мнение. Вести с. Учёные споры. Вступить в с. со стихией (перен.: в борьбу).

2. Разногласие, разрешаемое судом. С. о наследстве. Судебный с.

• Спору нет (разг.) конечно, безусловно.

На спор (разг.) на пари.
34064 СПОРА СПОРА, ы, ж. Служащий для размножения и выживания в неблагоприятных условиях зачаток растительного организма, гриба, а также нек-рых простейших животных.

| прил. споровый, ая, ое. Споровые растения (размножающиеся спорами).
34065 СПОРАДИЧЕСКИЙ СПОРАДИЧЕСКИЙ, ая, ое (книжн.). Непостоянный, случайный, являющийся иногда, от случая к случаю. Спорадическое явление.
34066 СПОРАДИЧНЫЙ СПОРАДИЧНЫЙ, ая, ое; чен, чна (книжн.). То же, что спорадический.

| сущ. спорадичность, и, ж.
34067 СПОРИТЬ СПОРИТЬ, рю, ришь; несов.

1. с кем. Вести спор (в 1 знач.), возражать, доказывая чтон. С ним трудно с. О вкусах не спорят.

2. с кем о чём и за что. Вести спор (во 2 знач.). С. о наследстве. С. за земельные участки.

3. с кем. Держать пари. Спорим (давай с.), что он победит?

| сов. поспорить, рю, ришь (к 1 и 3 знач.).
34068 СПОРИТЬСЯ СПОРИТЬСЯ (рюсь, ришься, 1 и 2 л. не употр.), рится и СПОРИТЬСЯ (рюсь, ришься, 1 и 2 л. не употр.), рится; несов. (разг.). О деле, работе: удаваться, протекать успешно. У него в руках всё спорится.
34069 СПОРНИЦА СПОРНИЦА, ы, ж.: наша горница с богом не спорница или (обл.) не спорится (т. е. не спорит) (разг. шутл.) о жилье, в к-ром так же холодно, как и на улице.
34070 СПОРНЫЙ СПОРНЫЙ, ая, ое; рен, рна. Вызывающий споры, связанный со спорами. Спорное дело. Спорное наследство. С. вопрос (требующий обсуждения).

| сущ. спорность, и, ж.
34071 СПОРОК СПОРОК, рка, м. Споротый верх с поношенного верхнего платья.
34072 СПОРОТЬ СПОРОТЬ, спорю, спорешь; споротый; сов., что. Отпоров, отделить, снять. С. карманы.

| несов. спарывать, аю, аешь.
34073 СПОРТ СПОРТ, а, м.

1. Составная часть физической культуры комплексы физических упражнений для развития и укрепления организма, соревнования по таким упражнениям и комплексам, а также система организации и проведения этих соревнований. Заниматься спортом. Национальные виды спорта. Профессиональный с. Лыжный с. Конный с.

2. перен. Азартное увлечение чемн., какимн. занятием. Коллекционирование превратилось для него в с.

| прил. спортивный, ая, ое. С. комплекс. Спортивные игры. С. инвентарь. С. костюм. Из (чисто) спортивного интереса делать чтон. (будучи увлечённым чемн.).
34074 СПОРТ… СПОРТ... Первая часть сложных слов в знач. относящийся к спорту (в 1 знач.), напр. спортинвентарь, спортплощадка, спортсовет, спортзал, спортсооружения, спорттовары, спортгородок, спортлото (род спортивной лотереи).
34075 СПОРТИВНЫЙ СПОРТИВНЫЙ, ая, ое; вен, вна.

1. см. спорт.

2. С качествами, внешностью спортсмена, такой, как у спортсменов. Спортивная фигура. С. юноша. Костюм спортивного покроя.

| сущ. спортивность, и, ж.
34076 СПОРТСМЕН СПОРТСМЕН [рцм], а, м. Человек, занимающийся спортом и владеющий его высокими достижениями.

| ж. спортсменка, и.

| прил. спортсменский, ая, ое (разг.).
34077 СПОРХНУТЬ СПОРХНУТЬ, ну, нёшь; сов. Порхнув, слететь откудан. Птица спорхнула с ветки. Девочка спорхнула с крыльца (перен.).

| несов. спархивать, аю, аешь.
34078 СПОРЩИК СПОРЩИК, а, м. (разг.). Человек, к-рый любит спорить (в 1 знач.), а также вообще тот, кто спорит. Утихомирить спорщиков. Страстный с.

| ж. спорщица, ы.
34079 СПОРЫЙ СПОРЫЙ, ая, ое; спор, спора, споро (прост.). О работе, деятельности: быстрый и успешный. Спорая работа. Скоро, да не споро (посл. о быстрой, но плохой работе).

| сущ. спорость, и, ж.
34080 СПОРЫНЬЯ СПОРЫНЬЯ, и, ж. Паразитический грибок, образующий в колосе ржи и нек-рых других злаков чёрные удлинённые рожки, а также болезнь злаков, вызываемая этим грибком.
34081 СПОСОБ СПОСОБ, а, м. Действие или система действий, применяемые при исполнении какойн. работы, при осуществлении чегон. Механический с. обработки. С. изготовления. С. употребления полуфабриката.
34082 СПОСОБНОСТЬ СПОСОБНОСТЬ, и, ж.

1. Природная одарённость, талантливость. Человек с большими способностями. Умственные способности. С. к музыке.

2. Умение, а также возможность производить какиен. действия. С. двигаться. Пропускная с. железных дорог.

• Покупательная способность денег (спец.) способность денежной единицы обмениваться на определённое количество товаров.
34083 СПОСОБНЫЙ СПОСОБНЫЙ, ая, ое; бен, бна.

1. Обладающий способностями к чемун., одарённый. С. ученик. Способен к математике.

2. на что и с неопр. Могущий чтон. сделать; обладающий какимн. свойством. Способен трудиться. Балка способна выдержать большое давление. Этот человек способен на всё (ни перед чем не остановится).
34084 СПОСОБСТВОВАТЬ СПОСОБСТВОВАТЬ, твую, твуешь; несов.

1. кому-чему в чём. Оказывать помощь, содействовать. В этом деле я готов вам всячески с.

2. (1 и 2 л. не употр.), чему. Быть причиной, помогать возникновению, развитию чегон. Влага способствует росту растений.

| сов. поспособствовать, твую, твуешь (к 1 знач.).
34085 СПОТКНУТЬСЯ СПОТКНУТЬСЯ, нусь, нёшься и (прост.) СПОТЫКНУТЬСЯ, нусь, нёшься; сов.

1. Зацепив за чтон. ногой, покачнуться, потерять равновесие. С. о порог.

2. перен. Внезапно прекратить чтон. делать, остановиться, испытав неожиданное затруднение (прост.). С. на трудном деле. С. при чтении трудного слова.

3. перен. То же, что оступиться (во 2 знач.) (разг.).

| несов. спотыкаться, аюсь, аешься. Конь о четырёх ногах, да и тот спотыкается (посл. о том, что ошибиться может каждый).

| сущ. спотыканье, я, ср. (к 1 знач.).
34086 СПОХВАТИТЬСЯ СПОХВАТИТЬСЯ, ачусь, атишься; сов. (разг.). Внезапно заметить упущение, вспомнить о чёмн. забытом. С. вовремя. Спохватился, что не запер дверь.

| несов. спохватываться, аюсь, аешься.
34087 СПРАВА СПРАВА, нареч. С правой стороны. С. от дороги.
34088 СПРАВЕДЛИВОСТЬ СПРАВЕДЛИВОСТЬ, и, ж.

1. см. справедливый.

2. Справедливое отношение к комун., беспристрастие. Чувство справедливости. Поступить по справедливости.

• Отдать справедливость кому-чему (книжн.) признать за кем-чемн. какиен. достоинства, правоту, отдать должное.
34089 СПРАВЕДЛИВЫЙ СПРАВЕДЛИВЫЙ, ая, ое; ив.

1. Действующий беспристрастно; соответствующий истине. С. судья. С. поступок. Справедливое решение. Справедливо (нареч.) оценить.

2. Осуществляемый на законных и честных основаниях. Справедливое требование.

3. Истинный, правильный. Полученные сведения оказались справедливыми. Ваше возмущение вполне справедливо.

| сущ. справедливость, и, ж.
34090 СПРАВИТЬ СПРАВИТЬ, влю, вишь; вленный; сов., что.

1. Отпраздновать по обычаю. С. день рождения.

2. Приобрести, купить (прост.). С. костюм.

| несов. справлять, яю, яешь.
34091 СПРАВИТЬСЯ СПРАВИТЬСЯ 1, влюсь, вишься; сов.

1. с чем. Сделать, выполнить чтон., суметь сделать, выполнить чтон. С. с работой. Не с. с поручением.

2. с кем-чем. Одолеть в борьбе, побороть кого-чтон. С. с противником. С. с болезнью.

| несов. справляться, яюсь, яешься.
34092 СПРАВИТЬСЯ СПРАВИТЬСЯ 2, влюсь, вишься; сов., о ком-чём. Навести справку о ком-чёмн., осведомиться. С. о здоровье больного. С. в словаре о значении слова. С. по телефону.

| несов. справляться, яюсь, яешься.

| прил. справочный, ая, ое. Справочное пособие. Справочное бюро. Справочные цены (публикуемые в специальных справочниках сведения об оптовых ценах на различные промышленные товары).
34093 СПРАВКА СПРАВКА, и, ж.

1. Сведение о чёмн., полученное кемн. после поисков, в ответ на запрос. Обратиться за справкой. Навести справку (офиц.). Навести справки (узнать, разведать).

2. Документ с такими сведениями. С. с места работы.
34094 СПРАВОЧНИК СПРАВОЧНИК, а, м. Справочная книга. Телефонный с. С. по правописанию.
34095 СПРАШИВАТЬ СПРАШИВАТЬ см. спросить.
34096 СПРАШИВАТЬСЯ СПРАШИВАТЬСЯ, аюсь, аешься; несов.

1. см. спроситься.

2. спрашивается. Требуется ответить. Что спрашивается в задаче?

3. спрашивается, вводн. сл. Употр. для подчёркивания вопроса, недоумения (разг.). И что ему нужно, спрашивается? Какой же из него, спрашивается, руководитель?
34097 СПРЕССОВАТЬ СПРЕССОВАТЬ см. прессовать.
34098 СПРЕССОВАТЬСЯ СПРЕССОВАТЬСЯ (суюсь, суешься, 1 и 2 л. не употр.), суется; сов. Слежавшись, уплотниться (в 1 знач.). Сено спрессовалось.

| несов. спрессовываться (аюсь, аешься, 1 и 2 л. не употр.), ается.

| сущ. спрессовывание, я, ср.
34099 СПРИНТ СПРИНТ, а, м. Соревнование по бегу (а также по плаванию, катанию на коньках или езде на велосипеде) на короткие дистанции.
34100 СПРИНТЕР СПРИНТЕР, а, м. Спортсмен, занимающийся спринтом.

| прил. спринтерский, ая, ое.
34101 СПРИНЦЕВАТЬ СПРИНЦЕВАТЬ, цую, цуешь; цованный; несов., кого-что. Обрызгивать мелкими струйками жидкости из особого прибора.

| возвр. спринцеваться, цуюсь, цуешься.

| сущ. спринцевание, я, ср. и спринцовка, и, ж.

| прил. спринцевальный, ая, ое.
34102 СПРИНЦОВКА СПРИНЦОВКА, и, ж.

1. см. спринцевать.

2. Прибор для спринцевания.

| прил. спринцовочный, ая, ое.
34103 СПРОВАДИТЬ СПРОВАДИТЬ, ажу, адишь; аженный; сов., кого (что) (разг.). Выпроводить, заставить удалиться. С. непрошеного гостя.

| несов. спроваживать, аю, аешь.
34104 СПРОВОЦИРОВАТЬ СПРОВОЦИРОВАТЬ см. провоцировать.
34105 СПРОЕКТИРОВАТЬ СПРОЕКТИРОВАТЬ см. проектировать 1.
34106 СПРОЕЦИРОВАТЬ СПРОЕЦИРОВАТЬ см. проецировать.
34107 СПРОС СПРОС, а (у), м.

1. с кого. Требования к тому, кто должен нести ответственность, отвечать за чтон. (разг.). С руководителя особый с. С тебя и спросу нет.

2. на что. Требование на товары со стороны покупателя. С. на книги. С. и предложение.

• Без спроса (спросу) (разг.) не спросившись, не получив разрешения. Взял без спросу.

Что за спрос? кто (разг. неодобр.) какое имеет право спрашивать? Ты что за спрос?

Попытка не пытка, а спрос не беда (посл.) спросить или попытаться можно, это ничему не повредит.
34108 СПРОСИТЬ СПРОСИТЬ, ошу, осишь; ошенный; сов.

1. кого (что). Обратиться с вопросом. Спроси, когда он будет дома. Спроси что полегче (говорится, когда ответить нельзя или затруднительно; разг.).

2. что или чего. Попросить разрешения взять чтон., попросить дать чтон. С. книгу у когон. С. совета.

3. кого (что). Вызвать когон., выразить желание видеть когон. Постучали в дверь и спросили нового жильца.

4. кого (что). Вызвать (ученика) для проверки его знаний, для ответа (разг.). С. у доски. С. по истории. Меня сегодня не спросят.

5. что с кого. Взыскать, потребовать. Эти деньги с меня спросят.

6. с кого. Призвать к ответу, потребовать отчёта. Строго с. с работника за брак. За это с тебя будет спрошено.

| несов. спрашивать, аю, аешь. Спрашиваешь! (выражение уверенного утверждения, да, конечно; разг. Устал? Спрашиваешь!).

| сущ. спрашивание, я, ср. (ко 2 и 4 знач.).
34109 СПРОСИТЬСЯ СПРОСИТЬСЯ, ошусь, осишься; сов. (разг.).

1. кого или у кого. Попросить разрешения сделать чтон. Ушёл не спросясь. Пойдем гулять? Спрошусь у мамы.

2. спросится, с кого. Будет потребован отчёт в совершённых действиях. За ложь с тебя строго спросится. Кому много дано, с того много и спросится (посл. о том, что от одарённого человека ожидается многое).

| несов. спрашиваться, аюсь, аешься.
34110 СПРОСОНОК СПРОСОНОК и СПРОСОНЬЯ, нареч. (разг.). Будучи в полусонном состоянии, не совсем проснувшись. Не расслышал с.
34111 СПРОСТА СПРОСТА, нареч. (разг.). Без всякого умысла, простодушно. Спросить с.
34112 СПРУТ СПРУТ, а, м. Обиходное название крупного осьминога, иногда также гигантского кальмара.
34113 СПРЫГНУТЬ СПРЫГНУТЬ, ну, нешь; сов. Прыгнуть сверху вниз. С. с крыльца.

| несов. спрыгивать, аю, аешь.

| сущ. спрыгивание, я, ср.
34114 СПРЫСНУТЬ СПРЫСНУТЬ, ну, нешь; утый; сов., что (разг.). То же, что вспрыснуть. С. бельё. С. покупку.

| несов. спрыскивать, аю, аешь.

| сущ. спрыскивание, я, ср. (по 1 знач. глаг. вспрыснуть) и спрыски, ов (по 2 знач. глаг. вспрыснуть; прост.).
34115 СПРЯГАТЬ СПРЯГАТЬ, аю, аешь; несов., что. В грамматике: изменять глагол по его грамматическим формам лицам, числам, временам и наклонениям, в прош. времени и сослагательном накл. также по родам. С. по лицам.

| сов. проспрягать, аю, аешь.

| сущ. спряжение, я, ср.
34116 СПРЯГАТЬСЯ СПРЯГАТЬСЯ (аюсь, аешься, 1 и 2 л. не употр.), ается; несов. В грамматике о глаголе: изменяться по лицам, числам, временам и наклонениям.
34117 СПРЯЖЕНИЕ СПРЯЖЕНИЕ, я, ср.

1. см. спрягать.

2. В грамматике: класс глаголов с одинаковыми окончаниями личных форм. Глаголы первого, второго спряжения.
34118 СПРЯМИТЬ СПРЯМИТЬ, млю, мишь; млённый (ён, ена); сов., что. Выпрямить, сделать прямым. С. путь.

| несов. спрямлять, яю, яешь.

| сущ. спрямление, я, ср.
34119 СПРЯСТЬ СПРЯСТЬ см. прясть 1.
34120 СПРЯТАТЬ, СЯ СПРЯТАТЬ, СЯ см. прятать, ся.
34121 СПУГНУТЬ СПУГНУТЬ, ну, нёшь; спугнутый; сов., кого (что). Испугав, согнать откудан., заставить удалиться. С. птиц.

| несов. спугивать, аю, аешь.
34122 СПУД СПУД, а, м. 1) под спудом в скрытом месте, а также вообще без применения, без употребления. Хранить запасы под спудом. Держать под спудом хорошую идею; 2) из-под спуда из скрытого места, а также вообще из состояния бездействия. Извлечь из-под спуда свои старые знания.
34123 СПУСК СПУСК, а, м.

1. см. спустить, ся.

2. Место, по к-рому спускаются. Крутой с. к реке.

3. Приспособление, приводящее в действие курок, затвор (во 2 знач.). Держать палец на спуске.

• Спуску не давать кому (разг.) не прощать, не оставлять без последствий какогон. упущения, вины. Лодырям спуску не даём.
34124 СПУСКАТЬ СПУСКАТЬ см. спустить.
34125 СПУСКАТЬСЯ СПУСКАТЬСЯ, аюсь, аешься; несов.

1. см. спуститься.

2. (1 и 2 л. не употр.). Располагаться по наклонной плоскости сверху вниз. Берег спускается обрывом. Дорога спускается к морю.

3. (1 и 2 л. не употр.). То же, что свисать (в 1 знач.). Борода спускается на грудь.
34126 СПУСТИТЬ СПУСТИТЬ, спущу, спустишь; спущенный; сов.

1. кого-что. Переместить сверху вниз. С. флаг. С. петлю (при вязанье: дать петле соскочить с крючка, со спицы). С. когон. с лестницы (также перен.: грубо выгнать; разг.).

2. что. Поставить на воду (судно). С. корабль со стапелей.

3. что. Переслать, отправить нижестоящим организациям (разг.). С. директиву. С. указания.

4. кого (что). Пустить, освободив от привязи. С. собаку с цепи.

5. что. Выпустить из какогон. вместилища (жидкость, газ). С. воду из пруда. С. пары.

6. что. Освободить (какоен. вместилище) от жидкости, газа. С. пруд. С. баллон.

7. что. Потерять в весе, похудев (прост.). С. два килограмма.

8. (1 и 2 л. не употр.), что. О накачиваемых газом предметах: выпустить из себя газ. Шина спустила.

9. что. Полностью растратить (разг.). С. все деньги до копейки.

10. что кому. Простить, оставить проступок без внимания или наказания (разг.). Этого я ему не спущу!

• Спустить курок нажать на спусковой крючок огнестрельного оружия для производства выстрела.

Спустя рукава (разг.) кое-как, небрежно. Весёлая голова живёт спустя рукава (посл.).

| несов. спускать, аю, аешь. Спускаемый аппарат (часть космического летательного аппарата для спуска с торможением и мягкой посадки).

• Не спускать глаз с кого-чего (разг.) смотреть пристально, не отрываясь.

| сущ. спускание, я, ср. (к 1, 3 и 7 знач.) и спуск, а, м. (к 1, 2, 4, 5, 6 и 8 знач.).

| прил. спусковой, ая, ое (к 1, 2, 5 и 6 знач.) и спускной, ая, ое (к 1 знач.). Спусковой механизм. Спусковой крючок. Спускной трап.
34127 СПУСТИТЬСЯ СПУСТИТЬСЯ, спущусь, спустишься; сов.

1. с чего. Переместиться сверху вниз. С. с горы. С. вниз по течению. С. с облаков (перен.: от мечтаний обратиться к действительности; ирон.).

2. (1 и 2 л. не употр.), перен. О ночи, тумане: настать. Спустился мрак.

3. (1 и 2 л. не употр.). О петле в вязанье: выпасть из ряда, раскрепиться.

| несов. спускаться, аюсь, аешься.

| сущ. спуск, а, м. (к 1 и 3 знач.).
34128 СПУСТЯ СПУСТЯ что, предлог с вин. п. По прошествии чегон., по истечении какогон. времени. Узнал с. год. Приехал с. неделю.
34129 СПУТАТЬ, СЯ СПУТАТЬ, СЯ см. путать, ся.
34130 СПУТНИК СПУТНИК, а, м.

1. Тот, кто совершает путь вместе с кемн. Весёлый с. С. жизни (перен.: о муже).

2. перен. То, что сопутствует чемун., появляется вместе с чемн. Улыбка с. хорошего настроения.

3. Небесное тело, обращающееся вокруг планеты. Луна с. Земли.

4. Космический аппарат, запускаемый на околопланетную, окололунную или гелиоцентрическую орбиту с помощью ракетных устройств. Искусственный с. Земли (Луны, Венеры, Марса). Искусственный с. Солнца.

• Город-спутник город, соседствующий с большим городом и связанный с ним тесными производственными, хозяйственными и культурными отношениями.

| ж. спутница, ы (к 1 знач.). С. жизни (перен.: о жене).

| прил. спутниковый, ая, ое (к 4 знач.; спец.). Спутниковая радиосвязь. Спутниковая метеорология.
34131 СПЬЯНА СПЬЯНА и СПЬЯНУ, нареч. (разг.). Будучи пьяным. Накуролесил с.
34132 СПЯТИТЬ СПЯТИТЬ, спячу, спятишь; сов. (прост.). Сойти с ума. Чуть не спятил от радости.

• Спятить с ума то же, что спятить.
34133 СПЯЧКА СПЯЧКА, и, ж. У нек-рых животных (медведей, сурков, барсуков, летучих мышей, енотовидных собак и других): физиологическое состояние, сходное с длительным сном. Зимняя с. Залечь в спячку.

| прил. спячечный, ая, ое.
34134 СРАБОТАННОСТЬ СРАБОТАННОСТЬ 1, и, ж. Согласованность в работе между её участниками.
34135 СРАБОТАННОСТЬ СРАБОТАННОСТЬ 2 см. сработанный.
34136 СРАБОТАННЫЙ СРАБОТАННЫЙ, ая, ое; ан (спец.). Износившийся от работы, стёршийся. С. напильник.

| сущ. сработанность, и, ж.
34137 СРАБОТАТЬ СРАБОТАТЬ, аю, аешь; анный; сов.

1. что. Сделать, изготовить (разг.). Добротно сработанная вещь. Хорошо сработано! (также перен.: выражение одобрения по поводу какогон. действия, поступка).

2. Произвести какоен. действие, движение. С. рычагом. Аппарат хорошо сработал. Сработал инстинкт.

| несов. срабатывать, аю, аешь (ко 2 знач.).

| сущ. срабатывание, я, ср. (ко 2 знач.) и сработка, и, ж. (ко 2 знач.; спец.). Срабатывание оригинальной системы.
34138 СРАБОТАТЬСЯ СРАБОТАТЬСЯ 1 (аюсь, аешься, 1 и 2 л. не употр.), ается; сов. (спец.). Износиться от работы. Резец сработался.

| несов. срабатываться (аюсь, аешься, 1 и 2 л. не употр.), ается.

| сущ. срабатывание, я, ср.
34139 СРАБОТАТЬСЯ СРАБОТАТЬСЯ 2, аюсь, аешься; сов., с кем-чем. Достигнуть сработанности 1. Хорошо сработавшийся коллектив. Рабочий не сработался с бригадиром.

| несов. срабатываться, аюсь, аешься.
34140 СРАВНЕНИЕ СРАВНЕНИЕ, я, ср.

1. см. сравнить.

2. Слово или выражение, содержащее уподобление одного предмета другому, одной ситуации другой. Остроумное с.

• По сравнению с кем-чем, предлог с тв. п. сравнительно, сравнивая, сопоставляя кого-чтон. с кем-чемн. Вырос по сравнению с прошлым годом. По сравнению с другими он достаточно начитан.

В сравнении с кем-чем, предлог с тв. п. то же, что по сравнению с кем-чемн.
34141 СРАВНИВАТЬ СРАВНИВАТЬ 1, аю, аешь; несов., что с чем. То же, что ровнять. С. с землёй.
34142 СРАВНИВАТЬ СРАВНИВАТЬ 2 см. сравнить.
34143 СРАВНИВАТЬ СРАВНИВАТЬ 3 см. сравнять.
34144 СРАВНИМЫЙ СРАВНИМЫЙ, ая, ое; им. Такой, к-рый можно сравнивать 2. Сравнимые величины.

| сущ. сравнимость, и, ж. С. показателей.
34145 СРАВНИТЕЛЬНЫЙ СРАВНИТЕЛЬНЫЙ, ая, ое; лен, льна.

1. см. сравнить.

2. полн. ф. Осуществляемый на основе сравнения, сопоставления. С. метод. Сравнительная грамматика (исследование общих черт грамматического, а также звукового или словообразовательного строя родственных языков). Сравнительное славяноведение.

3. То же, что относительный (в 1 знач.). Наступило сравнительное спокойствие.

4. сравнительно, нареч. Более или менее, в достаточной мере. Сравнительно небольшой срок. Сравнительно недорого.

• Сравнительная степень в грамматике: то же, что степень сравнения (см. степень).

Сравнительно с кем-чем, предлог с тв. п. по сравнению, в сравнении с кем-чемн. Нынче теплее сравнительно с прошлым годом.
34146 СРАВНИТЬ СРАВНИТЬ, ню, нишь; нённый (ён, ена); сов., кого-что с кем-чем.

1. Установить черты сходства или различия, сопоставить. С. две величины. Не с. кого-чтон. с кем-чемн. (не идёт ни в какое сравнение; разг.).

2. Образно уподобить, приравнять. С. молодость с весной.

| несов. сравнивать, аю, аешь.

| сущ. сравнение, я, ср. и сравнивание, я, ср. Не идёт в сравнение (ни в какое сравнение) с кем-чемн. (нельзя сравнивать, равнять, несравнимо лучше).

| прил. сравнительный, ая, ое (к 1 знач.). Сравнительные данные.
34147 СРАВНИТЬСЯ СРАВНИТЬСЯ, нюсь, нишься; сов., с кем-чем, обычно с отриц. При сравнении оказаться равным кому-чемун. в какомн. отношении. Хорошая книга ни с чем не сравнится (нет ничего лучше).

| несов. сравниваться, аюсь, аешься.
34148 СРАВНЯТЬ СРАВНЯТЬ см. равнять.
34149 СРАВНЯТЬСЯ СРАВНЯТЬСЯ, яюсь, яешься; сов.

1. с кем-чем. Стать равным кому-чемун. в чёмн. С. с кемн. в знаниях, в умении.

2. (1 и 2 л. не употр.). То же, что исполниться 1 (во 2 знач.) (прост.). Сыну сравнялся годик. Двадцать лет сравнялось, как поженились.
34150 СРАЖАТЬ СРАЖАТЬ см. сразить.
34151 СРАЖАТЬСЯ СРАЖАТЬСЯ, аюсь, аешься; несов.

1. с кем-чем. Вести сражение. С. с врагами. С. с предрассудками (перен.).

2. перен. Играть азартно, с увлечением (разг. шутл.). С. в карты, в домино. Сражаются футбольные команды.

| сов. сразиться, сражусь, сразишься.
34152 СРАЖЕНИЕ СРАЖЕНИЕ, я, ср.

1. Крупное боевое столкновение войск, армий. Генеральное с. Дать с. Выиграть с. Проиграть с.

2. перен. Горячий спор, ссора (разг.).
34153 СРАЗИТЬ СРАЗИТЬ, сражу, сразишь; сражённый (ён, ена); сов., кого (что). То же, что убить (в 1 и 2 знач.). Пуля сразила бойца. С. горестной вестью.

| несов. сражать, аю, аешь.
34154 СРАЗИТЬСЯ СРАЗИТЬСЯ см. сражаться.
34155 СРАЗУ СРАЗУ, нареч.

1. В один приём, очень быстро. Съел всё с. Москва не с. строилась (посл. о том, что осуществляется постепенно, не вдруг).

2. Немедленно, в тот же момент. С. сообразил.

3. Тут же рядом, в непосредственной близости (разг.). С. за лесом начинаются поля.
34156 СРАМ СРАМ, а, (у), м. (разг.). Позор, стыд. Какой с.! Не уйти от срама. С. смотреть (стыдно смотреть). Сраму не оберёшься (будет много сраму). Стыд и с.! (упрёк: какой стыд, как стыдно!).
34157 СРАМИТЬ СРАМИТЬ, млю, мишь; несов.

1. кого-что. Позорить, порочить (разг.). С. себя своим поведением.

2. кого (что). Укорять, стыдить, бранить (прост.). С. при людях. С. на всю улицу.

| сов. осрамить, млю, мишь; млённый (ён, ена) (к 1 знач.).

| возвр. срамиться, млюсь, мишься (к 1 знач.); сов. осрамиться, млюсь, мишься.
34158 СРАМНИК СРАМНИК, а, м. (прост.). То же, что бесстыдник.

| ж. срамница, ы.
34159 СРАМНОЙ СРАМНОЙ, ая, ое (устар.). Бесстыдный, неприличный. Срамные слова.
34160 СРАМОТА СРАМОТА, ы, ж. (прост.). Постыдный поступок, срам. Это просто с.!
34161 СРАСТИСЬ СРАСТИСЬ, тусь, тёшься; сросся, срослась; сросшийся; сросшись; сов.

1. (1 и 2 л. не употр.). Соединиться, образовав одно целое в процессе роста. Срослись две сосны. Корни деревьев срослись. Сломанная кость срослась.

2. перен. Прочно соединиться; окончательно свыкнуться. С. с новой обстановкой. С. с мыслью о неизбежности разлуки.

| несов. срастаться, аюсь, аешься.

| сущ. сращение, я, ср. (к 1 знач.) и срастание, я, ср. (к 1 знач.).
34162 СРАСТИТЬ СРАСТИТЬ, сращу, срастишь; сращённый (ён, ена); сов., что.

1. Заставить срастись. С. сломанные кости.

2. Соединить вплотную, связать (спец.). С. концы каната.

| несов. сращивать, аю, аешь.

| сущ. сращивание, я, ср.
34163 СРАЩЕНИЕ СРАЩЕНИЕ, я, ср.

1. см. срастись.

2. То, что соединилось в целое, образовалось в результате срастания. Фразеологическое с. (идиома).
34164 СРЕАГИРОВАТЬ СРЕАГИРОВАТЬ см. реагировать.
34165 СРЕБРЕНИК СРЕБРЕНИК, а, м.: за тридцать сребреников продать (предать) кого-что (высок. презр.) предать из низких соображений, корыстных интересов [по библейскому сказанию цена предательства Иуды Искариота].
34166 СРЕБРО СРЕБРО, а, ср. (устар.). То же, что серебро (в 1 знач.). С. и злато.
34167 СРЕБРО… СРЕБРО... Первая часть сложных слов со знач.: 1) относящийся к серебру (в 1 и 4 знач.), серебряный, напр. сребровидный, среброносный, сребротканый; 2) серебристый, по цвету напоминающий серебро, напр. среброголовый, среброкудрый.
34168 СРЕБРОЛЮБЕЦ СРЕБРОЛЮБЕЦ, бца, м. (устар.). Сребролюбивый человек.
34169 СРЕБРОЛЮБИВЫЙ СРЕБРОЛЮБИВЫЙ, ая, ое; ив (устар.). Отличающийся сребролюбием.
34170 СРЕБРОЛЮБИЕ СРЕБРОЛЮБИЕ, я, ср. (устар.). Жадность к деньгам.
34171 СРЕБРОНОСНЫЙ СРЕБРОНОСНЫЙ, ая, ое; сен, сна. О горных породах: содержащий серебро.

| сущ. среброносность, и, ж.
34172 СРЕДА СРЕДА 1, ы, вин. среду, мн. среды, сред, средам, ж.

1. Вещество, заполняющее пространство, а также тела, окружающие чтон. Воздушная с. Питательная с. (жидкая или твёрдая смесь веществ, на к-рой выращиваются микроорганизмы; также перен.: условия, благоприятные для существования, порождения чегон.).

2. ед. Окружение, совокупность природных условий, в к-рых протекает деятельность человеческого общества, организмов. Географическая с. Охрана окружающей среды.

3. ед. Окружающие социально-бытовые условия, обстановка, а также совокупность людей, связанных общностью этих условий. Социальная с. Из рабочей среды. В нашей среде. С. заела когон. (о невозможности расти, развиваться из-за неблагоприятного окружения; устар. и шутл.).

| прил. средовой, ая, ое (к 1 и 2 знач.; спец.). Средовые факторы.
34173 СРЕДА СРЕДА 2, ы, вин. среду, мн. среды, сред, средам и средам, ж. Третий день недели.
34174 СРЕДИ СРЕДИ, предлог с род. п.

1. кого-чего. Внутри, в центре какогон. пространства. Лужайка с. леса. С. толпы.

2. чего. Между концом и началом какогон. периода времени, в середине. Проснуться с. ночи.

3. кого-чего. В числе других предметов, лиц, явлений. Первый с. равных.

4. кого (чего). В среде когон., в составе какогон. множества. Воспитательная работа с. молодёжи. Герои с. нас.

5. кого (чего). Употр. при обозначении субъекта, у когон., в кругу когон. С. специалистов возникли сомнения.
34175 СРЕДИ… СРЕДИ..., приставка. Образует прилагательные со знач. находящийся в середине, посередине, напр. средиземный, средидневный, средисезонный.
34176 СРЕДИНА СРЕДИНА, ы, ж. (устар.). То же, что середина. С. лета.

| прил. срединный, ая, ое.
34177 СРЕДНЕ… СРЕДНЕ... Первая часть сложных слов со знач.: 1) средний (во 2 знач.), напр. среднегодовой, среднесуточный, среднестатистический, среднеарифметический; 2) находящийся в середине, средний (в 1 знач.), напр. среднегорье, среднегорный, среднепролётный, среднерасположенный, среднетаёжный; 3) средний (в 3 знач.), напр. средневосприимчивый, среднеупитанный, среднеуспевающий; 4) относящийся к средним векам, среднему периоду какогон. исторического развития, напр. средневековый, среднечетвертичный, среднепалеолитический; 5) относящийся к среднему образованию, напр. среднетехнический.
34178 СРЕДНЕВЕКОВЫЙ СРЕДНЕВЕКОВЫЙ, ая, ое. Относящийся к средним векам. Средневековое искусство.
34179 СРЕДНЕВЕКОВЬЕ СРЕДНЕВЕКОВЬЕ, я, ср. Средние века. Раннее с.
34180 СРЕДНЕВИК СРЕДНЕВИК, а, м. (разг.). Спортсмен бегун на средние дистанции, а также спортсмен средней весовой категории.
34181 СРЕДНЕВОЛНОВЫЙ СРЕДНЕВОЛНОВЫЙ, ая, ое и СРЕДНЕВОЛНОВЫЙ, ая, ое. Работающий на средних радиоволнах. Средневолновая радиостанция.
34182 СРЕДНИЙ СРЕДНИЙ, яя, ее.

1. Находящийся в середине, между какимин. крайними точками, величинами, промежуточный. Среднее течение реки. Человек среднего роста. С. возраст. Средние волны (радиоволны длиной от 100 до 1000 м). Выше среднего (сущ.; выше какойн. нормы). Ниже среднего (сущ.; весьма посредственно).

2. Представляющий собой величину, полученную делением суммы нескольких величин на их количество. Средняя годовая температура. С. заработок. Средняя скорость поезда. Среднее (сущ.) арифметическое.

3. То же, что посредственный. С. ученик. Весьма средние способности. Отвечал урок средне (нареч.).

• Средний род грамматическая категория: 1) у имён (в 6 знач.): характеризующийся своими особенностями склонения и согласования класс слов, к к-рому относятся такие слова, как напр. (большое) окно, (зелёное) поле, (весёлое) дитя; 2) у глаголов: форма ед. числа прош. времени и сослагательного наклонения, обозначающая отнесённость действия к имени (в 6 знач.) такого класса, напр. поле зеленело, дитя играло (играло бы).

В среднем беря за норму среднюю величину.

Средняя школа общеобразовательная.

Среднее образование образование, получаемое в средней школе, в специальном училище или в техникуме.

Средние века в истории разных стран: период времени, совпадающий с эпохой феодализма.

Средний палец на руке между указательным и безымянным.

Среднее ухо полость за барабанной перепонкой, перед внутренним ухом.
34183 СРЕДОСТЕНИЕ СРЕДОСТЕНИЕ, я, ср. (спец.). Место в средней части грудной полости, где находятся сердце, трахея, пищевод, нервные стволы.

| прил. средостенный, ая, ое.
34184 СРЕДОТОЧИЕ СРЕДОТОЧИЕ, я, ср. (книжн.). Место, где сосредоточено чтон. Университеты с. культуры.
34185 СРЕДСТВО СРЕДСТВО, а, ср.

1. Приём, способ действия для достижения чегон. Простое с. Всеми средствами добиваться чегон. Все средства хороши для когон. (ничем не брезгует ктон. для достижения своих целей, успеха; неодобр.).

2. Орудие (предмет, совокупность приспособлений) для осуществления какойн. деятельности. Средства передвижения. Средства защиты.

3. Лекарство, предмет, необходимый при лечении, а также предмет косметики (во 2 знач.). Лекарственные средства. С. от кашля. Перевязочные средства. Косметические средства.

4. мн. Деньги, кредиты. Оборотные средства. Отпустить средства на чтон.

5. мн. Капитал, состояние. Человек со средствами. Жить не по средствам (тратя больше, чем позволяют доход, состояние).

• Средства производства (спец.) совокупность средств и предметов труда.

Средства труда (спец.) совокупность орудий труда, производственных помещений, средств перемещений грузов и связи.

Средства существования (к существованию) доходы, а также вообще всё то, что обеспечивает возможность жить, существовать. Остаться без средств к существованию.
34186 СРЕДЬ СРЕДЬ кого-чего, предлог с род. п. То же, что среди. С. гор. Любимейший с. друзей. Шум с. собравшихся. С. бела дня (днём, когда совсем светло, а также, неодобр., открыто, у всех на виду, не стесняясь; разг.).
34187 СРЕЗ СРЕЗ, а, м.

1. см. срезать.

2. Место, где чтон. срезано, а также сам срезанный кусок, то, что срезано. С. на стволе. С. древесины.

3. перен. Состояние чегон. в определённый момент развития, движения. Хронологический с.
34188 СРЕЗАННЫЙ СРЕЗАННЫЙ, ая, ое; ан. О части головы, лица: прямой и укороченный, скошенный. С. подбородок. С. затылок.

| сущ. срезанность, и, ж.
34189 СРЕЗАТЬ СРЕЗАТЬ, срежу, срежешь; срезанный; сов.

1. см. резать.

2. что. Отрезать или обрезать сверху, с краёв. С. ветку. С. корку сыра. С. угол (перен.: двигаясь по диагонали, сократить путь).

3. перен., что. Сократить, уменьшить, урезать (во 2 знач.). С. фонды, ассигнования.

4. кого (что). Оборвать, резко прервать (говорящего). С. обидным замечанием.

| несов. срезать, аю, аешь и срезывать, аю, аешь (ко 2 знач.).

| сущ. срезывание, я, ср. (ко 2 и 3 знач.), срезание, я, ср. (к 1 и 3 знач.), срезка, и, ж. (ко 2 знач.) и срез, а, м. (ко 2 знач.).

| прил. срезной, ая, ое (ко 2 знач.).
34190 СРЕЗАТЬСЯ СРЕЗАТЬСЯ, жусь, жешься; сов. Потерпеть неудачу, провалиться (в 3 знач.). С. на экзамене.

| несов. срезываться, аюсь, аешься и срезаться, аюсь, аешься.
34191 СРЕПЕТИРОВАТЬ СРЕПЕТИРОВАТЬ см. репетировать.
34192 СРЕТЕНИЕ СРЕТЕНИЕ, я, ср. (С прописное). Один из двенадцати основных православных праздников в память о том, как праведник Симеон встретил у дверей храма Марию и Иосифа, несущих младенца Иисуса на руках для посвящения Богу. Заутреня на С.
34193 СРИСОВАТЬ СРИСОВАТЬ, сую, суешь; ованный; сов., кого-что. Рисуя, сделать копию с чегон. С. картинку, узор. Герой романа срисован с натуры (перен.).

| несов. срисовывать, аю, аешь.

| сущ. срисовывание, я, ср. и срисовка, и, ж. (разг.).
34194 СРИФМОВАТЬ СРИФМОВАТЬ см. рифмовать.
34195 СРОВНЯТЬ СРОВНЯТЬ см. ровнять.
34196 СРОДНИ СРОДНИ.

1. нареч. и в знач. сказ., кому. Связан родством, состоит в родстве (разг.). Он нашему семейству с. или приходится с.

2. кому-чему, предлог с дат. п. То же, что сходно с кем-чемн., похоже на кого-чтон. Страсть с. безумию. Старый человек с. больному. Такое отношение с. безответственности.
34197 СРОДНИТЬ СРОДНИТЬ, ню, нишь; нённый (ён, ена); сов., кого-что с кем-чем. Сделать своим, близким, привычным. Людей сроднило общее дело.
34198 СРОДНИТЬСЯ СРОДНИТЬСЯ, нюсь, нишься; сов., с кем-чем. Сблизиться, сдружиться, свыкнуться. С. на общей работе. С. с делом.
34199 СРОДНЫЙ СРОДНЫЙ, ая, ое; ден, дна (книжн.). Обладающий сродством, сходный, близкий. Сродные явления.

| сущ. сродность, и, ж.
34200 СРОДСТВЕННИК СРОДСТВЕННИК, а, м. (прост.). То же, что родственник.

| ж. сродственница, ы.
34201 СРОДСТВО СРОДСТВО, а, ср. (книжн.). Сходство по основным свойствам или по общности происхождения. С. явлений. С. душ (духовная близость).
34202 СРОДУ СРОДУ, нареч., обычно при отрицании (прост.). Никогда, ни разу. С. не видал, не слыхал, не встречал.
34203 СРОИТЬ СРОИТЬ см. роить.
34204 СРОК СРОК, а (у), м.

1. Определённый промежуток времени. На короткий с. По истечении срока. В установленные сроки. Обмундирование первого срока службы (носится первый срок, установленный для пользования).

2. Момент наступления, исполнения чегон. Пропустить с. платежа. Представить работу в с.

3. Тюремное заключение определённой продолжительности по приговору суда (прост.). Получить с. Дать с. комун.

• Дай(те) срок (разг.) 1) подожди(те), дай(те) возможность, время сделать чтон. Дай срок, всё наладится; 2) употр. как угроза. Дай срок, я с тобой разделаюсь.

Ни отдыху, ни сроку не давать кому (разг.) не давать покою, торопить с исполнением чегон.

| прил. срочный, ая, ое (к 1 и 2 знач.; устар.). Срочное время. Срочное число.
34205 СРОЧНЫЙ СРОЧНЫЙ, ая, ое; чен, чна.

1. см. срок.

2. Совершаемый спешно, безотлагательно, в короткий срок. Срочное сообщение. С. заказ. Срочно (нареч.) выехать.

3. полн. ф. Рассчитанный на определённый срок. Срочная ссуда. С. вклад.

4. Протекающий в положенные для чегон. сроки. Срочная военная служба (обязательная военная служба граждан призывных возрастов в течение сроков, установленных законом).

| сущ. срочность, и, ж.
34206 СРУБ СРУБ, а, м.

1. см. срубить.

2. Четырёхугольное сооружение из венцов (в 7 знач.). С. избы. Колодезный с.

| прил. срубный, ая, ое и срубовый, ая, ое. Срубный колодец. Срубовое крепление.
34207 СРУБИТЬ СРУБИТЬ, срублю, срубишь; срубленный; сов., что.

1. см. рубить.

2. Рубя, свалить или отсечь. С. дерево. С. сук. С. голову комун.

| несов. срубать, аю, аешь.

| сущ. срубание, я, ср. и сруб, а, м. На сруб (для вырубки; спец.).
34208 СРЫВ, СРЫВАТЬ СРЫВ, СРЫВАТЬ 1, СЯ см. сорвать, ся.
34209 СРЫВАТЬ СРЫВАТЬ 2 см. срыть.
34210 СРЫГНУТЬ СРЫГНУТЬ, ну, нёшь; срыгнутый; сов., что. Внезапно и без усилия выпустить через рот часть содержимого желудка. Ребёнок срыгнул молоко.

| несов. срыгивать, аю, аешь.

| сущ. срыгивание, я, ср.
34211 СРЫТЬ СРЫТЬ, срою, сроешь; срытый; сов., что. Рытьём уничтожить. С. холм.

| несов. срывать, аю, аешь.

| сущ. срытие, я, ср. и срывание, я, ср.
34212 СРЯДУ СРЯДУ, нареч. (устар. и прост.). То же, что подряд 2. Три дня с.
34213 ССАДИНА ССАДИНА, ы, ж. Место на теле, где оцарапана, содрана кожа. Кровавые ссадины.
34214 ССАДИТЬ ССАДИТЬ, ссажу, ссадишь; ссаженный; сов.

1. кого (что). Помочь сойти (сидящему на чёмн.). Ссадить ребёнка со стула.

2. кого (что). Высадить, заставить выйти (из транспортного средства). С. безбилетного пассажира.

3. что. Поцарапать, содрать кожу на чёмн. (разг.). С. ногу до крови.

| несов. ссаживать, аю, аешь.

| сущ. ссаживанье, я, ср. (к 1 и 2 знач.).
34215 ССЕЛИТЬ ССЕЛИТЬ, лю, лишь и (разг.) лишь; лённый (ён, ена); сов., кого-что. Переселить из разных мест в одно. С. хутора.

| несов. сселять, яю, яешь.

| возвр. сселиться, ится и (разг.) ится; несов. сселяться, яется.

| сущ. сселение, я, ср.
34216 ССЕЧЬ ССЕЧЬ, ссеку, ссечёшь, ссекут; ссёк и (устар.) ссек, ссекла и (устар.) ссекла; ссекший и ссёкший; ссечённый (ён, ена) и ссеченный; ссекши и ссёкши; сов., что. Отсечь (обычно верх чегон.). С. ветку саблей.

| несов. ссекать, аю, аешь.
34217 ССОРА ССОРА, ы, ж.

1. Состояние взаимной вражды, серьёзная размолвка. Быть в ссоре с кемн.

2. Взаимная перебранка. Шумная с.
34218 ССОРИТЬ ССОРИТЬ, рю, ришь; несов., кого (что) с кем. Побуждать к отношениям открытой взаимной неприязни. С. приятелей.

| сов. поссорить, рю, ришь.
34219 ССОРИТЬСЯ ССОРИТЬСЯ, рюсь, ришься; несов., с кем. Вступать в отношения открытой взаимной неприязни; браниться, пререкаться, препираться. С. из-за пустяков. С. с соседом.

| сов. поссориться, рюсь, ришься. П. со старым приятелем.
34220 ССОХНУТЬСЯ ССОХНУТЬСЯ (нусь, нешься, 1 и 2 л. не употр.), нется; ссохся, ссохлась; ссохшийся; ссохшись; сов.

1. Высохнув, съёжиться, покоробиться. Листья ссохлись.

2. Высохнув, обратиться в твёрдый комок. Грязь ссохлась в комки.

| несов. ссыхаться (аюсь, аешься, 1 и 2 л. не употр.), ается.

| сущ. ссыхание, я, ср.
34221 ССУДА ССУДА, ы, ж. Средства, предоставляемые в кредит юридическому или физическому лицу. Денежная с. Долгосрочная с. Краткосрочная с. Безвозмездная с. Дать, выдать ссуду. Погашение ссуды. Банковская с. (ссуда целевого назначения, представляемая юридическому или физическому лицу банком).

| прил. ссудный, ая, ое. С. процент. Ссудная касса.
34222 ССУДИТЬ ССУДИТЬ, ссужу, ссудишь; ссуженный; сов., кого (что) чем или кому что. Дать в долг, в качестве ссуды. С. когон. деньгами. С. небольшую сумму.

| несов. ссужать, аю, аешь.
34223 ССУТУЛИТЬ, СЯ ССУТУЛИТЬ, СЯ см. сутулить, ся.
34224 ССУЧИТЬ ССУЧИТЬ см. сучить.
34225 ССЫЛАТЬ, СЯ ССЫЛАТЬ, СЯ см. сослать, ся.
34226 ССЫЛКА ССЫЛКА 1, и, ж.

1. см. сослать.

2. Пребывание ссыльного на поселении, а также время такого пребывания. Жить в ссылке.
34227 ССЫЛКА ССЫЛКА 2, и, ж.

1. см. сослаться.

2. Выдержка из текста или указание источника, на к-рый ссылаются. С. на первоисточник. С. внизу страницы.
34228 ССЫЛОЧНЫЙ ССЫЛОЧНЫЙ 1 см. сослать.
34229 ССЫЛОЧНЫЙ ССЫЛОЧНЫЙ 2 см. сослаться.
34230 ССЫЛЬНЫЙ ССЫЛЬНЫЙ, ого, м. Человек, находящийся в ссылке 1, на поселении.

| ж. ссыльная, ой.
34231 ССЫПАТЬ ССЫПАТЬ, плю, плешь и (разг.) пешь, пет, пем, пете, пят; ссыпь; анный; сов., что.

1. Насыпать или всыпать кудан. С. муку в мешок.

2. Доставить (зерно) кудан. для передачи, хранения. С. пшеницу на элеватор.

| несов. ссыпать, аю, аешь.

| сущ. ссыпание, я, ср. и ссыпка, и, ж.

| прил. ссыпной, ая, ое. С. пункт.
34232 ССЫХАТЬСЯ ССЫХАТЬСЯ см. ссохнуться.
34233 СТАБИЛИЗАТОР СТАБИЛИЗАТОР, а, м. (спец.).

1. Прибор, устройство для придания устойчивости, постоянного положения, состояния чегон. (в автоматике, в авиации), для стабилизации какогон. процесса. С. летательного аппарата. С. тока. С. напряжения.

2. Вещество, состав, задерживающий процесс изменения чегон. (напр. процесс окисления). Фотографический с. С. полимеров.

| прил. стабилизаторный, ая, ое.
34234 СТАБИЛИЗИРОВАТЬ СТАБИЛИЗИРОВАТЬ, рую, руешь; ованный и СТАБИЛИЗОВАТЬ, зую, зуешь; ованный; сов. и несов., что. Привести (водить) в устойчивое положение, состояние. С. грунт. Стабилизировать обстановку.

| сущ. стабилизация, и, ж.
34235 СТАБИЛИЗИРОВАТЬСЯ СТАБИЛИЗИРОВАТЬСЯ (руюсь, руешься, 1 и 2 л. не употр.), руется и СТАБИЛИЗОВАТЬСЯ (зую, зуешь, 1 и 2 л. не употр.), зуется; сов. и несов. Прийти (приходить) в устойчивое положение, состояние. Цены стабилизовались, стабилизировались.

| сущ. стабилизация, и, ж.
34236 СТАБИЛЬНЫЙ СТАБИЛЬНЫЙ, ая, ое; лен, льна. Прочный, устойчивый, постоянный. Стабильное положение. Стабильные цены.

| сущ. стабильность, и, ж.
34237 СТАВЕНЬ СТАВЕНЬ, вня, род. мн. вней, м. и СТАВНЯ, и, род. мн. вен, ж. Дощатая или железная створка для прикрытия окна. Закрыть ставни.

| уменьш. ставенка, и, ж.

| прил. ставенный, ая, ое.
34238 СТАВИТЬ СТАВИТЬ, влю, вишь; вленный; несов.

1. что. Помещать, укреплять стоймя, в стоячем положении, не лёжа. С. столбы. С. книги на полки. С. портрет на стол.

2. кого (что). Заставлять стать 1 (в 1 знач.), занять гден. место в стоячем положении. С. людей в строй. С. когон. на колени. С. часового на пост. С. к станку (также перен.: поручать работу у станка).

3. кого (что). Назначать, определять (разг.). С. когон. на работу. С. нового завхоза.

4. что. Помещать на определённое место, в определённом положении. С. автомобиль в гараж. С. вещи на место. С. тарелки в буфет. С. кастрюлю на огонь. С. хлеб на стол.

5. что. В нек-рых выражениях: придавать чемун. нужное положение, форму, приводить в нужное состояние. Правильно с. ногу при ходьбе. С. руку (пианисту). С. голос (начинающему певцу).

6. что. Сооружать; устанавливать. С. памятник герою. С. телефон.

7. что. Накладывать, прикладывать, вкладывать. С. компресс. С. термометр. С. горчичник. С. банки.

8. что. Изображать письменно, писать. С. свою подпись. С. знаки препинания. С. отметку.

9. что. В азартных играх: вносить, вкладывать в игру (деньги). С. в банк. С. на туза.

10. что. Устраивать, организовывать, налаживать. С. спектакль. С. опыты.

11. что. Предлагать для решения, выполнения, обсуждения. С. задачу перед кемн. С. твёрдые сроки. Правильно с. вопрос. С. на голосование.

12. кого-что. Создавать для кого-чегон. условия, обстановку, приводить в какоен. состояние, положение. С. в затруднение. С. в трудное положение. С. под контроль. С. перед совершившимся фактом. С. себя на чьён. место (представлять себя в положении другого).

13. кого-что. В сочетании с существительным с предлогом выражает действие по знач. данного существительного. С. в известность когон. (извещать). С. в вину чтон. комун. (обвинять в чёмн.). С. в связь чтон. с чемн. (устанавливать связь между чемн.). С. в упрёк чтон. комун. (упрекать).

14. что. Производить, делать (то, что обозначает существительное). С. диагноз. С. рекорд. С. подножку комун.

15. кого-что во что или за что. Расценивать, считать, относиться к кому-чемун. какимн. образом. С. за правило. С. в пример кого-чтон. комун. Ни во что не с. когон. (совершенно не ценить).

| сов. поставить, влю, вишь; вленный.

| сущ. постановка, и, ж. (к 1, 5, 10 и 11 знач.).
34239 СТАВКА СТАВКА, и, ж.

1. Место расположения высшего военачальника, стратегического руководства во время войны. С. Верховного Главнокомандования. С. Верховного Главнокомандующего.

2. Высший орган руководства вооружёнными силами во время войны. Приказ ставки.

3. В азартных играх: денежная сумма, к-рую игрок вкладывает в игру и теряет при проигрыше. Крупная с. Ваша с. бита (также перен.: ваши расчёты не оправдались, ваша карта бита).

4. перен., на кого-что. Расчёт на кого-чтон., стремление основать свои действия на чёмн. Делать ставку на молодых. С. на новую технику.

5. Размер заработной платы, оклад. Повышение ставок учителям.

6. Норма взимания налога, оплаты чегон. (спец.). Ставки налога.
34240 СТАВЛЕННИК СТАВЛЕННИК, а, м. Тот, кто получил должность по чьемун. желанию, протекции, стараниями когон. С. прежнего руководства.

| ж. ставленница, ы.
34241 СТАВНОЙ СТАВНОЙ, ая, ое (спец.). Укрепляемый на месте, неподвижный. С. невод. Ставные рыболовные сети.
34242 СТАВРИДА СТАВРИДА, ы, ж. Небольшая морская промысловая рыба отряда окунеобразных.

| прил. ставридовый, ая, ое.
34243 СТАДИАЛЬНЫЙ СТАДИАЛЬНЫЙ, ая, ое; лен, льна (книжн.). Осуществляющийся по стадиям. Стадиальное развитие.

| сущ. стадиальность, и, ж.
34244 СТАДИОН СТАДИОН, а, м. Комплексное спортивное сооружение с трибунами для зрителей и со специально оборудованными площадками для тренировок, состязаний.

| прил. стадионный, ая, ое.
34245 СТАДИЯ СТАДИЯ, и, ж. Период, ступень в развитии чегон. С. роста. С. болезни.

| прил. стадийный, ая, ое (спец.).
34246 СТАДНЫЙ СТАДНЫЙ, ая, ое; ден, дна.

1. см. стадо.

2. полн. ф. Живущий стадом, свойственный стаду. Стадное животное. С. инстинкт. С. образ жизни.

3. перен. Основанный на бессознательном подчинении толпе, большинству. Стадное чувство.

| сущ. стадность, и, ж.
34247 СТАДО СТАДО, а, мн. стада, стад, стадам, ср.

1. Группа животных одного вида, а также пасущийся вместе скот. Оленьи стада. С. голубых песцов (на звероферме). Рыбное с.

2. ед. То же, что поголовье. Рост племенного стада.

| прил. стадный, ая, ое (к 1 знач.).
34248 СТАЖ СТАЖ, а, м.

1. Продолжительность деятельности в какойн. области. Трудовой с. С. работы на заводе.

2. Срок, в течение к-рого вновь поступившие работают для приобретения опыта в своей специальности, а также для общей оценки стажирующегося. Кандидатский с.
34249 СТАЖЁР СТАЖЁР, а, м. Лицо, к-рое проходит стаж (во 2 знач.). С.-исследователь.

| ж. стажёрка, и (разг.).

| прил. стажёрский, ая, ое.
34250 СТАЖИРОВАТЬ СТАЖИРОВАТЬ, рую, руешь и СТАЖИРОВАТЬ, рую, руешь; несов. Проходить стаж (во 2 знач.).

| сущ. стажировка, и, ж.
34251 СТАЖИРОВАТЬСЯ СТАЖИРОВАТЬСЯ, руюсь, руешься и СТАЖИРОВАТЬСЯ, руюсь, руешься; несов. То же, что стажировать.

| сущ. стажировка, и, ж.
34252 СТАИВАТЬ СТАИВАТЬ см. стаять.
34253 СТАЙЕР СТАЙЕР, а, м. Спортсмен-бегун (а также пловец, конькобежец, велосипедист) на длинные дистанции.

| прил. стайерский, ая, ое.
34254 СТАЙКА, СТАЙНЫЙ СТАЙКА, СТАЙНЫЙ см. стая.
34255 СТАКАН СТАКАН, а, м.

1. Стеклянный цилиндрический сосуд без ручки, служащий для питья. Гранёный с. С. чаю. С. в подстаканнике.

2. Цилиндрическая металлическая оболочка, корпус артиллерийского снаряда (спец.).

3. Название различных деталей в форме полого цилиндра (спец.).

| уменьш. стаканчик, а, м. (к 1 знач.) и стакашек, шка, м. (к 1 знач.; прост.).

| прил. стаканный, ая, ое.
34256 СТАЛАГМИТ СТАЛАГМИТ, а, м. Поднимающийся кверху известковый нарост на дне пещеры, образованный падающими с потолка каплями и имеющий форму стоячей сосульки.

| прил. сталагмитовый, ая, ое.
34257 СТАЛАКТИТ СТАЛАКТИТ, а, м. Имеющий форму сосульки спускающийся с потолка пещеры известковый нарост, образованный просачивающимися каплями.

| прил. сталактитовый, ая, ое.
34258 СТАЛЕВАР СТАЛЕВАР, а, м. Рабочий, занимающийся выплавкой стали.
34259 СТАЛЕЛИТЕЙНЫЙ СТАЛЕЛИТЕЙНЫЙ, ая, ое. Относящийся к получению отливок из стали. С. цех.
34260 СТАЛЕПЛАВИЛЬНЫЙ СТАЛЕПЛАВИЛЬНЫЙ, ая, ое. Относящийся к выплавке стали. Сталеплавильное производство.
34261 СТАЛЕПРОКАТНЫЙ СТАЛЕПРОКАТНЫЙ, ая, ое. Относящийся к производству стального проката. С. цех.
34262 СТАЛКИВАТЬ, СЯ СТАЛКИВАТЬ, СЯ см. столкнуть, ся.
34263 СТАЛЬ СТАЛЬ, и, ж. Твёрдый серебристый металл, сплав железа с углеродом и другими упрочняющими элементами. Нержавеющая с. Листовая с. (в листах 2). Как с. ктон. (твёрд, непоколебим). С. осенних вод (перен.: о серых холодных водах).

| прил. стальной, ая, ое. Стальные конструкции.
34264 СТАЛЬНОЙ СТАЛЬНОЙ, ая, ое.

1. см. сталь.

2. перен. О цвете: серебристо-серый. Стальные воды залива.

3. перен. Очень сильный, крепкий (высок.). Стальные мышцы. Стальные нервы. Стальная воля.
34265 СТАМЕСКА СТАМЕСКА, и, ж. Столярный и плотничный инструмент со стальным плоским заточенным концом. Строгать, стёсывать, подрезать стамеской.

| прил. стамесочный, ая, ое.
34266 СТАН СТАН 1, а, м. Туловище человека. Девичий с. Стройный с. Полнеющий с.
34267 СТАН СТАН 2, а, м.

1. Лагерь, место стоянки. Воинский с. Расположиться станом. Полевой с. (пункт с жилыми и производственными помещениями на отдалённых полях в период полевых сельскохозяйственных работ). Тракторный с.

2. перен. Воюющая, борющаяся сторона, общественно-политическая группировка (высок.). В стане идейных противников.

3. В царской России: административно-полицейское подразделение уезда, состоящее из нескольких волостей.

| прил. становой, ая, ое (к 3 знач.). С. пристав (начальник стана в уезде). Распоряжение станового (сущ.).
34268 СТАН СТАН 3, а, м.

1. Большая машина или система машин для изготовления крупных металлических изделий. Прокатный с. Рельсопрокатный с. Волочильный с.

2. Машина или прибор для тканья. Ткацкий с.
34269 СТАНДАРТ СТАНДАРТ, а, м.

1. Образец, к-рому должно соответствовать, удовлетворять чтон. по своим признакам, свойствам, качествам, а также документ, содержащий в себе соответствующие сведения (офиц.). Соответствие изделий стандарту. Государственный с. (ГОСТ). Нормативно-технический с.

2. ед. Нечто шаблонное, трафаретное, не заключающее в себе ничего оригинального, творческого. Действовать по стандарту.

• Золотой стандарт (спец.) в мировой валютной системе с конца 19 в. до нач. 30-х гг. 20 в.: система обращения денег, при к-рой в качестве меры их стоимости функционирует золото.

| прил. стандартный, ая, ое (к 1 знач.).
34270 СТАНДАРТИЗИРОВАТЬ СТАНДАРТИЗИРОВАТЬ, рую, руешь; ованный и СТАНДАРТИЗОВАТЬ, зую, зуешь; ованный; сов. и несов., что.

1. Установить (навливать) стандарты (в 1 знач.); придать (авать) чемун. однообразие, стандартные формы.

2. Изготовить (влять) по стандарту (в 1 знач.).

| сущ. стандартизация, и, ж.
34271 СТАНДАРТНЫЙ СТАНДАРТНЫЙ, ая, ое; тен, тна.

1. см. стандарт.

2. Удовлетворяющий, соответствующий стандарту (в 1 знач.). Стандартные коттеджи.

3. Являющийся стандартом (во 2 знач.), шаблонный, трафаретный. С. ответ.

| сущ. стандартность, и, ж.
34272 СТАНИНА СТАНИНА, ы, ж. (спец.).

1. Неподвижное основание машины, станка, рама (во 2 знач.).

2. То же, что станок 1 (во 2 знач.).

| прил. станинный, ая, ое.
34273 СТАНИЦА СТАНИЦА 1, ы, ж. Большое казачье селение. Донские станицы.

| прил. станичный, ая, ое.
34274 СТАНИЦА СТАНИЦА 2, ы, ж. (устар.). То же, что стая. Журавли летят станицей.
34275 СТАНИЧНИК СТАНИЧНИК, а, м. Казак, житель станицы.

| ж. станичница, ы.
34276 СТАНКОВЫЙ СТАНКОВЫЙ 1, ая, ое. Относящийся к изобразительному искусству, произведения к-рого не имеют специального декоративного и утилитарного назначения. Станковое искусство. С. рисунок. Станковая графика. Станковая скульптура.
34277 СТАНКОВЫЙ СТАНКОВЫЙ 2 см. станок 1.
34278 СТАНКОСТРОЕНИЕ СТАНКОСТРОЕНИЕ, я, ср. Производство станков 1 (в 1 знач.).

| прил. станкостроительный, ая, ое.
34279 СТАНКОСТРОИТЕЛЬ СТАНКОСТРОИТЕЛЬ, я, м. Специалист по станкостроению.
34280 СТАНОВИТЬСЯ СТАНОВИТЬСЯ см. стать 1 - 2.
34281 СТАНОВИЩЕ СТАНОВИЩЕ, а и СТАНОВИЩЕ, а, ср. (устар. и спец.). Место стоянки. С. кочевников. С. птичьей стаи.
34282 СТАНОВЛЕНИЕ СТАНОВЛЕНИЕ, я, ср. (книжн.). Возникновение, образование чегон. в процессе развития. С. нового человека. С. характера, личности. В процессе становления чегон.
34283 СТАНОВОЙ СТАНОВОЙ 1, ая, ое: становой хребет чего (книжн.) основа чегон., нечто главное, центральное в какомн. вопросе [первонач. то же, что позвоночник 1].
34284 СТАНОВОЙ СТАНОВОЙ 2 см. стан 2.
34285 СТАНОК СТАНОК 1, нка, м.

1. Машина для обработки (металла, дерева, твёрдых материалов), изготовления чегон. Токарный с. Печатный с. С.-автомат. Станки с числовым программным управлением. От станка ктон. (непосредственно из рабочей среды; разг.).

2. Основание, на к-ром укреплено орудие, пулемёт, станина (во 2 знач.).

3. Название различных специальных приспособлений, имеющих вид опоры, подставки. С. для холста (у живописцев). Упражняться у станка (в спорте, балете).

4. То же, что стойло.

5. Приспособление, в к-рое ставят животное (при ковке, лечении, дойке), чтобы лишить его свободы движения (спец.). Доильный с.

| прил. станковый, ая, ое (ко 2, 3, 4 и 5 знач.) и станочный, ая, ое (к 1 знач.). Станковый пулемёт. Станочный парк завода.
34286 СТАНОК СТАНОК 2, нка, м.

1. В старину в Сибири: почтовая ямская станция.

2. В Сибири: небольшой посёлок.

| прил. станочный, ая, ое.
34287 СТАНОЧНИК СТАНОЧНИК, а, м. Рабочий, работающий на станке 1 (в 1 знач.).

| ж. станочница, ы.
34288 СТАНСЫ СТАНСЫ, ов, ед. станс, а, м.

1. мн. Стихотворение, каждая строфа к-рого представляет законченное смысловое и синтаксическое целое.

2. ед. Отдельная строфа такого стихотворения.
34289 СТАНЦЕВАТЬ СТАНЦЕВАТЬ см. танцевать.
34290 СТАНЦИЯ СТАНЦИЯ, и, ж.

1. Пункт, место остановки на железных дорогах и нек-рых других сухопутных путях сообщения; сооружения и службы, относящиеся к этому пункту. Железнодорожная с. Узловая с. С. метро. С. назначения. Почтовая с. (остановочный пункт почты в 4 знач.; устар.).

2. Расстояние между двумя такими соседними пунктами, перегон (устар.). Проехать две станции.

3. Название нек-рых учреждений, предприятий, пунктов или групп научно-исследовательских учреждений специального назначения. Телефонная с. Электрическая с. Семеноводческая с. Метеорологическая с. Дрейфующая с. на полюсе.

4. Космический летательный аппарат с научной аппаратурой на борту. Межпланетная автоматическая с. Беспилотная с. Пилотируемая с.

| прил. станционный, ая, ое (к 1 и 3 знач.).
34291 СТАПЕЛЬ СТАПЕЛЬ, я, мн. я, ей и и, ей, м. (спец.). Наклонная площадка на верфях для постройки, ремонта судов и спуска их на воду. Корабль сошёл со стапелей.

| прил. стапельный, ая, ое.
34292 СТАПТЫВАТЬ СТАПТЫВАТЬ см. стоптать.
34293 СТАРАНИЕ СТАРАНИЕ, я, ср. Стремление выполнить чтон. хорошо, добросовестно. Приложить с. С большим старанием делать чтон.
34294 СТАРАТЕЛЬ СТАРАТЕЛЬ, я, м. Рабочий, занимающийся кустарной добычей золота.

| ж. старательница, ы.

| прил. старательский, ая, ое. Старательская артель.
34295 СТАРАТЕЛЬНЫЙ СТАРАТЕЛЬНЫЙ, ая, ое; лен, льна. Делающий чтон. со старанием. С. ученик. Старательно (нареч.) готовить уроки.

| сущ. старательность, и, ж.
34296 СТАРАТЬСЯ СТАРАТЬСЯ, аюсь, аешься; несов.

1. Делать чтон. со старанием. С. изо всех сил.

2. с неопр. Стремиться, хотеть сделать чтон. С. понять.

| сов. постараться, аюсь, аешься.
34297 СТАРЕЙШИНА СТАРЕЙШИНА, ы, м.

1. В родовом обществе: глава общины.

2. Самый старый и уважаемый член какогон. коллектива. С. театра.

• Совет старейшин в нек-рых государственных организациях: один из выборных органов.
34298 СТАРЕТЬ СТАРЕТЬ, ею, еешь; несов.

1. Становиться старым (в 1 знач.), старее, старше. Отец заметно стареет.

2. (1 и 2 л. не употр.). Становиться устарелым. Мода стареет.

3. (1 и 2 л. не употр.). Распространяться на старых, охватывать собою более старых. Население стареет (увеличивается процент старых людей).

| сов. постареть, ею, еешь (к 1 знач.) и устареть, еет (ко 2 знач.).

| сущ. старение, я, ср. (к 1 и 3 знач.). С. металлов (изменение строения и свойств металлов и сплавов под действием времени или нагревания; спец.).
34299 СТАРЕЦ СТАРЕЦ, рца, м.

1. Старик (обычно о человеке уважаемом, почитаемом; высок.). Мудрый, почтенный с.

2. Пожилой монах, отшельник (устар.).

| ж. старица, ы (устар. и к 1 знач. стар.).
34300 СТАРИК СТАРИК, а, м.

1. Мужчина, достигший старости. Дряхлый с. Ещё не с. ктон.

2. мн. Старые люди, а также вообще люди старших поколений. Мы с женой уже старики. Старикам у нас почёт.

3. мн. Состарившиеся родители, родственники (разг.). Навестить своих стариков.

4. Опытный, знающий дело человек (по отношению к новичкам) (разг.). Эти парни уже старики на стройке.

5. Дружеское обращение к приятелю (разг.).

| уменьш.-ласк. старичок, чка, м. (к 1 и в нек-рых сочетаниях ко 2 знач.) и старикан, а, м. (к 1 и 5 знач.; ласк. разг. шутл.).

| унич. старикашка, и, м. (к 1 знач.).

| прил. стариковский, ая, ое (к 1, 2 и 3 знач.). Стариковские немощи. Моё дело стариковское (я старик и чувствую, веду себя соответственно).
34301 СТАРИНА СТАРИНА, ы, ж. В речи сказителей: эпическое сказание, былина.
34302 СТАРИНА СТАРИНА 1, ы, ж.

1. Давнее, давно минувшее время. Глубокая с. От руин веет стариной. Бывало в старину.

2. Старые обычаи, обряды. Жить по старине.

3. Далёкое прошлое в чьейн. жизни (разг.). Тряхнуть стариной (поступить по-молодому, вспомнив прошлые хорошие годы, весёлые молодецкие дела).

4. собир. Старинные предметы. Коллекционировать старину.
34303 СТАРИНА СТАРИНА 2, ы, м. (разг.). То же, что старик (в 1 и 5 знач.), преимущ. в обращении.

| ласк. старинушка, и, м. (в народной словесности).
34304 СТАРИНКА СТАРИНКА, и, ж. (разг.): 1) по старинке как в старину, без новшеств, консервативно. Работать по старинке; 2) держаться старинки действовать по-старому, консервативно.
34305 СТАРИННЫЙ СТАРИННЫЙ, ая, ое; инен, инна.

1. Древний, сохранившийся от давних времён. Старинная книга. С. обычай.

2. полн. ф. Давнишний, старый (во 2 знач.). С. друг.

| сущ. старинность, и, ж. (к 1 знач.).
34306 СТАРИТЬ СТАРИТЬ, рю, ришь; несов., кого (что).

1. Делать старым (в 1 знач.), старше. Горе старит.

2. (1 и 2 л. не употр.). Придавать старый вид. Борода тебя старит.

| сов. состарить, рю, ришь (к 1 знач.).
34307 СТАРИТЬСЯ СТАРИТЬСЯ, рюсь, ришься; несов. То же, что стареть (в 1 знач.). Старое старится, молодое растёт (посл.).

| сов. состариться, рюсь, ришься.

| сущ. старение, я, ср.
34308 СТАРИЦА СТАРИЦА 1, ы, ж. Участок старого русла реки, текущей по новому руслу.
34309 СТАРИЦА СТАРИЦА 2 см. старец.
34310 СТАРКА СТАРКА, и, ж. Сорт крепкой водки.
34311 СТАРО… СТАРО... Первая часть сложных слов со знач.: 1) старый (в 5 знач.), напр. старомосковский, староболгарский, старопечатный (о богослужебных книгах: напечатанный до исправления их во второй половине 17 в.); 2) старый (во 2 знач.), напр. старопахотный (о земле: издавна вспахиваемый); 3) относящийся к старине, к древности, напр. старозаветный, стародавний, старославянизм; 4) не современный, старый (в 6 знач.), напр. старомодный, старорежимный; 5) старый (в 8 знач.), напр. старослужащий; 6) старый (в 7 знач.), напр. староречье (то же, что старица 1).
34312 СТАРОВЕР СТАРОВЕР, а, м.

1. То же, что старообрядец.

2. перен. Человек, придерживающийся старых мнений, старых привычек (устар. и разг. шутл.).

| ж. староверка, и.

| прил. староверский, ая, ое и староверческий, ая, ое (к 1 знач.).
34313 СТАРОВЕРЧЕСТВО СТАРОВЕРЧЕСТВО, а, ср. То же, что старообрядчество.
34314 СТАРОДАВНИЙ СТАРОДАВНИЙ, яя, ее.

1. Давно минувший. Стародавние времена.

2. Существующий или сохранившийся с давних пор. С. обычай.
34315 СТАРОЖИЛ СТАРОЖИЛ, а, м. Человек, к-рый много лет живёт в какомн. одном месте. Московский с. Старожилы не запомнят (о чёмн. редком, необычном, чего никогда не бывало; разг.). Старожилы зоопарка (перен.: о животных).

| ж. старожилка, и.

| прил. старожильческий, ая, ое и старожильский, ая, ое. Старожильские деревни.
34316 СТАРОЗАВЕТНЫЙ СТАРОЗАВЕТНЫЙ, ая, ое; тен, тна. То же, что патриархальный (во 2 знач.). Старозаветные нравы.

| сущ. старозаветность, и, ж.
34317 СТАРОМОДНЫЙ СТАРОМОДНЫЙ, ая, ое; ден, дна. Сделанный по старой моде, а также следующий старой моде. С. костюм. Старомодно (нареч.) одеваться. Старомодные взгляды (перен.).

| сущ. старомодность, и, ж.
34318 СТАРООБРАЗНЫЙ СТАРООБРАЗНЫЙ, ая, ое; зен, зна. Имеющий старческий вид. Старообразное лицо. Старообразная внешность.

| сущ. старообразность, и, ж.
34319 СТАРООБРЯДЕЦ СТАРООБРЯДЕЦ, дца, м. Последователь старообрядчества.

| ж. старообрядка, и.

| прил. старообрядческий, ая, ое.
34320 СТАРООБРЯДЧЕСТВО СТАРООБРЯДЧЕСТВО, а, ср. Общее название религиозных течений, возникших в России с конца 17 в. вследствие религиозного раскола (впоследствии распавшихся на несколько толков 2) и стремящихся к сохранению старых церковных правил (старой веры), прежних устоев жизни. Течения старообрядчества.

| прил. старообрядческий, ая, ое. С. монастырь.
34321 СТАРОРЕЖИМНЫЙ СТАРОРЕЖИМНЫЙ, ая, ое; мен, мна. Относящийся к старому режиму; дореволюционный. Старорежимные времена. Старорежимные привычки.

| сущ. старорежимность, и, ж.
34322 СТАРОСВЕТСКИЙ СТАРОСВЕТСКИЙ, ая, ое (стар.). Не современный по образу жизни, патриархальный (во 2 знач.), старозаветный. «Старосветские помещики» (название повести Н. В. Гоголя).
34323 СТАРОСЛАВЯНСКИЙ СТАРОСЛАВЯНСКИЙ, ая, ое. Относящийся к первому литературно-письменному языку славян эпохи 911 вв. С. язык. Старославянская письменность.
34324 СТАРОСЛУЖАЩИЙ СТАРОСЛУЖАЩИЙ, его, м. Солдат или матрос после первого года службы.
34325 СТАРОСТА СТАРОСТА, ы, м. Выборное или назначаемое лицо для ведения дел какогон. небольшого общества, коллектива. С. класса (в школе). С. курса (в учебном заведении). С. кружка. Сельский с. (в дореволюционной деревне).
34326 СТАРОСТЬ СТАРОСТЬ, и, ж.

1. Сменяющий зрелость возраст, в к-рый происходит постепенное ослабление деятельности организма; период жизни в таком возрасте. С. не радость (посл.). Под с. На старости лет (в старости; разг.).

2. перен. О старых людях, стариках (высок.). С. осмотрительна.
34327 СТАРПОМ СТАРПОМ, а, м. Сокращение: старший помощник (капитана во 2 знач.).

| прил. старпомовский, ая, ое (разг.).
34328 СТАРТ СТАРТ, а, м.

1. Начальный момент спортивного состязания, момент взлёта летательного аппарата, а также (перен.) вообще начальный момент какойн. деятельности. Дать с. (дать знак к началу состязания; также перен.: санкционировать начало какойн. деятельности). Взять с. (также перен.: о начале какойн. деятельности). Динамический с. (подготовительное движение тяжелоатлета).

2. Место, откуда начинается состязание. Выйти на с. Отметить с. и финиш флажками.

| прил. стартовый, ая, ое. Стартовая площадка. С. вес ракеты.
34329 СТАРТЕР СТАРТЕР, а, м. (спец.). Устройство в двигателе внутреннего сгорания, служащее для его механического пуска.

| прил. стартерный, ая, ое.
34330 СТАРТЁР СТАРТЁР, а, м. Человек, к-рый подаёт знак о старте (в 1 знач.).

| прил. стартёрский, ая, ое.
34331 СТАРТОВАТЬ СТАРТОВАТЬ, тую, туешь; сов. и несов. Взять (брать) старт (в 1 знач.). Стартовали велогонщики. Спартакиада стартовала (перен.: началась).
34332 СТАРТОВЫЙ СТАРТОВЫЙ, ая, ое.

1. см. старт.

2. перен. В нек-рых сочетаниях: начальный, исходный. С. капитал. Стартовые цены.
34333 СТАРУХА СТАРУХА, и, ж. Женщина, достигшая старости. Дряхлая с. Превратиться в старуху (сразу постареть).

| уменьш.-ласк. старушка, и, ж.

| унич. старушонка, и, ж. (разг.) и старушенция, и, ж. (разг. шутл.).

| прил. старушечий, ья, ье. С. смех (как у старухи). Одеваться по-старушечьи (нареч.; как старуха).
34334 СТАРЧЕСКИЙ СТАРЧЕСКИЙ, ая, ое. Свойственный старикам, старым людям, такой, как у стариков. С. кашель. С. маразм.
34335 СТАРШЕКЛАССНИК СТАРШЕКЛАССНИК, а, м. Ученик старшего класса.

| ж. старшеклассница, ы.
34336 СТАРШЕКУРСНИК СТАРШЕКУРСНИК, а, м. Студент старшего курса.

| ж. старшекурсница, ы.
34337 СТАРШИЙ СТАРШИЙ, ая, ее; старше.

1. Имеющий больше лет сравнительно с кемн., более старый или самый старый по возрасту. Старшее поколение. С. брат. С. в семье.

2. старший, его, м. То же, что взрослый (во 2 знач.). Слушаться старших.

3. Стоящий выше других по званию, должности, служебному положению. С. научный сотрудник. С. войсковой начальник. С. лейтенант. Пойдёшь за старшего (сущ.).

4. Высший по степени, значению. Старшая карта.

5. О классе, учебной группе, ученике: близкий к выпуску, к окончанию учебного курса. Студенты старших курсов.

| ласк. старшенький, ая, ое (к 1 знач., о ребёнке в семье; разг.). Это мой с. (сущ.).
34338 СТАРШИНА СТАРШИНА, ы, мн. ины, ин, инам, м.

1. В нек-рых армиях: звание младшего начальствующего состава (сержантского, подофицерского, унтерофицерского), а также лицо, имеющее такое звание. Главный корабельный с. (в военно-морском флоте).

2. В России до 1917 г.: выборное лицо, руководящее делами какойн. сословной организации, профессионального объединения. Волостной с. С. присяжных заседателей (в суде).

• Войсковой старшина в русской армии до 1917 г.: казачий офицерский чин, равный подполковнику.

| прил. старшинский, ая, ое (к 1 знач.). С. состав.
34339 СТАРШИНСТВО СТАРШИНСТВО, а, ср. Первенство перед другими по возрасту, по сроку службы или по положению, званию. Соблюдать с. По старшинству (в порядке старшинства).
34340 СТАРШОЙ СТАРШОЙ, ая, ое (прост.). Старший по возрасту или по должности. Старшой (сущ.) приказал. Женил старшого (сущ.; т. е. старшего сына).
34341 СТАРЫЙ СТАРЫЙ, ая, ое; стар, стара, старо и старо.

1. Достигший старости. С. человек. И стар и млад (все без исключения и старые и молодые; устар.).

2. Давний, существующий с давнего времени, долго. С. друг. С. долг. Старая истина. Старые пашни.

3. Долго бывший в употреблении. Покупка старых учебников. С. дом. Старое платье.

4. полн. ф. Уже не действительный, негодный. С. билет.

5. Старинный, древний. Старые манускрипты.

6. Прежний, не современный, устаревший. С. порядок. Старые времена. С. режим. Старая мода. Смело ломать старое (сущ.).

7. полн. ф. Бывший прежде чегон. другого, предшествующий. Вернуться на старую квартиру. Восстановить с. вариант текста.

8. полн. ф. Не являющийся новичком, давно гден. находящийся, живущий, работающий. Старые ученики вместе с новичками. С. солдат (давно служащий).

9. старо, в знач. сказ. О том, что давно известно, не ново (разг.). Старо как мир (давно известно всем; книжн.).
34342 СТАРЬЁ СТАРЬЁ, я, ср., собир. (разг.).

1. Старые, подержанные вещи. Выбросить с. Из старья сшито.

2. О чёмн. старом, давно известном (пренебр.).

3. Старые люди, старики (пренебр.). Собралось одно с.
34343 СТАРЬЁВЩИК СТАРЬЁВЩИК, а, м. Человек, к-рый собирает старьё (в 1 знач.), торгует им.

| ж. старьёвщица, ы.

| прил. старьёвщицкий, ая, ое.
34344 СТАСКАТЬ СТАСКАТЬ, аю, аешь; стасканный; сов., кого-что. Стащить (во 2 и 3 знач.) в несколько приёмов. С. доски в подвал, в сарай.

| несов. стаскивать, аю, аешь.
34345 СТАСКИВАТЬ СТАСКИВАТЬ, аю, аешь; несов.

1. см. стаскать и стащить.

2. что. Снимать, стягивать с трудом (разг.). С. промокшую одежду.
34346 СТАСОВАТЬ СТАСОВАТЬ см. тасовать.
34347 СТАТИКА СТАТИКА, и, ж.

1. Раздел механики, изучающий законы равновесия тел под действием приложенных к ним сил. С. и динамика. С. твёрдого тела. С. жидкостей. С. газов.

2. Состояние покоя в какойн. определённый момент (книжн.). Описывать явление в статике.

| прил. статический, ая, ое.
34348 СТАТИСТ СТАТИСТ, а, м.

1. Актёр, исполняющий второстепенные роли без слов.

2. перен. Человек, чьё участие в каких-н. действиях ограничивается только присутствием. В политических событиях не согласен на положение статиста кто-н.

| ж. статистка, и.
34349 СТАТИСТИК СТАТИСТИК, а, м. Специалист по статистике.
34350 СТАТИСТИКА СТАТИСТИКА, и, ж.

1. Наука, изучающая количественные показатели развития общества и общественного производства. Общая теория статистики. Экономическая с. Сельскохозяйственная с.

2. чего. Количественный учёт всякого рода массовых случаев, явлений. С. рождаемости. С. знает всё (афоризм).

3. Научный метод количественных исследований в нек-рых областях знания. Математическая с. (наука о математических методах систематизации и использования статистических данных). Лингвистическая с. (раздел лингвистики, занимающийся количественными закономерностями естественного языка).

| прил. статистический, ая, ое. Статистические наблюдения. Статистические данные.
34351 СТАТИЧЕСКИЙ СТАТИЧЕСКИЙ, ая, ое.

1. см. статика.

2. Рассматривающий внутреннее соотношение явлений в отрыве от их развития, движения (об исследовательском методе, описании) (книжн.).
34352 СТАТИЧНЫЙ СТАТИЧНЫЙ, ая, ое; чен, чна (книжн.). Такой, в к-ром нет движения, действия. Статичная поза. С. сюжет.

| сущ. статичность, и, ж.
34353 СТАТНЫЙ СТАТНЫЙ, ая, ое; тен, тна и тна, тно. Стройный, хорошего, пропорционального телосложения. Статная фигура.

| сущ. статность, и, ж.
34354 СТАТОР СТАТОР, а, м. (спец.). Неподвижная часть электрической машины роторного типа.

| прил. статорный, ая, ое.
34355 СТАТОЧНЫЙ СТАТОЧНЫЙ, ая, ое: статочное ли дело? (устар. неодобр.) может ли это быть, статься?
34356 СТАТСКИЙ СТАТСКИЙ, ая, ое (устар.).

1. То же, что штатский. С. костюм.

2. Первая часть составных названий нек-рых гражданских чинов в царской России. С. советник.
34357 СТАТССЕКРЕТАРЬ СТАТС-СЕКРЕТАРЬ, я, м. В нек-рых странах: одна из высших государственных должностей, а также лицо, занимающее эту должность.

| прил. статс-секретарский, ая, ое.
34358 СТАТУС СТАТУС, а, м.

1. Сложившееся состояние, положение (книжн.). С. общественных отношений, жизни общества.

2. Правовое положение (спец.). Правовой с. гражданина. Посёлку присвоен с. города.

• Статус-кво (книжн.) сложившееся, существующее положение вещей.

В статусе кого-чего, в знач. предлога с род. п. (книжн.) то же, что в качестве кого-чегон., в роли кого-чегон.
34359 СТАТУТ СТАТУТ, а, м. (офиц.). Установленное, узаконенное положение. Юридический с. С. ООН.

| прил. статутный, ая, ое.
34360 СТАТУЭТКА СТАТУЭТКА, и, ж. Маленькая скульптурная фигурка, обычно служащая комнатным украшением. Фарфоровая с.

| прил. статуэточный, ая, ое.
34361 СТАТУЯ СТАТУЯ, и, ж. Скульптурное (обычно в полный рост или более) изображение человека, животного, реже фантастического существа. Мраморная, бронзовая с. С. грифона, сфинкса. Конная с. (изображение всадника). С. на постаменте. Как с. стоит ктон. (совершенно неподвижно).

| прил. статуарный, ая, ое (спец.) и статуйный, ая, ое (устар.). С. мрамор.
34362 СТАТЬ СТАТЬ 1, стану, станешь; стань; сов.

1. Встать, принять вертикальное положение. С. на цыпочки. Волосы стали дыбом у когон. (также перен.: о состоянии сильного испуга, ужаса; разг.). Ни с., ни сесть (о невозможности свободно двигаться, шевельнуться; разг.).

2. (1 и 2 л. не употр.). Остановиться, прекратить движение. Лошадь стала. Часы стали. Река стала (покрылась льдом).

3. Ступив на какоен. место, остановиться на нём стоя. С. на ковёр. Стань сюда.

4. Расположиться, поместиться. С. лагерем. С. на якорь (о судне). Стул здесь не станет.

5. Приступить к работе, деятельности (в соответствии со значением следующего далее существительного). С. за станок. С. в караул. С. на защиту когон. С. у власти. С. на путь совершенствования (начать совершенствоваться).

| несов. становиться, овлюсь, овишься (к 1, 3, 4 и 5 знач.).
34363 СТАТЬ СТАТЬ 2, стану, станешь; стань; сов.

1. (1 и 2 л. не употр.). Совершиться, оказаться, сделаться. Что такое с ним стало после болезни? На дворе совсем весна стала.

2. с неопр. Вспомогательный глагол со знач. начала действия или перехода от одного действия к другому, в буд. вр. со знач. собственно будущего. Учился, теперь стал работать. Стало светать. Не стану читать. Что ты станешь делать? (также выражение неодобрения, неудовольствия; разг.).

3. кем-чем и безл. Сделаться, перейти из одного состояния в другое. Он стал умнее. Он стал писателем. Стало (безл.) светло.

4. (1 и 2 л. не употр.), во что. Обойтись в какуюн. цену (разг.). Пальто мне стало в кругленькую сумму.

5. кого-что. Хватить 2, оказаться достаточным (устар.). Запасов станет до весны.

6. стать, всегда вслед за неопр., имеющим при себе отрицание. Выражение уверенности в общем позитивном или негативном смысле высказывания. Трудиться ему не привыкать стать (т. е. он привык, привычен к труду). Силы ему не занимать стать (т. е. он достаточно силён). Мне его не уговаривать стать (т. е. не буду, не собираюсь уговаривать). Пахарю работы не занимать стать. Для тягости родин жениху не отказывать стать (посл.).

• Во что бы то ни стало непременно, несмотря ни на что.

Не стало 1) чего, о том, что кончилось, пришло к концу. Не стало сил, терпения. Не стало средств, запасов. Житья не стало комун. от когон. (не даёт спокойно жить, мучает ктон. когон.; разг.); 2) кого, умер ктон. (высок.). Героя не стало.

Стало быть (разг.) 1) вводн. сл., следовательно, значит, выходит. Он, стало быть, прав; 2) союз, то же, что следовательно. Известие подтвердилось, стало быть он был прав.

С него (с неё, с тебя и т. д.) станет (разг.) от него (от неё, от тебя) можно ожидать всего (обычно о плохом).

| несов. становиться, овлюсь, овишься (к 1, 3 и 4 знач.).
34364 СТАТЬ СТАТЬ 3, и, мн. и, ей, ж.

1. Телосложение, общий склад фигуры (о животном; о человеке устар.). Рысистые стати (у лошади).

2. перен. Характер, внутренний склад (устар.). У этого человека своя, особенная с. Все эти люди на одну с.

• Под стать кому-чему (разг.) в полном соответствии с кем-чемн. Невесту нашли под стать жениху.

С какой стати? (разг. неодобр.) зачем?
34365 СТАТЬСЯ СТАТЬСЯ (станусь, станешься, 1 и 2 л. не употр.), станется; обычно безл., сов. (разг.). Сделаться, случиться, сбыться. Ничего с ним не станется: не маленький. Может с. (может быть).

• С него (с неё, с тебя и т. д.) станется (разг.) то же, что с него (с неё, с тебя) станет (см. стать 2).
34366 СТАТЬЯ СТАТЬЯ, и, род. мн. тей, ж.

1. Научное или публицистическое сочинение небольшого размера. Газетная, журнальная с. Критическая с.

2. Глава, раздел в какомн. документе, перечне, справочнике. С. закона. Расходные и доходные статьи в смете. Словарная с.

3. Разряд, группа (спец.). Старшина первой, второй статьи (воинские звания в Военно-Морском Флоте).

4. Занятие, дело (устар. разг.). Зубоскалить не хитрая это с. Это дело особая с. (это сюда не относится; разг.). По всем статьям (со всех сторон, полностью; разг.).

5. Наказание на основании закона (по статье закона; прост.). За сопротивление милиции получил статью.

| уменьш. статейка, и, ж. (к 1 знач.).

| прил. статейный, ая, ое (к 1 и 2 знач.).
34367 СТАХАНОВЕЦ СТАХАНОВЕЦ, вца, м. В 3040 гг.: рабочий, добившийся высокой производительности труда [по имени шахтёра А. Стаханова].

| ж. стахановка, и.

| прил. стахановский, ая, ое. Стахановское движение.
34368 СТАЦИОНАР СТАЦИОНАР, а, м.

1. Стационарное учреждение. Профилакторий-с.

2. Лечебное учреждение с больничными койками (в отличие от поликлиники). Поместить больного в с.
34369 СТАЦИОНАРНЫЙ СТАЦИОНАРНЫЙ, ая, ое.

1. Постоянный, не связанный с передвижением. Стационарная библиотека.

2. Относящийся к пребыванию в больнице, не амбулаторный. С. больной. Стационарное лечение.
34370 СТАЧАТЬ СТАЧАТЬ см. тачать.
34371 СТАЧЕЧНИК СТАЧЕЧНИК, а, м. Участник стачки, забастовщик.

| ж. стачечница, ы.
34372 СТАЧИВАТЬ, СЯ СТАЧИВАТЬ, СЯ см. сточить, ся.
34373 СТАЧКА СТАЧКА, и, ж. То же, что забастовка. С. докеров.

| прил. стачечный, ая, ое. С. комитет.
34374 СТАЧКОМ СТАЧКОМ, а, м. Сокращение: стачечный комитет.

| прил. стачкомовский, ая, ое (разг.).
34375 СТАЧНОЙ СТАЧНОЙ см. тачать.
34376 СТАЩИТЬ СТАЩИТЬ, стащу, стащишь; стащенный; сов.

1. см. тащить.

2. кого-что. Таща волоком, переместить, унести кудан. С. мешок в подвал.

3. кого-что. О многом, многих: таща, принести кудан., сосредоточить в одном месте. С. хворост в кучу.

| несов. стаскивать, аю, аешь.
34377 СТАЯ СТАЯ, и, ж.

1. Группа животных одного вида, держащихся вместе. С. воробьев. С. волков. Собачья с. С. рыбок. С. саранчи.

2. перен. О движущемся, подвижном скоплении кого-чего-н. Весёлая с. ребятишек. С. облаков, туч. Целая с. воспоминаний.

| уменьш. стайка, и, ж.

| прил. стайный, ая, ое (к 1 знач.; спец.). Стайные птицы. Стайная охота (у животных, напр. у волков).
34378 СТАЯТЬ СТАЯТЬ (стаю, стаешь, 1 и 2 л. не употр.), стает; сов. О снеге, льде: тая, исчезнуть, превратиться в воду.

| несов. стаивать (аю, аешь, 1 и 2 л. не употр.), ает.
34379 СТВОЛ СТВОЛ, а, м.

1. Основная часть дерева или кустарника от корней до вершины, несущая на себе ветви.

2. В огнестрельном оружии: основная часть в виде трубы, через к-рую проходит, получая направление полёта, пуля, снаряд (спец.). Нарезной с. Гладкостенный с. Канал ствола. В батарее восемь стволов (т. е. восемь орудий).

3. То же, что шахта (в 1 знач.) (спец.). Шахтный с. Разведочный, эксплуатационный с. Проходка ствола.

4. Название различных предметов или органов, имеющих форму трубы, стержня (спец.). Ручной, лафетный, пожарный с. С. колонны. С. нерва. С. волоса.

| прил. стволовой, ая, ое (к 1, 3 и 4 знач.) и ствольный, ая, ое (к 1, 2 и 4 знач.). Стволовая древесина. Ствольная артиллерия (спец.).
34380 СТВОЛИСТЫЙ СТВОЛИСТЫЙ, ая, ое; ист. Имеющий много стволов (в 1 знач.), а также имеющий большой крепкий ствол или стебель.

| сущ. стволистость, и, ж.
34381 СТВОЛОВОЙ СТВОЛОВОЙ, ая, ое.

1. см. ствол.

2. стволовой, ого, м. Рабочий, управляющий механизмами ствола шахты.

| ж. стволовая, ой.
34382 СТВОР СТВОР, а, м.

1. Створка в какомн. сооружении, затвор (во 2 знач.). С. шлюза.

2. Участок реки, на к-ром располагаются сооружения, регулирующие подъём воды (спец.).

3. Идущая от глаза наблюдателя прямая линия, на к-рой сходятся два ориентира (две вехи, два огня маяка) (спец.). Идти по створу.

| прил. створный, ая, ое (ко 2 и 3 знач.). Створные знаки (парные береговые навигационные знаки).
34383 СТВОРКА СТВОРКА, и, ж. Каждая из двух растворяющихся и затворяющихся половинок какогон. предмета. Створки дверей, ворот, ставней. Створки раковины моллюска.
34384 СТВОРОЖИТЬСЯ СТВОРОЖИТЬСЯ (жусь, жишься, 1 и 2 л. не употр.), жится; сов. Превратиться в творожистую массу. Молоко створожилось.

| несов. створаживаться (аюсь, аешься, 1 и 2 л. не употр.), ается.

| сущ. створаживание, я, ср.
34385 СТВОРЧАТЫЙ СТВОРЧАТЫЙ, ая, ое. Состоящий из створок, со створками, створами. Створчатые ставни. Створчатая раковина.
34386 СТЕАРИН СТЕАРИН, а (у), м. Белое или желтоватое жировое вещество, идущее на изготовление свечей, а также употр. в мыловарении и других областях техники.

| прил. стеариновый, ая, ое.
34387 СТЕБЕЛЬ СТЕБЕЛЬ, бля, мн. бли, блей и блей, м.

1. Часть растения (у травянистого от корня до вершины), имеющая ответвления, несущая листья, почки и цветки. С. травы. Деревянистый с.

2. Тонкая, маленькая веточка-отросток. С. листа.

| уменьш. стебелёк, лька, м.; прил. стебельковый, ая, ое (спец.).

| прил. стебельный, ая, ое, стеблёвый, ая, ое и стеблевой, ая, ое.
34388 СТЕБЕЛЬЧАТЫЙ СТЕБЕЛЬЧАТЫЙ, ая, ое. Со стеблем, имеющий форму стебля (в 1 знач.).

• Стебельчатый шов в вышивании: шов в виде находящих друг на друга стежков.
34389 СТЕБЛИСТЫЙ СТЕБЛИСТЫЙ, ая, ое; ист. Со многими стеблями. Стеблистая трава.

| сущ. стеблистость, и, ж.
34390 СТЕГАТЬ СТЕГАТЬ 1, аю, аешь; стёганный; несов., кого (что). Хлестать, бить чемн. гнущимся, тонким. С. кнутом.

| однокр. стегнуть, ну, нёшь; стёгнутый и стегануть, ну, нёшь (прост.).

| сущ. стеганье, я, ср.
34391 СТЕГАТЬ СТЕГАТЬ 2, аю, аешь; стёганный; несов., что. Прошить насквозь два куска ткани и положенный между ними слой ватина, ваты. С. одеяло.

| сов. выстегать, аю, аешь; анный и простегать, аю, аешь; ёганный.

| сущ. стёжка, и, ж. С. ватников.

| прил. стегальный, ая, ое (спец.).
34392 СТЕЖОК СТЕЖОК, жка, м. В шитье, вышивании: расстояние между двумя проколами иглы. Мелкие стежки.
34393 СТЕЗЯ СТЕЗЯ, и, род. мн. ей, ж. (стар. высок.). Путь, дорога. Горная с. Стезёю славы (перен.). По стезе правды и добра (перен.).
34394 СТЕК СТЕК [тэ], а, м. Твёрдый хлыст 1 (в 1 знач.).
34395 СТЕКАТЬ, СЯ СТЕКАТЬ, СЯ см. стечь, ся.
34396 СТЕКЛЕНЕТЬ СТЕКЛЕНЕТЬ (ею, еешь, 1 и 2 л. не употр.), еет; несов. Застывая, становиться похожим на стекло. Вода в озере стекленеет. Глаза стекленеют (перен.: делаются неподвижными).

| сов. остекленеть (ею, еешь, 1 и 2 л. не употр.), еет.
34397 СТЕКЛО СТЕКЛО, а, мн. стёкла, стёкол, стёклам, ср.

1. Прозрачный твёрдый материал, получаемый из кварцевого песка и окислов ряда металлов. Бесцветное с. Окрашенное с.

2. Тонкий лист или другой формы изделие из этого материала. Оконное с. Стёкла для очков (линзы). Выставка художественного стекла (собир.).

• Органическое стекло (спец.) прозрачная пластмасса.

| уменьш. стёклышко, а, ср. (ко 2 знач., не об изделиях).

| прил. стеклянный, ая, ое и стекольный, ая, ое. Стеклянный графин (из стекла). Стеклянная дверь (застеклённая). Стеклянное волокно (из расплавленного стекла). Стеклянный взгляд (перен.: неподвижный и пустой). Стекольное производство. Стекольные работы (по остеклению). Стекольный завод.
34398 СТЕКЛО… СТЕКЛО... Первая часть сложных слов со знач.: 1) относящийся к стеклу, содержащий стекло, напр. стеклоткань, стеклопластик, стеклонить, стеклоцемент, стеклорубероид, стекложелезобетон; 2) сделанный из стекла, напр. стеклоизделия, стеклопосуда, стеклотара, стеклотовары.
34399 СТЕКЛОВАТА СТЕКЛОВАТА, ы, ж. Лёгкий и плотный изоляционный материал из стеклянных волокон.
34400 СТЕКЛОВИДНЫЙ СТЕКЛОВИДНЫЙ, ая, ое; ден, дна. По виду напоминающий стекло; прозрачный. Стекловидное тело (прозрачное вещество, заполняющее полость глаза между сетчаткой и хрусталиком; спец.).

| сущ. стекловидность, и, ж.
34401 СТЕКЛОВОЛОКНО СТЕКЛОВОЛОКНО, а, ср. Сокращение: стеклянное волокно.

| прил. стекловолокнистый, ая, ое.
34402 СТЕКЛОГРАФ СТЕКЛОГРАФ, а, м. Предшествовавший ротапринту аппарат для печатания смачиваемое клейкой жидкостью матовое стекло, на к-ром делается оттиск оригинала.
34403 СТЕКЛОГРАФИЯ СТЕКЛОГРАФИЯ, и, ж. Печатание на стеклографе.

| прил. стеклографический, ая, ое.
34404 СТЕКЛОДУВ СТЕКЛОДУВ, а, м. Рабочий, изготовляющий стеклянные изделия дутьём.
34405 СТЕКЛОДУВНЫЙ СТЕКЛОДУВНЫЙ, ая, ое. Относящийся к изготовлению стеклянных изделий дутьём. Стеклодувное производство.
34406 СТЕКЛЯРУС СТЕКЛЯРУС, а, м., собир. Род бисера разноцветные короткие стеклянные трубочки. Бусы из стекляруса.

| прил. стеклярусный, ая, ое.
34407 СТЕКЛЯШКА СТЕКЛЯШКА, и, ж. (разг.).

1. Маленькая стеклянная вещица или кусочек стекла.

2. Небольшое здание со стеклянными стенами. Кафе-с. Магазин-с.
34408 СТЕКОЛЬЩИК СТЕКОЛЬЩИК, а, м.

1. Работник стекольной промышленности.

2. Рабочий, выполняющий стекольные работы.

| ж. стекольщица, ы (к 1 знач.).
34409 СТЕЛА СТЕЛА [тэ], ы, ж. Вертикальный памятный знак (плита, столб), обычно с надписью, рельефным изображением. Мраморная с. Надгробная с.
34410 СТЕЛИТЬ СТЕЛИТЬ см. стлать.
34411 СТЕЛИТЬСЯ СТЕЛИТЬСЯ, стелюсь, стелешься; несов.

1. (1 и 2 л. не употр.). Расти, простираясь низко по земле, по поверхности чего-н. Мох стелется по камням. Стелющиеся растения.

2. (1 и 2 л. не употр.), перен. Распространяться, слабо растекаясь понизу. Дым стелется над кострищем. В низине стелется туман. Под ветром стелется ковыль (низко клонится к земле).

3. (1 и 2 л. не употр.), перен. Лежать, занимая собою большую поверхность. Степь стелется до самого моря. Перед глазами стелется водная гладь. Кругом стелется снежная равнина.

4. (1 и 2 л. не употр.), перен. Передвигаться быстро и близко к земле. Перед грозой ласточки стелются по земле. Всадники стелются в стремительной атаке. Стая гончих стелется за зайцем.

5. Стелить себе постель, приготовляясь ко сну (разг.). Пора спать, давай стелиться.

| сов. постелиться, елюсь, елешься (к 5 знач.).
34412 СТЕЛЛАЖ СТЕЛЛАЖ, а, м.

1. Ряд полок в несколько ярусов. Книжные стеллажи.

2. Приспособление для размещения чегон. в стоячем положении. Поставить вёсла в стеллажи.

| прил. стеллажный, ая, ое.
34413 СТЕЛЬКА СТЕЛЬКА, и, ж. Тонкая подстилка на внутренней части обувной подошвы. Тёплые стельки.

• Как стелька или в стельку пьян (прост.) очень пьян.

| прил. стелечный, ая, ое.
34414 СТЕЛЬНАЯ СТЕЛЬНАЯ, м. и ср. не употр., льна. О корове, буйволице, лани, моржихе, слонихе и самках нек-рых других животных: беременная.

| сущ. стельность, и, ж.
34415 СТЕМНЕТЬ СТЕМНЕТЬ см. темнеть.
34416 СТЕНА СТЕНА, ы, вин. стену, мн. стены, стен, стенам и (устар.) стенам, ж.

1. Вертикальная часть здания, помещения. Наружная, внутренняя с. Бетонная, кирпичная, деревянная с.

2. Высокая ограда. Крепостная с. Под стенами Москвы (перен.: на подступах к городу, обычно о битве; высок.). Отгородиться китайской стеной от кого-чегон. (перен.: полностью обособиться от кого-чегон.). Как за каменной стеной (под надёжной защитой). Между ними выросла с. (перен.: стало невозможно общение).

3. перен. В сражении, кулачном бою: тесный, сомкнутый ряд людей. Идти в бой стеною.

4. перен., ед., чего. Сплошная масса чего-н., образующая преграду, завесу. С. деревьев. С. тумана, дождя. С. огня. С. народа. Людская с.

5. перен. То, что невозможно преодолеть, осилить. С. равнодушия, безразличия, непонимания, эгоизма, себялюбия.

• В стенах чего, в знач. предлога с род. п. внутри (какогон. здания, учреждения, места, где чтон. происходит). В стенах университета. Вырос в стенах родного дома.

В четырёх стенах (сидеть, жить) не выходя из дома, не общаясь ни с кем.

Как об стену горох кому что (разг. неодобр.) бесполезны, не доходят слова, уговоры, внушения. Говорить с ним как об стену горох.

На стену (на стенку) лезть (разг.) приходить в крайнее раздражение, исступление.

Стеной стоять за кого-что защищать, отстаивать упорно, ни в чём не уступая.

| уменьш. стенка, и, ж. (к 1 и 2 знач.).

| прил. стенной, ая, ое (к 1 и 2 знач.) и стеновой, ая, ое (к 1 и 2 знач.; спец.). Стенная живопись. Стенная газета (стенгазета). Стеновые блоки, панели.
34417 СТЕНАТЬ СТЕНАТЬ, аю, аешь; стенающий и (стар.) стенящий; стеная и (стар.) стеня; несов. (устар.). Стонать, кричать со стоном.

| сущ. стенание, я, ср.
34418 СТЕНГАЗЕТА СТЕНГАЗЕТА, ы, ж. Сокращение: стенная газета вывешиваемая на стене рукописная или машинописная газета орган местной общественной организации.

| прил. стенгазетный, ая, ое.
34419 СТЕНД СТЕНД [тэ], а, м.

1. То же, что щит (в 4 знач.). Стенды с книгами. Стенды в музеях. Тексты докладов вывешены на стендах.

2. Устройства для сборки или испытаний машин, механизмов (спец.). Контрольно-проверочный с.

3. Стрелковый охотничий тир (устар.), а также площадка для спортивной ружейной стрельбы (спец.).

| прил. стендовый, ая, ое. Стендовая информация. Стендовая сборка. Стендовая стрельба. С. доклад (на конференциях, симпозиумах: доклад, не произносимый устно, а размещаемый на листах на стенде для последующего обсуждения).
34420 СТЕНИЧЕСКИЙ СТЕНИЧЕСКИЙ [тэ], ая, ое. Сильный волей и жизненно активный. С. склад личности.
34421 СТЕНИЧНЫЙ СТЕНИЧНЫЙ [тэ], ая, ое. То же, что стенический.

| сущ. стеничность, и, ж.
34422 СТЕНКА СТЕНКА, и, ж.

1. см. стена.

2. Боковая сторона какогон. вместилища; оболочка. С. ящика. С. стакана. Стенки желудка.

3. То же, что стена (в 3 знач.). Идти с. на стенку.

4. Предмет мебели занимающий стену плоский шкаф со многими секциями разнообразного назначения. Полированная с.

• К стенке поставить (разг.) расстрелять.
34423 СТЕНОБИТНЫЙ СТЕНОБИТНЫЙ, ая, ое. В старину: служащий для пролома крепостных стен. Стенобитные орудия.
34424 СТЕНОГРАММА СТЕНОГРАММА, ы, ж. Стенографическая запись. С. доклада.

| прил. стенограммный, ая, ое.
34425 СТЕНОГРАФИРОВАТЬ СТЕНОГРАФИРОВАТЬ, рую, руешь; анный; несов., что. Производить стенографическую запись. С. лекцию.

| сов. застенографировать, рую, руешь; анный.

| сущ. стенографирование, я, ср.
34426 СТЕНОГРАФИСТКА СТЕНОГРАФИСТКА, и, ж. Специалистка по стенографической записи.

| м. стенограф, а и стенографист, а (устар.).
34427 СТЕНОГРАФИЯ СТЕНОГРАФИЯ, и, ж. Способ скоростной записи особыми знаками, дающий возможность быстро и точно записывать устную речь.

| прил. стенографический, ая, ое.
34428 СТЕНОКАРДИЯ СТЕНОКАРДИЯ, и, ж. Одна из форм ишемической болезни сердца, заболевание артерий сердца.

| прил. стенокардический, ая, ое.
34429 СТЕНОПИСЬ СТЕНОПИСЬ, и, ж. Настенная живопись.

| прил. стенописный, ая, ое.
34430 СТЕПЕННЫЙ СТЕПЕННЫЙ, ая, ое; енен, енна.

1. Рассудительно-серьёзный, важный. С. вид. Степенное поведение. Степенно (нареч.) поклониться.

2. Немолодой, приближающийся к старости (устар. и прост.). С. возраст.

| сущ. степенность, и, ж.
34431 СТЕПЕНСТВО СТЕПЕНСТВО, а, ср. В соединении с местоимениями «ваше», «его», «их» почтительное обращение к купцам в дореволюционной России (в соединении с «ваше», «её», «их» также и к их жёнам).
34432 СТЕПЕНЬ СТЕПЕНЬ, и, мн. и, ей, ж.

1. Мера, сравнительная величина чегон. С. подготовленности. С. загрязнения.

2. То же, что звание (в 1 знач.), а также (устар.) ранг, чин. Учёная с. доктора наук. Достичь высоких степеней.

3. обычно с порядк. числит. Разряд, категория. Орден Отечественной войны 1-й и 2-й степени. Орден Славы 3-й степени.

4. В математике: число (или величина), получающееся повторным умножением другого числа (или величины) на самого себя. Возведение в с.

5. В математике: то же, что показатель степени.

• В высшей степени очень, весьма. В высшей степени осмотрителен.

В слабой степени недостаточно, слабо. Признаки проявляются в слабой степени.

До известной (некоторой, какой-то) степени отчасти, в какой-то мере. До известной степени он прав.

До какой степени в какой мере, насколько. До какой степени можно доверять этому человеку?

До такой степени что, в знач. союза так сильно что, до того что. Освоился до такой степени, что может работать самостоятельно.

Степень сравнения в грамматике: форма прилагательного и наречия, указывающая на большую по сравнению с чемн. степень (в 1 знач.), меру признака, напр. веселее, умнее, лучше, хуже.

| прил. степенной, ая, ое (к 4 знач.).
34433 СТЕПНЯК СТЕПНЯК, а, м.

1. Степная выносливая лошадь или иное степное животное.

2. Житель степной местности.

| ж. степнячка, и (ко 2 знач.).
34434 СТЕПЬ СТЕПЬ, и и и, о степи, в степи, из степи, по степи, мн. и, ей, ж. Безлесное, бедное влагой и обычно ровное пространство с травянистой растительностью в зоне сухого климата. Бескрайние степи.

• Не в ту степь (разг.) совершенно не к месту, не то, не о том.

| прил. степной, ая, ое. Степная растительность.
34435 СТЕРВА СТЕРВА, ы, ж. (прост. бран.). То же, что стервец.
34436 СТЕРВЕНЕТЬ СТЕРВЕНЕТЬ, ею, еешь; несов. (разг.). Приходить в крайнюю ярость, возбуждение, свирепеть.

| сов. остервенеть, ею, еешь.

| сущ. остервенение, я, ср.
34437 СТЕРВЕЦ СТЕРВЕЦ, а, м. (прост. бран.). Подлый человек, негодяй.
34438 СТЕРВОЗА СТЕРВОЗА, ы, ж. (прост. бран.). То же, что стерва.
34439 СТЕРВОЗНЫЙ СТЕРВОЗНЫЙ, ая, ое (прост.). Подлый, гадкий.
34440 СТЕРВЯТНИК СТЕРВЯТНИК, а, м.

1. Родственная грифу хищная птица сем. ястребиных, питающаяся падалью.

2. Вообще животное, питающееся падалью. Орёл-с. Медведь-с.
34441 СТЕРЕО… СТЕРЕО... Первая часть сложных слов со знач.: 1) относящийся к стереоскопическому изображению, напр. стереокино, стереомикроскоп, стереорентгенограмма, стереосъёмка, стереотелевидение, стереофильм; 2) относящийся к стереофонии, напр. стереозвук, стереозвучание, стереомагнитофон, стереоприставка; 3) относящийся к стереометрии, напр. стереообмер; 4) относящийся к стереотипии, напр. стереотипограф.
34442 СТЕРЕОМЕТРИЯ СТЕРЕОМЕТРИЯ, и, ж. Раздел геометрии, изучающий фигуры, лежащие в пространстве.

| прил. стереометрический, ая, ое.
34443 СТЕРЕОСКОП СТЕРЕОСКОП, а, м. Оптический прибор, в к-ром два плоских изображения предмета сливаются в одно объёмное изображение.

| прил. стереоскопный, ая, ое.
34444 СТЕРЕОСКОПИЧЕСКИЙ СТЕРЕОСКОПИЧЕСКИЙ, ая, ое (спец.). Об изображении: объёмный, рельефный. Стереоскопическая киносъёмка. С. дальномер. С. фильм.
34445 СТЕРЕОТИП СТЕРЕОТИП, а, м.

1. Типографская печатная форма рельефная копия с набора или клише (спец.). Литой с. Металлический, пластмассовый, резиновый с.

2. перен. Прочно сложившийся, постоянный образец чегон., стандарт (книжн.). Действовать по стереотипу.

| прил. стереотипный, ая, ое (к 1 знач.). Стереотипная копия. Стереотипное издание книги (со стереотипа).
34446 СТЕРЕОТИПИЯ СТЕРЕОТИПИЯ, и, ж. (спец.). Техника изготовления стереотипов (в 1 знач.), а также печатание со стереотипов.

| прил. стереотипический, ая, ое.
34447 СТЕРЕОТИПНЫЙ СТЕРЕОТИПНЫЙ, ая, ое; пен, пна.

1. см. стереотип.

2. Повторяющийся в неизменном виде, шаблонный, стандартный (во 2 знач.) (книжн.) Стереотипные фразы.

| сущ. стереотипность, и, ж.
34448 СТЕРЕОФОНИЯ СТЕРЕОФОНИЯ, и, ж. (спец.). Передача или воспроизведение звука, при к-рых воспринимается пространственное расположение его источника.

| прил. стереофонический, ая, ое. Стереофоническая запись.
34449 СТЕРЕТЬ СТЕРЕТЬ, сотру, сотрёшь; стёр, стёрла; стёрший; стёртый; стерев и стёрши; сов., что.

1. Трением удалить с поверхности или уничтожить. С. пыль с полки. С. резинкой рисунок. С. с лица земли (перен.: уничтожить, истребить; высок.). С. из памяти (перен.: изгладить).

2. Трением повредить, сделать ссадину на чёмн. С. ногу.

3. Трением измельчить. С. чтон. в порошок.

| несов. стирать, аю, аешь.

| сущ. стирание, я, ср.
34450 СТЕРЕТЬСЯ СТЕРЕТЬСЯ (сотрусь, сотрёшься, 1 и 2 л. не употр.), сотрётся; стёрся, стёрлась; стёршийся; стёршись; сов.

1. Исчезнуть от трения или от воздействия какихн. внешних причин. Краска стёрлась. Надпись стёрлась.

2. Уменьшиться в объёме, потерять выпуклость от трения. Монета стёрлась.

3. Повредиться от трения. Пальцы стёрлись до крови.

4. перен. То же, что изгладиться. Воспоминания стёрлись. Подробности стёрлись в памяти.

| несов. стираться (аюсь, аешься, 1 и 2 л. не употр.), ается.

| сущ. стирание, я, ср.
34451 СТЕРЕЧЬ СТЕРЕЧЬ, егу, ежёшь, егут; ёг, егла; еги; ёгший; ежённый (ён, ена); несов.

1. кого-что. Охранять, следить за сохранностью кого-чегон. С. стадо. С. вещи. С. костёр (не давать погаснуть огню). С. чейн. сон, покой (не давать нарушать; оберегать).

2. кого (что). Выжидать появления кого-чегон., выслеживая. Охотник стережёт зверя.

3. (1 и 2 л. не употр.), перен., кого (что). Подкарауливать, поджидать, подстерегать. Стережёт разочарование кого-н.
34452 СТЕРЕЧЬСЯ СТЕРЕЧЬСЯ, егусь, ежёшься, егутся; ёгся, еглась; егись; ёгшийся; ёгшись; несов., кого-чего и с неопр. (разг.). То же, что остерегаться. Стерегись! (возглас, призывающий к осторожности, предупреждающий об опасности).
34453 СТЕРЖЕНЬ СТЕРЖЕНЬ, жня, мн. и, ей и ей, м.

1. Предмет удлинённой формы, являющийся осью, серединой или основой чегон.; вообще предмет удлинённой формы. Металлический с. Литейный с. С. в шариковой ручке (наполненной чернильной пастой).

2. перен., чего. Основная часть, содержательный центр чегон. С. всей работы. Человек без стержня (бесхарактерный, слабый, нецелеустремлённый).

| уменьш. стерженёк, нька, м. (к 1 знач.).

| прил. стержневой, ая, ое. С. молниеотвод (заземлённый металлический стержень).
34454 СТЕРЖНЕВОЙ СТЕРЖНЕВОЙ, ая, ое.

1. см. стержень.

2. перен. Самый главный, основной. С. вопрос. Стержневая тема.
34455 СТЕРИЛИЗАТОР СТЕРИЛИЗАТОР, а, м. Аппарат для стерилизации (по 1 знач. глаг. стерилизовать).
34456 СТЕРИЛИЗОВАТЬ СТЕРИЛИЗОВАТЬ, зую, зуешь; ованный; сов. и несов.

1. что. Сделать (делать) стерильным, обеззаразить (раживать). С. молоко. С. хирургические инструменты.

2. кого-что. Сделать (делать) неспособным к воспроизведению потомства путём особой операции на половых органах (спец.).

| сущ. стерилизация, и, ж. Половая с.

| прил. стерилизационный, ая, ое.
34457 СТЕРИЛЬНЫЙ СТЕРИЛЬНЫЙ, ая, ое; лен, льна.

1. Полностью обеззараженный, очищенный от микроорганизмов. С. халат. С. бинт.

2. Лишённый способности к воспроизведению потомства (спец.). Стерильная клетка.

| сущ. стерильность, и, ж.
34458 СТЕРЛИНГ СТЕРЛИНГ, а, м.: фунт стерлингов денежная единица в Великобритании, равная (с 1971 г.) 100 пенсам.

| прил. стерлинговый, ая, ое.
34459 СТЕРЛЯДЬ СТЕРЛЯДЬ, и, мн. и, ей, ж. Промысловая рыба сем. осетровых.

| уменьш. стерлядка, и, ж.

| прил. стерляжий, ья, ье. Стерляжья уха.
34460 СТЕРНЯ СТЕРНЯ, и и СТЕРНЬ, и, ж. То же, что жнивьё.

| прил. стерневой, ая, ое. Стерневая сеялка (для посева семян по стерне).
34461 СТЕРПЕТЬ СТЕРПЕТЬ, стерплю, стерпишь; сов., что. Терпеливо отнестись к чемун., вытерпеть. С. обиду.
34462 СТЕРПЕТЬСЯ СТЕРПЕТЬСЯ, стерплюсь, стерпишься; сов., с чем (разг.). Привыкнув, смириться, освоиться с чемн. неприятным, неудобным. С. с обстановкой. Стерпится слюбится (посл.).
34463 СТЕРХ СТЕРХ, а, м. Крупный белый журавль, гнездящийся в тундре и лесотундре Сибири.
34464 СТЕСАТЬ СТЕСАТЬ, стешу, стешешь; стёсанный; сов., что. Тесанием снять с поверхности чегон. С. топором неровности.

| несов. стёсывать, аю, аешь.

| сущ. стёсывание, я, ср.
34465 СТЕСНЕНИЕ СТЕСНЕНИЕ, я, ср.

1. см. стеснить, ся.

2. Проявление стеснительности (в 1 знач.), застенчивости. Вести себя без всяких стеснений.
34466 СТЕСНЁННЫЙ СТЕСНЁННЫЙ, ая, ое; ён. С ограниченной свободой в чёмн., затруднительный, трудный. В стеснённых обстоятельствах. Стеснённое дыхание (затруднённое). Со стеснённым сердцем, душой (с тяжёлым чувством).

| сущ. стеснённость, и, ж.
34467 СТЕСНИТЕЛЬНЫЙ СТЕСНИТЕЛЬНЫЙ, ая, ое; лен, льна.

1. Застенчивый, стесняющийся. С. юноша.

2. То же, что стеснённый (устар.). Жить в стеснительных условиях.

| сущ. стеснительность, и, ж.
34468 СТЕСНИТЬ СТЕСНИТЬ, ню, нишь; нённый (ён, ена); сов.

1. см. теснить.

2. кого (что). Ограничить свободу в чёмн. С. себя в расходах.

3. кого (что). Вынудить потесниться. С. соседей.

| несов. стеснять, яю, яешь. Не с. себя в средствах (в выборе средств) (то же, что не стесняться в средствах, в выборе средств; неодобр.). Не с. себя в выражениях (то же, что не стесняться в выражениях; неодобр.).

| сущ. стеснение, я, ср. (ко 2 знач.).
34469 СТЕСНИТЬСЯ СТЕСНИТЬСЯ, нюсь, нишься; сов.

1. см. тесниться.

2. (1 и 2 л. не употр.). О дыхании: стать стеснённым. Стеснилось (безл.) в груди.

| несов. стесняться, яется.

| сущ. стеснение, я, ср.
34470 СТЕСНЯТЬСЯ СТЕСНЯТЬСЯ, яюсь, яешься; несов.

1. см. стесниться.

2. кого-чего и с неопр. Испытывать стеснение (во 2 знач.), чувство неловкости. С. незнакомых. С. просить.

• Не стесняться в средствах (в выборе средств) (неодобр.) использовать любые средства, возможности для достижения своей цели.

Не стесняться в выражениях (неодобр.) говорить, пренебрегая вежливостью, пристойностью.

Ничем не стесняться то же, что не стесняться в средствах.

| сов. постесняться, яюсь, яешься.
34471 СТЕТОСКОП СТЕТОСКОП, а, м. (спец.). Деревянная или пластмассовая трубка для выслушивания сердца, сосудов, лёгких.

| прил. стетоскопный, ая, ое.
34472 СТЕЧЕНИЕ СТЕЧЕНИЕ, я, ср.

1. см. стечься.

2. кого-чего. Скопление в одном месте, в одно время. С. народа.

• Стечение обстоятельств сложившаяся обстановка, ход событий, обусловивший собой чтон. Неблагоприятное стечение обстоятельств.
34473 СТЕЧЬ СТЕЧЬ (стеку, стечёшь, 1 и 2 л. не употр.), стечёт, стекут; стёк, стекла; стёкший; сов. О жидкости: переместиться вниз. Вода стекла по желобу.

| несов. стекать (аю, аешь, 1 и 2 л. не употр.), ает.

| сущ. стекание, я, ср. и сток, а, м.

| прил. сточный, ая, ое. Сточная труба. Сточные воды (стекающие после дождя, а также воды, загрязнённые отбросами, нечистотами, отходами производства).
34474 СТЕЧЬСЯ СТЕЧЬСЯ, стечётся; стёкся, стеклась; сов.

1. (1 и 2 л. не употр.). Притекая, стекая, соединиться. Струи стеклись в один поток.

2. (1 и 2 л. ед. не употр.), перен. Скопиться, сойтись в одно место. Тысячи людей стеклись к трибунам.

| несов. стекаться, ается. Народ стекается на площадь.

| сущ. стечение, я, ср.
34475 СТЁГАНКА СТЁГАНКА, и, ж. (разг.). Куртка из стёганого материала.
34476 СТЁГАНЫЙ СТЁГАНЫЙ, ая, ое. Прошитый стёжкой (см. стегать 2). Стёганое одеяло. Стёганая безрукавка.
34477 СТЁЖКА СТЁЖКА 1, и, ж.

1. см. стегать 2.

2. Шов, а также прошитое швом место. Крупная с.
34478 СТЁЖКА СТЁЖКА 2, и, ж. (обл. и прост.). То же, что тропинка. С. во ржи. Позарастали стёжки-дорожки (о том, что прошло, забыто).
34479 СТЁКЛЫШКО СТЁКЛЫШКО, а, ср.

1. см. стекло.

2. Кусочек или небольшой лист стекла.

• Как стёклышко кто (разг. шутл.) 1) безупречно чист, честен; 2) совершенно трезв.
34480 СТЁРТЫЙ СТЁРТЫЙ, ая, ое; стёрт.

1. Повреждённый трением или изменившийся от трения, стёршийся. Стёртая монета. Стёртая надпись. Стёртые пальцы.

2. перен. Слабо выраженный, неотчётливый, неясный. Стёртые очертания холмов. Болезнь протекает в стёртой форме.

| сущ. стёртость, и, ж.
34481 СТИЛЕТ СТИЛЕТ, а, м. Небольшой кинжал с тонким трёхгранным клинком.
34482 СТИЛИЗАТОР СТИЛИЗАТОР, а, м. Человек, к-рый занимается стилизацией.

| прил. стилизаторский, ая, ое.
34483 СТИЛИЗАЦИЯ СТИЛИЗАЦИЯ, и, ж.

1. см. стилизовать.

2. Художественное произведение, представляющие собой стилистическое, жанровое или другое подражание чемун.
34484 СТИЛИЗОВАТЬ СТИЛИЗОВАТЬ, зую, зуешь; ованный; сов. и несов., что.

1. Придать (давать) чемун. признаки, черты какогон. стиля (в 1 знач.), имитировать черты какойн. эпохи, жизни народа, жанра.

2. В изобразительном искусстве: представить (влять) предметы, фигуры в условно упрощённой форме. Стилизованный орнамент.

| сущ. стилизация, и, ж. С. под старину. С. народных сказок.
34485 СТИЛИСТ СТИЛИСТ, а, м. Человек, владеющий искусством литературного стиля, пишущий хорошим стилем. Блестящий с.

| ж. стилистка, и.
34486 СТИЛИСТИКА СТИЛИСТИКА, и, ж. Наука о стиле или стилях языка и художественной речи. С. русского литературного языка.

| прил. стилистический, ая, ое. С. анализ.
34487 СТИЛЬ СТИЛЬ 1, я, м.

1. Совокупность черт, близость выразительных художественных приёмов и средств, обусловливающие собой единство какогон. направления в творчестве. Национальный с. в живописи. Архитектурные стили.

2. Метод, совокупность приёмов какойн. работы, деятельности, поведения. С. в работе. С. руководства. С. плавания. С. это человек (афоризм).

3. Совокупность приёмов использования языковых средств для выражения тех или иных идей, мыслей в различных условиях речевой практики, слог 2. Научный, публицистический с. Высокий с.

4. Совокупность приёмов использования языковых средств, а также вообще средства художественной выразительности, определяющие своеобразие творчества писателя, отдельного произведения. С. Достоевского. С. комедии Грибоедова «Горе от ума». С. басен Крылова.

5. Общность художественных приёмов, характерных для какого-н. литературного жанра, направления, школы, эпохи. С. сатирической публицистики. Одический, элегический, эпический с. С. литературы романтизма. С. поэтов пушкинской плеяды. С. «натуральной школы».

• В стиле кого-чего, в знач. предлога с род. п. в духе кого-чегон., сходно с кем-чемн., соответственно кому-чемун. Действовать в стиле своего учителя.

| прил. стилевой, ая, ое (к 1, 3, 4 и 5 знач.) и стилистический, ая, ое (к 3, 4 и 5 знач.). Стилистический приём. Стилевые категории. Стилистические принципы литературы классицизма.
34488 СТИЛЬ СТИЛЬ 2, я, м. Способ летосчисления. Старый с. (так наз. юлианский календарь). Новый с. (так наз. григорианский календарь). По новому стилю.
34489 СТИЛЬНЫЙ СТИЛЬНЫЙ, ая, ое; лен, льна. Выдержанный в определённом стиле 1 (в 1 и в нек-рых сочетаниях во 2 знач.). Стильная мебель. Стильное плавание.

| сущ. стильность, и, ж.
34490 СТИЛЯГА СТИЛЯГА, и, м и ж. (разг.). Молодой человек, слепо подражающий крикливой моде.

| унич. стиляжка, и, м. и ж.

| прил. стиляжий, ья, ье.
34491 СТИЛЯЖНИЧАТЬ СТИЛЯЖНИЧАТЬ, аю, аешь; несов. (разг.). Быть стилягой, вести себя подобно стиляге.
34492 СТИМУЛ СТИМУЛ, а, м. (книжн.). Побудительная причина, толчок 1 (в 4 знач.); заинтересованность в совершении чегон. С. для развития.
34493 СТИМУЛИРОВАТЬ СТИМУЛИРОВАТЬ, рую, руешь; анный; сов. и несов. (книжн.).

1. кого-что. Дать (давать) стимул к чемун.; заинтересовать (вывать) в чёмн. С. работу новатора.

2. что. Активизировать деятельность организма, какогон. его органа (спец.). С. работу сердца.

| сущ. стимулирование, я, ср. (к 1 знач.) и стимуляция, и, ж. (ко 2 знач.). Материальное стимулирование. Стимуляция родов.
34494 СТИМУЛЯТОР СТИМУЛЯТОР, а, м. (спец.).

1. Устройство для стимуляции чегон. Электрический с.

2. Природное или синтетическое вещество, стимулирующее рост, развитие чегон., какуюн. деятельность. С. роста растений. С. нервной деятельности.
34495 СТИПЕНДИАТ СТИПЕНДИАТ, а, м. Учащийся, получающий стипендию. Студенты-стипендиаты. Гумбольдтовский с. (получающий стипендию им. Гумбольдта).

| ж. стипендиатка, и.

| прил. стипендиатский, ая, ое.
34496 СТИПЕНДИЯ СТИПЕНДИЯ, и, ж. Постоянное денежное пособие, выплачиваемое учащимся высших и специальных учебных заведений. Именная с. (присуждаемая за особые успехи повышенная стипендия имени какогон. учёного, общественного деятеля. С. имени М. В. Ломоносова. Ломоносовская с.).

| прил. стипендиальный, ая, ое (спец.).
34497 СТИРАНЫЙ СТИРАНЫЙ, ая, ое; ан (разг.).

1. полн. ф. Чистый, подвергшийся стирке. Полка для стираного белья.

2. Уже бывший в стирке, не новый. Кофточка стираная, но ещё нарядная. Платьице стирано-перестирано (стирано много раз).
34498 СТИРАТЬ СТИРАТЬ 1, аю, аешь; стиранный; несов., что. Мыть (одежду, изделия из ткани). С. бельё. С. в машине.

| сов. выстирать, аю, аешь; анный.

| сущ. стирка, и, ж. Отдать рубашки в стирку.

| прил. стиральный, ая, ое. Стиральная машина. С. порошок.
34499 СТИРАТЬ СТИРАТЬ 2, СЯ см. стереть, ся.
34500 СТИСНУТЬ СТИСНУТЬ, ну, нешь; утый; сов., кого-что. Сдавить, сжать. С. когон. в толпе. Стиснутые пальцы. С. в объятиях (крепко обнять). С. зубы (также перен.: заставить себя сдержаться, смолчать, стерпеть).

| несов. стискивать, аю, аешь.
34501 СТИСНУТЬСЯ СТИСНУТЬСЯ, нется; сов.

1. (1 и 2 л. не употр.). Сжаться, плотно соединиться. Зубы стиснулись.

2. (1 и 2 л. ед. не употр.). О многих: стесниться в одном месте (разг.). Пассажиры стиснулись в автобусе.

| несов. стискиваться, ается.
34502 СТИХ СТИХ 1, а, м.

1. Единица ритмически организованной художественной речи, строка стихотворения; сама так организованная художественная речь. Стихи и проза. Роман в стихах. Тонический с.

2. мн. (ед. разг.). Художественное произведение, написанное такими строками, стихотворение. Стихи Пушкина. Сборник стихов. Выучить с. наизусть.

3. Произведение старинной устной народной поэзии на библейскую, религиозную тему. Духовные стихи. С. о Егории Храбром.

4. Короткий абзац, подразделение главы (в стихотворном произведении, в Библии) (спец.).

| уменьш. стишок, шка, м. (ко 2 знач.).

| унич. стишата, ат (ко 2 знач.; разг.).

| прил. стиховой, ая, ое. Стиховая речь.
34503 СТИХ СТИХ 2, с определением: стих нашёл на кого (разг.) о возникновении какогон. настроения, душевного состояния. Весёлый, грустный стих нашёл на когон. Такой уж на него стих нашёл.
34504 СТИХАРЬ СТИХАРЬ, я, м. Длинная, с широкими рукавами одежда для богослужения у дьяконов, дьячков, а также нижнее облачение у священников, архиереев.
34505 СТИХИЙНЫЙ СТИХИЙНЫЙ, ая, ое; иен, ийна.

1. Вызываемый действием стихии (во 2 знач.). Стихийное бедствие (наводнение, землетрясение, ураган, сель, цунами и др.).

2. перен. Неорганизованный, без правильной организации, руководства. С. бунт.

| сущ. стихийность, и, ж.
34506 СТИХИЯ СТИХИЯ, и, ж.

1. В древних натурфилософских учениях: один из основных элементов природы. Стихии природы огонь, вода, воздух, земля.

2. Явление природы, обнаруживающееся как ничем не сдерживаемая разрушительная сила. Люди вступили в борьбу со стихией. С. разбушевалась.

3. перен. Неорганизованная сила, действующая в социальной среде. Обывательская с.

4. перен. Окружающая привычная среда, обстановка. Быть в своей стихии. Море его родная с.
34507 СТИХНУТЬ СТИХНУТЬ, ну, нешь; стих, стихла; стихший; стихши и стихнув; сов. Стать тише (в 1 и 4 знач.), утихнуть. Звуки стихли.

| несов. стихать, аю, аешь.
34508 СТИХОВЕДЕНИЕ СТИХОВЕДЕНИЕ, я, ср. Раздел литературоведения наука о стихе 1 (в 1 знач.), о стихосложении.

| прил. стиховедческий, ая, ое.
34509 СТИХОПЛЁТ СТИХОПЛЁТ, а, м. (разг.). Плохой, бездарный сочинитель стихов, рифмоплёт.

| прил. стихоплётский, ая, ое.
34510 СТИХОСЛОЖЕНИЕ СТИХОСЛОЖЕНИЕ, я, ср. Построение стихотворной речи. Тоническое с.
34511 СТИХОТВОРЕНИЕ СТИХОТВОРЕНИЕ, я, ср. Небольшое поэтическое произведение в стихах. Стихотворения Пушкина. С. в прозе (небольшое эмоционально насыщенное лирическое произведение в прозе).
34512 СТИХОТВОРЕЦ СТИХОТВОРЕЦ, рца, м. (устар.). Поэт, сочинитель стихов.

| прил. стихотворческий, ая, ое.
34513 СТИХОТВОРНЫЙ СТИХОТВОРНЫЙ, ая, ое. Относящийся к стихам, написанный стихами, не прозаический. Стихотворная речь. С. размер.
34514 СТИХОТВОРСТВО СТИХОТВОРСТВО, а и СТИХОТВОРЧЕСТВО, а, ср. (устар.). Сочинение стихов.

| прил. стихотворческий, ая, ое.
34515 СТЛАНИК СТЛАНИК, а, м., собир. Низкорослые, стелющиеся по земле деревья, кустарники. Кедровый с.
34516 СТЛАТЬ СТЛАТЬ, стелю, стелешь; стлал, ла и СТЕЛИТЬ, стелю, стелешь; стелил, ла; ленный; несов., что.

1. Расправляя, расстилать, раскладывать по поверхности. С. скатерть. С. постель (приготовляя для сна). Мягко стелет, да жёстко спать (посл. о том, кто доброжелателен лишь внешне). С. лён.

2. Сооружать, делать, укладывая плотно рядом составные части (доски, плиты). С. пол. С. паркет.

| сов. постлать, телю, телешь; постланный и постелить, телю, телешь; теленный (к 1 знач.), настлать, телю, телешь; настланный и настелить, телю, телешь; теленный (ко 2 знач.).

| сущ. постилка, и, ж. (к 1 знач.), настил, а, м. и настилка, и, ж. (ко 2 знач.).

| прил. постилочный, ая, ое (к 1 знач.) и настилочный, ая, ое (ко 2 знач.).
34517 СТЛАТЬСЯ СТЛАТЬСЯ (стелюсь, стелешься, 1 и 2 л. не употр.), стелется; несов. То же, что стелиться (в 1, 2, 3 и 4 знач.). По стене стлался плющ. Над рекой стлался пар. Вокруг корабля стлалось море. По заснеженному полю стелется лиса.
34518 СТО СТО, ста, числит. колич.

1. Число и количество 100. За с. комун. (больше ста лет).

2. (косв. п. мн. сот, стам, стами, стах), со словами «много», «несколько». Такое количество какихн. единиц, предметов. Много сот рублей. Обойтись несколькими стами рублей. С. раз говорил (много раз; разг.).

• На все сто (прост.) 1) очень хорошо. Отдохнул на все сто; 2) полностью, совершенно, на все сто процентов. Прав на все сто.

| порядк. сотый, ая, ое.
34519 СТО… СТО... Первая часть сложных слов со знач.: 1) содержащий сто какихн. единиц, напр. сторублёвый, стокилометровый, стограммовый, стодневный, стоклеточный (о шашках), стометровый; 2) имеющий сотни, очень много чегон., напр. стоглавый, стоглазый, столикий, сторукий, стоязыкий.
34520 СТОГ СТОГ, а, в (на) стоге и в (на) стогу, мн. стога, ов, м. Большая высокая и округлая или с прямыми сторонами куча плотно уложенного сена, соломы или снопов. Метать стога.

| уменьш. стожок, жка, м.

| прил. стоговой, ая, ое.
34521 СТОГНА СТОГНА, ы, ж. (стар. высок.). Городская площадь или улица.
34522 СТОГОВАНИЕ СТОГОВАНИЕ, я и СТОГОМЕТАНИЕ, я, ср. (спец.). Складывание сена (или соломы, снопов) в стога.
34523 СТОГОМЕТАТЕЛЬ СТОГОМЕТАТЕЛЬ, я, м. Устройство для механизированной укладки сена, соломы (в стога или в скирды), а также для погрузки копен, зерна, силоса.
34524 СТОЕРОСОВЫЙ СТОЕРОСОВЫЙ, ая, ое: дубина стоеросовая или болван, дурак стоеросовый (прост. бран.) о глупом, тупом человеке.
34525 СТОИК СТОИК, а, м.

1. Последователь стоицизма (в 1 знач.).

2. перен. Человек, к-рый стоически переносит жизненные испытания.
34526 СТОИМОСТЬ СТОИМОСТЬ, и, ж.

1. В политэкономии: количество общественно необходимого труда, затраченного на производство товара и овеществлённого в этом товаре. Прибавочная с. (часть стоимости, к-рая производится наёмными рабочими сверх стоимости рабочей силы). Меновая с. Потребительная с. (полезность вещи, её способность удовлетворять какуюн. потребность человека).

2. Денежное выражение ценности вещи, цена. С. купленной вещи. С. перевозок.

| прил. стоимостный, ая, ое (к 1 знач.; спец.). Стоимостные показатели.
34527 СТОИТЬ СТОИТЬ, ою, оишь; несов.

1. что, чего и с нареч. Иметь ту или иную цену, стоимость (во 2 знач.). Билет стоит два рубля. С. больших денег. Дорого стоит.

2. кого-чего. Заслуживать, быть достойным кого-чегон., соответствовать кому-чемун. Стоит внимания. Один стоит семерых. Она его не стоит (т. е. недостойна).

3. (1 и 2 л. не употр.), чего и с нареч. Требовать для своего осуществления. Это дело стоило большого труда. Ничего не стоит помочь (не составляет труда).

4. безл., с неопр. Имеет смысл. Пьесу стоит посмотреть. Об этом предложении стоит подумать.

• Стоит (сделать чтон.), (как...) только, едва, не успеет..., как. Стоит задуматься, (как) нахлынут воспоминания. Стоило заговорить, (как) он начинал спорить.

Не стоит 1) вежливый ответ на благодарность. Спасибо за подарок. Не стоит; 2) то же, что не стоит того.

Не стоит того не следует думать о чёмн. (незначительном), волноваться из-за этого. Думаю о нашем вчерашнем разговоре. Не стоит того.

Чего стоит (разг.) о чёмн. очень важном, ценном, интересном или, напротив, заслуживающем осуждения, порицания. Чего стоят его замечательные труды! Одна его самоуверенность чего стоит!
34528 СТОИЦИЗМ СТОИЦИЗМ, а, м.

1. В Древней Греции и Риме: философское учение, утверждающее телесность мира как живого организма, органическую связь его с космосом и равенство всех людей как граждан космоса, в своих этических нормах требующее сознательного подчинения человека господствующей в мире необходимости и победы над своими страстями.

2. перен. Твёрдость и мужество в жизненных испытаниях. Проявить с.

| прил. стоический, ая, ое.
34529 СТОЙБИЩЕ СТОЙБИЩЕ, а, ср.

1. Становище кочевников.

2. Место отдыха пасущегося стада.

| прил. стойбищный, ая, ое.
34530 СТОЙКА СТОЙКА 1, и, ж.

1. В спорте, в строю 2 (в 1 знач.): положение тела стоящего. С. смирно (положение, при к-ром руки опущены, корпус прям, ноги вытянуты и пятки сдвинуты). Низкая с. (в спорте).

2. В гимнастике: положение с опорой на вытянутые руки, при к-ром тело вертикально, а ноги вытянуты вверх. Сделать стойку. С. на руках.

3. Напряжённая неподвижная поза охотничьей собаки, обнаружившей дичь. Сделать стойку над птицей.
34531 СТОЙКА СТОЙКА 2, и, ж.

1. Подпорка, брус, служащий опорой для чегон.; неподвижное звено в какомн. сооружении.

2. Высокий прилавок для продажи закусок, напитков. Буфетная с.

3. Стоячий воротник в виде узкой облегающей шею полоски.

| уменьш. стоечка, и, ж.

| прил. стоечный, ая, ое (к 1 и 2 знач.).
34532 СТОЙКИЙ СТОЙКИЙ, ая, ое; стоек, стойка и стойка, стойко.

1. Прочный, неослабевающий. С. кирпич. С. запах. Стойкая инфекция.

2. перен. Непоколебимый, упорный, твёрдый (в 4 знач.). С. характер. Стойко (нареч.) защищаться.

| сущ. стойкость, и, ж.
34533 СТОЙЛО СТОЙЛО, а, ср. Отгороженное место для одного животного. С. в хлеву, конюшне, на скотном дворе.

| прил. стойловый, ая, ое (спец.). Стойловое содержание скота.
34534 СТОЙМЯ СТОЙМЯ, нареч. (разг.). В стоячем, вертикальном положении. Поставить бревно с.
34535 СТОК СТОК, а, м.

1. см. стечь.

2. Место, приспособление, по к-рому стекает жидкость. Искусственные стоки.

3. Сама стёкшая кудан. жидкость. Промышленные стоки.

| прил. сточный, ая, ое и стоковый, ая, ое. Сточный водоём (со стоком, стоками).
34536 СТОКРАТ СТОКРАТ, нареч. (устар. и высок.). Сто раз, многократно; во много раз (больше). С. благословен поэт. Счастливее с.
34537 СТОКРАТНЫЙ СТОКРАТНЫЙ, ая, ое. Повторяющийся сто раз, увеличенный в сто раз; многократный (книжн.). Стократное напоминание. В стократном размере. Стократно (нареч.) увеличить.
34538 СТОЛ СТОЛ 1, а, м.

1. Предмет мебели в виде широкой горизонтальной пластины на опорах, ножках. Обеденный, письменный, рабочий, кухонный, садовый с. Овальный, круглый, квадратный с. Сесть за с. Встать из-за стола. Сесть за с. переговоров (перен.: начать равноправные переговоры).

2. Предмет специального оборудования или часть станка сходной формы. Операционный с. Поднять с. станка.

3. ед. Питание, пища. Сдаётся комната со столом. Диетический с. Мясной с. Однообразный с.

4. Отделение в учреждении или учреждение, ведающее какимн. специальным кругом дел. Адресный с. Справочный с. С. находок. С. заказов (отдел в магазине, где покупатели делают предварительные заказы на покупки). С. гражданской палаты (в царской России).

• Круглый стол собрание, совещание, участники к-рого обсуждают специальные вопросы в форме непосредственной беседы, обмена мнениями. Переговоры за круглым столом.

| уменьш. столик, а, м. (к 1 знач.).

| прил. столовый, ая, ое (к 1 и устар. к 3 знач.). Столовая доска. Столовые деньги.
34539 СТОЛ СТОЛ 2, а, м. В Древней Руси: престол, княжение. Киевский с.

| прил. стольный, ая, ое. С. град (столица; стар.).
34540 СТОЛБ СТОЛБ, а, м.

1. Бревно, толстый брус, укреплённый стоймя. Телеграфный с. Пограничный с. (пограничный знак). Стоять столбом (перен.: неподвижно; разг. неодобр.).

2. перен. Масса чегон. движущегося, летучего, поднимающаяся прямо вверх. С. дыма. С. огня. С. насекомых. Пыль стоит столбом.

• Позвоночный столб то же, что позвоночник 1.

| уменьш. столбик, а, м.

| прил. столбовой, ая, ое (к 1 знач.). Столбовое крепление.

• Столбовая дорога 1) большая дорога с верстовыми столбами (устар.); 2) главная линия развития чегон.
34541 СТОЛБЕНЕТЬ СТОЛБЕНЕТЬ, ею, еешь; несов. Терять способность двигаться от душевного потрясения, цепенеть, каменеть. С. от ужаса.

| сов. остолбенеть, ею, еешь.

| сущ. остолбенение, я, ср. О. нашло на когон.
34542 СТОЛБЕЦ СТОЛБЕЦ, бца, м.

1. см. столбцы.

2. Ряд коротких строк, расположенных одна под другой и образующих узкую и длинную полосу текста. Газетные столбцы. Столбцы цифр.
34543 СТОЛБИК СТОЛБИК, а, м.

1. см. столб.

2. Ряд предметов, расположенных друг на друге в виде небольшого столба, а также то, что имеет такую форму. С. монет. Ртутный с. (в термометре: заключённая в прозрачную трубку ртуть, поднимающаяся или опускающаяся в зависимости от изменения температуры).

3. Текст, цифры, написанные в виде столбца (во 2 знач.). Умножать столбиком (в арифметике).
34544 СТОЛБНЯК СТОЛБНЯК, а, м.

1. Инфекционное заболевание, сопровождающееся резкими судорогами.

2. Состояние полной неподвижности из-за сильного потрясения, испуга (разг.). С. нашёл на когон.

| прил. столбнячный, ая, ое (к 1 знач.) и столбняковый, ая, ое (ко 2 знач.). Столбнячный микроб.
34545 СТОЛБОВОЙ СТОЛБОВОЙ 1, ая, ое: столбовой дворянин (устар.) дворянин, относящийся к древнему потомственному дворянскому роду, в 16 в. заносившемуся в специальные столбцы (родословные книги). Столбовое дворянство. С. дворянский род. С. боярин.
34546 СТОЛБОВОЙ СТОЛБОВОЙ 2 см. столб.
34547 СТОЛБЦЫ СТОЛБЦЫ, ов, ед. бец, бца, м. Старинный документ в виде свитка из подклеенных листов.
34548 СТОЛЕТИЕ СТОЛЕТИЕ, я, ср.

1. То же, что век (в 1 знач.). Начало двадцатого столетия. Середина столетия. Конец столетия. В первой половине столетия. Ко второй половине столетия. На пороге 21 столетия. На рубеже двух столетий.

2. То же, что век (во 2 знач.). Дворец простоял три столетия. История города насчитывает несколько столетий.

3. чего. Годовщина события, бывшего сто лет тому назад. С. университета (сто лет со дня его основания).

4. кого. Чьян. сотая годовщина. Долгожитель отпраздновал своё с. (сотый день рождения).

| прил. столетний, яя, ее (ко 2, 3 и 4 знач.). Столетняя сосна. С. юбилей. Столетняя годовщина.
34549 СТОЛЕТНИЙ СТОЛЕТНИЙ, яя, ее.

1. см. столетие.

2. Существующий или просуществовавший, проживший сто лет. С. дуб. С. старец.
34550 СТОЛЕТНИК СТОЛЕТНИК, а, м. Древовидное комнатное растение, разновидность алоэ.
34551 СТОЛЕШНИЦА СТОЛЕШНИЦА, ы, ж. Верхняя плоская часть стола, его крышка. Дубовая с. Раздвижная с. С. на ножках, на тумбах.
34552 СТОЛИК СТОЛИК, а, м.

1. см. стол 1.

2. Небольшой стол для посетителей в ресторане, столовой, для служебных надобностей. Заказать с. в кафе. С. на двоих. С. консультанта, кассира.
34553 СТОЛИЦА СТОЛИЦА, ы, ж. Главный город государства, как правило, место пребывания правительства и правительственных учреждений. Москва с. России.

| прил. столичный, ая, ое. С. вид у когон. (такой, как у жителей столицы).
34554 СТОЛКАТЬ СТОЛКАТЬ, аю, аешь; столканный; сов., кого-что (разг.). Столкнуть (в 1 знач.) в несколько приёмов.
34555 СТОЛКНОВЕНИЕ СТОЛКНОВЕНИЕ, я, ср.

1. см. столкнуться.

2. Стычка, бой. Вооружённое с. (военные действия; книжн.).

3. Спор, ссора.
34556 СТОЛКНУТЬ СТОЛКНУТЬ, ну, нёшь; столкнутый; сов.

1. кого-что. Толчком сбросить, сдвинуть откудан. С. с крыльца. С. лодку в воду.

2. кого-что. Толкая навстречу друг другу, заставить столкнуться. С. бильярдные шары. С. лбами когон. (также перен.: заставить вступить в открытое столкновение, спор; разг.).

3. перен., кого (что). Заставить вступить в какиен. отношения, в соприкосновение (разг.). Случай вновь столкнул бывших друзей.

4. перен., кого (что). Поссорить, вызвать враждебные отношения. С. соседей.

| несов. сталкивать, аю, аешь.
34557 СТОЛКНУТЬСЯ СТОЛКНУТЬСЯ, нусь, нёшься; сов.

1. с кем-чем. Двигаясь навстречу, удариться друг о друга или тесно сблизиться. Грузовики столкнулись. С. носом к носу (перен.: встретиться, чуть не столкнувшись друг с другом; разг.).

2. перен., с кем. Неожиданно встретиться (разг.). С. со старым знакомым.

3. перен., с чем. Встретиться, познакомиться с чемн. (новым, неожиданным) (разг.). С. с неизвестным явлением. С. с трудностями.

4. перен., с кем-чем. Вступить в конфликт, во враждебные отношения. Столкнулись разные характеры. С. из-за наследства.

| несов. сталкиваться, аюсь, аешься.

| сущ. столкновение, я, ср. (к 1, 3 и 4 знач.). С. интересов.
34558 СТОЛКОВАТЬСЯ СТОЛКОВАТЬСЯ, куюсь, куешься; сов., с кем (разг.). Сговориться, прийти к соглашению. С ним не с. (т. е. невозможно столковаться).

| несов. столковываться, аюсь, аешься.
34559 СТОЛОВАТЬСЯ СТОЛОВАТЬСЯ, луюсь, луешься; несов. Питаться (во 2 знач.). гден. С. у родных.
34560 СТОЛОВАЯ СТОЛОВАЯ, ой, ж.

1. Комната в квартире, в доме с обеденным столом, где едят и пьют.

2. Комплект мебели для такой комнаты. С. орехового дерева.

3. Учреждение общественного питания с подачей горячих обедов. Заводская с. Благотворительная с. (бесплатная, для неимущих).

| прил. столовский, ая, ое (к 3 знач.; разг.). Столовская еда.
34561 СТОЛОВЕРЧЕНИЕ СТОЛОВЕРЧЕНИЕ, я, ср. Верчение стола во время спиритического сеанса.
34562 СТОЛОВКА СТОЛОВКА, и, ж. (прост.). То же, что столовая (в 3 знач.).
34563 СТОЛОВЫЙ СТОЛОВЫЙ, ая, ое.

1. см. стол 1.

2. Употребляемый за столом во время еды. Столовая соль. Столовое вино (виноградное вино без всяких примесей). Столовая вода (минеральная).

3. Предназначенный для еды (не для питья). Столовая ложка. С. сервиз.
34564 СТОЛОНАЧАЛЬНИК СТОЛОНАЧАЛЬНИК, а, м. В дореволюционной России: чиновник, начальник стола 1 (в 4 знач.).

| прил. столоначальнический, ая, ое.
34565 СТОЛОЧЬ СТОЛОЧЬ, лку, лчёшь, лкут; лок, лкла; локший; лчённый (ён, ена); локши; сов., что.

1. см. толочь.

2. с чем. Растолочь чтон. вместе с чемн. другим. С. сахар с корицей.
34566 СТОЛП СТОЛП, а, м.

1. В архитектуре: башня, колонна.

2. перен. О выдающемся деятеле (устар. высок. и ирон.). Столпы общества.

• До геркулесовых столпов дойти (книжн.) дойти до крайних пределов, до абсурда [по древнему названию Гибралтарского пролива, считавшегося концом суши].
34567 СТОЛПИТЬСЯ СТОЛПИТЬСЯ (плюсь, пишься, 1 и 2 л. ед. не употр.), пится; сов. Собраться в одном месте в большом количестве, толпой. С. у входа.
34568 СТОЛПНИК СТОЛПНИК, а, м. Отшельник, совершающий молитвы, стоя на небольшом столпе, либо затворясь в тесной башенной келье.

| ж. столпница, ы.
34569 СТОЛПООБРАЗНЫЙ СТОЛПООБРАЗНЫЙ, ая, ое; зен, зна. Имеющий вид башни, столпа. Столпообразные сооружения. С. смерч.

| сущ. столпообразность, и, ж.
34570 СТОЛПОТВОРЕНИЕ СТОЛПОТВОРЕНИЕ, я, ср. Бестолковый шум, беспорядок при большом стечении народа. В доме целое с.

• Вавилонское столпотворение (разг.) полнейший беспорядок и неразбериха [по библейскому сказанию о возгордившихся жителях Вавилона, решивших построить башню до небес и наказанных за это Богом, к-рый лишил их общего языка и возможности понимать друг друга].
34571 СТОЛЬ СТОЛЬ, мест. нареч. (устар. и книжн.). Так, в такой степени. Это не с. важно.

• Столь (же)... сколь (и) и столь же... как, союз то же, что настолько (же)... насколько. Столь же умен, сколь и образован.
34572 СТОЛЬКО СТОЛЬКО.

1. мест. нареч. и союзн. сл. Так много, в таком количестве. Сколько взял, с. и отдал. Он с. пережил!

2. (стольких, стольким, по стольку), числит. неопр.-колич. Такое количество (преимущ. значительное). Стольким людям я обязан! Где ты был с. времени? Во стольких странах побывал!

• Не столько... сколько, союз выражает сопоставление при ограничении, не в такой мере как. Не столько силен, сколько ловок.

Столько (же)... сколько (и), союз то же, что настолько (же)... насколько. Столько же удивлен, сколько и обрадован.

Хоть столько (столечко) (прост.) то же, что хоть сколько (сколечко). Удели хоть столечко.

Хоть бы столько (столечко) (прост.) то же, что хоть бы сколько (сколечко). Хоть бы столько понимал (т. е. совсем не понимает).

| уменьш. столечко (к 1 знач.). Вот ни с. не съел.
34573 СТОЛЬКОТО СТОЛЬКО-ТО.

1. мест. нареч. Указывает на определённое количество. Пиши: столько-то получил, столько-то отдал. Это столько-то ты успел сделать? (т. е. так мало?).

2. (стольких-то, стольким-то, по стольку-то), числит. неопр.-колич. Обозначает количество. Укажите точно: направлены письма стольким-то лицам, во столько-то мест.
34574 СТОЛЬНИК СТОЛЬНИК 1, а, м. На Руси до 17 в.: придворный [первонач. прислуживающий за княжеским или царским столом].

| прил. стольничий, ья, ье.
34575 СТОЛЬНИК СТОЛЬНИК 2, а, м. (прост.). То же, что сто рублей.
34576 СТОЛЬНЫЙ СТОЛЬНЫЙ см. стол 2.
34577 СТОЛЯР СТОЛЯР, а, м. Рабочий, специалист по обработке дерева и изготовлению изделий из него. С.-краснодеревщик.

| прил. столярский, ая, ое.
34578 СТОЛЯРНЫЙ СТОЛЯРНЫЙ, ая, ое. Относящийся к обработке дерева, к работе столяра. Столярное дело. С. клей. Столярные изделия.
34579 СТОМАТОЛОГ СТОМАТОЛОГ, а, м. Врач специалист по стоматологии.
34580 СТОМАТОЛОГИЯ СТОМАТОЛОГИЯ, и, ж. Раздел медицины, занимающийся заболеваниями полости рта, зубов, челюстей и граничащих с ними областей.

| прил. стоматологический, ая, ое.
34581 СТОМЕТРОВКА СТОМЕТРОВКА, и, ж. В спорте: дистанция в сто метров. Хорошо прошёл стометровку.
34582 СТОН СТОН, а, м. Протяжный звук, издаваемый при сильной боли, страдании. Стоны раненых. Жалобный с.

• Стон стоит (разг.) о неумолкающем шуме, гуле. От стука топоров в лесу стон стоит.
34583 СТОНАТЬ СТОНАТЬ, стону и (устар.) стонаю, стонешь и (устар.) стонаешь; стонущий; стоня и (устар.) стоная; несов.

1. Издавать стоны. С. от боли. Под ветром стонут провода (перен.).

2. (стону), перен. Жаловаться, сетовать (разг. неодобр.). Вечно он стонет, всё ему плохо.
34584 СТОП СТОП.

1. межд. Призыв остановиться. С., ни с места! С. машина (об остановке мотора, двигателей на судне; также перен.: об остановке, прекращении чегон.; разг. шутл.).

2. неизм. Относящийся к остановке движения, требующий такой остановки. Линия с. Сигнал с.
34585 СТОП… СТОП-... Первая часть сложных слов со знач. относящийся к остановке, прекращению движения, работы, напр. стоп-кадр, стоп-сигнал, стоп-кран, стоп-цилиндр.
34586 СТОПА СТОПА 1, ы, мн. стопы, стоп, стопам, ж.

1. Часть ноги, состоящая из предплюсны, плюсны и пальцев. Плоская с. (плоскостопие).

2. перен. Нога, шаг (устар. и ирон.). Направить кудан. свои стопы. Смелыми стопами отправиться кудан.

• По стопам кого (идти, следовать), в знач. предлога с род. п. (книжн.) вслед за кемн., имея когон. примером, образцом. Следовать по стопам своего предшественника.

Припасть к стопам кого (устар. высок. и ирон.) обратиться с просьбой, мольбой.
34587 СТОПА СТОПА 2, ы, мн. стопы, стоп, стопам, ж. В стихосложении: повторяющаяся единица стиха 1 (в 1 знач.), состоящая из двух и более слогов, один из к-рых обычно долгий или ударный. Трёхсложная с.
34588 СТОПА СТОПА 3, ы, мн. стопы, стоп, стопам, ж.

1. Ряд одинаковых по размеру, ровных предметов, наложенных один на другой. С. книг.

2. Мера бумаги, прежде равная 480 листам, а в метрической системе 1000 листам.

| прил. стоповой, ая, ое.
34589 СТОПА СТОПА 4, ы, мн. стопы, стоп, стопам, ж. (устар.). Сосуд для вина. Серебряная с.
34590 СТОПКА СТОПКА 1, и, ж. Маленький стакан для вина.

| уменьш. стопочка, и, ж.
34591 СТОПКА СТОПКА 2, и, ж. То же, что стопа 3 (в 1 знач.). С. тетрадей.
34592 СТОПКРАН СТОП-КРАН, а, м. Тормозной кран в вагоне для экстренной остановки поезда.
34593 СТОПОР СТОПОР, а, мн. ы, ов и (разг.) а, ов, м. (спец.). Приспособление для остановки, закрепления частей механизма в какомн. положении.

| прил. стопорный, ая, ое.
34594 СТОПОРИТЬ СТОПОРИТЬ, рю, ришь; несов., что.

1. Останавливать движение чегон. (спец.). С. машину.

2. перен. Задерживать, замедлять развитие, движение чегон. (разг.). С. дело.

| сов. застопорить, рю, ришь; ренный.
34595 СТОПОРИТЬСЯ СТОПОРИТЬСЯ (рюсь, ришься, 1 и 2 л. не употр.), рится; несов. (разг.).

1. О машине: останавливаться. Двигатель стопорится.

2. перен. Задерживаться, замедляться в развитии, движении. Дело, работа стопорится.

| сов. застопориться (рюсь, ришься, 1 и 2 л. не употр.), рится. Переговоры застопорились.
34596 СТОПРОЦЕНТНЫЙ СТОПРОЦЕНТНЫЙ, ая, ое; тен, тна.

1. полн. ф. Содержащий в себе сто процентов чегон. С. шёлк (без примесей).

2. Дающий доход в сто процентов.

3. Составляющий сто процентов чегон. Стопроцентная выгода. Стопроцентная явка.

4. перен. То же, что полный (в 4 знач.) (разг.). С. идиот, дурак, бюрократ. С. отличник. Стопроцентная истина. Стопроцентное невежество.

| сущ. стопроцентность, и, ж. (ко 2 знач.).
34597 СТОПТАТЬ СТОПТАТЬ, стопчу, стопчешь; стоптанный; сов.

1. см. топтать.

2. что. Нося, искривить на одну сторону (обувь). С. сапоги.

| несов. стаптывать, аю, аешь.
34598 СТОРГОВАТЬ, СЯ СТОРГОВАТЬ, СЯ см. торговать, ся.
34599 СТОРИЦЕЙ СТОРИЦЕЙ и СТОРИЦЕЮ, нареч. (устар. и книжн.). Во много раз больше. Земля родит с. (о хорошем урожае). Воздать(ся) с. кому за чтон. (об очень щедром вознаграждении или, напротив, об отмщении комун.).
34600 СТОРНОВАТЬ СТОРНОВАТЬ, ную, нуешь; ованный; несов., что. Молотить (хлеб) в снопах, не сминая солому.

| сущ. сторновка, и, ж.
34601 СТОРОЖ СТОРОЖ, а, мн. а, ей, м. Работник, к-рый сторожит, охраняет чтон. С. на складе. Ночной с.

| ж. сторожиха, и (разг.).
34602 СТОРОЖЕВИК СТОРОЖЕВИК, а, м. Сторожевой катер, судно.
34603 СТОРОЖЕВОЙ СТОРОЖЕВОЙ, ая, ое. Предназначенный для охраны чегон., дозора. Сторожевая вышка. Сторожевое охранение. С. корабль.
34604 СТОРОЖИТЬ СТОРОЖИТЬ, жу, жишь; жённый (ён, ена); несов., кого-что. То же, что стеречь. С. сад. С. зверя.
34605 СТОРОЖКА СТОРОЖКА, и, ж. Помещение для сторожа, жильё сторожа. Ночная с. Лесная с.
34606 СТОРОЖКИЙ СТОРОЖКИЙ, ая, ое; жек, жка (обл. и прост.). Осторожный, настороженный. С. взгляд. Сторожкая тишина (перен.).
34607 СТОРОНА СТОРОНА, ы, вин. сторону, мн. стороны, сторон, сторонам, ж.

1. Направление, а также пространство, место, расположенное в какомн. направлении от кого-чегон. Подъехать с левой стороны. Две стороны. Обе стороны и стороны. Отпустить на все четыре стороны (дать полную свободу идти куда угодно; разг.). Смотреть по сторонам. Отойди в сторону, не мешай!

2. Страна (обычно как место, где кто-н. живёт) (устар.). Родная с. Дальняя с. Жить на чужой стороне (на чужбине). Отдать дочку на чужую сторону.

3. Пространство, расположенное по бокам, краям чегон., не середина. По другую сторону шоссе. Солнечная с. улицы. Осмотреть со всех сторон. Идти стороной (сбоку, с краю, а также в обход чегон.).

4. перен. Положение вне главных событий, развития чегон. Смотреть со стороны (не будучи участником чегон.).

5. Одна из поверхностей, один из боков чегон. Лицевая, оборотная с. медали.

6. В математике: отрезок прямой, являющийся частью границы многоугольника. С. квадрата.

7. перен. Точка зрения, взгляд на чтон. Обсудить со всех сторон. С одной стороны, он прав, а с другой стороны виноват.

8. перен. То, что составляет одну из особенностей, черт чегон. Положительная с. дела. Показная с.

9. перен. Свойство, качество. Показать себя с выгодной стороны. В его характере много хороших сторон.

10. Человек, группа лиц, противопоставленных другим (офиц.). Прения сторон на суде. Выслушать обе стороны и стороны. Обязательства сторон. Высокие договаривающиеся стороны.

• Брать (взять, принять) сторону чью поддерживать чьюн. точку зрения в споре, чьин. интересы.

В стороне от кого-чего, в знач. предлога с род. п. в отдалении, на расстоянии от кого-чегон. Держаться в стороне от распрей. Дом в стороне от дороги.

В сторону кого-чего, в знач. предлога с род п. в направлении, по направлению к кому-чемун. Повернуться в сторону говорящего.

В сторону от кого-чего, в знач. предлога с род. п. в направлении от кого-чегон. Двинуться в сторону от толпы.

В сторону сказать немного отвернувшись и тихо.

Моё (твоё, его) дело сторона (разг.) это меня (тебя, его) не касается.

На стороне 1) не у себя, в другом месте (разг.). Работать на стороне; 2) кого-чего, предлог с род. п., у когон., соблюдая интересы когон. Закон на стороне истца. Правда на стороне автора письма.

На сторону (разг.) в другое место. Отдавать работу на сторону.

По ту сторону 1) с другой стороны, на другой стороне. По ту сторону шоссе; 2) о том, что противостоит чемун. как далёкое, чуждое. По ту сторону добра.

Со стороны 1) откудан., не из данного места. Человек со стороны (чужой, посторонний); 2) кого, о действиях, исходящих от кого-чегон. С его стороны так поступать непорядочно. Некрасиво с твоей стороны; 3) кого, по линии родства. Дядя со стороны матери (с материнской стороны); 4) кого-чего, предлог с род. п., от кого-чегон. как источника действия. Возражения со стороны общественных организаций.

| уменьш.-ласк. сторонка, и, ж. (к 1, 2, 3, 4 и 5 знач.) и сторонушка, и, ж. (ко 2 знач.). Родимая сторонушка.
34608 СТОРОНИТЬСЯ СТОРОНИТЬСЯ, онюсь, онишься и онишься; несов.

1. Отходить в сторону, освобождая место для прохода, проезда. Сторонись, а то задавят.

2. перен., кого-чего. Избегать, не желать встречаться, сталкиваться с кем-чемн. С. незнакомых людей.

| сов. посторониться, онюсь, онишься и онишься (к 1 знач.).
34609 СТОРОННИЙ СТОРОННИЙ, яя, ее. Посторонний, чужой. С. наблюдатель (наблюдающий со стороны). С. взгляд. Стороннее влияние.
34610 СТОРОННИК СТОРОННИК, а, м., кого-чего. Последователь какихн. взглядов, учения, чейн. приверженец. Сторонники мира. С. новой теории.

| ж. сторонница, ы.
34611 СТОСКОВАТЬСЯ СТОСКОВАТЬСЯ, куюсь, куешься; сов., о ком-чём, по кому-чему и (разг.) по ком-чём. Соскучиться, впасть в тоску. С. по родным местам. С. в одиночестве.
34612 СТОУСТЫЙ СТОУСТЫЙ, ая, ое; уст (устар. и высок.). О мнениях, речах: распространяемый множеством людей. Стоустая молва.
34613 СТОЧИТЬ СТОЧИТЬ, сточу, сточишь; сточенный; сов., что.

1. Точа, срезать, уничтожить. С. неровности на металле.

2. Сделать тонким, узким от длительного употребления (нож, лезвие).

| несов. стачивать, аю, аешь.

| сущ. стачивание, я, ср. и сточка, и, ж.
34614 СТОЧИТЬСЯ СТОЧИТЬСЯ (сточусь, сточишься, 1 и 2 л. не употр.), сточится; сов. О ноже, лезвии: стать узким, тонким от точки или длительного употребления. Нож сточился.

| несов. стачиваться (аюсь, аешься, 1 и 2 л. не употр.), ается.
34615 СТОЧНЫЙ СТОЧНЫЙ см. стечь и сток.
34616 СТОШНИТЬ СТОШНИТЬ см. тошнить.
34617 СТОЯ СТОЯ, нареч. В стоячем положении. Читать с. С. спит ктон. (также перен.: то же, что на ходу спит).
34618 СТОЯК СТОЯК, а, м. Вертикальный брус, служащий опорой для чегон.; вертикальная труба. Водопроводный с. Печной с. (с проходящим внутри дымоходом).

| уменьш. стоячок, чка, м.

| прил. стояковый, ая, ое.
34619 СТОЯЛЫЙ СТОЯЛЫЙ, ая, ое (разг.).

1. Застоявшийся или выстоявшийся. Стоялая вода. Стоялая настойка.

2. Долго стоявший на месте, без движения. С. конь.
34620 СТОЯНКА СТОЯНКА, и, ж.

1. Остановка во время движения. С. теплохода.

2. Место, где располагаются на время остановки, на временное жительство. Оленеводческая с. С. геологов.

3. Место, где временно стоит транспорт. С. машин. С. такси.

4. Место поселения первобытного человека. С. каменного века.

| прил. стояночный, ая, ое. Стояночное время судов.
34621 СТОЯТЬ СТОЯТЬ, стою, стоишь; стоя; несов.

1. Находиться в вертикальном положении, уперевшись конечностями (ногами) в твёрдую опору, не передвигаясь. Часовой стоит на посту. С. на коленях. С. на голове (вверх ногами). Аист стоит на одной ноге. Собака стоит над дичью в стойке. Крепко с. на ногах (также перен.: чувствовать себя уверенно).

2. Находиться неподвижно в вертикальном положении. Столб стоит прямо. Мост стоит на опорах. Диван стоит на ножках. Шерсть стоит дыбом (поднялась торчком).

3. (1 и 2 л. не употр.). Быть поставленным, расположенным гден., находиться гден. Дом стоит у реки. Стол стоит на балконе. Посуда стоит в шкафу.

4. Быть, находиться, занимая какоен. положение, выполняя какуюн. работу, обязанности. С. у власти. С. во главе учреждения. С. на страже общественных интересов.

5. (1 и 2 л. не употр.). Быть, находиться, иметь место где-н. или в какое-н. время; вообще существовать. Дом стоит у реки. В комнате стоит запах табака. На конверте стоит штемпель. В доме стоит шум. В глазах стоят слёзы. Стоит время отпусков. Стоит последняя неделя поста. Так стоит (безл.) испокон веку. Русским Богом русская земля стоит (стар. посл.).

6. (1 и 2 л. не употр.). Иметься в наличии, нуждаясь в решении. Перед нами стоят важные задачи. Стоит вопрос о постройке нового завода.

7. Иметь местопребывание. Полки стоят за рекой. С. лагерем.

8. перен., за кого-что. Действовать в чьихн. интересах, в какомн. направлении, защищать, ограждать кого-чтон. С. за справедливость.

9. на чём. Настаивать, стоять на своём (разг.). С. на своём решении, мнении.

10. Не двигаться, бездействовать. Поезд стоит у светофора. Часы стоят. Дело стоит на месте (перен.).

11. (1 и 2 л. не употр.). Сохраняться, не портиться. Сметана долго не стоит. Варенье будет с. всю зиму.

12. То же, что стоять в очереди. С. за билетами. За кем стоите? (т. е. кто в очереди перед вами?).

13. стой(те). Призыв остановиться, не торопиться. Стой(те), давай(те) сначала всё хорошенько обдумаем.

14. стой(те). Выражение удивления и припоминания, напоминания (разг.). Стой, но вчера ты говорил совсем другое.

• Не стоять за чем (прост.) не жалеть чегон., не скупиться на чтон. Не стою за расходами.

Стоять на своём (разг.) твёрдо держаться своего мнения, убеждения, настаивать на чёмн.

На том стоим (разг.) говорится, когда ктон. утверждает или подтверждает свою силу, знание, умение. Поработал ты хорошо. На том стоим.

Стоять в очереди иметь, занимать место в очереди (во 2 и 3 знач.). Стоять в очереди на посадку. Стоять в очереди на получение квартиры.

Хоть стой, хоть падай (разг. шутл.) выражение крайнего удивления, недоумения, растерянности.

Стой там пойди сюда (разг. ирон.) о чьих-н. словах, поступках, несовместимых один с другим.

| сов. постоять, ою, оишь (к 8 знач.). П. за себя (не дать себя в обиду).

| многокр. стаивать (наст. не употр.) ал (к 1 и 2 знач.).

| сущ. стояние, я, ср. (к 1, 2, 7, 10 и 12 знач.).
34622 СТОЯЧИЙ СТОЯЧИЙ, ая, ее.

1. Вертикальный, относящийся к положению стоя. В стоячем положении. Стоячие часы. С. воротник.

2. Не проточный, не текущий. Стоячее болото. С. пруд. С. воздух (неподвижный).

3. Предназначенный для стояния (разг.). Стоячие места (по входным билетам, без обозначения места для сидения).
34623 СТОЯЩИЙ СТОЯЩИЙ, ая, ее; ящ (разг.). Имеющий ценность, заслуживающий внимания. Стоящее предложение. С. специалист.
34624 СТРАВИТЬ СТРАВИТЬ, авлю, авишь; авленный; сов.

1. см. травить 1.

2. кого (что). Натравив друг на друга, заставить подраться, напасть. С. собак.

| несов. стравливать, аю, аешь и стравлять, яю, яешь.
34625 СТРАГИВАТЬ, СЯ СТРАГИВАТЬ, СЯ см. стронуть, ся.
34626 СТРАДА СТРАДА, ы, мн. страды, страд, страдам, ж. Напряжённая летняя работа в период косьбы, уборки урожая. Деревенская с. Боевая с. (перен.: о напряжённых боевых действиях).

| прил. страдный, ая, ое. Страдная пора.
34627 СТРАДАЛЕЦ СТРАДАЛЕЦ, льца, м. Человек, к-рый много страдал, страдает.

| ж. страдалица, ы.

| прил. страдальческий, ая, ое.
34628 СТРАДАЛЬЧЕСКИЙ СТРАДАЛЬЧЕСКИЙ, ая, ое.

1. см. страдалец.

2. Полный страданий, выражающий страдание. Страдальческая жизнь. Страдальческое лицо.
34629 СТРАДАНИЕ СТРАДАНИЕ, я, ср.

1. Физическая или нравственная боль, мучение. Испытывать страдания. Умереть в страданиях.

2. обычно мн. Частушка на любовную тему.
34630 СТРАДАТЕЛЬНЫЙ СТРАДАТЕЛЬНЫЙ, ая, ое (книжн.). Подвергающийся чемун. (неприятному), пассивно испытывающий чтон. Он в этом деле лицо страдательное.

• Страдательный залог в грамматике: глагольная категория, представляющая действие как пассивно направленное от объекта к субъекту (напр.: дом строится рабочими, дом построен рабочими ). Причастия страдательного залога.
34631 СТРАДАТЬ СТРАДАТЬ, аю, аешь и (стар.) стражду, страждешь; страждущий; страждя; несов.

1. Испытывать страдание. С. от боли. С. от любви.

2. чем. Иметь какуюн. болезнь. С. головными болями. С. самомнением (перен.).

3. за кого-что. Сочувствуя, болезненно переживать чьён. горе, неудачу. С. за больного друга.

4. от чего и за что. Подвергаться чемун. неприятному, терпеть ущерб, урон от чегон. С. за правду. Посевы страдают от сорняков.

5. (1 и 2 л. не употр.). Быть плохим, не на должном уровне (разг.). Аргументация страдает односторонностью.

| сов. пострадать, аю, аешь (к 4 знач.).
34632 СТРАЖ СТРАЖ, а, м.

1. То же, что сторож (устар. и ирон.).

2. Человек, к-рый охраняет кого-чтон., защитник (высок.). С. закона.

• Страж порядка (ирон.) блюститель порядка.
34633 СТРАЖА СТРАЖА, и, ж., собир. (устар.). Вооружённая охрана. Конвойная с. Пограничная с. Тюремная с.

• На страже чего (быть или стоять) (высок.) охраняя и защищая чтон. На страже законности.

На стражу чего (высок.) на защиту. Встать на стражу интересов Родины.

Под стражей (офиц.) под арестом.

Взять под стражу (офиц.) арестовать.
34634 СТРАЖНИК СТРАЖНИК, а, м. В царской России: низший полицейский чин в нек-рых видах охраны, стражи. Таможенный с. Сельский с.
34635 СТРАИВАТЬ СТРАИВАТЬ см. строить.
34636 СТРАНА СТРАНА, ы, мн. страны, стран, странам, ж.

1. Территория, имеющая собственное государственное управление или управляемая другим государством. Европейские, азиатские страны. Индустриальная, аграрная с. Развивающиеся страны (независимые, преимущ. бывшие колониальные и полуколониальные страны, в силу своего исторического развития отставшие от других стран в социальном и экономическом отношениях). Колониальные страны (зависимые).

2. Местность, территория. Южные страны. Сибирь с. неограниченных возможностей. Неведомые страны.

• Страны света четыре главные точки горизонта: север, юг, восток, запад.
34637 СТРАНИЦА СТРАНИЦА, ы, ж.

1. Одна сторона листа бумаги в книге, тетради. Перелистывать страницы. Читать страницу за страницей. На страницах журнала (в журнале).

2. перен. Период, отрезок времени в жизни, в развитии чегон. (высок.). Страницы истории. С. жизни.

| уменьш. страничка, и, ж.

| прил. страничный, ая, ое (к 1 знач.).
34638 СТРАННИК СТРАННИК, а, м. (устар.).

1. Странствующий человек (обычно бездомный или гонимый). С. в мире (одинокий и бесприютный человек).

2. Человек, идущий пешком на богомолье, богомолец.

• Небесный странник (высок.) о метеорите.

| ж. странница, ы.

| прил. страннический, ая, ое.
34639 СТРАННИЧАТЬ СТРАННИЧАТЬ, аю, аешь; несов. (устар.). Вести жизнь странника.
34640 СТРАННОСТЬ СТРАННОСТЬ, и, ж.

1. см. странный.

2. Странный поступок, странное поведение. За этим человеком водятся странности.
34641 СТРАННЫЙ СТРАННЫЙ, ая, ое; анен, анна, анно. Необычный, непонятный, вызывающий недоумение. С. характер. С. вид. Мне странно его поведение. Странно (в знач. сказ.), что он не звонит.

| сущ. странность, и, ж.
34642 СТРАНОВЕДЕНИЕ СТРАНОВЕДЕНИЕ, я, ср. Комплексное изучение отдельных стран, их природы, географии, экономики, социального устройства.

| прил. страноведческий, ая, ое.
34643 СТРАНСТВИЕ СТРАНСТВИЕ, я, ср. (книжн.). Странствование, путешествие. Далёкое с. Пуститься в странствия.
34644 СТРАНСТВОВАТЬ СТРАНСТВОВАТЬ, твую, твуешь; несов. (книжн.).

1. То же, что путешествовать. С. по свету.

2. Постоянно менять место пребывания. Странствующий цирк.

| сущ. странствование, я, ср.
34645 СТРАСТНОЙ СТРАСТНОЙ, ая, ое: страстная неделя последняя неделя перед Пасхой.
34646 СТРАСТНЫЙ СТРАСТНЫЙ, ая, ое; тен, тна.

1. Проникнутый сильным чувством. С. порыв. Страстная речь.

2. Увлечённый чемн., целиком отдающийся какомун. занятию. С. шахматист. С. охотник.

3. Проникнутый страстью 1 (в 1 знач.), чувством любви; чувственный. С. взгляд. С. поцелуй.

| сущ. страстность, и, ж. (к 1 и 3 знач.).
34647 СТРАСТЬ СТРАСТЬ 1, и, мн. и, ей, ж.

1. Сильная любовь, сильное чувственное влечение. Воспылать страстью к комун.

2. Сильно выраженное чувство, воодушевлённость. Страсти у спорщиков разгорелись. Со страстью делать чтон.

3. Крайнее увлечение, пристрастие к чемун. Театр его с. Увлечён до страсти чемн. С. к картам.

| унич. страстишка, и, ж. (к 3 знач.).
34648 СТРАСТЬ СТРАСТЬ 2, и, мн. и, ей, ж. (прост.).

1. Страх, ужас. Рассказывать про всякие страсти. Натерпелся страстей.

2. страсть, в знач. сказ. и нареч. То же, что страх (в 3 знач.). С. устал. Влюблён с.! Народу на улицах с.

• До страсти очень сильно или очень много. До страсти перепугался. Народу собралось до страсти.

Страсти-мордасти (разг. шутл.) о чёмн. очень страшном.

Страсть как (какой) то же, что страх как (какой). Страсть как перепугался. Народу страсть как много. Мороз страсть какой!
34649 СТРАТЕГ СТРАТЕГ, а, м. Человек, владеющий стратегией (в 1 и 2 знач.). С. социально-экономических преобразований.
34650 СТРАТЕГИЧЕСКИЙ СТРАТЕГИЧЕСКИЙ, ая, ое.

1. см. стратегия.

2. перен. О спортивной игре: такой, в к-ром отдельные комбинации подчинены заранее обдуманному плану. Шахматы стратегическая игра.
34651 СТРАТЕГИЯ СТРАТЕГИЯ, и, ж.

1. Наука о ведении войны, искусство ведения войны. Теория военной стратегии.

2. Общий план ведения войны, боевых операций. Победоносная с.

3. перен. Искусство руководства общественной, политической борьбой, а также вообще искусство планирования руководства, основанного на правильных и далеко идущих прогнозах. С. научного поиска.

| прил. стратегический, ая, ое. Стратегические резервы. Стратегические наступательные вооружения. С. план. Стратегическое сырьё (имеющее военное значение).
34652 СТРАТО СТРАТО 1 ... Первая часть сложных слов со знач. относящийся к стратосфере, напр. стратоплавание, стратоплаватель.
34653 СТРАТО 2 … СТРАТО 2 ... Первая часть сложных слов со знач. относящийся к последовательности формирования горных пород, напр. стратовулкан, стратотип.
34654 СТРАТОНАВТ СТРАТОНАВТ, а, м. Человек, к-рый совершает полёт в стратосферу.
34655 СТРАТОСТАТ СТРАТОСТАТ, а, м. Аэростат для полётов в стратосферу.

| прил. стратостатный, ая, ое.
34656 СТРАТОСФЕРА СТРАТОСФЕРА, ы, ж. (спец.). Верхний слой земной атмосферы, лежащий над тропосферой.

| прил. стратосферный, ая, ое.
34657 СТРАУС СТРАУС, а, м. Самая крупная бегающая (не летающая) птица жарких стран с красивым оперением. С. прячет голову под крыло.

| прил. страусовый, ая, ое. Страусовое перо. Страусовая политика (перен.: трусливое стремление уйти от решений).
34658 СТРАХ СТРАХ, а (у), м.

1. Очень сильный испуг, сильная боязнь. Задрожать от страха (со страху). Навести с. на когон. Нагнать страху (напугать; разг.). Держать когон. в страхе (в полном повиновении и постоянной боязни). Под страхом чегон. (под угрозой). На с. врагам (чтобы боялись враги). У страха глаза велики (посл. о том, кто, раз испугавшись, всего боится, преувеличивает опасность). С. за детей (тревога). Навязчивый с. (психическое заболевание; спец.).

2. мн. События, предметы, вызывающие чувство боязни, ужаса (разг.). Рассказать о всяких страхах. Насмотреться страхов.

3. страх, в знач. сказ. и нареч. Очень, в высшей степени, очень много, ужас (в 5 знач.) (прост.). Грибов в лесу с.! (с. сколько!). Устали с.! С. люблю купаться!

• Страх как (какой) (прост.) то же, что страх (в 3 знач.). Страх как испугался! Страх какой сердитый. Страх какой дождик.

На свой страх или на свой страх и риск (действовать, поступать) полностью на свою ответственность.

Не за страх, а за совесть (работать, делать чтон.) (разг.) вполне добросовестно, на совесть.
34659 СТРАХОВАТЕЛЬ СТРАХОВАТЕЛЬ, я, м. (офиц.). Лицо или учреждение, к-рое страхуется (в 1 знач.).

| ж. страховательница, ы.
34660 СТРАХОВАТЬ СТРАХОВАТЬ, страхую, страхуешь; ованный; несов.

1. кого-что. Предотвращать материальные потери путём выплаты взносов учреждению, к-рое берёт на себя обязательство возместить возможный ущерб, понесённый в специально оговариваемых случаях. С. имущество от пожара. С. жизнь.

2. перен., кого (что). Предохранять от чегон. неприятного, нежелательного. С. себя от излишнего риска.

3. перен., кого (что). Оберегать, обеспечивать безопасность (при выполнении спортивных упражнений, опасной работы).

| сов. застраховать, страхую, страхуешь; ованный (к 1 и 2 знач.).

| возвр. страховаться, страхуюсь, страхуешься; сов. застраховаться, страхуюсь, страхуешься (к 1 и 2 знач.).

| сущ. страхование, я, ср. (к 1 знач.), страховка, и, ж. (разг.) и застрахование, я, ср. (устар.). Страхование жизни (на случай смерти). Социальное страхование (для обеспечения старости, на случай нетрудоспособности, необходимости длительного лечения). Страховка имущества.

| прил. страховой, ая, ое (к 1 знач.) и страховочный, ая, ое (к 3 знач.). Страховой случай. Страховая организация. Страховой взнос. Страховая премия (взнос страхователя страхующему учреждению за тот риск, к-рому оно себя подвергает; спец.). Страховочное снаряжение альпинистов. Страховочная техника.
34661 СТРАХОВИДНЫЙ СТРАХОВИДНЫЙ, ая, ое; ден, дна (прост.). Очень страшный, неприятный по виду. Страховидная физиономия.

| сущ. страховидность, и, ж.
34662 СТРАХОВКА СТРАХОВКА, и, ж. (разг.).

1. см. страховать.

2. Денежное возмещение, выплачиваемое страховым учреждением страхователю. Получить страховку.

3. То же, что страховая премия. Заплатить страховку.

4. Гарантия от чегон. неприятного, нежелательного. Для страховки сделать чтон.
34663 СТРАХОВЩИК СТРАХОВЩИК, а, м. (разг.). Страховое учреждение, принимающее на себя обязательство выплатить денежное возмещение страхователю.
34664 СТРАХОЛЮДИНА СТРАХОЛЮДИНА, ы, м. и ж. (прост.). Урод, страшилище.
34665 СТРАХОЛЮДНЫЙ СТРАХОЛЮДНЫЙ, ая, ое; ден, дна (прост.). То же, что страховидный.

| сущ. страхолюдность, и, ж.
34666 СТРАШИЛИЩЕ СТРАШИЛИЩЕ, а, род. мн. ищ.

1. ср. То, что наводит страх, ужас (устар.).

2. м. Очень некрасивый человек, урод (во 2 знач.) (разг.).
34667 СТРАШИЛО СТРАШИЛО, а, м. и ср. и СТРАШИЛА, ы, м. и ж. (прост.). То же, что страшилище.
34668 СТРАШИТЬ СТРАШИТЬ, шу, шишь; несов., кого (что). Пугать, вызывать страх. Страшит исход болезни.
34669 СТРАШИТЬСЯ СТРАШИТЬСЯ, шусь, шишься; несов., кого-чего. Бояться, чувствовать страх в ожидании чегон. неприятного, опасного. С. ответственности. С. смерти.
34670 СТРАШНЫЙ СТРАШНЫЙ, ая, ое; шен, шна, шно, шны и шны.

1. Вызывающий чувство страха. С. рассказ. Угрозы не страшны комун. С. сон (тяжёлое, гнетущее сновидение). С. человек (такой, от к-рого можно ожидать всего самого плохого). Страшно (в знач. сказ.) вспоминать о случившемся (т. е. воспоминания тяжелы, мучительны).

2. Очень сильный по степени проявления, весьма значительный (разг.). С. шум. Обрушиться со страшной силой.

3. То же, что исключительный (в 3 знач.) (разг.). С. нахал. Страшно (нареч.) мил.

• Ничего страшного (разг.) о том, что несерьёзно, из-за чего не следует волноваться. Он болен? Ничего страшного.
34671 СТРАЩАТЬ СТРАЩАТЬ, аю, аешь; несов., кого (что) (прост.). То же, что пугать. Глаза стращают, а руки делают (посл.).
34672 СТРЕЖЕНЬ СТРЕЖЕНЬ, жня, м. Глубокая часть речного русла с быстрым течением.

| прил. стрежневой, ая, ое.
34673 СТРЕКАЧ СТРЕКАЧ, а, м.: дать (задать) стрекача (прост. шутл.) стремительно убежать.
34674 СТРЕКОЗА СТРЕКОЗА, ы, мн. озы, оз, озам, ж.

1. Перепончатокрылое насекомое с длинным тонким телом. Отряд стрекоз. Стрекозы вьются над водой.

2. перен. О живом, подвижном ребёнке, непоседе (обычно о девочке) (разг.).

3. О вертолёте (прост. шутл.).

| прил. стрекозий, ья, ье (к 1 знач.).
34675 СТРЕКОТ СТРЕКОТ, а, м. Резкие короткие и частые звуки, напоминающие треск. С. кузнечиков. С. мотоцикла.
34676 СТРЕКОТАТЬ СТРЕКОТАТЬ, очу, очешь; стрекочущий; несов. Издавать стрекот. Стрекочет сверчок. Стрекочет как сорока ктон. (говорит быстро и без умолку).

| сущ. стрекотание, я, ср.
34677 СТРЕКОТНЯ СТРЕКОТНЯ, и, ж. (разг.). То же, что стрекот.
34678 СТРЕКУЛИСТ СТРЕКУЛИСТ, а, м. (устар. прост.). Пронырливый человек, ловкач [первонач. о мелком чиновнике, а также о бойком писаке].

| прил. стрекулистский, ая, ое.
34679 СТРЕЛА СТРЕЛА, ы, мн. елы, ел, елам, ж.

1. Тонкий длинный стержень с заострённым наконечником для стрельбы из лука 2. Колчан со стрелами. Ранить стрелой. Летит как с. (очень быстро). Прямой как с. (совершенно прямой). Стрелой вылететь, выбежать (стремительно). Стрелы сатиры (перен.).

2. То же, что стрелка (в 3 знач.).

3. Подвижная часть подъёмного крана, а также приспособление для подъёма тяжестей (спец.). Грузовая с.

4. Название различных узких длинных частей механизмов, устройств, сооружений (спец.).

5. В названии поезда: то же, что экспресс. Билет на стрелу.

| уменьш. стрелка, и, ж. (к 1 знач.).

| прил. стреловой, ая, ое (к 3 знач.).
34680 СТРЕЛЕВАТЬ СТРЕЛЕВАТЬ см. трелевать.
34681 СТРЕЛЕЦ СТРЕЛЕЦ, льца, м.

1. В Русском государстве 1617 вв.: военнослужащий особого постоянного войска.

2. То же, что стрелок (стар.).

| прил. стрелецкий, ая, ое. Стрелецкая слобода. С. бунт.
34682 СТРЕЛКА СТРЕЛКА, и, ж.

1. см. стрела.

2. Тонкая и узкая, вращающаяся на оси пластинка, служащая указателем в различных измерительных приборах, часах. С. компаса. Минутная с.

3. Знак в виде черты, от конца к-рой под острым углом отходят две короткие черточки ( ). Указательная с.

4. Безлистный тонкий стебель травянистого растения с цветком или соцветием наверху (спец.). С. тюльпана. С. одуванчика.

5. Узкий и длинный намывной выступ суши, коса 3. С. Васильевского острова в Санкт-Петербурге.

6. Устройство на рельсовых путях для перевода подвижного состава с одного пути на другой. Автоматическая с. Перевести стрелку.

| уменьш. стрелочка, и, ж. (ко 2, 3 и 4 знач.).

| прил. стрелочный, ая, ое (ко 2, 5 и 6 знач.). С. перевод. Стрелочные устройства.
34683 СТРЕЛКОВЫЙ СТРЕЛКОВЫЙ, ая, ое. Относящийся к стрельбе из оружия, заряжаемого пулями (из автоматов, пулемётов, пистолетов, револьверов, ружей). С. спорт. Стрелковые войска (сменившиеся мотострелковыми).
34684 СТРЕЛОВИДНЫЙ СТРЕЛОВИДНЫЙ, ая, ое; ден, дна. Похожий на стрелу. С. лист.

| сущ. стреловидность, и, ж.
34685 СТРЕЛОК СТРЕЛОК, лка, м.

1. Человек, к-рый умеет стрелять; тот, кто стреляет. С. из пистолета, из лука. Искусный с.

2. Военнослужащий стрелковых или мотострелковых войск. Горный с. С.-гранатомётчик.

3. Военнослужащий, ведущий огонь из танка или с самолёта. Башенный с. С.-радист.

4. Служащий военизированной охраны.
34686 СТРЕЛОЧНИК СТРЕЛОЧНИК, а, м.

1. Рабочий, ведающий переводом стрелки (в 6 знач.).

2. перен. Простой исполнитель, на к-рого стремятся переложить ответственность за случившееся (разг. ирон.). С. виноват. Ищут стрелочника (т. е. того, на кого можно переложить ответственность, кого можно обвинить в случившемся).

| ж. стрелочница, ы (к 1 знач.).
34687 СТРЕЛЬБА СТРЕЛЬБА, ы, мн. стрельбы, стрельб, ж.

1. см. стрелять.

2. Учебные занятия по ведению огня из различных видов оружия. Учебная с.

3. Вид спорта ведение огня из спортивного стрелкового оружия, а также метание стрел из лука. Пулевая с. Стендовая с. С. из пистолета. С. из лука.
34688 СТРЕЛЬБИЩЕ СТРЕЛЬБИЩЕ, а, ср. Участок, оборудованный для учебной или спортивной стрельбы. Войсковое с.

| прил. стрельбищный, ая, ое.
34689 СТРЕЛЬЧАТЫЙ СТРЕЛЬЧАТЫЙ, ая, ое.

1. Имеющий форму арки, завершающейся острым углом. Стрельчатые окна. С. свод.

2. Имеющий, пустивший стрелку (в 4 знач.). С. лук.
34690 СТРЕЛЯНЫЙ СТРЕЛЯНЫЙ, ая, ое (разг.).

1. О дичи: застреленный, не давленый. Стреляные куропатки.

2. Такой, в к-рого стреляли. С. воробей (перен.: опытный, бывалый человек; шутл.). Стреляная птица (также перен.: то же, что стреляный воробей; шутл.).

3. Бывавший в боях, обстрелянный. Солдат с.

4. Использованный для стрельбы. Стреляные гильзы.
34691 СТРЕЛЯТЬ СТРЕЛЯТЬ, яю, яешь; стрелянный; несов.

1. в кого-что. Производить выстрел, выпускать (стрелу, камень, ядро) из метательного оружия. С. в цель. С. по самолёту. С. из лука. Стреляющий лыжник (биатлонист).

2. кого (что). Убивать из огнестрельного оружия. С. уток.

3. (1 и 2 л. не употр.), перен. Издавать резкие отрывистые звуки. Дрова стреляют в печи.

4. безл. О повторяющейся колющей боли (разг.). Стреляет в ухе, в боку.

5. что. Доставать, добывать, прося у когон. (прост.). С. сигареты у сослуживцев.

• Стрелять глазами (разг.) зорко и быстро взглядывать и сразу отводить глаза.

| однокр. стрельнуть, ну, нёшь (к 1, 3, 4 и 5 знач.).

| сущ. стрельба, ы, ж. (к 1 знач.). Боевая с. Испытательная с.
34692 СТРЕЛЯТЬСЯ СТРЕЛЯТЬСЯ, яюсь, яешься; несов.

1. Стрелять в себя с целью самоубийства (разг.). Хоть стреляйся! (о полной безвыходности).

2. с кем. Стрелять друг в друга на дуэли (устар.). С. на шести шагах (т. е. на расстоянии в шесть шагов от барьера для каждого из стрелков). Офицер с лакеем не стреляется (афоризм).
34693 СТРЕМГЛАВ СТРЕМГЛАВ, нареч. О падении или беге: очень быстро, стремительно. Падать с. Бросился бежать с.
34694 СТРЕМЕННОЙ СТРЕМЕННОЙ см. стремя и стремянный.
34695 СТРЕМЕЧКО СТРЕМЕЧКО, а, ср.

1. см. стремя.

2. То же, что стремя (во 2 знач.) (спец.).
34696 СТРЕМИТЕЛЬНЫЙ СТРЕМИТЕЛЬНЫЙ, ая, ое; лен, льна. Очень быстрый и резкий в движении, в развитии. С. поток. С. рост.

| сущ. стремительность, и, ж.
34697 СТРЕМИТЬ СТРЕМИТЬ, млю, мишь; млённый (ён, ена); несов., что (книжн.). Устремлять, направлять. Река стремит свои воды к морю.

| сущ. стремление, я, ср.
34698 СТРЕМИТЬСЯ СТРЕМИТЬСЯ, млюсь, мишься; несов.

1. к кому-чему и с неопр. Настойчиво добиваться, сильно желать чегон. С. к самостоятельности. С. к знаниям. С. понять чтон.

2. Быстро направляться кудан., устремляться (книжн.). Полк стремится в атаку. Поток стремится к морю. В долинах стремятся полноводные реки (т. е. текут мощно, плавно).

| сущ. стремление, я, ср.
34699 СТРЕМЛЕНИЕ СТРЕМЛЕНИЕ, я, ср.

1. см. стремить, ся.

2. Настойчивое желание чегон. добиться, чтон. осуществить; устремлённость к чемун. Душевные стремления. Юношеские стремления.
34700 СТРЕМНИНА СТРЕМНИНА, ы, ж.

1. Место в реке, потоке с бурным стремительным течением.

2. Крутой скалистый обрыв; глубокое ущелье (устар.).

| прил. стремнинный, ая, ое.
34701 СТРЕМНИСТЫЙ СТРЕМНИСТЫЙ, ая, ое; ист (устар.). Крутой, скалистый. С. берег.
34702 СТРЕМЯ СТРЕМЯ, род., дат. и предл. мени, тв. менем, мн. мена, мян, менам, ср.

1. Железная дужка, подвешиваемая к седлу для упора ног всадника. Вдеть ноги в стремена.

2. Слуховая косточка среднего уха (спец.).

| уменьш. стремечко, а, ср. (к 1 знач.).

| прил. стременной, ая, ое (к 1 знач.) и стремянный, ая, ое (ко 2 знач.).
34703 СТРЕМЯНКА СТРЕМЯНКА, и, ж. Легкая переносная или подвесная лестница. Складная с.
34704 СТРЕМЯННЫЙ СТРЕМЯННЫЙ, ая, ое и СТРЕМЕННОЙ, ая, ое.

1. см. стремя.

2. стремянный, ого, м. и стременной, ого, м. В старину: конюх-слуга, ухаживающий за верховой лошадью, а также придворный, находящийся у царского стремени при торжественных выездах.
34705 СТРЕНОЖИТЬ СТРЕНОЖИТЬ см. треножить.
34706 СТРЕПЕТ СТРЕПЕТ, а, мн. ы, ов, м. Степная птица сем. дроф.

| прил. стрепетиный, ая, ое.
34707 СТРЕПТОКОКК СТРЕПТОКОКК, а, м. Бактерия, возбудитель гнойных воспалений и нек-рых других заболеваний.

| прил. стрептококковый, ая, ое.
34708 СТРЕСС СТРЕСС, а, м. Вызванное какимн. сильным воздействием состояние повышенного нервного напряжения, перенапряжения.

| прил. стрессовый, ая, ое.
34709 СТРЕХА СТРЕХА, и, мн. ехи, стрех, ехам, ж. Нижний, свисающий край крыши деревянного дома, избы, а также (обл.) сама крыша, кровля, обычно соломенная. Гнездо под стрехой.
34710 СТРЕЧОК СТРЕЧОК, чка, м.: дать (задать) стречка (прост. шутл.) то же, что дать (задать) стрекача.
34711 СТРИГАЛЬ СТРИГАЛЬ, я, м. Рабочий, занимающийся стрижкой сельскохозяйственных животных. Конкурс стригалей.
34712 СТРИГАЛЬНЫЙ СТРИГАЛЬНЫЙ, ая, ое. Относящийся к стрижке животных, к работе стригаля. С. пункт. Стригальная машинка.
34713 СТРИГУН СТРИГУН, а и СТРИГУНОК, нка, м. Годовалый жеребёнок, к-рому обычно подстригают гриву.
34714 СТРИЖ СТРИЖ, а, м. Небольшая птица отряда длиннокрылых.

| прил. стрижиный, ая, ое.
34715 СТРИЖЕНЫЙ СТРИЖЕНЫЙ, ая, ое.

1. С остриженными волосами или шерстью. С. мальчик. Стриженые овцы.

2. О волосах, шерсти: коротко остриженный. Стриженая борода.

3. О ветвях, траве: подрезанный, укороченный. Стриженые деревья (с подрезанными ветвями). С. газон.
34716 СТРИЖКА СТРИЖКА, и, ж.

1. см. стричь.

2. Причёска, к-рую делают, подстригая волосы. Модная с.
34717 СТРИПТИЗ СТРИПТИЗ, а, м. Танцевальный, эстрадный номер с раздеванием. Кабаре со стриптизом.

| прил. стриптизный, ая, ое.
34718 СТРИПТИЗЁР СТРИПТИЗЁР, а, м. Артист, выступающий в стриптизе. Клубный с.

| ж. стриптизёрка, и и стриптизёрша, и.

| прил. стриптизёрский, ая, ое.
34719 СТРИХНИН СТРИХНИН, а (у), м. Ядовитое вещество растительного происхождения, алкалоид, в малых дозах употр. в медицине.
34720 СТРИЧЬ СТРИЧЬ, игу, ижёшь, игут; стриг, игла; иги; иженный; несов.

1. что. Срезать или укорачивать, подрезая. С. волосы. С. бороду. С.ногти. С. газон. С. ворс.

2. кого (что). Укорачивать комун. волосы, шерсть, подрезая. С. овец. С. верблюдов. С. всех под одну гребёнку (перен.: уравнивать всех в какомн. отношении; неодобр.).

• Стричь купоны жить на ренту.

| сов. обстричь, игу, ижёшь; иженный и остричь, игу, ижёшь; иженный.

| возвр. стричься, игусь, ижёшься (ко 2 знач.); сов. обстричься, игусь, ижёшься и остричься, игусь, ижёшься.

| сущ. стрижка, и, ж.
34721 СТРОГАЛЬ СТРОГАЛЬ, я и СТРОГАЛЬЩИК, а, м. Рабочий, занимающийся обработкой чегон. строганием. С. по дереву.
34722 СТРОГАНИНА СТРОГАНИНА, ы, ж. (обл.). На Севере: строганое мороженое мясо или рыба.
34723 СТРОГАНЫЙ СТРОГАНЫЙ, ая, ое.

1. Выструганный, обработанный строганием. Строганые доски.

2. Измельчённый в тонкие ломти, настроганный. Строганая мороженая рыба, мясо.
34724 СТРОГАТЬ СТРОГАТЬ, аю, аешь; оганный и СТРУГАТЬ, аю, аешь; уганный; несов., что.

1. Срезать с поверхности чегон. тонкие слои острым инструментом. С. доску рубанком.

2. (строгать). Измельчая, превращать в стружку, в очень тонкие ломтики. С. мороженое мясо. С. сыр.

| сов. выстрогать, аю, аешь; анный (к 1 знач.) и выстругать, аю, аешь; анный (к 1 знач.).

| сущ. строгание, я, ср. (к 1 знач.) и строжка, и, ж. (к 1 знач.; спец.).

| прил. строгальный, ая, ое (к 1 знач.). С. станок.
34725 СТРОГАЧ СТРОГАЧ, а, м. (прост.). Строгий выговор как мера наказания. Получил строгача с предупреждением. Дали строгача.
34726 СТРОГИЙ СТРОГИЙ, ая, ое; строг, строга, строго, строги и строги; строже; строжайший.

1. Очень требовательный, взыскательный. С. начальник. С. экзаменатор.

2. Суровый, жёсткий. Строгое обращение. С. тон. Строгое предупреждение. С. выговор.

3. Не допускающий никаких отклонений от нормы, совершенно точный. Строгая диета. С. учёт.

4. Не допускающий отступлений от правил поведения, от общепринятых моральных норм. Строгие нравы. Человек строгих правил.

5. Правильный, не отклоняющийся от лучших образцов. С. художественный вкус. Строгая красота.

6. Об одежде, внешности, обстановке: простой, без украшений, но свидетельствующий о хорошем вкусе. С. костюм. Строгая причёска.

• Строго-настрого (разг.) очень строго. Строго-настрого запретил.

Строго говоря, вводн. сл. по существу.

| сущ. строгость, и, ж.
34727 СТРОГОСТЬ СТРОГОСТЬ, и, ж.

1. см. строгий.

2. обычно мн. Строгая мера, строгое правило. Начальник ввёл новые строгости.
34728 СТРОЕВИК СТРОЕВИК, а, м. Военнослужащий строевых частей.
34729 СТРОЕВОЙ СТРОЕВОЙ 1, ая, ое. О деревьях: высокий и прямой, годный для построек. С. лес.
34730 СТРОЕВОЙ СТРОЕВОЙ 2 см. строй 2.
34731 СТРОЕНИЕ СТРОЕНИЕ, я, ср.

1. Здание, постройка. Деревянное с.

2. Взаимное расположение частей, составляющих одно целое, структура. С. земной коры. С. вещества. С. организма.

| уменьш. строеньице, а, ср. (к 1 знач.).
34732 СТРОИТЕЛЬ СТРОИТЕЛЬ, я, м.

1. Специалист по строительству (в 1 и 2 знач.), по строительным работам. Инженер-с. Строители возводят новое здание.

2. перен., чего. Человек, к-рый создает чтон., деятель (высок.). С. новой жизни.

| прил. строительский, ая, ое (к 1 знач.).
34733 СТРОИТЕЛЬНЫЙ СТРОИТЕЛЬНЫЙ, ая, ое.

1. см. строить.

2. Относящийся к строительству (в 1, 2 и 3 знач.), к стройке, к работе строителя. Строительная механика. Строительная индустрия. Строительная техника. С. факультет. Строительные работы.
34734 СТРОИТЕЛЬСТВО СТРОИТЕЛЬСТВО, а, ср.

1. Отрасль науки и техники, занимающаяся возведением и реконструкцией зданий, сооружений.

2. Возведение зданий, сооружений. Новые методы строительства. С. жилых домов. С. плотин и электростанций. Зелёное с. (перен.: озеленение городов).

3. То же, что стройка (во 2 знач.). Работать на строительстве.

4. перен. Создание, организация чегон. Культурное с.
34735 СТРОИТЬ СТРОИТЬ, ою, оишь; оённый (ён, ена); сов., что. Соединить вместе (три части чегон., три предмета). С. нить.

| несов. страивать, аю, аешь.
34736 СТРОИТЬ СТРОИТЬ 1, ою, оишь; оенный; несов.

1. что. Возводить, создавать какоен. сооружение, здание, а также конструкцию, машину. С. дом. С. плотину. С. корабли, локомотивы. Ломать не с. (посл.).

2. что. Созидать, создавать, организовывать. С. новый быт, новую жизнь. С. своё благополучие на чёмн. С. семью.

3. что. Мысленно создавать. С. планы. С. разные предложения. С. гипотезу. С. себе иллюзии.

4. что. Организовывать, основываясь на чёмн. С. доклад на точных данных. С. свою тактику на чёмн.

5. что. Выражать, формулировать. Правильно с. фразу. С. систему доказательств.

6. что. Вычерчивать на основании заданных размеров (спец.). С. треугольник. С. усечённый конус.

7. что. Делать чтон. (в соответствии со знач. следующего далее существительного) (разг.). С. гримасы (гримасничать). С. глазки (кокетничать, играя глазами). С. рожи (гримасничая, придавать лицу какоен. неестественное выражение).

8. кого (что) из кого. Представлять, изображать себя или когон. кемн. (разг. неодобр.). С. из себя простака, дурачка. С. из ребёнка вундеркинда.

| сов. выстроить, ою, оишь; оенный (к 1 знач.), построить, ою, оишь; оенный (к 1, 2, 3, 4, 5 и 6 знач.) и состроить, ою, оишь; оенный (к 7 и 8 знач.).

| сущ. стройка, и, ж. (к 1 знач.), построение, я, ср. (к 1 устар., ко 2, 4, 5 и 6 знач.) и постройка, и, ж. (к 1 знач.).

| прил. строительный, ая, ое (к 1 знач.). С. сезон. Строительные материалы. Строительная площадка.
34737 СТРОИТЬ СТРОИТЬ 2, ою, оишь; оенный; несов., кого-что. Ставить в строй 2 (в 1 знач.). С. полк. С. школьников в две шеренги.

| сов. выстроить, ою, оишь; оенный и построить, ою, оишь; оенный.

| сущ. построение, я, ср.
34738 СТРОИТЬСЯ СТРОИТЬСЯ 1, оюсь, оишься; несов.

1. (1 и 2 л. не употр.). О здании, конструкции, о какомн. комплексе: возводиться, сооружаться. Строится завод, магистраль. Строятся новые города.

2. Строить себе дом или другие постройки. С. за городом.

| сов. построиться, оюсь, оишься и выстроиться, ится (к 1 знач.).
34739 СТРОИТЬСЯ СТРОИТЬСЯ 2, оюсь, оишься; несов. Становиться в строй 2 (в 1 знач.). Батальон строится.

| сов. выстроиться, оюсь, оишься и построиться, оюсь, оишься.

| сущ. построение, я, ср.
34740 СТРОЙ СТРОЙ 1, я, о строе, в строе, мн. и, ёв, м.

1. Система государственного или общественного устройства. Социальный с. Демократический с. Первобытнообщинный с. Феодальный с. Капиталистический с.

2. Система чегон., образованная внутренней связью, зависимостью соотносящихся частей. Грамматический с. языка.

3. В музыке: соотношение тонов по высоте, образующих определённую систему. С. инструмента. Мажорный, минорный с.
34741 СТРОЙ СТРОЙ 2, я, о строе, в строю, мн. и, ёв, м.

1. Шеренга, а также воинская часть, построенная согласно уставу. Поставить в с. Прочесть приказ перед строем. Выйти из строя (выступить вперёд).

2. Порядок, определённое расположение таких шеренг, воинских единиц (а также вообще действующие войска, состав действующих войск). Походный с. Сомкнутый, развёрнутый с. Самолёты в боевом строю. Ранен, но остался в строю.

3. Действующий состав чегон. Вступают (входят, вводятся) в с. новые мощности.

• Из строя выйти 1) сломавшись, испортившись, нарушив ход своих действий, перестать работать. Старое оборудование вышло из строя; 2) утратить работоспособность, силы, энергию.

Из строя вывести 1) что, сломав, испортив, нарушив ход действий, лишить возможности работать, действовать. Вывести из строя агрегат; 2) кого (что), лишить работоспособности, сил, энергии. Болезнь надолго вывела его из строя.

Остаться (оставаться) в строю продолжать работать, действовать.

| прил. строевой, ая, ое (к 1 и 2 знач.). С. шаг. С. командир. Строевая подготовка войск (выработка у военнослужащих строгой выправки, выносливости, умения выполнять команды, слаженности в боевых действиях). Строевая служба.
34742 СТРОЙ… СТРОЙ... Первая часть сложных слов со знач. относящийся к строительству, к стройке, строительный, напр. стройдетали, стройконтора, стройорганизация, стройплощадка, стройтрест.
34743 СТРОЙБАТ СТРОЙБАТ, а, м. Сокращение: строительный батальон.

| прил. стройбатовский, ая, ое (разг.).
34744 СТРОЙКА СТРОЙКА, и, род. мн. оек, ж.

1. см. строить.

2. Место, где производится постройка, а также само строящееся сооружение. Работать на стройке.
34745 СТРОЙМАТЕРИАЛЫ СТРОЙМАТЕРИАЛЫ, ов. Сокращение: строительные материалы.
34746 СТРОЙНЫЙ СТРОЙНЫЙ, ая, ое; оен, ойна, ойно, ойны и ойны.

1. Красиво и правильно сложенный, хорошего телосложения. Стройная девушка. Стройная фигура.

2. Правильно и красиво расположенный. Стройные ряды.

3. Имеющий правильное соотношение между своими частями, логичный. С. доклад. Стройная фраза.

4. О звуках: согласованный, гармоничный. Стройное пение. Стройные звуки органа. С. хор голосов.

| сущ. стройность, и, ж.
34747 СТРОЙОТРЯД СТРОЙОТРЯД, а, м. Сокращение: строительный отряд студенческий строительный отряд. Бойцы стройотряда. Командир стройотряда.

| прил. стройотрядовский, ая, ое (разг.).
34748 СТРОЙОТРЯДОВЕЦ СТРОЙОТРЯДОВЕЦ, вца, м. (разг.). Боец стройотряда.

| ж. стройотрядовка, и (разг.).
34749 СТРОКА СТРОКА 1, и, мн. строки, строк, строкам, ж.

1. Ряд слов, букв или иных знаков (напр. нотных), написанных в одну линию. Печатная с. С. в строку (о переписанном, переведённом: дословно, слово в слово). Читать между строк (перен.: догадываясь о скрытом смысле написанного).

2. То же, что пункт (в 3 знач.). В резолюции записано что-н. отдельной строкой (т. е. выделено в качестве самостоятельного пункта).

• Приказная строка (устар. пренебр.) о чиновнике, писце.

| прил. строчный, ая, ое.
34750 СТРОКА СТРОКА 2, и, ж.: не всякое лыко в строку посл. о том, что не всякую ошибку нужно ставить в вину [первонач. строка ряд лык, соединённых вместе при плетении лаптей].
34751 СТРОНУТЬ СТРОНУТЬ, ну, нешь; утый; сов., кого-что. Тронув, нажав, сдвинуть. С. с места.

| несов. страгивать, аю, аешь.
34752 СТРОНУТЬСЯ СТРОНУТЬСЯ, нусь, нешься; сов. Сдвинуться с места. Дело стронулось с мёртвой точки (перен.).

| несов. страгиваться, аюсь, аешься.
34753 СТРОНЦИЙ СТРОНЦИЙ, я, м. Химический элемент, лёгкий серебристо-белый металл. Радиоактивный изотоп стронция.

| прил. стронциевый, ая, ое.
34754 СТРОП СТРОП, а, м. (спец.). Устройство для захвата и подвешивания груза к крюку, скобе или человека, груза к куполу парашюта, гондолы к дирижаблю, аэростату. Автоматический с.

| прил. строповый, ая, ое.
34755 СТРОПИЛО СТРОПИЛО, а, ср. Опора для кровли два бруса, соединённые верхними концами под углом, а нижними упирающиеся в стену здания.

| прил. стропильный, ая, ое.
34756 СТРОПТИВЕЦ СТРОПТИВЕЦ, вца, м. Строптивый человек.

| ж. строптивица, ы.
34757 СТРОПТИВЫЙ СТРОПТИВЫЙ, ая, ое; ив. Упрямый, любящий действовать наперекор кому-чемун., непокорный. С. старик. С. характер.

| сущ. строптивость, и, ж.
34758 СТРОФА СТРОФА, ы, мн. строфы, строф, строфам и строфам, ж. В стихотворном произведении: часть текста с повторяющейся организацией ритма и рифмы, содержательно объединяющая несколько стихов.

| прил. строфический, ая, ое.
34759 СТРОФИКА СТРОФИКА, и, ж. Раздел стиховедения учение о сочетании стихов 1 (в 1 знач.), о строении строф.
34760 СТРОЧЕВЫШИВАЛЬНЫЙ СТРОЧЕВЫШИВАЛЬНЫЙ, ая, ое (спец.). Относящийся к производству строчевышитых изделий. Строчевышивальная фабрика.
34761 СТРОЧЕВЫШИТЫЙ СТРОЧЕВЫШИТЫЙ, ая, ое (спец.). Украшенный вышивкой или ажурной строчкой. Строчевышитые изделия.
34762 СТРОЧЁНЫЙ СТРОЧЁНЫЙ, ая, ое. Прошитый, вышитый строчкой 1, в строчку 1. С. воротник.
34763 СТРОЧИТЬ СТРОЧИТЬ, очу, очишь и очишь; оченный; несов.

1. что. Шить на швейной машине, а также (устар.) шить на руках сплошным швом. С. на машинке. С. сбрую.

2. перен., что. Быстро, наскоро писать (разг. шутл.). С. письмо.

3. перен. Стрелять (из автоматического оружия) (разг.). С. из автомата.

| сов. настрочить, очу, очишь и очишь; оченный (ко 2 знач.) и прострочить, очу, очишь и очишь; оченный (к 1 знач.).

| сущ. строчка, и, ж. (к 1 знач.) и прострочка, и, ж. (к 1 знач.).
34764 СТРОЧКА СТРОЧКА 1, и, ж.

1. см. строчить.

2. Сплошной шов на поверхности материала. Мелкая, крупная с. Цветная с.

• Ажурная строчка род узкой сетчатой вышивки.
34765 СТРОЧКА СТРОЧКА 2, и, ж. То же, что строка 1. Стихотворение в восемь строчек. С. в строчку (то же, что строка 1 в строку).

| прил. строчечный, ая, ое.
34766 СТРОЧНОЙ СТРОЧНОЙ, ая, ое. О буквах: не выступающий над строкой 1; противоп. прописной.
34767 СТРОЧОК СТРОЧОК, чка, м. Весенний съедобный сумчатый гриб, похожий на сморчок.

| прил. строчковый, ая, ое.
34768 СТРУГ СТРУГ 1, а, мн. и, ов и и, ов, м. (спец.).

1. Ручной инструмент для грубой обработки древесины строганием.

2. Землеройная машина для срезания и перемещения грунта.

| прил. струговой, ая, ое (к 1 знач.) и струговый, ая, ое (ко 2 знач.).
34769 СТРУГ СТРУГ 2, а, мн. и, ов и и, ов, м. Старинное речное деревянное плоскодонное судно.

| прил. струговой, ая, ое.
34770 СТРУЖКА СТРУЖКА, и, ж. Тонкий, узкий, обычно свернувшийся в завиток, слой дерева, металла, какогон. твёрдого материала, срезанный острым инструментом при обработке. Древесная, металлическая с. (также собир.). Мыльная с. (мелко настроганное мыло).

• Стружку снимать с кого (прост. шутл.) строго критиковать.

| прил. стружечный, ая, ое и стружковый, ая, ое. Стружечные плиты (из спрессованных деревянных стружек). Стружковый металлический порошок (из стружек). Стружковые отходы.
34771 СТРУИТЬ СТРУИТЬ, ую, уишь; уённый (ён, ена); несов., что (книжн.). Распространять струей; испускать (жидкость, свет, аромат). С. потоки слёз (устар.). Лампы струят свет.
34772 СТРУИТЬСЯ СТРУИТЬСЯ (уюсь, уишься, 1 и 2 л. не употр.), ится; несов. (книжн.).

1. О потоке, жидкости: течь, распространяя струи. Потоки дождя струятся по крыше. Струятся весенние ручьи. Слёзы струятся из глаз. Кровь струится из ран.

2. перен. О воздушной струе, запахе, звуке, свете: распространяться плавно, мягко. Струятся ароматы. От костров струится дымок. В лесу струятся птичьи трели. Струится лунный свет.

3. перен. Ниспадать волноообразно, свободно. Локоны струятся по плечам. Струятся ухоженные гривы коней. Струятся складки мантии. Струится шёлк знамён.
34773 СТРУКТУРА СТРУКТУРА, ы, ж. Строение (во 2 знач.), внутреннее устройство. Социальная с. Организационная с. С. почвы. С. белка. С. посевов. Геологическая с. С. языка.

| прил. структурный, ая, ое.
34774 СТРУНА СТРУНА, ы, мн. струны, струн, струнам, ж.

1. В музыкальном инструменте: упруго натянутая нить, при колебаниях издающая звук определённой высоты. Металлическая, жильная, шёлковая с. Перебирать струны. Как натянутая с. ктон. (о крайнем нервном напряжении).

2. Натягиваемая на чтон. тугая прочная нить. Занавес на струне. Струны ракетки.

3. перен., какая или чья. Черта, особенность характера. Слабая с. (черта, к-рую легко задеть, уязвить). Хорошая с. в человеке.

• В струне держать кого (разг.) держать строго, в постоянном напряжении.

Спинная струна (спец.) то же, что хорда 2.

| уменьш. струнка, и, ж.

• В струнку стать или вытянуться (разг.) стать прямо, опустив руки по швам.

По струнке ходить перед кем (разг.) во всём подчиняться (тому, кто строг, требователен). Ученики у него по струнке ходят.

| прил. струнный, ая, ое (к 1 и 2 знач.). Струнные музыкальные инструменты. С. оркестр (состоящий из таких инструментов).
34775 СТРУП СТРУП, а, мн. пья, пьев, м. Сухая корочка, образующаяся на заживающей ссадине, ране, ожоговой поверхности.

| прил. струпный, ая, ое.
34776 СТРУСИТЬ СТРУСИТЬ см. трусить.
34777 СТРУХНУТЬ СТРУХНУТЬ, ну, нёшь; сов. (разг.). Испугаться, струсить. Струхнул порядком.
34778 СТРУЧОК СТРУЧОК, чка, м.

1. У нек-рых растений: длинная и узкая двустворчатая оболочка, заключающая в себе семена и раскрывающаяся при их созревании. Стручки акации. Стручки гороха.

2. Удлинённый и сужающийся книзу плод нек-рых растений. С. перца.

| прил. стручковый, ая, ое. С. перец. Стручковая фасоль.
34779 СТРУЯ СТРУЯ, и, мн. струи, струй, струям и (устар.) струи, струям, ж.

1. Узкий поток жидкости, света, газа. С. воды. Воздушная с. Струи слёз (перен.: об обильных слезах; устар.).

2. перен. Направление в развитии какойн. деятельности, настроений. Свежая с. в работе. Бодрая с.

3. Вода, воды (устар.). Холодные струи реки.

• В струю попасть (разг.) приспособиться к главному направлению какогон. движения, деятельности.

| уменьш. струйка, и, ж. (к 1 знач.).

| прил. струйный, ая, ое (к 1 знач.; спец.). Струйное течение. С. аппарат. С. насос.
34780 СТРЯПАТЬ СТРЯПАТЬ, аю, аешь; анный; несов., что (разг.).

1. Готовить пищу. С. на кухне.

2. перен. Делать, устраивать чтон. плохо, наспех. С. бездарные рассказы.

| сов. состряпать, аю, аешь.

| сущ. стряпанье, я, ср. и стряпня, и, ж.
34781 СТРЯПНЯ СТРЯПНЯ, и, ж. (разг.).

1. см. стряпать.

2. Состряпанная пища (пренебр.). Невкусная с.

3. перен. О чёмн. наскоро, грубо и неискусно сочинённом, придуманном. Бездарная с.
34782 СТРЯПУХА СТРЯПУХА, и, ж. (устар. и прост.). То же, что кухарка.
34783 СТРЯПЧИЙ СТРЯПЧИЙ, его, м. В дореволюционной России: название нек-рых должностных лиц (напр. с 16 до 18 в. лица, нёсшего хозяйственные обязанности при дворе, в 19 в. чиновника по судебному надзору). Присяжный с. (ходатай по делам).
34784 СТРЯСТИ СТРЯСТИ, су, сёшь; стряс, сла; сённый (ён, ена); сов., что. Тряся, сбросить, отделить от чегон. С. груши с дерева.

| несов. стрясать, аю, аешь.
34785 СТРЯСТИСЬ СТРЯСТИСЬ (сусь, сёшься, 1 и 2 л. не употр.), сётся; ясся, яслась; сов. (разг.). О несчастье: произойти, случиться. Стряслась беда. Что с тобой стряслось? (что с тобой? что случилось?).
34786 СТРЯХНУТЬ СТРЯХНУТЬ, ну, нёшь; яхнутый; сов.

1. кого-что. Тряхнув, сбросить. С. крошки со скатерти.

2. перен., что, обычно в сочетании с «с себя». Освободиться (от какогон. тяжёлого, неприятного состояния, сонливости). С. с себя оцепенение, страх. С. с себя усталость, сон.

| несов. стряхивать, аю, аешь.
34787 СТУДЕНЕТЬ СТУДЕНЕТЬ, ею, еешь; несов.

1. Становиться холодным; стынуть (прост. и обл.). Вода студенеет.

2. (1 и 2 л. не употр.). Становиться студенистым, студенистее. Заливное студенеет.

| сов. застуденеть, ею, еешь.
34788 СТУДЕНИСТЫЙ СТУДЕНИСТЫЙ, ая, ое; ист. Загустевший, похожий на студень. Студенистая масса.

| сущ. студенистость, и, ж.
34789 СТУДЕНТ СТУДЕНТ, а, м. Учащийся высшего учебного заведения (университета, института, консерватории). Международный день студентов.

| ж. студентка, и.

| прил. студенческий, ая, ое. С. строительный отряд (добровольный трудовой коллектив студентов, во время летних каникул участвующий в хозяйственном строительстве и других работах).
34790 СТУДЕНЧЕСТВО СТУДЕНЧЕСТВО, а, ср.

1. собир. Студенты.

2. Пребывание в высшем учебном заведении в качестве студента. Годы студенчества.

| прил. студенческий, ая, ое.
34791 СТУДЕНЬ СТУДЕНЬ, дня, м. Холодное кушанье из сгустившегося мясного или рыбного навара с кусочками мяса, рыбы, холодец.
34792 СТУДЁНЫЙ СТУДЁНЫЙ, ая, ое; ён (прост. и обл.). Очень холодный. Студёная вода. На дворе студёно (в знач. сказ.).
34793 СТУДИЕЦ СТУДИЕЦ, ийца, м. (разг.). Ученик студии (во 2 знач.), а также актёр студии (в 3 знач.). Студийцы театрального училища.

| ж. студийка, и.
34794 СТУДИТЬ СТУДИТЬ, стужу, студишь; стуженный; несов., что. Охлаждать, давать остынуть. С. молоко. С. помещение.

| сов. остудить, ужу, удишь; уженный.
34795 СТУДИЯ СТУДИЯ, и, ж.

1. Мастерская живописца или скульптора.

2. Школа, готовящая художников или актёров. Цирковая с.

3. Название нек-рых театральных коллективов молодых актёров. Театр-с.

4. Предприятие по производству кино- или телефильмов, киностудия или телестудия.

5. Специальное помещение, откуда производятся радио- или телевизионные передачи. Работать в студии.

| прил. студийный, ая, ое (ко 2, 3, 4 и 5 знач.).
34796 СТУЖА СТУЖА, и, ж. (разг.). Сильный холод, мороз. Зимняя с. В стужу (во время стужи).
34797 СТУК СТУК 1, а, м. Звук, шум от удара, ударов, от падения твёрдого предмета. С. колёс о рельсы. С. в дверь (знак, чтобы открыли). Войти без стука (не постучав в дверь). Слышать с. собственного сердца.
34798 СТУК СТУК 2 , в знач. сказ. (разг.). Стукнул. Он с. кулаком в дверь. С. по лбу. Стук-стук-стук (воспроизведение коротких последовательных ударов).
34799 СТУКАТЬ СТУКАТЬ, аю, аешь; несов. (разг.). То же, что стучать (в 1 и 2 знач.). С. молотком. С. кулаком по столу. Сердце стукает.

| однокр. стукнуть, ну, нешь.

| сущ. стуканье, я, ср.
34800 СТУКАЧ СТУКАЧ, а, м. (прост. презр.). То же, что доносчик.
34801 СТУКНУТЬ СТУКНУТЬ, ну, нешь; утый; сов.

1. см. стукать и стучать.

2. безл. О возрасте, сроке: минуть, исполниться (разг.). Ему сорок стукнуло.

3. (1 и 2 л. не употр.). О неожиданном и неприятном событии: произойти, совершиться (прост.). Стукнула беда.
34802 СТУКНУТЬСЯ СТУКНУТЬСЯ, нусь, нешься; сов.

1. То же, что удариться (в 1 знач.). С. о косяк. С. лбами.

2. Постучать в дверь (прост.). С. к соседке.

| несов. стукаться, аюсь, аешься (к 1 знач.).
34803 СТУКОТНЯ СТУКОТНЯ, и, ж. (разг.). Звуки ударов, шум. Поднялась с.
34804 СТУЛ СТУЛ 1, а, мн. лья, льев, м. Предмет мебели сиденье на ножках со спинкой, на одного человека. Жёсткий, мягкий с. Сесть на с. Встать со стула. Сидеть между двух стульев (перен.: в какомн. деле, споре занимать колеблющуюся, двусмысленную позицию; разг. неодобр.).

• Электрический стул орудие казни в виде стула, убивающее током высокого напряжения. Кончить жизнь на электрическом стуле.

| уменьш. стульчик, а, м.
34805 СТУЛ СТУЛ 2, а, м. (спец.). Действие кишечника, испражнение. Нормальный с. У больного был с.
34806 СТУЛЬЧАК СТУЛЬЧАК, а, м. В уборной: сиденье с отверстием в середине.
34807 СТУПА СТУПА, ы, ж. Тяжёлый металлический, деревянный или каменный сосуд, в к-ром толкут чтон. пестом. Толочь зерно в ступе. Воду в ступе толочь (перен.: заниматься пустыми разговорами, бесполезным делом; разг.). С. с бабою-ягой (в сказках о бабе-яге, к-рая летает в ступе и с метлой).
34808 СТУПАТЬ СТУПАТЬ, аю, аешь; несов.

1. см. ступить.

2. ступай(те)! Требование или просьба уйти, идти. Ступай(те) отсюда! Ступай вон.
34809 СТУПЕНЧАТЫЙ СТУПЕНЧАТЫЙ, ая, ое; ат.

1. Расположенный ступенями. С. спуск.

2. Осуществляемый поочерёдно, последовательно. Ступенчатые цены (оптовые цены, снижаемые по мере устаревания продукции; спец.).

| сущ. ступенчатость, и, ж. С. посевов.
34810 СТУПЕНЬ СТУПЕНЬ, и, мн. и, ей и ей, ж.

1. (ей). Один из выступов, составляющих лестницу, а также поперечная плита, доска, на к-рую ступают при подъёме или спуске. Подняться на две ступени.

2. (ей), перен. Уровень в развитии чегон. Поднять работу на новую с. На низшей ступени развития.

3. В музыке: любой из тонов звукоряда.

• Ступень ракеты отделяемая составная часть многоступенчатой ракеты (во 2 знач.), обеспечивающая её полёт на определённом участке траектории. Последняя ступень ракеты-носителя.

Школа первой ступени прежнее название начальной школы.

Школа второй ступени прежнее название старших классов средней школы.
34811 СТУПЕНЬКА СТУПЕНЬКА, и, ж. Небольшая ступень (в 1 знач.). Ступеньки крыльца, лестницы. С. трамвая (подножка). С. перед порогом (приступок).
34812 СТУПИТЬ СТУПИТЬ, ступлю, ступишь; сов. Шагнуть, стать ногой кудан. Не может с. на больную ногу. Шагу с. не может без кого-чегон. (также перен.: несамостоятелен, беспомощен; разг.).

| несов. ступать, аю, аешь. Легко с. Нога человека не ступала кудан. (о девственном, нетронутом месте, местности).
34813 СТУПИЦА СТУПИЦА, ы, ж. Центральная часть колеса с отверстием для насадки на ось или вал, соединённая с ободом спицами или диском.

| прил. ступичный, ая, ое.
34814 СТУПКА СТУПКА, и, ж. Небольшая ступа. Медная с. С. с пестиком.
34815 СТУПНЯ СТУПНЯ, и, ж.

1. То же, что стопа 1 (в 1 знач.). Узкая с.

2. Нижняя часть стопы 1 (в 1 знач.), подошва. Следы ступней на песке.
34816 СТУЧАТЬ СТУЧАТЬ, чу, чишь; несов.

1. Производить стук, шум ударами. С. в дверь. С. молотком. Зубы стучат (постукивают друг о друга от холода, волнения). С. в домино (играть со стуком; разг.).

2. (1 и 2 л. не употр.). Об ощущении частого и сильного пульсирования. Стучит (безл.) в висках, в голове. Сердце стучит. Ненависть стучит в сердца.

3. на кого. То же, что доносить 2 (во 2 знач.) (прост.).

| сов. постучать, чу, чишь (к 1 знач.) и настучать, чу, чишь (к 3 знач.).

| однокр. стукнуть, ну, нешь.
34817 СТУЧАТЬСЯ СТУЧАТЬСЯ, чусь, чишься; несов. Стучать в дверь (в окно, в ворота), подавая этим знак, чтобы открыли, впустили. С. у дверей. С. к соседям. Старость стучится в дверь (перен.: наступает, приближается).

| сов. постучаться, чусь, чишься.
34818 СТУШЕВАТЬСЯ СТУШЕВАТЬСЯ, шуюсь, шуешься; сов.

1. (1 и 2 л. не употр.). Стать неясным, утратить чёткие очертания. Вершины холмов стушевались во мгле. Подробности рассказа стушевались в памяти.

2. Незаметно исчезнуть, удалиться. Гость потихоньку стушевался.

3. Оробеть, смутиться (разг.).

| несов. стушёвываться, аюсь, аешься (к 1 и 2 знач.) и тушеваться, шуюсь, шуешься (к 3 знач.). Не тушуйся! (подбадривающий возглас: бодрись, не робей!).
34819 СТУШИТЬ СТУШИТЬ см. тушить 2.
34820 СТЫД СТЫД, а, м.

1. Чувство сильного смущения от сознания предосудительности поступка, вины. Испытывать с. Гореть (сгорать) от стыда (испытывать сильный стыд; разг.). Ни стыда, ни совести нет у когон. (совершенно бессовестен; разг.). К стыду своему (признаваясь в своей неправоте).

2. Позор, бесчестье. С. и срам так поступать!
34821 СТЫДИТЬ СТЫДИТЬ, ыжу, ыдишь; ыжённый (ён, ена); несов., кого (что). Укорять, чтобы вызвать в комн. чувство стыда, раскаяния. С. за обман.

| сов. пристыдить, ыжу, ыдишь; ыжённый (ён, ена) и ыженный.
34822 СТЫДИТЬСЯ СТЫДИТЬСЯ, ыжусь, ыдишься; несов., кого-чего или с неопр. Испытывать стыд, стесняться. С. окружающих. С. сына (за его поступок). С. попросить чтон. Стыдись! (т. е. как тебе не стыдно).

| сов. постыдиться, ыжусь, ыдишься. Хоть бы людей постыдился!
34823 СТЫДЛИВЫЙ СТЫДЛИВЫЙ, ая, ое; ив.

1. Испытывающий чувство стыда, застенчивый, стеснительный. С. юноша.

2. Выражающий стыд, смущение. С. жест. Стыдливо (нареч.) улыбнуться.

| сущ. стыдливость, и, ж.
34824 СТЫДНЫЙ СТЫДНЫЙ, ая, ое; ден, дна.

1. Вызывающий чувство стыда; постыдный. Стыдные воспоминания. Стыдные слова. С. поступок.

2. стыдно, в знач. сказ. Об испытываемом чувстве стыда. Стыдно окружающих или перед окружающими. Стыдно за когон. Стыдно обманывать. Как тебе не стыдно? (т. е. тебе должно быть стыдно, стыдись).
34825 СТЫДОБА СТЫДОБА, ы, ж. (прост.). О чёмн. стыдном, предосудительном. Расшумелись, подрались с.!

| уменьш. стыдобушка, и, ж.
34826 СТЫК СТЫК, а, м.

1. Место, где вплотную соединяются, сходятся два конца, две крайние части чегон. С. участков. С. рельсов, панелей.

2. перен. Линия соприкосновения чегон. На стыке наук. На стыке двух эпох.

| прил. стыковой, ая, ое (к 1 знач.; спец.). Стыковая электросварка.
34827 СТЫКОВАТЬ СТЫКОВАТЬ, кую, куешь; ованный; сов. и несов., что.

1. Вплотную соединить (нять) на стыках концами, частями. С. звенья понтонного моста.

2. перен. Соединить (нять), сочетать одно с другим (прост.).

| несов. также стыковывать, аю, аешь.

| сущ. стыковка, и, ж. С. космических кораблей.

| прил. стыковочный, ая, ое (к 1 знач.).
34828 СТЫКОВАТЬСЯ СТЫКОВАТЬСЯ (куюсь, куешься, 1 и 2 л. ед. не употр.), куется; сов. и несов. (спец.). Вплотную соединиться (няться) на стыках концами, частями. Космические корабли стыковались на орбите.

| несов. также стыковываться (аюсь, аешься, 1 и 2 л. не употр.), ается.

| сущ. стыкование, я, ср. и стыковка, и, ж.

| прил. стыковочный, ая, ое.
34829 СТЫЛЫЙ СТЫЛЫЙ, ая, ое. Остывший; холодный. Стылая землянка. С. воздух.
34830 СТЫТЬ СТЫТЬ, стыну, стынешь и СТЫНУТЬ, стыну, стынешь; стыл и стынул; несов.

1. (1 и 2 л. не употр.). Теряя тепло, становиться холодным. Чай стынет. Кровь в жилах стынет (охватывает ужас; высок.). Любовь стынет (перен.).

2. Мёрзнуть, коченеть от холода. С. на ветру.

| сов. остыть, ыну, ынешь (к 1 знач.) и остынуть, ыну, ынешь (к 1 знач.).
34831 СТЫЧКА СТЫЧКА, и, ж.

1. Небольшой бой. Стычка передовых частей.

2. Небольшая ссора, столкновение (разг.). С. между оппонентами.
34832 СТЮАРД СТЮАРД, а и СТЮАРД, а, м. То же, что бортпроводник [первонач. официант на морских пассажирских судах].
34833 СТЮАРДЕССА СТЮАРДЕССА [дэ], ы, ж. То же, что бортпроводница, а также служащая на морских пассажирских судах, выполняющая обязанности проводницы.
34834 СТЯГ СТЯГ, а, м. (высок.). То же, что знамя. Веют алые стяги.
34835 СТЯГИВАТЬ СТЯГИВАТЬ 1-2 , СЯ см. стянуть 1 - 2, ся.
34836 СТЯЖАТЕЛЬ СТЯЖАТЕЛЬ, я, м. Корыстолюбивый, стремящийся к наживе человек.

| ж. стяжательница, ы.

| прил. стяжательский, ая, ое.
34837 СТЯЖАТЕЛЬСТВО СТЯЖАТЕЛЬСТВО, а, ср. Корыстолюбие, стремление к наживе.

| прил. стяжательский, ая, ое.
34838 СТЯЖАТЬ СТЯЖАТЬ, аю, аешь; сов., что (высок.). Приобрести, достигнуть чегон. С. себе любовь окружающих. С. славу.
34839 СТЯЖКА СТЯЖКА, и, ж.

1. см. стянуть 1 и стянуться.

2. Тонкий и прочный слой в многослойных конструкциях перекрытий и покрытий. Монолитная с. Сборная с.
34840 СТЯНУТЬ СТЯНУТЬ 1, стяну, стянешь; стянутый; сов.

1. кого-что. Сжимая, туго перевязать, связать, затянуть. С. тюк ремнём. С. куртку поясом.

2. кого-что. Собрать, свести в одно место (многое, многих). С. отряды к переправе.

3. что. Натягивая, сблизить, соединить концы чегон. С. концы дуги, лука.

4. (1 и 2 л. не употр.), кого-что. То же, что свести (в 12 знач.) (разг.). Судорогой стянуло (безл.) тело.

| несов. стягивать, аю, аешь.

| сущ. стяжение, я, ср. (к 4 знач.), стягивание, я, ср. (к 1, 2 и 3 знач.) и стяжка, и, ж. (к 1 знач.; спец.).

| прил. стяжной, ая, ое (к 1 и 3 знач.; спец.).
34841 СТЯНУТЬ СТЯНУТЬ 2, стяну, стянешь; стянутый; сов., кого-что.

1. Снять с трудом; волоча, стащить. С. чехол с машины. С. с себя одежду.

2. Утащить, украсть (прост.). С. кошелёк.

| несов. стягивать, аю, аешь (к 1 знач.).

| сущ. стягивание, я, ср. (к 1 знач.).
34842 СТЯНУТЬСЯ СТЯНУТЬСЯ, стянусь, стянешься; сов.

1. (1 и 2 л. не употр.). Сжимаясь, укоротиться. Ткань от сырости стянулась.

2. Туго подпоясаться (разг.). С. ремнём.

3. (1 и 2 л. ед. не употр.). О многих, многом: постепенно собраться, сойтись в одно место. Войска стянулись к переправе.

4. (1 и 2 л. не употр.). Уплотниться, сжаться. Лицо, губы стянулись от холода.

| несов. стягиваться, аюсь, аешься.

| сущ. стягивание, я, ср. (к 1, 2 и 3 знач.) и стяжка, и, ж. (к 1 знач.).
34843 СУ СУ, нескл., ср.

1. Во Франции до 1793 г.: разменная монета, равная 1/20 ливра; сейчас во Франции: народное название монеты достоинством в пять сантимов.

2. Разменная монета во Вьетнаме, равная 1/100 донга.
34844 СУ… СУ..., приставка. Образует: 1) существительные со знач. подобия, напр. супесок, супесь, суглинок, сукровица; 2) прилагательные со знач. наличия признака, напр. суягная, супоросая.
34845 СУБ… СУБ..., приставка. Образует существительные и прилагательные со знач.: 1) вторичности, побочности, подчинённости, малости по сравнению с тем, что названо в производящей основе, напр. субподрядчик, субинспектор, субпрефект, субаренда, субпродукты, субконтинент, субъединица, субклеточный, субъядерный, субмикронный; 2) нахождения около чегон., поблизости к чемун., под чемн., напр. субстратосфера, субальпийский, субарктический, субсветовой.
34846 СУББОТА СУББОТА, ы, ж. Шестой день недели, перед воскресеньем. Родительские субботы (у верующих: субботние дни, в к-рые по установлению церкви совершается поминовение умерших).

| прил. субботний, яя, ее.
34847 СУББОТНИК СУББОТНИК, а, м. Добровольная коллективная безвозмездная для каждого отдельного участника работа в один из субботних дней или в другое нерабочее время.
34848 СУБМАРИНА СУБМАРИНА, ы, ж. То же, что подводная лодка.
34849 СУБОРДИНАЦИЯ СУБОРДИНАЦИЯ, и, ж. (книжн.). Система строгого служебного подчинения младших старшим. Соблюдать, нарушить субординацию.

| прил. субординационный, ая, ое.
34850 СУБРЕТКА СУБРЕТКА, и, ж. В старинных комедиях и водевилях: весёлая, плутоватая служанка, поверенная своей госпожи.
34851 СУБСИДИРОВАТЬ СУБСИДИРОВАТЬ, рую, руешь; анный; сов. и несов., кого-что (книжн.). Предоставить (влять) субсидию кому-чемун. С. строительство.

| сущ. субсидирование, я, ср.
34852 СУБСИДИЯ СУБСИДИЯ, и, ж. (книжн.). Денежное или натуральное пособие со стороны государства, учреждения. Правительственные субсидии. С. из общественных фондов.

| прил. субсидиарный, ая, ое (спец.).
34853 СУБСТАНЦИЯ СУБСТАНЦИЯ, и, ж. В философии: первооснова, сущность всех вещей и явлений.

| прил. субстанциональный, ая, ое и субстанциальный, ая, ое.
34854 СУБСТИТУЦИЯ СУБСТИТУЦИЯ, и, ж. (книжн.). Замещение одного другим, обычно сходным по назначению, по функции.
34855 СУБСТРАТ СУБСТРАТ, а, м. (спец.).

1. То, что лежит в основе какихн. явлений, состояний. Языковый с. (в системе языка: усвоенные ею элементы языка населения, первонач. жившего на данной территории).

2. Питательная среда для прикреплённых к ней организмов, а также вещество, подвергающееся воздействию фермента.

| прил. субстратный, ая, ое.
34856 СУБТИЛЬНЫЙ СУБТИЛЬНЫЙ, ая, ое; лен, льна (разг., часто ирон.). Очень тонкий, нежный, кажущийся хрупким. Субтильная фигурка.

| сущ. субтильность, и, ж.
34857 СУБТИТР СУБТИТР, а, м. В кино, на телевидении: надпись под изображением внутри кадра. Фильм с субтитрами.

| прил. субтитровый, ая, ое.
34858 СУБТРОПИКИ СУБТРОПИКИ, ов. Области, лежащие к северу и югу от тропиков, по климату приближающиеся к жаркому, тропическому поясу.

| прил. субтропический, ая, ое. Субтропические пояса.
34859 СУБЪЕКТ СУБЪЕКТ, а, м.

1. В философии: познающий и действующий человек, существо, противостоящее внешнему миру как объекту познания.

2. Человек как носитель какихн. свойств (книжн.). С. права (физическое или юридическое лицо как носитель юридических прав и обязанностей; спец.).

3. Вообще о человеке (обычно отрицательно характеризуемом) (разг.). Подозрительный, странный с. Болезненный с.

4. В логике: предмет суждения.

5. В грамматике: семантическая категория со значением производителя действия или носителя состояния.

| прил. субъектный, ая, ое (к 1, 4 и 5 знач.).
34860 СУБЪЕКТИВИЗМ СУБЪЕКТИВИЗМ, а, м.

1. В философии: мировоззрение, в основе к-рого лежит отрицание объективных законов развития и утверждение главенствующей роли отдельного субъекта в процессе познания и в общественной деятельности.

2. Личное, субъективное (во 2 знач.) отношение к чемун. С. в оценке событий.

| прил. субъективистский, ая, ое.
34861 СУБЪЕКТИВИСТ СУБЪЕКТИВИСТ, а, м. Последователь субъективизма (в 1 знач.).

| прил. субъективистский, ая, ое.
34862 СУБЪЕКТИВНЫЙ СУБЪЕКТИВНЫЙ, ая, ое; вен, вна.

1. Присущий только данному субъекту, лицу. Субъективное ощущение.

2. Пристрастный, предвзятый, лишённый объективности. Субъективная оценка. Слишком субъективное мнение.

| сущ. субъективность, и, ж.
34863 СУВЕНИР СУВЕНИР, а, м.

1. Подарок на память.

2. Художественное изделие, вещь как память о посещении страны, какогон. места. Магазин сувениров.

| прил. сувенирный, ая, ое (ко 2 знач.).
34864 СУВЕРЕНИТЕТ СУВЕРЕНИТЕТ, а, м. Полная независимость государства от других государств в его внутренних делах и во внешней политике. Соблюдать с. Государственный с.
34865 СУВЕРЕННЫЙ СУВЕРЕННЫЙ, ая, ое; ренен, ренна (книжн.).

1. Обладающий суверенитетом. Суверенные государства.

2. полн. ф. Осуществляющий верховную власть. С. правитель.

| сущ. суверенность, и, ж. (к 1 знач.).
34866 СУВОРОВЕЦ СУВОРОВЕЦ, вца, м. Воспитанник суворовского училища.

| прил. суворовский, ая, ое.
34867 СУВОРОВСКИЙ СУВОРОВСКИЙ, ая, ое.

1. см. суворовец.

2. суворовское училище специальное среднее военное учебное заведение, готовящее воспитанников к поступлению в высшие военные училища.
34868 СУГЛИНОК СУГЛИНОК, нка, м. Почва, содержащая глину и песок, с преобладанием глины.

| прил. суглинистый, ая, ое.
34869 СУГРЕВ СУГРЕВ, а, м.: для сугреву (прост.) чтобы согреться (о питье вина). Распили бутылку для сугреву.
34870 СУГРОБ СУГРОБ, а, м. Наметённая ветром большая куча снега, а также вообще чегон. сыпучего, мелкого. Провалиться в с. Намело сугробы. Песчаные сугробы.
34871 СУГУБЫЙ СУГУБЫЙ, ая, ое; уб.

1. Вдвое больший, двойной (устар.).

2. Очень большой, особенный. Проявить сугубое внимание.
34872 СУД СУД, а, м.

1. Государственный орган, ведающий разрешением гражданских (между отдельными лицами, учреждениями) споров и рассмотрением уголовных дел. С. присяжных. Верховный с.

2. с определением. Общественный орган, рассматривающий проступки членов какогон. коллектива. Товарищеский с. Офицерский с. или с. чести (общественная организация, состоящая из высших офицеров и рассматривающая проступки офицеров, несовместимые с их воинским достоинством).

3. Разбирательство дел в таких органах. Выступать в суде. Отдать под с. Попасть под с. Предать суду. Под судом не бывал.

4. собир. Судьи, те, кто судит. Встать, с. идёт! С. удаляется на совещание.

5. кого-чего. Мнение, заключение. Отдать чтон. на с. общества (для общественного обсуждения, решения). С. совести. С. истории (мнение и оценки будущих поколений; высок.).

• Страшный суд в религиозных представлениях: ожидающий людей после конца света божий суд, согласно к-рому праведники получат место в раю, а грешники в аду.

Суд божий в религиозных представлениях: наказание от Бога за грехи людей.

Конституционный суд высший судебный орган, осуществляющий контроль законов и других нормативных актов с точки зрения их соответствия конституции.

На нет и суда нет (посл.) если нет (чегон.), ничего не поделаешь, приходится примириться.

Пока суд да дело (разг.) пока чтон. происходит, длится, тянется.

| прил. судебный, ая, ое (к 1, 2 и 3 знач.) и (стар.) судный, ая, ое (к 1 и 3 знач.). Судебное разбирательство. Судебная практика (деятельность судов). С. исполнитель (должностное лицо, осуществляющее принудительное исполнение судебных решений, определений).

• Судный день (высок.) день Страшного суда.
34873 СУДАК СУДАК, а, м. Промысловая рыба сем. окунёвых.

| уменьш. судачок, чка, м.

| прил. судаковый, ая, ое и судачий, ья, ье.
34874 СУДАРЬ СУДАРЬ, я, м. (устар.). Форма вежливого, учтивого, иногда ирон. обращения, господин (в 4 знач.).

| ж. сударыня, и.
34875 СУДАЧИТЬ СУДАЧИТЬ, чу, чишь; несов. (прост.). Заниматься пересудами, сплетнями. Кумушки судачат.
34876 СУДЕБНЫЙ СУДЕБНЫЙ см. суд.
34877 СУДЕЙСКИЙ СУДЕЙСКИЙ см. судья.
34878 СУДЕЙСТВОВАТЬ СУДЕЙСТВОВАТЬ, твую, твуешь; несов. Исполнять обязанности судьи (во 2 знач.).

| сущ. судейство, а, ср. Квалифицированное с.
34879 СУДИЛИЩЕ СУДИЛИЩЕ, а, ср. (неодобр.). Пристрастное разбирательство, подобное суду. Целое с. устроили над кемн.
34880 СУДИМОСТЬ СУДИМОСТЬ, и, ж. (спец.). Последствия, связанные с вынесением обвинительного приговора, действующие после отбытия наказания. Снять с. с когон. Сроки погашения судимости.
34881 СУДИТЬ СУДИТЬ 1, сужу, судишь; судящий и судящий; суженный; судя; несов.

1. о ком-чём. Составлять, высказывать какоен. мнение, суждение. С. о литературе. С. о комн. по внешности. Судите сами, прав ли я.

2. кого (что). Рассматривать чьён. дело в судебном порядке, а также в общественном суде. С. преступника. С. судом чести.

3. кого (что). Осуждать, укорять, обвинять в чёмн. Строго с. за ошибки. Победителей не судят (посл.).

4. что. В спортивных состязаниях: следить за соблюдением правил игры и разрешать возникающие споры. С. футбольный матч.

• Судить да рядить (разг.) обсуждать, толковать.

Судя по кому-чему, предлог с дат. п. заключая на основании чегон., принимая во внимание чтон. Поступать судя по обстоятельствам. Судя по твоему виду дела идут неплохо.
34882 СУДИТЬ СУДИТЬ 2 (сужу, судишь, 1 и 2 л. не употр.), судит; суждённый (ён, ена); сов. и несов., кому что и с неопр. (устар. и высок.). Предназначить (чать) (нечто непредвиденное, как бы не зависящее от воли человека). Так рок судил или судьба судила. Суждено (в знач. сказ.) судьбой. Нам не суждено (в знач. сказ.) больше встретиться.
34883 СУДИТЬСЯ СУДИТЬСЯ, сужусь, судишься; несов., с кем. Иметь с кемн. гражданское судебное дело, судебное разбирательство. С. с наследниками за дом.
34884 СУДИЯ СУДИЯ, и, род. мн. ий, м. (устар. высок.). Тот, кто вершит высший суд, вершитель судеб. Высший с. (о Боге).
34885 СУДНО СУДНО 1, а, мн. судна, ден, днам, ср. Сосуд для испражнений, для мочи. Подкладное с. (для лежачих больных).

| прил. судновый, ая, ое.
34886 СУДНО СУДНО 2, а, мн. суда, ов, ср. Плавучее транспортное средство для перевозки людей и грузов, для военных целей, водного промысла, спортивных состязаний. Самоходное с. Несамоходное с. (буксируемое, парусное или гребное). Морское с. Торговое с. Парусное с. С. на воздушной подушке. Научно-исследовательское с. Плавать на судне. С.-завод.

• Воздушное судно то же, что самолёт.

| уменьш.-унич. судёнышко, а, мн. шки, шек, шкам, ср.

| прил. судовой, ая, ое. С. ход. С. журнал. Судовая команда.
34887 СУДО СУДО 1... Первая часть сложных слов со знач. относящийся к судам 2, плавучим транспортным средствам, напр. судомеханик, судооборот, судоотправитель, судоподъёмный, судопромышленный, судопропускник, судопропускной, судорадист, судоремонт, судоремонтный, судосборочный, судосборщик, судостроитель.
34888 СУДО СУДО 2... Первая часть сложных слов со знач. относящийся к суду, судебный, напр. судоведение, судоисполнитель, судоревизионный, судоустройство.
34889 СУДОВЕРФЬ СУДОВЕРФЬ, и, ж. Сокращение: судостроительная верфь.

| прил. судоверфенный, ая, ое.
34890 СУДОВОДИТЕЛЬ СУДОВОДИТЕЛЬ, я, м. Специалист по судовождению.

| прил. судоводительский, ая, ое.
34891 СУДОВОЖДЕНИЕ СУДОВОЖДЕНИЕ, я, ср. Круг научных дисциплин, относящийся к вождению судов, а также само такое вождение. Искусство судовождения.

| прил. судоводительский, ая, ое.
34892 СУДОГОВОРЕНИЕ СУДОГОВОРЕНИЕ, я, ср. (спец.). Изложение дела сторонами и прения сторон в в судебном заседании.
34893 СУДОГОД СУДО-ГОД, а, род. мн. судо-лет, м. (спец.). Единица рабочего времени судна 2, исчисляемая работой, к-рая выполняется одним судном 2 за один год плавания.
34894 СУДОК СУДОК, дка, м.

1. Столовая посуда для подливки, соуса, соусник.

2. мн. Приспособление для переноски кушаний в виде нескольких кастрюль, поставленных одна на другую и скреплённых ручкой. Обед в судках.

| прил. судковый, ая, ое.
34895 СУДОМОДЕЛИЗМ СУДОМОДЕЛИЗМ [де], а, м. Постройка и запуск моделей судов 2.

| прил. судомодельный, ая, ое. С. кружок.
34896 СУДОМОДЕЛИСТ СУДОМОДЕЛИСТ [дэ], а, м. Человек, занимающийся судомоделизмом.

| ж. судомоделистка, и.

| прил. судомоделистский, ая, ое.
34897 СУДОМОДЕЛЬ СУДОМОДЕЛЬ [дэ], и, ж. Модель судна 2.
34898 СУДОМОЙКА СУДОМОЙКА, и, ж. Работница, занимающаяся мытьём посуды, посудомойка.
34899 СУДОПРОИЗВОДСТВО СУДОПРОИЗВОДСТВО, а, ср. (спец.). Рассмотрение дел в суде. Гражданское, уголовное с.

| прил. судопроизводственный, ая, ое.
34900 СУДОРОГА СУДОРОГА, и, ж. Резкое и непроизвольное, обычно болезненное, сокращение мышц. Судорогой свело ногу. Биться в судорогах (в болезненном припадке, сопровождающемся судорогами).

| прил. судорожный, ая, ое.
34901 СУДОРОЖНЫЙ СУДОРОЖНЫЙ, ая, ое; жен, жна.

1. см. судорога.

2. перен. О движении: непроизвольный и резкий, похожий на судороги. Судорожное движение. Судорожно (нареч.) рыдать.

3. перен. Слишком суетливый, беспокойный. Судорожные сборы в дорогу.

| сущ. судорожность, и, ж.
34902 СУДОСБОРЩИК СУДОСБОРЩИК, а, м. Рабочий, занимающийся сборкой корпуса судна 2 на судоверфи.

| ж. судосборщица, ы.

| прил. судосборщицкий, ая, ое.
34903 СУДОСТРОЕНИЕ СУДОСТРОЕНИЕ, я, ср. Теория и практика постройки судна 2.

| прил. судостроительный, ая, ое.
34904 СУДОУСТРОЙСТВО СУДОУСТРОЙСТВО, а, ср. (спец.). Система судебных учреждений, организация судебной системы.
34905 СУДОХОДНЫЙ СУДОХОДНЫЙ, ая, ое; ден, дна. Доступный для судоходства. Судоходные реки. С. канал.

| сущ. судоходность, и, ж.
34906 СУДОХОДСТВО СУДОХОДСТВО, а, ср. Плавание судов 2. Морское, речное с.
34907 СУДЬБА СУДЬБА, ы, мн. судьбы, судеб и (устар.) судеб, судьбам, ж.

1. Стечение обстоятельств, не зависящих от воли человека, ход жизненных событий. С. столкнула старых друзей. Избранник судьбы (счастливец; книжн.). Удары, превратности судьбы.

2. Доля, участь. Счастливая с. Узнать о судьбе родных.

3. История существования кого-чегон. У этой рукописи интересная с.

4. Будущее, то, что случится, произойдёт (книжн.). Судьбы человечества.

5. в знач. сказ., кому с неопр., обычно с отриц. То же, что суждено (см. судить 2). Видно, не с. с ним увидеться.

• Какими судьбами?! (разг.) радостное восклицание при неожиданной встрече в знач. как получилось, что мы встретились?

Судьба индейка (разг. шутл.) о незадачливой доле, трудной судьбе.
34908 СУДЬБИНА СУДЬБИНА, ы, ж. (устар. высок). То же, что судьба (в 1 знач.) (обычно о несчастливой судьбе, тяжёлой участи). Горькая с.
34909 СУДЬЯ СУДЬЯ, и, мн. судьи, судей и судей, судьям, м.

1. Должностное лицо, разрешающее дела в суде (в 1 знач.). Народный с. Выборность судей.

2. (судей). В спортивных играх, состязаниях: человек к-рый судит (в 4 знач.). С. международной категории.

3. (судей). Тот, кто судит (в 1 знач.), высказывает мнение, даёт оценку. Он в этом деле не с. А судьи кто? (говорится в знач.: эти люди не могут осуждать когон., они сами не лучше; книжн.). Бог тебе с. (выражение прощения, нежелания осуждать).

| прил. судейский, ая, ое (к 1 и 2 знач.). Судейская коллегия.
34910 СУЕВЕР СУЕВЕР, а, м. (устар.). Суеверный человек.

| ж. суеверка, и.
34911 СУЕВЕРИЕ СУЕВЕРИЕ, я, ср. Вера во чтон. сверхъестественное, таинственное, в предзнаменования, в приметы. Старинные суеверия.
34912 СУЕВЕРНЫЙ СУЕВЕРНЫЙ, ая, ое; рен, рна. Проникнутый суеверием, основанный на суеверии. С. человек. С. страх.

| сущ. суеверность, и, ж.
34913 СУЕСЛОВИЕ СУЕСЛОВИЕ, я, ср. (книжн.). То же, что пустословие.
34914 СУЕТА СУЕТА, ы, мн. ы, сует, ам, ж.

1. Всё тщетное, пустое, не имеющее истинной ценности, прах (во 2 знач.) (устар. и книжн.). Перед лицом смерти всё стало прах и с.

2. Торопливые и беспорядочные хлопоты, излишняя торопливость в движениях, в работе, в поведении. Работать без суеты. Предпраздничная с.

• Суета сует (устар. высок.) мелочные повседневные волнения, суета (в 1 знач.).

Суета сует и всяческая суета (устар. высок.) то же, что суета (в 1 знач.).
34915 СУЕТИТЬСЯ СУЕТИТЬСЯ, суечусь, суетишься; несов. Двигаться, действовать суетливо. С. с утра до ночи.
34916 СУЕТЛИВЫЙ СУЕТЛИВЫЙ, ая, ое; ив. Склонный к суете (во 2 знач.), полный суеты. С. человек. Суетливая обязанность. Суетливо (нареч.) двигаться.

| сущ. суетливость, и, ж.
34917 СУЕТНЫЙ СУЕТНЫЙ, ая, ое; тен, тна (устар.). Исполненный суеты (в 1 знач.). Суетные интересы. Суетная жизнь.

| сущ. суетность, и, ж.
34918 СУЕТНЯ СУЕТНЯ, и, ж. (разг.). То же, что суета (во 2 знач.). В доме поднялась с. Действовать без суетни.
34919 СУЖДЕНИЕ СУЖДЕНИЕ, я, ср.

1. В логике: форма мышления, представляющая собой сочетание понятий, из к-рых одно (субъект) определяется и раскрывается через другое (предикат).

2. Мнение, заключение (книжн.). Высказывать своё с. Каково ваше с. по этому поводу?
34920 СУЖЕНЫЙ СУЖЕНЫЙ, ого, м., чей. В народной словесности: человек, с к-рым суждено вступить в брак 1. Найти своего суженого. Суженого конём не объедешь (посл.).

| ж. суженая, ой.
34921 СУЗИТЬ СУЗИТЬ, сужу, сузишь; суженный; сов., что. Сделать узким (в 1, 2, 3 и 5 знач.), уже. С. проход. С. юбку. С. круг задач.

| несов. сужать, аю, аешь и суживать, аю, аешь.

| сущ. сужение, я, ср. (по 1 и 3 знач. прил. узкий) и суживание, я, ср. (по 1 и 2 знач. прил. узкий).
34922 СУЗИТЬСЯ СУЗИТЬСЯ (сужусь, сузишься, 1 и 2 л. не употр.), сузится; сов. Стать узким (в 1, 2 и 3 знач.), уже. Тропинка сузилась. Рукав сузился. Круг интересов сузился.

| несов. сужаться (аюсь, аешься, 1 и 2 л. не употр.), ается и суживаться (аюсь, аешься, 1 и 2 л. не употр.), ается.

| сущ. сужение, я, ср. (по 1 и 3 знач. прил. узкий) и суживание, я, ср. (по 1 и 2 знач. прил. узкий). Сужение пищевода. Суживание русла.
34923 СУК СУК, а, о суке, в (на) суку, мн. сучья, ьев и суки, ов, м.

1. Крупный боковой отросток от ствола дерева. Сухие сучья. Птица сидит на суку. С. под собой рубить или рубить с., на котором сидишь (перен.: своими действиями лишать себя опоры, вредить самому себе).

2. В бревне, доске: остаток от срезанного бокового отростка ствола. Доска без сучьев.
34924 СУКА СУКА, и, ж.

1. Самка домашней собаки, а также вообще животного сем. собачьих.

2. Негодяй, мерзавец (прост. бран.).

| уменьш. сучка, и, ж.

| прил. сукин, а, о.

• Сукин сын (сукины дети) (прост. бран.) о негодяе, негодяях.
34925 СУКНО СУКНО, а, мн. сукна, сукон, сукнам, ср. Шерстяная или хлопчатобумажная плотная ткань с гладкой поверхностью. Солдатское с. (серое шинельное сукно). Стол покрыт зелёным сукном.

• Под сукно положить что оставить без исполнения (дело, жалобу), не дать ходу.

В сукнах (спец.) о спектакле: без декораций, с полотнищами, висящими на сцене перед кулисами. Спектакль идёт в сукнах.

| уменьш. суконце, а, мн. а, цев и нец, ср. и сукнецо, а, ср.

| прил. суконный, ая, ое.

• Суконный язык (разг.) невыразительная и сухая речь.

С суконным рылом да в калачный [шн] ряд (неодобр.) погов. о том, кто пытается занять неподобающее ему место.
34926 СУКНОВАЛЬНЫЙ СУКНОВАЛЬНЫЙ, ая, ое (спец.). Относящийся к изготовлению сукна. Сукновальная машина.
34927 СУКНОДЕЛИЕ СУКНОДЕЛИЕ, я, ср. Производство сукон.

| прил. сукнодельный, ая, ое.
34928 СУКОВАТЫЙ СУКОВАТЫЙ, ая, ое; ат. Имеющий много суков, сучков. С. ствол. Суковатая палка.

| сущ. суковатость, и, ж.
34929 СУКОНКА СУКОНКА, и, ж. Лоскут сукна или другой шерстяной ткани для протирки, чистки чегон. Протереть пол суконкой.
34930 СУКОНЩИК СУКОНЩИК, а, м.

1. Специалист по сукноделию.

2. Торговец сукнами (устар.).
34931 СУКОТНАЯ СУКОТНАЯ; тна. О кошке, львице, рыси, зайчихе и самках нек-рых других животных: беременная.

| сущ. сукотность, и, ж.
34932 СУКРОВИЦА СУКРОВИЦА, ы, ж. Жидкость желтоватого цвета, вытекающая вместе с кровью, а также гнойная кровянистая жидкость, вытекающая из нарывов, язв.

| прил. сукровичный, ая, ое.
34933 СУЛЕМА СУЛЕМА, ы, ж. Ядовитый белый порошок хлористой ртути, а также раствор его, употр. в технике и медицине. Раствор сулемы.

| прил. сулемовый, ая, ое.
34934 СУЛЁНЫЙ СУЛЁНЫЙ, ая, ое (прост., часто ирон.). Такой, что посулили, обещанный.
34935 СУЛИТЬ СУЛИТЬ, лю, лишь; лённый (ён, ена); несов.

1. кого-что и с неопр. То же, что обещать (в 1 знач.) (прост.). Сулил прийти вечером.

2. что. Предвещать, предсказывать. Ничто не сулило несчастья.

| сов. посулить, лю, лишь; ённый (ён, ена) (к 1 знач.).
34936 СУЛИТЬСЯ СУЛИТЬСЯ, люсь, лишься; несов., с неопр. (прост.). То же, что обещать (в 1 знач.). Сулится приехать на побывку.

| сов. посулиться, люсь, лишься.
34937 СУЛТАН СУЛТАН 1, а, м. В нек-рых мусульманских странах: титул монарха, а также лицо, носящее этот титул.

| прил. султанский, ая, ое.
34938 СУЛТАН СУЛТАН 2, а, м.

1. Пучок перьев или стоячих конских волос украшение на головном уборе (преимущ. форменном), а также на оголовье лошади. Кивер с султаном.

2. перен. Расширяющийся кверху столб (во 2 знач.) чегон. С. огня.

3. Соцветие у нек-рых растений. С. сирени. С. иван-чая. С. кукурузы.

| уменьш. султанчик, а, м.
34939 СУЛТАНАТ СУЛТАНАТ, а, м. Монархическое государство, возглавляемое султаном 1.

| прил. султанатский, ая, ое.
34940 СУЛЬФАТЫ СУЛЬФАТЫ, ов, ед. сульфат, а, м. (спец.). Соли серной кислоты.

| прил. сульфатный, ая, ое.
34941 СУЛЬФИДЫ СУЛЬФИДЫ, ов, ед. сульфид, а, м. (спец.). Химические соединения серы с металлами и нек-рыми неметаллами. Органические с. Природные с.

| прил. сульфидный, ая, ое.
34942 СУМА СУМА, ы, ж. (устар.). Мешок из ткани, кожи для ношения, перевозки чегон. Вьючная с. С сумой пустить когон. (заставить нищенствовать; устар.; также перен.: довести до разорения).

• Сума перемётная (разг. презр.) о том, кто меняет свои убеждения, переходит на сторону противника.
34943 СУМАСБРОД СУМАСБРОД, а, м. Сумасбродный человек.

| ж. сумасбродка, и.

| прил. сумасбродский, ая, ое.
34944 СУМАСБРОДНЫЙ СУМАСБРОДНЫЙ, ая, ое; ден, дна. Безрассудный, действующий по случайной прихоти. С. поступок. Сумасбродно (нареч.) вести себя.

| сущ. сумасбродность, и, ж.
34945 СУМАСБРОДСТВО СУМАСБРОДСТВО, а, ср. Сумасбродное поведение, сумасбродный поступок.
34946 СУМАСБРОДСТВОВАТЬ СУМАСБРОДСТВОВАТЬ, твую, твуешь, СУМАСБРОДНИЧАТЬ, аю, аешь (разг.) и СУМАСБРОДИТЬ, ожу, одишь (прост.); несов. Вести себя сумасбродно, действовать по собственной прихоти. С. в семье.

| сущ. сумасбродничанье, я, ср.
34947 СУМАСШЕДШИЙ СУМАСШЕДШИЙ, ая, ее.

1. Страдающий психическим расстройством. С. человек. Дом для сумасшедших (сущ.).

2. Предназначенный для душевнобольных (разг.). С. дом. Сумасшедшая рубаха. (смирительная; устар.).

3. перен. Крайне безрассудный, безумный (во 2 знач.). Сумасшедшие планы. Сумасшедшая идея.

4. перен. Крайний, исключительный (по величине, степени) (разг.). С. успех. Сумасшедшая скорость. Сумасшедшие деньги (очень большие).

• Как сумасшедший (разг.) очень сильно. Хохочет как сумасшедший. Ветер дует как сумасшедший.
34948 СУМАСШЕСТВИЕ СУМАСШЕСТВИЕ, я, ср.

1. Психическое расстройство, умопомешательство. Внезапное с.

2. перен. Неистовство, исступление. С. страсти.

3. перен. То же, что безрассудство (разг.). Поступать так с.!

• До сумасшествия (разг.) крайне, очень сильно. Устал до сумасшествия.
34949 СУМАСШЕСТВОВАТЬ СУМАСШЕСТВОВАТЬ, твую, твуешь; несов. (разг.). Поступать безрассудно, подобно сумасшедшему.
34950 СУМАТОХА СУМАТОХА, и, ж. Беспорядочная беготня, беспокойная торопливость в действиях. Поднялась с.
34951 СУМАТОШИТЬСЯ СУМАТОШИТЬСЯ, шусь, шишься; несов. (разг.). Суетиться, вести себя суматошливо, излишне торопливо. С. перед отъездом. Не суматошься, а обдумай сначала, что надо делать.
34952 СУМАТОШЛИВЫЙ СУМАТОШЛИВЫЙ, ая, ое; ив и СУМАТОШНЫЙ, ая, ое; шен, шна.

1. Беспокойно-торопливый в действиях, легко поддающийся суматохе. С. характер.

2. Полный суматохи, суетни. Суматошные дни.

| сущ. суматошливость, и, ж. (к 1 знач.) и суматошность, и, ж.
34953 СУМБУР СУМБУР, а, м. Крайний беспорядок, полная путаница. С. в делах. С. в голове.
34954 СУМБУРНЫЙ СУМБУРНЫЙ, ая, ое; рен, рна. Представляющий собой сумбур, беспорядочный, запутанный. Сумбурное изложение.

| сущ. сумбурность, и, ж.
34955 СУМЕРКИ СУМЕРКИ, рек, ркам. Полутьма между заходом солнца и наступлением ночи, а также (устар.) утренняя предрассветная полутьма. Ранние с.

| прил. сумеречный, ая, ое. Сумеречные бабочки, птицы (активно ведущие себя в сумерках). Сумеречное время (также перен.: о смутной, неясной поре, безвременье).

• Сумеречное состояние (спец.) помрачение сознания при нек-рых психических заболеваниях.
34956 СУМЕРНИЧАТЬ СУМЕРНИЧАТЬ, аю, аешь; несов. (разг.). Сидеть без огня в сумерках.
34957 СУМЕТЬ СУМЕТЬ, ею, еешь; сов., с неопр.

1. Оказаться достаточно умелым, способным для чегон. Сумеешь починить замок? Не сумел решить задачу.

2. Смочь, оказаться в состоянии сделать чтон. (разг.). Завтра я не сумею вам позвонить. Вряд ли сумею чемн. помочь.
34958 СУМКА СУМКА, и, ж.

1. Небольшое вместилище из ткани, кожи или другого плотного материала для ношения чегон. Санитарная, охотничья с. Хозяйственная с. Дамская с.

2. У сумчатых животных: полость, глубокая кожная складка в виде подбрюшного мешка, в к-рой донашиваются и развиваются детёныши; у нек-рых растений, грибов: клетка, в к-рой развиваются споры (спец.). С. кенгуру.

3. Название нек-рых органов из соединительной ткани, окружающих собой или вмещающих в себя другие органы, суставы (спец.). Околосердечная с. Суставная с.

| уменьш. сумочка, и, ж. (к 1 знач.).

| прил. сумочный, ая, ое.
34959 СУММА СУММА, ы, ж.

1. Результат, итог сложения.

2. перен. Совокупность каких-н. явлений, черт. С. всех данных. Вся с. человеческих знаний.

3. Определённое, то или иное количество денег. Затрачены крупные суммы.

| прил. суммовой, ая, ое (к 1 знач.; спец.).
34960 СУММАРНЫЙ СУММАРНЫЙ, ая, ое; рен, рна (книжн.).

1. Получившийся в результате сложения, представляющий собой сумму (в 1 и 2 знач. ). Суммарное количество.

2. перен. Обобщённый, итоговый, без подробностей. С. обзор событий. Суммарно (нареч.) описать.

| сущ. суммарность, и, ж.
34961 СУММИРОВАТЬ СУММИРОВАТЬ, рую, руешь; анный; сов. и несов., что (книжн.).

1. Установить (навливать), определить (лять) сумму (в 1 знач.), сложить (складывать).

2. перен. Подвести (водить) итог чемун. С. все данные.
34962 СУМНИЧАТЬ СУМНИЧАТЬ см. умничать.
34963 СУМРАК СУМРАК, а, м. Полумрак, неполная темнота. Вечерний с.
34964 СУМРАЧНЫЙ СУМРАЧНЫЙ, ая, ое; чен, чна.

1. Охваченный сумраком. С. лес.

2. перен. Угрюмый, печальный. С. вид. Сумрачно (нареч.) смотреть.

| сущ. сумрачность, и, ж.
34965 СУМЧАТЫЙ СУМЧАТЫЙ, ая, ое. Имеющий сумку (во 2 знач.). Сумчатые животные. С. барсук, крот. Сумчатая крыса. Отряд сумчатых (сущ.). Сумчатые грибы.
34966 СУМЯТИЦА СУМЯТИЦА, ы, ж. (разг.). Суматоха, неразбериха. Поднять сумятицу.
34967 СУНДУК СУНДУК, а, м. Тяжёлый напольный ящик для хранения вещей с крышкой на петлях и с замком. Кованый с. (обитый железом). Полны сундуки добра.

| уменьш. сундучок, чка, м.

| прил. сундучный, ая, ое.
34968 СУННИТ СУННИТ, а, м. Последователь одного из двух основных направлений в исламе (суннизма), расходящихся в вопросе о высшей мусульманской власти и об отношении к священным преданиям о Мухаммеде.

| прил. суннитский, ая, ое.
34969 СУНУТЬ, СЯ СУНУТЬ, СЯ см. совать, ся.
34970 СУП СУП, а, (у), в супе и в супу, мн. ы, ов, м. Жидкое кушанье отвар из мяса, рыбы, овощей, крупы с приправами. Мясной с. Молочный с. Тарелка супу. На первое с.

| уменьш. супчик, а, м. и супец, пца, м. (прост.).

| прил. суповой, ая, ое.
34971 СУПЕР… СУПЕР..., приставка. Образует: 1) существительные со знач. повышенности качества или усиленности действия, главенствования, напр. суперцемент, суперфильтр, супертанкер, суперэкспресс, суперэлита, супертяжеловес, супербоевик, суперартиллерия, суперарбитр, суперинтендант; 2) существительные со знач. находящийся на поверхности чегон. или идущий вслед за чемн., напр. суперобложка, суперинфекция; 3) прилагательные со знач. высокой степени признака, напр. суперсовременный, супермодный, суперэластичный.
34972 СУПЕРМЕН СУПЕРМЕН [мэ], а, м. (ирон.). Человек, к-рый считает себя стоящим выше других.

| прил. суперменский, ая, ое (разг.).
34973 СУПЕРОБЛОЖКА СУПЕРОБЛОЖКА, и, ж. Бумажная обложка поверх переплёта книги.
34974 СУПЕРФОСФАТ СУПЕРФОСФАТ, а, м. Химическое удобрение, содержащее фосфор.

| прил. суперфосфатный, ая, ое.
34975 СУПЕСОК СУПЕСОК, ска, м. и СУПЕСЬ, и, ж. Рыхлая почва, содержащая песок и глину, с преобладанием песка.

| прил. супесчаный, ая, ое и супесный, ая, ое.
34976 СУПИНАТОР СУПИНАТОР, а, м. (спец.). Плотная стелька с утолщением под средней частью стопы.

| прил. супинаторный, ая, ое.
34977 СУПИТЬ СУПИТЬ, плю, пишь; пленный; несов., что (разг.). Хмурить, насупливать.
34978 СУПИТЬСЯ СУПИТЬСЯ, плюсь, пишься; несов. (разг.). Хмуриться, насупливаться.
34979 СУПНИЦА СУПНИЦА, ы, ж. Столовая посуда, из к-рой суп разливается по тарелкам. Фарфоровая с.
34980 СУПОНЬ СУПОНЬ, и, ж. Ремень, стягивающий хомут.
34981 СУПОРОСАЯ СУПОРОСАЯ оса и СУПОРОСНАЯ сна. О свинье, медведице, барсучихе, ежихе и самках нек-рых других животных: беременная. Супоросые матки.

| сущ. супоросость, и, ж. и супоросность, и, ж.
34982 СУПОСТАТ СУПОСТАТ, а, м. (стар. и высок.). Противник, недруг.

| ж. супостатка, и (стар.).
34983 СУППОРТ СУППОРТ, а, м. (спец.). Подвижное приспособление для укрепления режущего инструмента или изделия в металлорежущих станках.

| прил. суппортный, ая, ое.
34984 СУПРУГ СУПРУГ, а, м.

1. То же, что муж (в 1 знач.) (устар., теперь офиц. и прост. или ирон.).

1. мн. Муж и жена. Счастливые супруги.

| прил. супружеский, ая, ое (ко 2 знач.).
34985 СУПРУГА СУПРУГА, и, ж. (устар., теперь офиц. и прост. или ирон.). То же, что жена (в 1 знач.). Посол с супругой. Собрался было на рыбалку, да с. ругается.
34986 СУПРУЖЕСТВО СУПРУЖЕСТВО, а, ср. Брак, брачная жизнь. Счастливое с.

| прил. супружеский, ая, ое.
34987 СУПРУЖНИК СУПРУЖНИК, а, м. (прост. шутл.). То же, что муж (в 1 знач.).
34988 СУПРУЖНИЦА СУПРУЖНИЦА, ы, ж. (прост. шутл). То же, что жена (в 1 знач.).
34989 СУРА СУРА, ы, ж. Глава Корана.
34990 СУРГУЧ СУРГУЧ, а, м. Цветная твёрдая смесь смолистых веществ и воска, в расплавленном виде употр. для заклеивания, накладывания печатей.

| прил. сургучный, ая, ое. Сургучная печать.
34991 СУРДИНА СУРДИНА, ы, ж. и СУРДИНКА, и, ж. В музыкальных инструментах: приспособление для приглушения и уменьшения силы звуков и частичного изменения их тембра.

• Под сурдинку (сделать, сказать) что (разг.) тайком, втихомолку, незаметно.
34992 СУРДОКАМЕРА СУРДОКАМЕРА, ы, ж. (спец.). Звуконепроницаемое помещение для проведения физиологических и психологических исследований, а также для специальных тренировок.

| прил. сурдокамерный, ая, ое.
34993 СУРДОПЕДАГОГИКА СУРДОПЕДАГОГИКА, и, ж. Раздел дефектологии, занимающийся обучением и развитием детей с дефектами слуха.

| прил. сурдопедагогический, ая, ое.
34994 СУРЕПИЦА СУРЕПИЦА, ы, ж.

1. Травянистое растение сем. крестоцветных, из семян к-рого добывается техническое и пищевое масло.

2. То же, что сурепка.

| прил. сурепный, ая, ое. Сурепное масло.
34995 СУРЕПКА СУРЕПКА, и, ж. Сорное травянистое растение сем. крестоцветных с жёлтыми цветками.
34996 СУРИК СУРИК, а (у), м. Минеральная красно-оранжевая или красно-коричневая краска. Свинцовый с. Железный с.

| прил. суриковый, ая, ое.
34997 СУРОВЕТЬ СУРОВЕТЬ, ею, еешь; несов. Становиться суровым (в 1 и 3 знач.), суровее. Зима суровеет.Взгляд суровеет.

| сов. посуроветь, ею, еешь.
34998 СУРОВЫЙ СУРОВЫЙ, ая, ое; ов.

1. Холодный, неблагодарный для жизни. С. климат. Суровая зима.

2. Очень тяжёлый, трудный, тяжкий. Суровые дни войны. Суровое испытание.

3. Угрюмый, сердитый. С. взгляд.

4. Очень строгий, серьёзный. С. приговор. Подвергнуть суровой критике.

5. полн. ф. О ткани: грубый, небелёный. Суровое полотно. Суровая скатерть.

| сущ. суровость, и, ж. (к 1, 2, 3 и 4 знач.).
34999 СУРОВЬЁ СУРОВЬЁ, я, ср. (спец.). Неотделанная, необработанная ткань, пряжа.
35000 СУРОК СУРОК, рка, м. Небольшое животное сем. беличьих, зимой впадающее в спячку. Спит как с. ктон. (крепко, не просыпаясь; разг.).

| прил. сурковый, ая, ое, сурочий, ья, ье и сурчиный, ая, ое. Сурковая шкурка. Сурочья норка. Сурчиный жир.
35001 СУРРОГАТ СУРРОГАТ, а, м. Продукт, предмет, лишь по нек-рому сходству являющийся заменой натурального. С. кофе. Суррогаты жиров. С. счастья (перен.).

| прил. суррогатный, ая, ое.
35002 СУРЬМА СУРЬМА, ы, ж.

1. Химический элемент, серебристо-белый металл, употр. в различных сплавах в технике, в типографском деле.

2. Краска для чернения волос (устар.).

| прил. сурьмяный, ая, ое (к 1 знач.). Сурьмяные руды.
35003 СУРЬМИТЬ СУРЬМИТЬ, млю, мишь; млённый (ён, ена); несов., что (устар.). Красить сурьмой (во 2 знач.). С. брови.

| сов. насурьмить, млю, мишь.

| возвр. сурьмиться, млюсь, мишься; сов. насурьмиться, млюсь, мишься.
35004 СУСАЛЬНЫЙ СУСАЛЬНЫЙ, ая, ое; лен, льна.

1. полн. ф. Относящийся к изготовлению из различных металлов (золота, серебра, меди, олова) тонких плёнок для золочения или серебрения какихн. изделий. Сусальное золото. С. пряник (в старину: золочёный или серебрёный).

2. перен. Слащавый, сентиментальный (устар. разг.). Сусальные речи.

| сущ. сусальность, и, ж. (ко 2 знач.).
35005 СУСЕК СУСЕК, а, м. (обл.). То же, что закром (в 1 знач.). Зерно, мука в сусеках.
35006 СУСЛИК СУСЛИК, а, м. Небольшое животное сем. беличьих, вредитель посевов, а также мех его.

| прил. сусликовый, ая, ое и сусличий, ья, ье. Сусликовые шкурки. Сусличья нора.
35007 СУСЛИТЬ СУСЛИТЬ, лю, лишь; несов., что (прост.).

1. Обсасывать, мусолить. С. леденец.

2. Пачкать слюной.

| сов. засуслить, лю, лишь; ленный (ко 2 знач.).
35008 СУСЛО СУСЛО, а, ср.

1. Неперебродивший отвар крахмалистых и сахаристых веществ, употр. для изготовления пива, кваса.

2. Сок винограда, получаемый после его отжимки, прессования.

| прил. сусловый, ая, ое и сусляный, ая, ое.
35009 СУСОЛИТЬ СУСОЛИТЬ, лю, лишь; ленный; несов., что (прост.). То же, что суслить. С. палец. С. нагрудник.

| сов. засусолить, лю, лишь; ленный (по 2 знач. глаг. суслить).
35010 СУСПЕНЗИИ СУСПЕНЗИИ, ий, ед. суспензия, и, ж. (спец.). Жидкости со взвешенными в них мелкими твёрдыми частицами.

| прил. суспензионный, ая, ое.
35011 СУСТАВ СУСТАВ, а, м. Подвижное соединение концов костей у человека, животных. Боль в суставах.

| прил. суставной, ая, ое. С. ревматизм.
35012 СУСТАВЧАТЫЙ СУСТАВЧАТЫЙ, ая, ое (спец.). Имеющий членистое строение, состоящий из отдельных звеньев, частей. С. стебель. Суставчатые конечности.
35013 СУТАЖ СУТАЖ, а, м. Род тонкого шнура для отделки одежды, плетения. Шёлковый с.

| прил. сутажный, ая, ое.
35014 СУТАНА СУТАНА, ы, ж. У католического духовенства: верхняя длинная одежда.
35015 СУТЕНЁР СУТЕНЁР, а, м. Человек, живущий на средства своей любовницы-проститутки.

| прил. сутенёрский, ая, ое.
35016 СУТКИ СУТКИ, ток. Промежуток времени от одной полуночи до другой, 1/7 часть недели, а также вообще промежуток времени в 24 часа. Увольнительная на двое суток. Круглые с. (все 24 часа, и день и ночь). День да ночь с. прочь (посл.).

| прил. суточный, ая, ое. Суточное довольствие. Получить, выплатить суточные (сущ.; деньги, выплачиваемые посуточно).
35017 СУТОЛОКА СУТОЛОКА, и, ж. Беспорядочное хождение, толкотня.
35018 СУТОЛОЧНЫЙ СУТОЛОЧНЫЙ, ая, ое; чен, чна. Полный сутолоки, суетни.

| сущ. сутолочность, и, ж.
35019 СУТУЛИТЬ СУТУЛИТЬ, лю, лишь; несов., что. То же, что горбить. С. плечи, спину.

| сов. ссутулить, лю, лишь; ленный.
35020 СУТУЛИТЬСЯ СУТУЛИТЬСЯ, люсь, лишься; несов. То же, что горбиться. Не сутулься, сиди прямо!

| сов. ссутулиться, люсь, лишься.
35021 СУТУЛЫЙ СУТУЛЫЙ, ая, ое; ул. Ссутуленный, слегка сгорбленный. Сутулая спина. С. подросток.

| сущ. сутулость, и, ж.
35022 СУТЬ СУТЬ 1, и, ж. Самое главное и существенное в чёмн., существо 1, сущность. Войти в с. дела. Вникнуть в с. вопроса. Самую с. узнал.

• По сути и по сути дела в сущности, в действительности. По сути (дела), спорить нам не о чем.
35023 СУТЬ СУТЬ 2, 3 л. мн. ч. наст. вр. от глаг. быть (стар.), теперь (книжн.). Обычно употр. как связка в составе именного сказуемого при подлежащем со знач. множественности: есть 2, является, представляет собой. Теория и практика с. альфа и омега познания.

• Не суть важно (разг.) не столь существенно.
35024 СУТЯГА СУТЯГА, и, м. и ж. (разг. неодобр.). То же, что сутяжник.
35025 СУТЯЖНИК СУТЯЖНИК, а, м. (разг. неодобр.). Человек, к-рый занимается сутяжничеством.

| ж. сутяжница, ы.

| прил. сутяжнический, ая, ое.
35026 СУТЯЖНИЧАТЬ СУТЯЖНИЧАТЬ, аю, аешь; несов. (разг. неодобр.). Заниматься тяжбами, имея к этому вкус, склонность, интерес.

| сущ. сутяжничество, а, ср.
35027 СУТЯЖНЫЙ СУТЯЖНЫЙ, ая, ое (разг. неодобр.).

1. Склонный сутяжничать, занимающийся сутяжничеством. С. характер.

2. Связанный с сутяжничеством. Сутяжное дело.
35028 СУФЛЕ СУФЛЕ, нескл., ср.

1. Кушанье из пюре со взбитыми белками. С. из яблок. Ягодное с.

2. Сливки или молоко с сахаром для приготовления мороженого.
35029 СУФЛЁР СУФЛЁР, а, м. Работник театра, суфлирующий актёрам.

| прил. суфлёрский, ая, ое. Суфлёрская будка (на сцене).
35030 СУФЛИРОВАТЬ СУФЛИРОВАТЬ, рую, руешь; несов., кому. Подсказывать актёрам слова роли во время представления.
35031 СУФФИКС СУФФИКС, а, м. В грамматике: морфема, находящаяся между корнем и окончанием. Словообразовательный с. (напр. чит-а-ю, стрел-к-а, гром-к-ий). Словоизменительный с. (напр. чита-л-а, чита-ющ-ий, скор-ее).

| прил. суффиксальный, ая, ое.
35032 СУХАРНИЦА СУХАРНИЦА, ы, ж. Ваза, блюдо для сухарей, печенья.
35033 СУХАРЬ СУХАРЬ, я, м.

1. Засушенный кусок хлеба, а также кондитерское изделие, печенье в виде сухого ломтика. Суши сухари! (предупреждение тому, кому не миновать тюрьмы; прост. шутл.).

2. перен. Сухой, неотзывчивый, эгоистичный человек (разг.). Терпеть не могу этого сухаря.

| уменьш. сухарик, а, м. (к 1 знач.).

| прил. сухарный, ая, ое (к 1 знач.). С. квас.
35034 СУХМЕНЬ СУХМЕНЬ, и, ж. (прост. и обл.).

1. Очень сухая погода, а также сухой ветер.

2. Сухая, пересохшая почва.

| прил. сухменный, ая, ое.
35035 СУХО… СУХО... Первая часть сложных слов со знач.: 1) сухой (в 1 знач.), относящийся к сухости (в 1 знач.), напр. суховей, сухолюбивый, сухоядение; 2) с сухим (в 4 знач.), в сухом виде, напр. сухопрессованный, сухосолёный, сухофрукты; 3) с сухим (в 5 знач.), напр. сухобокий, суховерхний, сухоногий, сухорукий, сухостой.
35036 СУХОВЕЙ СУХОВЕЙ, я, м. Сухой горячий ветер, приносящий продолжительную засуху.

| прил. суховейный, ая, ое.
35037 СУХОГРУЗ СУХОГРУЗ, а, м. Сухогрузное судно.
35038 СУХОГРУЗНЫЙ СУХОГРУЗНЫЙ, ая, ое (спец.). О судах: предназначенный для перевозки сухих грузов насыпных, штучных, а также жидких грузов в таре. Сухогрузные баржи.
35039 СУХОДОЛ СУХОДОЛ, а, м. (спец. и обл.). Долина, местность в водоразделах, заполняемая лишь талыми водами.

| прил. суходольный, ая, ое.
35040 СУХОЖИЛИЕ СУХОЖИЛИЕ, я, ср. Плотная и упругая соединительная ткань мышцы.

| прил. сухожильный, ая, ое.
35041 СУХОЙ СУХОЙ, ая, ое; сух, суха, сухо, сухи и сухи; суше.

1. Не содержащий влаги, не мокрый, не замоченный. Сухое полотенце. Сухие грузы (насыпные, штучные, а также жидкие в таре). Сухим из воды выйти (перен.: остаться безнаказанным или незапятнанным, не пострадать; разг. неодобр.). Сухая ложка рот дерёт (посл.: то же, что не подмажешь не поедешь).

2. Лишённый влажности, не сырой. Сухое помещение. С. воздух. Сухая местность. Сухие дрова.

3. Лишённый воды, грязи. Сухое русло. Сухая дорога.

4. Лишённый или лишившийся свежести, сочности, мягкости; высохший или высушенный. С. хлеб. Сухая корка. Сухие фрукты (сухофрукты). Сухое молоко (в порошке). Сухая пища (не жидкая).

5. Лишённый питательных соков; омертвевший, безжизненный. Сухая ветка. Сухая рука (с атрофированными мышцами). Сухие волосы, кожа.

6. Совершающийся, действующий или производимый при отсутствии влаги, жидкости. С. кашель (без мокроты). С. док (без воды).

7. То же, что худощавый (разг.). Сухая фигура. С. старик.

8. Лишённый мягкости, доброты; безучастный, неласковый. С. человек. С. приём. С. голос.

9. Скупой, лаконичный. С. перечень. С. пересказ. Сухие цифры.

10. О звуках: лишённый мелодичности, мягкости. Сухое щёлканье костяшек.

11. полн. ф. О счёте в игре: такой, при к-ром проигравший не получил ни одного очка. С. счёт. Сухая ничья (при игре, закончившейся со счётом «ноль-ноль»).

• Сухое вино столовое вино, в к-ром почти полностью закончилось брожение виноградного сахара.

Сухой закон запрет употреблять спиртные напитки.

| уменьш. сухонький, ая, ое (к 1 и 7 знач.).

| сущ. сухость, и, ж. (к 1, 2, 3, 4, 5, 6, 7, 8, 9 и 10 знач.).
35042 СУХОЛЮБИВЫЙ СУХОЛЮБИВЫЙ, ая, ое; ив. О растениях: не любящий влаги, приспособленный к жизни в засушливой местности.

| сущ. сухолюбивость, и, ж.
35043 СУХОМЯТКА СУХОМЯТКА, и, ж. (разг.). Сухая пища, без жидкого и горячего. Весь день сидеть на сухомятке.
35044 СУХОПАРЫЙ СУХОПАРЫЙ, ая, ое; ар (разг.). Худощавый, поджарый. С. старик.

| сущ. сухопарость, и, ж.
35045 СУХОПУТНЫЙ СУХОПУТНЫЙ, ая, ое. Относящийся к действиям на суше, к движению по суше. Сухопутные войска. Сухопутное путешествие.
35046 СУХОПУТЬЕ СУХОПУТЬЕ, я, ср. (обл.). Путь по суше (в противоп. водному пути).
35047 СУХОРУКИЙ СУХОРУКИЙ, ая, ое; ук (разг.). Такой, у к-рого высохла и отнялась рука, с сухой (в 5 знач.) рукой.

| сущ. сухорукость, и, ж.
35048 СУХОСТОЙ СУХОСТОЙ 1, я, м., собир. Засохшие на корню деревья.

| прил. сухостойный, ая, ое.
35049 СУХОСТОЙ СУХОСТОЙ 2, я, м. (спец.). Время перед отёлом, когда молочный скот перестаёт доиться.

| прил. сухостойный, ая, ое.
35050 СУХОТА СУХОТА, ы, ж.

1. Ощущение сухости, отсутствия влажности (разг.). С. в горле.

2. То же, что сушь (в 1 знач.) (прост.).

3. В народной словесности: тоска, грусть или забота, беспокойство. С. напала.
35051 СУХОТКА СУХОТКА, и, ж. (прост.). Болезненная худоба.

• Сухотка спинного мозга (спец.) заболевание нервной системы на почве сифилиса.

| прил. сухоточный, ая, ое.
35052 СУХОФРУКТЫ СУХОФРУКТЫ, ов. Сушёные фрукты. Компот из сухофруктов.
35053 СУХОЩАВЫЙ СУХОЩАВЫЙ, ая, ое; ав. Худой 1, сухопарый.

| сущ. сухощавость, и, ж.
35054 СУХОЯДЕНИЕ СУХОЯДЕНИЕ, я, ср.

1. Скудная и сухая еда, еда всухомятку (разг.). Сегодня мы на сухоядении.

2. Исключение жидкости из пищевого рациона на сутки (спец.).
35055 СУЧЁНЫЙ СУЧЁНЫЙ, ая, ое. Скрученный, свитый сучением. Сучёные нитки.
35056 СУЧИТЬ СУЧИТЬ, сучу, сучишь и сучишь; сученный; несов.

1. что. Свивать в одну нить (несколько прядей). С. пряжу.

2. чем. Двигать, перебирая и задевая одним за другое. Ребёнок сучит ножками.

| сов. ссучить, ссучу, ссучишь и ссучишь; ссученный (к 1 знач.).

| сущ. сучение, я, ср.

| прил. сучильный, ая, ое (к 1 знач.).
35057 СУЧКА СУЧКА см. сука.
35058 СУЧКОВАТЫЙ СУЧКОВАТЫЙ, ая, ое; ат. То же, что суковатый. Сучковатая палка.

| сущ. сучковатость, и, ж.
35059 СУЧКОРУБ СУЧКОРУБ, а, м. Рабочий, обрубающий сучья, ветви у спиленных деревьев.
35060 СУЧОК СУЧОК, чка, мн. сучки, ов, м.

1. Боковой отросток от ствола дерева, от сука.

2. То же, что сук (во 2 знач.). Доска с сучком. Без сучка без задоринки или ни сучка ни задоринки (перен.: 1) без всяких помех и неприятностей; разг.; 2) так хорошо, что не к чему придраться; разг.).

• В чужом глазу сучок видит, а у себя бревна не замечает кто о том, кто замечает любой чужой недостаток, не видя своих собственных.

| прил. сучковый, ая, ое.
35061 СУША СУША, и, ж. Земля в противоп. морю, водному пространству. На суше и на море.
35062 СУШЁНЫЙ СУШЁНЫЙ, ая, ое. Приготовленный сушкой, вялением. Сушёные фрукты. Сушёная рыба.
35063 СУШИЛКА СУШИЛКА, и, ж.

1. Аппарат, устройство для сушки чегон. С. для зерна.

2. Помещение, где производится сушка чегон.
35064 СУШИЛЬНЯ СУШИЛЬНЯ, и, род. мн. лен, ж. То же, что сушилка (во 2 знач.).
35065 СУШИТЬ СУШИТЬ, сушу, сушишь; сушащий; сушенный; несов., что. Делать сухим (в 1, 2, 3 и 4 знач.). С. бельё. С. траву. Суши вёсла! (кончай грести). Табак сушит горло (создаёт ощущение сухости). В горле сушит (безл.). Горе сушит (перен.: иссушает).

| сов. высушить, ушу, ушишь; ушенный.

| сущ. сушение, я, ср. и сушка, и, ж. (по 1, 2 и 4 знач. прил. сухой).

| прил. сушильный, ая, ое (по 1, 2 и 4 знач. прил. сухой). С. шкаф. Сушильная печь.
35066 СУШИТЬСЯ СУШИТЬСЯ, сушусь, сушишься; несов.

1. Сушить свою намокшую одежду. С. у костра.

2. (1 и 2 л. не употр.). Сохнуть (в 1 знач.), подвергаться сушению. Бельё сушится на дворе. Грибы сушатся в печи.

| сов. высушиться, шусь, шишься.
35067 СУШКА СУШКА 1, и, ж. Маленькая тонкая и очень сухая баранка. Сушки с маком. Ванильные сушки.

| прил. сушечный, ая, ое.
35068 СУШКА СУШКА 2 см. сушить.
35069 СУШНЯК СУШНЯК, а (у), м., собир. Сухие деревья, хворост. Собрать сушняку для костра. Топить сушняком.
35070 СУШЬ СУШЬ, и, ж. (разг.).

1. Жаркая, сухая пора. Стоит июльская с.

2. собир. То же, что сушняк.

3. О чёмн. очень сухом, пересохшем. Земля сплошная с.
35071 СУЩЕСТВЕННЫЙ СУЩЕСТВЕННЫЙ, ая, ое; вен, венна. Составляющий сущность чегон., важный, необходимый. С. признак чегон. С. вопрос.

| сущ. существенность, и, ж.
35072 СУЩЕСТВИТЕЛЬНОЕ СУЩЕСТВИТЕЛЬНОЕ, ого, ср. или имя существительное в грамматике: часть речи, обозначающая предмет и выражающая значение предметности в формах рода, числа и падежа. Склонение имён существительных. Существительные конкретные и абстрактные. Существительные собственные и нарицательные. Существительные одушевлённые и неодушевлённые.
35073 СУЩЕСТВО СУЩЕСТВО 1, а, ср. Сущность, внутреннее содержание чегон., суть 1. С. дела. Понять с. вопроса. Говорить по существу (касаясь самого существенного).

• По существу и по существу говоря, вводн. сл. то же, что в сущности (в сущности говоря).
35074 СУЩЕСТВО СУЩЕСТВО 2, а, ср. Живая особь, человек или животное. Не видно ни одного живого существа. Странное с. Жалкое с.
35075 СУЩЕСТВОВАНИЕ СУЩЕСТВОВАНИЕ, я, ср.

1. см. существовать.

2. Жизнь, бытие. Средства к существованию. Влачить нищенское с. Борьба за с. (за то, чтобы выжить). Отравить комун. с. (помешать жить, нарушить покой, сделать жизнь несносной).
35076 СУЩЕСТВОВАТЬ СУЩЕСТВОВАТЬ, твую, твуешь; несов.

1. Быть живым, пребывать в состоянии бытия, жизни. Мамонты существовали в доисторические времена. Где-то существуют счастливые люди. Не живу, а существую (т. е. живу неинтересно, скучно).

2. Наличествовать, иметься, иметь место. Существует ли жизнь на Марсе? Книгопечатание существует давно. Существуют разные мнения по одному и тому же вопросу.

3. чем или на что. Поддерживать свою жизнь, обеспечивать её. С. своим трудом. С. на случайные заработки.

| сущ. существование, я, ср. Фирма прекратила своё с. (ликвидирована).
35077 СУЩИЙ СУЩИЙ, ая, ее.

1. Имеющийся, существующий (устар. высок.). Сохранить всё сущее (сущ.) на Земле.

2. перен. Истинный, самый настоящий. Сущая правда. Сущие пустяки.
35078 СУЩНОСТЬ СУЩНОСТЬ, и, ж.

1. В философии: внутреннее содержание предмета, обнаруживающееся во внешних формах его существования. С. и явление.

2. То же, что суть 1. Вникнуть в с. вопроса.

• В сущности и в сущности говоря, вводн. сл. касаясь самой сущности дела, в действительности. В сущности, он прав. В сущности говоря, дело это ясное.

| прил. сущностный, ая, ое (к 1 знач.; спец.).
35079 СУЯГНАЯ СУЯГНАЯ; ягна. Об овце, козе, сайге и самках нек-рых других животных: беременная. Суягные матки.

| сущ. суягность, и, ж.
35080 СФАБРИКОВАТЬ СФАБРИКОВАТЬ см. фабриковать.
35081 СФАЛЬЦЕВАТЬ СФАЛЬЦЕВАТЬ см. фальцевать.
35082 СФАЛЬШИВИТЬ СФАЛЬШИВИТЬ см. фальшивить.
35083 СФАНТАЗИРОВАТЬ СФАНТАЗИРОВАТЬ см. фантазировать.
35084 СФЕРА СФЕРА, ы, ж.

1. Область, пределы распространения чегон. С. деятельности. С. влияния.

2. Среда, общественное окружение. В своей сфере. Высшие сферы (о правящих, аристократических кругах).

3. Замкнутая поверхность, все точки к-рой равно удалены от центра; поверхность и внутреннее пространство шара (спец.).

• В сфере чего, предлог с род. п. (книжн.) в деле (во 2 знач.), в области чегон.; в кругу чьейн. деятельности. Хорошо осведомлён в сфере судопроизводства. Успехи в сфере науки.

Небесная сфера (спец.) воображаемая вспомогательная сфера (в 3 знач.) произвольного радиуса, на к-рую проецируются небесные светила.

Сфера услуг или сфера обслуживания весь круг бытовых услуг населению.

| прил. сферический, ая, ое (к 3 знач.).
35085 СФЕРИЧЕСКИЙ СФЕРИЧЕСКИЙ, ая, ое.

1. см. сфера.

2. Шарообразный, шаровидный. Сферическая поверхность. Сферические тела.
35086 СФЕРИЧНЫЙ СФЕРИЧНЫЙ, ая, ое; чен, чна. То же, что сферический (во 2 знач.).

| сущ. сферичность, и, ж.
35087 СФИНКС СФИНКС, а, м.

1. В Древнем Египте: каменное изваяние лежащего льва с человеческой головой; вообще скульптурное изображение такой фигуры.

2. В древнегреческой мифологии: крылатое существо с туловищем льва, с головой и грудью женщины, задававшее людям неразрешимые загадки.

3. перен. О непонятном, загадочном существе, странном человеке (книжн.). Этот человек для меня с.
35088 СФОКУСИРОВАТЬ СФОКУСИРОВАТЬ см. фокусировать.
35089 СФОРМИРОВАТЬ, СЯ СФОРМИРОВАТЬ, СЯ см. формировать, ся.
35090 СФОРМОВАТЬ СФОРМОВАТЬ см. формовать.
35091 СФОРМУЛИРОВАТЬ СФОРМУЛИРОВАТЬ см. формулировать.
35092 СФОТОГРАФИРОВАТЬ, СЯ СФОТОГРАФИРОВАТЬ, СЯ см. фотографировать, ся.
35093 СФУГОВАТЬ СФУГОВАТЬ см. фуговать.
35094 СХАЛТУРИТЬ СХАЛТУРИТЬ см. халтурить.
35095 СХВАТИТЬ СХВАТИТЬ, ачу, атишь; аченный; сов.

1. см. хватать 1.

2. перен., что. Усвоить, понять (разг.). Быстро схватил чужую мысль.

3. перен., что. Приобрести, получить какуюн. болезнь (разг.). С. сильный насморк.

4. что. Скрепить, соединить. С. брёвна скобами. Льдом схватило (безл.) воду.

5. (1 и 2 л. не употр.), кого-что. Об ощущении внезапной сильной боли (прост.). Живот схватило (безл.).

| несов. схватывать, аю, аешь.
35096 СХВАТИТЬСЯ СХВАТИТЬСЯ, ачусь, атишься; сов.

1. см. хвататься.

2. Сцепиться, соединиться, начиная борьбу, спор (разг.). Борцы схватились. С. врукопашную. Спорщики схватились.

| несов. схватываться, аюсь, аешься.
35097 СХВАТКА СХВАТКА, и, ж. Столкновение в бою, борьбе, а также вообще состязание, спор. Жаркая с.
35098 СХВАТКИ СХВАТКИ, ток, ед. тка, и, ж. Судорожные болезненные сокращения мышц живота, матки. Родовые с.
35099 СХЕМА СХЕМА, ы, ж.

1. Совокупность взаимосвязанных частей какогон. устройства, прибора, узла, а также чертёж, разъясняющий принципы работы такого устройства. Общая с. работы узла. С. радиоприёмника. С. телефонного аппарата.

2. Изложение, описание, изображение чегон. в главных чертах. С. сочинения. Герой фильма ходячая с. (перен.: представлен схематически, упрощённо).

| прил. схемный, ая, ое (к 1 знач.).
35100 СХЕМАТИЗИРОВАТЬ СХЕМАТИЗИРОВАТЬ, рую, руешь; анный; сов. и несов., кого-что. Представить (влять) в виде схемы (во 2 знач.), в упрощённом, излишне обобщённом виде.

| сущ. схематизация, и, ж.
35101 СХЕМАТИЗМ СХЕМАТИЗМ, а, м. Склонность мыслить готовыми схемами (во 2 знач.), упрощённость в изложении, в изображении чегон.
35102 СХЕМАТИЧЕСКИЙ СХЕМАТИЧЕСКИЙ, ая, ое.

1. Представленный в виде схемы (в 1 знач.). Схематическое изображение телевизора.

2. Представленный лишь в главных, общих чертах, в упрощённом и обобщённом виде. Схематическое изложение.
35103 СХЕМАТИЧНЫЙ СХЕМАТИЧНЫЙ, ая, ое; чен, чна. То же, что схематический (во 2 знач.).

| сущ. схематичность, и, ж.
35104 СХИМА СХИМА, ы, ж. В православии: монашеский обет вести аскетический образ жизни. Принять схиму. Малая с. (вступление в иночество). Великая с. (с особо суровыми и строгими обетами).
35105 СХИМИЧИТЬ СХИМИЧИТЬ см. химичить.
35106 СХИМНИК СХИМНИК, а, м. Инок, принявший великую схиму.

| ж. схимница, ы.

| прил. схимнический, ая, ое.
35107 СХИТРИТЬ СХИТРИТЬ см. хитрить.
35108 СХЛЕСТНУТЬСЯ СХЛЕСТНУТЬСЯ, нусь, нёшься; сов.

1. (1 и 2 л. не употр.). О чёмн. гибком и длинном: соединиться, сцепиться (разг.). Ветки схлестнулись.

2. перен., с кем. То же, что сцепиться (во 2 знач.) (прост.). С. в споре.

| несов. схлёстываться, аюсь, аешься.
35109 СХЛОПОТАТЬ СХЛОПОТАТЬ, очу, очешь; отанный; сов., что (прост.).

1. Добиться чегон., выхлопотать. С. отсрочку.

2. Получить (обычно о чёмн. неприятном). С. выговор. Отстань, а то схлопочешь (т. е. ударю, побью).
35110 СХЛЫНУТЬ СХЛЫНУТЬ (ну, нешь, 1 и 2 л. не употр.), нет; сов.

1. Хлынув, стечь, устремиться с поверхности чегон. Вода схлынула с палубы. Схлынула тревога (перен.).

2. перен. О массе людей: стать меньше, заметно убавиться. Народ схлынул. Схлынул первый поток пассажиров.
35111 СХОД СХОД, а, м.

1. см. сойти 1.

2. Место, по к-рому сходят, спуск (разг.). Крутой с. С. с мостков.

3. Собрание (обычно сельское) (устар. и разг.). Сельский с.
35112 СХОДИТЬ СХОДИТЬ 1, ожу, одишь; сов.

1. см. ходить.

2. Пойти кудан. и, побыв, вернуться обратно. С. в гости. С. за хлебом.
35113 СХОДИТЬ 23 СХОДИТЬ 2-3, -СЯ см. сойти 1 - 2, сь.
35114 СХОДКА СХОДКА, и, ж. (устар., теперь неодобр.). То же, что собрание (в 1 знач.). Крестьянская с. Студенческие сходки в царской России. Сходки нацистов.
35115 СХОДНИ СХОДНИ, ей, ед. я, и, ж. Передвижные мостки для перехода с судна на берег, для спуска и подъёма на лесах 1. Деревянные с.
35116 СХОДНЫЙ СХОДНЫЙ, ая, ое; ден, дна и дна, дно.

1. с кем-чем. Похожий, подобный кому-чемун. Сходные характеры. Сходные по значению слова.

2. Подходящий, недорогой (разг.). Сходная цена.

| сущ. сходность, и, ж.
35117 СХОДСТВО СХОДСТВО, а, ср. Подобие, соответствие в чёмн. Внешнее с. С. характеров.
35118 СХОДСТВОВАТЬ СХОДСТВОВАТЬ, твую, твуешь; несов., с кем-чем (устар.). Иметь сходство, быть сходным в чёмн. С. по характерам.
35119 СХОЖИЙ СХОЖИЙ, ая, ее; схож. Похожий, сходный (о чьейн. внешности устар. и прост.). Схож лицом с братом.

| сущ. схожесть, и, ж.
35120 СХОЛАСТ СХОЛАСТ, а, м. (книжн.).

1. Последователь схоластики (в 1 знач.).

2. Человек, к-рый рассуждает схоластически, занимается схоластикой (во 2 знач.).

| ж. схоластка, и (ко 2 знач.).
35121 СХОЛАСТИКА СХОЛАСТИКА, и, ж.

1. Средневековая философия, создавшая систему искусственных, чисто формальных логических аргументов для теоретического обоснования догматов церкви.

2. Знания, оторванные от жизни, основывающиеся на отвлечённых рассуждениях, не проверяемых опытом.

| прил. схоластический, ая, ое.
35122 СХОЛАСТИЧЕСКИЙ СХОЛАСТИЧЕСКИЙ, ая, ое.

1. см. схоластика.

2. Проникнутый схоластикой (во 2 знач.), оторванный от жизни. Схоластические рассуждения.
35123 СХОЛАСТИЧНЫЙ СХОЛАСТИЧНЫЙ, ая, ое; чен, чна. То же, что схоластический (во 2 знач.).

| сущ. схоластичность, и, ж.
35124 СХОРОНИТЬ, СЯ СХОРОНИТЬ, СЯ см. хоронить, ся.
35125 СЦАПАТЬ СЦАПАТЬ см. цапать.
35126 СЦАРАПАТЬ СЦАРАПАТЬ, аю, аешь; анный; сов., что. Царапая, соскрести. С. краску.

| несов. сцарапывать, аю, аешь.

| однокр. сцарапнуть, ну, нешь.
35127 СЦЕДИТЬ СЦЕДИТЬ, сцежу, сцедишь; сцеженный; сов., что.

1. Сливая, отделить (жидкость) от осевшей гущи или слить 1 (в 1 знач.) (часть жидкости) осторожно, не взбалтывая. С. через сито. С. сыворотку с творога.

2. Оттягивающим движением выцедить молоко из сосков. С. грудное молоко.

| несов. сцеживать, аю, аешь.

| сущ. сцеживание, я, ср.
35128 СЦЕМЕНТИРОВАТЬ СЦЕМЕНТИРОВАТЬ см. цементировать.
35129 СЦЕНА СЦЕНА, ы, ж.

1. Специальная площадка, на к-рой происходит представление (в 3 знач.). Вращающаяся с. Освещение сцены.

2. перен. Театр, театральная деятельность. Деятель сцены. Жизнь, отданная сцене. Сойти со сцены (также перен.: оставить поле деятельности).

3. Отдельная часть действия, эпизод в пьесе, повести, романе. Драма в четырёх действиях, в двенадцати сценах.

4. Происшествие, эпизод. Наблюдать за уличной сценой.

5. Крупный разговор, объяснение. Семейная с.

| уменьш. сценка, и, ж. (к 1 и 4 знач.).

| прил. сценический, ая, ое (к 1 и 2 знач.). Сценическое искусство (искусство театра).
35130 СЦЕНАРИЙ СЦЕНАРИЙ, я, м.

1. Драматическое произведение с подробным описанием действия и реплик, предназначенное для создания кино- или телефильма, а также краткая сюжетная схема театрального представления, спектакля. Игровой, документальный с. С. кинокомедии. Оперный, балетный, пантомимический с. (либретто). Отступление от сценария во время съёмок.

2. Список действующих лиц пьесы с указанием порядка и времени выхода на сцену (спец.).

3. Заранее подготовленный детальный план проведения какогон. зрелища, вообще (перен.) осуществления чегон. С. спортивного праздника. Не по сценарию (перен.: не так, как было задумано, не так, как должно было быть; ирон.).

• Режиссёрский сценарий режиссёрское описание, содержащее интонационно-жестовую и пространственную детализацию текста пьесы.

| прил. сценарный, ая, ое (к 1 и 2 знач.). С. факультет.
35131 СЦЕНАРИСТ СЦЕНАРИСТ, а, м. Автор сценария фильма.

| ж. сценаристка, и.

| прил. сценаристский, ая, ое.
35132 СЦЕНИЧНЫЙ СЦЕНИЧНЫЙ, ая, ое; чен, чна. Пригодный, подходящий для игры в театре. Сценичная внешность. Пьеса не сценична.

| сущ. сценичность, и, ж.
35133 СЦЕНКА СЦЕНКА, и, ж.

1. см. сцена.

2. Небольшое драматическое произведение или маленький рассказ, изображающие живые, житейские эпизоды. Сценки из сельской жизни.
35134 СЦЕНОГРАФ СЦЕНОГРАФ, а, м. Театральный художник, специалист по сценографии.
35135 СЦЕНОГРАФИЯ СЦЕНОГРАФИЯ, и, ж. (спец.). Искусство художественного оформления театральной сцены, а также само такое оформление.

| прил. сценографический, ая, ое.
35136 СЦЕП СЦЕП, а, м. (спец.).

1. см. сцепить.

2. Приспособление, при помощи к-рого сцепляют, соединяют чтон. Вагонные сцепы.

3. Несколько железнодорожных платформ, несколько сельскохозяйственных орудий или машин, сцеплённых вместе. С. из трёх платформ. С. цистерн. Сеялки идут в сцепе.
35137 СЦЕПИТЬ СЦЕПИТЬ, сцеплю, сцепишь; сцепленный; сов., что.

1. Скрепить, прицепив одно к другому. С. вагоны.

2. Крепко соединить (пальцы, руки). Сцепленные пальцы.

| несов. сцеплять, яю, яешь.

| сущ. сцепление, я, ср., сцеп, а, м. (к 1 знач.; спец.) и сцепка, и, ж. (к 1 знач.).

| прил. сцепной, ая, ое (к 1 знач.).
35138 СЦЕПИТЬСЯ СЦЕПИТЬСЯ, сцеплюсь, сцепишься; сов.

1. Соединиться, зацепившись друг за друга. Ветви сцепились.

2. перен., с кем. Начать спорить, драться с кемн. (прост.). С. в драке. Спорщики сцепились.

| несов. сцепляться, яюсь, яешься.

| сущ. сцепление, я, ср. (к 1 знач.).
35139 СЦЕПКА СЦЕПКА, и, ж.

1. см. сцепить.

2. То же, что сцеп (во 2 и 3 знач.) (спец.).
35140 СЦЕПЛЕНИЕ СЦЕПЛЕНИЕ, я, ср.

1. см. сцепить, ся.

2. Механизм в транспортной машине для соединения или разъединения валов 2, сцепная муфта (спец.).

3. перен. Совокупность, скопление (устар.). Случайное с. обстоятельств.
35141 СЦЕПНОЙ СЦЕПНОЙ, ая, ое.

1. см. сцепить.

2. Такой, к-рый сцепляется, к-рый можно сцепить. Сцепное устройство.
35142 СЦЕПЩИК СЦЕПЩИК, а, м. Рабочий, занимающийся сцепкой (по 1 знач. глаг. сцепить). С. вагонов.

| ж. сцепщица, ы.
35143 СЧАЛИТЬ СЧАЛИТЬ, лю, лишь; ленный; сов., что (спец.). Скрепить, соединить чалкой, канатом. С. баржи.

| несов. счаливать, аю, аешь.

| сущ. счалка, и, ж.
35144 СЧАСТЛИВЕЦ СЧАСТЛИВЕЦ, вца, м. Счастливый (в 1 знач.) человек.

| ж. счастливица, ы.
35145 СЧАСТЛИВЧИК СЧАСТЛИВЧИК, а, м. (разг.). Человек, к-рому сопутствует счастье (во 2 знач.), удача.
35146 СЧАСТЛИВЫЙ СЧАСТЛИВЫЙ, ая, ое; счастлив и счастлив.

1. Полный счастья, такой, к-рому благоприятствует удача, успех; выражающий счастье. Счастливая жизнь. Счастливое детство. Если хочешь быть счастливым, будь им (шутл.). Счастлив, как дитя. Счастливое лицо. С. игрок (удачливый).

2. Приносящий счастье, удачу. С. билет. Счастливая рука у когон. (говорится о человеке, чьи действия, почин приносят удачу; разг.).

3. Благополучный, удачный. Счастливого пути! и Счастливый путь! (прощальное пожелание отправляющемуся в путь). Счастливая мысль. С. конец повести (благополучная развязка). Счастливо (нареч.) отделаться от чегон. (удачно избавиться от чегон. неприятного; разг.).

4. счастливо! Пожелание удачи при прощании (разг.).

• Счастливо оставаться (разг.) прощальное приветствие остающемуся.
35147 СЧАСТЬЕ СЧАСТЬЕ, я, ср.

1. Чувство и состояние полного, высшего удовлетворения. С. созидания. Стремление к счастью. Семейное с.

2. Успех, удача. Во всём с. комун. Не бывать бы счастью, да несчастье помогло (посл.).

• К счастью или по счастью, вводн. сл. выражает удовлетворение по поводу чегон.

На счастье 1) вводн. сл., то же, что к счастью. На моё счастье, всё кончилось благополучно; 2) чтобы была удача. Дай руку на счастье.

Твоё (моё, его и т. д.) счастье, что... (разг.) тебе (мне, ему и т. д.) повезло, что... Твоё счастье, что всё обошлось благополучно.
35148 СЧЕРТИТЬ СЧЕРТИТЬ, счерчу, счертишь; счерченный; сов., что (разг.). Чертя, сделать копию (с чертежа, карты, схемы).

| несов. счерчивать, аю, аешь.
35149 СЧЕСАТЬ СЧЕСАТЬ, счешу, счешешь; счёсанный; сов., что. Счистить, снять чесанием (см. чесать в 3 знач.). С. пух.

| несов. счёсывать, аю, аешь.

| сущ. счёсывание, я, ср., счёс, а, м. и счёска, и, ж.
35150 СЧЕСТЬ СЧЕСТЬ, сочту, сочтёшь; счёл, сочла; сочти; счетший и счётший; сочтённый (ён, ена); сочтя; сов., кого-что.

1. см. считать 1.

2. (счётший). Сосчитать, посчитать (см. считать 1 в 1 и 2 знач.). Не сочтёт и до трёх ктон. (не умеет считать).

• Не счесть кого-чего очень много.

| сущ. счёт, а, м.
35151 СЧЕСТЬСЯ СЧЕСТЬСЯ, сочтусь, сочтёшься; счёлся, сочлась; сочтись; счётшийся; сочтясь; сов., с кем. То же, что сосчитаться (см. считаться в 1 знач.). Платите, потом сочтёмся. С. за обиду.
35152 СЧЕТВЕРИТЬ СЧЕТВЕРИТЬ, рю, ришь; рённый (ён, ена); сов., что. Соединить вместе (четыре части чегон., четыре предмета). Счетверённые зенитные установки.
35153 СЧЕТОВОД СЧЕТОВОД, а, м. Специалист по счетоводству. Курсы счетоводов.

| прил. счетоводческий, ая, ое.
35154 СЧЕТОВОДСТВО СЧЕТОВОДСТВО, а, ср. Ведение бухгалтерского учёта операций по счетам (в 4 знач.).

| прил. счетоводный, ая, ое и счетоводческий, ая, ое.
35155 СЧЁТ СЧЁТ, а (у), на счёте и на счету, мн. счета, ов, м.

1. см. счесть и считать 1.

2. ед. Результат чегон. (напр. игры), выраженный в числах. Закончить матч со счётом 3:1. Какой с.?

3. Документ с указанием причитающихся денег за отпущенный товар, за выполненную работу. Подать с. Уплатить по счетам.

4. Документ, отражающий состояние финансовых расчётов и обязательств, фиксирующих наличие денежных вкладов. Открыть с. в банке. Записать на чейн. с. На счету учреждения чтон. Закрыть с. (изъять вклад или прекратить выплату по счёту).

• Без счёту или счёту нет кому-чему (разг.) очень много.

В конечном или последнем счёте в конце концов, в итоге.

В счёт чего, предлог с род. п. 1) включая во чтон., относя к чемун. Аванс в счёт зарплаты; 2) в покрытие, в возмещение чегон. Работать в счёт четвёртого квартала.

За счёт кого-чего 1) перенося оплату на кого-чтон. Ремонт за счёт учреждения; 2) предлог с род. п., используя чтон. для чегон. Экономия за счёт сокращения штатов.

За счёт того что, союз благодаря тому что, из-за того что. Справился с заданием за счёт того, что много работал.

На счёт чей 1) на чьин. средства, деньги. Угощаться на чужой счёт; 2) в отношении когон., касаясь когон. Принять намёк на свой счёт.

На этот счёт (разг.) в отношении этого, по поводу этого. На этот счёт существуют разные мнения.

На счету 1) принимается в расчёт, учитывается (разг.). Каждая копейка на счету; 2) у кого, о том, что сделано кемн., у когон. На счету хирурга сотни операций.

На хорошем ( плохом) счету кто считается хорошим (плохим). Этот специалист на хорошем счету у руководства.

Не в счёт не принимается в расчёт, во внимание. Мелкие погрешности не в счёт.

Терять счёт кому-чему о том, кого-чегон. очень много, невозможно сосчитать. Терять счёт неудачам.

По большому счёту исходя из самых строгих требований. Разговор идёт по большому счёту.

Ровным счётом (разг.) ровно столько, не больше и не меньше. Ровным счётом ничего (т. е. совсем ничего).
35156 СЧЁТНО… СЧЁТНО... и СЧЁТНО-... Первая часть сложных слов со знач. относящийся к счёту (по 2 знач. глаг. считать 1 ), к вычислениям, напр. счётно-аналитический, счётно-запоминающий, счётнозначный, счётно-измерительный, счётно-клавишный, счётно-машинный, счётно-решающий, счётно-суммирующий.
35157 СЧЁТНЫЙ СЧЁТНЫЙ, ая, ое.

1. Служащий для счёта, предназначенный для подсчитывания чегон. Счётная линейка. Счётная комиссия. Счётная машина.

2. Относящийся к счетоводству. С. работник.
35158 СЧЁТЧИК СЧЁТЧИК, а, м.

1. Лицо, производящее подсчёт кого-чегон. Счётчики при переписи населения.

2. Прибор для подсчёта чегон. Электрический с. Газовый с. С. Гейгера (прибор для регистрации радиоактивных и других ионизирующих излучений).

| ж. счётчица, ы (к 1 знач.).
35159 СЧЁТЫ СЧЁТЫ 1, ов.

1. Денежные, деловые расчёты, отношения. Свести с кемн. с. (также перен.: отплатить за обиду).

2. перен. Взаимные отношения, связанные с прошлыми обидами, неприязнью. Личные с. У нас с ним старые с. Свести (покончить) с. с жизнью (кончить жизнь самоубийством).

• Что за счёты! (разг.) не стоит говорить, вспоминать о чёмн., не стоит считаться (в 1 знач.).
35160 СЧЁТЫ СЧЁТЫ 2, ов. Простое приспособление для подсчёта четырёхугольная рама с прутками, на к-рых нанизаны подвижные костяшки. Считать на счётах. Сбросить со счетов чтон. (также перен.: перестать принимать во внимание чтон.).
35161 СЧИСЛЕНИЕ СЧИСЛЕНИЕ, я, ср. (спец.). Совокупность обозначений чисел и приёмов вычисления. Десятичная система счисления.
35162 СЧИСТИТЬ СЧИСТИТЬ, счищу, счистишь; счищенный; сов., что. Очищая, снять с поверхности чегон. С. грязь с сапог.

| несов. счищать, аю, аешь.

| сущ. счистка, и, ж.
35163 СЧИСТИТЬСЯ СЧИСТИТЬСЯ (счищусь, счистишься, 1 и 2 л. не употр.), счистится; сов. О слое чегон., о грязи: сойти с поверхности. Грязь счистилась с одежды.

| несов. счищаться (аюсь, аешься, 1 и 2 л. не употр.), ается.
35164 СЧИТАЛКА СЧИТАЛКА, и, ж. (разг.). В детских играх: произносимый нараспев стишок, к-рым сопровождается распределение участников игры.

| уменьш. считалочка, и, ж.
35165 СЧИТАННЫЙ СЧИТАННЫЙ, ая, ое; мн. Очень немногий, единичный. Остались считанные минуты (т. е. всего несколько минут).
35166 СЧИТАТЬ СЧИТАТЬ 1, аю, аешь; считанный; несов.

1. Называть числа в последовательном порядке. С. до десяти.

2. кого-что. Определять точное количество кого-чегон. С. деньги. Цыплят по осени считают (посл.).

3. кого-что. Принимать в расчёт, во внимание. Если не с. погоду, то отпуск прошёл хорошо.

4. кого-что кем-чем, за кого-что или с союзом «что». Делать какоен. заключение о ком-чёмн., признавать, полагать. С. когон. хорошим человеком. Считаю, что ты неправ.

5. считая кого-что, предлог с вин. п. Включая в число кого-чегон., принимая в расчёт. Считая новичков, в классе сорок человек.

6. считай(те), вводн. сл. Выражает близость к истинности; почти, почти что, как (прост.). Мы с ним, считай, земляки. Мы, считай, уже дома.

• Считая от кого-чего, предлог с род. п. начиная с (в 1 знач.), ведя отсчёт от чегон. Через год считая от этого дня.

Считая с кого-чего, предлог с род. п. то же, что считая от.

Не считая кого-чего и (разг.) кого-что, предлог с род. и вин. п. за исключением, помимо кого-чегон. В семье четверо детей не считая племянников.

| сов. сосчитать, аю, аешь; итанный (к 1 и 2 знач.), посчитать, аю, аешь; итанный (ко 2 и прост. к 4 знач.) и счесть, сочту, сочтёшь; счёл, сочла; сочти; счетший; сочтённый (ён, ена); сочтя (к 4 знач.). Счесть чьин. слова за оскорбление. Не сочти за труд (просьба сделать чтон.).

| сущ. считание, я, ср. (к 1 и 2 знач.) и счёт, а (у), м. (к 1 и 2 знач.). Сбиться со счёта (ошибиться при счёте). Деньги счёт любят (посл.). Счёта не знает кому-чемун. (имеет очень много кого-чегон.).
35167 СЧИТАТЬ СЧИТАТЬ 2, аю, аешь; считанный; сов., что с чем. Читая, сличить и проверить (какойн. текст), сверить. С. машинописный текст.

| несов. считывать, аю, аешь.

| сущ. считка, и, ж.
35168 СЧИТАТЬСЯ СЧИТАТЬСЯ, аюсь, аешься; несов.

1. с кем. Производить расчёты, расплачиваться (разг.). Плачу за всех, потом будем с.

2. с кем-чем. Принимать в расчёт, во внимание, уважать кого-чтон. С. с чужим мнением.

3. кем-чем. Слыть, быть известным в качестве когон. Он считается хорошим инженером.

4. Числиться, полагаться (разг.). Я считаюсь в отпуску.

• Это не считается! (разг.) это не в счёт, не принимается в расчёт, во внимание.

Не считаясь с чем пренебрегая чемн. Не считаясь с опасностью. Не считаясь со временем.

| сов. сосчитаться, аюсь, аешься (к 1 знач.) и посчитаться, аюсь, аешься (ко 2 знач.).
35169 СЧИТЧИК СЧИТЧИК, а, м. Работник, занимающийся считкой.

| ж. считчица, ы.
35170 СЧИЩАТЬ, СЯ СЧИЩАТЬ, СЯ см. счистить, ся.
35171 СШИБИТЬ СШИБИТЬ, бу, бёшь; сшиб, сшибла; сшибленный; сов., кого-что.

1. Сбить ударом (разг.). С. с ног когон. С. с когон. спесь (перен.: сбить спесь).

2. То же, что столкнуть (во 2 знач.) (прост.). С лбами когон. (также перен.: то же, что столкнуть лбами).

| несов. сшибать, аю, аешь.
35172 СШИБИТЬСЯ СШИБИТЬСЯ, бусь, бёшься; сшибся, сшиблась; сов. (прост.). Столкнуться, вступить в бой или затеять спор, ссору.

| несов. сшибаться, аюсь, аешься.

| сущ. сшибка, и, ж.
35173 СШИВНОЙ СШИВНОЙ, ая, ое. Сшитый не из целого куска, со швом. С. ворот.
35174 СШИТЬ СШИТЬ, сошью, сошьёшь; сшей; сшитый; сов., что.

1. см. шить.

2. Соединить посредством шитья. С. два куска кожи.

3. Прибить, приколотить. Крепко сшитые доски палубы.

• Неладно скроен, да крепко сшит (посл.) неказист, зато крепок, здоров.

| несов. сшивать, аю, аешь.

| сущ. сшивание, я, ср. (ко 2 знач.) и сшивка, и, ж. (к 3 знач.; разг.).
35175 СЪ… СЪ..., приставка. То же, что с..., употр. вместо «с» перед е, ё, ю, я, напр. съехать, съесть, съютить (соединить с трудом; устар.), съязвить.
35176 СЪЕДАТЬ СЪЕДАТЬ, аю, аешь; несов.

1. кого-что. То же, что есть 1 (в 1 и 2 знач.). Быстро с. обед. С. много хлеба за обедом. Ржавчина съедает железо.

2. (1 и 2 л. не употр.), перен., что. О затратах: поглощать. Дача съедает много денег.
35177 СЪЕДЕНИЕ СЪЕДЕНИЕ, я, ср.: на съедение (отдать, оставить, бросить), кому 1) чтобы быть съеденным, чтобы ктон. съел. На съедение волкам; 2) в полное распоряжение, чтобы делали, что хотят с кемн. (разг.). Отдать на съедение старой ворчунье когон.
35178 СЪЕДОБНЫЙ СЪЕДОБНЫЙ, ая, ое; бен, бна. Употребляемый в пищу, такой, к-рый можно есть. С. гриб.

| сущ. съедобность, и, ж.
35179 СЪЕЗД СЪЕЗД 1, а, м.

1. см. съехаться.

2. Собрание представителей какихн. организаций, групп населения. С. народных депутатов России. С. демократической партии. С. композиторов, кинематографистов.

| прил. съездовский, ая, ое.
35180 СЪЕЗД СЪЕЗД 2, а, м.

1. см. съехать.

2. Место, по к-рому съезжают, спуск. Мощёный с. С. к реке.
35181 СЪЕЗДИТЬ СЪЕЗДИТЬ, зжу, здишь; сов.

1.Поехать кудан. и, побыв, вернуться обратно. С. к родным. С. за покупками.

2. Сильно ударить (прост.). С. по роже комун.
35182 СЪЕЗЖАТЬ, СЯ СЪЕЗЖАТЬ, СЯ см. съехать, ся.
35183 СЪЕЗЖИЙ СЪЕЗЖИЙ, ая, ее (устар.).

1. Съехавшийся из разных мест. С. народ.

2. Такой, куда съезжаются, собираются. Съезжая изба (в России в 17 в.: канцелярия воеводы, куда съезжались служилые люди).

3. съезжая, ей, ж. В России до революции: полицейская управа, а также помещение при полиции для арестованных. Посадить на съезжую когон.
35184 СЪЕСТНОЙ СЪЕСТНОЙ [сн], ая, ое. Пищевой, идущий в пищу. Съестные припасы. Запастись съестным (сущ.).
35185 СЪЕСТЬ СЪЕСТЬ см. есть 1.
35186 СЪЕХАТЬ СЪЕХАТЬ, съеду, съедешь; в знач. пов. употр. съезжай; сов.

1. Спуститься с чегон. (при езде). С. с горки.

2. Свернуть в сторону (при езде). Машина съехала на обочину.

3. Покинуть какоен. жильё, переселившись (разг.). Жильцы съехали.

4. перен. Сдвинуться с места (разг.). Галстук съехал набок. Шапка съехала на глаза.

5. перен. Отвлёкшись от основного, обратиться к другой теме, к другому предмету разговора (разг. неодобр.). С. на любимую тему. С. на своего конька.

| несов. съезжать, аю, аешь.

| сущ. съезжание, я, ср. (к 1 и 2 знач.) и съезд, а, м. (к 1, 2 и 3 знач.).
35187 СЪЕХАТЬСЯ СЪЕХАТЬСЯ, съедусь, съедешься; в знач. пов. употр. съезжайся; сов.

1. О едущих: столкнуться, встретиться. С. на перекрёстке.

2. (1 и 2 л. ед. не употр.). О многих: собраться в одно место, приехав откудан. Делегаты съехались со всех концов страны.

| несов. съезжаться, аюсь, аешься.

| сущ. съезд, а, м. (ко 2 знач.).
35188 СЪЕХИДНИЧАТЬ СЪЕХИДНИЧАТЬ см. ехидничать.
35189 СЪЁЖИТЬ СЪЁЖИТЬ, жу, жишь; съёженный; сов. (разг.). Сжать, стянуть. Съёженная кожа.

| несов. съёживать, аю, аешь.
35190 СЪЁЖИТЬСЯ СЪЁЖИТЬСЯ, жусь, жишься; сов. (разг.).

1. см. ёжиться.

2. Сжаться, стянуться. Сухие листья съёжились. С. в комочек (лечь, тесно прижав к телу согнутые руки и ноги).

| несов. съёживаться, аюсь, аешься.
35191 СЪЁМ СЪЁМ см. снять.
35192 СЪЁМКА СЪЁМКА, и, ж.

1. см. снять.

2. Производство кинематографического изображения.

| прил. съёмочный, ая, ое. Съёмочная группа.
35193 СЪЁМНЫЙ СЪЁМНЫЙ, ая, ое. Такой, к-рый можно снимать, не прикреплённый к чемун. Съёмная крышка. Съёмные детали. С. протез.
35194 СЪЁМОЧНЫЙ СЪЁМОЧНЫЙ см. снять и съёмка.
35195 СЪЁМЩИК СЪЁМЩИК, а, м.

1. Лицо или организация, к-рые снимают квартиру, арендуют помещение. Ответственный с. квартиры (жилец, ответственный за её состояние).

2. Тот, кто делает съёмку местности (спец.).

| ж. съёмщица, ы.
35196 СЪЯЗВИТЬ СЪЯЗВИТЬ см. язвить.
35197 СЫВОРОТКА СЫВОРОТКА, и, ж.

1. Жидкий отстой свернувшегося молока. Творожная с.

2. Жидкость, получаемая при свёртывании крови вне организма, а также название нек-рых лечебных и диагностических препаратов из крови. Противодифтерийная с. Противостолбнячная с.

| прил. сывороточный, ая, ое.
35198 СЫГРАННЫЙ СЫГРАННЫЙ, ая, ое; ан. Согласованный, слаженный в игре (исполнительской, спортивной). Отлично с. оркестр. Сыгранная футбольная команда.

| сущ. сыгранность, и, ж.
35199 СЫГРАТЬ СЫГРАТЬ см. играть.
35200 СЫГРАТЬСЯ СЫГРАТЬСЯ, аюсь, аешься; сов. Играя, упражняясь вместе, достигнуть согласованности в игре (исполнительской, спортивной). Музыканты сыгрались. Команда сыгралась.

| несов. сыгрываться, аюсь, аешься.

| сущ. сыгровка, и, ж. (спец.).
35201 СЫЗ… СЫЗ..., приставка (прост.). Образует наречия со знач. начальности, напр. сыздавна (начиная с давних пор), сыздетства (начиная с детства), сызнова, сызмала, сызмальства.
35202 СЫЗМАЛА СЫЗМАЛА и СЫЗМАЛЬСТВА, нареч. (прост.). С малых лет, с малолетства. С. пристрастился к книжкам.
35203 СЫЗНОВА СЫЗНОВА, нареч. (прост.). Снова, опять. Начать всё с.
35204 СЫМИТИРОВАТЬ СЫМИТИРОВАТЬ см. имитировать.
35205 СЫМПРОВИЗИРОВАТЬ СЫМПРОВИЗИРОВАТЬ см. импровизировать.
35206 СЫН СЫН, а, мн. сыновья, ей и сыны, ов, м.

1. (мн. сыновья и устар. и обл. сыны). Лицо мужского пола по отношению к своим родителям. Отец с сыном. Мой старший с. Выросли сыновья.

2. (мн. обычно сыны), перен., чего. Мужчина как носитель характерных черт своего народа, своей среды (высок.). Отважные сыны Родины. С. своего времени. С. степей. С. гор. С. Земли.

| уменьш.-ласк. сынок, нка, м. (к 1 знач.), сынишка, и, род. мн. шек, шкам, м. (к 1 знач.) и сынуля, и, м. (к 1 знач.).

| прил. сыновний, яя, ее. С. долг. Сыновнее чувство (такое, как у сына). По-сыновнему (нареч.) добр к старику.
35207 СЫНОК СЫНОК, нка, м.

1. см. сын.

2. Ласковое обращение пожилого человека к мальчику, молодому мужчине (прост.).
35208 СЫПАТЬ СЫПАТЬ, плю, плешь и (разг.) пешь, пет, пем, пете, пят; сыпь; анный; несов.

1. что. Ронять или заставлять падать (сыпучее, мелкое). С. муку в мешок. Всё сыплешь из рук (роняешь; разг. неодобр.). С. деньгами (перен.: тратить не считая, сорить деньгами; разг.). С. из пулемёта (перен.: непрерывно стрелять; разг.).

2. перен. О мелком дожде, снеге: идти, выпадать. С утра сыплет осенний дождик.

3. перен., что и чем. Говорить быстро и много (разг.). С. прибаутками.

4. (обычно пов.). Употр. для обозначения быстрого энергичного действия (обычно при побуждении) (прост.). Сыпь скорее за сигаретами! Сыпь отсюда! (уходи, убирайся; неодобр.).

| однокр. сыпнуть, ну, нёшь (к 1, 2 и 4 знач.; разг.) и сыпануть, ну, нёшь (к 1, 2 и 4 знач.; прост.).
35209 СЫПАТЬСЯ СЫПАТЬСЯ, плется и (разг.) пется, пемся, петесь, пятся; сыпьтесь; несов.

1. (1 и 2 л. ед. не употр.). О чёмн. сыпучем, мелком: падать, валиться. Мука сыплется из мешка. Всё из рук сыплется (всё роняет ктон.; также перен.: ничего не ладится, не получается; разг.). Искры сыплются во все стороны (перен.). С крыльца сыплется ребятня (перен.).

2. (1 и 2 л. не употр.), перен. То же, что сыпать (во 2 знач.). Сыплется снежок.

3. (1 и 2 л. не употр.), перен. О частых звуках, словах: слышаться, распространяться (разг.). Сыплется весёлый говорок. Сыплются упрёки. Сыплется соловьиная трель.

4. (1 и 2 л. не употр.). О ткани: разрушаться вследствие выпадения ниток по обрезанному краю или от ветхости (разг.).

• Сыпься отсюда! (прост. неодобр.) то же, что сыпь отсюда.
35210 СЫПНОЙ СЫПНОЙ: сыпной тиф острое инфекционное заболевание, тиф, сопровождающийся появлением сыпи.

| прил. сыпнотифозный, ая, ое.
35211 СЫПНЯК СЫПНЯК, а, м. (разг.). То же, что сыпной тиф.
35212 СЫПУЧИЙ СЫПУЧИЙ, ая, ее; уч.

1. Состоящий из многих, очень мелких отдельных частиц. Сыпучие вещества.

2. Легко рассыпающийся, сыплющийся. Сыпучие пески.

| сущ. сыпучесть, и, ж.
35213 СЫПЬ СЫПЬ, и, ж. Мелкие пятнышки или прыщики, появляющиеся на теле при нек-рых болезнях. Аллергическая с. Скарлатинная с.
35214 СЫР СЫР, а (у), в сыре и в сыру, мн. ы, ов, м. Пищевой продукт твёрдая или полутвёрдая масса, получаемая путём специальной обработки молока. Швейцарский, голландский, российский с. Плавленый с. (очень мягкий или пастообразный сыр, изготовленный с добавлением творога, масла и других молочных продуктов). Тёртый с. Как с. в масле кататься (жить в полном довольстве; разг.).

| уменьш. сырок, рка, (рку), м.

| прил. сырный, ая, ое.
35215 СЫРБОР СЫР-БОР: откуда (из-за чего) сыр-бор загорелся (разг., часто ирон.) из-за чего всё произошло, началось. Весь сыр-бор загорелся из-за пустяков.
35216 СЫРЕТЬ СЫРЕТЬ (ею, еешь, 1 и 2 л. не употр.), еет; несов. Становиться сырым (в 1 знач.), сырее. Помещение сыреет.
35217 СЫРЕЦ СЫРЕЦ, рца, м. Не до конца выделанный продукт, полуфабрикат. Шёлк-с. Хлопок-с.

| прил. сырцовый, ая, ое. С. кирпич.
35218 СЫРНИК СЫРНИК, а, м. То же, что творожник. Сырники со сметаной.
35219 СЫРО СЫРО 1... Первая часть сложных слов со знач.: 1) сырой (во 2 знач.), в сыром виде, напр. сыровяленый, сырокопчёный, сыроядение; 2) сырой (в 4 знач.), напр. сыродутный (относящийся к древнему способу изготовления железа непосредственно из руды; спец.), сыромять.
35220 СЫРО 2 … СЫРО 2 ... Первая часть сложных слов со знач. относящийся к сыру, сыроделию, напр. сыровидный, сыродел, сыроизготовитель.
35221 СЫРОВАР СЫРОВАР, а, м. То же, что сыродел.

| прил. сыроварческий, ая, ое.
35222 СЫРОВАРЕНИЕ СЫРОВАРЕНИЕ, я, ср. Изготовление сыра.

| прил. сыроваренный, ая, ое и сыроварный, ая, ое. С. завод.
35223 СЫРОДЕЛ СЫРОДЕЛ, а, м. Специалист по изготовлению сыра.

| прил. сыродельческий, ая, ое.
35224 СЫРОДЕЛИЕ СЫРОДЕЛИЕ, я, ср. Промышленное изготовление сыра.

| прил. сыродельный, ая, ое. Сыродельное производство.
35225 СЫРОЕЖКА СЫРОЕЖКА, и, ж. Съедобный пластинчатый гриб, обычно с ярко окрашенной шляпкой.

| прил. сыроежечный, ая, ое.
35226 СЫРОЙ СЫРОЙ, ая, ое; сыр, сыра, сыро.

1. Влажный, не сухой. Сырая земля. С. климат. Здесь сыро (в знач. сказ.).

2. полн. ф. О пищевых продуктах: не подвергшийся горячей обработке (варке, жарению) или вялению. Сырое тесто. Сырая рыба. Сырые овощи. Есть морковь в сыром виде.

3. О приготовляемых для еды продуктах, изделиях: ещё не дошедший до готовности. Картошка ещё сырая (недоварилась).

4. полн. ф. О материалах: подвергшийся лишь первичной обработке. Сырое литьё. Сырые кожи.

5. перен. Недоработанный, недоделанный, недодуманный до конца. С. доклад. Рассказ ещё очень с.

6. Тучный, с нездоровой полнотой (разг.). С. мужчина.

| сущ. сырость, и, ж. (к 1, 5 и 6 знач.).
35227 СЫРОК СЫРОК, рка, м.

1. см. сыр.

2. Плавленый сыр в небольшой упаковке.

3. Кушанье в виде мягкой массы из творога, обычно с пряностями. Ванильный с. с изюмом.

| прил. сырковый, ая, ое (к 3 знач.). Сырковая масса.
35228 СЫРОМЯТЬ СЫРОМЯТЬ, и и СЫРОМЯТЬ, и, ж., также собир. Недублёная кожа (рогатого скота, свиней, верблюдов, лосей), идущая на производство упряжи, технических изделий.

| прил. сыромятный, ая, ое.
35229 СЫРОСТЬ СЫРОСТЬ, и, ж.

1. см. сырой.

2. Влажность, большое содержание влаги в чёмн. (в воздухе, в помещении). С. в комнате. Больному вредна с. С. разводить (плакать; разг. шутл.).
35230 СЫРОЯДЕНИЕ СЫРОЯДЕНИЕ, я, ср. (спец.). Употребление в пищу только сырых овощей, плодов.
35231 СЫРЬЁ СЫРЬЁ, я, ср., собир. Сырые материалы, предназначенные для дальнейшей обработки. Стратегическое с. Сельскохозяйственное с. Вторичное с.

| прил. сырьевой, ая, ое. Сырьевая база.
35232 СЫРЬЁМ СЫРЬЁМ, нареч. (разг.). В сыром (во 2 знач.) виде.
35233 СЫСК СЫСК, а, м. Выслеживание и розыск преступников. Заниматься сыском.

| прил. сыскной, ая, ое. Сыскная полиция.
35234 СЫСКАТЬ СЫСКАТЬ, сыщу, сыщешь; сысканный; сов., кого-что (прост.). Найти, отыскать. Днём с огнём не сыщешь кого-чегон. (трудно, невозможно найти; разг.).

| несов. сыскивать, аю, аешь.
35235 СЫСКАТЬСЯ СЫСКАТЬСЯ, сыщусь, сыщешься; сов. (прост.). То же, что найтись ( в 1 и 2 знач.). Сыскалась пропажа. Сыскались доброхоты. Тоже мне, советчик сыскался! (перен.).

| несов. сыскиваться, аюсь, аешься.
35236 СЫТА СЫТА, ы, ж. (устар. и обл.). Медовый напиток.

| прил. сытовый, ая, ое.
35237 СЫТЕТЬ СЫТЕТЬ, ею, еешь; несов. (разг.). Становиться сытым (в 1, 3 и 4 знач.), сытее.
35238 СЫТНЫЙ СЫТНЫЙ, ая, ое; тен, тна, тно. Питательный, хорошо насыщающий. С. обед. Сытно (нареч.) позавтракать.

| сущ. сытность, и, ж.
35239 СЫТЫЙ СЫТЫЙ, ая, ое; сыт, сыта, сыто.

1. Вполне утоливший свой голод. Сыт по горло (совершенно сыт; разг.; также перен.: о том, чего много до пресыщения; разг. неодобр. Сыт по горло обещаниями). И сыт, и пьян, и нос в табаке (погов.: всем совершенно доволен). Сытый (сущ.) голодного не разумеет (посл.).

2. перен., полн. ф. Выражающий удовлетворённость, пресыщенность. С. смех. Сытая улыбка.

3. перен., полн. ф. Не знающий нужды, живущий в достатке (обычно в противопоставлении бедности, нужде). Сытая жизнь. Сытое мещанство.

4. Отъевшийся, откормленный. С. скот.

| сущ. сытость, и, ж.
35240 СЫЧ СЫЧ, а, м.

1. Ночная птица отряда сов.

2. перен. Угрюмый и нелюдимый человек (разг.). Сычом живёт ктон.

| прил. сычиный, ая, ое (к 1 знач.).
35241 СЫЧУГ СЫЧУГ, а, м.

1. Один из отделов желудка жвачных животных.

2. Кушанье из фаршированного коровьего, свиного желудка (устар.).

| прил. сычужный, ая, ое (к 1 знач.). С. фермент (так наз. сычужина вещество, употр. для свёртывания молока, приготовления сыра).
35242 СЫЩИК СЫЩИК, а, м. Тайный агент, занимающийся выслеживанием, слежкой. Полицейский с.

| ж. сыщица, ы.

| прил. сыщицкий, ая, ое.
35243 СЭКОНОМИТЬ СЭКОНОМИТЬ см. экономить.
35244 СЭР СЭР, а, м. В англоязычных странах: почтительное обращение к мужчине [первонач. в Англии: один из дворянских титулов, а также лицо, носящее этот титул].
35245 СЮДА СЮДА, мест. нареч. В это место, в эту сторону. Иди с.! Посылают туда и с. (в разные стороны, во все концы; разг.).
35246 СЮЖЕТ СЮЖЕТ, а, м. В литературном или сценическом произведении последовательность и связь описания событий; в произведении изобразительного искусства предмет изображения. Увлекательный с.

| прил. сюжетный, ая, ое. Сюжетная линия романа.
35247 СЮЗЕРЕН СЮЗЕРЕН [зэрэ], а, м. В средневековой Европе: крупный земельный собственник-феодал, государь по отношению к зависящим от него вассалам.

| прил. сюзеренный, ая, ое.
35248 СЮИТА СЮИТА, ы, ж. Музыкальное произведение из нескольких разнохарактерных пьес, объединённых единством замысла. Восточная с.

| прил. сюитный, ая, ое. С. цикл.
35249 СЮРПРИЗ СЮРПРИЗ, а, м.

1. То же, что неожиданность. Его приезд приятный с. Вот так с.! (выражение удивления).

2. Неожиданный подарок. Преподнести с. ко дню рождения.

| прил. сюрпризный, ая, ое (ко 2 знач.).
35250 СЮРТУК СЮРТУК, а, м. Род длинного двубортного пиджака, обычно в талию. Форменный с.

| уменьш. сюртучок, чка, м.

| прил. сюртучный, ая, ое. Сюртучная пара.
35251 СЮСЮКАТЬ СЮСЮКАТЬ, аю, аешь; несов. (разг.).

1. Говорить, заменяя шипящие звуки свистящими.

2. перен. Подделываться под детскую речь (неодобр.). С. с детьми.

| сущ. сюсюканье, я, ср.
35252 СЮСЮКАТЬСЯ СЮСЮКАТЬСЯ, аюсь, аешься; несов., с кем (разг. неодобр.). Нянчиться (во 2 знач.), возиться, как с маленьким. Довольно с. с бездельником.

| сущ. сюсюканье, я, ср.
35253 СЯК СЯК: и так и сяк (разг.) разными способами, по-всякому. Пробовал делать и так и сяк.
35254 СЯКОЙ СЯКОЙ, ая, ое (разг., обычно шутл.). В сочетании с «такой» выражает отрицательную оценку кого-чегон. Ругает меня: я и такой, я и с. Ах ты такой-с.!
35255 СЯМ СЯМ: и там и сям (разг.) в разных местах, повсюду. Искали и там и сям.
35256 ТАБАК ТАБАК, а (у), м.

1. Травянистое и кустарниковое растение сем. паслёновых, обычно с крупными листьями. Сушка табака.

2. Содержащие никотин высушенные и изрезанные или растёртые листья этого растения. Курительный, нюхательный, жевательный т. И сыт, и пьян, и нос в табаке (погов.: всем совершенно доволен).

3. Декоративное травянистое садовое растение с крупными душистыми цветками.

• Дело табак! (прост.) плохо дело.

| уменьш. табачок, чку (чка), м. (ко 2 знач.).

| увел. табачище, а, м. (ко 2 знач.; неодобр.).

| прил. табачный, ая, ое (к 1 и 2 знач.). Т. лист.

• Табачное [шн] с калачным [шн] мешать (прост.) смешивать то, что невозможно соединить, что никак не связано одно с другим.
35257 ТАБАКА ТАБАКА: цыплёнок табака тушка цыплёнка, разрезанная вдоль и приготовленная со специями.
35258 ТАБАКЕРКА ТАБАКЕРКА, и, ж. Коробочка для табака (во 2 знач.).

| прил. табакерочный, ая, ое.
35259 ТАБАКОВОД ТАБАКОВОД, а, м. Специалист по табаководству.
35260 ТАБАКОВОДСТВО ТАБАКОВОДСТВО, а, ср. Разведение табака (в 1 знач.) как отрасль растениеводства.

| прил. табаководческий, ая, ое.
35261 ТАБАКОКУРЕНИЕ ТАБАКОКУРЕНИЕ, я, ср. (спец.). Привычка к курению табака.
35262 ТАБАНИТЬ ТАБАНИТЬ, ню, нишь; несов. (спец. и обл.). Грести в обратную сторону для движения лодки кормой вперёд, для поворота. Табань одним левым!
35263 ТАБАЧНИК ТАБАЧНИК, а, м.

1. Работник табачной промышленности.

2. Человек, к-рый курит или нюхает табак, курильщик (во 2 знач.) (устар. и прост.).

| ж. табачница, ы.
35264 ТАБАЧНО… ТАБАЧНО-... Первая часть сложных слов со знач. табачный (во 2 знач.), с табачным оттенком, напр. табачно-жёлтый, табачно-зелёный.
35265 ТАБАЧНЫЙ ТАБАЧНЫЙ, ая, ое.

1. см. табак.

2. Зеленовато-коричневый, цвета высушенных листьев табака.
35266 ТАБЕЛЬ ТАБЕЛЬ, я, мн. и, ей и (разг.) я, ей, м. и (устар.) ТАБЕЛЬ, и, ж.

1. Расписание или список чегон. в определённом порядке. Т. постам (документ о составе караула и количестве постов; спец.). Т. срочных донесений (вышестоящему командиру; спец.).

2. м. Специальная доска с номерками для учёта явки на работу и ухода с работы рабочих и служащих.

3. м. Номерок, к-рый снимается с такой доски по приходе и вешается обратно при уходе с работы.

4. В среднем учебном заведении: ведомость об успеваемости (по четвертям года и за год).

• Табель о рангах утверждённый Петром I законодательный акт, устанавливающий систему военных, гражданских и придворных чинов и порядок прохождения службы. Записано в табели о рангах.

| прил. табельный, ая, ое.

• Табельный день официально отмечаемый праздничный день.
35267 ТАБЕЛЬЩИК ТАБЕЛЬЩИК, а, м. Работник, ведущий учёт по табелю (во 2 знач.).

| ж. табельщица, ы.
35268 ТАБЛЕТКА ТАБЛЕТКА, и, ж. Твёрдая лекарственная форма лепёшечка, шарик из прессованного дозированного порошка. Препарат в таблетках.

| прил. таблеточный, ая, ое.
35269 ТАБЛИЦА ТАБЛИЦА, ы, ж. Сведения о чёмн., данные, расположенные по графикам. Тиражная т. Т. умножения (перечень помножаемых друг на друга чисел в пределах первого десятка с произведением от каждой пары.). Как таблицу умножения знать чтон. (назубок.).

| уменьш. табличка, и, ж.

| прил. табличный, ая, ое.
35270 ТАБЛИЧКА ТАБЛИЧКА, и, ж.

1. см. таблица.

2. Небольшая пластина с информирующей о чёмн. надписью. Т. на дверях лаборатории. Т. у кассы.
35271 ТАБЛО ТАБЛО, нескл., ср. Световой сигнальный информационный щит. Световое т. Электронное т. Информационное т.
35272 ТАБЛЬДОТ ТАБЛЬДОТ, а, м. В нек-рых странах: обеденный стол с общим меню в пансионах, в гостиницах, на курортах.
35273 ТАБОР ТАБОР, а, м.

1. В России в старину: войсковой лагерь с обозом. Казачий т. Разбить т.

2. Группа кочующих вместе цыганских семейств. Цыганский т. Пришли целым табором (перен.: гурьбой).

3. Стоянка группы охотников, скотоводов, вообще какойн. группы людей. Т. переселенцев. Т. оленеводов.

| прил. таборный, ая, ое.
35274 ТАБУ ТАБУ, нескл., ср.

1. В первобытном обществе: запрет, налагаемый на какоен. действие, слово, предмет, употребление или упоминание к-рых неминуемо карается сверхъестественной силой.

2. перен. Вообще запрет, запрещение. Наложить т. на чтон.
35275 ТАБУН ТАБУН, а, м. Стадо лошадей, а также оленей и нек-рых других животных. Ходить табуном (перен.: беспорядочной группой, толпой; разг. неодобр.).

| прил. табунный, ая, ое.
35276 ТАБУНЩИК ТАБУНЩИК, а, м. Пастух при табуне.

| ж. табунщица, ы.
35277 ТАБУРЕТ ТАБУРЕТ, а, м. и ТАБУРЕТКА, и, ж. Сиденье на четырёх ножках без спинки на одного человека. Деревянная табуретка.

| прил. табуретный, ая, ое и табуреточный, ая, ое.
35278 ТАВЕРНА ТАВЕРНА, ы, ж. В нек-рых странах на Западе: небольшой трактир, кабачок.
35279 ТАВОЛГА ТАВОЛГА, и, род. мн. олг, ж. Луговое травянистое растение сем. розоцветных с крупными соцветиями душистых цветков.

| прил. таволговый, ая, ое.
35280 ТАВРЁНЫЙ ТАВРЁНЫЙ, ая, ое (спец.). С тавром (в 1 знач.), клеймёный (о скоте). Таврёные лошади.
35281 ТАВРИТЬ ТАВРИТЬ, рю, ришь; рённый (ён, ена); несов., кого-что (спец.). Накладывать тавро (в 1 знач.), клеймить (скот).

| сов. затаврить, рю, ришь; рённый (ён, ена).
35282 ТАВРО ТАВРО, а, мн. тавра, тавр, таврам, ср.

1. Клеймо, выжигаемое на теле животного.

2. Орудие для выжигания такого клейма.

| прил. тавровый, ая, ое.
35283 ТАВРОВЫЙ ТАВРОВЫЙ 1, ая, ое. (спец.). Имеющий поперечное сечение в форме буквы «Т». Т. профиль изделия.
35284 ТАВРОВЫЙ ТАВРОВЫЙ 2 см. тавро.
35285 ТАВТОЛОГИЯ ТАВТОЛОГИЯ, и, ж. (книжн.). Повторение того же самого другими словами, не уточняющее смысла.

| прил. тавтологический, ая, ое.
35286 ТАГАН ТАГАН, а, м. Металлический обруч на ножках, служащий подставкой для котла, чугуна при приготовлении пищи на огне.

| уменьш. таганок, нка, м.

| прил. таганный, ая, ое.
35287 ТАДЖИКИ ТАДЖИКИ, ов, ед. ик, а, м. Народ, составляющий основное коренное население Таджикистана.

| ж. таджичка, и.

| прил. таджикский, ая, ое.
35288 ТАДЖИКСКИЙ ТАДЖИКСКИЙ, ая, ое.

1. см. таджики.

2. Относящийся к таджикам, к их языку, национальному характеру, образу жизни, культуре, а также к Таджикистану, его территории, внутреннему устройству, истории; такой, как у таджиков, как в Таджикистане. Т. язык (иранской группы индоевропейской семьи языков). По-таджикски (нареч.).
35289 ТАЁЖНИК ТАЁЖНИК, а, м. Человек, к-рый живёт и промышляет в тайге.

| ж. таёжница, ы.

| прил. таёжнический, ая, ое.
35290 ТАЁЖНЫЙ ТАЁЖНЫЙ см. тайга.
35291 ТАЗ ТАЗ 1, а, в тазу, мн. ы, ов, м. Широкий и неглубокий округлённый сосуд. Медный, эмалированный т. Т. для варенья.

| уменьш. тазик, а, м.
35292 ТАЗ ТАЗ 2, а, в тазе и в тазу, мн. ы, ов, м. Часть скелета, костный пояс в нижней части туловища человека (у животных в задней части туловища). Большой т. (верхний отдел пояса). Малый т. (нижний отдел пояса).

| прил. тазовый, ая, ое. Тазовая полость. Тазовые кости.
35293 ТАЗОБЕДРЕННЫЙ ТАЗОБЕДРЕННЫЙ, ая, ое. Соединяющий бедро с тазовой костью или расположенный на месте их соприкосновения. Т. сустав.
35294 ТАИЛАНДЦЫ ТАИЛАНДЦЫ [нц], цев, ед. андец, дца, м. Население Таиланда.

| ж. таиландка [нк], и.

| прил. таиландский [нс], ая, ое.
35295 ТАИНСТВЕННЫЙ ТАИНСТВЕННЫЙ, ая, ое; вен, венна.

1. Заключающий в себе тайну, нечто неразгаданное, загадочный. Т. шорох.

2. Являющийся секретом, скрытый, скрываемый. Приехал с таинственной целью.

3. Многозначительный и загадочный. С таинственным видом.

| сущ. таинственность, и, ж.
35296 ТАИНСТВО ТАИНСТВО, а, ср. В христианстве: церковный обряд, предназначенный для приобщения верующего к божественной благодати. Таинства православной и католической церкви (крещение, бракосочетание, исповедь, соборование, причащение, миропомазание, священство). Таинства лютеранской церкви (крещение и причащение). Таинства англиканской церкви (крещение, причащение, церковный брак).

| прил. таинственный, ая, ое.
35297 ТАИТЬ ТАИТЬ, таю, таишь; таённый (ён, ена); несов., что.

1. Скрывать, держать в тайне, не обнаруживать. Т. злобу. Т. своё горе.

2. (1 и 2 л. не употр.), перен. Заключать в себе возможность какихн. нежелательных, пока неявных последствий. Этот шаг таит опасные последствия.

• Таить в себе то же, что таить. Таить в себе грусть. Война таит в себе гибель.

Что греха таить (разг.) нужно, следует признаться. Что греха таить, я поторопился.
35298 ТАИТЬСЯ ТАИТЬСЯ, таюсь, таишься; несов.

1. Скрывая чтон. от других, молчать об этом. Говорить не таясь.

2. Скрываться, прятаться. Ландыш таится под кустом.

3. (1 и 2 л. не употр.), в ком-чём. Иметься, не обнаруживаясь. В душе таится сомнение.
35299 ТАЙГА ТАЙГА, и, ж. На севере Европы, Азии и Северной Америки: дикий хвойный лес. Сибирская т. Непроходимая т.

| прил. таёжный, ая, ое и тайговый, ая, ое. Таёжный житель. Таёжные реки. Тайговые заросли.
35300 ТАЙКОМ ТАЙКОМ, нареч. Тайно, скрытно. Пробраться т.
35301 ТАЙМ ТАЙМ, а, м. В спортивной игре: определённая часть, период. Перерыв между таймами.
35302 ТАЙМАУТ ТАЙМ-АУТ, тайм-аута, м. Полагающийся по правилам спортивной игры кратковременный перерыв по просьбе игрока, тренера. Взять тайм-аут.
35303 ТАЙМЕНЬ ТАЙМЕНЬ, я, м. Крупная хищная рыба сем. лососёвых.

| прил. тайменевый, ая, ое.
35304 ТАЙНА ТАЙНА, ы, ж.

1. Нечто неразгаданное, ещё не познанное. Тайны Вселенной.

2. Нечто скрываемое от других, известное не всем, секрет. Хранить тайну. Держать в тайне. Сердечные тайны.

3. Скрытая причина чегон. Т. успеха. В чём т. её обаяния?
35305 ТАЙНИК ТАЙНИК, а, м. Помещение, место, служащее тайным убежищем или хранилищем. Тайники старинных крепостей. Т. под полом. В тайниках души (перен.: глубоко в себе, в душе).

| прил. тайниковый, ая, ое.
35306 ТАЙНОПИСЬ ТАЙНОПИСЬ, и, ж. Условное тайное письмо [первонач. в древних рукописях], криптография.

| прил. тайнописный, ая, ое.
35307 ТАЙНЫЙ ТАЙНЫЙ, ая, ое.

1. Составляющий тайну для других, не известный другим, не явный, не открытый. Тайное свидание. Тайное голосование или тайные выборы (голосование подачей анонимных бюллетеней или опусканием шаров). Действовать тайно (нареч.).

2. Таящий в комн., не обнаруживаемый или не совсем осознанный. Тайная мечта. Тайная надежда. Тайное желание.

3. Предназначенный для секретных дел (устар.). Тайная канцелярия. Т. советник, действительный т. советник (высшие гражданские чины в царской России).

| сущ. тайность, и, ж. (к 1 и 2 знач.).
35308 ТАЙФУН ТАЙФУН, а, м. Ураган большой разрушительной силы, преимущ. в западной части Тихого океана, тропический циклон.

| прил. тайфунный, ая, ое.
35309 ТАК ТАК.

1. мест. нареч.Указывает на определённый, известный образ, способ действия, обстоятельство, именно таким образом, не как-нибудь иначе. Действовать т., как нужно. Т. рассказывал, что все смеялись. Сделай т. же. Он всё делает не т. Пусть всё останется т. (как есть). Т. да не т. (не совсем так, не совсем точно; разг.).

2. мест. нареч. Указывает на степень признака, а также вообще подчёркивает признак, настолько, до чего. Т. много ходил, что устал. Друзья т. давно не виделись. Т. мало похож на других. Не т. страшен чёрт, как его малюют (посл.).

3. мест. нареч. Без последствий, безрезультатно, даром (разг.). Т. тебе это не пройдёт.

4. мест. нареч. Без особого намерения. Сказал т., не подумавши. Зачем ты пришёл? Да т.

5. мест. нареч. Без применения какихн. средств, усилий (разг.). Болезнь не пройдёт т. (сама, без лечения).

6. частица. Употр. в репликах для обозначения невысокой оценки кого-чегон. или безразличия, несущественности. Что с тобой? Т. (т. е. ничего особенного). Он т., какой-то жалкий человек.

7. [безударн.], союз. Значит, то, в таком случае. Обещал, т. сделай.

8. [безударн.] в знач. союза. В начале реплики: следовательно, итак, в таком случае. Всё готово. Т. едем? Т. согласен?

9. [безударн.], союз. Употр. при противопоставлении в знач. но, да. Поехал бы, т. денег нет.

10. частица. Да, действительно. Ты решил окончательно? Т. Т., это он.

11. [без удар.], частица. В предложении выделяет слово, обозначающее то, что является предметом противопоставления другому, остальному (разг.). А я т. люблю зиму (т. е. кто-то не любит, а я люблю). В озере т. ещё можно купаться (т. е. в озере можно, а в других местах нельзя).

12. частица. Употр. для выражения приблизительности (разг.). Лет т. десять тому назад. От вокзала до дома километра т. два.

13. частица. Вносит значение разъяснения, уточнения, иллюстрации того, что сказано. Климат там суровый, т., морозы доходят до 40°.

14. [безударн.] частица. При лексическом повторе выражает интенсивность, полноту действия, признака (разг.). На юге жара т. (уж) жара. Она если полюбит, т. полюбит.

15. [безударн.], частица. При лексическом повторе выражает разумность или единственность принятого решения, нецелесообразность колебания (разг.). Делать т. делать. Нечего раздумывать: жениться т. жениться. Мне всё равно: щи т. щи, каша т. каша.

16. [обычно произносится протяжно], частица. Вот (в 6 знач.), хорошо (см. хороший в 12 знач.) (разг.). Поселились в деревне. Т. Завели своё хозяйство. Стали жить.

• За так (получить, взять, делать чтон.) (прост.) даром, без вознаграждения. Отдал за так.

И так (разг.) и без того уже (см. тот). Не брани, он расстроен и так.

Не так ли? не правда ли, ведь действительно так? (при ожидании подтверждения). Ты согласен, не так ли?

Так бы (и)... (разг.) усиливает значение желания сделать чтон. Так бы и полетел!

Так вот и (разг.) то же, что так вот (в 1 знач.).

Так вот (разг.) 1) выражение перехода от сказанного к тому, что из этого следует, что будет дальше, итак. Понял? Так вот: веди себя как следует; 2) выражение противопоставления ожидаемому, но, однако. Ты думаешь он раскаялся? Так вот, ничего подобного.

Так же как (и), союз выражает присоединение. Я, так же как и ты, против этого решения.

Так и употр. при глаголах для выражения интенсивности или неожиданности действия. Слёзы так и льются. От испуга так и замер.

Так и [«так» всегда безударн.], союз выражает следствие, и поэтому. Не знаешь, так и не говори. Маленький, так и напугался.

Так (оно) и быть (разг.) ладно уж, пусть будет так. Так и быть, я тебя прощаю.

Так и есть (разг.) в самом деле, действительно так.

Так и так (мол) (разг.) употр. при передаче чьейн. речи как форма её обобщения, вместо подробного изложения. Уверяет, что так и так мол, сам всё видел.

Так-то и так-то (разг.) употр. при передаче чужой речи, рассказа вместо изложения подробностей. По его словам, всё произошло так-то и так-то.

Так или иначе во всяком случае, как бы не сложились обстоятельства. Так или иначе, истина будет установлена.

И так и сяк или и так и этак (разг.) разными способами, по-всякому. Пробовал и так и сяк.

Так как, союз потому что, по той причине что. Не пойду, так как меня не звали.

Так на так (обменять, получить) (прост.) одно на другое, без убытка и без придачи. Поменяться так на так.

Так нет (же), союз (разг.) употр. при выражении неодобрения в знач. несмотря ни на что, всё-таки. Все его уговаривают, так нет (же), он не желает.

Так себе (разг.) 1) ни плохо ни хорошо, средне. Как поживаешь? Так себе; 2) о ком-чёмн. неважном, весьма посредственном. Он так себе работник.

Так сказать, вводн. сл. употр. как оговорка, смягчающая решительность какогон. утверждения. Сделал случайно, так сказать, по ошибке.

Так только (разг.) без серьёзного намерения. Сказал так только, ради шутки.

Так-то (оно) так, но (да)... (разг.) верно, но... Так-то (оно) так, да не совсем.

Так точно выражение уверенного подтверждения, да (обычно у военных).

Так что, союз и поэтому, следовательно. Ты сам просил рассказать, так что слушай.

Так чтобы, союз для того чтобы, с той целью чтобы. Выехали пораньше, так чтобы не опоздать.

Не так чтобы (разг.) выражение неуверенного отрицания, нельзя сказать чтобы. Не так чтобы умён.
35310 ТАКАТЬ ТАКАТЬ 1, аю, аешь; несов. (прост.). Поддакивать собеседнику, произнося «так».

| сущ. таканье, я, ср.
35311 ТАКАТЬ ТАКАТЬ 2, аю, аешь; несов. (разг.). Издавать быстрые и частые стучащие звуки. Пулемёт такает.

| однокр. такнуть, ну, нешь.

| сущ. таканье, я, ср.
35312 ТАКЕЛАЖ ТАКЕЛАЖ, а, м. (спец.).

1. Совокупность снастей судна.

2. Совокупность приспособлений (тросов, цепей) для подъёма и перемещения грузов. Т. подъёмного крана.

| прил. такелажный, ая, ое. Такелажные работы.
35313 ТАКЕЛАЖНИК ТАКЕЛАЖНИК, а, м. Рабочий, занимающийся такелажными работами (см. такелаж во 2 знач.).
35314 ТАКЖЕ ТАКЖЕ, союз. Выражает добавление [не смешивать с сочетанием наречия «так» и частицы «же»]. Он не возражает, мы т. согласны.
35315 ТАКИ ТАКИ [всегда безударн.], частица (разг.). Обозначает осуществление чегон. вопреки какойн. помехе или вопреки желаемому, целесообразному. Успел-т. на поезд. Т. навязался к нам в компанию. Не звали его, т. (т. да) пришёл.
35316 ТАКОВ ТАКОВ, а, о, косв. падежи не образуются, мест. указат., в знач. сказ. Указывает на определённое, присущее качество, свойство, состояние. Таково общее мнение. Т. его характер. Кто он т.? (то же, что кто такой).

• И был таков (разг.) скрылся, исчез, сделав чтон. Набедокурил и был таков.
35317 ТАКОВОЙ ТАКОВОЙ, ая, ое, мест. указат. (устар. и офиц.). Такой, этот.

• Как таковой взятый сам по себе. Вопрос важен как таковой.
35318 ТАКОВСКИЙ ТАКОВСКИЙ, ая, ое (прост. ирон. и пренебр.). Такой, к-рый не заслуживает уважения, серьёзного отношения, одобрения. Не на таковского напал (не на такого уж простака).
35319 ТАКОЙ ТАКОЙ, ая, ое, мест.

1. указат. Именно этот, подобный данному или тому, о чём говорилось. Т. работник нам нужен. Т., какой есть. До т. степени (настолько). Таким образом (1) так, таким способом; 2) значит, следовательно). Кто т.? (вопрос о комн. неизвестном). И всё такое прочее (это и всё подобное этому; разг.).

2. определит. Употр. для усилия степени качества. Т. красивый. Он т. силач!

3. неопред. Тот, о к-ром можно чтон. сообщить или о к-ром пойдёт речь (разг.). Есть т. Петров, к нему и обратитесь. Что значит таволга? А это такая трава.

4. с отриц. и с мест. «какой-то». Соответствующий обычному, обычный (разг.). Ты сегодня какой-то не т. Всё мне здесь не нравится: и погода плохая, и речка какая-то не такая.

5. такое, ого, ср. То, на что обращается внимание (обычно о плохом). Что же тут такого? Что я такого сделал?

6. такое, частица. Употр. после местоименных наречий, выражая недовольство по поводу какогон. сообщения, факта (разг.). Почему такое ты не согласен? Как это такое не пойдёшь? Не понимаю, как такое (это такое) можно отца не уважать?
35320 ТАКОЙСЯКОЙ ТАКОЙ-СЯКОЙ, такая-сякая, такое-сякое (разг., обычно шутл.). Нехороший во всех отношениях. Ах он такой-сякой!
35321 ТАКСА ТАКСА 1, ы, ж. Установленная расценка товаров или норма оплаты чегон. Плата по таксе.

| прил. таксовый, ая, ое.
35322 ТАКСА ТАКСА 2, ы, ж. Небольшая охотничья собака с длинным туловищем и короткими кривыми ногами. Породы такс.
35323 ТАКСИ ТАКСИ, нескл., ср. Автомобиль с оплатой по таксе (по счётчику). Взять т. Ехать на т. Легковое, грузовое т. Маршрутное т.
35324 ТАКСИРОВАТЬ ТАКСИРОВАТЬ, рую, руешь; анный; сов. и несов., что (спец.).

1. Установить (навливать) таксу 1 на чтон.

2. Определить (лять) размеры, состав, качество чегон. Т. лес (определять количество и качество древесных насаждений, запас древесины, прирост). Т. земельные площади.

| сущ. таксация, и, ж.

| прил. таксационный, ая, ое.
35325 ТАКСИСТ ТАКСИСТ, а, м. Водитель такси.

| ж. таксистка, и (разг.).

| прил. таксистский, ая, ое.
35326 ТАКСОМОТОР ТАКСОМОТОР, а, м. То же, что такси.

| прил. таксомоторный, ая, ое. Т. парк.
35327 ТАКСОНОМИЯ ТАКСОНОМИЯ, и, ж. Наука о классификации сложных объектов действительности (живой природы, строения Земли, этнических общностей, языка и др.).

| прил. таксономический, ая, ое. Таксономические категории.
35328 ТАКСОПАРК ТАКСОПАРК, а, м. Сокращение: таксомоторный парк.

| прил. таксопарковый, ая, ое.
35329 ТАКСЯК ТАК-СЯК, мест. нареч. (разг.). Ничего, сойдёт, сносно. Ну это ещё так-сяк.
35330 ТАКТ ТАКТ 1, а, м.

1. Метрическая музыкальная единица каждая из долей, обычно равных по длительности, на к-рые делится музыкальное произведение по числу метрических ударений в нём. Сбиться с такта.

2. Равномерно следующие один за другим удары, движения, ритм. Отбивать т. (мерными ударами или взмахами указывать ритм чегон.). В т. (ритмично).

3. Часть рабочего цикла какогон. механизма (спец.). Т. двигателя.

| прил. тактовый, ая, ое (к 1 и 3 знач.).
35331 ТАКТ ТАКТ 2, а, м. Умение вести себя пристойно, уважая других, чувство меры в поведении, в поступках. Врождённый т. Отсутствие такта. С тактом (тактично).
35332 ТАКТАКИ ТАК-ТАКИ, частица (разг.).

1. То же, что таки. Так-таки уезжаешь? Так-таки и не согласился.

2. Именно, действительно (обычно ирон.). Он просто гений. Так-таки гений?
35333 ТАКТИК ТАКТИК, а, м.

1. Специалист по тактике (в 1 знач.).

2. перен. Человек, умело выбирающий нужную линию поведения. Большой т.
35334 ТАКТИКА ТАКТИКА, и, ж.

1. Составная часть военного искусства теория и практика подготовки и ведения боя. Стратегия и т.

2. Общий план подготовки и ведения боя, боевых операций.

3. перен. Совокупность средств и приёмов для достижения намеченной цели. Т. предвыборной кампании. Шахматная т.

| прил. тактический, ая, ое. Т. приём. Тактическая задача.
35335 ТАКТИЧНЫЙ ТАКТИЧНЫЙ, ая, ое; чен, чна. Обладающий тактом 2, осуществлённый с чувством такта. Т. собеседник. Тактично (нареч.) поступать.

| сущ. тактичность, и, ж.
35336 ТАЛАНТ ТАЛАНТ, а, м.

1. Выдающиеся врождённые качества, особые природные способности. Т. актёра. Музыкальный т.

2. Человек, обладающий такими качествами, способностями. Молодые таланты.

• Зарыть талант в землю не дать развиться таланту, дать ему заглохнуть.
35337 ТАЛАНТЛИВЫЙ ТАЛАНТЛИВЫЙ, ая, ое; ив. Обладающий талантом (в 1 знач.), проявляющий талант. Т. писатель. Талантливо (нареч.) сыграть роль.

| сущ. талантливость, и, ж.
35338 ТАЛДЫЧИТЬ ТАЛДЫЧИТЬ, чу, чишь; несов., что (прост. неодобр.). Повторять, твердить одно и то же. Талдычит своё.
35339 ТАЛЕР ТАЛЕР, а, м. Старинная немецкая золотая и серебряная монета.
35340 ТАЛИСМАН ТАЛИСМАН, а, м. Предмет, приносящий его обладателю счастье, удачу. Носить на груди т.
35341 ТАЛИЯ ТАЛИЯ 1, и, ж.

1. Узкая часть туловища между грудью и животом, а также (устар.) прилегающая к этому месту верхняя часть туловища. Тонкая т. Осиная т. (очень тонкая). Платье в талию (облегающее талию).

2. Часть платья, прилегающая к этому месту. Заниженная т. платья.

| уменьш. талийка, и, ж. (к 1 знач.).
35342 ТАЛИЯ ТАЛИЯ 2, и, ж.

1. В карточной игре: две колоды 2.

2. Круг карточной игры до окончания колоды у банкомета или до срыва банка. Сыграть талию.
35343 ТАЛМУД ТАЛМУД, а, м.

1. (Т прописное) В иудаизме: свод толкований Ветхого завета и предписания (религиозные, нравственные, бытовые), основанные на этих толкованиях.

2. перен. Начётничество, схоластика (во 2 знач.) (книжн.).

| прил. талмудистский, ая, ое и талмудический, ая, ое (к 1 знач.).
35344 ТАЛМУДИСТ ТАЛМУДИСТ, а, м.

1. Последователь и истолкователь Талмуда.

2. перен. Начётчик, схоластически рассуждающий человек (книжн.).

| прил. талмудистский, ая, ое.
35345 ТАЛОН ТАЛОН, а, м. Часть документа, отделяемая от целого (или остающаяся после отделения), а также контрольный листок для получения чегон., доступа кудан. Отрывной т. Т. на бензин.

| прил. талонный, ая, ое.
35346 ТАЛЫЙ ТАЛЫЙ, ая, ое. Растаявший, оттаявший под действием тепла. Т. снег. Талая земля. Талые воды (образовавшиеся во время таяния снега, льда).
35347 ТАЛЬК ТАЛЬК, а (у), м. Светлый мягкий слоистый минерал, употр. в технике и медицине.

| прил. тальковый, ая, ое.
35348 ТАЛЬНИК ТАЛЬНИК, а, м. Кустарниковая ива. Заросли тальника.

| прил. тальниковый, ая, ое.
35349 ТАЛЬЯНКА ТАЛЬЯНКА, и, ж. (разг.). Однорядная гармошка.

| уменьш. тальяночка, и, ж.
35350 ТАМ ТАМ.

1. мест. нареч. В том месте, не здесь. Буду т. только завтра.

2. мест. нареч. Потом, затем (разг.). Т. видно будет, что делать. Решайся, а т. посмотрим.

3. частица. Употр. обычно при местоименных словах для придания оттенка несущественности, пренебрежения (разг.). Что-то т. пишет, сочиняет. Что т. ни говори, а он прав. Какие т. у тебя дела!

• И там и сям (разг.) в разных местах, повсюду.
35351 ТАМАДА ТАМАДА, ы, род. мн. не употр., м. Распорядитель пира, застолья. Выбрать когон. тамадой.
35352 ТАМБУР ТАМБУР, а, м.

1. То же, что барабан (в 1 знач.) (устар.).

2. То же, что танбур.

| прил. тамбурный, ая, ое.
35353 ТАМБУР ТАМБУР 1, а, м.

1. То же, что барабан (в 3 знач.) (спец.).

2. Предохраняющее от холода отдельное небольшое помещение перед входной дверью, а также закрытая площадка железнодорожного вагона.

| прил. тамбурный, ая, ое.
35354 ТАМБУР ТАМБУР 2, а, м. (спец.). Вышивание или вязание, при к-ром петля входит в петлю.

| прил. тамбурный, ая, ое. Т. шов.
35355 ТАМБУРИН ТАМБУРИН, а, м.

1. Ударный музыкальный инструмент, род бубна.

2. Барабан с удлинённым корпусом.
35356 ТАМБУРМАЖОР ТАМБУРМАЖОР, а, м.

1. Капельмейстер, задающий ритм оркестру на марше [первонач. старший барабанщик в полку].

2. Жезл, к-рым дирижёр задает ритм марширующему духовому оркестру.

| прил. тамбурмажорский, ая, ое. Т. жезл.
35357 ТАМОЖЕННИК ТАМОЖЕННИК, а, м. Служащий таможни.

| ж. таможенница, ы.
35358 ТАМОЖНЯ ТАМОЖНЯ, и, ж. Учреждение, занимающееся контролем провоза через границу грузов, багажа, почты и взиманием пошлин, сборов.

| прил. таможенный, ая, ое. Т. досмотр. Таможенные тарифы. Т. кодекс.
35359 ТАМОШНИЙ ТАМОШНИЙ, ая, ее (разг.). Находящийся там, в том месте; не здешний. Тамошние жители.
35360 ТАМПОН ТАМПОН, а, м. Стерильная полоска марли или кусок ваты, вкладываемый в рану или полость для остановки кровотечения, для осушения.

| прил. тампонный, ая, ое.
35361 ТАМПОНИРОВАТЬ ТАМПОНИРОВАТЬ, рую, руешь; анный; сов. и несов., что (спец.). Вложить (вкладывать) тампон (тампоны) в рану, полость.

| сущ. тампонада, ы, ж.
35362 ТАМСЯМ ТАМ-СЯМ, мест. нареч. (разг.). Кое-где, в разных местах, и там и сям. Вещи разбросаны там-сям (в беспорядке).
35363 ТАМТАМ ТАМТАМ, а, м. Ударный музыкальный инструмент, разновидность гонга.
35364 ТАНБУР ТАНБУР, а, м. Восточный струнный щипковый музыкальный инструмент.
35365 ТАНГЕНС ТАНГЕНС, а, м. Тригонометрическая функция, равная отношению синуса к косинусу.
35366 ТАНГО ТАНГО, нескл., ср. Скользящий парный танец, а также музыка в ритме такого танца.
35367 ТАНДЕМ ТАНДЕМ [дэ], а и ТАНДЕМ [дэ], а, м. (спец.). Машина, механизм, в к-ром однородные устройства расположены последовательно на одной оси. Велосипед-т. (сдвоенный, двухместный).

| прил. тандемный, ая, ое и тандемный, ая, ое.
35368 ТАНЕЦ ТАНЕЦ, нца, м.

1. Искусство пластических и ритмических движений тела. Теория танца. Мастерство танца.

2. Ряд таких движений, исполняемых в собственном темпе и ритме в такт музыке, а также музыкальное произведение в ритме и стиле таких движений. Т. вальс. Классические танцы. Бальные танцы. Танцы на льду (на коньках). Школа танцев.

3. мн. Увеселительное собрание, вечер, на к-ром танцуют. Ушла на танцы. Вечером в клубе танцы.

| прил. танцевальный, ая, ое. Танцевальная музыка. Танцевальная площадка (танцплощадка).
35369 ТАНИН ТАНИН, а, м. Вяжущее вещество, добываемое из коры растений, употр. в медицине, технике.

| прил. танинный, ая, ое. Т. краситель.
35370 ТАНК ТАНК 1, а, м. Бронированная самоходная боевая машина на гусеничном ходу с мощным вооружением. Тяжелый, лёгкий т. Т.-амфибия.

| прил. танковый, ая, ое. Танковые войска (оснащённые танками).
35371 ТАНК ТАНК 2, а, м. (спец.). Специально оборудованный резервуар для хранения и перевозки жидкостей.

| прил. танковый, ая, ое.
35372 ТАНКЕР ТАНКЕР, а, м. Судно для перевозки жидких грузов в танках 2.

| прил. танкерный, ая, ое.
35373 ТАНКЕТКА ТАНКЕТКА, и, ж. В Красной Армии в 30-х гг.: бронированная гусеничная боевая машина, вооружённая одним или двумя пулемётами.
35374 ТАНКЕТКИ ТАНКЕТКИ, ток, ед. тка, и, ж. Туфли на подошве, утолщающейся к пятке, а также сами такие подошвы.
35375 ТАНКИСТ ТАНКИСТ, а, м. Военнослужащий танковых войск.

| прил. танкистский, ая, ое.
35376 ТАНКОДРОМ ТАНКОДРОМ, а, м. Участок местности, на к-ром производятся испытания танков и других боевых гусеничных машин, обучение управлению ими.

| прил. танкодромный, ая, ое.
35377 ТАНТАЛ ТАНТАЛ, а, м. Тяжёлый тугоплавкий металл светло-серого цвета.

| прил. танталовый, ая, ое. Танталовые руды.
35378 ТАНТАЛОВ ТАНТАЛОВ, а, о: танталовы муки (муки Тантала) (книжн.) мучения, вызываемые близостью, кажущейся достижимостью желаемого и невозможностью осуществления [по древнегреческому мифу о Тантале, в наказание от богов терпящем муки жажды и голода, к-рые невозможно было утолить, хотя рядом была и вода, и плоды].
35379 ТАНЦ… ТАНЦ... Первая часть сложных слов со знач. танцевальный, напр. танцплощадка, танцверанда, танцзал, танцкружок, танцгруппа.
35380 ТАНЦЕВАЛЬНЫЙ ТАНЦЕВАЛЬНЫЙ см. танец и танцевать.
35381 ТАНЦЕВАТЬ ТАНЦЕВАТЬ, цую, цуешь; цованный; несов., что. Исполнять танец; уметь исполнять танцы. Т. вальс. Легко танцует. Конь танцует под всадником (перен.: грациозно переступает с ноги на ногу). Пламя свечи танцует от ветра (перен.: колеблется). Мошки танцуют в воздухе (перен.: летают вверх и вниз).

| сов. станцевать, цую, цуешь; цованный.

| сущ. танцевание, я, ср. (устар.).

| прил. танцевальный, ая, ое. Т. номер. Т. зал.
35382 ТАНЦМЕЙСТЕР ТАНЦМЕЙСТЕР, а, м. (устар.).

1. Учитель танцев.

2. То же, что балетмейстер.
35383 ТАНЦОВЩИК ТАНЦОВЩИК, а, м. Артист балета, исполнитель танцев.

| ж. танцовщица, ы.
35384 ТАНЦОР ТАНЦОР, а, м. Человек, к-рый умеет танцевать; тот, кто танцует. Хороший т.

| ж. танцорка, и.

| прил. танцорский, ая, ое.
35385 ТАНЦПЛОЩАДКА ТАНЦПЛОЩАДКА, и, ж. Сокращение: танцевальная площадка открытая, специально оборудованная площадка для танцев под музыку.
35386 ТАНЦУЛЬКА ТАНЦУЛЬКА, и, ж. (обычно мн.) (разг.). То же, что танцы (в 3 знач.). Только танцульки на уме.
35387 ТАПЁР ТАПЁР, а, м. Музыкант, играющий в небольших ресторанах, на танцевальных вечерах. Т. в кино (сопровождающий немые фильмы игрой на фортепьяно).

| ж. тапёрша, и (разг.).

| прил. тапёрский, ая, ое.
35388 ТАПИР ТАПИР, а, м. Непарнокопытное млекопитающее тропических лесов с вытянутыми в хобот носом и верхней губой. Семейство тапиров.
35389 ТАПОЧКИ ТАПОЧКИ, чек, ед. чка, и, ж. и (разг.) ТАПКИ, пок, ед. пка, и, ж. Лёгкие туфли без каблуков. Спортивные тапочки. Домашние т. В белых тапочках я видел (хочу видеть) когон. (перен.: то же, что в гробу я видел когон.; прост. [по обычаю класть умершего в гроб в белых тапочках]).
35390 ТАРА ТАРА, ы, ж., собир. Предметы для упаковки (ящики, бочки, мешки, кули, пакеты), а также для перевозок без упаковки (контейнеры, поддоны).

| прил. тарный, ая, ое. Тарная дощечка.
35391 ТАРАБАНИТЬ ТАРАБАНИТЬ, ню, нишь; несов. (прост.). Громко стучать, колотить (в 1 знач.). Т. кулаками в дверь.
35392 ТАРАБАРСКИЙ ТАРАБАРСКИЙ, ая, ое (разг.). Бессмысленный и непонятный. Т. язык. Тарабарская грамота (нечто бессмысленное и непонятное [первонач. вид тайнописи]).
35393 ТАРАБАРЩИНА ТАРАБАРЩИНА, ы, ж. (разг.). Нечто бессмысленное и непонятное (обычно о речи).
35394 ТАРАКАН ТАРАКАН, а, м. Прямокрылое всеядное насекомое, вредитель в хозяйстве. Чёрный т. Рыжий т.

| прил. тараканий, ья, ье и таракановый, ая, ое. Тараканьи усы (также перен.: тонкие и торчащие). Отряд таракановых (сущ.).
35395 ТАРАКАШКА ТАРАКАШКА, и, м. и ж. (разг.). Маленький таракан, а также вообще маленькое насекомое, букашка. Всякие букашки-таракашки.
35396 ТАРАН ТАРАН, а, м.

1. Древнее орудие для разрушения крепостных стен бревно с наконечником, укреплённое цепями на подвижной деревянной башне.

2. Горизонтально действующий копёр (во 2 знач.) (спец.).

3. Выступ в подводной носовой части судна, служащий в древности для нанесения ударов судам противника.

4. Прямой удар самолёта, танка, корабля, наносящий пробоину, а также атака противника нанесением удара своим самолётом, танком, кораблём. Пойти на т. Обрушиться тараном на врага.

5. Военная операция прорыв фронта и глубокое продвижение в расположение противника.

| прил. таранный, ая, ое.
35397 ТАРАНИТЬ ТАРАНИТЬ, ню, нишь; ненный; несов., что.

1. Бить тараном (в 1, 2 и 3 знач.).

2. Действовать тараном (в 4 знач.), идти на таран.

3. также сов. Уничтожать (жить), действуя тараном (в 4 знач.).

4. перен. Пробивать, действуя тараном (в 5 знач.). Т. оборону врага.

| сов. протаранить, ню, нишь; ненный (ко 2 и 4 знач.).
35398 ТАРАНТА ТАРАНТА, ы, род. мн. не употр., м. и ж. (разг.). Тот, кто тарантит. Да замолчишь ли ты, т.!
35399 ТАРАНТАС ТАРАНТАС, а, м. Дорожная крытая повозка на длинных дрогах.

| прил. тарантасный, ая, ое.
35400 ТАРАНТЕЛЛА ТАРАНТЕЛЛА [тэ] ы, ж. Итальянский народный стремительный танец, а также музыка в ритме этого танца.
35401 ТАРАНТИТЬ ТАРАНТИТЬ, нчу, нтишь; несов. (разг.). Говорить без умолку, быстро и оживлённо. Рассказывай всё по порядку, не таранти!
35402 ТАРАНТУЛ ТАРАНТУЛ, а, м. Крупный ядовитый паук.
35403 ТАРАНЬ ТАРАНЬ, и, ж. Небольшая морская рыба сем. карповых, разновидность плотвы.

| прил. тараний, ья, ье.
35404 ТАРАРАМ ТАРАРАМ, а, м. (разг.). Шум, скандал. Поднять т.
35405 ТАРАРАХНУТЬ ТАРАРАХНУТЬ, ну, нешь; сов. (прост.). То же, что трахнуть. Тарарахнул гром. Т. из ружья.

| несов. тарарахать, аю, аешь.
35406 ТАРАТАЙКА ТАРАТАЙКА, и, ж. (разг.). Лёгкая двухколёсная повозка с откидным верхом.

| прил. таратаечный, ая, ое.
35407 ТАРАТОРА ТАРАТОРА, ы и ТАРАТОРКА, и, м. и ж. (разг.). Тот, кто тараторит.
35408 ТАРАТОРИТЬ ТАРАТОРИТЬ, рю, ришь; несов. (разг.). Говорить быстро, не останавливаясь.
35409 ТАРАХТЕТЬ ТАРАХТЕТЬ, хчу, хтишь; несов. (разг.).

1. Производить шум и треск. Колёса тарахтят по булыжнику.

2. Трещать (в 3 знач.), тараторить.
35410 ТАРАЩИТЬ ТАРАЩИТЬ, щу, щишь; несов.: таращить глаза на кого-что(прост. неодобр.) смотреть широко раскрытыми глазами (в удивлении, испуге). Т. глаза на незнакомца.

| сов. вытаращить, щу, щишь; щенный.
35411 ТАРАЩИТЬСЯ ТАРАЩИТЬСЯ, щусь, щишься; несов. (прост.).

1. (1 и 2 л. не употр.). О глазах: широко раскрываться от удивления, страха.

2. на кого-что. Смотреть, широко раскрыв глаза (неодобр.). Что ты на неё таращишься?

| сов. вытаращиться, щусь, щишься.
35412 ТАРЕЛКА ТАРЕЛКА, и, ж.

1. Столовая посуда круглой формы с приподнятыми краями и широким плоским дном. Глубокая т. (для супа). Мелкая т. Десертная т.

2. мн. Ударный музыкальный инструмент два металлических диска. Медные тарелки.

• Летающие тарелки видимые в сумерках на небе движущиеся светящиеся диски, шарики, сигарообразные или линзообразные «предметы», возникающие вследствие технических экспериментов в атмосфере или физико-химических процессов в ней, неопознанные летающие объекты (НЛО).

Не в своей тарелке кто (разг.) в плохом настроении, плохо себя чувствует.

| уменьш. тарелочка, и, ж.

• На тарелочке преподнести что кому (разг. неодобр.) то же, что на блюдечке преподнести.

| прил. тарелочный, ая, ое.
35413 ТАРИФ ТАРИФ, а, м. Ставка (в 6 знач.) или система ставок обложения, платы за пользование чемн. Железнодорожный т.

| прил. тарифный, ая, ое. Т. пояс.
35414 ТАРИФИЦИРОВАТЬ ТАРИФИЦИРОВАТЬ, рую, руешь; анный; сов. и несов., что (спец.). Устанавливать тариф, а также ставки обложения или размеры оплаты в зависимости от квалификации, от характера работы. Т. должностные оклады.

| сущ. тарификация, и, ж. Т. заработной платы.

| прил. тарификационный, ая, ое.
35415 ТАРНЫЙ ТАРНЫЙ см. тара.
35416 ТАРПАН ТАРПАН, а, м. Вымершая дикая лошадь серой масти с чёрными гривой и хвостом, водившаяся в степях Восточной Европы.
35417 ТАРТАР ТАРТАР, а, м. В древнегреческой мифологии: ад, преисподняя. Врата тартара.
35418 ТАРТАРАРЫ ТАРТАРАРЫ: провалиться в тартарары (разг.) употр. при пожелании деться кудан. подальше, как бы исчезнуть совсем [букв. провалиться в преисподнюю].
35419 ТАРТИНКА ТАРТИНКА, и, ж. Ломтик хлеба, намазанный маслом, а также вообще маленький бутерброд.

| прил. тартиночный, ая, ое.
35420 ТАРЫБАРЫ ТАРЫ-БАРЫ, нескл. (прост.). Пустые разговоры, болтовня. Тары-бары разводить.
35421 ТАСКА ТАСКА, и, ж. (прост.). Трёпка, взбучка. Дать таску комун. То (где, и) лаской, то (где, и) таской (погов. о воздействии то с помощью поощрения, то с помощью наказания).
35422 ТАСКАТЬ ТАСКАТЬ, аю, аешь; несов. (разг.).

1. То же, что тащить (в 1, 2, 3, 4, 5 и 7 знач., но обозначает действие, совершающееся не в одно время, не за один приём или не в одном направлении). Т. тяжести. Т. за собой ребёнка. Т. по знакомым. Т. головешки из костра. Т. деньги (воровать).

2. кого (что) за что. То же, что трепать (в 5 знач.) (разг.). Т. за волосы, за уши.

3. что. Носить (платье, обувь) долго или небрежно (разг.). Т. новый костюм каждый день.

4. кого-что. Носить с собой, постоянно иметь при себе (неодобр.). Т. в кармане паспорт.

• Еле ноги таскать с трудом ходить из-за усталости, болезни.

| сущ. тасканье, я, ср.
35423 ТАСКАТЬСЯ ТАСКАТЬСЯ, аюсь, аешься; несов. (прост. неодобр.). Ходить (см. идти в 1 знач.) часто, постоянно. Т. без дела по улицам. Т. на рынок через весь город. Вечно он таскается с какими-то бумагами. Всюду он за мной таскается (неотступно ходит следом).

| сущ. тасканье, я, ср.
35424 ТАСОВАТЬ ТАСОВАТЬ, сую, суешь; ованный; несов.

1. что. Держа колоду 2 в руках, повторяющимся движением перекладывать в ней карты, нарушая их прежний порядок.

2. перен., кого-что. То же, что перетасовывать (во 2 знач.) (разг.).

| сов. стасовать, сую, суешь; ованный.

| сущ. тасовка, и, ж.
35425 ТАТАКАТЬ ТАТАКАТЬ, аю, аешь; несов. (разг.). То же, что такать 2. Татакает пулемёт.

| однокр. татакнуть, ну, нешь.

| сущ. татаканье, я, ср.
35426 ТАТАРНИК ТАТАРНИК, а, м. Сорное колючее растение сем. сложноцветных с лилово-розовыми цветками.
35427 ТАТАРСКИЙ ТАТАРСКИЙ, ая, ое.

1. см. татары.

2. Относящийся к татарам, к их языку, национальному характеру, образу жизни, культуре, а также к Татарии (Татарстану), её территории, внутреннему устройству, истории; такой, как у татар, как в Татарии (Татарстане). Т. язык (тюркской семьи языков). Татарское иго (на Руси 1315 вв.). По-татарски (нареч.).
35428 ТАТАРЫ ТАТАРЫ, ар, ед. арин, а, м.

1. Народ, составляющий основное население Татарии (Татарстана), а также живущий в Поволжье, в Сибири и нек-рых других районах. Казанские татары. Крымские татары.

2. Название различных племён, образовавших государство Золотой Орды (1315 вв.).

| ж. татарка, и.

| прил. татарский, ая, ое.
35429 ТАТСКИЙ ТАТСКИЙ, ая, ое.

1. см. таты.

2. Относящийся к татам, к их языку, национальному характеру, образу жизни, культуре, а также к территории их проживания, её внутреннему устройству, истории; такой, как у татов. Т. язык (иранской группы индоевропейской семьи языков). Татские обычаи. По-татски.
35430 ТАТУИРОВАТЬ ТАТУИРОВАТЬ, рую, руешь; анный; сов. и несов., кого-что. Наколов на теле узоры, ввести (вводить) под кожу особую краску. Татуированные лица дикарей.

| сов. также вытатуировать, рую, руешь; анный.

| возвр. татуироваться, руюсь, руешься.

| сущ. татуировка, и, ж.

| прил. татуировочный, ая, ое.
35431 ТАТУИРОВКА ТАТУИРОВКА, и, ж.

1. см. татуировать.

2. Вытатуированные на теле узоры. Т. на груди.
35432 ТАТЫ ТАТЫ, ов, ед. тат, а, м. Народ, живущий в прикаспийской части Азербайджана и на юге Дагестана.

| ж. татка, и.

| прил. татский, ая, ое.
35433 ТАТЬ ТАТЬ, я, м. (стар.). То же, что вор.

• Как тать в ноги тихо, незаметно. Прокрался как тать в ночи кто-н.
35434 ТАФТА ТАФТА, ы, ж. Тонкая глянцевитая шёлковая или хлопчатобумажная ткань полотняного переплетения.

| прил. тафтяной, ая, ое.
35435 ТАХИКАРДИЯ ТАХИКАРДИЯ, и, ж. (спец.). Учащённое сердцебиение.
35436 ТАХТА ТАХТА, ы, ж. Широкий низкий диван без спинки.
35437 ТАЧАНКА ТАЧАНКА, и, ж. Рессорная четырёхколёсная парная повозка с лёгким кузовом. Пулемётная т. (с установленным на ней пулемётом).
35438 ТАЧАТЬ ТАЧАТЬ, аю, аешь; несов., что. Шить сквозной строчкой. Т. сапоги.

| сов. вытачать, аю, аешь; анный и стачать, аю, аешь; стачанный.

| прил. стачной, ая, ое.
35439 ТАЧКА ТАЧКА, и, ж. Ручная тележка [первонач. на одном переднем колесе с двумя длинными ручками]. Толкать тачку. Садовая т.

| прил. тачечный, ая, ое.
35440 ТАЩИТЬ ТАЩИТЬ, тащу, тащишь; несов. (разг.).

1. кого-что. Нести, двигать волоком. Т. рюкзак. Т. бревно.

2. кого-что. Вообще нести, приносить или уносить кудан. Т. чемоданы в вагон.

3. кого (что). Вести, тянуть за собой. Т. за руку.

4. перен., кого (что). Заставлять или убеждать пойти кудан. Т. в театр. Т. к приятелю.

5. что. Извлекать откудан. Т. гвоздь из стены. Т. занозу.

6. что. Снимать (одежду) с трудом. Т. с себя свитер. Т. сапог с ноги.

7. кого-что. То же, что красть.

| сов. вытащить, ащу, ащишь; ащенный (к 4, 5 и 7 знач.) и стащить, ащу, ащишь; ащенный (к 1, 6 и 7 знач.).
35441 ТАЩИТЬСЯ ТАЩИТЬСЯ, тащусь, тащишься; несов. (разг.).

1. Идти или ехать медленно, с трудом. Т. на подводе. Такую даль т.! Т. за кемн. (идти следом, не отставая).

2. То же, что волочиться (в 1 знач.). Подол тащится по полу.
35442 ТАЯТЬ ТАЯТЬ, таю, таешь; несов.

1. (1 и 2 л. не употр.). Обращаться в жидкое состояние под действием тепла. Снег тает. Мороженое тает. Сегодня тает (безл.; потеплело, снег начинает таять). Печенье тает во рту (перен.: очень нежное, вкусное).

2. (1 и 2 л. не употр.), перен. Исчезать, постепенно сокращаясь, прекращаясь. Звуки тают вдали. Силы тают. Запасы тают.

3. перен. Приходить в умилённое, томное состояние (часто ирон.). Т. от любви. Т. от похвал.

4. перен. Худеть, чахнуть (от болезни, горя). Больной тает на глазах.

| сов. растаять, аю, аешь (к 1, 2 и 3 знач.).

| сущ. таяние, я, ср. (к 1 знач.). Т. снегов.
35443 ТВАРНЫЙ ТВАРНЫЙ, ая, ое; рен, рна (высок.). В религии: сотворённый Богом, являющийся творением Бога. Т. мир (видимый и духовный).
35444 ТВАРЬ ТВАРЬ, и, ж.

1. также собир. Всякое живое существо (устар.). Бессловесная т. (о животном, животных). Всякой твари по паре (погов.: всех понемногу; разг. шутл.).

2. Недостойный, подлый человек (прост. презр.).
35445 ТВЕРДЕТЬ ТВЕРДЕТЬ (ею, еешь, 1 и 2 л. не употр.), еет; несов. Становиться твёрдым (во 2, 4, в нек-рых сочет. в 3 знач.), твёрже. Воск твердеет. Характер у юноши твердеет.

| сов. затвердеть, (ею, еешь, 1 и 2 л. не употр.), еет (по 1 и 2 знач. прил. твёрдый).

| сущ. затвердение, я, ср. (по 1 и 2 знач. прил. твёрдый).
35446 ТВЕРДИТЬ ТВЕРДИТЬ, ржу, рдишь; ржённый (ён, ена) и ерженный; несов. (разг.).

1. что и о чём. Постоянно говорить одно и то же.

2. что. Повторять какиен. слова с целью заучить, запомнить. Т. стихотворение. Т. урок.

| сов. вытвердить, ржу, рдишь; рженный (ко 2 знач.) и затвердить, ржу, рдишь; ржённый (ён, ена) и ерженный (ко 2 знач.).
35447 ТВЕРДО… ТВЕРДО... Первая часть сложных слов со знач.: 1) твёрдый (в 1 знач.), напр. твердотопливный; 2) твёрдый (во 2 знач.), с твёрдым (во 2 знач.), напр. твердозём, твердолиственный, твердомёрзлый, твердоплодный, твердосемянный, твердотельный, твердочешуйные; 3) твёрдый (в 3 знач.), напр. твердофиксированный; 4) с твёрдым (в 4 знач.), напр. твердосердый; 5) с тупым (в 4 знач.), напр. твердоголовый, твердолобый.
35448 ТВЕРДОКАМЕННЫЙ ТВЕРДОКАМЕННЫЙ, ая, ое; менен, менна. Стойкий, упорный, твёрдый (в 4 знач.). Твердокаменная воля.

| сущ. твердокаменность, и, ж.
35449 ТВЕРДОЛОБЫЙ ТВЕРДОЛОБЫЙ, ая, ое; об. Тупой и косный. Т. консерватор.

| сущ. твердолобость, и, ж.
35450 ТВЕРДЫНЯ ТВЕРДЫНЯ, и, ж.

1. Крепость, прочно укреплённое место (устар. и высок.). Неприступная т.

2. перен. Оплот, твёрдая опора (высок.). Т. мира.
35451 ТВЕРДЬ ТВЕРДЬ, и, ж. (высок.).

1. земная твердь земля, суша.

2. небесная твердь небо, небесный свод.
35452 ТВЁРДОСТЬ ТВЁРДОСТЬ, и, ж.

1. см. твёрдый.

2. Стойкость, внутренняя сила в убеждениях, в характере. Т. в поступках.
35453 ТВЁРДЫЙ ТВЁРДЫЙ, ая, ое; твёрд, тверда, твёрдо, твёрды и тверды; твёрже.

1. полн. ф. Сохраняющий свою форму и размер в отличие от жидкого и газообразного. Твёрдые тела.

2. Не поддающийся при надавливании, жёсткий, крепкий. Т. картон. Т. грунт. Твёрдые сплавы (сплавы высокой прочности). Твёрдая пшеница (с высоким содержанием белка и особым качеством клейковины).

3. Не подверженный изменениям, непоколебимый, устойчивый, прочный. Твёрдые цены. Т. срок. Твёрдое решение. Твёрдые знания. Т. шаг. Твёрдая уверенность.

4. Сильный и решительный. Твёрдая воля. Т. характер. Твёрд духом ктон. Т. тон. Твёрдая рука. Твёрдое сердце (жестокое, не знающее жалости).

5. О согласных звуках: произносимый без приближения средней части языка к передней части нёба; противоп. мягкий (спец.).

• Твёрдый знак название буквы «ъ».

| сущ. твёрдость, и, ж.
35454 ТВИД ТВИД, а, м. Пестротканая шерстяная или вигоневая ткань с диагональным переплетением нитей.

| прил. твидовый, ая, ое.
35455 ТВИСТ ТВИСТ, а, м. Эксцентрический парный танец.
35456 ТВОЙ ТВОЙ, твоего, м.; ж. твоя, твоей; ср. твоё, твоего; мн. твои, твоих, мест. притяж. Принадлежащий тебе, имеющий отношение к тебе. Т. дом. Здесь всё твоё. Твои приехали (сущ.; родные, близкие). Этот т. Петров опять наделал глупостей.

• По-твоему 1) нареч., по твоей воле, желанию. Будь по-твоему; 2) нареч., так, как делаешь ты. Буду работать по-твоему; 3) вводн. сл., по твоему мнению. По-твоему, я лгу?

С твоё (разг.) столько, так много, сколько ты. Поживёт с твоё поумнеет.
35457 ТВОРЕНИЕ ТВОРЕНИЕ, я, ср. (высок.). Произведение, результат творчества. Великие творения Пушкина.
35458 ТВОРЕЦ ТВОРЕЦ, рца, м. (высок.).

1. Человек, к-рый создает, создал чтон. творчески. Народ т. и созидатель.

2. (Т прописное).В религии: Бог как создатель мира.
35459 ТВОРИТЕЛЬНЫЙ ТВОРИТЕЛЬНЫЙ: творительный падеж падеж, отвечающий на вопрос кем-чем?
35460 ТВОРИТЬ ТВОРИТЬ 1, рю, ришь; несов., что.

1. Творчески создавать (высок.). Художник творит прекрасное.

2. Делать, совершать (какиен. поступки), осуществлять. Т. добро. Т. суд и расправу. Не ведает, что творит (книжн.). Что ты только творишь! (вытворяешь).

| сов. сотворить, рю, ришь; рённый (ён, ена).
35461 ТВОРИТЬ ТВОРИТЬ 2, рю, ришь; рённый (ён, ена); несов., что. Приготовлять (какойн. состав), растворяя, разжижая. Т. тесто. Т. известь.

| сов. затворить, рю, ришь; рённый (ён, ена).

| прил. творильный, ая, ое (спец.).
35462 ТВОРИТЬСЯ ТВОРИТЬСЯ (рюсь, ришься, 1 и 2 л. не употр.), рится; несов. (разг.). Делаться, происходить (обычно о чёмн. странном или предосудительном). Что тут творится? С ним творится что-то неладное.

| сов. сотвориться (рюсь, ришься, 1 и 2 л. не употр.), рится. Сотворилось чудо.
35463 ТВОРОГ ТВОРОГ, а (у) и ТВОРОГ, а (у), м. Пищевой продукт из сквашенного молока, освобождённого от сыворотки. Жирный, обезжиренный т.

| прил. творожный, ая, ое.
35464 ТВОРОЖИСТЫЙ ТВОРОЖИСТЫЙ, ая, ое; ист. Сходный по виду с творогом. Творожистая масса.

| сущ. творожистость, и, ж.
35465 ТВОРОЖНИК ТВОРОЖНИК, а, м. Жареная лепешка из творожной массы с мукой, сырник.
35466 ТВОРЧЕСТВО ТВОРЧЕСТВО, а, ср. Создание новых по замыслу культурных или материальных ценностей. Художественное т. Народное т. Т. Пушкина. Т. новаторов.

| прил. творческий, ая, ое. Т. дар. Т. путь писателя.
35467 ТЕ ТЕ, частица (прост.). В нек-рых выражениях: подчёркивает удивление или уверенное утверждение. Вот те раз! Вот те на! (удивление). Вот те крест! (уверение). Уговаривает его, да куда те! (недовольство). Вот те и пожалуйста! (удивление и неудовольствие).
35468 ТЕА… ТЕА... Первая часть сложных слов со знач. относящийся к театру, напр. теаобозрение, теаревю.
35469 ТЕАТР ТЕАТР 1, а, м.

1. Искусство представления драматических произведений на сцене; само такое представление. Музыка и т. Увлекаться театром.

2. Зрелищное предприятие, помещение, где представляются на сцене такие произведения. Драматический, оперный т. Т. мимики и жеста (пантомимы). Идти в т., из театра. Т.-кабаре (небольшой эстрадный театр в ресторане, кафе).

3. кого. Совокупность драматических произведений какогон. писателя или направления, школы. Т. Шекспира.

| прил. театральный, ая, ое (к 1 и 2 знач.).
35470 ТЕАТР ТЕАТР 2, а, м. (спец.).

1. театр военных действий территория, где происходят военные действия. Континентальный, океанский театр военных действий.

2. театр войны территория, объединяющая несколько театров военных действий.
35471 ТЕАТР ТЕАТР 3, а, м.: анатомический театр (устар.) помещение для анатомирования трупов.
35472 ТЕАТРАЛ ТЕАТРАЛ, а, м. Любитель театра 1, театральных зрелищ.

| ж. театралка, и.
35473 ТЕАТРАЛИЗОВАТЬ ТЕАТРАЛИЗОВАТЬ, зую, зуешь; ованный; сов. и несов., что. Приспособить (соблять) или переделать (лывать) для представления в театре 1. Театрализованная повесть.

| сущ. театрализация, и, ж.
35474 ТЕАТРАЛЬНЫЙ ТЕАТРАЛЬНЫЙ, ая, ое; лен, льна.

1. см. театр 1.

2. перен. Неестественный, показной, рассчитанный на внешний эффект. Т. жест. Театральная поза.

| сущ. театральность, и, ж.
35475 ТЕАТРОВЕД ТЕАТРОВЕД, а, м. Специалист по театроведению.

| прил. театроведческий, ая, ое.
35476 ТЕАТРОВЕДЕНИЕ ТЕАТРОВЕДЕНИЕ, я, ср. Раздел искусствоведения, посвященный изучению театра 1.

| прил. театроведческий, ая, ое.
35477 ТЕБЕНЁВКА ТЕБЕНЁВКА, и, ж. (спец.). Пастьба (см. пасти) на заснеженных пастбищах.

| прил. тебенёвочный, ая, ое.
35478 ТЕВТОНСКИЙ ТЕВТОНСКИЙ, ая, ое.

1. см. тевтоны.

2. Относящийся к тевтонам, к их языку, образу жизни, культуре, а также к территории их проживания, её внутреннему устройству, истории; такой, как у тевтонов. Т. орден 2 (католический духовно-рыцарский орден конца 12 начала 15 в.). Тевтонские племена.
35479 ТЕВТОНЫ ТЕВТОНЫ, ов, ед. он, а, м. Общее название древнегерманских племён.

| прил. тевтонский, ая, ое.
35480 ТЕГАТЕГА ТЕГА-ТЕГА, межд. Возглас, к-рым подзывают гусей.
35481 ТЕЗАУРУС ТЕЗАУРУС [тэ], а, м. (спец.).

1. Словарь языка, ставящий задачу полного отражения всей его лексики.

2. Словарь или свод данных, полностью охватывающий термины, понятия какойн. специальной сферы.

| прил. тезаурусный, ая, ое.
35482 ТЕЗИС ТЕЗИС [тэ], а, м.

1. В логике: положение, требующее доказательства.

2. Положение, кратко излагающее какуюн. идею, а также одну из основных мыслей сочинения, доклада. Тезисы доклада. Развёрнутые тезисы.

| прил. тезисный, ая, ое. В тезисной форме.
35483 ТЕЗОИМЕНИТСТВО ТЕЗОИМЕНИТСТВО, а, ср. День именин члена царской семьи, высокопоставленной особы, а также (устар.) вообще день именин. Поздравления в день тезоименитства.
35484 ТЕИЗМ ТЕИЗМ [тэ], а, м. Религиозно-философское учение о Боге как о существе, создавшем мир и управляющем им.

| прил. теистический, ая, ое.
35485 ТЕКИНСКИЙ ТЕКИНСКИЙ, ая, ое.

1. см. текинцы.

2. Относящийся к текинцам, к их языку, национальному характеру, образу жизни, культуре, а также к территории их проживания, её внутреннему устройству, истории; такой, как у текинцев. Т. диалект туркменского языка. Текинские ковры. По-текински (нареч.).
35486 ТЕКИНЦЫ ТЕКИНЦЫ, цев, ед. нец, нца, м. Часть туркмен, восходящая к отдельному крупному племени.

| ж. текинка, и.

| прил. текинский, ая, ое.
35487 ТЕКСТ ТЕКСТ, а, м.

1. Всякая записанная речь (литературное произведение, сочинение, документ, а также часть, отрывок из них). Т. сочинений Пушкина. Подлинный т. Т. оперы. Открытым текстом сообщить, передать чтон. (не секретно; также перен.: прямо, недвусмысленно).

2. В лингвистике: внутренне организованная последовательность отрезков письменного произведения или записанной либо звучащей речи, относительно законченной по своему содержанию и строению. Теория текста.

3. В полиграфии: основная часть печатного набора (без иллюстраций, чертежей, таблиц).

• Нотный текст нотная запись музыкального произведения.

| прил. текстовой, ая, ое и текстовый, ая, ое.
35488 ТЕКСТИЛЬ ТЕКСТИЛЬ, я, м., собир. Изделия, выработанные из волокон и нитей.

| прил. текстильный, ая, ое. Текстильная промышленность. Текстильные изделия (ткани, трикотаж, нетканые материалы, сети, нитки и др.).
35489 ТЕКСТИЛЬЩИК ТЕКСТИЛЬЩИК, а, м. Работник текстильной промышленности.

| ж. текстильщица, ы.
35490 ТЕКСТОВКА ТЕКСТОВКА, и, ж. (разг.). Краткий текст, поясняющий рисунок, снимок, плакат, карикатуру. Сопроводить рисунок остроумной текстовкой.

| прил. текстовочный, ая, ое.
35491 ТЕКСТОЛОГ ТЕКСТОЛОГ, а, м. Специалист по текстологии.
35492 ТЕКСТОЛОГИЯ ТЕКСТОЛОГИЯ, и, ж. Раздел филологии, занимающийся изучением, проверкой и точным научным изданием текстов литературных и иных произведений.

| прил. текстологический, ая, ое.
35493 ТЕКСТУАЛЬНЫЙ ТЕКСТУАЛЬНЫЙ, ая, ое; лен, льна (книжн.). Точно воспроизводящий какойн. текст, дословный. Текстуальная выдержка.

| сущ. текстуальность, и, ж.
35494 ТЕКСТУРА ТЕКСТУРА, ы, ж. (спец.). Строение (твёрдого вещества, древесины, горной породы). Т. руды. Т. дерева (естественный рисунок древесины в разрезе).

| прил. текстурный, ая, ое.
35495 ТЕКТОНИКА ТЕКТОНИКА, и, ж. (спец.).

1. Строение земной коры.

2. Раздел геологии, изучающий структуру земной коры в связи с её движениями и деформациями.

3. В архитектуре: то же, что архитектоника.

| прил. тектонический, ая, ое.
35496 ТЕКУЧИЙ ТЕКУЧИЙ, ая, ее; уч.

1. Жидкий, способный течь. Текучая смесь.

2. перен. Часто сменяющийся, непостоянный. Т. состав работников.

| сущ. текучесть, и, ж.
35497 ТЕКУЧКА ТЕКУЧКА, и, ж. (разг. неодобр.). Повседневные текущие дела. Т. заедает когон. (мешает заниматься большими делами, важными вопросами).
35498 ТЕКУЩИЙ ТЕКУЩИЙ, ая, ее.

1. Имеющий место в данное время, теперешний. В текущем году.

2. Относящийся к очередным, повседневным делам, нуждам, обязанностям. Текущие дела. Т. ремонт (в отличие от капитального).

• Текущий счёт счёт вкладчика банка.
35499 ТЕЛЕ… ТЕЛЕ... Первая часть сложных слов со знач.: 1) относящийся к телевидению, напр. телевещание, телебашня, телеантенна, телеискусство, телепередача, телеспектакль, телерепортаж, телефильм, телеочерк, телеурок, телереклама, телемост, телеобращение, телевыступление; 2) относящийся к телевизору, телевизорам, напр. телеателье (по ремонту телевизоров), телерадиола (телевизор, объединённый с радиолой); 3) относящийся к работе, регулируемой с дальних расстояний различными средствами связи, напр. телеизмерение, телеметрия (то же, что телеизмерение), телесигнализация, телемеханика, телеуправление.
35500 ТЕЛЕВЕЩАНИЕ ТЕЛЕВЕЩАНИЕ, я, ср. Одно из основных средств массовой информации передача сообщений и других информационных программ по телевидению.
35501 ТЕЛЕВИДЕНИЕ ТЕЛЕВИДЕНИЕ, я, ср.

1. Передача на расстояние и приём на экран средствами радиоэлектроники изображений движущихся и неподвижных объектов и звукового сопровождения. Вещательное т. Промышленное т. (применяемое в технических, научных, информационных, организационных целях). Чёрно-белое т. Цветное т.

2. Область науки и техники, связанная с такой передачей и приёмом.

3. Учреждения, осуществляющие такие вещательные передачи. Работать на телевидении.

| прил. телевизионный, ая, ое.
35502 ТЕЛЕВИЗИОНЩИК ТЕЛЕВИЗИОНЩИК, а, м. (разг.). Специалист, работающий на телевидении (в 3 знач.).

| ж. телевизионщица, ы.
35503 ТЕЛЕВИЗОР ТЕЛЕВИЗОР, а, м.

1. Аппарат для приёма телевизионных передач, телевизионный приёмник. Чёрно-белый, цветной т. Включить, выключить т.

2. Телевизионная вещательная передача. Смотреть, показывать по телевизору. Смотреть т. Реклама по телевизору.

| прил. телевизорный, ая, ое.
35504 ТЕЛЕГА ТЕЛЕГА, и, ж.

1. Четырёхколёсная повозка для перевозки грузов живой тягой. Запрячь лошадь в телегу. Пропади моя т., все четыре колеса (о безвыходном положении, а также о рискованном решении в трудную минуту; разг. шутл.).

2. То же, что жалоба (во 2 знач.) (прост.). Накатать телегу на когон.

| уменьш. тележка, и, ж. (к 1 знач.).

| прил. тележный, ая, ое (к 1 знач.).
35505 ТЕЛЕГРАММА ТЕЛЕГРАММА, ы, ж. Срочное сообщение, передаваемое по телеграфу, а также бланк с таким сообщением. Дать телеграмму. Т.-молния.

| прил. телеграммный, ая, ое.
35506 ТЕЛЕГРАФ ТЕЛЕГРАФ, а, м.

1. Система связи для передачи сообщений на расстояние при помощи электрических сигналов по проводам или по радио с записью сообщений в пункте приёма. Беспроволочный т. (радиотелеграф).

2. Учреждение, где принимаются и отправляются такие сообщения. Работать на телеграфе.

| прил. телеграфный, ая, ое. Т. аппарат. Т. стиль (перен.: крайне лаконичный).

• Телеграфное агентство информационный орган, собирающий информацию по своей стране и за рубежом и распространяющий её через средства массовой информации.
35507 ТЕЛЕГРАФИРОВАТЬ ТЕЛЕГРАФИРОВАТЬ, рую, руешь; анный; сов. и несов., что и о чём. Сообщить (щать) по телеграфу. Т. своё согласие (о своём согласии) на выезд.
35508 ТЕЛЕГРАФИСТ ТЕЛЕГРАФИСТ, а, м.

1. Специалист по телеграфии.

2. Работник, принимающий и передающий телеграммы.

| ж. телеграфистка, и (ко 2 знач.).

| прил. телеграфистский, ая, ое (ко 2 знач.).
35509 ТЕЛЕГРАФИЯ ТЕЛЕГРАФИЯ, и, ж. Научно-техническая дисциплина, изучающая телеграфную связь.
35510 ТЕЛЕЖКА ТЕЛЕЖКА, и, ж.

1. см. телега.

2. Небольшая повозка, устройство, передвигаемое ручным или механическим способом. Транспортная т.

3. Подвижная часть нек-рых машин, технических устройств (спец.). Крановая т.

| прил. тележечный, ая, ое.
35511 ТЕЛЕКС ТЕЛЕКС, а, м.

1. Международная сеть абонентного телеграфирования. Связаться по телексу.

2. Аппарат для такого телеграфирования.

3. Текст сообщения, полученный по такому аппарату. Получен срочный т.

| прил. телексный, ая, ое. Телексная станция.
35512 ТЕЛЕОБЪЕКТИВ ТЕЛЕОБЪЕКТИВ, а, м. (спец.). Объектив, применяемый для крупномасштабной съёмки удалённых предметов.
35513 ТЕЛЕОЛОГИЯ ТЕЛЕОЛОГИЯ, и, ж. Учение, считающее, что всё в мире осуществляется в соответствии с заранее предопределённой Богом или природой целью.

| прил. телеологический, ая, ое.
35514 ТЕЛЕПАТИЯ ТЕЛЕПАТИЯ, и, ж. Научно не объяснённое парапсихологическое явление передачи мыслей и чувств на расстояние.

| прил. телепатический, ая, ое.
35515 ТЕЛЕСА ТЕЛЕСА, ес, есам (разг. шутл.). О теле толстяка, толстухи.
35516 ТЕЛЕСКОП ТЕЛЕСКОП, а, м. Астрономический прибор для изучения небесных тел по их электромагнитному излучению.

| прил. телескопный, ая, ое и телескопический, ая, ое (спец.).
35517 ТЕЛЕСКОПИЧЕСКИЙ ТЕЛЕСКОПИЧЕСКИЙ, ая, ое (спец.).

1. см. телескоп.

2. Сконструированный на основе системы выдвижных трубок, выдвижных частей. Телескопическая антенна. Т. щуп. Телескопические очки (сильно увеличивающие очки с линзами, вмонтированными в трубки).
35518 ТЕЛЕСНЫЙ ТЕЛЕСНЫЙ, ая, ое; сен, сна.

1. см. тело.

2. полн. ф. Причинённый телу, физический. Телесные повреждения. Телесное наказание.

3. перен. Земной, материальный, в противоп. духовному (устар.).

4. Бледно-розовый, цвета тела.

| сущ. телесность, и, ж. (к 3 знач.).
35519 ТЕЛЕСТАНЦИЯ ТЕЛЕСТАНЦИЯ, и, ж. Сокращение: телевизионная станция комплекс сооружений и устройств для телевещания.
35520 ТЕЛЕТАЙП ТЕЛЕТАЙП, а, м. Телеграфный аппарат с клавиатурой, при приёме автоматически записывающий сообщение буквами.

| прил. телетайпный, ая, ое.
35521 ТЕЛЕТАЙПИСТ ТЕЛЕТАЙПИСТ, а, м. Специалист, работающий на телетайпе, телетайпах.

| ж. телетайпистка, и.
35522 ТЕЛЕФАКС ТЕЛЕФАКС, а, м. Сеть связи, передающая по электроканалам неподвижные плоские изображения при помощи факсимильных аппаратов. Передать сообщение по телефаксу.

| прил. телефаксный, ая, ое. Телефаксная связь.
35523 ТЕЛЕФОН ТЕЛЕФОН, а, м.

1. Система связи для передачи речевой информации на расстояние при помощи электрических сигналов по проводам или по радио. Городской т. Междугородный т.

2. Аппарат для разговора таким способом. Т.-автомат.

3. Абонентский номер такого аппарата (разг.). Записать чейн. т. Т. изменился у когон.

• Испорченный телефон (разг. шутл.) о сведениях, до неузнаваемости искажаемых при передаче от одного к другому.

| прил. телефонный, ая, ое. Телефонная станция. Телефонная книга (с номерами абонентских телефонов).
35524 ТЕЛЕФОНИЗИРОВАТЬ ТЕЛЕФОНИЗИРОВАТЬ, рую, руешь; анный; сов. и несов., что. Оборудовать телефонной сетью, снабдить (бжать) телефонами. Т. посёлок.

| сущ. телефонизация, и, ж.
35525 ТЕЛЕФОНИРОВАТЬ ТЕЛЕФОНИРОВАТЬ, рую, руешь; анный; сов. и несов., что и о чём (офиц.). Сообщить (щать) по телефону.

| сов. также протелефонировать, рую, руешь; анный.
35526 ТЕЛЕФОНИСТ ТЕЛЕФОНИСТ, а, м.

1. Специалист по телефонии.

2. Работник телефонной станции.

| ж. телефонистка, и (ко 2 знач.).

| прил. телефонистский, ая, ое (ко 2 знач.).
35527 ТЕЛЕФОНИЯ ТЕЛЕФОНИЯ, и, ж. Научно-техническая дисциплина, изучающая телефонную связь.
35528 ТЕЛЕФОНОГРАММА ТЕЛЕФОНОГРАММА, ы, ж. Официальное сообщение, переданное и принятое по телефону.
35529 ТЕЛЕЦ ТЕЛЕЦ, льца, м. (стар.). То же, что телёнок.

• Золотой телец (книжн.) золото, богатство, а также власть денег. Поклоняться золотому тельцу (быть одержимым страстью к наживе, к богатству).
35530 ТЕЛЕЦЕНТР ТЕЛЕЦЕНТР, а, м. Сокращение: телевизионный центр станция, создающая телевизионные программы и осуществляющая их вещание.

| прил. телецентровский, ая, ое (разг.).
35531 ТЕЛЁНОК ТЕЛЁНОК, нка, мн. лята, лят, м. Детёныш коровы, а также оленя, лося и нек-рых других парнокопытных животных. Как т. ктон. (простоват и доверчив).

• Куда Макар телят не гонял (послать, отправить) кого (разг.) послать, отправить очень далеко, неизвестно куда.

| прил. телячий, ья, ье и тёлочный, ая, ое (спец.). Тёлочный комплекс (на ферме).

• Телячий восторг (разг.) бессмысленный, беспричинный восторг.

Телячьи нежности (разг. неодобр.) чрезмерные или неуместные нежности.
35532 ТЕЛИК ТЕЛИК, а, м. (разг.). То же, что телевизор. По телику передавали. Купили т.
35533 ТЕЛИТЬСЯ ТЕЛИТЬСЯ (телюсь, телишься, 1 и 2 л. не употр.), телится; несов. О корове, а также самке оленя, лося и нек-рых других парнокопытных животных: рождать детёныша.

• Не мычит и не телится кто (разг. шутл.) не говорит и не решает ничего определённого.

| сов. отелиться (отелюсь, отелишься, 1 и 2 л. не употр.), отелится.
35534 ТЕЛО ТЕЛО, а, мн. тела, тел, телам, ср.

1. Отдельный предмет в пространстве, а также часть пространства, заполненная материей, какимн. веществом или ограниченная замкнутой поверхностью. Твёрдые, жидкие и газообразные тела. Геометрическое т.

2. Организм человека или животного в его внешних, физических формах. Части тела. Войти в т. (пополнеть; прост.). Спасть с тела (похудеть; прост.). В теле (полный, тучный; прост.). Голое т. (без одежды). Мёртвое т. (труп).

3. Часть этого организма, исключая голову и конечности, туловище. Массаж тела.

4. Основная часть, корпус чегон. (спец.). Т. орудия (ствол). Т. мины. Т. поршня. Т. плотины (её основная часть). Вегетативное т. гриба (грибница). Рудное т. (скопление руды). Т. дерева (ствол).

| уменьш. тельце, а, ср. (ко 2 знач.).

| прил. телесный, ая, ое (ко 2 и в нек-рых сочетаниях к 1 знач.). Телесные немощи (устар. и ирон.). Телесные свойства (свойства физических тел).
35535 ТЕЛОГРЕЙКА ТЕЛОГРЕЙКА, и, ж.

1. То же, что душегрейка (устар.).

2. То же, что ватник (разг.).
35536 ТЕЛОГРЕЯ ТЕЛОГРЕЯ, и, ж. Старинная русская женская распашная верхняя одежда, длинная, обычно с откидными рукавами. Шёлковая т. Т. на меховой подкладке.
35537 ТЕЛОДВИЖЕНИЕ ТЕЛОДВИЖЕНИЕ, я, ср. Движение тела (во 2 знач.) или отдельной его части, жест. Плавные телодвижения.
35538 ТЕЛОК ТЕЛОК, лка, м. (разг.). То же, что телёнок.
35539 ТЕЛОСЛОЖЕНИЕ ТЕЛОСЛОЖЕНИЕ, я, ср. Сложение, форма тела (во 2 знач.), фигуры. Крепкое, красивое т.
35540 ТЕЛОХРАНИТЕЛЬ ТЕЛОХРАНИТЕЛЬ, я, м.

1. Воин, охраняющий какоен. высокое лицо, напр. монарха (устар.).

2. Человек, к-рый охраняет, оберегает когон.

| ж. телохранительница, ы (ко 2 знач.).
35541 ТЕЛЬНИК ТЕЛЬНИК, а, м. и ТЕЛЬНЯШКА, и, ж. (разг.). Матросская нижняя трикотажная рубашка в синюю и белую полоску.
35542 ТЕЛЬЦЕ ТЕЛЬЦЕ, а, мн. тельца, телец, тельцам, ср.

1. см. тело.

2. обычно мн. Небольшое образование в составе живой ткани человека и животного. Красные кровяные тельца (прежнее название эритроцитов). Белые кровяные тельца (прежнее название лейкоцитов).
35543 ТЕЛЯ ТЕЛЯ, теляти, ср. (стар.). В пословицах: то же, что телёнок. Ласковое т. двух маток сосёт. Дай бог нашему теляти (да) волка поймати (о том, кто расхрабрился, не соразмерив свои силы).
35544 ТЕЛЯТИНА ТЕЛЯТИНА, ы, ж. Мясо телёнка как пища.
35545 ТЕЛЯТНИК ТЕЛЯТНИК 1, а, м. Работник, занимающийся уходом за телятами.

| ж. телятница, ы.

| прил. телятницкий, ая, ое.
35546 ТЕЛЯТНИК ТЕЛЯТНИК 2, а, м. Помещение для телят.
35547 ТЕЛЯЧИЙ ТЕЛЯЧИЙ см. телёнок.
35548 ТЕМ ТЕМ, союз. Вводит сравн. ст. и указывает на возрастание интенсивности как следствие того, о чём сообщается в главном предложении. Я здесь нужен, т. труднее мне уехать.

• Тем лучше о том, что может быть хорошо, полезно по своим последствиям. Он сознался, тем лучше для него.

(И) тем самым союз со знач. следствия. Он солгал, (и) тем самым настроил всех против себя.

Тем хуже о том, что может быть плохо, вредно по своим последствиям. Он ленится, тем хуже для него.
35549 ТЕМА ТЕМА, ы, ж.

1. Предмет, основное содержание рассуждения, изложения, творчества. Перейти к другой теме. Т. рассказа.

2. Главный мотив музыкального произведения. Т. с вариациями.

| прил. тематический, ая, ое (к 1 знач.). Тематическая линия романа.
35550 ТЕМАТИКА ТЕМАТИКА, и, ж. Совокупность, круг тем (в 1 знач.). Т. лекций. Т. художественных произведений.

| прил. тематический, ая, ое.
35551 ТЕМАТИЧЕСКИЙ ТЕМАТИЧЕСКИЙ, ая, ое.

1. см. тема и тематика.

2. Посвящённый какойн. одной теме. Тематическая коллекция марок. Т. вечер.
35552 ТЕМБР ТЕМБР [тэ], а, м. Характерная окраска звука (у голоса, инструмента), сообщаемая ему обертонами, призвуками. Т. баяна. Приятный т. голоса.

| прил. тембровый, ая, ое.
35553 ТЕМЕННОЙ ТЕМЕННОЙ см. темя.
35554 ТЕМЕНЬ ТЕМЕНЬ, и, ж. (разг.). Темнота, темь. Кругом непроглядная т.
35555 ТЕМЛЯК ТЕМЛЯК, а, м. Петля с кистью на конце на эфесе холодного оружия.

| прил. темлячный, ая, ое.
35556 ТЕМНЕТЬ ТЕМНЕТЬ, ею, еешь; несов.

1. Становиться тёмным (в 1 и 2 знач.), темнее. Серебро темнеет. Небо темнеет.

2. (1 и 2 л. не употр.). О наступлении темноты, сумерек. День темнеет. Зимой рано темнеет (безл.).

3. (1 и 2 л. не употр.). Виднеться (о чёмн. тёмном). Вдали темнеет лес.

| потемнеть, ею, еешь (к 1 и 2 знач.) и стемнеть, еет (ко 2 знач.).

| сущ. потемнение, я, ср. (к 1 знач.).
35557 ТЕМНЕТЬСЯ ТЕМНЕТЬСЯ (еюсь, еешься, 1 и 2 л. не употр.), еется; несов. (разг.). То же, что темнеть (в 3 знач.). В снегу что-то темнеется.
35558 ТЕМНИТЬ ТЕМНИТЬ, ню, нишь; несов.

1. кого-что. Делать тёмным (в 1 и 3 знач.) (разг.). Шторы темнят комнату. Недоговорённости темнят изложение.

2. перен. Путать, обманывать (прост.). Говори правду, не темни.
35559 ТЕМНО… ТЕМНО... и ТЁМНО-... Первая часть сложных слов со знач.: 1) тёмного оттенка, напр. тёмно-голубой, тёмно-зелёный, тёмно-красный, тёмно-каштановый, тёмно-лиловый, тёмно-коричневый, тёмно-серый, тёмно-синий; 2) с тёмным (во 2 знач.) (в соответствии со знач. второй части сложения), напр. темноволосый, темнолицый, темнокожий.
35560 ТЕМНОТА ТЕМНОТА, ы, ж. То же, что тьма 1. Ночная т. Т. наша (мы необразованны, несведущи; разг. шутл.).
35561 ТЕМП ТЕМП, а, м.

1. Степень быстроты в исполнении музыкального произведения, а также в движениях, в исполнении чегон., в чтении. Быстрый, медленный т. Потеря темпа в игре.

2. Степень быстроты в осуществлении чегон., в исполнении какогон. дела, задания. Быстрые темпы строительства.

• В темпе (разг.) быстро, энергично. Игра проходит в темпе.

| прил. темповый, ая, ое (к 1 знач.).
35562 ТЕМПЕРА ТЕМПЕРА [тэ], ы, ж.

1. собир. Краски, растёртые на эмульсии.

2. Картина, выполненная такими красками.

| прил. темперный, ая, ое.
35563 ТЕМПЕРАМЕНТ ТЕМПЕРАМЕНТ, а, м.

1. Совокупность индивидуальных психических свойств человека, характеризующих степень его возбудимости и проявляющихся в его отношении к окружающей действительности, в силе чувств, поведении. Сангвинический, меланхолический, холерический и флегматический темпераменты.

2. Жизненная энергия, способность к внутреннему подъёму. Человек с темпераментом.
35564 ТЕМПЕРАМЕНТНЫЙ ТЕМПЕРАМЕНТНЫЙ, ая, ое; тен, тна. Очень живой, энергичный, обладающий живым, пылким темпераментом. Т. исполнитель. Темпераментная речь.

| сущ. темпераментность, и, ж.
35565 ТЕМПЕРАТУРА ТЕМПЕРАТУРА, ы, ж.

1. Величина, характеризующая тепловое состояние чегон. Высокая, низкая т. Средняя годовая т. Т. плавления.

2. Степень теплоты тела как показатель состояния здоровья. Нормальная, повышенная т. Измерить температуру.

3. Повышенная теплота тела как показатель нездоровья (разг.). У больного т. Ходить с температурой.

| прил. температурный, ая, ое.
35566 ТЕМПЕРАТУРИТЬ ТЕМПЕРАТУРИТЬ, рю, ришь; несов. (разг.). Болеть, имея повышенную температуру. Больной по вечерам температурит.
35567 ТЕМЬ ТЕМЬ, и, ж. (разг.). То же, что тьма 1 (в 1 знач.). Т. непроглядная. Выехали в самую т. (когда было совсем темно).
35568 ТЕМЯ ТЕМЯ, мени, ср. Верхняя часть черепа, головы, между лобными, затылочными и височными костями.

| уменьш. темечко, а, ср.

| прил. теменной, ая, ое. Т. бугор.
35569 ТЕНДЕНЦИОЗНЫЙ ТЕНДЕНЦИОЗНЫЙ [тэ, дэ], ая, ое; зен, зна. Пристрастный, необъективный. Тенденциозное освещение событий.

| сущ. тенденциозность, и, ж.
35570 ТЕНДЕНЦИЯ ТЕНДЕНЦИЯ [тэ, дэ], и, ж.

1. Направление развития, склонность, стремление. Т. к росту. Прогрессивные тенденции.

2. Замысел, идея какогон. изложения, изображения (устар.).

3. Предвзятая, односторонняя мысль, навязываемая читателю, зрителю, слушателю (книжн.).
35571 ТЕНДЕР ТЕНДЕР [тэ, дэ], а, м. Сцеплённый с паровозом специальный вагон для топлива, воды, инструментов или приспособленная для этого задняя часть паровоза.

| прил. тендерный, ая, ое.
35572 ТЕНЕ… ТЕНЕ... Первая часть сложных слов со знач. относящийся к тени (в 1 знач.), напр. теневыносливый, тенелюб (тенелюбивое растение).
35573 ТЕНЕВИК ТЕНЕВИК, а, м. (разг.). Делец теневой экономики.
35574 ТЕНЕВОЙ ТЕНЕВОЙ, ая, ое.

1. см. тень.

2. Находящийся в тени, менее освещённый. Теневая сторона дома.

3. перен. Отрицательный, неблагоприятный. В. этом деле есть свои теневые стороны.

• Теневая экономика нелегальная или официально не учитываемая хозяйственно-экономическая деятельность с целью незаконного извлечения доходов.

Теневой кабинет группа влиятельных парламентариев, имеющих свою программу и претендующих в случае победы их партии на создание нового правительства.
35575 ТЕНЕЛЮБИВЫЙ ТЕНЕЛЮБИВЫЙ, ая, ое; ив. Растущий в местах, обильных тенью (в 1 знач.). Тенелюбивые растения.

| сущ. тенелюбивость, и, ж.
35576 ТЕНЁК ТЕНЁК, нька, м. (разг.). Тенистое место. Сесть в т. Спрятаться (уйти) в т. (то же, что спрятаться в тень).

| уменьш. тенёчек, чка, м.
35577 ТЕНЁТА ТЕНЁТА, ёт.

1. Сеть для ловли зверей. Попасть в т. (также перен.: в ловушку, в западню).

2. То же, что паутина.

| прил. тенётный, ая, ое.
35578 ТЕНЗОР ТЕНЗОР [тэ], а, м. В математике: упорядоченное в виде строки, матрицы, параллелепипеда множество какихн. математических элементов. Т. деформации.

| прил. тензорный, ая, ое. Тензорное исчисление.
35579 ТЕНИСТЫЙ ТЕНИСТЫЙ, ая, ое; ист. Обильный тенью (в 1 знач.). Т. сад.

| сущ. тенистость, и, ж.
35580 ТЕННИС ТЕННИС [тэ], а, м. Парная спортивная игра маленьким мячом, к-рый перебрасывается ракеткой через сетку, разделяющую корт. Играть в т. Соревнования по теннису. Настольный т. (пинг-понг).

| прил. теннисный, ая, ое.
35581 ТЕННИСИСТ ТЕННИСИСТ [тэ], а, м. Спортсмен, занимающийся теннисом; игрок в теннис.

| ж. теннисистка, и.
35582 ТЕННИСКА ТЕННИСКА [тэ], и, ж. Лёгкая верхняя рубашка с короткими рукавами, обычно трикотажная.
35583 ТЕНОР ТЕНОР, а, мн. а, ов и ы, ов, м.

1. Высокий мужской голос. Лирический т. Драматический т.

2. Певец с таким голосом.

| уменьш. тенорок, рка, м. (к 1 знач.).

| прил. теноровый, ая, ое (к 1 знач.).
35584 ТЕНТ ТЕНТ [тэ], а, м. Плотный матерчатый навес (на палубе, пляже, веранде) для защиты от солнца, дождя. Парусиновый т. Натянуть т.

| прил. тентовый, ая, ое.
35585 ТЕНЬ ТЕНЬ, и, в тени, мн. и, ей и ей, ж.

1. Место, защищённое от попадания прямых солнечных лучей. Температура +20° в тени. Сидеть в тени. Держаться в тени (также перен.: скромно, не стараясь подчёркивать свою роль в какомн. деле). Спрятаться (уйти) в т. (также перен.: в сторонку, стараясь быть незаметным, не обращать на себя внимание).

2. Тёмное отражение на чёмн. от предмета, освещенного с противоположной стороны. Дерево отбрасывает т. Этот человек его т. (перен.: неотступно следует за ним). Театр теней (действия теней, получаемых от плоских кукол, движущихся между источником света и экраном).

3. Неотчётливое очертание фигуры, силуэт (во 2 знач.). В саду мелькнула неясная т.

4. перен., чего. Отражение в движениях лица какогон. внутреннего состояния, волнения. Пробежала т. неудовольствия. Промелькнула т. сомнения.

5. перен., чего. Призрак, воспроизведение чегон. (книжн.). Тени прошлого. Встали тени былого.

6. перен., чего. Малейший признак, малейшая доля чегон. Нет и тени сомнения.

7. перен. Подозрение в чёмн. Бросить т. на чьён. доброе имя.

8. мн. (род. ей). Оттеняющие косметические краски для лица, век.

9. Затемнённое, оттенённое место на рисунке, картине, изображении. Класть тени.

• Тень наводить, наводить тень на ясный день (разг.) намеренно вносить неясность в дело, стараясь сбить с толку.

Только (одна) тень осталась от кого (разг.) очень исхудал.

| прил. теневой, ая, ое (к 1, 2, 8 и 9 знач.).
35586 ТЕНЬКАТЬ ТЕНЬКАТЬ, аю, аешь; несов. (разг.). Издавать звенящий прерывистый звук.

| однокр. тенькнуть, ну, нешь. Тенькнул колокольчик.

| сущ. теньканье, я, ср.
35587 ТЕОДОЛИТ ТЕОДОЛИТ, а м. Геодезический и астрономический угломерный инструмент.

| прил. теодолитный, ая, ое.
35588 ТЕОКРАТИЯ ТЕОКРАТИЯ, и, ж. Форма правления, при к-рой глава духовенства, церкви является главой государства.

| прил. теократический, ая, ое.
35589 ТЕОЛОГ ТЕОЛОГ, а, м. Специалист по теологии, богослов.
35590 ТЕОЛОГИЯ ТЕОЛОГИЯ, и, ж. То же, что богословие.

| прил. теологический, ая, ое.
35591 ТЕОРЕМА ТЕОРЕМА, ы, ж. В математике: утверждение, истинность к-рого устанавливается путём доказательства.
35592 ТЕОРЕТИЗИРОВАТЬ ТЕОРЕТИЗИРОВАТЬ, рую, руешь; несов.

1. Заниматься теоретическими вопросами, создавать теорию (в 1 и 2 знач.).

2. Рассуждать на отвлечённые темы без пользы для дела. Нечего т., нужно браться за работу.

| сущ. теоретизирование, я, ср.
35593 ТЕОРЕТИК ТЕОРЕТИК, а, м.

1. Учёный, занимающийся вопросами теории. Физик-т.

2. Человек с теоретическим (в 3 знач.) складом ума.
35594 ТЕОРЕТИЧЕСКИЙ ТЕОРЕТИЧЕСКИЙ, ая, ое.

1. см. теория.

2. Основанный на теории, относящийся к вопросам теории. Т. вывод. Теоретическая конференция. Рассуждать теоретически (нареч.).

3. О складе мышления: склонный к обобщениям, к теоретизированию. Т. ум.

4. Не опирающийся на реальность, на практические возможности (разг.). Теоретически (нареч.) возможно, а практически вряд ли.
35595 ТЕОРЕТИЧНЫЙ ТЕОРЕТИЧНЫЙ, ая, ое; чен, чна. Отвлечённый, абстрактный, не находящий практического применения. Рассуждает теоретично (нареч.).

| сущ. теоретичность, и, ж.
35596 ТЕОРИЯ ТЕОРИЯ, и, ж.

1. Учение, система научных принципов, идей, обобщающих практический опыт и отражающих закономерности природы, общества, мышления. Философская т. Т. познания. Т. относительности.

2. Совокупность обобщённых положений, образующих науку или раздел какойн. науки, а также совокупность правил в области какогон. мастерства. Лингвистическая т. Т. шахматной игры.

3. Сложившееся у когон. мнение, суждение, взгляд на чтон. У него на этот счёт своя т. В оправдание своего поведения придумал целую теорию.

| прил. теоретический, ая, ое (к 1 и 2 знач.). Теоретическая физика.
35597 ТЕОСОФИЯ ТЕОСОФИЯ, и, ж. Учение о возможности непосредственного постижения божественных тайн и общения с потусторонним миром.

| прил. теософический, ая, ое.
35598 ТЕПЕРЕШНИЙ ТЕПЕРЕШНИЙ, яя, ее (разг.). Существующий теперь, нынешний. Теперешнее время. Теперешние люди.
35599 ТЕПЕРЬ ТЕПЕРЬ.

1. нареч. В настоящее время, сейчас. Т. жизнь изменилась. Т. весна.

2. в знач. союза. Употр. при переходе к новому предмету мысли, повествования (разг.). Деревню люблю, привык, т. воздух такого в городе нет.
35600 ТЕПЛЕТЬ ТЕПЛЕТЬ (ею, еешь, 1 и 2 л. не употр.), еет; несов. Становиться тёплым, теплее (см. тёплый в 1, 5, 6 и 7 знач.). Воздух теплеет. На улице теплеет (безл.). Взгляд, голос теплеет. На душе теплеет (безл.).

| сов. потеплеть (ею, еешь, 1 и 2 л. не употр.), еет.

| сущ. потепление, я, ср.
35601 ТЕПЛИТЬСЯ ТЕПЛИТЬСЯ (люсь, лишься, 1 и 2 л. не употр.), лится; несов. Гореть слабым пламенем, слабо светиться. Теплится свеча. Теплится надежда (перен.: ещё есть, не совсем пропала). Жизнь чуть теплится в комн. (перен.: очень слаб, близок к смерти).
35602 ТЕПЛИЦА ТЕПЛИЦА, ы, ж. Помещение, участок с защищённым грунтом для разведения и выращивания растений. Зимние, весенние теплицы.

| уменьш. тепличка, и, ж.

| прил. тепличный, ая, ое. Т. комбинат. Тепличное хозяйство. Тепличное растение (также перен.: о хилом, не приспособленном к жизни человеке).
35603 ТЕПЛИЧНЫЙ ТЕПЛИЧНЫЙ, ая, ое; чен, чна.

1. см. теплица.

2. перен. Изнеженный, изнеживающий. Тепличное воспитание. Ребёнок растёт в тепличных условиях.

| сущ. тепличность, и, ж.
35604 ТЕПЛО ТЕПЛО, а, ср.

1. Нагретое, тёплое состояние чегон. Согреть теплом своего тела. От печки тянет теплом. В дом дали т. (включено центральное отопление).

2. Нагретость воздуха, его температура выше нуля. На улице пять градусов тепла.

3. Тёплая погода, тёплое время года. Весеннее, летнее т. После зимы пришло т. С теплом просыпается вся природа. Т. бабьего лета.

4. Тёплое, нагретое место, помещение. Кошка любит спать в тепле. Держи живот в голоде, голову в холоде, а ноги в тепле (посл.).

5. Ощущение теплоты, согретости тела. По всему телу разлилось приятное т.

6. перен. Сердечное, доброе отношение, отрадное чувство. Т. дружбы. Душевное т. Окружить гостя теплом.

| прил. тепловой, ая, ое (ко 2 знач.). Т. удар (острое болезненное состояние, вызываемое воздействием на организм высокой температуры солнечных лучей).
35605 ТЕПЛО… ТЕПЛО... Первая часть сложных слов со знач. относящийся к теплу (в 1 знач.), к его получению, потреблению и излучению, к теплоте (во 2 знач.), напр. теплоотдача, теплоизоляция, теплолечение, теплоснабжение, теплотрасса, тепловодность, тепловодный.
35606 ТЕПЛОВОЗ ТЕПЛОВОЗ, а, м. Локомотив с двигателем внутреннего сгорания.

| прил. тепловозный, ая, ое.
35607 ТЕПЛОВОЙ ТЕПЛОВОЙ, ая, ое.

1. см. тепло.

2. Относящийся к теплоте (во 2 знач.), распространяющий теплоту. Тепловые лучи. Тепловая энергия. Т. двигатель.
35608 ТЕПЛОЁМКОСТЬ ТЕПЛОЁМКОСТЬ, и, ж. (спец.). Количество теплоты (во 2 знач.), необходимое для нагревания данного тела на 1°.
35609 ТЕПЛОКРОВНЫЕ ТЕПЛОКРОВНЫЕ, ых, ед. ое, ого, ср. Животные с относительно постоянной температурой тела, не зависящей от окружающей среды (большинство млекопитающих и птицы).
35610 ТЕПЛОЛЮБИВЫЙ ТЕПЛОЛЮБИВЫЙ, ая, ое; ив. О растениях, животных: любящий тепло, произрастающий, живущий в тепле, в тёплом климате. Теплолюбивые культуры. Теплолюбивые рыбы.

| сущ. теплолюбивость, и, ж.
35611 ТЕПЛОМЕР ТЕПЛОМЕР, а, м. Счётчик (во 2 знач.) тепловой энергии.

| прил. тепломерный, ая, ое.
35612 ТЕПЛООБМЕН ТЕПЛООБМЕН, а, м. (спец.). Процесс необратимого распространения тепла от более нагретых тел к менее нагретым. Регулирование теплообмена.

| прил. теплообменный, ая, ое.
35613 ТЕПЛООБМЕННИК ТЕПЛООБМЕННИК, а, м. (спец.). Аппарат для передачи тепла от греющего тела к нагреваемому.
35614 ТЕПЛОПРОВОД ТЕПЛОПРОВОД, а, м. Трубопровод для передачи на расстояние горячей воды, пара.

| прил. теплопроводный, ая, ое.
35615 ТЕПЛОПРОВОДНОСТЬ ТЕПЛОПРОВОДНОСТЬ, и, ж. (спец.). Свойство передавать теплоту от нагретых участков к более холодным.
35616 ТЕПЛОПРОВОДНЫЙ ТЕПЛОПРОВОДНЫЙ, ая, ое.

1. см. теплопровод.

2. Обладающий теплопроводностью.
35617 ТЕПЛОТА ТЕПЛОТА, ы, ж.

1. см. тёплый.

2. Форма движения материи беспорядочное движение частиц тела; энергетическая характеристика теплообмена, определяющаяся количеством энергии, к-рое получает нагреваемое тело (отдает охлаждаемое тело) (спец.). Т. плавления. Единица теплоты.

3. То же, что тепло (разг.).
35618 ТЕПЛОТЕХНИК ТЕПЛОТЕХНИК, а, м. Специалист по теплотехнике.
35619 ТЕПЛОТЕХНИКА ТЕПЛОТЕХНИКА, и, ж. Раздел науки и техники, занимающийся получением и использованием тепловой энергии.

| прил. теплотехнический, ая, ое.
35620 ТЕПЛОФИЦИРОВАТЬ ТЕПЛОФИЦИРОВАТЬ, рую, руешь; анный; сов. и несов., что. Снабдить (бжать) теплом (здания, предприятия).

| сущ. теплофикация, и, ж.

| прил. теплофикационный, ая, ое.
35621 ТЕПЛОХОД ТЕПЛОХОД, а, м. Судно с двигателем внутреннего сгорания.

| прил. теплоходный, ая, ое.
35622 ТЕПЛОЦЕНТРАЛЬ ТЕПЛОЦЕНТРАЛЬ, и, ж. Станция, вырабатывающая тепловую энергию для централизованного отопления.
35623 ТЕПЛОЭЛЕКТРОЦЕНТРАЛЬ ТЕПЛОЭЛЕКТРОЦЕНТРАЛЬ, и, ж. Тепловая электростанция, вырабатывающая электроэнергию и тепло (горячую воду, пар) (ТЭЦ).
35624 ТЕПЛУШКА ТЕПЛУШКА, и, ж. (разг.).

1. В военные годы: товарный вагон с печуркой, приспособленный для перевозки людей.

2. Небольшое утеплённое помещение. Т. на стройплощадке.

| прил. теплушечный, ая, ое.
35625 ТЕПЛЫНЬ ТЕПЛЫНЬ, и, ж. (разг.). Очень тёплая погода (реже о теплоте в помещении). На улице т.
35626 ТЕПЛЯК ТЕПЛЯК, а, м. (спец.). Закрытое временное сооружение на стройке для подсобных работ зимой.
35627 ТЕРАПЕВТ ТЕРАПЕВТ, а, м. Врач специалист по терапии.
35628 ТЕРАПИЯ ТЕРАПИЯ, и, ж.

1.Раздел медицины, занимающийся лечением внутренних болезней консервативными (во 2 знач.), не хирургическими методами и их профилактикой.

2. Само такое лечение. Интенсивная т. (направленная на спасение жизни больного).

| прил. терапевтический, ая, ое.
35629 ТЕРЕБИЛЬЩИК ТЕРЕБИЛЬЩИК, а, м. Тот, кто теребит лён, коноплю; работник на теребильной машине.

| ж. теребильщица, ы.
35630 ТЕРЕБИТЬ ТЕРЕБИТЬ, блю, бишь; блённый; несов.

1. что. Собирая, выдёргивать с корнем, а также разминать, раздёргивать. Т. лён, коноплю. Т. шерсть.

2. кого-что. Частыми, повторяющимися движениями дёргать, трогать. Т. волосы. Т. бороду.

3. перен., кого (что). Не оставляя в покое, постоянно обращаться с просьбами, требованиями, напоминаниями (разг.). Т. когон. вопросами.

| сов. вытеребить, блю, бишь; бленный (к 1 знач.).

| сущ. теребление, я, ср.

| прил. теребильный, ая, ое (к 1 знач.; спец.). Теребильная машина.
35631 ТЕРЕМ ТЕРЕМ, а, в тереме и в терему, мн. а, ов, м. В Древней Руси: высокий богатый дом с покатой крышей, с надворными постройками; жилое помещение в верхней части такого дома. Боярский т.

| уменьш. теремок, мка, м.

| прил. теремной, ая, ое.
35632 ТЕРЕТЬ ТЕРЕТЬ, тру, трёшь; тёр, тёрла; тёрший; тёртый; несов., что.

1. Водить взад и вперёд по чемун., нажимая. Т. ушибленное место. Т. губкой.

2. Трением превращать в порошок, в мелкие частицы. Т. хрен на тёрке. Т. табак. Тёртые краски.

3. (1 и 2 л. не употр.). О неудобной обуви, одежде: причинять боль прикосновением. Сапог трёт ногу.

| возвр. тереться, трусь, трёшься (к 1 знач.; разг.). Т. полотенцем.

| прил. тёрочный, ая, ое (ко 2 знач.; спец.). Тёрочная машина.
35633 ТЕРЕТЬСЯ ТЕРЕТЬСЯ, трусь, трёшься; тёрся, тёрлась; тёршийся; несов.

1. см. тереть.

2. (1 и 2 л. не употр.). Соприкасаясь, тереть (в 1 знач.) друг друга при движении. Жернова трутся один о другой.

3. Находясь в непосредственной близости, прикасаться, прижиматься к кому-чемун. (разг.). Котёнок трётся у ног. Т. о забор.

4. перен. Неотступно находиться вблизи кого-чегон., надоедая своим присутствием (прост.). Около нас тёрся какой-то подозрительный незнакомец.

5. перен. Быть среди кого-чегон., общаться с кемн. (прост.). Много лет тёрся среди актёров.

| сов. потереться, трусь, трёшься (к 3 и 5 знач.).
35634 ТЕРЗАНИЕ ТЕРЗАНИЕ, я, ср.

1. см. терзать.

2. перен., обычно мн. Нравственное страдание, мучение (книжн.). Душевные терзания.
35635 ТЕРЗАТЬ ТЕРЗАТЬ, аю, аешь; терзанный; несов., кого-что (книжн.).

1. Разрывать, раздирать на части. Хищник терзает свою добычу.

2. перен. Мучить, причинять страдания. Т. упреками. Терзают подозрения когон.

| сущ. терзание, я, ср.
35636 ТЕРЗАТЬСЯ ТЕРЗАТЬСЯ, аюсь, аешься; несов. (книжн.). Страдать, мучиться нравственно. Т. сомнениями.
35637 ТЕРМИН ТЕРМИН, а, м. Слово или словосочетание название определённого понятия какойн. специальной области науки, техники, искусства. Технические термины. Термины математики. Словарь музыкальных терминов.

| прил. терминологический, ая, ое.
35638 ТЕРМИНАЛ ТЕРМИНАЛ, а, м. (спец.). Устройство в ЭВМ, предназначенное для ввода и вывода информации.

| прил. терминальный, ая, ое.
35639 ТЕРМИНОЛОГИЯ ТЕРМИНОЛОГИЯ, и, ж. Совокупность, система терминов. Научная т. Т. физики.

| прил. терминологический, ая, ое.
35640 ТЕРМИСТ ТЕРМИСТ, а, м. Специалист по термической обработке металлов.
35641 ТЕРМИТ ТЕРМИТ 1, а, м. (спец.). Порошкообразная смесь, дающая при горении очень высокую температуру.

| прил. термитный, ая, ое.
35642 ТЕРМИТ ТЕРМИТ 2, а, м. Общественное насекомое жарких стран, живущее большими колониями, вредитель древесины, кожи, бумаги, сельскохозяйственных продуктов.

| прил. термитный, ая, ое.
35643 ТЕРМИТНИК ТЕРМИТНИК, а, м. Подземное или надземное гнездо термитов.
35644 ТЕРМИЧЕСКИЙ ТЕРМИЧЕСКИЙ, ая, ое. Относящийся к применению тепловой энергии в технике, тепловой. Термическая обработка металлов.
35645 ТЕРМО… ТЕРМО... Первая часть сложных слов со знач.: 1) относящийся к температуре (в 1 знач.), напр. термобарокамера, термограмма, термодинамика, терморегуляция; 2) относящийся к теплоте, теплу, напр. термоаккумуляция, термоактивность, термогенератор, термотерапия, термохимия; 3) относящийся к высокой температуре (в 1 знач.), напр. термобарометр, термосваривание, термосклеивание, термоядерный.
35646 ТЕРМОДИНАМИКА ТЕРМОДИНАМИКА, и, ж. Раздел физики, изучающий закономерности теплового движения и его влияние на свойства физических тел.

| прил. термодинамический, ая, ое.
35647 ТЕРМОМЕТР ТЕРМОМЕТР, а, м. Прибор для измерения температуры.
35648 ТЕРМОС ТЕРМОС [тэ], а, м. Специальный сосуд для хранения содержимого при постоянной температуре. Кофе в термосе.

| прил. термосный, ая, ое.
35649 ТЕРМОСТАТ ТЕРМОСТАТ [тэ], а, м. (спец.). Прибор для поддержания постоянной температуры.

| прил. термостатный, ая, ое.
35650 ТЕРМОСТОЙКИЙ ТЕРМОСТОЙКИЙ, ая, ое; оек, ойка. Стойкий по отношению к воздействию тепла. Термостойкая пластмасса.

| сущ. термостойкость, и, ж.
35651 ТЕРМОЯДЕРНЫЙ ТЕРМОЯДЕРНЫЙ, ая, ое. Относящийся к ядерным реакциям при сверхвысоких температурах. Термоядерная установка. Термоядерное оружие. Термоядерное топливо. Термоядерная реакция (реакция слияния атомных ядер лёгких элементов, протекающая при сверхвысоких температурах и сопровождающаяся огромным выделением энергии).
35652 ТЕРНИЕ ТЕРНИЕ, я, ср., обычно собир. (устар. книжн.). Всякое колючее растение, а также его колючка, шип. Его путь усыпан терниями (тернием) (перен.: о тернистом пути; высок.).
35653 ТЕРНИСТЫЙ ТЕРНИСТЫЙ, ая, ое; ист (устар.). Обильный терниями. Т. куст.

• Тернистый путь (высок.) трудный, тяжкий жизненный путь.

| сущ. тернистость, и, ж.
35654 ТЕРНОВНИК ТЕРНОВНИК, а, м. Колючий кустарник сем. розоцветных с терпкими синевато-чёрными плодами.

| прил. терновниковый, ая, ое.
35655 ТЕРПЕЛИВЫЙ ТЕРПЕЛИВЫЙ, ая, ое; ив. Обладающий терпением, исполненный терпения. Т. характер. Терпеливо (нареч.) ждать.

| сущ. терпеливость, и, ж.
35656 ТЕРПЕНИЕ ТЕРПЕНИЕ, я, ср.

1. Способность терпеть (в 1 знач.). Проявить т. Потерять всякое т. Вывести из терпения (раздражить). Запастись терпением (заставить себя терпеть). Т. лопнуло (не хватило терпения; разг.).

2. Настойчивость, упорство и выдержка в какомн. деле, работе. Учитель должен обладать терпением. Т. и труд всё перетрут (посл.).
35657 ТЕРПЕТЬ ТЕРПЕТЬ, терплю, терпишь; несов.

1. что. Безропотно и стойко переносить чтон. (страдание, боль, неудобства). Т. муку. Т. неприятности.

2. кого-что. Мириться с наличием, существованием кого-чегон., поневоле допускать чтон. Приходится т. беспокойных соседей. Не терпит возражений ктон. (не любит, когда возражают).

3. что. Испытывать чтон. (неприятное, тяжёлое). Т. крушение, бедствие, поражение.

4. (1 и 2 л. не употр.). Не требовать срочного исполнения, немедленного решения. Время терпит (можно не спешить). Дело не терпит (нужно срочно действовать, решать).

• Терпеть не могу (не может и т. д.) кого-что и чего или с неопр. (разг.) очень не люблю (не любит и т. д.). Терпеть не могу этого человека. Терпеть не может, когда ему возражают.

| сов. потерпеть, терплю, терпишь (к 3 знач.).
35658 ТЕРПЕТЬСЯ ТЕРПЕТЬСЯ, терпится, безл.; несов., кому (разг.). О возможности терпеть (в 1 и 2 знач.). Терпи, покуда терпится (посл.).

• Не терпится кому с неопр. очень хочется, не хватает терпения ждать. Не терпится узнать.
35659 ТЕРПИМЫЙ ТЕРПИМЫЙ, ая, ое; им.

1. Такой, что можно терпеть, с к-рым можно мириться. Терпимые условия.

2. Умеющий без вражды, терпеливо относиться к чужому мнению, взглядам, поведению. Т. характер. Терпимое отношение к людям.

| сущ. терпимость, и, ж. (ко 2 знач.). Т. к чужим мнениям.

• Дом терпимости то же, что публичный дом.
35660 ТЕРПКИЙ ТЕРПКИЙ, ая, ое; пок, пка и пка, пко; пче. Вяжущий на вкус. Т. вкус крепкого чая, шиповника. Терпкое вино.

| сущ. терпкость, и, ж.
35661 ТЕРПНУТЬ ТЕРПНУТЬ (ну, нешь, 1 и 2 л. не употр.), нет; пнул, пла; несов. (обл.). О частях тела: неметь (во 2 знач.), затекать, деревенеть. Руки терпнут от холода.

| сов. затерпнуть (ну, нешь, 1 и 2 л. не употр.), нет.
35662 ТЕРРАКОТ ТЕРРАКОТ [тэ], неизм. О цвете: терракотовый.
35663 ТЕРРАКОТА ТЕРРАКОТА [тэ], ы, ж.

1. Желтая или красная обожжённая гончарная глина. Статуэтка из терракоты.

2. собир. Изделия из такой глины, не покрытые глазурью. Коллекция терракоты.

| прил. терракотовый, ая, ое (к 1 знач.).
35664 ТЕРРАКОТОВЫЙ ТЕРРАКОТОВЫЙ [тэ], ая, ое.

1. см. терракота.

2. Светло-коричневый с красноватым оттенком, цвета обожжённой глины.
35665 ТЕРРАРИУМ ТЕРРАРИУМ [тэ], а и ТЕРРАРИЙ [тэ], я, м. Специальное помещение для содержания некрупных пресмыкающихся и земноводных. Т. в зоопарке.

| прил. террариумный, ая, ое.
35666 ТЕРРАСА ТЕРРАСА, ы, ж.

1. Летняя открытая (без стен) пристройка к дому, зданию. Крытая т. (с кровлей на столбах). Застеклённая т.

2. Горизонтальный уступ земной поверхности (на склонах, скатах 1) в ряду других подобных, площадка. Берег спускается террасами.

| прил. террасный, ая, ое. Террасные сады.
35667 ТЕРРИКОН ТЕРРИКОН, а, м. Конусообразный отвал пустой породы на поверхности земли при шахте, руднике.
35668 ТЕРРИТОРИЯ ТЕРРИТОРИЯ, и, ж. Ограниченное земельное пространство. Государственная т. Т. города. Т. завода. На территории двора.

| прил. территориальный, ая, ое. Территориальные воды (часть моря, на к-рую распространяется власть прибрежного государства).
35669 ТЕРРОР ТЕРРОР, а, м.

1. Устрашение своих политических противников, выражающееся в физическом насилии, вплоть до уничтожения. Политический т. Индивидуальный т. (единичные акты политических убийств).

2. Жесткое запугивание, насилие. Т. самодура.

| прил. террористический, ая, ое (к 1 знач.). Т. акт.
35670 ТЕРРОРИЗИРОВАТЬ ТЕРРОРИЗИРОВАТЬ, рую, руешь; анный и ТЕРРОРИЗОВАТЬ, зую, зуешь; ованный; сов. и несов., кого (что).

1. Устрашить (шать) методами террора (в 1 знач.).

2. Запугать (гивать) чемн., держа в состоянии постоянного страха. Т. домашних.

| сущ. терроризирование, я, ср.
35671 ТЕРРОРИЗМ ТЕРРОРИЗМ, а, м. Политика и практика террора (в 1 знач.). Государственный т.

| прил. террористический, ая, ое.
35672 ТЕРРОРИСТ ТЕРРОРИСТ, а, м. Участник или сторонник актов индивидуального террора.

| ж. террористка, и.

| прил. террористский, ая, ое.
35673 ТЕРЦЕТ ТЕРЦЕТ [тэ], а, м. (спец.).

1. Вокальное произведение для трёх голосов.

2. Строфа из трех стихов 1 (в 1 знач.).

| прил. терцетный, ая, ое.
35674 ТЕРЦИЯ ТЕРЦИЯ [тэ], и, ж. В музыке: третья ступень гаммы, а также интервал (во 2 знач.), охватывающий три ступени звукоряда. Большая т. (интервал в три ступени и два тона). Малая т. (интервал в три ступени и полтора тона).

| прил. терциевый, ая, ое.
35675 ТЕРЬЕР ТЕРЬЕР [тэ], а, м. Общее название пород собак, используемых для охоты на мелких животных в норах.
35676 ТЕРЯТЬ ТЕРЯТЬ, яю, яешь; терянный; несов.

1. кого-что. Лишаться кого-чегон. по небрежности или роняя, оставляя неизвестно где. Т. ключи, деньги.

2. кого-что. Лишаться кого-чегон., переставать обладать чемн. Т. друзей. Т. надежду. Т. авторитет. Т. доверие. Т. трудоспособность. Т. здоровье. Т. вес (в весе). Т. слух. Т. сознание. Т. почву под ногами (перен.: лишаться уверенности в своих действиях). Т. дорогу, направление (сбиваться с пути).

3. что. Тратить, расходовать нецелесообразно или терпеть ущерб от чегон. Т. время. Т. средства на перевозках.

• Терять голову (разг.) утрачивать самообладание, впадать в панику.

Терять из виду кого-что 1) переставать видеть. Терять из виду очертания корабля; 2) переставать знать, не иметь больше сведений о ком-чёмн. Терять из виду друзей.

Терять в чьём мнении утрачивать чьён. хорошее мнение о себе.

Терять счёт кому-чему о том, кого-чего очень много, невозможно сосчитать.

Нечего терять кому хуже, чем есть, не будет, и поэтому можно рисковать.

| сов. потерять, яю, яешь; ерянный и утерять, яю, яешь; ерянный (к 1 знач.; офиц.).

| сущ. потеря, и, ж. и утеря, и, ж. (к 1 знач.; офиц.).
35677 ТЕРЯТЬСЯ ТЕРЯТЬСЯ, яюсь, яешься; несов.

1. Пропадать, исчезать. Теряются вещи. Т. в толпе (затериваться).

2. (1 и 2 л. не употр.). Утрачиваться, становиться слабее. Теряются старые связи. Теряется уверенность. Теряется память. Теряется лёгкость движений.

3. (1 и 2 л. не употр.). Становиться менее заметным, переставать замечаться. Дорожка теряется во ржи. Отдельные недостатки книги теряются рядом с её достоинствами.

4. Лишаться самообладания, уверенности. Т. в незнакомом месте. Не теряйся! (не робей!; разг.).

• Теряться в догадках (в предположениях) недоумевая, не находить объяснения чемун.

| сов. потеряться, яюсь, яешься и утеряться, яется (к 1 знач.; офиц.).

| сущ. потеря, и, ж. (к 1 знач.) и утеря, и, ж. (к 1 знач.; офиц.).
35678 ТЕСАК ТЕСАК, а, м.

1. Рубящее и колющее оружие с широким коротким обоюдоострым клинком на крестообразной рукояти.

2. Плотницкий топор для тесания дерева (спец.).
35679 ТЕСАТЬ ТЕСАТЬ, тешу, тешешь; тёсанный; несов., что.

1. Рубя, ровняя вдоль по поверхности, делать ровным (дерево, камень). Т. бревно.

2. Изготовлять, разрубая, обрабатывая топором. Т. колышки.

| сущ. тесание, я, ср. и тёска, и, ж. (спец.).
35680 ТЕСЁМКА ТЕСЁМКА, и, ж. То же, что тесьма. Прорезиненная т.

| прил. тесёмочный, ая, ое.
35681 ТЕСЁМЧАТЫЙ ТЕСЁМЧАТЫЙ, ая, ое.

1. Сделанный из тесьмы. Тесёмчатые нашивки.

2. Похожий на тесьму (спец.). Тесёмчатые черви.
35682 ТЕСИНА ТЕСИНА, ы, ж. Одна доска тёса.
35683 ТЕСНИНА ТЕСНИНА, ы, ж. Узкий проход, обычно между возвышенностями, ущелье. Горные теснины.
35684 ТЕСНИТЬ ТЕСНИТЬ, ню, нишь; нённый (ён, ена); несов., кого-что.

1. Сжимать, нажимать; создавать тесноту. Т. людей в толпе.

2. Надвигаясь, наступая, заставлять отходить. Т. к стене, в угол. Т. противника.

3. (1 и 2 л. не употр.). Делать стеснённым, затруднённым. Теснит (безл.) дыхание. Теснит (безл.) в груди. Тоска теснит грудь.

| сов. потеснить, ню, нишь; нённый (ён, ена) (ко 2 знач.) и стеснить, ню, нишь; нённый (ён, ена) (к 1 и 3 знач.).

| сущ. теснение, я, ср. (к 3 знач.).
35685 ТЕСНИТЬСЯ ТЕСНИТЬСЯ, нюсь, нишься; несов.

1. (1 и 2 л. ед. не употр.). Стоять, располагаться тесно, близко друг к другу. Народ теснится у входа.

2. (1 и 2 л. не употр.), перен. О мыслях, чувствах: сменяя друг друга, наполнить собою (книжн.). В уме теснятся воспоминания, тяжкие думы.

3. Жить, постоянно находиться в тесном помещении. Мастерская теснится в одной комнате.

5. Тесня других, пробираться кудан. Т. к выходу.

| сов. стесниться, нюсь, нишься (к 1 и 3 знач.).
35686 ТЕСНОТА ТЕСНОТА, ы, ж.

1. см. тесный.

2. Отсутствие простора. Жить в тесноте. В тесноте, да не в обиде (посл.). Т. ущелья.

3. Скопление людей на малом пространстве. В вагоне т.

4. Ощущение сдавленности, стеснённость дыхания. Т. в груди.
35687 ТЕСНЫЙ ТЕСНЫЙ, ая, ое; сен, сна, сно и сно.

1. (сно). Недостаточный по пространству, непросторный. Т. проход. Тесная квартира. В вагоне тесно (в знач. сказ.; теснота в 3 знач.). Мир тесен (о неожиданно обнаружившихся общих знакомых, связях).

2. (сно). Недостаточный по величине, ширине. Т. пиджак. Ботинки тесны. Комната тесна для двоих.

3. Расположенный совсем близко друг к другу, плотно. Тесные ряды демонстрантов. Тесно (нареч.) поставить книги.

4. (сно, сны и сны), перен. Близкий, непосредственный (о связях, отношениях). Тесная дружба. Эти вопросы тесно (нареч.) связаны.

| сущ. теснота, ы, ж. (к 1 знач.) и тесность, и, ж. (ко 2, 3 и 4 знач.).
35688 ТЕСОВЫЙ ТЕСОВЫЙ см. тёс.
35689 ТЕСТ ТЕСТ [тэ], а, м. (спец.). Пробное задание, исследование, испытание. Психофизиологические тесты. Тесты (для) ЭВМ. Тесты по математике, по русскому языку. Т. на психологическую совместимость.

| прил. тестовый, ая, ое.
35690 ТЕСТИРОВАТЬ ТЕСТИРОВАТЬ [тэ], рую, руешь; анный; сов. и несов., кого-что (спец.). Осуществить (влять) тест, тесты.

| сущ. тестирование, я, ср.
35691 ТЕСТО ТЕСТО, а, ср.

1. Густая масса из муки, замешанной на жидкости (воде, молоке). Дрожжевое, песочное т. Месить т. Ставить т. (замесив, помещать в тёплое место).

2. Густая сплошная масса из порошкообразного вещества, смешанного с жидкостью. Бетонное т. Известковое т.

• Из того же теста (разг.) того же склада, сходных мнений, характера.

Из другого теста (разг.) совсем другой, другого склада, характера.

| прил. тестяной, ая, ое (к 1 знач.).
35692 ТЕСТОВОД ТЕСТОВОД, а, м. Специалист по приготовлению теста (на хлебозаводе, в пекарне).
35693 ТЕСТООБРАЗНЫЙ ТЕСТООБРАЗНЫЙ, ая, ое; зен, зна. По консистенции похожий на тесто. Тестообразная масса.

| сущ. тестообразность, и, ж.
35694 ТЕСТЬ ТЕСТЬ, я, м. Отец жены.

| уменьш.-ласк. тестюшка, и, м.
35695 ТЕСЬМА ТЕСЬМА, ы, ж. Узкая тканая или плетёная полоска, употр. для обшивки, украшения, скрепления чегон. Шёлковая т.

| прил. тесьмовый, ая, ое.
35696 ТЕТАТЕТ ТЕТ-А-ТЕТ [тэ, тэ], нареч. (устар. и ирон.). С глазу на глаз, вдвоём без других. Мы с ним остались тет-а-тет.
35697 ТЕТЕРЕВ ТЕТЕРЕВ, а, мн. а, ов, м. Крупная птица отряда куриных. Глухой т. (то же, что глухарь в 1 знач.; также перен.: о глухом человеке; разг. шутл.).

| прил. тетеревиный, ая, ое. Т. ток. Семейство тетеревиных (сущ.).
35698 ТЕТЕРЕВЯТНИК ТЕТЕРЕВЯТНИК, а, м. Крупный лесной ястреб, охотящийся на тетеревов.
35699 ТЕТЕРЯ ТЕТЕРЯ, и, род. мн. ерь и ей, ж.

1. То же, что тетерев (обл.).

2. перен. Нескладный, медлительный и непонятливый человек (прост. неодобр.). Сонная т. (о вялом, сонном человеке). Ленивая т. (о ленивце). Глухая т. (о том, кто глух, не слышит).
35700 ТЕТЁРКА ТЕТЁРКА, и, ж. Самка тетерева.
35701 ТЕТИВА ТЕТИВА, ы, ж. Туго натянутая бечева, струна (во 2 знач.). Натянуть тетиву. Т. лука. Т. лучковой пилы. Т. невода.
35702 ТЕТРАДКА ТЕТРАДКА, и, ж. (разг.). То же, что тетрадь (в 1 знач.). Ученическая т.

| прил. тетрадочный, ая, ое.
35703 ТЕТРАДЬ ТЕТРАДЬ, и, ж.

1. Сшитые листы чистой бумаги в обложке. Ученическая т. Общая т. (толстая тетрадь в плотной обложке).

2. Сложенный, сфальцованный печатный лист (спец.).

| прил. тетрадный, ая, ое и тетрадочный, ая, ое.
35704 ТЕФТЕЛИ ТЕФТЕЛИ, ей и (разг.) ТЕФТЕЛИ, ей. Кушанье в виде шариков из мясного или рыбного фарша.
35705 ТЕХ… ТЕХ... Первая часть сложных слов со знач.: 1) относящийся к технике (во 2 знач.), напр. техпропаганда, техучёба; 2) относящийся к технике (в 4 знач.), напр. техоснастка; 3) технический (в 3 знач.), напр. технадзор, техобслуживание, техосмотр, техперсонал, техпомощь; 4) технический (в 4 знач.), напр. техсекретарь.
35706 ТЕХАСЫ ТЕХАСЫ, ов (разг.). Облегающие, обычно с цветной строчкой брюки.
35707 ТЕХМИНИМУМ ТЕХМИНИМУМ, а, м. Сокращение: технический минимум совокупность знаний, необходимых для владения какойн. технической профессией. Сдать т. Пройти т.
35708 ТЕХНАРЬ ТЕХНАРЬ, я, м. (разг.). Специалист, работающий в области техники, технического обслуживания чегон., а также вообще человек, к-рый знает и любит технику.
35709 ТЕХНИК ТЕХНИК, а, м.

1. Специалист в области техники (в 1 знач.), технических наук.

2. Специалист со средним техническим образованием. Инженеры и техники. Т.-электрик. Т.-смотритель.
35710 ТЕХНИКА ТЕХНИКА, и, ж.

1. Круг наук, связанных с изучением и созданием средств производств, орудий труда.

2. Совокупность средств труда, знаний и деятельности, служащих для создания материальных ценностей. Передовая т. Овладеть техникой.

3. Совокупность приёмов, применяемых в какомн. деле, мастерстве. Музыкальная т. Т. шахматной игры. Т. делопроизводства.

4. собир. Машины, механические орудия, устройства. Ремонт техники.

• Техника безопасности система технических мероприятий, обеспечивающих здоровые и безопасные условия труда.

Дело техники (разг.) говорится, когда достижение результатов зависит только от умелого исполнения, от оперативности. Директор согласен, остальное дело техники.

| прил. технический, ая, ое. Технические науки. Т. прогресс. Т. надзор. Техническая эстетика (в конструировании).
35711 ТЕХНИКУМ ТЕХНИКУМ, а, м. Среднее техническое или вообще специальное учебное заведение. Торговый т. Сельскохозяйственный т.

| прил. техникумовский, ая, ое (разг.).
35712 ТЕХНИЦИЗМ ТЕХНИЦИЗМ, а, м. (книжн.). Увлечение технической стороной дела в ущерб его сущности.
35713 ТЕХНИЧЕСКИЙ ТЕХНИЧЕСКИЙ, ая, ое.

1. см. техника.

2. Используемый в промышленности, в технике. Технические культуры. Технические масла. Техническая вода.

3. Относящийся к обслуживанию техники (во 2 знач.), к использованию техники. Т. директор. Т. редактор.

4. Действующий только по указанию руководителя, не ответственный. Т. исполнитель.

• Технические виды спорта виды спорта, связанные с управлением спортивными техническими снарядами, с конструированием спортивных моделей.
35714 ТЕХНИЧКА ТЕХНИЧКА, и, ж. (разг.).

1. Уборщица в учреждении.

2. Специальный автомобиль, выезжающий для ремонта транспортных средств на дорогах, путях сообщения, аварийная машина.
35715 ТЕХНИЧНЫЙ ТЕХНИЧНЫЙ, ая, ое; чен, чна. Обладающий высокой техникой исполнения, искусный. Т. игрок.

| сущ. техничность, и, ж.
35716 ТЕХНО… ТЕХНО... Первая часть сложных слов со знач. технологический, напр. техноконтроль, технорук (технологический руководитель).
35717 ТЕХНОКРАТ ТЕХНОКРАТ, а, м. Представитель технократии.
35718 ТЕХНОКРАТИЯ ТЕХНОКРАТИЯ, и, ж., собир. Высококвалифицированные специалисты в области техники, участвующие в управлении производством и в осуществлении правительственной экономической политики.

| прил. технократический, ая, ое.
35719 ТЕХНОЛОГ ТЕХНОЛОГ, а, м. Специалист по технологии.
35720 ТЕХНОЛОГИЯ ТЕХНОЛОГИЯ, и, ж. Совокупность производственных методов и процессов в определённой отрасли производства, а также научное описание способов производства. Т. производства. Т. волокнистых веществ. Нарушение технологии.

| прил. технологический, ая, ое. Т. процесс. Технологические требования.
35721 ТЕХОСМОТР ТЕХОСМОТР, а, м. Сокращение: технический осмотр. Машина прошла техосмотр.
35722 ТЕХРЕД ТЕХРЕД, а, м. Сокращение: технический редактор работник издательства, осуществляющий полиграфическое оформление издания.

| прил. техредовский, ая, ое (разг.).
35723 ТЕЧЕНИЕ ТЕЧЕНИЕ, я, ср.

1. см. течь 1.

2. Поток воды, воздуха; направление такого потока. Морские течения. Атмосферные течения. Быстрое т. По течению плыть (также перен.: жить и действовать, пассивно подчиняясь ходу событий, окружающему). Идти против течения (также перен.: наперекор событиям, окружающему).

3. Направление в какойн. области деятельности. Политические течения.

• В течение чего, предлог с род. п. во время протекания чегон., в то время, как чтон. продолжается, длится. Звонили в течение всего дня.

С течением времени позже, со временем.
35724 ТЕЧКА ТЕЧКА, и, ж. Период полового возбуждения у самок млекопитающих.
35725 ТЕЧЬ ТЕЧЬ 1 (теку, течёшь, 1 и 2 л. не употр.), текут; теки; тёк, текла; тёкший; несов.

1. О жидкости: перемещаться струёй, потоком (о реке, ручье, водном потоке также вообще быть, существовать). Вода течет из крана. Кровь течёт из раны. Текут полноводные реки, весенние ручьи.

2. перен. О звуках, запахах: распространяться. Текут звуки вальса. Из сада текут ароматы. Течёт неторопливая беседа.

3. О времени, состоянии: идти, проходить, протекать.Время течёт быстро. Жизнь течёт нормально. События текут своим чередом.

4. перен. Идти, двигаться сплошной массой. Течёт людской поток. По улицам течёт праздничная толпа.

5. Пропускать жидкость вследствие неисправности. Ведро течёт. С потолка течёт (безл.; т. е. потолок пропускает влагу). Сапоги текут.

| сущ. течение, я, ср. (к 1 и 3 знач.) и ток, а, м. (к 1 знач.). Нормальное течение болезни. Ток воды в водопаде. Ток крови (спец.).
35726 ТЕЧЬ ТЕЧЬ 2, и, ж.

1. Проникновение жидкости (внутрь какогон. помещения или из него). Т. в трюме. Корабль дал т.

2. Дыра, щель, через к-рую проникает жидкость. Т. в днище. Заделать т.
35727 ТЕШИТЬ ТЕШИТЬ, шу, шишь; несов., кого-что. Забавлять, развлекать; доставлять удовольствие чемн. Т. ребят. Т. чьён. самолюбие (удовлетворять самолюбивое чувство, гордость).

| сов. потешить, шу, шишь.
35728 ТЕШИТЬСЯ ТЕШИТЬСЯ, шусь, шишься; несов.

1. Забавляться, развлекаться. Чем бы дитя ни тешилось, лишь бы не плакало (посл.).

2. над кем. То же, что издеваться. Т. над беззащитным.

| сов. потешиться, шусь, шишься.
35729 ТЁЗКА ТЁЗКА, и, м. и ж. Человек, имеющий одинаковое с кемн. имя. Он мне (мой) т. Мы с тобой тёзки.
35730 ТЁЛКА ТЁЛКА, и, ж.

1. Телёнок женского пола.

2. Молодая, ещё не телившаяся корова.

| уменьш. тёлочка, и, ж. и телушка, и, ж. (ко 2 знач.).
35731 ТЁМНАЯ ТЁМНАЯ, ой, ж.

1. Помещение для арестованных, карцер (устар.). Посадить в тёмную.

2. тёмную устроить кому (прост.) избить, набросив одеяло, чтобы не было видно избивающих.
35732 ТЁМНЫЙ ТЁМНЫЙ, ая, ое; тёмен, темна, темно.

1. Лишённый света; погружённый во тьму. Тёмное помещение. На улице темно (в знач. сказ.).

2. По цвету близкий к чёрному, не светлый. Тёмные волосы. Тёмные глаза. Тёмное пятно (также перен.: то же, что пятно во 2 знач.).

3. Неясный, смутный, непонятный. Т. смысл. Тёмные места в летописи.

4. Печальный, мрачный, безрадостный. Тёмное время. Тёмная полоса жизни.

5. Вызывающий подозрение, сомнительный по честности. Тёмное прошлое. Тёмные дела.

6. Невежественный, отсталый. Тёмные люди.

• Темна вода во облацех (древнерусская форма предл. п. мн. ч. от «облако») (шутл.) о чёмн. непонятном, необъяснимом.

Темным-темно (разг.) очень темно, ничего не видно.
35733 ТЁПЛЕНЬКИЙ ТЁПЛЕНЬКИЙ, ая, ое.

1. см. тёплый.

2. перен. Только что приготовленный, полученный, написанный (разг. шутл.). Стихи ещё тёпленькие.
35734 ТЁПЛЫЙ ТЁПЛЫЙ, ая, ое; тёпел, тепла.

1. Нагретый, дающий или содержащий тепло. Т. луч солнца. Тёплая комната. Тёплое молоко.

2. полн. ф. Не знающий морозов, южный (о климате, местности). Тёплые страны. Т. климат.

3. Хорошо защищающий тело от холода. Тёплая одежда.

4. полн. ф. Имеющий отопление. Тёплая дача. Тёплая половина избы.

5. перен. Ласковый, приветливый. Тёплое чувство. Т. приём. Тёплые слова утешения.

6. полн. ф. Близкий к цвету огня. Тёплые тона (красный, оранжевый, жёлтый, коричневый).

7. тепло, в знач. сказ. Об ощущении тепла. На улице сегодня тепло. В доме тепло. В валенках ногам тепло. Ни тепло ни холодно комун. (то же, что ни жарко ни холодно; см. жаркий; разг.). На душе тепло (перен.).

• Тёплая компания (разг.) компания, тесно спаянная для совместных, преимущ. предосудительных действий.

Тёплое местечко (разг. шутл.) выгодная должность.

Пару тёплых слов сказать кому (прост.) выразить неудовольствие, осуждение; обругать.

| сущ. теплота, ы, ж. (к 1, 2, 5 и 6 знач.).

| уменьш. тёпленький, ая, ое (к 1 и 3 знач.).
35735 ТЁРКА ТЁРКА, и, ж.

1. Кухонный прибор металлическая (или пластмассовая) пластина (или несколько соединённых друг с другом таких пластин) со многими отверстиями, об острые края к-рых растирается чтон. твёрдое. Натереть сыр на тёрке.

2. Вообще устройство для измельчения, раздробления чегон.

| прил. тёрочный, ая, ое.
35736 ТЁРН ТЁРН, а, м. Терновник, а также плод его.

| прил. терновый, ая, ое.

• Терновый венец (высок.) символ мученичества, страдания [первонач. венок из шипов тёрна, надетый на голову Иисуса Христа в час его казни].
35737 ТЁРОЧНЫЙ ТЁРОЧНЫЙ см. тереть и тёрка.
35738 ТЁРТЫЙ ТЁРТЫЙ, ая, ое (разг.). Бывалый (в 1 знач.), видавший виды. Человек он т.
35739 ТЁС ТЁС, а (у), м., собир. Тонкие доски из древесины хвойных пород. Обшить сарай тёсом.

| прил. тесовый, ая, ое. Тесовые ворота (из тёса).
35740 ТЁСАНЫЙ ТЁСАНЫЙ, ая, ое. Обработанный или изготовленный тесанием. Тёсаные доски, плиты.
35741 ТЁТКА ТЁТКА, и, ж.

1. Сестра отца или матери, а также жена дяди. Т. по матери, по отцу. Голод не т. (посл. о проголодавшемся; шутл.).

2. Вообще женщина (чаще пожилая). Уселись тётки на лавочке.

| ласк. тётенька, и, ж. и тётушка, и, ж.
35742 ТЁТЯ ТЁТЯ, и, род. мн. ей, ж.

1. То же, что тётка (в 1 знач.). Родная т.

2. В сочетании с именем собственным: уважительно о простой немолодой женщине (разг.). Уборщица т. Катя.

3. То же, что женщина (в 1 знач. в детской речи и прост. шутл.). Маме звонила какая-то т. Такая большая т., а плачешь!

• Здравствуйте, я ваша тётя! (разг. шутл.) выражение удивления и несогласия, насмешки по поводу чегон. неожиданного.

| ласк. тётенька, и, ж. (к 1 и 3 знач.), тётечка, и, ж. и тётушка, и, ж. (к 1 знач.).
35743 ТЁХА ТЁХА, и, м. и ж. (прост.). Нескладный и неумелый человек, растяпа.
35744 ТЁША ТЁША, и и ТЁШКА, и, ж. Брюшная часть осетра, белорыбицы и нек-рых других рыб. Копчёная т.
35745 ТЁЩА ТЁЩА, и, ж. Мать жены. Не к тёще на блины пришёл (не бездельничать, а работать; прост. шутл.).
35746 ТИАРА ТИАРА, ы, ж. Головной убор древних восточных царей, а также римского папы.
35747 ТИБЕТСКИЙ ТИБЕТСКИЙ, ая, ое.

1. см. тибетцы.

2. Относящийся к тибетцам, к их языку, национальному характеру, образу жизни, культуре, а также к Тибету, его территории, внутреннему устройству, истории; такой, как у тибетцев, как в Тибете. Т. язык (китайско-тибетской семьи языков). Тибетское нагорье (в Центральной Азии, в Китае). По-тибетски (нареч.).
35748 ТИБЕТЦЫ ТИБЕТЦЫ, ев, ед. тец, тца, м. Народ, населяющий преимущественно один из районов Центральной Азии Тибет.

| ж. тибетка, и.

| прил. тибетский, ая, ое.
35749 ТИГЕЛЬ ТИГЕЛЬ, гля, м. (спец.). Сосуд из огнеупорного материала для плавки или прокаливания чегон. на сильном огне.

| прил. тигельный, ая, ое.
35750 ТИГР ТИГР, а, м. Самая крупная из больших кошек с короткой рыжей (тёмными поперечными полосами) шерстью, обитающая в Индии и нек-рых районах Азии. Уссурийский т. Дрессура тигров (в цирке). Наброситься на когон. как т. (яростно).

• Тигр снегов почётное звание шерпа-восходителя на горные вершины и проводника.

| прил. тигровый, ая, ое и тигриный, ая, ое. Тигровая шкура. Тигриный след. Тигриные повадки (также перен.: хищные).

• Тигровая акула крупная акула с тёмными поперечными полосами на теле.
35751 ТИГРЁНОК ТИГРЁНОК, нка, мн. рята, рят, м. Детёныш тигра.
35752 ТИГРИЦА ТИГРИЦА, ы, ж. Самка тигра.
35753 ТИГРОВЫЙ ТИГРОВЫЙ, ая, ое.

1. см. тигр.

2. О расцветке: похожий на шкуру тигра жёлтый с тёмными полосами, разводами. Тигровое одеяло. Т. уж (с такой расцветкой кожи).

• Тигровый глаз (спец.) блестящий поделочный камень золотисто-коричневого цвета.
35754 ТИГРОЛОВ ТИГРОЛОВ, а, м. Охотник, занимающийся отловом тигров.
35755 ТИК ТИК 1, а, м. Непроизвольное нервное подёргивание мышц лица, головы, шеи.

| прил. тикозный, ая, ое.
35756 ТИК ТИК 2, а (у), м. Плотная хлопчатобумажная или льняная ткань, обычно полосатая, употр. для обивки чехлов, тентов.

| прил. тиковый, ая, ое.
35757 ТИКАТЬ ТИКАТЬ, аю, аешь; несов. (прост.). Убегать стремительно, спасаясь от чегон.
35758 ТИКАТЬ ТИКАТЬ (аю, аешь, 1 и 2 л. не употр.), ает; несов. (разг.). О звуке работающего часового механизма: постукивать. Тикают ходики.

| сущ. тиканье, я, ср.
35759 ТИКТАК ТИК-ТАК, звукоподр. (разг.). Воспроизведение тиканья часов.
35760 ТИМОФЕЕВКА ТИМОФЕЕВКА, и, ж. Луговой кормовой злак.
35761 ТИМПАН ТИМПАН, а, м. Древний ударный музыкальный инструмент, род тарелок, литавр.
35762 ТИМУРОВЕЦ ТИМУРОВЕЦ, вца, м. В советское время: участник детского общественного движения по оказанию помощи семьям воинов, инвалидам, больным [по имени Тимура, героя повести А. Гайдара «Тимур и его команда»].

| ж. тимуровка, и.

| прил. тимуровский, ая, ое. Тимуровское движение.
35763 ТИНА ТИНА, ы, ж.

1. Водоросли, плавающие густой массой в стоячей или малопроточной воде и при оседании образующие вместе с илом вязкое дно. Пруд зарос тиной.

2. перен. Обстановка застоя, косности, трясина (во 2 знач.). Т. обывательщины.

| прил. тинный, ая, ое (к 1 знач.).
35764 ТИНИСТЫЙ ТИНИСТЫЙ, ая ое; ист. Обильный тиной (в 1 знач.). Тинистое дно. Т. пруд.

| сущ. тинистость, и, ж.
35765 ТИП ТИП, а, м.

1. (вин. п. тип). Форма, вид чегон., обладающие определёнными признаками, а также образец, к-рому соответствует известная группа предметов, явлений. Типы рельефов. Славянский т. лица. Т. автомобиля.

2. (вин. п. тип). Высшее подразделение в систематике животных, объединяющее близкие по происхождению классы.

3. (вин. п. тип). Разряд, категория людей, объединённых общностью какихн. внешних или внутренних черт. Он очень замкнут я не люблю людей этого типа.

4. (вин. п. тип). Образ, содержащий характерные, обобщённые черты какойн. группы людей. Гоголевские типы в русской литературе.

5. (вин. п. типа). Человек, отличающийся какимин. характерными свойствами, приметами (чаще отрицательными) (разг.). Забавный т. Отвратительный т. Приходил какой-то странный т. Ну и т. ты! (осуждение).

6. типа кого-чего, в знач. предлога с род. п. Вроде, наподобие кого-чегон. Устройство типа центрифуги. Гостиница типа пансионата. Люди типа Самгина.

| уменьш. типик, а, м. (к 5 знач.) и типчик, а, м. (к 5 знач.).

| прил. типовой, ая, ое (к 1 знач.) и типический, ая, ое (к 4 знач.). Типовой проект. Типовой договор. Типический образ.
35766 ТИПАЖ ТИПАЖ, а, м.

1. Совокупность признаков, в к-рых обнаруживается какойн. тип (в 4 знач.).

2. Человек, обладающий такими признаками. Яркий т. для кино.

| прил. типажный, ая, ое (к 1 знач.).
35767 ТИПИЗИРОВАТЬ ТИПИЗИРОВАТЬ, рую, руешь; анный; сов. и несов., что.

1. Специализировать, распределить (лять), классифицировать по типам (в 1 знач.). Т. строительные объекты.

2. Воплотить (ощать) в типических чертах, формах. Т. героическую личность.

| сущ. типизация, и, ж.
35768 ТИПИЧЕСКИЙ ТИПИЧЕСКИЙ, ая, ое.

1. см. тип.

2. То же, что типичный (в 1 знач.). Типическая ситуация.
35769 ТИПИЧНЫЙ ТИПИЧНЫЙ, ая, ое; чен, чна.

1. Обладающий особенностями, свойственными какомун. типу (в 1 знач.), характерный. У него типичное лицо. Типичное явление. Т. случай.

2. полн. ф. Самый настоящий со всеми признаками чегон. (разг.). У тебя типичная простуда. Он т. карьерист.

| сущ. типичность, и, ж. (к 1 знач.). Т. характера.
35770 ТИПОВОЙ ТИПОВОЙ, ая, ое.

1. см. тип.

2. Соответствующий определённому образцу, типу (в 1 знач.), стандартный. Типовое изделие. Типовые детали. Типовое строительство.
35771 ТИПОГРАФИЯ ТИПОГРАФИЯ, и, ж. Полиграфическое предприятие, изготовляющее книги, журналы, газеты и другую печатную продукцию.

| прил. типографский, ая, ое.
35772 ТИПОГРАФСКИЙ ТИПОГРАФСКИЙ, ая, ое.

1. см. типография.

2. Относящийся к печатанию, к печатному делу. Т. станок. Типографские краски. Типографская техника.
35773 ТИПОЛОГИЯ ТИПОЛОГИЯ, и, ж. (спец.). Классификация, представляющая соотношение между разными типами предметов, явлений внутри их системы в целом. Т. языков.

| прил. типологический, ая, ое.
35774 ТИПУН ТИПУН, а, м. Болезнь птиц хрящеватый нарост на кончике языка.

• Типун тебе на язык (разг. шутл.) выражение недовольства по поводу сказанного.
35775 ТИР ТИР, а, м. Специально оборудованное помещение или место для стрельбы по мишеням. Стрелковый т.
35776 ТИРАДА ТИРАДА, ы, ж. (книжн. и ирон.). Длинная фраза, речь, произносимые в приподнятом тоне. Гневные, обличительные тирады.
35777 ТИРАЖ ТИРАЖ, а, м.

1. Розыгрыш выигрышей в займе, лотерее. Очередной т. денежно-вещевой лотереи, спортлото.

2. Погашение облигаций займа или иных обязательств. Выйти в т. (также перен.: выйти из употребления, устареть; разг.). Сдать в т. кого-чтон. (перен.: устранить, отстранить; разг. шутл.).

3. Количество экземпляров выпущенного в свет печатного издания, а также (спец.) количество экземпляров какойн. штучной (в 1 знач.) продукции. Массовый т. учебников.

| прил. тиражный, ая, ое. Тиражная комиссия.
35778 ТИРАЖИРОВАТЬ ТИРАЖИРОВАТЬ, рую, руешь; анный; сов. и несов., что. Установить (навливать) тираж (в 3 знач.). Т. издание.

| сущ. тиражирование, я, ср.
35779 ТИРАН ТИРАН, а, м.

1. В Древней Греции и средневековой Италии: правитель, захвативший власть; вообще правитель-деспот.

2. Угнетатель, мучитель, деспот (во 2 знач.). Домашний т.

| ж. тиранка, и (ко 2 знач.; разг.).

| прил. тиранский, ая, ое (ко 2 знач.).
35780 ТИРАНИТЬ ТИРАНИТЬ, ню, нишь; несов., кого (что). Мучить, быть тираном (во 2 знач.). Т. своих близких.
35781 ТИРАНИЧЕСКИЙ ТИРАНИЧЕСКИЙ, ая, ое (книжн.).

1. см. тирания.

2. Жестокий, свойственный тирану. Тиранические законы. Т. характер.
35782 ТИРАНИЯ ТИРАНИЯ, и, ж.

1. Правление, основанное на произволе и насилии. Древнегреческая т.

2. Гнёт, насилие, произвол (книжн.). Т. деспота. Фашистская т.

| прил. тиранический, ая, ое (к 1 знач.). Тираническое правление.
35783 ТИРАНСТВО ТИРАНСТВО, а, ср. (разг.). Поведение тирана (во 2 знач.). Замучил всех своим тиранством.
35784 ТИРАНСТВОВАТЬ ТИРАНСТВОВАТЬ, твую, твуешь; несов. (разг.). Вести себя тираном (во 2 знач.) по отношению к комун. Т. в семье.
35785 ТИРЕ ТИРЕ [рэ], нескл., ср. Знак препинания в виде длинной горизонтальной чёрточки (). Поставить т.
35786 ТИС ТИС, а, м. Южное вечнозелёное хвойное дерево или кустарник с ценной твёрдой древесиной.

| прил. тисовый, ая, ое. Семейство тисовых (сущ.).
35787 ТИСКАТЬ ТИСКАТЬ 1, аю, аешь; анный; несов., кого-что (разг.). Давить, прижимать, мять (в 3 знач.). Т. шапку в руках. Т. друг друга в объятиях.

| однокр. тиснуть, ну, нешь.

| сущ. тисканье, я, ср.
35788 ТИСКАТЬ ТИСКАТЬ 2, аю, аешь; анный; несов., что (спец.). Отпечатывать, печатать. Т. оттиски статьи.

| сов. тиснуть, ну, нешь. Т. печать, штамп (поставить, крепко нажав).

| прил. тискальный, ая, ое. Т. станок.
35789 ТИСКАТЬСЯ ТИСКАТЬСЯ, аюсь, аешься; несов. (разг.). Толкаться (в 1 знач.), пробираться в тесноте. Т. в толпе.
35790 ТИСКИ ТИСКИ, ов.

1. Приспособление для зажима обрабатываемого предмета, детали. Слесарные т.

2. перен. То, что угнетает, сковывает, лишает возможности действовать. В тисках противоречий. Вырваться из тисков нужды.

• Взять (зажать) в тиски 1) насильственно целиком подчинить себе; 2) о двустороннем охвате войск противника.

| прил. тисковый, ая, ое (к 1 знач.).
35791 ТИСНЕНИЕ ТИСНЕНИЕ, я, ср.

1. Выдавливание изображений, узоров. Т. по коже.

2. Узор, изображение, полученные таким способом. Переплёт с тиснением.
35792 ТИСНЁНЫЙ ТИСНЁНЫЙ, ая, ое. С тиснением. Т. сафьян. Т. переплёт.
35793 ТИСНУТЬ ТИСНУТЬ 1-2 см. тискать 1 - 2.
35794 ТИТАН ТИТАН 1, а, м.

1. В древнегреческой мифологии: один из богов старшего поколения сыновей Урана и Геи, вступивших в борьбу с богами младшего поколения (олимпийцами) и побеждённых ими. Древние титаны. Поражение титанов.

2. Человек огромных творческих возможностей, создавший чтон. великое (высок.). Т. науки. Т. мысли.
35795 ТИТАН ТИТАН 2, а, м. Химический элемент серебристо-белый лёгкий и твёрдый металл.

| прил. титановый, ая, ое. Титановые руды.
35796 ТИТАН ТИТАН 3, а, м. Большой кипятильник для воды.
35797 ТИТАНИЧЕСКИЙ ТИТАНИЧЕСКИЙ, ая, ое (высок.). Громадный, свойственный титану 1 (во 2 знач.). Титанические силы народа. Т. ум.
35798 ТИТЛО ТИТЛО, а, род. мн. титл, ср. В средневековой письменности: надстрочный знак над сокращённо написанным словом или над буквой, обозначающей цифру.

| прил. титловый, ая, ое.
35799 ТИТР ТИТР, а, м. Надпись на кадре в кинофильме. Внутрикадровый т. (субтитр).

| прил. титровый, ая, ое.
35800 ТИТУЛ ТИТУЛ 1, а, м.

1. В феодальном и буржуазном обществе: почётное звание, наследственное или пожалованное. Т. графа.

2. Наименование, звание, даваемое комун. в знак признания заслуг, успехов в какойн. деятельности. Т. чемпиона.
35801 ТИТУЛ ТИТУЛ 2, а, м. (спец.). Заглавие книги, а также страница, на к-рой напечатано заглавие, имя автора, год и место издания. На обороте титула (на обороте такой страницы).

| прил. титульный, ая, ое. Т. лист.
35802 ТИТУЛОВАТЬ ТИТУЛОВАТЬ, лую, луешь; ованный; сов. и несов., кого (что). Назвать (зывать) по титулу 1, сану, званию.
35803 ТИТУЛЯРНЫЙ ТИТУЛЯРНЫЙ, ая, ое: титулярный советник в царской России: гражданский чин 9 класса.
35804 ТИТЬКИ ТИТЬКИ, тек, ед. титька, и, ж. (прост.). Женская грудь, а также вообще соски матери, самки. Говорят, что кур доят, мы пошли, да титек не нашли (шутл. посл. о пустых разговорах, слухах).
35805 ТИУН ТИУН, а, м. В России до 17 в.: название нек-рых должностных лиц.

| прил. тиунский, ая, ое.
35806 ТИФ ТИФ, а, в тифе и в тифу, м. Острое инфекционное заболевание, характеризующееся лихорадочным состоянием и расстройством сознания. Сыпной т. Брюшной т. Возвратный т.

| прил. тифозный, ая, ое. Палата для тифозных (сущ.; больных тифом).
35807 ТИФЛОПЕДАГОГИКА ТИФЛОПЕДАГОГИКА, и, ж. Раздел дефектологии, занимающийся обучением слепых.

| прил. тифлопедагогический, ая, ое.
35808 ТИХИЙ ТИХИЙ, ая, ое; тих, тиха, тихо, тихи и тихи; тише.

1. Слабо звучащий, плохо слышный. Т. голос, звук. Тихо (нареч.) шептать. Тихо! (требование прекратить шум).

2. Погружённый в безмолвие. Тихая ночь. В лесу тихо (в знач. сказ.).

3. Спокойный, не оживлённый. Т. городок. Тихая жизнь.

4. Смирный, спокойный. Т. нрав. Тихая грусть. Тише воды, ниже травы (погов. о том, кто держится тихо, скромно).

5. Небольшой скорости, не быстрый. Т. ход.

• Тихий ужас! (разг.) о чёмн. чрезвычайном. Народу тихий ужас! (очень много).

| уменьш. тихонький, ая, ое. (к 1, 3 и 4 знач.).

| сущ. тихость, и, ж. (к 1, 3 и 4 знач.).
35809 ТИХНУТЬ ТИХНУТЬ (ну, нешь, 1 и 2 л. не употр.), нет; тих и тихнул, тихла; несов. Становиться тихим (в 1, 2 и 3 знач.), тише, стихать. Тихнет шум голосов.
35810 ТИХОМОЛКОМ ТИХОМОЛКОМ, нареч. (разг.). Совсем тихо, незаметно; втихомолку. Действовать т.
35811 ТИХОНЯ ТИХОНЯ, и, род. мн. тихонь и ей, м. и ж. (разг. неодобр.). Тихий, смирный человек. Тихоней прикинулся.
35812 ТИХООКЕАНЕЦ ТИХООКЕАНЕЦ, нца, м. Моряк Тихоокеанского флота.
35813 ТИХОХОД ТИХОХОД, а, м.

1. Тот, кто ходит, передвигается медленно. Ленивцы-тихоходы (животные).

2. Тихоходное транспортное средство. Судно-т.
35814 ТИХОХОДНЫЙ ТИХОХОДНЫЙ, ая, ое; ден, дна. С тихим, медленным ходом. Тихоходное судно.

| сущ. тихоходность, и, ж.
35815 ТИШИНА ТИШИНА, ы, ж.

1. Отсутствие шума, безмолвие. Соблюдать, нарушать тишину. В лесу т. Мёртвая т. Т., ты лучшее из всего, что слышал (афоризм). Дальше т. (о приближении конца, смерти).

2. Спокойствие, умиротворённое состояние. Мир и т.
35816 ТИШКОМ ТИШКОМ, нареч. (разг.). Незаметно, потихоньку. Сделать чтон. т.
35817 ТИШЬ ТИШЬ, и, в тиши, ж. То же, что тишина. Ночная т. Жить в тиши.

• Тишь да гладь (да божья благодать) (разг. ирон.) о полном спокойствии. Кругом тишь да гладь, да божья благодать.
35818 ТКА -ТКА, частица (прост.). То же, что ка (в 1 знач.). Погляди-тка сюда. Ну-тка, попробуй.
35819 ТКАНИНА ТКАНИНА, ы, ж. (прост.). Кусок ткани (в 1 знач.). Холщовая т.
35820 ТКАНЫЙ ТКАНЫЙ, ая, ое. Изготовленный, выполненный на ткацком станке, тканьём. Тканое покрывало. Тканые узоры.
35821 ТКАНЬ ТКАНЬ, и, ж.

1. Изделие, изготовленное тканьём (см. ткать в 1 знач.). Шёлковая т. Льняные ткани.

2. Общее название для тканых, трикотажных и нек-рых нетканых материалов (в 4 знач.). Магазин тканей.

3. перен. Основа, содержание чегон. (книжн.). Т. рассказа.

4. В животных и растительных организмах: система преимущественно однородных клеток и продуктов их жизнедеятельности. Соединительная т. Мышечная т. Нервная т. Защитная т. (у растений).

| прил. тканевый, ая, ое (к 1, 2 и 4 знач.). Тканевые изделия. Тканевая терапия. Тканевая несовместимость (то же, что несовместимость тканей).
35822 ТКАНЬЁ ТКАНЬЁ, я, ср.

1. см. ткать.

2. собир. Тканые изделия (разг.).

3. Тканый узор. Национальное т. на одежде.
35823 ТКАНЬЁВЫЙ ТКАНЬЁВЫЙ, ая, ое. Тканый, вытканный узором. Тканьёвая скатерть.
35824 ТКАТЬ ТКАТЬ, тку, ткёшь; ткал, ткала и ткала, ткало; тканный; несов., что.

1. Изготовлять (материал, ткань) путём плотного соединения накрест переплетённых нитей, расположенных двумя рядами продольными (основа) и поперечными (уток). Т. на станке.

2. Плести, делать чтон. сетчатое. Паук ткёт паутину.

| сов. соткать, тку, ткёшь; ал, ала и ала; сотканный.

| сущ. тканьё, я, ср. (к 1 знач.).

| прил. ткальный, ая, ое (к 1 знач.; стар.). Ткальная пряжа.
35825 ТКАЦКИЙ ТКАЦКИЙ, ая, ое. Относящийся к тканью, ткачеству. Т. станок. Ткацкая фабрика.
35826 ТКАЧ ТКАЧ, а, м. Рабочий, занимающийся изготовлением тканей на ткацком станке.

| ж. ткачиха, и.
35827 ТКАЧЕСТВО ТКАЧЕСТВО, а, ср. Искусство, техника изготовления тканей.
35828 ТКНУТЬ, СЯ ТКНУТЬ, СЯ см. тыкать 1, ся.
35829 ТЛЕН ТЛЕН, а, м. (устар. и высок.). Тление, а также нечто тленное. Запах тлена.
35830 ТЛЕННЫЙ ТЛЕННЫЙ, ая, ое; енен, енна (устар. и высок.). Подверженный тлению, разрушению, не вечный. Тленные останки.

| сущ. тленность, и, ж.
35831 ТЛЕТВОРНЫЙ ТЛЕТВОРНЫЙ, ая, ое; рен, рна.

1. Порождающий тление или порождённый тлением, гибельный (устар.). Т. дух, запах.

2. перен. Вредный, разлагающий (книжн.). Тлетворное влияние.

| сущ. тлетворность, и, ж.
35832 ТЛЕТЬ ТЛЕТЬ (ею, еешь, 1 и 2 л. не употр.), еет; несов.

1. Гнить, разлагаться. Навоз тлеет.

2. Гореть, сгорать без пламени; еле поддерживать собой горение. Сырые дрова тлеют. В золе тлеют угольки.

3. перен. Существовать в скрытом виде, гден. в глубине, почти не обнаруживаясь. В душе тлеет надежда.

| сущ. тление, я, ср. (к 1 и 2 знач.).
35833 ТЛЕТЬСЯ ТЛЕТЬСЯ (еюсь, еешься, 1 и 2 л. не употр.), еется; несов. То же, что тлеть (во 2 и 3 знач.). Костёр едва тлеется.
35834 ТЛЯ ТЛЯ, тли, мн. тли, тлей, ж. Мелкое насекомое вредитель, питающийся соком растений. Табачная т.
35835 ТМИН ТМИН, а (у), м. Травянистое растение сем. зонтичных, а также семена его, употр. как пряность.

| прил. тминный, ая, ое. Тминная настойка.
35836 ТО ТО, союз.

1. Употр. в начале главного предложения как часть сложного союза «если...то» с условным значением. Если поздно, то не ходи.

2. то... то, союз повторяющийся. Употр. при перечислении, противопоставлении. То один, то другой. То снег, то дождь.

• И то, союз к тому же, и при этом. Остался один костюм, и то плохой.

Не то, союз (разг.) то же, что а то (в 1 знач.), а не то. Поторопись, не то опоздаем.

Не то... не то, союз повторяющийся (разг.) то же, что то ли... то ли. Не то придёт, не то нет.

Не то что (чтобы), а (но), союз употр. при противопоставлении, с оттенком неуверенности. Не то что (чтобы) болен, а (но) как-то устал.

То есть [на письме сокращается: т. е.] 1) союз, употр. для пояснения, уточнения и поправки в знач. вернее, говоря более точно. До станции ещё сорок километров, то есть час езды; 2) частица, употр. при переспросе для выражения удивления, непонимания, просьбы разъяснить сказанное. Я не еду. То есть как это не едешь?

То бишь, союз (устар.) то же, что то есть (в 1 знач.)

То и дело или то и знай (разг.) постоянно, беспрестанно. То и дело (то и знай) раздаются звонки.

То ли... то ли, союз повторяющийся (разг.) выражает противопоставление с оттенком неуверенности, неясности, неопределённости. То ли придёт, то ли нет. То ли дождик, то ли снег.

То ли дело (разг.) употр. при противопоставлении в знач. гораздо лучше, совсем иначе. В городе скучно, то ли дело в деревне.
35837 ТО -ТО, частица.

1. Употр. для выделения, подчеркивания. Ночь-то какая тёплая! Читать-то читал, да ничего не понял. Где-то он сейчас? Как-то ему там живётся?

2. Употр. после местоименных слов вместо конкретного указания на перечисляемые предметы, действия или признаки. Запиши: не явился тот-то и тот-то. Рассказывает: был там-то и там-то, делал то-то и то-то, встречался с такими-то такими-то людьми.
35838 ТОВАР ТОВАР, а (у), м.

1. Продукт труда, изготовленный для обмена, продажи. Потребительная стоимость товара (создаваемая конкретным трудом). Товары народного потребления (все товары бытового назначения).

2. Вообще то, что является предметом продажи, торговли. Ходовой т. Т. лицом показать (перен.: показать чтон. с лучшей стороны; разг.). У вас т., у нас купец (т. е. вы продаёте, мы покупаем; устар. разг.).

| прил. товарный, ая, ое. Товарное обращение. Товарные запасы. Т. знак (знак предприятия, фирмы). Т. вид (хороший внешний вид продаваемого товара).
35839 ТОВАРИЩ ТОВАРИЩ, а, м.

1. Человек, близкий комун. по взглядам, деятельности, по условиям жизни, а также человек, дружески расположенный к комун. Товарищи с детства, по школе. Т. по оружию, боевой т. Этот ученик хороший т. Товарищи по несчастью (о тех, кто вместе испытывает какиен. неприятности; разг.).

2. В советское время (обычно перед фамилией, званием, должностью, профессией): обращение к гражданину (во 2 знач.), а также его упоминание, обязательное обращение или упоминание применительно к члену коммунистической или дружественной партии. Выделить в комиссию трёх товарищей. Пришла т. Петрова. На съезд приехали товарищи из разных стран.

3. кого. В названиях нек-рых должностей: помощник, заместитель. Т. министра. Т. председателя. Т. прокурора.

• Со товарищи (ирон.) совместно с кемн., в компании с кемн. [товарищи старая форма тв. п. мн. ч.].

| ж. товарка, и (к 1 знач.; устар.).
35840 ТОВАРИЩЕСКИЙ ТОВАРИЩЕСКИЙ, ая, ое.

1. Свойственный товарищу (в 1 знач.), дружеский. Т. поступок. Товарищеские отношения. Поступить по-товарищески (нареч.).

2. О спортивных встречах: происходящий вне официальных состязаний. Т. матч. Товарищеская встреча шахматистов.

3. Совместный, с участием на равных правах (устар.). Т. обед (в складчину).
35841 ТОВАРИЩЕСТВО ТОВАРИЩЕСТВО, а, ср.

1. Близость, основанная на товарищеских отношениях. Чувство товарищества. Боевое т.

2. Производственная, торговая, кооперативная организация, состоящая из равноправных участников. Кредитное т. Садоводческое т. Т. по совместной обработке земли.

3. Совместное участие в чёмн. на равных правах (устар.). Вспахал огород в товариществе с соседом.
35842 ТОВАРНИК ТОВАРНИК, а, м. (прост.). Товарный поезд.
35843 ТОВАРНОСТЬ ТОВАРНОСТЬ, и, ж. (спец.). Способность производить продукцию для рынка. Высокая т. хозяйства.
35844 ТОВАРНЫЙ ТОВАРНЫЙ, ая, ое.

1. см. товар.

2. Относящийся к перевозке товаров, грузов. Т. поезд. Т. вагон. Товарная станция.

3. Поступающий на рынок как товар (преимущ. о продуктах сельского хозяйства) (спец.). Товарное зерно.

4. Производящий продукты, к-рые идут на рынок как товар (спец.). Товарное хозяйство. Товарное производство.
35845 ТОВАРНЯК ТОВАРНЯК, а, м. (прост.). То же, что товарник.
35846 ТОВАРО… ТОВАРО... и ТОВАРО-... Первая часть сложных слов со знач.: 1) относящийся к товару, товарам, напр. товаропотребитель, товаропроизводитель, товароснабжение, товарооборот, товарообращение; 2) товарный (во 2 знач.), напр. товаро-пассажирский, товаро-транспортный.
35847 ТОВАРОВЕД ТОВАРОВЕД, а, м. Специалист по товароведению.
35848 ТОВАРОВЕДЕНИЕ ТОВАРОВЕДЕНИЕ, я, ср. Отрасль знаний о товаре как предмете торговли, о его свойствах, сортах, потребительном значении.

| прил. товароведческий, ая, ое.
35849 ТОВАРООБМЕН ТОВАРООБМЕН, а, м. Обмен товарами, акты купли и продажи. Развитие товарообмена.

| прил. товарообменный, ая, ое. Товарообменные операции.
35850 ТОВАРООБОРОТ ТОВАРООБОРОТ, а, м. Процесс обращения товаров. Расширение товарооборота.
35851 ТОВАРОПРОВОДЯЩИЙ ТОВАРОПРОВОДЯЩИЙ, ая, ее (спец.). Относящийся к продвижению товаров от производителя к потребителю. Товаропроводящая сеть.
35852 ТОВАРОПРОИЗВОДИТЕЛЬ ТОВАРОПРОИЗВОДИТЕЛЬ, я, м. Тот, кто производит товары.
35853 ТОГА ТОГА, и, ж. Мужская одежда у граждан Древнего Рима, полотнище (обычно белое), одним концом перекидываемое через левое плечо. Т. сенатора.

• Рядиться в тогу кого-чего (книжн.) выставлять себя в какойн. благородной роли, не имея для этого оснований. Рядиться в тогу миротворца.
35854 ТОГДА ТОГДА, мест. нареч.

1. В то время, о к-ром идёт речь (в настоящем, прошедшем или всегда). Врач принимает по утрам? Да, именно т. Приходит (пришла, придёт) старость, т. наступает (наступило, наступит) прозрение. Улыбнись мне, как т. (т. е. как прежде).

2. Именно в тот самый момент, непосредственно после чего-н. Артист поклонился, т. раздались аплодисменты. Т. он был молод.

3. В таком случае. Устал, т. отдохни.

4. Употр. в главном предложении в соответствии с «когда», «если», «раз» в придаточном. Когда прочитаю книгу, т. и отдам. Раз (если) согласен, т. пойдём.

• Тогда как, союз 1) хотя, несмотря на то, что. Его расхвалили, тогда как поэт он слабый; 2) выражает противопоставление. Ты всю зиму бездельничал, тогда как он усиленно занимался.
35855 ТОГДАШНИЙ ТОГДАШНИЙ, яя, ее (разг.). Бывший, происходивший тогда, в прошлом. Тогдашнее время. Тогдашние события.
35856 ТОГО ТОГО (прост.).

1. частица. Служит для заполнения паузы при заминке речи, при затруднении в выборе слова. Уж ты с ним, пожалуйста, т. Что т.? Поделикатней.

2. в знач. сказ. Употр. в знач. глуповат, ненормален или навеселе, пьян, а также в знач. неважен, плоховат. Парень-то оказался т.! Табак-то т.: плохой.

• Не того (прост.) неважен, плоховат. Дела-то, видно, не того. Малость не того ктон. (не совсем нормален).
35857 ТОЖДЕСТВЕННЫЙ ТОЖДЕСТВЕННЫЙ, ая, ое; вен, венна и ТОЖЕСТВЕННЫЙ, ая, ое; вен, венна.

1. см. тождество.

2. Такой же, вполне сходный. Явление, тождественное описанному прежде.

| сущ. тождественность, и, ж. и тожественность, и, ж.
35858 ТОЖДЕСТВО ТОЖДЕСТВО, а и ТОЖЕСТВО, а, ср.

1. Полное сходство, совпадение. Т. взглядов.

2. (тождество). В математике: равенство, справедливое при любых числовых значениях входящих в него величин.

| прил. тождественный, ая, ое и тожественный, ая, ое (к 1 знач.). Тождественные алгебраические выражения.
35859 ТОЖЕ ТОЖЕ [не смешивать с сочетанием местоимения «то» и частицы «же»].

1. нареч. Равным образом, так же, как и кто-чтон. Ты устал, я т.

2. союз. То же, что также. Ты уезжаешь, а брат? Т.

3. частица. Выражает недоверчивое или отрицательное, ироническое отношение (прост.). Т. умник нашёлся! Он поэт. Поэт т. (мне)!
35860 ТОК ТОК 1, а (у), мн. токи, токов, м.

1. см. течь 1.

2. (а). Поток, движущаяся масса жидкости, воздуха (устар. высок.). Водный т. Воздушный т. Слёзы льются током (перен.).

3. Направленное движение электрических зарядов в проводнике. Т. проводимости (электрический ток). Сильные токи.

4. мн. О нервной энергии человека, воспринимаемой другими людьми. От него шли какие-то токи, заражающие других энергией и упорством.

| прил. токовый, ая, ое (ко 2 знач.; спец.).
35861 ТОК ТОК 2, а, о токе, на току, мн. тока, токов, м. Место, где токуют птицы. Глухариный т.
35862 ТОК ТОК 3, а, о токе, на току, мн. токи и тока, токов, м.

1. Расчищенная или специально оборудованная площадка для предварительного хранения и первичной обработки зерна. Молотьба на току. Крытый т. Механизированный т.

2. Расчищенная площадка, на к-рой ловят птиц при помощи силков, приманок (спец.).
35863 ТОКАРНЫЙ ТОКАРНЫЙ, ая, ое. Относящийся к обработке твёрдых материалов (металлов, дерева, кости) путём обточки, к работе токаря. Токарное дело. Т. станок.
35864 ТОКАРЬ ТОКАРЬ, я, мн. и, ей и (разг.) я, ей, м. Рабочий специалист по механической обработке твёрдых материалов, по токарному делу. Т. по металлу. Т. по дереву. Т.-фрезеровщик.
35865 ТОКО… ТОКО... Первая часть сложных слов со знач. относящийся к току 1 (в 3 знач.), напр. токоограничитель, токоотвод, токораспределитель, токосъёмник, токосъёмный.
35866 ТОКОВАТЬ ТОКОВАТЬ (кую, куешь, 1 и 2 л. не употр.), кует; несов. О нек-рых птицах: особым криком подзывать самку (иногда самца). Тетерев токует весной.

| сущ. токованье, я, ср.
35867 ТОКОВИЩЕ ТОКОВИЩЕ, а, ср. То же, что ток 2.
35868 ТОКОПРИЁМНИК ТОКОПРИЁМНИК, а, м. (спец.).

1. Устройство, посредством к-рого ток от провода или рельса передаётся двигателю электровоза, троллейбуса, моторного вагона, подъёмного крана.

2. Название различных приборов, в к-рых происходит преобразование электрической энергии.
35869 ТОКСИКОЗ ТОКСИКОЗ, а, м. (спец.). Болезненное состояние организма при отравлении токсинами. Инфекционный т. Пищевой т.

| прил. токсикозный, ая, ое.
35870 ТОКСИКОМАНИЯ ТОКСИКОМАНИЯ, и, ж. Болезнь, выражающаяся во влечении к употреблению нек-рых токсичных для организма веществ, препаратов.
35871 ТОКСИНЫ ТОКСИНЫ, ов, ед. ин, а, м. (спец.). Ядовитые вещества, образуемые микроорганизмами, а также выделяемые нек-рыми животными и растениями.

| прил. токсический, ая, ое.
35872 ТОКСИЧНЫЙ ТОКСИЧНЫЙ, ая, ое; чен, чна. Содержащий токсины, токсический.

| сущ. токсичность, и, ж. Т. отработанных газов.
35873 ТОЛ ТОЛ, а, м. Взрывчатое вещество, тротил.

| прил. толовый, ая, ое. Толовая шашка.
35874 ТОЛЕВЫЙ ТОЛЕВЫЙ см. толь.
35875 ТОЛИКА ТОЛИКА, и, ж. : малая (небольшая, некоторая) толика чего (устар. разг.) нек-рое количество, немного. Денег малая толика.
35876 ТОЛК ТОЛК 1, а (у), м. (разг.).

1. Смысл, разумное содержание чегон. Рассуждать с толком. Делать чтон. с толком.

2. Польза, прок. Добиться толку (добиться того, что нужно). Понимать или знать т. в чёмн. (быть знатоком, разбираться в чёмн.).

• Без толку напрасно, бесполезно.

Взять в толк понять, усвоить.

Сбить с толку запутать, ввести в заблуждение.

Сбиться с толку запутаться, впасть в заблуждение.

Что толку? бесполезно.
35877 ТОЛК ТОЛК 2, а, м.

1. В старообрядчестве и сектантстве: разновидность религиозного направления, а также группа, секта, примыкающая к этому направлению. Старообрядцы поморского толка.

2. О людях, объединённых общностью взглядов, склада, общественного направления. Либералы разных толков. Учителя старого толка.
35878 ТОЛК ТОЛК 3 , в знач. сказ. (разг.). Толкнул (в 1 знач.). Незаметно под столом т. ногой соседа.
35879 ТОЛКАТЕЛЬ ТОЛКАТЕЛЬ, я, м. Спортсмен, занимающийся толканием ядра.

| ж. толкательница, ы.
35880 ТОЛКАТЬ ТОЛКАТЬ, аю, аешь; несов.

1. кого-что. Касаться резким движением, коротким ударом. Т. в спину. Т. локтем соседа. Т. дверь.

2. кого-что. Резкими движениями, короткими ударами двигать от себя. Т. тачку. Т. в пропасть когон. (также перен.: вести к тяжёлому концу, к гибели). Т. ядро (в спорте: бросать вперёд). Т. штангу (в спорте: поднимать в два приёма до уровня груди и вытягивая руки вверх, над головой).

3. перен., кого (что). Содействовать своим вмешательством развитию чегон., побуждать к чемун. (обычно отрицательному). Т. на преступление, на обман.

• Толкать речь (прост. ирон.) выступать с речью, произносить речь.

| однокр. толкнуть, ну, нёшь и толкануть, ну, нёшь (к 1 и 2 знач.; прост.).

| сущ. толкание, я, ср. (к 1 и 2 знач.).

| прил. толкательный, ая, ое (ко 2 знач.; спец.).
35881 ТОЛКАТЬСЯ ТОЛКАТЬСЯ, аюсь, аешься; несов.

1. Толкать (в 1 знач.) когон. или друг друга. Т. локтями. Т. в толпе.

2. во что. Ударять, нажимать (на дверь, ворота), стараясь открыть (прост.). Т. в дверь. Т. в разные учреждения (перен.: ходить, обращаться).

3. Без дела, праздно ходить среди толпы (прост.). Т. по улицам.

| сов. толкнуться, нусь, нёшься (ко 2 знач.).
35882 ТОЛКАЧ ТОЛКАЧ, а, м.

1. Добавочный локомотив в хвосте поезда или самоходное судно, толкающее баржу (спец.). Буксир-т.

2. перен. Человек, к-рому поручено подтолкнуть, ускорить нужное в данный момент дело (разг. неодобр.). Послать толкача на завод.
35883 ТОЛКИ ТОЛКИ, ов (разг.). Разговоры, слухи, пересуды. Пошли т. Не придавать значения толкам.
35884 ТОЛКОВАНИЕ ТОЛКОВАНИЕ, я, ср.

1. см. толковать.

2. Объяснение чегон., изложение точки зрения на чтон. Новое т. неясного места в древней рукописи. Предложить своё т. текста.
35885 ТОЛКОВАТЕЛЬ ТОЛКОВАТЕЛЬ, я, м. Человек, к-рый занимается толкованием, объяснением чегон. Т. Корана. Толкователи Апокалипсиса. Т. снов.

| ж. толковательница, ы.
35886 ТОЛКОВАТЬ ТОЛКОВАТЬ, кую, куешь; несов.

1. что. Давать чемун. какоен. объяснение, определять смысл чегон. Т. законы. Т. неясные места в книге. Т. слова в словаре.

2. кому. Разъяснять, заставлять понять чтон. (разг.). Сколько ему ни толкуй ничего не хочет слушать.

3. с кем о ком-чём. Разговаривать, беседовать, обсуждая или рассуждая (разг.). Т. о делах.

| сущ. толкование, я, ср. (к 1 знач.).
35887 ТОЛКОВЫЙ ТОЛКОВЫЙ, ая, ое; ов.

1. Дельный, разумный; хорошо усваивающий чтон. Т. помощник. Т. ученик.

2. Ясный, понятный. Толковое объяснение. Толково (нареч.) отвечать.

3. полн. ф. Содержащий в себе толкования, объяснения. Толковая псалтырь. Т. словарь (содержащий в себе толкования каждого слова, значения).

| сущ. толковость, и, ж. (к 1 и 2 знач.).
35888 ТОЛКОМ ТОЛКОМ, нареч. (разг.). Разумно, дельно, ясно. Объяснить всё т. Т. всё разузнай.
35889 ТОЛКОТНЯ ТОЛКОТНЯ, и, ж. (разг.). Движения многих теснящихся, толкающихся людей. В толпе т.
35890 ТОЛКУЧИЙ: толкучий рынок ТОЛКУЧИЙ: толкучий рынок (устар.) то же, что толкучка (во 2 знач.).
35891 ТОЛКУЧКА ТОЛКУЧКА, и, ж. (прост.).

1. Место, где толпится много народа; толкотня.

2. Рынок, где торгуют подержанными вещами. Купить на толкучке.
35892 ТОЛМАЧ ТОЛМАЧ, а, м. (стар.). Переводчик во время беседы, переговоров.
35893 ТОЛОКНО ТОЛОКНО, а, ср. Мука из поджаренного (предварительно пропаренного) очищенного овса.

| прил. толоконный, ая, ое и толокняный, ая, ое.
35894 ТОЛОКНЯНКА ТОЛОКНЯНКА, и, ж. Мелкий кустарник сем. вересковых с вечнозелёными кожистыми листьями.
35895 ТОЛОЧЬ ТОЛОЧЬ, лку, лчёшь, лкут; лок, лкла; лки; локший; лчённый (ён, ена); лча и (редко) локши; несов., что. Дробя, превращать в мелкие кусочки, в порошок. Т. сахар.

• Толочь воду в ступе (разг.) заниматься пустыми разговорами, бесполезным делом.

| сов. истолочь, лку, лчёшь; лок, лкла; лки; локший; лчённый (ён, ена); локши, растолочь, лку, лчёшь; лок, лкла; лки;-локший; лчённый (ён, ена); локши и столочь, лку, лчёшь; лок, лкла; лки; локший; лчённый (ён, ена); локши.

| сущ. толчение, я, ср.
35896 ТОЛОЧЬСЯ ТОЛОЧЬСЯ, лкусь, лчёшься, лкутся; локся, лклась; лкись; локшийся; лчась и (редко) локшись; несов. (прост.).

1. (1 и 2 л. ед. не употр.). Толпясь, тесниться. У входа толчётся народ.

2. Быть, находиться гден., действуя суматошно или непрерывно, доводя себя до усталости. Нечего тебе т. в городе, поезжай домой. Весь день т. в кухне.
35897 ТОЛПА ТОЛПА, ы, мн. толпы, толп, толпам, ж.

1. Скопление людей, сборище. Т. народа. Стоять толпой. Затеряться в толпе.

2. перен. Безликая масса людей в её противопоставлении выдающимся личностям (устар.).
35898 ТОЛПИТЬСЯ ТОЛПИТЬСЯ (плюсь, пишься, 1 и 2 л. ед. не употр.), пится; несов. Собираться, стоять толпой. Т. у входа.
35899 ТОЛСТЕТЬ ТОЛСТЕТЬ, ею, еешь; несов. Становиться толстым (в 1 и 2 знач.), толще. Фигура толстеет. Рукопись толстеет.

| сов. потолстеть, ею, еешь.
35900 ТОЛСТИТЬ ТОЛСТИТЬ (лщу, лстишь, 1 и 2 л. не употр.), лстит; несов., кого-что (разг.). То же, что полнить. Светлое платье толстит фигуру.
35901 ТОЛСТО… ТОЛСТО... Первая часть сложных слов со знач.: 1) толстый (в 1 знач.), с толстым (в 1 знач.), напр. толстобревенчатый, толстоволокнистый, толстодонный, толстокорый, толстолистный, толстоплёночный, толстослойный, толстоствольный, толстостенный; 2) с толстым (во 2 знач.), напр. толстогубый, толстозобый, толстолапый, толстолицый, толстотелый, толстощёкий.
35902 ТОЛСТОВЕЦ ТОЛСТОВЕЦ, вца, м. Сторонник, последователь толстовства.

| ж. толстовка, и.

| прил. толстовский, ая, ое.
35903 ТОЛСТОВКА ТОЛСТОВКА 1 см. толстовец.
35904 ТОЛСТОВКА ТОЛСТОВКА 2, и, ж. Широкая сборчатая блуза с поясом.
35905 ТОЛСТОВСТВО ТОЛСТОВСТВО, а, ср. В России в конце 19 нач. 20 в.: религиозно-нравственное течение, возникшее под влиянием взглядов Л. Н. Толстого и развивающее идеи преобразования общества путём религиозного и нравственного совершенствования человека, всеобщей любви, непротивления злу насилием.

| прил. толстовский, ая, ое.
35906 ТОЛСТОЗАДЫЙ ТОЛСТОЗАДЫЙ, ая, ое; ад (прост.). С толстым задом (во 2 знач.).

| сущ. толстозадость, и, ж.
35907 ТОЛСТОКОЖИЙ ТОЛСТОКОЖИЙ, ая, ее; ож.

1. С толстой кожей, кожурой, а также из толстой кожи. Т. лимон. Т. ремень.

2. перен. Не способный к тонкому восприятию, грубый, неотзывчивый (разг.). Т. человек.

| сущ. толстокожесть, и, ж. (ко 2 знач.).
35908 ТОЛСТОМОРДЫЙ ТОЛСТОМОРДЫЙ, ая, ое; орд (прост.). С толстой мордой. Т. бульдог.

| сущ. толстомордость, и, ж.
35909 ТОЛСТОПУЗЫЙ ТОЛСТОПУЗЫЙ, ая, ое; уз (прост.). С толстым, большим животом.

| сущ. толстопузость, и, ж.
35910 ТОЛСТОРОГ ТОЛСТОРОГ, а, м. Дикое горное животное сем. полорогих с густой шерстью и большими рогами, снежный баран.
35911 ТОЛСТОСТЕННЫЙ ТОЛСТОСТЕННЫЙ, ая, ое. С толстыми стенками, стенами. Т. сосуд. Т. сруб.
35912 ТОЛСТОСУМ ТОЛСТОСУМ, а, м. (презр.). Богач, богатый делец. Купец-т. Заокеанские толстосумы.
35913 ТОЛСТУХА ТОЛСТУХА, и, ж. (разг.). Толстая женщина.

| уменьш.-ласк. толстушка, и, ж.
35914 ТОЛСТЫЙ ТОЛСТЫЙ, ая, ое; толст, толста, толсто, толсты и толсты; толще.

1. Большой в объёме, в обхвате, в поперечнике. Толстая палка. Т. ствол. Т. том. Толстая тетрадь (с большим количеством листов). Т. журнал (большой по объёму литературно-художественный и общественно-политический журнал).

2. О теле, туловище (или его частях): полный, тучный. Толстая старуха. Толстые ноги. Т. нос.

3. (толсты). О голосе, звуке: густой, низкий (разг.).

• Тонкий намёк на толстые обстоятельства (разг. шутл.) намёк на чтон. серьёзное.

Толстый и тонкий (ирон.) о подобострастии перед прежним товарищем, высоко поднявшимся по служебной лестнице [по одноимённому рассказу Чехова].

| уменьш. толстенький, ая, ое (к 1 и 2 знач.).

| сущ. толщина, ы, ж. (к 1 и 2 знач.) и толстота, ы, ж. (к 1 и 2 знач.; устар.).
35915 ТОЛСТЯК ТОЛСТЯК, а, м. (разг.). Толстый человек.

| уменьш.-ласк. толстячок, чка, м.
35916 ТОЛЧЕЯ ТОЛЧЕЯ 1, и, ж. (разг.). То же, что толкотня.
35917 ТОЛЧЕЯ ТОЛЧЕЯ 2, и, ж. (устар.). Приспособление для толчения чегон., небольшая мельница.
35918 ТОЛЧЁНЫЙ ТОЛЧЁНЫЙ, ая, ое. Полученный толчением, истолчённый. Т. сахар.
35919 ТОЛЧОК ТОЛЧОК 1, чка, м.

1. Резкий, короткий толкающий удар. Т. в спину.

2. Резкое колебательное движение, сотрясение чегон. Подземные толчки.

3. В спорте: движение, к-рым толкают чтон. (напр. ядро, штангу) или отталкиваются от чегон. Т. рукой, ногой.

4. перен. То, что вызывает чтон., побуждает к чемун. Т. к работе. Дать т. чемун. (побудить к началу какогон. действия).

| прил. толчковый, ая, ое (ко 2 и 3 знач.; спец.). Толчковая нога (дающая толчок при начале бега, прыжка).
35920 ТОЛЧОК ТОЛЧОК 2, чка, м. (прост.). То же, что толкучка (во 2 знач.). Купил на толчке.
35921 ТОЛЩА ТОЛЩА, и, ж. Слой какогон. вещества, имеющий большую толщину от поверхности вглубь. Т. земной коры. Под толщей льда. Водная т. Т. атмосферы. В толще толпы (перен.).
35922 ТОЛЩИНА ТОЛЩИНА, ы, ж.

1. см. толстый.

2. Величина, протяжённость чегон. в поперечнике. Т. бревна. Т. слоя.
35923 ТОЛЬ ТОЛЬ, я, м. Пропитанный водонепроницаемым составом картон, употр. как кровельный, изоляционный материал.

| прил. толевый, ая, ое.
35924 ТОЛЬКО ТОЛЬКО.

1. частица. Выражает ограничение: не больше, чем столько-то, ничего другого, кроме. Вещь стоит т. (всего т.) тысячу. Он т. взглянул. Это т. начало. Т. его и видели (т. е. не успел появиться, как уже исчез; разг.).

2. частица. Выражает ограничение, выделение из множества, единственно, исключительно. Т. в деревне отдыхаю. Т. ты меня жалеешь.

3. союз. Присоединяет временное или условно-временное придаточное предложение в знач. в тот момент, как..., сейчас же, как... Т. позовёшь, я приду. Все сделаю, т. попроси.

4. союз. Однако, но. Согласен ехать, т. не сейчас.

5. союз. При условии что, если. Всё сделаю, т. не сердись.

6. частица. Употр. для экспрессивного подчёркивания (обычно после местоименных слов). Подумать т., уже год прошёл! Зачем т. я сюда приехал.

7. нареч. Непосредственно перед чемн.; совсем недавно. Ты давно дома? Да т. вошёл.

• Не только..., но и (а и), союз выражает ограничение и противительность при градационных отношениях. Не только добр, но и (а и) талантлив.

Только бы, частица выражает желательность, предпочтительность всему другому (при отрицании с оттенком опасения). Только бы уехать. Только бы не война! Только бы он остался жив!

Только и (...что) то же, что только (во 2 знач.). Только и думаю (что) о детях.

Только и всего всего только, только это, больше ничего. Он устал, только и всего.

Только-только (разг.) 1) то же, что только (в 7 знач.). Он только-только пришёл; 2) едва, еле-еле. Денег только-только хватило на дорогу.

Только что то же, что только (в 7 знач.). Только что вошёл.

Только что не (разг.) почти, немногого не хватает до чегон. Его только что не на руках носят.
35925 ТОМ ТОМ, а, мн. а, ов и (устар.) ы, ов, м. Отдельная книга какогон. сочинения, издания. Роман в двух томах. Написал целые томы (перен.: очень много).

| уменьш. томик, а, м. Т. стихов.
35926 ТОМАГАВК ТОМАГАВК, а, м. Ударное метательное оружие у нек-рых индейских племён Северной Америки.

| прил. томагавковый, ая, ое.
35927 ТОМАТ ТОМАТ.

1. а, м. То же, что помидор. Сорта томатов.

2. а, м. Пюре из помидоров. Консервы в томате.

3. неизм. Приготовленный из помидоров. Т.-пюре. Т.-паста.

| прил. томатный, ая, ое и томатовый, ая, ое (к 1 и 2 знач.). Томатный сок.
35928 ТОМИТЕЛЬНЫЙ ТОМИТЕЛЬНЫЙ, ая, ое; лен, льна. Вызывающий томление, тяжкий, изнуряющий. Т. зной. Томительное ожидание.

| сущ. томительность, и, ж.
35929 ТОМИТЬ ТОМИТЬ, млю, мишь; млённый (ён, ена); несов.

1. кого-что. Мучить, изнурять. Т. в опале. Т. голодом. Т. лишними расспросами.

2. что. Парить (в 3 знач.) в закрытой посуде. Т. овощи.

| сов. истомить, млю, мишь; млённый (ён, ена) (к 1 знач.).

| сущ. томление, я, ср.
35930 ТОМИТЬСЯ ТОМИТЬСЯ, млюсь, мишься; несов. Мучиться, испытывать тягость от чегон. Т. в плену. Т. ожиданием.

| сов. истомиться, млюсь, мишься.

| сущ. томление, я, ср.
35931 ТОМНЫЙ ТОМНЫЙ, ая, ое; мен, мна, мно. Исполненный истомы. Т. голос. Т. вздох. Т. взгляд.

| сущ. томность, и, ж.
35932 ТОМПАК ТОМПАК, а, м. Сплав меди с цинком, сорт латуни.

| прил. томпаковый, ая, ое.
35933 ТОН ТОН, а, мн. а, ов и ы, ов, м.

1. Звук определённой высоты; музыкальный звук в отличие от шума. Низкий т. Мягкий т. скрипки. Нежный т. Тоном ниже (также перен.: поспокойнее, не так горячо, не так громко; разг.). Попасть в т. (также перен.: сделать так, чтобы угодить комун., удовлетворить когон.).

2. (мн. ы, ов). Звук работающего сердца, а также звук, получаемый при выстукивании внутренних органов. Тоны сердца чистые.

3. Оттенок речи, её звучания. Надменный т. Переменить т. На высоких (повышенных) тонах разговаривать (раздражённо, ссорясь).

4. (мн. а, ов). Характер, оттенок красок, цвета по яркости, колориту. Светлые, пастельные тона. Тёплые тона. Холодные тона.

5. ед. Характер поведения, обращения с людьми, склад жизни. Изменился весь т. жизни. Хороший т. (благовоспитанность). Дурной т.

| прил. тоновый, ая, ое (к 1 и 2 знач.; спец.) и тоновой, ая, ое (к 4 знач.; спец.).
35934 ТОНАЛЬНОСТЬ ТОНАЛЬНОСТЬ, и, ж. (спец.).

1. Высота звуков лада, определяемая положением главного тона (первой ступени гаммы).

2. Преобладающее сочетание тонов (в 4 знач.) в картине.

3. перен. Основная эмоциональная настроенность в художественном произведении. Оптимистическая т. стиха.
35935 ТОНАЛЬНЫЙ ТОНАЛЬНЫЙ,-ая, ое. Придающий или имеющий определённый оттенок цвета, тон. Тональные кремы.
35936 ТОНЗИЛЛИТ ТОНЗИЛЛИТ, а, м. (спец.). Воспаление миндалин. Хронический т.
35937 ТОНЗУРА ТОНЗУРА, ы, ж. У католических священнослужителей: выбритое место на макушке.
35938 ТОНИЗИРОВАТЬ ТОНИЗИРОВАТЬ, рую, руешь; анный; сов. и несов., кого-что. Поднять (нимать) тонус у кого-чегон. Т. организм. Тонизирующие средства.

| сущ. тонизация, и, ж.
35939 ТОНИЧЕСКИЙ ТОНИЧЕСКИЙ 1, ая, ое (спец.). О стихе 1: основанный на упорядоченном чередовании ударных и неударных слогов в стихе. Тоническое стихосложение.
35940 ТОНИЧЕСКИЙ ТОНИЧЕСКИЙ 2 см. тонус.
35941 ТОНКИЙ ТОНКИЙ, ая, ое; нок, нка, нко, нки и нки; тоньше; тончайший.

1. Небольшой в поперечнике, в обхвате. Т. стебель. Т. слой. Тонкое сукно. Тонко (нареч.) нарезать сыр. Где тонко (в знач. сказ.), там и рвётся (посл.).

2. О теле, туловище (или его частях): худощавый и стройный. Тонкая фигурка. Тонкая талия. Тонкие пальцы.

3. О звуках: высокий. Т. голос.

4. О чертах лица: нежный, красиво очерченный. Т. профиль.

5. Изысканный, не грубый. Т. запах. Тонкая работа. Т. намёк. Тонкие различия (основанные на частностях). В тонких выражениях. Тонкое обращение (деликатное, хорошего тона; ирон.).

6. Острый, проницательный, умный. Т. ум. Т. критик. Т. ценитель.

7. Чуткий, быстро воспринимающий чтон. Т. слух. Т. сон.

• Тонкая бестия (разг.) о хитром и ловком человеке.

| уменьш. тоненький, ая, ое (к 1, 2 и 3 знач.).

| сущ. тонкость, и, ж. (к 1, 2, 4, 5, 6 и 7 знач.).
35942 ТОНКО… ТОНКО... Первая часть сложных слов со знач.: 1) тонкий (в 1 знач.), с тонким (в 1 знач.), напр. тонковолокнистый, тонкожильный, тонкокожий, тонкокорый, тонкорунный, тонкослойный, тонкостебельный, тонкодощатый, тонкоплёночный, тонкопрядение; 2) с тонким (во 2 знач.), напр. тонконогий, тонкорукий, тонкотелый, тонкошеий; 3) тонкий (в 6 знач.), напр. тонкопсихологический; 4) мелкий (в 1 знач.), мелко... (в 1 знач.), напр. тонкозернистый, тонкоизмельчённый, тонкокристаллический, тонкомолотый, тонкообломочный, тонкопесчаный, тонкопросеянный, тонкораздробленный,тонкоразмолотый, тонкораспылённый, тонкоструктурный; 5) то же, что остро... (в 1 знач.), напр. тонкоклювый, тонкозаострённый.
35943 ТОНКОКОЖИЙ ТОНКОКОЖИЙ, ая, ое; ож. С тонкой кожей, кожурой. Т. апельсин.

| сущ. тонкокожесть, и, ж.
35944 ТОНКОНОГИЙ ТОНКОНОГИЙ, ая, ое; ог. С тонкими ногами, ножками. Тонконогая цапля. Т. стул.
35945 ТОНКОПРЯХА ТОНКОПРЯХА, и, ж. (устар. и обл.). Мастерица прясть на прялке тонкую пряжу.
35946 ТОНКОРУННЫЙ ТОНКОРУННЫЙ, ая, ое.

1. С тонким руном. Тонкорунные овцы.

2. Относящийся к породам овец с тонким руном. Тонкорунное овцеводство.

| сущ. тонкорунность, и, ж.
35947 ТОНКОСЛОЙНЫЙ ТОНКОСЛОЙНЫЙ, ая, ое; оен, ойна. С тонкими слоями. Тонкослойное дерево.

| сущ. тонкослойность, и, ж.
35948 ТОНКОСТЕННЫЙ ТОНКОСТЕННЫЙ, ая, ое. С тонкими стенками, стенами. Т. сосуд.
35949 ТОНКОСТЬ ТОНКОСТЬ, и, ж.

1. см. тонкий.

2. Мелкая подробность, специальная, частная сторона чегон. Тонкости математики. Вдаваться в тонкости. Узнать всё до тонкостей.
35950 ТОНКОШЁРСТНЫЙ ТОНКОШЁРСТНЫЙ, ая, ое и ТОНКОШЁРСТЫЙ, ая, ое. С тонкой шерстью, из тонкой шерсти. Тонкошёрстная овца. Т. материал.

| сущ. тонкошёрстность, и, ж. и тонкошёрстость, и, ж.
35951 ТОННА ТОННА, ы, ж. Единица массы, равная 1000 кг.

| прил. тонный, ая, ое (спец.). Тонная мина.
35952 ТОННАЖ ТОННАЖ, а, м. (спец.).

1. Объём внутренних помещений судна. Т. теплохода.

2. Грузоподъёмность транспортного средства в тоннах. Т. вагона.

| прил. тоннажный, ая, ое.
35953 ТОННЕЛЬ ТОННЕЛЬ [нэ], я и ТУННЕЛЬ [нэ], я, м. Сооружение в виде коридора, по к-рому проложены пути (под землей, в горах, под какимн. другим сооружением). Т. метрополитена. Транспортный т. Обводной т.

| прил. тоннельный, ая, ое и туннельный, ая, ое.
35954 ТОННОКИЛОМЕТР ТОННОКИЛОМЕТР, а, м. Единица учёта: количество тонн груза, перевозимых на расстояние в один километр.
35955 ТОННЫЙ ТОННЫЙ 1, ая, ое; тонна, тонно (устар. и ирон.). Соблюдающий во всём изысканный тон, манеры. Тонная девица.

| сущ. тонность, и, ж.
35956 ТОННЫЙ ТОННЫЙ 2 см. тонна.
35957 ТОНУС ТОНУС, а, м.

1. Длительное, не сопровождающееся утомлением возбуждение нервных центров и мышц (спец.). Пониженный т. сердца.

2. Степень жизнедеятельности, жизненной активности. Жизненный т.

| прил. тонический, ая, ое (к 1 знач.). Т. рефлекс. Тонические реакции.
35958 ТОНУТЬ ТОНУТЬ, тону, тонешь; несов.

1. Непроизвольно погружаться под воду на дно, а также гибнуть, погружаясь на дно. Корабль тонет.

2. в чём. Увязая, погружаться во чтон. зыбкое, рыхлое, мягкое. Т. в болоте, в грязи, в снегу. Т. во множестве дел (перен.). Т. в пуховиках (перен.).

3. (1 и 2 л. не употр.). Иметь свойство погружаться в воду. Дерево не тонет.

4. (1 и 2 л. не употр.), перен. Становиться почти незаметным в массе чегон. Дома тонут в зелени, в садах. Слова тонут в шуме голосов.

| сов. потонуть, ону, онешь (к 1 и 2 знач.; разг.) и утонуть, ону, онешь (к 1, 2 и 4 знач.). Кому быть повешенному, тот не утонет (посл.; выражает безразличие к опасности, готовность идти на риск).
35959 ТОНЧАТЬ ТОНЧАТЬ (аю, аешь, 1 и 2 л. не употр.), ает; несов. (прост.). Становиться тонким (в 1 и 2 знач.), тоньше. Лёд тончает с краёв.

| сов. потончать (аю, аешь, 1 и 2 л. не употр.), ает.
35960 ТОНЯ ТОНЯ, и, мн. и, ей, ж.

1. Участок водоёма, специально оборудованный для ловли рыбы закидным неводом, а также часть берега, прилегающая к этому участку.

2. Рыбная ловля на таком участке. Удачная т.

3. Невод с уловом после одной закидки. Закинуть, вытянуть тоню.

| прил. тоневой, ая, ое и тоневый, ая, ое.
35961 ТОП ТОП.

1. в знач. сказ. Топнул (в 1 знач.) (разг.). Т. на него ногой.

2. топ-топ, звукоподр. О звуке шагов. Топ-топ ножками! (о шагах ребёнка).
35962 ТОПАЗ ТОПАЗ, а, м. Прозрачный драгоценный камень различной окраски. Дымчатый т.

| прил. топазовый, ая, ое.
35963 ТОПАТЬ ТОПАТЬ, аю, аешь; несов.

1. Стучать, бить по твёрдой поверхности ногами. Идти, тяжело топая. Т. ногами на когон. (выражая свой гнев, раздражение).

2. Идти, направляться кудан. (прост. шутл.). Топай вперёд! Топай отсюда!

| сов. потопать, аю, аешь. Что потопаешь, то и полопаешь (посл. о том, что результат дела зависит от усилий, приложенных к его достижению).

| однокр. топнуть, ну, нешь (к 1 знач.).

| сущ. топанье, я, ср. (к 1 знач.).
35964 ТОПИТЬ ТОПИТЬ 1, топлю, топишь; топленный; несов., что.

1. Поддерживать огонь в очаге, в печи. Т. камин.

2. Обогревать (помещение), сжигая топливо. В доме стали т.

| сущ. топка, и, ж.
35965 ТОПИТЬ ТОПИТЬ 2, топлю, топишь; топленный; несов., что.

1. Нагревая, расплавлять. Т. воск.

2. Долго кипятить (молоко) на лёгком жару.

| сущ. топление, я, ср.
35966 ТОПИТЬ ТОПИТЬ 3, топлю, топишь; несов.,кого-что.

1. Заставлять тонуть. Т. корабль.

2. перен. То же, что губить (разг.). Т. живое дело.

| сов. потопить, оплю, опишь; опленный (разг.) и утопить, оплю, опишь; опленный.

| сущ. потопление, я, ср. (к 1 знач.).
35967 ТОПИТЬСЯ ТОПИТЬСЯ 1 (топлюсь, топишься, 1 и 2 л. не употр.), топится; несов.

1. О печи: быть растопленной, гореть (в 1 знач.). Жарко топится печь.

2. То же, что отапливаться (разг.). Дача не топится.

| сущ. топка, и, ж.
35968 ТОПИТЬСЯ ТОПИТЬСЯ 2 (топлюсь, топишься, 1 и 2 л. не употр.), топится; несов.

1. То же, что плавиться. Воск топится.

2. Кипятиться на лёгком жару. Молоко топится.

| сущ. топление, я, ср.
35969 ТОПИТЬСЯ ТОПИТЬСЯ 3, топлюсь, топишься; несов. Лишать себя жизни, бросаться в воду. Хоть топись! (о безвыходном положении; разг.).

| сов. утопиться, оплюсь, опишься.
35970 ТОПКА ТОПКА, и, ж.

1. см. топить 1, ся 1.

2. Часть печи или котельного агрегата, где сжигается топливо. Камерная т.

| прил. топочный, ая, ое.
35971 ТОПКИЙ ТОПКИЙ, ая, ое; пок, пка и пка, пко. О почве: вязкий или болотистый. Т. берег. Топкое место. Здесь топко (в знач. сказ.).

| сущ. топкость, и, ж.
35972 ТОПЛЁНЫЙ ТОПЛЁНЫЙ, ая, ое.

1. Приготовленный в пищу топлением (см. топить 2 во 2 знач.). Топлёное молоко.

2. Такой, к-рый растоплен. Топлёное сало. Топлёное масло.
35973 ТОПЛИВО ТОПЛИВО, а, ср. Горючее вещество, дающее тепло, являющееся источником получения энергии. Жидкое т. (нефть и продукты её переработки). Твёрдое т. (древесина, уголь, сланцы, торф). Ядерное т. (смесь веществ, материалов для получения энергии в ядерном реакторе).

| прил. топливный, ая, ое. Топливная промышленность. Топливные ресурсы.
35974 ТОПЛЯК ТОПЛЯК, а, м., также собир. Затонувшее при сплаве бревно, брёвна. Река забита топляком.
35975 ТОПОГРАФ ТОПОГРАФ, а, м. Специалист по топографии, топографической съёмке.
35976 ТОПОГРАФИЯ ТОПОГРАФИЯ, и, ж.

1. Раздел геодезии, занимающийся измерением участков земной поверхности и изображением местности на планах и картах.

2. Поверхность и взаимное расположение отдельных пунктов местности (спец.). Т. Москвы.

| прил. топографический, ая, ое. Топографическая съёмка. Топографическая карта.
35977 ТОПОЛЬ ТОПОЛЬ, я, мн. я, ей и (устар.) и, ей, м. Дерево сем. ивовых с высоким и прямым стволом. Серебристый т. Пирамидальный т.

| прил. тополевый, ая, ое и тополиный, ая, ое. Тополевая аллея. Тополиный пух (на цветущем тополе).
35978 ТОПОНИМ ТОПОНИМ, а, м. (спец.). Собственное название отдельного географического места (населённого пункта, реки, угодья и др.).
35979 ТОПОНИМИКА ТОПОНИМИКА, и, ж. (спец.).

1. Совокупность топонимов какойн. местности, страны.

2. Раздел языкознания, изучающий топонимы.

| прил. топонимический, ая, ое.
35980 ТОПОНИМИЯ ТОПОНИМИЯ, и, ж. (спец.). То же, что топонимика (в 1 знач.).

| прил. топонимический, ая, ое.
35981 ТОПОР ТОПОР, а, м. Насаженное на рукоятку металлическое орудие для рубки с лезвием и обухом. Плотницкий т. Рубить, тесать топором.

• Хоть топор вешай (разг.) о спёртом воздухе, духоте в помещении.

Как топор плавает кто (разг. шутл.) совершенно не умеет плавать.

Суп из топора (разг. шутл.) о том, что приготовлено из случайно нашедшихся продуктов.

| уменьш. топорик, а, м. Туристский т.

| прил. топорный, ая, ое.
35982 ТОПОРИЩЕ ТОПОРИЩЕ, а, ср. Рукоятка топора. Тонул топор сулил, вытащили топорища жаль (посл. о неблагодарности и обмане).
35983 ТОПОРНЫЙ ТОПОРНЫЙ, ая, ое; рен, рна.

1. см. топор.

2. Грубый и неуклюжий, как бы сделанный топором. Топорная работа.

| сущ. топорность, и, ж.
35984 ТОПОРЩИТЬ ТОПОРЩИТЬ, щу, щишь; щенный; несов., что (разг.). Поднимать торчком. Т. усы. Ёж топорщит иглы.

| сов. встопорщить, щу, щишь; щенный.
35985 ТОПОРЩИТЬСЯ ТОПОРЩИТЬСЯ, щусь, щишься; несов. (разг.).

1. (1 и 2 л. не употр.). Подниматься торчком. Усы топорщатся. Ёж топорщится (топорщит иглы).

2. перен. Упрямиться, проявлять строптивость, несговорчивость.

| сов. встопорщиться, щусь, щишься.
35986 ТОПОТ ТОПОТ, а, м. Шум, звуки от ударов ног при ходьбе, беге, топанье. Конский т.
35987 ТОПОТАТЬ ТОПОТАТЬ, очу, очешь; несов. (прост.). То же, что топать (в 1 знач.). Т. ногами.

| сущ. топотанье, я, ср.
35988 ТОПОТНЯ ТОПОТНЯ, и, ж. (прост.). Сильный топот. Ребята подняли топотню.
35989 ТОПТАТЬ ТОПТАТЬ, топчу, топчешь; топтанный; несов.

1. кого-что. Давить, мять ногами. Т. траву.

2. что. Снашивать при ходьбе (обувь) (прост.). Т. сапоги.

| сов. потоптать, опчу, опчешь; оптанный (к 1 знач.) и стоптать, опчу, опчешь; оптанный (ко 2 знач.).

| сущ. топтание, я, ср.
35990 ТОПТАТЬСЯ ТОПТАТЬСЯ, топчусь, топчешься; несов. (разг.).

1. Переступать с ноги на ногу, оставаясь на месте. Т. на месте (также перен.: бездействовать, не продвигаться вперёд в какомн. деле).

2. Ходить мелкими шагами туда и сюда, долго и без особой цели. Бабушка весь день топчется по квартире.

| сущ. топтание, я, ср.
35991 ТОПТЫГИН ТОПТЫГИН, а, м. (разг. шутл.). То же, что медведь.
35992 ТОПЧАН ТОПЧАН, а, м. Род дощатой кровати на козлах (во 2 знач.), ножках.

| прил. топчанный, ая, ое.
35993 ТОПЫРИТЬ ТОПЫРИТЬ, рю, ришь; несов., что (прост.). То же, что топорщить.

| сов. встопырить, рю, ришь.
35994 ТОПЫРИТЬСЯ ТОПЫРИТЬСЯ, рюсь, ришься; несов. (прост.). То же, что топорщиться.

| сов. встопыриться, рюсь, ришься.
35995 ТОПЬ ТОПЬ, и, ж. Топкое, вязкое место. Кругом болота, т. Непролазная т.

| прил. топяной, ая, ое.
35996 ТОРБА ТОРБА, ы, ж. Мешок, сума. Т. с овсом (подвешиваемая к морде лошади).

• Как дурак (дурень) с писаной торбой носится кто с кем-чем (разг. неодобр.) о том, кто уделяет незаслуженно много внимания кому-чемун.
35997 ТОРБАСА ТОРБАСА, ов, ед. торбас, а и торбас, а, м. На Севере: сапоги из оленьих шкур.
35998 ТОРГ ТОРГ 1, а, о торге, на торгу, м.

1. см. торговать, ся.

2. Базар, рынок (устар.). Купить на торгу.
35999 ТОРГ ТОРГ 2, а, м. (спец.). Сокращение: торговое учреждение, организация.

| прил. торговский, ая, ое (разг.).
36000 ТОРГАШ ТОРГАШ, а, м.

1. То же, что торговец (в 1 знач.) (устар. неодобр.).

2. перен. Человек, к-рый выше всего ставит свою выгоду, корысть, личный интерес (презр.).

| прил. торгашеский, ая, ое. Т. жаргон. Т. дух.
36001 ТОРГАШЕСТВО ТОРГАШЕСТВО, а, ср. Поведение, образ действий, свойственные торгашу (во 2 знач.).
36002 ТОРГИ ТОРГИ, ов.

1. То же, что аукцион. Международные пушные т. Продажа с торгов.

2. Сдача подряда тому, кто, состязаясь с другими, согласится на условия более выгодные для заказчика (устар.). Объявить т. на постройку фабрики.
36003 ТОРГОВАТЬ ТОРГОВАТЬ, гую, гуешь; несов.

1. кем-чем и с кем-чем. Вести куплю и продажу. Торгующие организации. Т. с другими странами. Т. оптом, в розницу.

2. перен., кем-чем. Превращать чтон. в предмет купли-продажи из соображений выгоды, материальных интересов. Т. своей совестью (презр.). Т. собой, своим телом, своей красотой (о продажной женщине).

3. Быть торговцем или продавцом. Т. в палатке.

4. О торговом предприятии: быть открытым, работать. Магазин торгует без выходных дней.

5. кого-что. Собираясь купить чтон., сговариваться о цене (прост.). Т. у соседа телушку.

| сов. приторговать, гую, гуешь; ованный (к 5 знач.) и сторговать, гую, гуешь; ованный (к 5 знач.).

| сущ. торговля, и, ж. (к 1, 2 и 3 знач.) и торг, а, м. (к 1 знач.; разг. и к 5 знач.; устар.).

| прил. торговый, ая, ое (к 1 знач.). Торговые ряды. Т. день (базарный).
36004 ТОРГОВАТЬСЯ ТОРГОВАТЬСЯ, гуюсь, гуешься; несов. (разг.).

1. с кем. Собираясь купить чтон., сговариваться о цене и настаивать на уступке. Купил не торгуясь.

2. перен. Спорить, стремясь выгадать чтон. Т., кому мыть посуду.

| сов. сторговаться, гуюсь, гуешься (к 1 знач.).

| сущ. торг, а, м. (к 1 знач.; разг.) и торговля, и, ж. (ко 2 знач.).
36005 ТОРГОВЕЦ ТОРГОВЕЦ, вца, м.

1. Человек, занимающийся частной торговлей, купец. Торговцы пушниной.

2. Человек, к-рый занимается мелкой рыночной или уличной торговлей. Т. яблоками. Т. с лотка.

| ж. торговка, и (ко 2 знач.). Базарная т. (то же, что базарная баба).
36006 ТОРГОВЛЯ ТОРГОВЛЯ, и, ж.

1. см. торговать, ся.

2. Хозяйственная деятельность по обороту, купле и продаже товаров. Государственная, частная т. Внешняя, внутренняя т. Оптовая, розничная т. Работник торговли.

| унич. торговлишка, и, ж. (ко 2 знач.; о мелкой частной торговле; прост.).
36007 ТОРГОВЫЙ ТОРГОВЫЙ, ая, ое.

1. Относящийся к ведению торговли. Т. договор. Торговая прибыль. Т. флот (для перевозки товаров).

2. Ведущий торговлю, торгующий. Торговая сеть. Торговая точка. Т. работник.
36008 ТОРГПРЕД ТОРГПРЕД, а, м. Сокращение: торговый представитель глава торгпредства.

| прил. торгпредовский, ая, ое (разг.).
36009 ТОРГПРЕДСТВО ТОРГПРЕДСТВО, а, ср. Сокращение: торговое представительство орган государства, осуществляющий за границей его права в области внешнеэкономической деятельности.
36010 ТОРГСИН ТОРГСИН, а, м. В 30-е гг.: магазин, в к-ром товары продавались за валюту или боны [от разговорного сокращения названия Всесоюзного объединения по торговле с иностранцами].

| прил. торгсиновский, ая, ое (разг.).
36011 ТОРЕАДОР ТОРЕАДОР, а и ТОРЕРО, нескл., м. Общее название бойцов в корриде.

| прил. тореадорский, ая, ое.
36012 ТОРЕЦ ТОРЕЦ, рца, м.

1. Поперечный разрез бревна, бруса, а также вообще поперечная грань чегон. (спец.). Т. балки, доски. Т. стола. Т. книги (боковой, верхний или нижний срез её листов).

2. Брусок поперечно разрезанного бревна для мощения улиц.

3. Мостовая из таких брусков. Ехать по торцу.

| прил. торцевой, ая, ое и торцовый, ая, ое. Торцевой разрез. Торцовая мостовая. Торцовая гравюра (на дереве).
36013 ТОРЖЕСТВЕННЫЙ ТОРЖЕСТВЕННЫЙ, ая, ое; вен, венна.

1. Относящийся к проведению торжества, празднества, сопровождающийся торжеством. Т. день. Торжественное шествие. Торжественное собрание.

2. Важный, величавый и серьёзный. Т. тон. Т. вид.

3. полн. ф. Нерушимый, священный. Торжественное обещание. Торжественная клятва.

| сущ. торжественность, и, ж. (к 1 и 2 знач.).
36014 ТОРЖЕСТВО ТОРЖЕСТВО, а, ср.

1. Большое празднество в ознаменование какогон. события. Т. по случаю победы. Народные торжества. Семейное т. (семейный праздник).

2. кого-чего. Победа, полный успех. Т. победителя. Т. справедливости.

3. Чувство радости, удовлетворения по какомун. случаю. Сообщить о чёмн. с торжеством. В голосе звучит т.
36015 ТОРЖЕСТВОВАТЬ ТОРЖЕСТВОВАТЬ, твую, твуешь; несов.

1. что. Справлять торжество (в 1 знач.) по какомун. поводу (устар.). Т. победу.

2. над кем-чем. Иметь полный успех в чёмн. Т. над своим соперником. Истина торжествует.

3. Испытывать торжество (в 3 знач.). Торжествующий тон.
36016 ТОРЖИЩЕ ТОРЖИЩЕ, а, ср. (стар.). Место торговли, базар.
36017 ТОРИ ТОРИ, нескл., м. Старое название члена консервативной партии в Англии.
36018 ТОРМАШКИ ТОРМАШКИ, шек: вверх тормашками (разг.) 1) кувырком, через голову. Полететь, упасть вверх тормашками; 2) в полном беспорядке, вверх дном. В доме всё вверх тормашками.
36019 ТОРМОЗ ТОРМОЗ, а, мн. а, ов и ы, ов, м.

1. (мн. а, ов). Механизм или устройство для уменьшения скорости или остановки машины, поезда. Автоматический т. Ручной т. Спускаться на тормозах (тормозя). Спустить на тормозах чтон. (также перен.: уладить чтон. неприятное тихо, без шума; разг.).

2. (мн. ы, ов), перен. Помеха, препятствие в развитии чегон. Т. в работе.

| прил. тормозной, ая, ое (к 1 знач.). Т. рычаг.
36020 ТОРМОЗИТЬ ТОРМОЗИТЬ, ожу, озишь; ожённый (ён, ена); несов., что.

1. Замедлять движение при помощи тормоза. Т. локомотив. Машины тормозят у переезда (прекращают движение).

2. перен. Задерживать развитие, исполнение чегон., быть тормозом (во 2 знач.) в какомн. деле. Т. работу.

3. перен., что. Подавлять, притуплять течение, проявление чегон. (спец.). Т. рефлексы. Тормозящие раздражители.

| сов. затормозить, ожу, озишь; ожённый (ён, ена).

| однокр. тормознуть, ну, нёшь (к 1 знач., прост.).

| сущ. торможение, я, ср.

| прил. тормозной, ая, ое (к 1 знач.). Т. путь.
36021 ТОРМОЗИТЬСЯ ТОРМОЗИТЬСЯ (ожусь, озишься, 1 и 2 л. не употр.), озится; несов. Задерживаться в своём развитии, движении. Дело тормозится.

| сов. затормозиться (ожусь, озишься, 1 и 2 л. не употр.), озится.
36022 ТОРМОЗНОЙ ТОРМОЗНОЙ, ая, ое.

1. см. тормоз и тормозить.

2. Осуществляющий торможение, тормозящий. Тормозное устройство. Т. двигатель. Тормозные центры мозга. Т. рефлекс.
36023 ТОРМОШИТЬ ТОРМОШИТЬ, шу, шишь; шённый (ён, ена); несов., кого-что (разг.). То же, что теребить (во 2 и 3 знач.). Т. спящего за рукав. Т. ненужными вопросами.
36024 ТОРНЫЙ ТОРНЫЙ, ая, ое. О дороге: гладкий, ровный, наезженный. Идти по торной дорожке (также перен.: то же, что по проторённой дорожке).

• Торный путь (высок.) образ действий, лишённый самостоятельности, новизны. Не искать торных путей в искусстве.
36025 ТОРОВАТЫЙ ТОРОВАТЫЙ, ая, ое; ат (устар.). То же, что щедрый (в 1 знач.). Тороват на посулы ктон. (не скупится на обещания; ирон.).

| сущ. тороватость, и, ж.
36026 ТОРОКА ТОРОКА, ов. Ремни у задней луки седла для привязывания чегон. Везти добычу в тороках. Приторочить тороками.
36027 ТОРОПИТЬ ТОРОПИТЬ, оплю, опишь; несов.

1. кого (что), кого (что) с чем и с неопр. Побуждать делать чтон. быстрее. Т. коня. Т. с выполнением заказа (выполнить заказ).

2. что. Приближать наступление чегон. Т. события.

| сов. поторопить, оплю, опишь.
36028 ТОРОПИТЬСЯ ТОРОПИТЬСЯ, оплюсь, опишься; несов., с чем и с неопр. То же, что спешить (в 1 знач.). Т. на поезд. Т. с выполнением задания (выполнить задание).

| сов. поторопиться, оплюсь, опишься.
36029 ТОРОПЛИВЫЙ ТОРОПЛИВЫЙ, ая, ое; ив. Склонный торопиться; быстрый; поспешный. Т. человек. Т. шаг. Торопливые суждения.

| сущ. торопливость, и, ж.
36030 ТОРОПЫГА ТОРОПЫГА, и, м. и ж. (разг.). Торопливый, постоянно спешащий человек.
36031 ТОРОС ТОРОС, а, м. Ледяная глыба, образовавшаяся при сжатии льдов в морях, озёрах, реках. Гряда торосов.

| прил. торосовый, ая, ое.
36032 ТОРОСИСТЫЙ ТОРОСИСТЫЙ, ая, ое; ист. Обильный торосами. Торосистые ледяные поля.

| сущ. торосистость, и, ж.
36033 ТОРОШЕНИЕ ТОРОШЕНИЕ, я, ср. (спец.). Образование и нагромождение торосов.
36034 ТОРПЕДА ТОРПЕДА, ы, ж. Самодвижущийся и самоуправляемый подводный взрывной снаряд. Противолодочная т. Реактивная т. Авиационная т. (сбрасываемая в воду с самолёта).

| прил. торпедный, ая, ое. Торпедная батарея. Т. аппарат (для выбрасывания торпед). Т. катер (вооружённый торпедами). Т. удар.
36035 ТОРПЕДИРОВАТЬ ТОРПЕДИРОВАТЬ, рую, руешь; анный; сов. и несов., что.

1. Атаковать, поразить (ажать) торпедой. Т. корабль противника.

2. перен. Разрушить (шать), подорвать (дрывать). Т. переговоры.

| сущ. торпедирование, я, ср.
36036 ТОРПЕДИСТ ТОРПЕДИСТ, а, м. Военнослужащий, обслуживающий торпедный аппарат.
36037 ТОРПЕДОНОСЕЦ ТОРПЕДОНОСЕЦ, сца, м. Самолёт или корабль, вооружённый торпедами (после второй мировой войны сменившийся ракетоносцем).
36038 ТОРПЕДОНОСНЫЙ ТОРПЕДОНОСНЫЙ, ая, ое. Вооружённый торпедами. Торпедоносная авиация.
36039 ТОРС ТОРС, а, м. Туловище человека, а также скульптурное изображение туловища. Мощный т. Античные торсы.

| прил. торсовый, ая, ое.
36040 ТОРТ ТОРТ, а, м. Кондитерское изделие из сладкого сдобного теста с кремом, фруктами. Шоколадный т. Т. безе. Испечь т.

| прил. тортовый, ая, ое.
36041 ТОРФ ТОРФ, а (у), м. Полезное ископаемое плотная масса, образовавшаяся из перегнивших остатков болотных растений, употр. как топливо, удобрение, теплоизоляционный материал. Добыча торфа. Т. в брикетах.

| прил. торфяной, ая, ое. Торфяное болото. Т. комбайн.
36042 ТОРФО… ТОРФО... Первая часть сложных слов со знач. относящийся к торфу, к добыче торфа, напр. торфобрикет, торфогрязелечение, торфоизоляция, торфокомпост, торфомелиоративный, торфонасос, торфообразование, торфоразведочный, торфоудобрение.
36043 ТОРФОПЕРЕГНОЙНЫЙ ТОРФОПЕРЕГНОЙНЫЙ, ая, ое: торфоперегнойные горшочки рассадные горшки, приготовленные из торфа и перегноя.
36044 ТОРФОРАЗРАБОТКИ ТОРФОРАЗРАБОТКИ, ток. Место добычи торфа.

| прил. торфоразработочный, ая, ое.
36045 ТОРФЯНИК ТОРФЯНИК а и ТОРФЯНИК, а, м.

1. Торфяное болото.

2. (торфяник). Специалист по добыче и использованию торфа.

3. (торфяник). Рабочий на торфоразработках.
36046 ТОРФЯНИСТЫЙ ТОРФЯНИСТЫЙ, ая, ое; ист. Содержащий торф, богатый торфом. Торфянистая почва.

| сущ. торфянистость, и, ж.
36047 ТОРЦЕВАТЬ ТОРЦЕВАТЬ, цую, цуешь; цованный; несов., что (спец.).

1. Отпиливать концы брёвен, брусьев; обрабатывать торцы.

2. Застилать торцами (во 2 знач.). Т. мостовую.

| сов. заторцевать, цую, цуешь; цованный (ко 2 знач.).

| сущ. торцовка, и, ж.

| прил. торцовочный, ая, ое.
36048 ТОРЦЕВОЙ, ТОРЦОВЫЙ ТОРЦЕВОЙ, ТОРЦОВЫЙ см. торец.
36049 ТОРЧАТЬ ТОРЧАТЬ, чу, чишь; несов.

1. Находиться в стоячем положении, высовываясь, выпирая откудан., выдаваясь из чегон. Вихры торчат. Бревно торчит из воды.

2. перен. Находиться, присутствовать гден. (разг. неодобр.). Целый день торчит у соседей.
36050 ТОРЧКОМ ТОРЧКОМ, нареч. (разг.) и ТОРЧМЯ, нареч. (прост.). В торчащем положении. Палка стоит т.
36051 ТОРЧОК ТОРЧОК, чка, м. (разг.). Чтон. торчащее, выдающееся вперёд, вверх. Торчки сухих стеблей.

• На торчке на неудобном, неустроенном месте. Сидеть на торчке. Жить на торчке.
36052 ТОРШЕР ТОРШЕР, а, м. Напольный светильник на высокой подставке.

| прил. торшерный, ая, ое.
36053 ТОСКА ТОСКА, и, ж.

1. Душевная тревога, уныние. Наводить тоску на когон. Т. берёт. Т. в глазах, во взгляде у когон. Т. по родине.

2. Скука, а также (разг.) чтон. очень скучное, неинтересное. На даче осенью т. Не спектакль, а т. Т. зелёная (ужасная тоска; разг.).

| увел. тощища, и, ж. (ко 2 знач.).
36054 ТОСКЛИВЫЙ ТОСКЛИВЫЙ, ая, ое; ив. Полный тоски; наводящий тоску. Тоскливое настроение. Т. взгляд. Тоскливая погода.

| сущ. тоскливость, и, ж.
36055 ТОСКОВАТЬ ТОСКОВАТЬ, кую, куешь; несов.

1. Испытывать тоску, томиться тоской. Т. в одиночестве. Тоскующий взгляд (выражающий тоску).

2. о ком-чём, по кому-чему и (устар. и прост.) по ком-чём. Сильно скучать (во 2 знач.). Т. о друзьях. Т. по детям.
36056 ТОСТ ТОСТ 1, а, м. Короткая речь с предложением выпить вина в честь кого-чегон. за праздничным столом. Т. за юбиляра. Произнести (провозгласить, предложить, поднять) т.
36057 ТОСТ ТОСТ 2, а, м. Поджаренный или подсушенный ломтик хлеба. Тосты с ветчиной, с сыром.
36058 ТОСТЕР ТОСТЕР [тэ], а, м. Электрический прибор для приготовления тостов 2.

| прил. тостерный, ая, ое.
36059 ТОТ ТОТ, та, то, мн. те.

1. мест. указат. Указывает на чтон. удалённое в пространстве или во времени, а также на уже упоминавшееся в речи и уже известное. Т. дом. В т. раз. В т. год. На том берегу. По ту сторону. В т. день было холодно.

2. мест. указат. В главном предложении указывает на предмет, обозначенный союзным словом в начале придаточного. Спрошу у того, кто знает.

3. мест. указат. Со словами «самый», «именно», «же» и без них: такой, к-рый нужен, соответствует потребностям, ожиданиям, такой же, не какойн. другой. Сел в т. самый вагон. Он всё т. же. Это всё не то. Здоровье уже не то. Типичное не то (совершенно не соответствует желаемому, тому, что нужно; разг. шутл.).

4. мест. указат. В соединении с частицей «же» употр. в знач. такой, о к-ром идёт или шла сейчас речь (разг.). Взять т. же табак, от него вред здоровью.

5. мест. указат. При перечислении противополагается словам «иной», «другой», «этот», а при повторении употр. в знач. один, другой и т. д. Ни т. ни другой. Не те, так другие помогут. Т. уехал, а этот остался. Т. танцует, а т. поёт.

6. то, того, ср. При наличии противоположения со словом «это» указывает на чтон. более отдалённое, а без такого противоположения употр. в знач. это. То было вчера, а это сегодня. То был мой друг.

7. то, того, ср. Употр. в составе сочетаний, ставших союзами: вместо того чтобы; вслед за тем как; до того как; к тому же; с тем чтобы; до того что; и без того; вместе с тем; перед тем как; после того как.

8. то, того, ср. Употр. в составе сочетаний, ставших вводными: больше (более) того; кроме того; мало того; и то сказать.

9. то, того, ср. Употр. в составе сочетаний, по значению равных наречиям или частицам: тем лучше; не в том или не в этом дело (нет, не так); ни с того ни с сего (неожиданно и некстати; разг.); ни то ни сё (нечто неопределённое; разг. неодобр.); того и гляди или того и жди (о чёмн. обычно неприятном, что может случиться в любой момент; разг.); и того хуже, ещё того хуже (совсем плохо); и того лучше, ещё того лучше (совсем хорошо; часто ирон.).

• До того как, союз то же, что прежде чем.

До того что, союз до такой степени что, так сильно что. Устал, до того что не может идти.

И без того независимо (от того, что есть сейчас или будет), и так уже. Не сердись, он и без того огорчён.

К тому же, союз то же, что и вдобавок.

Не без того (разг.) выражение не совсем полного согласия, есть немного. Отец сердится? Не без того.

Не до того кому (разг.) из-за занятости чемн. другим не может сейчас это сделать, об этом думать. Надо бы поговорить, да сейчас не до того.

Перед тем как, союз то же, что прежде чем.

После того как, союз то же, что вслед за чемн.

С тем чтобы, союз то же, что затем чтобы. Остался с тем, чтобы узнать все подробности.

То ли ещё будет! (разг.) это ещё ничего, нужно ожидать худшего (редко о лучшем).

Тот (та, то, те) ещё (прост.) выражает многозначительную оценку кого-чегон. как плохого или сложного, затруднительного. Это тот ещё работничек! (т. е. плохой). Та ещё задача! (трудная).
36060 ТОТАЛИЗАТОР ТОТАЛИЗАТОР, а, м.

1. На бегах и скачках: счётчик, показывающий сумму, поставленную на ту или иную лошадь, а также общую сумму ставок.

2. Игра на деньги на бегах и скачках. Играть в т.
36061 ТОТАЛИТАРИЗМ ТОТАЛИТАРИЗМ, а, м. (книжн.). Тоталитарный режим.
36062 ТОТАЛИТАРНЫЙ ТОТАЛИТАРНЫЙ, ая, ое; рен, рна (книжн.). Основанный на полном господстве государства над всеми сторонами жизни общества, насилии, уничтожении демократических свобод и прав личности. Т. режим. Тоталитарное государство.

| сущ. тоталитарность, и, ж.
36063 ТОТАЛЬНЫЙ ТОТАЛЬНЫЙ, ая, ое; лен, льна (книжн.). Всеобщий, всеохватывающий. Тотальная война (война, использующая все средства для массового уничтожения противника и мирного населения его страны). Тотальная мобилизация (чрезвычайные мероприятия, направленные на переключение всех ресурсов страны на нужды войны).

| сущ. тотальность, и, ж.
36064 ТОТЕМ ТОТЕМ [тэ], а, м. У первобытных народов: обожествляемое животное (иногда явление природы, растение, предмет), считающееся предком рода.

| прил. тотемный, ая, ое.
36065 ТОТЕМИЗМ ТОТЕМИЗМ [тэ], а, м. (книжн.). Первобытный культ тотемов.

| прил. тотемистический, ая, ое.
36066 ТОТО ТО-ТО, частица (разг.).

1. Со словом «вот» или без него подчёркивает главное в предшествующей речи в знач. в том-то и дело, именно. Теперь понял? Вот то-то (ну то-то), а ты спорил.

2. При восклицании, выражающем какоен. сильное чувство, оценку, употр. в знач. усилительного слова. То-то радости! То-то повеселились! То-то страшно!

3. Вот почему, поэтому-то, не случайно. Его не поняли, то-то он и обижен.

4. Обозначает предупреждение, угрозу в речи, заключающей вывод из предыдущего. Ну то-то же: больше не попадайся.

• То-то и оно (оно-то) или то-то и есть (разг.) употр. в конце речи или в начале реплики как вывод, заключение по поводу сказанного.
36067 ТОТЧАС ТОТЧАС и ТОТЧАС, нареч. Сейчас же, сразу. Т. приду. Эта улица т. за площадью.
36068 ТОЧЕЧНЫЙ ТОЧЕЧНЫЙ, ая, ое.

1. Состоящий из точек 1 (в 1 знач.). Точечная линия.

2. Имеющий вид точки 1 (в 1 знач.), очень маленький. Точечное кровоизлияние (капиллярное).

3. Направленный на отдельные точки 1 (в 4 знач.). Точечная электросварка. Т. ракетный удар. Т. массаж.
36069 ТОЧЁНЫЙ ТОЧЁНЫЙ, ая, ое.

1. Острый, наточенный. Т. нож.

2. Изготовленный токарной обточкой. Точёные столбики.

3. перен. С правильными, красивыми, чётко очерченными линиями (о чертах лица, фигуре). Т. профиль.
36070 ТОЧИЛКА ТОЧИЛКА, и, ж. (разг.). Приспособление, инструмент для точки. Т. для карандашей. Т. для ножей.
36071 ТОЧИЛО ТОЧИЛО, а, ср. Точильный камень или наждачный круг, а также инструмент, станок для точки, обработки чегон. точением.
36072 ТОЧИЛЬЩИК ТОЧИЛЬЩИК, а, м. Рабочий, занимающийся натачиванием чегон., обточкой.
36073 ТОЧИТЬ ТОЧИТЬ, точу, точишь; точенный; несов.

1. что. Делать острым посредством трения о камень, кожу, точило. Т. ножи, бритвы. Т. нож на (против) когон. (перен.: готовиться напасть на когон.).

2. что. То же, что чинить 2. Т. карандаши.

3. что. Изготовлять, обрабатывая на токарном станке. Т. детали.

4. (1 и 2 л. не употр.), что. Делать в чёмн. дыры, изъяны. Червь точит дерево. Ржавчина точит железо. Капля точит камень.

5. (1 и 2 л. не употр.), перен., кого-что. Мучить, изнурять, лишать сил (устар.). Горе, тоска, болезнь точит когон.

| сов. выточить, чу, чишь; ченный (к 3 знач.) и наточить, очу, очишь; оченный (к 1 знач.).

| сущ. точка, и, ж. (к 1 и 2 знач.) и точение, я, ср. (к 3 знач.).

| прил. точильный, ая, ое (к 1 и 3 знач.). Т. камень. Т. ремень. Т. круг.
36074 ТОЧИТЬСЯ ТОЧИТЬСЯ (точусь, точишься, 1 и 2 л. не употр.), точится; несов. (устар.). Медленно литься, вытекать. Кровь точится из раны.
36075 ТОЧКА ТОЧКА 1, и, ж.

1. След от прикосновения, укола чемн. острым (кончиком карандаша, пера, иглы), вообще маленькое круглое пятнышко. Ситец в красных точках. «И» с точкой (i). Ставить точку (точки) над (на) «и» (перен.: уточнять, не оставляя ничего недосказанным).

2. Знак препинания (.), отделяющий законченное предложение, а также употр. при сокращённом написании слов, например: и пр., т. е. Т. с запятой (;). Две точки (:) (двоеточие). Три точки (многоточие в 1 знач., ...). Ставить точку на чёмн. (перен.: кончать с какимн. делом).

3. Основное понятие геометрии место пересечения двух прямых, не имеющее измерения. Т. пересечения прямых. Т. приложения сил. Т. отсчёта.

4. Определённое место в пространстве, на какомн. участке, поверхности. Самая высокая т. горы. Болевая т.

5. Место, пункт, в к-ром расположено, размещено чтон. Радиотрансляционная т. Торговая т. (магазин, ларёк, палатка).

6. чего. Предел, при к-ром вещество из одного состояния переходит в другое (спец.). Т. плавления. Т. кипения. На точке замерзания (также перен.: без всякого продвижения вперёд; часто ирон.).

7. точка, в знач. сказ. То же, что кончено (см. кончить в 5 знач.) (разг.). Надо и т. Больше я к нему не хожу т.

• Бить в одну точку (разг.) упорно действовать в одном направлении.

В (самую) точку (попасть, угодить) (разг.) о том, что сделано, сказано именно так, как нужно, безошибочно.

В одну точку смотреть устремить кудан. неподвижный взгляд.

До точки (дойти, довести) (разг.) до крайности, до крайнего предела.

Точка в точку (разг.) как раз, в точности.

Точка зрения на кого-что чьён. мнение о ком-чёмн., взгляд. У каждого своя точка зрения.

Точку ставить рано 1) на чём, дело, разговор ещё не кончены, к ним ещё предстоит вернуться; 2) на ком, о том, кто ещё может исправиться.

С точки зрения чего, в знач. предлога с род. п. в отношении чегон., имея в виду чтон. Полезно с точки зрения здоровья.

Точка отправления (книжн.) исходный, начальный пункт рассуждения.
36076 ТОЧКА ТОЧКА 2 см. точить.
36077 ТОЧНОСТЬ ТОЧНОСТЬ, и, ж.

1. см. точный.

2. Степень истинного соответствия чемун. Вычислить с точностью до одной сотой.

• В точности (разг.) 1) совершенно точно. Сделал в точности как приказано; 2) точно так же, точно такой же. Костюм в точности как у тебя.
36078 ТОЧНЫЙ ТОЧНЫЙ, ая, ое; чен, чна, чно, чны и чны.

1. Показывающий, передающий чтон. в полном соответствии с действительностью, с образцом, совершенно верный. Т. перевод. Точные приборы. Точное время. Точные часы. Точно (нареч.) передать чьин. слова.

2. Полностью соответствующий заданному, должному. Точное попадание в цель. Т. удар.

3. Действующий так, как должно, аккуратный. Т. исполнитель.

4. точно, нареч. В соединении со словами «такой», «так» употр. в знач. вполне, совершенно. Точно такая же вещь.

5. точно, частица. Выражает уверенное подтверждение, да, так, верно (прост.). Вы и есть Иванов? Точно. Точно, я здесь был.

6. точно, вводн. сл. Действительно, в самом деле. Она, точно, красавица.

7. точнее, вводн. сл. Употр. для уточнения большей определённости сообщения. Приду вечером, точнее, в восемь часов.

8. точно, союз. Как будто, словно, как (в 6 знач.). Лес точно сказка.

9. точно, частица. То же, что будто (в 3 знач.) (разг.). Точно я вас где-то встречал?

• Точные науки науки, основанные на математических методах.

А точнее (а точнее сказать), в знач. союза а вернее (а вернее сказать). Приедет осенью, а точнее (а точнее сказать) в сентябре.

Точно так то же, что точно (в 5 знач.).

| сущ. точность, и, ж. (к 1, 2 и 3 знач.).
36079 ТОЧЬ ТОЧЬ: точь-в точь (разг.) совершенно точно, именно так. Сделал точь-в-точь как ты велел.
36080 ТОШНИТЬ ТОШНИТЬ, ит; безл.; несов., кого (что). О состоянии тошноты или о рвоте. Больного тошнит. Тошнит от его вечных нравоучений (перен.).

| сов. стошнить, ит.
36081 ТОШНОТА ТОШНОТА, ы, ж. Ощущение, предшествующее рвоте. Почувствовать тошноту. Противно до тошноты (также перен.).

| прил. тошнотный, ая, ое. Т. запах (вызывающий тошноту).
36082 ТОШНОТВОРНЫЙ ТОШНОТВОРНЫЙ, ая, ое; рен, рна. Вызывающий тошноту. Т. запах. Тошнотворное зрелище (перен.).

| сущ. тошнотворность, и, ж.
36083 ТОШНЫЙ ТОШНЫЙ, ая, ое; шен, шна, шно.

1. Противный, докучный (разг.). Тошное занятие.

2. То же, что тошнотворный (прост.). Т. дух.

3. тошно, в знач. сказ., кому. Об ощущении тошноты (разг.). Тошно от лекарств.

4. тошно, перен., в знач. сказ. Противно, отвратительно, а также тяжело, тоскливо (разг.). Тошно смотреть на беспорядок. Тошно слушать. Тошно на сердце.
36084 ТОЩАТЬ ТОЩАТЬ, аю, аешь; несов. (о человеке разг.). То же, что худеть. Скот тощает.

| сов. отощать, аю, аешь.
36085 ТОЩИЙ ТОЩИЙ, ая, ее; тощ, тоща, тоще.

1. Исхудалый, худощавый. Т. человек.

2. Пустой, не наполненный. Т. кошелёк. На т. желудок (не поевши).

3. То же, что скудный (в 1 знач.). Тощая почва. Тощая растительность.
36086 ТПРУ ТПРУ, межд. Возглас, к-рым возница останавливает лошадей. Т., стой!

• Ни тпру ни ну (прост.) ни взад ни вперёд, ничего не получается у когон.
36087 ТРАВА ТРАВА, ы, мн. травы, трав, травам, ж.

1. обычно мн. Многолетнее или однолетнее растение с неодеревеневающим, обычно мягким и зелёным невысоким стеблем. Лесные, луговые, сеяные травы. Кормовые травы. Сорная т. Лекарственные (целебные) травы. Как т. растёт (о ребёнке: без всякого присмотра; разг.). Стань передо мной, как лист перед травой (в сказках: требование появиться сразу, вдруг).

2. Зелёный покров земли из таких растений. Мять траву. Косить траву. Лежать на траве. Луг покрыт травой.

3. обычно мн. Травянистые растения, обладающие лечебными свойствами, входящие в лекарственные сборы. Лечиться травами. Целебные травы. Настой из трав.

4. О чёмн. не имеющем вкуса, безвкусном (разг.). Хлеб трава-травой.

• Порасти травой забвения (книжн.) оказаться давно забытым.

Тише воды, ниже травы кто (разг.) о том, кто ведёт себя тихо и скромно, притих.

Хоть трава не расти (разг.) выражение полного безразличия к тому, что будет, каков будет результат.

| уменьш. травка, и, ж. (к 1, 2 и 3 знач.).

| уменьш.-ласк. травушка, и, ж. (ко 2 знач.).

| прил. травяной, ая, ое, травянистый, ая, ое и травный, ая, ое (устар.). Травяные поля (покрытые травой). Травяная настойка (на травах). Травяной бальзам. Т. покров. Травянистый стебель. Травянистые растения (травы).
36088 ТРАВЕНЕТЬ ТРАВЕНЕТЬ (ею, еешь, 1 и 2 л. не употр.), еет; несов. Зарастать травой.

| сов. затравенеть (ею, еешь, 1 и 2 л. не употр.), еет.
36089 ТРАВЕРЗ ТРАВЕРЗ, а, м. (спец.). Направление, перпендикулярное курсу судна, самолёта. Иметь маяк на правом траверзе (видеть маяк справа перпендикулярно к курсу судна).
36090 ТРАВЕРС ТРАВЕРС, а, м. (спец.).

1. Насыпь по краю окопа, траншеи для защиты от флангового огня.

2. Род дамбы, идущей от берега по направлению к глубокому месту реки, водоёма.

| прил. траверсный, ая, ое.
36091 ТРАВЕСТИ ТРАВЕСТИ (спец.).

1. нескл., ср. Театральная роль мальчика или юноши, исполняемая актрисой, а также амплуа актрисы, исполняющей роли подростков или роли, требующие переодевания в мужской костюм.

2. нескл., ж. Актриса, исполняющая такие роли.

3. неизм. Относящийся к такой роли. Роль т.
36092 ТРАВИНКА ТРАВИНКА, и, ж. (разг.). Один стебелёк травы.
36093 ТРАВИТЬ ТРАВИТЬ 1, травлю, травишь; травленный; несов.

1. кого (что). Убивать отравой. Т. тараканов.

2. кого-что. Причинять чемн. вред, вызывать болезнь (разг.). Т. организм алкоголем. Т. сознание предрассудками (перен.).

3. что. Делать потраву. Т. посевы.

4. кого (что). На псовой охоте: преследовать. Т. зайца.

5. кого (что). Изводить преследованиями, клеветой (разг.). Т. соперника.

6. что. Обрабатывать химическим путём для получения рисунка, узора, клейма или для очистки. Т. узоры на чёмн.

| сов. вытравить, влю, вишь; вленный (к 6 знач.), затравить, авлю, авишь; авленный (к 4 и 5 знач.), потравить, авлю, авишь; авленный (к 3 знач.) и стравить, авлю, авишь; авленный (к 3 знач.).

| сущ. травление, я, ср. (к 6 знач.) и травля, и, ж. (к 4 и 5 знач.).

| прил. травильный, ая, ое (к 6 знач.; спец.) и вытравной, ая, ое (к 6 знач.).
36094 ТРАВИТЬ ТРАВИТЬ 2, травлю, травишь; травленный; несов., что (спец.). Ослаблять (чтон. натянутое), отпуская понемногу. Т. канат, трос, шланг.

| сов. потравить, авлю, авишь; авленный.
36095 ТРАВИТЬ ТРАВИТЬ 3, травлю, травишь; несов. (прост.). Заниматься болтовнёй, рассказывать небылицы.
36096 ТРАВИТЬСЯ ТРАВИТЬСЯ, травлюсь, травишься; несов. (разг.). Убивать себя ядом.
36097 ТРАВКА ТРАВКА, и, ж.

1. см. трава.

2. Наркотик растительного происхождения (разг.). Парень курит травку.
36098 ТРАВЛЕНЫЙ ТРАВЛЕНЫЙ, ая, ое.

1. Такой, к-рого травили 1 (в 4 знач.). Т. волк, зверь (также перен.: о том, кто испытал гонения, беды; разг.).

2. Изготовленный травлением или подвергнутый травлению (см. травить 1 в 6 знач.). Т. узор. Травленое серебро.
36099 ТРАВМА ТРАВМА, ы, ж. Повреждение органа, ткани в результате внешнего воздействия. Получить, нанести травму. Производственная т. (полученная на производстве в результате нарушения техники безопасности). Бытовая т. (полученная в бытовых условиях). Психическая т. (нервное потрясение).

| прил. травматический, ая, ое. Т. невроз.
36100 ТРАВМАТИЗМ ТРАВМАТИЗМ, а, м. Наличие травм. Борьба с производственным травматизмом.
36101 ТРАВМАТОЛОГ ТРАВМАТОЛОГ, а, м. Врач специалист по травматологии.
36102 ТРАВМАТОЛОГИЧЕСКИЙ ТРАВМАТОЛОГИЧЕСКИЙ, ая, ое.

1. см. травматология.

2. Относящийся к травмам, к оказанию помощи при травмах. Т. пункт (круглосуточно работающее подразделение поликлиники).
36103 ТРАВМАТОЛОГИЯ ТРАВМАТОЛОГИЯ, и, ж. Раздел медицины, занимающийся травмами и их лечением.

| прил. травматологический, ая, ое.
36104 ТРАВМИРОВАТЬ ТРАВМИРОВАТЬ, рую, руешь; анный; сов. и несов.

1. кого-что. Нанести (наносить) травму. Т. голову.

2. перен., кого (что). Вызвать (зывать) нервное потрясение. Т. несправедливым обвинением.
36105 ТРАВНИК ТРАВНИК, а, м. Человек, к-рый занимается сбором лечебных трав, знает способы их применения.

| ж. травница, ы.
36106 ТРАВНИК ТРАВНИК, а, м.

1. То же, что травник.

2. Настойка на траве, травах (устар.). Угостить травником.

3. Старинная книга с описанием лечебных трав и способов лечения травами.

| ж. травница, ы (к 1 знач.).

| прил. травниковый, ая, ое (ко 2 и 3 знач.).
36107 ТРАВО… ТРАВО... Первая часть сложных слов со знач. относящийся к траве, травам, напр. травокосилка, травокосный, травообильный, травосеяние, травосмесь, травосушилка.
36108 ТРАВОЛЕЧЕНИЕ ТРАВОЛЕЧЕНИЕ, я, ср. Лечение лекарственными травами.
36109 ТРАВОПОЛЬЕ ТРАВОПОЛЬЕ, я, ср. Система земледелия с периодическим травосеянием на полях для восстановления плодородия почвы.

| прил. травопольный, ая, ое. Травопольные севообороты.
36110 ТРАВОСЕЯНИЕ ТРАВОСЕЯНИЕ, я, ср. Посев кормовых трав. Полевое т.
36111 ТРАВОСТОЙ ТРАВОСТОЙ, я, м. Травяной покров лугов, сенокосов, пастбищ.
36112 ТРАВОЯДНЫЙ ТРАВОЯДНЫЙ, ая, ое. Питающийся растительной пищей, травой. Травоядные животные.
36113 ТРАВЯНИСТЫЙ ТРАВЯНИСТЫЙ, ая, ое; ист.

1. см. трава.

2. Поросший травой, с густой травой. Т. луг.

3. перен. Безвкусный, как трава (в 4 знач.). (разг.). Травянистые щи.

| сущ. травянистость, и, ж. (ко 2 знач.).
36114 ТРАГЕДИЙНЫЙ ТРАГЕДИЙНЫЙ, ая, ое; иен, ийна. То же что, трагический. Т. жанр. Трагедийные события.

| сущ. трагедийность, и, ж.
36115 ТРАГЕДИЯ ТРАГЕДИЯ, и, ж.

1. Драматическое произведение, изображающее напряжённую и неразрешимую коллизию, личную или общественную катастрофу и обычно оканчивающееся гибелью героя. Классическая т.

2. Потрясающее событие, тяжкое переживание, несчастье. Семейная т.

| прил. трагический, ая, ое (к 1 знач.). Т. стиль. Т. актёр.
36116 ТРАГИЗМ ТРАГИЗМ, а, м.

1. Трагический элемент в художественном произведении. Спектакль исполнен трагизма.

2. То же, что трагичность. Т. положения.
36117 ТРАГИК ТРАГИК, а, м.

1. Автор трагедий.

2. Актёр, исполняющий трагические роли.
36118 ТРАГИКОМЕДИЯ ТРАГИКОМЕДИЯ, и, ж.

1. Драматическое произведение, в к-ром сочетаются черты трагедии и комедии.

2. перен. Печальное и одновременно смешное событие.

| прил. трагикомический, ая, ое (к 1 знач.).
36119 ТРАГИКОМИЧЕСКИЙ ТРАГИКОМИЧЕСКИЙ, ая, ое.

1. см. трагикомедия.

2. Печальный и вместе с тем смешной. Т. случай. Трагикомическое положение.
36120 ТРАГИКОМИЧНЫЙ ТРАГИКОМИЧНЫЙ, ая, ое; чен, чна. То же, что трагикомический (во 2 знач.).

| сущ. трагикомичность, и, ж.
36121 ТРАГИЧЕСКИЙ ТРАГИЧЕСКИЙ, ая, ое.

1. см. трагедия.

2. Ужасный, потрясающий; полный страдания. Трагическое зрелище. Т. случай. Т. взгляд.
36122 ТРАГИЧНЫЙ ТРАГИЧНЫЙ, ая, ое; чен, чна. То же, что трагический (во 2 знач.). Трагичные события.

| сущ. трагичность, и, ж.
36123 ТРАДИЦИОНАЛИЗМ ТРАДИЦИОНАЛИЗМ, а, м. (книжн.). Приверженность к старым традициям.

| прил. традиционалистский, ая, ое.
36124 ТРАДИЦИОННЫЙ ТРАДИЦИОННЫЙ, ая, ое; онен, онна.

1. Сохранившийся от старины, основанный на традиции (в 1 знач.). Т. обряд. Т. обычай.

2. Бывающий, существующий в силу традиции (во 2 знач.), установившегося обычая. Традиционные встречи выпускников.

| сущ. традиционность, и, ж.
36125 ТРАДИЦИЯ ТРАДИЦИЯ, и, ж.

1. То, что перешло от одного поколения к другому, что унаследовано от предшествующих поколений (напр. идеи, взгляды, вкусы, образ действий, обычаи). Национальные традиции. Воинские традиции.

2. Обычай, установившийся порядок в поведении, в быту. Т. встречи Нового года. Вошло в традицию чтон. (стало традиционным во 2 знач.).
36126 ТРАЕКТОРИЯ ТРАЕКТОРИЯ, и, ж. (спец.).

1. Линия движения какогон. тела или точки.

2. Линия полёта пули, снаряда, ракеты.

| прил. траекторный, ая, ое.
36127 ТРАК ТРАК, а, м. Звено гусеницы (во 2 знач.).
36128 ТРАКТ ТРАКТ, а, м.

1. Большая наезженная дорога [первонач. почтовая] (устар.). Почтовый т.

2. Устройства, сооружения, образующие путь следования чегон. (спец.). Т. связи. Т. звукопередачи.

• Пищеварительный или желудочно-кишечный тракт (спец.) пищевод, желудок, тонкая и толстая кишки.

| прил. трактовый, ая, ое.
36129 ТРАКТАТ ТРАКТАТ, а, м. (книжн.).

1. Научное сочинение. Философский т.

2. Международный договор. Мирный т.

| прил. трактатный, ая, ое.
36130 ТРАКТИР ТРАКТИР, а, м. Недорогая столовая (также с подачей вина, закусок) для приезжих, для широкой публики [первонач. гостиница с рестораном]. Т. у городской заставы.

| уменьш. трактирчик, а, м.

| прил. трактирный, ая, ое. Т. слуга (половой; устар.).
36131 ТРАКТИРЩИК ТРАКТИРЩИК, а, м. (устар.). Хозяин трактира.

| ж. трактирщица, ы.

| прил. трактирщицкий, ая, ое.
36132 ТРАКТОВАТЬ ТРАКТОВАТЬ, тую, туешь; ованный; несов. (книжн.).

1. что. Давать какоен. истолкование чемун. По-новому т. роль Хлестакова.

2. о чём и (реже) что. Рассуждать, обсуждать, объяснять чтон. (устар.). Т. о важных вопросах.

| сущ. трактовка, и, ж. (к 1 знач.) и трактование, я, ср.
36133 ТРАКТОР ТРАКТОР, а, мн. а, ов и ы, ов, м. Самоходная машина для тяги и приведения в действие машин, орудий. Колёсный, гусеничный, пропашной, садовый, трелёвочный т.

| прил. тракторный, ая, ое. Т. завод. Т. парк.
36134 ТРАКТОРИСТ ТРАКТОРИСТ, а, м. Водитель трактора.

| ж. трактористка, и.

| прил. трактористский, ая, ое.
36135 ТРАКТОРОСТРОЕНИЕ ТРАКТОРОСТРОЕНИЕ, я, ср. Отрасль машиностроения производство тракторов.

| прил. тракторостроительный, ая, ое.
36136 ТРАЛ ТРАЛ, а, м. (спец.).

1. Большая конусообразная сеть для ловли рыбы с судов. Донный т.

2. Приспособление для обнаружения и обезвреживания мин. Минный т.

3. Устройство для исследования дна и захвата оттуда животных и растений. Гидрографический т.

| прил. траловый, ая, ое. Траловая флотилия. Т. лов.
36137 ТРАЛИВАЛИ ТРАЛИ-ВАЛИ, нескл. (разг.). Ерунда, пустяки, пустая болтовня. Этому бездельнику всё трали-вали. Трали-вали разводить.
36138 ТРАЛИТЬ ТРАЛИТЬ, лю, лишь; ленный; несов., что.

1. Ловить рыбу с помощью трала. Т. камсу.

2. Вылавливать или обезвреживать мины с помощью тралов, а также вообще исследовать дно тралом. Т. мины. Т. пролив.

| сов. протралить, лю, лишь; ленный (ко 2 знач.).

| сущ. траление, я, ср. и траление, я, ср.

| прил. тральный, ая, ое. Тральные работы.
36139 ТРАЛМЕЙСТЕР ТРАЛМЕЙСТЕР, а, м. Специалист, руководящий траловым ловом рыбы.

| прил. тралмейстерский, ая, ое.
36140 ТРАЛЬЩИК ТРАЛЬЩИК, а, м. Военное судно для траления (ранее также то же, что траулер).
36141 ТРАМБОВАТЬ ТРАМБОВАТЬ, бую, буешь; ованный; несов., что. Ударяя, давя, уплотнять и выравнивать. Т. грунт. Трамбующая машина.

| сов. утрамбовать, бую, буешь; ованный.

| сущ. трамбовка, и, ж. и утрамбовка, и, ж.

| прил. трамбовочный, ая, ое.
36142 ТРАМБОВКА ТРАМБОВКА, и, ж.

1. см. трамбовать.

2. Трамбующая машина, а также ручное орудие, к-рым трамбуют.
36143 ТРАМВАЙ ТРАМВАЙ, я, м. Городская наземная электрическая железная дорога, а также её вагон или поезд. Сесть в т. (на т.). Ехать на трамвае (в трамвае).

• Речной трамвай пассажирское судно, совершающее рейсы в черте города, в пригород.

| прил. трамвайный, ая, ое. Т. парк.
36144 ТРАМВАЙЩИК ТРАМВАЙЩИК, а, м. (разг.). Работник трамвайного транспорта.

| ж. трамвайщица, ы.
36145 ТРАМПЛИН ТРАМПЛИН, а, м.

1. Спортивное приспособление или сооружение (напр. упор в виде приподнятой доски с пружинами или без них), от к-рого с разбега отталкиваются для прыжка. Прыжок с трамплина. Лыжный т.

2. перен. Исходный пункт для какихн. действий (книжн.). Т. для дальнейших рассуждений.

| прил. трамплинный, ая, ое (к 1 знач.).
36146 ТРАМТАРАМ ТРАМТАРАМ, а, м. (разг.). То же, что тарарам. Устроить (поднять) т. из-за пустяков.
36147 ТРАНЖИР ТРАНЖИР, а, м. (разг.). Человек, к-рый транжирит, мот.

| ж. транжирка, и.

| прил. транжирский, ая, ое.
36148 ТРАНЖИРА ТРАНЖИРА, ы, м. и ж. (разг.). То же, что транжир.
36149 ТРАНЖИРИТЬ ТРАНЖИРИТЬ, рю, ришь; ренный; несов., что (разг.). Тратить легкомысленно, мотать 2. Т. деньги.

| сов. растранжирить, рю, ришь; ренный.

| сущ. транжирство, а, ср.
36150 ТРАНЗИСТОР ТРАНЗИСТОР, а, м.

1. Полупроводниковый прибор, усиливающий, генерирующий и преобразующий электрические колебания.

2. Портативный радиоприёмник с такими приборами.

| прил. транзисторный, ая, ое (к 1 знач.). Т. приёмник.
36151 ТРАНЗИТ ТРАНЗИТ, а, м.

1. Перевозки пассажиров и грузов из одного пункта в другой через промежуточные пункты.

2. Перевозка грузов без перегрузок на промежуточных станциях. Груз идёт транзитом.

| прил. транзитный, ая, ое. Т. поезд (идущий транзитом). Т. пассажир (едущий через данный пункт с пересадкой).
36152 ТРАНЗИТНИК ТРАНЗИТНИК, а, м. (разг.). Транзитный пассажир.

| ж. транзитница, ы.
36153 ТРАНКВИЛИЗАТОР ТРАНКВИЛИЗАТОР, а, м. (спец.). Лекарственное средство, подавляющее нервное напряжение, расстройство.

| прил. транквилизаторный, ая, ое.
36154 ТРАНС ТРАНС, а, м. (книжн.). Повышенное нервное возбуждение с потерей самоконтроля, а также помрачение сознания при гипнозе, экстазе. Впасть в т. Больной в трансе (в состоянии транса).
36155 ТРАНС… ТРАНС..., приставка. Образует прилагательные со знач.: 1) проходящий через большое пространство, напр. трансарктический, трансатлантический, трансконтинентальный; 2) расположенный за пределами чегон., напр. трансальпийский, трансграничный.
36156 ТРАНСКОНТИНЕНТАЛЬНЫЙ ТРАНСКОНТИНЕНТАЛЬНЫЙ, ая, ое (книжн.). Относящийся к связи континентов, между континентами или проходящий через весь континент. Т. рейс. Трансконтинентальная ракета. Трансконтинентальная железная дорога.
36157 ТРАНСКРИПЦИЯ ТРАНСКРИПЦИЯ, и, ж. В языкознании: совокупность специальных знаков, при помощи к-рых передаётся произношение, а также соответствующая запись. Международная фонетическая т.

| прил. транскрипционный, ая, ое.
36158 ТРАНСЛИРОВАТЬ ТРАНСЛИРОВАТЬ, рую, руешь; анный; сов. и несов., что. Передать (авать) чтон. по радио или телевидению с места исполнения, действия. Т. концерт. Т. парад войск.

| сущ. трансляция, и, ж. Запись по трансляции.

| прил. трансляционный, ая, ое. Т. узел.
36159 ТРАНСЛИТЕРАЦИЯ ТРАНСЛИТЕРАЦИЯ, и, ж. В языкознании: побуквенная передача текстов и отдельных слов одной графической системы средствами другой графической системы. Т. русских слов латинскими буквами.

| прил. транслитерационный, ая, ое.
36160 ТРАНСЛЯЦИЯ ТРАНСЛЯЦИЯ, и, ж.

1. см. транслировать.

2. То, что транслируется. Интересная т.

| прил. трансляционный, ая, ое.
36161 ТРАНСМИССИЯ ТРАНСМИССИЯ, и, ж. (спец.). Совокупность механизмов для передачи движения (вращения) от двигателя к рабочим частям станков, машин.

| прил. трансмиссионный, ая, ое.
36162 ТРАНСПАРАНТ ТРАНСПАРАНТ, а, м.

1. Разлинованный лист, подкладываемый под нелинованную бумагу для ровного письма.

2. Натянутая на раму ткань с изображениями, надписями. Праздничные транспаранты на улицах.

| прил. транспарантный, ая, ое.
36163 ТРАНСПЛАНТАТ ТРАНСПЛАНТАТ, а, м. (спец.). Участок ткани, орган, используемый для трансплантации.

| прил. трансплантатный, ая, ое.
36164 ТРАНСПЛАНТАЦИЯ ТРАНСПЛАНТАЦИЯ, и, ж. (спец.).

1. Хирургическая операция пересадки тканей, органов на другое место или в другой организм. Т. кожи. Т. почки.

2. Пересадка части растения на другое место материнского или другого растения.

| прил. трансплантационный, ая, ое.
36165 ТРАНСПЛАНТИРОВАТЬ ТРАНСПЛАНТИРОВАТЬ, рую, руешь; анный; сов. и несов., что (спец.). Произвести (водить) трансплантацию.
36166 ТРАНСПОРТ ТРАНСПОРТ, а, м.

1. см. транспортировать.

2. Отрасль народного хозяйства, связанная с перевозкой людей и грузов, а также тот или иной вид перевозочных средств. Наземный, водный, воздушный, подземный т. Железнодорожный т. Городской т. Пассажирский т. Грузовой т.

3. Партия грузов, доставляемых одновременно. Большой т. хлеба.

4. Движущиеся перевозочные средства специального назначения. Санитарный т. Т. с зерном.

5. Судно морского флота для перевозки грузов, людей.

| прил. транспортный, ая, ое. Транспортное машиностроение.
36167 ТРАНСПОРТАБЕЛЬНЫЙ ТРАНСПОРТАБЕЛЬНЫЙ, ая, ое; лен, льна. Такой, к-рый (к-рого) можно перевозить, транспортировать. Больной транспортабелен.

| сущ. транспортабельность, и, ж.
36168 ТРАНСПОРТЁР ТРАНСПОРТЁР, а, м.

1. Конвейер для перемещения грузов. Роликовый т.

2. Гусеничная или колёсная военная машина для перевозки пехоты и грузов.

| прил. транспортёрный, ая, ое.
36169 ТРАНСПОРТИР ТРАНСПОРТИР, а, м. Чертёжный прибор разделённый на градусы полукруг для измерения углов и нанесения их на чертёж.

| прил. транспортирный, ая, ое.
36170 ТРАНСПОРТИРОВАТЬ ТРАНСПОРТИРОВАТЬ, рую, руешь; анный; сов. и несов., кого-что. Перевезти (возить) из одного места в другое. Т. грузы.

| сущ. транспорт, а, м., транспортирование, я, ср. и транспортировка, и, ж.

| прил. транспортировочный, ая, ое.
36171 ТРАНСПОРТНИК ТРАНСПОРТНИК, а, м. Работник транспорта (во 2 знач.).

| ж. транспортница, ы.
36172 ТРАНСФОРМАТОР ТРАНСФОРМАТОР 1, а, м. Устройство для преобразования видов, форм или свойств энергии. Электрический т. (электромагнитный аппарат, меняющий напряжение тока).

| прил. трансформаторный, ая, ое. Трансформаторная подстанция.
36173 ТРАНСФОРМАТОР ТРАНСФОРМАТОР 2, а, м. (спец.).

1. Актёр, играющий попеременно роли нескольких или всех действующих лиц небольшой, обычно комический пьесы и быстро меняющий свой облик (костюм, грим, манеры).

2. Фокусник, создающий оптические иллюзии превращения одних предметов в другие.
36174 ТРАНСФОРМИРОВАТЬ ТРАНСФОРМИРОВАТЬ, рую, руешь; анный; сов. и несов., что (книжн.). Превратить (ащать) из одного в другое, преобразовать (овывать).

| сущ. трансформация, и, ж.

| прил. трансформационный, ая, ое.
36175 ТРАНСЦЕНДЕНТАЛЬНЫЙ ТРАНСЦЕНДЕНТАЛЬНЫЙ, ая, ое; лен, льна. В идеалистической философии: относящийся к познанию собственно умозрительных, независимых от опыта явлений.

| сущ. трансцендентальность, и, ж.
36176 ТРАНСЦЕНДЕНТНЫЙ ТРАНСЦЕНДЕНТНЫЙ, ая, ое; тен, тна. В идеалистической философии: находящийся за пределами мира.

| сущ. трансцендентность, и, ж.
36177 ТРАНШЕЯ ТРАНШЕЯ, и, ж.

1. Длинный ров, глубокая канава. Т. для водопроводных труб.

2. Предназначенный для ведения огня, для скрытого передвижения и защиты ров с бруствером (брустверами), со стрелковыми, пулемётными и другими ячейками.

| прил. траншейный, ая, ое.
36178 ТРАП ТРАП, а, м. Лестница на судах, а также лестница, подаваемая к летательному аппарату для посадки и выхода. Верёвочный т. К самолёту подан. т.
36179 ТРАПЕЗА ТРАПЕЗА, ы и ТРАПЕЗА, ы, ж.

1. Общий стол для приёма пищи в монастыре.

2. Приём пищи, еда в монастыре.

| прил. трапезный, ая, ое и трапезный, ая, ое.
36180 ТРАПЕЗНАЯ ТРАПЕЗНАЯ, ой и (устар.) ТРАПЕЗНАЯ, ой, ж. Монастырская столовая.
36181 ТРАПЕЦИЯ ТРАПЕЦИЯ, и, ж.

1. Четырёхугольник с двумя параллельными и двумя непараллельными сторонами. Основания трапеции (ее параллельные стороны).

2. Цирковой или гимнастический снаряд перекладина, подвешенная на двух тросах.
36182 ТРАССА ТРАССА, ы, ж.

1. Направление линии дороги, канала, трубопровода. Т. линии электропередачи. Провести путь по новой трассе.

2. Путь, дорога. Автомобильная т. Воздушная т. Горнолыжная т.

3. След, оставляемый в воздухе трассирующей пулей, ракетой, снарядом (спец.).

| прил. трассовый, ая, ое (спец.) и трассный, ая, ое (к 1 знач.; спец.).
36183 ТРАССИРОВАТЬ ТРАССИРОВАТЬ, рую, руешь; анный; сов. и несов.

1. что. Наметить (ечать) трассу (в 1 знач).

2. (1 и 2 л. не употр.). О пуле, снаряде, ракете: оставить (влять) при полёте светящийся след. Трассирующая пуля.

| сущ. трассирование, я, ср. (к 1 знач.) и трассировка, и, ж. (к 1 знач.).
36184 ТРАТА ТРАТА, ы, ж.

1. см. тратить, ся.

2. То же, что затрата. Большие траты.
36185 ТРАТИТЬ ТРАТИТЬ, ачу, атишь; аченный; несов., что. Употребляя на чтон., производя затраты, расходовать. Т. деньги. Т. время. Т. силы.

| сов. истратить, ачу, атишь; аченный и потратить, ачу, атишь; аченный.

| сущ. трата, ы, ж.
36186 ТРАТИТЬСЯ ТРАТИТЬСЯ, ачусь, атишься; несов., на кого-что (разг.). Тратить свои деньги. Т. на поездку. Т. на бесполезные хлопоты (перен.: зря растрачивать свои силы).

| сов. истратиться, ачусь, атишься (устар.) и потратиться, ачусь, атишься.

| сущ. трата, ы, ж.
36187 ТРАУЛЕР ТРАУЛЕР, а, м. Морское судно, оборудованное рыболовными тралами. Морозильный т.

| прил. траулерный, ая, ое.
36188 ТРАУР ТРАУР, а, м.

1. Состояние скорби по умершему (а также по поводу какогон. бедствия, катастрофы), выражающееся в ношении особой одежды, в отмене увеселений. В семье т. Страна в трауре.

2. Одежда (обычно чёрная), повязка, носимая в знак скорби. Носить т. по матери.

| прил. траурный, ая, ое. Траурные флаги. Траурная процессия (погребальная). Т. марш.
36189 ТРАУРНЫЙ ТРАУРНЫЙ, ая, ое; рен, рна.

1. см. траур.

2. перен. Печальный и мрачный. Траурная обстановка. Т. тон.

| сущ. траурность, и, ж.
36190 ТРАФАРЕТ ТРАФАРЕТ, а, м.

1. Тонкая пластинка, в к-рой прорезаны знаки, рисунок, подлежащие воспроизведению. Чертить по трафарету.

2. Знаки, рисунок, сделанные при помощи такой пластинки (спец.).

3. перен. Нечто избитое, привычный образец, к-рому следуют без размышления. Действовать, мыслить по трафарету.

| прил. трафаретный, ая, ое (к 1 и 2 знач.). Т. рисунок (сделанный при помощи трафарета).
36191 ТРАФАРЕТКА ТРАФАРЕТКА, и, ж. (разг.). То же, что трафарет (в 1 знач.).
36192 ТРАФАРЕТНЫЙ ТРАФАРЕТНЫЙ, ая, ое; тен, тна.

1. см. трафарет.

2. Являющийся трафаретом (в 3 знач.), избитый, шаблонный. Трафаретные фразы.

| сущ. трафаретность, и, ж.
36193 ТРАХ ТРАХ.

1. межд. звукоподр. О резком и сильном треске, шуме от падения, толчка, взрыва. Т. ! Ударил гром.

2. в знач. сказ. Трахнул (разг.). Т. кулаком по столу.

3. межд. глагол [интонационно чётко обособлен]. Предваряет сообщение о возникновении такой (сменяющей другую) ситуации, к-рая в высшей степени неожиданна. Хотел пообедать трах! ресторан закрыт.
36194 ТРАХЕИТ ТРАХЕИТ, а, м. Воспаление слизистой оболочки трахеи.
36195 ТРАХЕЯ ТРАХЕЯ, и, ж. Часть дыхательных путей хрящевая трубка между гортанью и бронхами впереди пищевода.

| прил. трахейный, ая, ое.
36196 ТРАХНУТЬ ТРАХНУТЬ, ну, нешь; сов. (разг.).

1. (1 и 2 л. не употр.). О резком, громком звуке: раздаться. Трахнул гром.

2. Произвести какоен. быстрое, неожиданное действие с шумом, резко. Т. из ружья. Т. графин (разбить). Т. по спине (ударить).

| несов. трахать, аю, аешь.
36197 ТРАХНУТЬСЯ ТРАХНУТЬСЯ, нусь, нешься; сов. (разг.). То же, что бахнуться. Т. на землю. Т. головой о косяк.

| несов. трахаться, аюсь, аешься.
36198 ТРАХОМА ТРАХОМА, ы, ж. Хроническая вирусная болезнь, поражающая глаза и приводящая к слепоте.

| прил. трахоматозный, ая, ое (спец.) и трахомный, ая, ое.
36199 ТРЕ… ТРЕ... То же, что трёх..., напр. треглавый, трезубец, треногий, треугольник, треугольный, треухий.
36200 ТРЕБА ТРЕБА, ы, ж. В православии: богослужебный обряд, совершаемый по просьбе самих верующих (напр. крестины, венчание, панихида, исповедь). Совершать, исполнять требу.
36201 ТРЕБНИК ТРЕБНИК, а, м. Книга с текстами церковных служб, молитвами для треб.
36202 ТРЕБОВАНИЕ ТРЕБОВАНИЕ, я, ср.

1. см. требовать.

2. Выраженная в решительной, категорической форме просьба, распоряжение. По первому требованию.

3. Правило, условие, обязательное для выполнения. Выполнение требований устава. Требования к экзаменующимся.

4. мн. Внутренние потребности, запросы. Человек с высокими требованиями к себе.

5. Официальный документ с просьбой о выдаче чегон., направлении кого-чегон. кудан. Т. на запчасти.
36203 ТРЕБОВАТЕЛЬНЫЙ ТРЕБОВАТЕЛЬНЫЙ, ая, ое; лен, льна.

1. Строгий, требующий многого от других. Т. начальник.

2. Предъявляющий высокие требования (в 4 знач.) к чемун., очень разборчивый. Т. читатель.

3. Выражающий требование (во 2 знач.), повелительный. Т. тон. Т. жест.

| сущ. требовательность, и, ж.
36204 ТРЕБОВАТЬ ТРЕБОВАТЬ, бую, буешь; анный; несов.

1. кого-чего, кого-что (с конкретн. сущ., разг.), с неопр. или с союзом «чтобы». Просить в категорической форме. Т. объяснений (объяснить). Т. помощника (чтобы дали помощника). Т. квитанцию.

2. чего от кого-чего. Ожидать проявления какихн. свойств, действий. Смешно т. сочувствия от эгоиста. Зритель требует от искусства правдивого изображения жизни.

3. (1 и 2 л. не употр.), кого-чего. Иметь потребность, нуждаться в ком-чёмн. Болезнь требует лечения. Работа требует квалифицированного руководителя.

4. кого (что). Заставлять явиться, вызывать кудан. Вас требуют к начальнику.

| сов. потребовать, бую, буешь; анный.

| сущ. требование, я, ср.
36205 ТРЕБОВАТЬСЯ ТРЕБОВАТЬСЯ, буюсь, буешься; несов. Быть нужным, необходимым. Заводу требуются рабочие. Требуется (безл.) доказать.

| сов. потребоваться, буюсь, буешься.
36206 ТРЕБУХА ТРЕБУХА, и, ж. Внутренности (кишки, желудок) убитого животного.

| прил. требуховый, ая, ое.
36207 ТРЕВОГА ТРЕВОГА, и, ж.

1. Беспокойство, волнение (обычно в ожидании опасности или чегон. неизвестного). Охватила т. Быть в тревоге. Постоянная т. за детей.

2. Шум, переполох, суматоха. В доме поднялась т. На улицах шум, т.

3. Сигнал об опасности, а также состояние такой опасности. Бить тревогу (давать сигнал тревоги первонач. громкими ударами в набат, в рельс, также перен.: указывая на опасность чегон., призывать к бдительности, деятельности).

4. Сигнал о приведении войск (команд) в готовность к действию; само такое срочное приведение в готовность. Боевая, воздушная, учебная т. Аварийная, пожарная т. Поднять группу по тревоге.

| прил. тревожный, ая, ое (к 4 знач.). Т. сигнал. Тревожная группа (действующая по сигналу тревоги; спец.).
36208 ТРЕВОЖИТЬ ТРЕВОЖИТЬ, жу, жишь; женный; несов., кого-что.

1. Приводить в состояние тревоги (в 1 знач.), волнения. Тревожит отсутствие писем. Состояние больного тревожит врачей.

2. Мешать комун., беспокоить. Весь день тревожат посетители. Т. рану (перен.).

| сов. встревожить, жу, жишь; женный (к 1 знач.) и потревожить, жу, жишь; женный (ко 2 знач.).
36209 ТРЕВОЖИТЬСЯ ТРЕВОЖИТЬСЯ, жусь, жишься; несов.

1. Приходить в состояние тревоги (в 1 знач.), волнения, быть в тревоге. Т. за детей.

2. Затруднять себя. Не тревожьтесь, я сам сделаю.

| сов. встревожиться, жусь, жишься (к 1 знач.) и потревожиться, жусь, жишься (ко 2 знач.).
36210 ТРЕВОЖНЫЙ ТРЕВОЖНЫЙ, ая, ое; жен, жна.

1. см. тревога.

2. Полный тревоги (в 1 знач.), волнения, выражающий тревогу. Т. голос, взгляд. Тревожно (в знач. сказ.) на душе.

3. Вызывающий тревогу (в 1 знач.), беспокойство. Тревожные сведения.

| сущ. тревожность, и, ж.
36211 ТРЕВОЛНЕНИЕ ТРЕВОЛНЕНИЕ, я, ср. (книжн.). Беспокойство, волнение. Напрасные треволнения.
36212 ТРЕГЛАВЫЙ ТРЕГЛАВЫЙ ая,-ое. С тремя главами 1 или головами. Треглавая церковь. Т. змей (в сказках).
36213 ТРЕЗВЕННИК ТРЕЗВЕННИК, а, м. Человек, к-рый ведёт трезвую жизнь, не употребляет спиртных напитков.

| ж. трезвенница, ы.

| прил. трезвеннический, ая, ое.
36214 ТРЕЗВЕТЬ ТРЕЗВЕТЬ, ею, еешь; несов. Становиться трезвым (в 1 и 3 знач.), трезвее.

| сов. отрезветь, ею, еешь.
36215 ТРЕЗВОН ТРЕЗВОН, а (у), м.

1. Церковный звон во все колокола. Праздничный т.

2. перен. Пересуды, толки (разг.). Пошёл т. о странном происшествии.

3. перен. Шум, переполох, скандал (разг.). Поднять т. Задать трезвону.

4. Частые, резкие звонки, сильный звон (разг.). Т. телефонов.
36216 ТРЕЗВОНИТЬ ТРЕЗВОНИТЬ, ню, нишь; несов.

1. Звонить в три колокола (а также вообще в несколько колоколов). Т. к обедне.

2. перен., о ком-чём. Распускать слухи, сплетни (разг.). Т. о событии по всему городу.

3. Давать частые, сильные звонки (разг.). Т. в дверь. С утра трезвонит телефон. Т. в колокольчик.

• Трезвонить во все колокола (разг. неодобр.) распускать какиен. известия, сплетни.
36217 ТРЕЗВЫЙ ТРЕЗВЫЙ, ая, ое; трезв, а, о, ы и ы.

1. Не пьяный, не хмельной. Трезвое состояние. Трезв как стеклышко (разг. шутл.).

2. (мн. ы). Воздержанный в употреблении спиртных напитков, не пьющий. Он человек т., положительный.

3. перен. Здравый, рассудительный. Т. взгляд на события. Трезво (нареч.) рассуждать.

| сущ. трезвость, и, ж. (к 1 и 3 знач.).
36218 ТРЕЗУБЕЦ ТРЕЗУБЕЦ, бца, м. Жезл, завершающийся тремя зубцами (книжн.), а также орудие в виде трёх острых зубцов на древке. Т. Нептуна (символический атрибут бога морей). Бить рыбу трезубцем.
36219 ТРЕК ТРЕК, а, м. Круговая дорожка с виражами 1 (во 2 знач.) для вело- и мотогонок, а также спортивное сооружение, имеющее такую дорожку.

| прил. трековый, ая, ое. Трековые гонки.
36220 ТРЕЛЕВАТЬ ТРЕЛЕВАТЬ, люю, люешь; лёванный; несов., что (спец.). Доставлять древесину (срубленные деревья, хлысты, брёвна) с лесосек к дорогам, к местам погрузки.

| сов. стрелевать, люю, люешь; лёванный.

| сущ. трелёвка, и, ж. Механизированная т.

| прил. трелёвочный, ая, ое. Т. трактор.
36221 ТРЕЛЬ ТРЕЛЬ, и, ж. В музыке: быстрое и многократное повторение звуков, близких по тону, а также вообще переливчатый, дрожащий звук. Соловьиная т.
36222 ТРЕЛЬЯЖ ТРЕЛЬЯЖ, а, м.

1. Трёхстворчатое зеркало.

2. Тонкая решётка для вьющихся растений.

| прил. трельяжный, ая, ое.
36223 ТРЕНАЖ ТРЕНАЖ, а и а, м. (спец.). Система тренировочных упражнений. Балетный т.

| прил. тренажный, ая, ое.
36224 ТРЕНАЖЁР ТРЕНАЖЁР, а, м. (спец.). Устройство для тренажа, тренировки. Тренировка на тренажёрах. Т. для велосипедистов.

| прил. тренажёрный, ая, ое.
36225 ТРЕНЕР ТРЕНЕР, а, м. Специалист по тренировке спортсменов. Т. футбольной команды. Т. по самбо.

| ж. тренерша, и (разг.).

| прил. тренерский, ая, ое.
36226 ТРЕНЗЕЛЬ ТРЕНЗЕЛЬ, я, мн. я, ей и и, ей, м. Приспособление в удилах.

| прил. трензельный, ая, ое.
36227 ТРЕНИЕ ТРЕНИЕ, я, ср.

1. Сила, препятствующая движению одного тела по поверхности другого (спец.). Коэффициент трения. Кинематическое т. (между движущимися телами). Т. покоя (между неподвижными телами).

2. Движение предмета по тесно соприкасающейся с ним поверхности другого предмета. Детали износились от трения.

3. перен., мн. Враждебные столкновения, споры, мешающие ходу дела. Трения между сослуживцами. Трения с начальником.
36228 ТРЕНИНГ ТРЕНИНГ, а, м. (спец.). Система, режим тренировок.
36229 ТРЕНИРОВАТЬ ТРЕНИРОВАТЬ, рую, руешь; ованный; несов.

1. кого (что). Обучая, упражнять в какомн. деле. Т. лошадь. Т. футболистов.

2. что. Упражняя, приучать к чемун. Т. память.

| сов. натренировать, рую, руешь; ованный.

| возвр. тренироваться, руюсь, руешься; сов. натренироваться, руюсь, руешься.

| сущ. тренировка, и, ж.

| прил. тренировочный, ая, ое. Т. процесс. Тренировочная площадка.
36230 ТРЕНИРОВКА ТРЕНИРОВКА, и, ж.

1. см. тренировать.

2. Занятие, упражнение, служащее для совершенствования навыков, умения. Ходить на тренировки.

| прил. тренировочный, ая, ое. Т. костюм.
36231 ТРЕНОГА ТРЕНОГА, и, ж. То же, что треножник. Т. фотоаппарата.
36232 ТРЕНОГИЙ ТРЕНОГИЙ, ая, ое. На трёх ножках, ногах. Треногая подставка. Т. стул.
36233 ТРЕНОЖИТЬ ТРЕНОЖИТЬ, жу, жишь; женный; несов., кого (что). Связывать путами обе передние ноги (животного) с одной задней или только передние. Т. лошадь.

| сов. стреножить, жу, жишь; женный.
36234 ТРЕНОЖНИК ТРЕНОЖНИК, а, м. Подставка на трёх ножках.
36235 ТРЕНЬКАТЬ ТРЕНЬКАТЬ, аю, аешь; несов. (разг.).

1. Издавать тонкие, отрывистые звуки. В кустах тренькает какая-то птица.

2. на чём. Неумело или тихонько играть на щипковом музыкальном инструменте. Т. на балалайке.

| однокр. тренькнуть, ну, нешь.

| сущ. тренканье, я, ср.
36236 ТРЕПАК ТРЕПАК, а, м. Русский народный танец с дробным притоптыванием, а также музыка в ритме такого танца. Отплясывать трепака.
36237 ТРЕПАЛО ТРЕПАЛО, а, ср. Ручное орудие для трепания волокна (льна, пеньки, конопли), а также рабочая часть трепальной машины.
36238 ТРЕПАЛЬЩИК ТРЕПАЛЬЩИК, а, м. Рабочий, занимающийся трепанием волокна.

| ж. трепальщица, ы.
36239 ТРЕПАНАЦИЯ ТРЕПАНАЦИЯ, и, ж. (спец.). Хирургическая операция вскрытия костной полости. Т. черепа.

| прил. трепанационный, ая, ое.
36240 ТРЕПАНГ ТРЕПАНГ, а, м. Морское беспозвоночное животное типа иглокожих, употр. в пищу.

| прил. трепанговый, ая, ое.
36241 ТРЕПАНИРОВАТЬ ТРЕПАНИРОВАТЬ, рую, руешь; анный; сов. и несов., что (спец.). Произвести (водить) трепанацию. Т. череп.
36242 ТРЕПАТЬ ТРЕПАТЬ, треплю, треплешь и (разг.) трепешь, трепет, трепем, трепете, трепят; трёпанный; несов.

1. кого-что. Тряся, приводить в беспорядок, колебать, дёргать, тормошить. Т. волосы. Ветер треплет флаги. Океан треплет шлюпку (перен.). Его треплет лихорадка (перен.: о лихорадочном состоянии). Т. чьён. имя (перен.: упоминать в связи с чемн. предосудительным или вызывающим нездоровый интерес, сенсацию; разг.). Т. нервы (перен.: заставлять когон. нервничать; разг.).

2. что. Приводить в негодное состояние небрежным обращением, небрежной или долгой ноской (разг.). Т. обувь. Т. книги.

3. кого-что. Похлопывать, поглаживать (разг.). Дружески т. по плечу.

4. что. Раздёргивая, разрыхлять и очищать (волокно). Т. лён, коноплю.

5. кого (что). Драть (в 5 знач.) за волосы, за уши, бить (разг.). Т. за вихор.

• Трепать языком (разг.) заниматься пустой болтовнёй.

| сов. истрепать, треплю, треплешь и (разг.) трепешь, трепет, трепем, трепете, трепят; трёпанный (ко 2 знач.), потрепать, треплю, треплешь и (разг.) трепешь, трепет, трепем, трепете, трепят; трёпанный (к 1, 2 и 3 знач.) и растрепать, треплю, треплешь и (разг.) трепешь, трепет, трепем, трепете, трепят; трёпанный (к 4 знач.).

| сущ. трепание, я, ср. (к 4 знач.) и трёпка, и, ж. (к 1, 2 и 5 знач.). Трепание льна. Трёпка нервов (разг.).

| прил. трепальный, ая, ое (к 4 знач.; спец.). Трепальная машина.
36243 ТРЕПАТЬСЯ ТРЕПАТЬСЯ, треплюсь, треплешься и (разг.) трепешься, трепется, трепемся, трепетесь, трепятся; несов.

1. (1 и 2 л. не употр.). Колебаться от движения воздуха (разг.). Флажки треплются в воздухе. Волосы треплются на ветру.

2. (1 и 2 л. не употр.). Приходить в негодность, в беспорядок от небрежного обращения, небрежной носки (разг.). Одежда, обувь треплется.

3. То же, что трепать языком (разг.). Хватит т. о пустяках!

4. То же, что околачиваться (прост. неодобр.).

| сов. истрепаться, еплется и (разг.) епется, епятся (ко 2 знач.) и потрепаться, еплюсь, еплешься и (разг.) епешься, епется, епемся, епетесь, епятся (ко 2, 3 и 4 знач.).
36244 ТРЕПАЧ ТРЕПАЧ, а, м. (прост.). Человек, к-рый треплется (в 3 знач.), враль.

| ж. трепачка, и.

| прил. трепаческий, ая, ое.
36245 ТРЕПЕТ ТРЕПЕТ, а, м.

1. Колебание, дрожание. Т. листьев.

2. Сильное волнение, напряжённость чувств (книжн.). Т. восторга.

3. Страх, боязнь. С трепетом ждать известия. Испытывать т. перед кемн.
36246 ТРЕПЕТАТЬ ТРЕПЕТАТЬ, ещу, ещешь; несов.

1. (1 и 2 л. не употр.). Колебаться, дрожать. Листья трепещут на ветру.

2. Испытывать дрожь, сильное волнение. Т. всем телом. Т. от ужаса.

3. Испытывать страх, боязнь. Т. перед владыкой. Все перед ним трепещут.

| сущ. трепетание, я, ср. (к 1 знач.).
36247 ТРЕПЕТНЫЙ ТРЕПЕТНЫЙ, ая, ое; тен, тна (книжн.).

1. Дрожащий, колеблющийся. Трепетные тени.

2. Взволнованный, выражающий трепет (во 2 знач.). Трепетная улыбка. Трепетное ожидание.

3. Охваченный страхом, трепетом (в 3 знач.) (устар.).

| сущ. трепетность, и, ж. (ко 2 знач.).
36248 ТРЕПЛО ТРЕПЛО, а, ср. (прост. пренебр.). То же, что трепач.
36249 ТРЕПОТНЯ ТРЕПОТНЯ, и, ж. (прост.). Пустая болтовня, враньё. Все его рассказы одна т.!
36250 ТРЕПЫХАТЬСЯ ТРЕПЫХАТЬСЯ, аюсь, аешься; несов. (разг.).

1. Судорожно дёргаться, колебаться, дрожать. Рыба трепыхается на песке. Флажки трепыхаются на ветру.

2. перен. Волноваться, нервничать. Т. из-за пустяков.

| однокр. трепыхнуться, нусь, нёшься (к 1 знач.).

| сущ. трепыханье, я, ср.
36251 ТРЕСК ТРЕСК, а (у), м.

1. Резкий звук от чегон. лопнувшего, сломавшегося. Т. сучьев. С треском провалиться (также перен.: потерпеть явную неудачу; разг.).

2. Шум от повторяющихся ударов, стуков и других резких звуков. Т. мотора. Т. выстрелов.

3. перен. Шумиха, хвастливые высокопарные речи (разг.). Работать без шума и треска.
36252 ТРЕСКА ТРЕСКА, и, ж. Промысловая рыба северных морей.

| прил. тресковый, ая, ое. Тресковое филе. Семейство тресковых (сущ.).
36253 ТРЕСКАТЬ ТРЕСКАТЬ 1, аю, аешь; несов., что (прост.). То же, что есть 1 (в 1 знач.). Трескай, что дают.
36254 ТРЕСКАТЬ ТРЕСКАТЬ 2 см. треснуть.
36255 ТРЕСКАТЬСЯ ТРЕСКАТЬСЯ 1 (аюсь, аешься, 1 и 2 л. не употр.), ается; несов. Давать трещины, раскалываться. Сухая кожа трескается. Земля трескается от жары. Голова трескается (перен.: то же, что голова трещит; разг.).

| сов. потрескаться (аюсь, аешься, 1 и 2 л. не употр.), ается.
36256 ТРЕСКАТЬСЯ ТРЕСКАТЬСЯ 2 см. треснуться.
36257 ТРЕСКОТНЯ ТРЕСКОТНЯ, и, ж. (разг.).

1. То же, что треск (во 2 знач.). Т. кузнечиков.

2. перен. Шумная болтовня, треск (в 3 знач.).
36258 ТРЕСКУЧИЙ ТРЕСКУЧИЙ, ая, ее; уч.

1. Издающий треск (в 1 и 2 знач.). Т. валежник. Т. костёр. Т. звук.

2. Бессодержательный, но шумный и высокопарный (о речи, словах). Трескучие фразы.

• Трескучий мороз (разг.) очень сильный мороз.

| сущ. трескучесть, и, ж. (ко 2 знач.).
36259 ТРЕСНУТЫЙ ТРЕСНУТЫЙ, ая, ое; ут. Надколотый, с трещиной. Т. кувшин.
36260 ТРЕСНУТЬ ТРЕСНУТЬ, ну, нешь; утый; сов.

1. (1 и 2 л. не употр.). Издать треск. Треснула ветка.

2. (1 и 2 л. не употр.). Лопнуть, расколоться, образовать трещину. Стакан треснул. Афера треснула (перен.: расстроилась, не удалась; прост.).

3. (1 и 2 л. не употр.). Потрескаться, растрескаться. Штукатурка треснула.

4. кого (что). Сильно ударить (прост.). Т. кулаком по столу. Т. по лбу.

• Треснуть со смеху (прост.) об очень сильном смехе.

Хоть тресни (прост.) то же, что хоть умри.

| несов. трескать, аю, аешь (к 1 и 4 знач.).

| сущ. тресканье, я, ср. (к 1, 2 и 3 знач.).
36261 ТРЕСНУТЬСЯ ТРЕСНУТЬСЯ, нусь, нешься; сов. (прост.). Сильно удариться, ушибиться. Т. головой о притолоку.

| несов. трескаться, аюсь, аешься.
36262 ТРЕСТ ТРЕСТ, а, м.

1. Объединение нескольких однотипных предприятий, а также вообще сложное производственное объединение. Строительный т.

2. Объединение предприятий с централизацией производственных и коммерческих операций.

| прил. трестовский, ая, ое (разг.).
36263 ТРЕСТА ТРЕСТА, ы, ж. (спец.). Подготовленная для трепанья льняная или конопляная солома.
36264 ТРЕТЕЙСКИЙ ТРЕТЕЙСКИЙ, ая, ое. Относящийся к разбору спора, конфликта третьей, незаинтересованной стороной. Т. суд. Т. судья.
36265 ТРЕТИЙ ТРЕТИЙ, ья, ье.

1. см. три.

2. Незаинтересованный в конфликте между сторонами, беспристрастный. Третья сторона. Я здесь лицо третье (постороннее).

3. третья, ей. Получаемый делением на три, одна треть. Третья часть. Две третьих (сущ.).

4. третье, его, ср. Десерт, сладкое (в 5 знач.). На третье компот.

• Третьи лица (спец.) в гражданском юридическом процессе: лица, заинтересованные в исходе спора между истцом и ответчиком.

Третьего не дано (книжн.) может быть только одно из двух и никак иначе.

Третий лишний говорится тогда, когда дело касается только двоих.

Третий сорт 1) худший из трёх сортов товара, продукции; 2) о ком-чёмн. весьма посредственном, плохом.

Третьего дня позавчера.

Третье сословие во Франции до Великой французской революции: название непривилегированного населения в отличие от дворянства и духовенства.

Третье отделение (императорской канцелярии) в России в 18261880 гг.: государственный орган политического надзора и сыска.

Страны третьего мира развивающиеся страны.
36266 ТРЕТИРОВАТЬ ТРЕТИРОВАТЬ, рую, руешь; анный; несов., кого (что). Обращаться с кемн. пренебрежительно, свысока. Т. подчинённых.

| сущ. третирование, я, ср.
36267 ТРЕТИЧНЫЙ ТРЕТИЧНЫЙ, ая, ое. В составе нек-рых терминов: представляющий собой третью стадию, ступень в развитии чегон. Третичная форма болезни. Т. период.
36268 ТРЕТЬ ТРЕТЬ, и, мн. и, ей, ж. Одна из трёх равных частей, на к-рые делится чтон. Т. года. Две трети.
36269 ТРЕТЬЕ… ТРЕТЬЕ... Первая часть сложных слов со знач.: 1) относящийся к третьему по счёту, напр. третьеклассник, третьекурсник, третьеразрядник; 2) посредственный, не самый лучший, напр. третьеразрядный, третьесортный; 3) не самый существенный, маловажный, напр. третьеочерёдный, третьестепенный.
36270 ТРЕТЬЕКЛАССНИК ТРЕТЬЕКЛАССНИК, а, м. Ученик третьего класса.

| ж. третьеклассница, ы.
36271 ТРЕТЬЕКЛАШКА ТРЕТЬЕКЛАШКА, и, м. и ж. (прост.). То же, что третьеклассник, третьеклассница.
36272 ТРЕТЬЕСТЕПЕННЫЙ ТРЕТЬЕСТЕПЕННЫЙ, ая, ое; енен, енна. Малозначительный; весьма посредственный. Третьестепенная роль. Т. живописец.

| сущ. третьестепенность, и, ж.
36273 ТРЕТЬЁВОДНИ ТРЕТЬЁВОДНИ, нареч. (устар. и прост.). То же, что третьего дня.
36274 ТРЕТЬЁВОДНИШНИЙ ТРЕТЬЁВОДНИШНИЙ, яя, ее и ТРЕТЬЁВОШНИЙ, яя, ее (устар. и прост.). То же, что позавчерашний.
36275 ТРЕУГОЛКА ТРЕУГОЛКА, и, ж. (устар.). Форменный головной убор, сужающийся кверху и расширяющийся с боков.
36276 ТРЕУГОЛЬНИК ТРЕУГОЛЬНИК, а, м.

1. Геометрическая фигура многоугольник с тремя углами, а также всякий предмет, устройство такой формы. Прямоугольный т. Деревянный т. (для черчения). Солдатский т. (солдатское письмо без конверта, свёрнутое уголком; разг.).

2. Название сержантского и старшинского знака различия такой формы на петлицах в Красной Армии (с 1919 по 1943 г.).

3. В советском учреждении, на предприятии: совместно действующие три руководящих лица администратор, секретарь партийной организации и председатель профсоюзного комитета (разг.).

• Любовный треугольник трое людей (двое мужчин и женщина или две женщины и мужчина), связанных любовными отношениями.
36277 ТРЕУГОЛЬНЫЙ ТРЕУГОЛЬНЫЙ, ая, ое.

1. В форме треугольника, имеющий три угла. Треугольная площадка.

2. По форме напоминающий треугольник. Треугольное лицо (сужающееся книзу и с острым подбородком).
36278 ТРЕУХ ТРЕУХ, а, м. Старое название тёплой мужской шапки с наушниками и опускающимся задком. Заячий т.
36279 ТРЕФЫ ТРЕФЫ, треф, трефам. В игральных картах: название чёрной масти с условным изображением трилистника. Дама треф.

| прил. трефовый, ая, ое и трефовый, ая, ое.
36280 ТРЕЩАТЬ ТРЕЩАТЬ, щу, щишь; несов.

1. (1 и 2 л. не употр.). Образуя трещины, издавать треск. Лёд трещит. Дело трещит по всем швам (перен.: идёт к полному развалу; разг.).

2. Издавать треск (во 2 знач.). Трещат кузнечики. Дрова трещат в печи. Трещащие звуки. Ест так, что за ушами трещит (безл.; с большим аппетитом, жадно; разг. шутл.).

3. перен. Говорить без умолку, тараторить (разг.).

• Голова трещит (разг.) очень болит голова.

Мороз трещит (разг.) об очень сильном морозе.
36281 ТРЕЩИНА ТРЕЩИНА, ы, ж. Щель, узкое углубление на поверхности. Т. в стене. Льдина дала трещину. В отношениях друзей образовалась т. (перен.: возник разлад).

| уменьш. трещинка, и, ж.

| прил. трещинный, ая, ое (спец.).
36282 ТРЕЩОТКА ТРЕЩОТКА, и.

1. ж. Устройство, издающее треск. Игрушка-т.

2. ж. (мн. в одном знач. с ед.). Народный ударный музыкальный инструмент нанизанные на шнур (шнуры) деревянные пластинки, издающие сухие звонкие звуки.

3. м. и ж. Человек, к-рый громко, без умолку говорит, таратора.

| прил. трещоточный, ая, ое (к 1 и 2 знач.).
36283 ТРЁП ТРЁП, а (у), м. (прост.). То же, что трепотня.
36284 ТРЁПАНЫЙ ТРЁПАНЫЙ, ая, ое.

1. О волокне: подвергшийся трепанию. Т. лён.

2. Изорванный, потрёпанный (разг.). Трёпаная одежда. Трёпаная книга.

3. Растрёпанный, непричёсанный (разг.). Трёпаные волосы.
36285 ТРЁПКА ТРЁПКА, и, ж.

1. см. трепать.

2. Побои, выволочка (разг.). Задать трёпку комун.
36286 ТРЁХ… ТРЁХ... Первая часть сложных слов со знач.: 1) содержащий три какихн. единицы, состоящий из трёх единиц, напр. трёхактный, трёхгодичный, трёхгранный, трёхдневный, трёхколесный, трёхкопеечный, трёхкомнатный, трёхместный, трёхсменный, трёхствольный, трёхступенчатый, трёхтактный, трёхтонный, трёхфазный, трёхъярусный; 2) относящийся к трём, напр. трёхчасовой (поезд).
36287 ТРЁХВЁРСТНЫЙ ТРЁХВЁРСТНЫЙ, ая, ое.

1. Протяжённостью в три версты.

2. Составленный в масштабе трёх верст в дюйме. Трёхвёрстная карта.
36288 ТРЁХГОДИЧНЫЙ ТРЁХГОДИЧНЫЙ, ая, ое. Продолжительностью в три года. Трёхгодичные курсы.
36289 ТРЁХГОДОВАЛЫЙ ТРЁХГОДОВАЛЫЙ, ая, ое. Возрастом в три года. Т. ребёнок.
36290 ТРЁХДОЛЬНЫЙ ТРЁХДОЛЬНЫЙ, ая, ое (спец.). Состоящий из трёх ритмических долей. Т. размер стиха.
36291 ТРЁХДЮЙМОВКА ТРЁХДЮЙМОВКА, и, ж.

1. Полевое трёхдюймовое орудие.

2. Доска толщиной в три дюйма.
36292 ТРЁХДЮЙМОВЫЙ ТРЁХДЮЙМОВЫЙ, ая, ое. Величиной (толщиной, шириной, высотой, калибром) в три дюйма. Трёхдюймовая доска.
36293 ТРЁХКИЛОМЕТРОВЫЙ ТРЁХКИЛОМЕТРОВЫЙ, ая, ое. Протяжённостью в три километра. Трёхкилометровая дистанция.
36294 ТРЁХКРАТНЫЙ ТРЁХКРАТНЫЙ, ая, ое. Повторяющийся три раза, увеличенный в три раза. В трёхкратном размере. Т. чемпион (трижды завоёвывавший это звание).

| сущ. трёхкратность, и, ж.
36295 ТРЁХЛЕТИЕ ТРЁХЛЕТИЕ, я, ср.

1. Срок в три года.

2. чего. Годовщина события, бывшего три года тому назад. Т. свадьбы (три года со дня свадьбы).

| прил. трёхлетний, яя, ее.
36296 ТРЁХЛЕТНИЙ ТРЁХЛЕТНИЙ, яя, ее.

1. см. трёхлетие.

2. Существующий или просуществовавший, проживший три года. Т. труд. Т. ребёнок.
36297 ТРЁХЛЕТОК ТРЁХЛЕТОК, тка, м. Животное в возрасте трёх лет. Трёхлетки сёмги.
36298 ТРЁХЛИНЕЙНЫЙ ТРЁХЛИНЕЙНЫЙ, ая, ое. Калибром в три линии (в 8 знач.). Трёхлинейная винтовка.
36299 ТРЁХМЕРНЫЙ ТРЁХМЕРНЫЙ, ая, ое; рен, рна.

1. Имеющий три измерения: длину, ширину, высоту.

2. Содержащий три части, три ритмические меры. Т. такт.
36300 ТРЁХПАЛЫЙ ТРЁХПАЛЫЙ, ая, ое. Имеющий только три пальца на руке или ноге (о животных на лапе).
36301 ТРЁХПЕРСТНЫЙ ТРЁХПЕРСТНЫЙ, ая, ое. О крестном знамении православных: производимый тремя перстами.
36302 ТРЁХПОЛЬЕ ТРЁХПОЛЬЕ, я, ср. До введения травополья: севооборот с делением пашни на три поля, каждое из к-рых засеивается сначала озимыми, затем яровыми, а на третий год оставляется под паром.

| прил. трёхпольный, ая, ое.
36303 ТРЁХПРОГРАММНЫЙ ТРЁХПРОГРАММНЫЙ, ая, ое. Об аппаратах: работающий на трёх программах (в 4 знач.). Т. громкоговоритель.
36304 ТРЁХПРОЦЕНТНЫЙ ТРЁХПРОЦЕНТНЫЙ, ая, ое.

1. Составляющий три процента чегон. Т. доход.

2. Дающий доход в три процента. Т. заём.

3. Содержащий три процента какогон. вещества. Т. раствор.
36305 ТРЁХРАЗОВЫЙ ТРЁХРАЗОВЫЙ, ая, ое. Осуществляющийся, используемый три раза. Трёхразовое питание. Трёхразовая процедура.
36306 ТРЁХРУБЛЁВКА ТРЁХРУБЛЁВКА, и, ж. (разг.). Денежный знак достоинством в три рубля.
36307 ТРЁХРЯДНЫЙ ТРЁХРЯДНЫЙ, ая, ое.

1. Состоящий из трёх рядов, образующий три ряда (в 1 знач.). Трёхрядная кладка. Т. шов.

2. О гармони: с тремя рядами клавишей. Трёхрядная гармонь.

3. О сельскохозяйственных машинах: предназначенный для рассеивания семян, удобрений, а также обработки посевов в три ряда. Трёхрядная сеялка. Т. свеклокомбайн.
36308 ТРЁХСМЕНКА ТРЁХСМЕНКА, и, ж. (разг.). Работа на предприятии в три смены.
36309 ТРЁХСОТЛЕТИЕ ТРЁХСОТЛЕТИЕ, я, ср.

1. Срок в триста лет.

2. чего. Годовщина события, бывшего триста лет тому назад. Т. города (триста лет со дня основания).

| прил. трёхсотлетний, яя, ее.
36310 ТРЁХСОТЛЕТНИЙ ТРЁХСОТЛЕТНИЙ, яя, ее.

1. см. трёхсотлетие.

2. Просуществовавший триста лет.
36311 ТРЁХСТВОРЧАТЫЙ ТРЁХСТВОРЧАТЫЙ, ая, ое. Имеющий три створки. Т. шкаф. Трёхстворчатое окно.
36312 ТРЁХСТОПНЫЙ ТРЁХСТОПНЫЙ, ая, ое (спец.). Состоящий из трёх стихотворных стоп. Т. амфибрахий.
36313 ТРЁХСТОРОННИЙ ТРЁХСТОРОННИЙ, яя, ее.

1. С тремя сторонами (в 3 и 6 знач.).

2. С участием трёх сторон (в 10 знач.). Т. договор.
36314 ТРЁХТОНКА ТРЁХТОНКА, и, ж. (разг.). Автомобиль грузоподъёмностью в три тонны.
36315 ТРЁХТЫСЯЧНЫЙ ТРЁХТЫСЯЧНЫЙ, ая, ое.

1. Числит. порядк. к три тысячи.

2. Ценой в три тысячи.

3. Состоящий из трёх тысяч единиц.
36316 ТРЁХЦВЕТНЫЙ ТРЁХЦВЕТНЫЙ, ая, ое. Трёх цветов, окрашенный в три цвета. Трёхцветная окраска. Т. флаг. Трёхцветные фиалки (анютины глазки).

| сущ. трёхцветность, и, ж.
36317 ТРЁХЧАСОВОЙ ТРЁХЧАСОВОЙ, ая, ое.

1. Продолжительностью в три часа. Т. экзамен.

2. Назначенный на три часа. Т. поезд.
36318 ТРЁХЧЛЕН ТРЁХЧЛЕН, а, м. Алгебраическое выражение многочлен, состоящий из трёх одночленов.

| прил. трёхчленный, ая, ое.
36319 ТРЁХЭТАЖНЫЙ ТРЁХЭТАЖНЫЙ, ая, ое.

1. Высотой в три этажа. Т. дом.

2. перен. О произносимом, написанном: очень сложный, громоздкий. Трёхэтажная фраза. Трёхэтажная ругань (замысловатая и забористая).
36320 ТРЁШКА ТРЁШКА, и, ТРЁШНИЦА, ы, ж. и ТРЁШНИК, а, м. (прост.). Три рубля.
36321 ТРИ ТРИ, трёх, трём, тремя, о трёх, числит. колич.

1. Число, цифра и количество 3. За три дня и за три дня. На три дня и на три дня.

2. нескл. То же, что тройка (во 2 знач.). За сочинение получил т.

| порядк. третий, ья, ье (к 1 знач.).
36322 ТРИАДА ТРИАДА, ы, ж. (книжн.). Единство, образуемое тремя раздельными членами и частями.
36323 ТРИБУН ТРИБУН, а, м. (высок.). Общественный деятель блестящий оратор и публицист. Пламенный т. Народный т.
36324 ТРИБУНА ТРИБУНА, ы, ж.

1. Возвышение для оратора. Произносить речь с трибуны.

2. перен. Место, сфера осуществления чьейн. общественной деятельности. Предоставить общественную трибуну комун.

3. Сооружение с рядами скамеек для публики, напр. на спортивных стадионах.

| прил. трибунный, ая, ое.
36325 ТРИБУНАЛ ТРИБУНАЛ, а, м. Чрезвычайный судебный орган. Военный т. (суд в армии). Попасть под т. (разг.).
36326 ТРИВИАЛЬНОСТЬ ТРИВИАЛЬНОСТЬ, и, ж.

1. см. тривиальный.

2. Тривиальное выражение, поступок. Говорить тривиальности.
36327 ТРИВИАЛЬНЫЙ ТРИВИАЛЬНЫЙ, ая, ое; лен, льна (книжн.). Неоригинальный, банальный. Тривиальная мысль.

| сущ. тривиальность, и, ж.
36328 ТРИГОНОМЕТРИЯ ТРИГОНОМЕТРИЯ, и, ж. Раздел математики, изучающий соотношения между сторонами и углами треугольника.

| прил. тригонометрический, ая, ое.
36329 ТРИДЕВЯТЫЙ ТРИДЕВЯТЫЙ, ая, ое. В сказках: очень далёкий [в старинном счёте по девяткам двадцать седьмой]. В тридевятом царстве.
36330 ТРИДЕВЯТЬ ТРИДЕВЯТЬ: за тридевять земель (разг.) в отдалённой стране, очень далеко (первонач. в сказках). Уехал за тридевять земель.
36331 ТРИДЕСЯТЫЙ ТРИДЕСЯТЫЙ, ая, ое. В сказках: очень далёкий [в старинном счёте тридцатый]. В тридевятом царстве, в тридесятом государстве.
36332 ТРИДЦАТИЛЕТИЕ ТРИДЦАТИЛЕТИЕ, я, ср.

1. Срок в тридцать лет.

2. чего. Годовщина события, бывшего тридцать лет тому назад. Т. завода (тридцать лет со дня основания).

3. кого. Чьян. тридцатая годовщина. Праздновать своё т. (тридцатый день рождения).

| прил. тридцатилетний, яя, ее.
36333 ТРИДЦАТИЛЕТНИЙ ТРИДЦАТИЛЕТНИЙ, яя, ее.

1. см. тридцатилетие.

2. Существующий или просуществовавший, проживший тридцать лет.
36334 ТРИДЦАТКА ТРИДЦАТКА, и, ж. (разг.). Тридцать рублей.
36335 ТРИДЦАТЬ ТРИДЦАТЬ, и, числит. колич. Число и количество 30. За т. комун. (больше тридцати лет). Под т. комун. (скоро будет тридцать лет).

| порядк. тридцатый, ая, ое.
36336 ТРИДЦАТЬЧЕТВЁРКА ТРИДЦАТЬЧЕТВЁРКА, и, ж. (разг.). Танк с маркой «Т-34», бывший на вооружении Советской Армии в период Великой Отечественной войны.
36337 ТРИЕДИНЫЙ ТРИЕДИНЫЙ, ая, ое; ин (книжн.). Состоящий из трёх частей, трёх элементов и образующий единство.
36338 ТРИЕР ТРИЕР, а, м. Сельскохозяйственная машина для очистки и сортировки зерна и трав.

| прил. триерный, ая, ое.
36339 ТРИЖДЫ ТРИЖДЫ, нареч.

1. Три раза. Т. три девять.

2. Подчёркивает истинность и полноту признака. Он т. прав (т. е. безусловно, несомненно прав).
36340 ТРИЗНА ТРИЗНА, ы, ж.

1. У древних славян: обрядовые действия и пиршество в память умершего. Править тризну.

2. У православных: обряд поминания умершего, а также (устар.) вообще поминки. Т. по усопшему.
36341 ТРИКО ТРИКО, нескл., ср.

1. Ткань узорчатого плетения.

2. Тонкий трикотажный костюм, плотно облегающий тело.

3. Трикотажные женские панталоны.

| прил. триковый, ая, ое (к 1 знач.).
36342 ТРИКОТАЖ ТРИКОТАЖ, а, м. Текстильное изделие, вырабатываемое из нитей путём образования петель и их переплетения, а также (собир.) изготовленные из такого изделия предметы одежды. Гладкий т. Рисунчатый т. Отдел трикотажа в магазине.

| прил. трикотажный, ая, ое. Трикотажное полотно.
36343 ТРИКОТАЖНИК ТРИКОТАЖНИК, а, м. Работник трикотажного производства.

| ж. трикотажница, ы.
36344 ТРИЛИСТНИК ТРИЛИСТНИК, а, м. Растение со сложными листьями, состоящими из трёх соединившихся листочков, а также изображение таких листьев на разных эмблемах.

| прил. трилистниковый, ая, ое.
36345 ТРИЛЛЕР ТРИЛЛЕР, а, м. Детективно-приключенческий фильм или книга, основанные на нагнетании напряжённости, страха, ужаса. Американские триллеры.

| прил. триллерный, ая, ое.
36346 ТРИЛЛИОН ТРИЛЛИОН [илио и разг. ильё], а, м. Название числа, изображаемого единицей с двенадцатью или (в нек-рых странах) с восемнадцатью нулями.

| прил. триллионный, ая, ое.
36347 ТРИЛОГИЯ ТРИЛОГИЯ, и, ж. Три произведения одного автора (писателя, музыканта), объединённые общим замыслом и преемственностью сюжета. Т. А. Н. Толстого «Хождение по мукам». Т. Танеева «Орестея».
36348 ТРИМАРАН ТРИМАРАН, а, м. (спец.). Судно с тремя соединёнными в верхней части корпусами.

| прил. тримаранный, ая, ое.
36349 ТРИНАДЦАТЬ ТРИНАДЦАТЬ, и, числит. колич. Число и количество 13.

| порядк. тринадцатый, ая, ое.
36350 ТРИО ТРИО, нескл., ср.

1. Музыкальное произведение для трёх исполнителей (музыкантов, певцов, танцовщиков) с самостоятельными партиями для каждого.

2. Ансамбль из трёх исполнителей такого произведения. Т. баянистов.
36351 ТРИППЕР ТРИППЕР, а, м. То же, что гонорея.
36352 ТРИПТИХ ТРИПТИХ, а, м. (спец.). Произведение изобразительного искусства, состоящее из трёх сюжетно или по идее объединённых частей. Складной т. (икона или картина-складень).
36353 ТРИСТА ТРИСТА, трёхсот, трёмстам, тремястами, о трёхстах, числит. колич. Число и количество 300.

| порядк. трёхсотый, ая, ое.
36354 ТРИТОН ТРИТОН, а, м.

1. В античной мифологии: морское божество в виде получеловека-полурыбы, вздымающее или усмиряющее волны.

2. Хвостатое земноводное сем. саламандр, похожее на ящерицу.
36355 ТРИУМВИРАТ ТРИУМВИРАТ, а, м. (книжн.).

1. Союз трёх государственных деятелей для осуществления верховной власти. Военный т.

2. перен. Соглашение трёх лиц для совместной деятельности, обычно политической.
36356 ТРИУМФ ТРИУМФ, а, м. Блестящий успех, торжество [первонач. в Древнем Риме торжественная встреча полководца, возвращающегося с победой]. Т. певца.

| прил. триумфальный, ая, ое. Триумфальная арка (построенная в ознаменование военной победы).
36357 ТРИУМФАТОР ТРИУМФАТОР, а, м. (книжн.). Победитель, тот, кого встречают с триумфом.

| прил. триумфаторский, ая, ое.
36358 ТРОГАТЕЛЬНЫЙ ТРОГАТЕЛЬНЫЙ, ая, ое; лен, льна. Вызывающий умиление, способный растрогать. Т. рассказ. Трогательная забота.

| сущ. трогательность, и, ж.
36359 ТРОГАТЬ ТРОГАТЬ 1, аю, аешь; несов.

1. кого-что. Прикасаться к кому-чемун., задевать. Т. руками чтон.

2. что. Брать, пользоваться (разг.). Не трогайте мои книги. Деньги целы, я их не трогал.

3. кого-что. Беспокоить, задевать, обижать (разг.). Его никто не трогал, а он полез драться.

4. кого-что. Вмешиваться в чьин. дела, приставать к комун. (разг.). Не трогай его, он расстроен.

5. обычно с отриц., что. Приниматься, браться за чтон. (разг.). Гулял, а уроков ещё и не трогал.

6. (1 и 2 л. не употр.), что. О мимическом движении, внешнем проявлении какихн. изменений: едва обнаруживаться. Улыбка трогает губы. Седина уже трогает виски.

| сов. тронуть, ну, нешь; утый.
36360 ТРОГАТЬ ТРОГАТЬ 2, аю, аешь; несов., кого-что. Вызывать в комн. сочувствие, приводить в умиление. Т. жалостным рассказом.

| сов. тронуть, ну, нешь; утый. Тронут вниманием (растроган).
36361 ТРОГАТЬ ТРОГАТЬ 3, аю, аешь; несов. (разг.). Отправляться в путь; понуждать к движению (понукая запряжённое животное). Лошади трогают. Ну, трогай, поехали!

| сов. тронуть, ну, нешь.
36362 ТРОГАТЬСЯ ТРОГАТЬСЯ 1, аюсь, аешься; несов. Испытывать чувство умиления, сочувствия к кому-чемун. Т. до слез.

| сов. тронуться, нусь, нешься.
36363 ТРОГАТЬСЯ ТРОГАТЬСЯ 2, аюсь, аешься; несов. Сдвигаться с места, направляться кудан. Поезд трогается. Т. в путь. Лёд трогается (также перен.: о том, что приходит в движение после застоя, бездействия).

| сов. тронуться, нусь, нешься.
36364 ТРОГЛОДИТ ТРОГЛОДИТ, а, м.

1. Первобытный пещерный человек.

2. перен. Грубый, некультурный человек (бран.).

| ж. троглодитка, и (ко 2 знач.).
36365 ТРОЕ ТРОЕ, троих, троим, числит. собир.

1. С существительными мужского рода, обозначающими лиц, с личными местоимениями мн. ч. и без зависимого слова: количество три. Т. братьев. Т. носильщиков. Т. детей. Нас было т. Встретил троих. Построились по т. На троих (на трёх участников).

2. обычно им. и вин. п. С существительными, имеющими только мн. ч.: три предмета. Т. суток. Т. саней. Т. часов. Т. очков. За трое суток и за трое суток. На трое суток и на трое суток.

3. обычно им. и вин. п. С нек-рыми существительными, обозначающими предметы, существующие или носимые в паре: три пары. Т. брюк. Т. чулок. Надеть т. варежек. В т. рук взялись за дело (втроем; разг.).

• За троих так, как могут только трое. Работал за троих.
36366 ТРОЕБОРЕЦ ТРОЕБОРЕЦ, рца, м. Спортсмен, участвующий в троеборье.

| ж. троеборка, и.
36367 ТРОЕБОРЬЕ ТРОЕБОРЬЕ, я, ср. Спортивное состязание по трём видам спорта или по трём видам упражнений в одном виде спорта. Воднолыжное т. Легкоатлетическое т.
36368 ТРОЕЖЕНЕЦ ТРОЕЖЕНЕЦ, нца, м. Мужчина, состоящий в официальном браке одновременно с тремя женщинами.
36369 ТРОЕКРАТНЫЙ ТРОЕКРАТНЫЙ, ая, ое. Повторяющийся три раза. Троекратное напоминание.
36370 ТРОЕЧНИК ТРОЕЧНИК, а, м. (разг.). Ученик, постоянно получающий удовлетворительные оценки (тройки); вообще тот, кто учится средне, посредственно.

| ж. троечница, ы.
36371 ТРОИТЬСЯ ТРОИТЬСЯ (троюсь, троишься, 1 и 2 л. не употр.), троится; несов. Разделяться на трое (устар.), а также казаться тройным. Троится (безл.) в глазах у когон.
36372 ТРОИЦА ТРОИЦА, ы, ж.

1. (Т прописное). В христианстве: триединое божество (Бог-отец, Бог-сын и Бог-дух святой). Святая Т.

2. (Т прописное). Один из двенадцати основных церковных праздников, отмечаемый в 50-й день от Пасхи (пятидесятница) в память Пресвятой Троицы и в 51-й день от Пасхи в память сошествия святого духа на апостолов (Духов день). Праздновать Троицу.

3. Трое людей, связанных между собой какимин. отношениями (разг., часто ирон.). Неразлучная т.

• Бог троицу любит посл. о том, что всё так или иначе происходит трижды, что любое дело завершается не с первого или второго, а только с третьего раза.

Без троицы дом не строится то же, что Бог любит троицу.
36373 ТРОИЦЫН ТРОИЦЫН: троицын день то же, что Троица (во 2 знач.). На троицын день (в день этого праздника).
36374 ТРОЙКА ТРОЙКА, и, ж.

1. Цифра 3, а также (о сходных или однородных предметах) количество три (разг.). Красиво выписать тройку. Т. неразлучных (о трёх неразлучных друзьях).

2. Школьная учебная отметка «удовлетворительно». Учиться на тройки.

3. Упряжка в три лошади. Катанье на русских тройках.

4. Название чегон., содержащего три одинаковые единицы. Т. червей (игральная карта). Танец «т.» (исполняемый двумя девушками и одним танцором).

5. Название чегон. (обычно транспортного средства), обозначенного цифрой 3 (разг.). Тройка изменила маршрут (т. е. трамвай, троллейбус, автобус под номером 3).

6. Костюм, состоящий из пиджака, брюк (или жакета, юбки) и жилета. Мужская, женская т.

| уменьш. троечка, и, ж.

| прил. троечный, ая, ое (ко 2 и 3 знач.; разг.).
36375 ТРОЙНИК ТРОЙНИК, а, м. (спец.). Предмет, содержащий в себе три какихн. единицы или измеряемый тремя какимин. единицами. Нитка-т. (скрученная из трёх нитей). Ружьё-т. (трёхстволка). Вилка-т. (штепсельная). Водопроводный т. (трубка с тремя ответвлениями). Доска-т. (трехдюймовая).

| прил. тройниковый, ая, ое.
36376 ТРОЙНИЧНЫЙ ТРОЙНИЧНЫЙ, ая ое (спец.).

1. тройничный нерв пятая пара черепномозговых нервов.

2. В нек-рых специальных терминах: относящийся к расположению такого нерва. Т. бугорок. Тройничная полость.
36377 ТРОЙНОЙ ТРОЙНОЙ, ая, ое.

1. Втрое больший. В тройном размере.

2. Состоящий из трёх однородных частей или осуществляющийся три раза. Т. канат. Тройные рамы. Тройное сальто.
36378 ТРОЙНЯ ТРОЙНЯ, и, род. мн. троен, ж. Три младенца (детёныша), одновременно рождённые одной матерью (самкой).
36379 ТРОЙНЯШКИ ТРОЙНЯШКИ, шек, ед. шка, и, м. и ж. (разг.). Трое близнецов.
36380 ТРОЙСТВЕННЫЙ ТРОЙСТВЕННЫЙ, ая, ое; венен, венна.

1. То же, что троякий.

2. полн. ф. О политических соглашениях: заключённый, подписанный тремя сторонами. Т. союз. Т. пакт. Тройственное соглашение.

| сущ. тройственность, и, ж. (к 1 знач.).
36381 ТРОЙЧАТКА ТРОЙЧАТКА, и, ж.

1. Предмет, состоящий из трёх соединённых или сросшихся частей. Серьги-тройчатки (с тремя подвесками). Орех-т.

2. Состав из трёх элементов (разг.). Т. от головной боли (лекарство).
36382 ТРОЛЛЕЙБУС ТРОЛЛЕЙБУС, а, м. Многоместная электрическая транспортная машина, идущая по безрельсовым путям. Городской т. Ехать на троллейбусе (в троллейбусе). Выйти из троллейбуса. Сойти с троллейбуса. Водитель троллейбуса.

| прил. троллейбусный, ая, ое. Т. парк.
36383 ТРОМБ ТРОМБ, а, м. (спец.).

1. Кровяной сгусток, образующийся в кровеносном сосуде или в полости сердца. Шаровидный, застойный, опухолевый т.

2. Вообще сгусток вещества, закупоривающий сосуд, проток. Жёлчный т. Лимфатический т.

| прил. тромботический, ая, ое.
36384 ТРОМБОЗ ТРОМБОЗ, а, м. (спец.). Образование тромба, тромбов.

| прил. тромбозный, ая, ое.
36385 ТРОМБОН ТРОМБОН, а, м. Медный оркестровый мундштучный духовой музыкальный инструмент низкого и резкого тембра.

| прил. тромбонный, ая, ое.
36386 ТРОН ТРОН, а, м. Кресло место монарха во время торжественных церемоний; употр. также как символ монархической власти. Воссесть на т. (также перен.: начать царствовать; высок.). Борьба за шахматный т. (перен.: за звание чемпиона мира по шахматам).

| прил. тронный, ая, ое. Т. зал. Тронная речь (произносимая монархом в торжественных случаях).
36387 ТРОНУТЫЙ ТРОНУТЫЙ, ая, ое (прост.). Со странностями, психически не совсем нормальный. Он какой-то т.
36388 ТРОНУТЬ ТРОНУТЬ 1, ну, нешь; утый; сов.

1. см. трогать 1.

2. (1 и 2 л. не употр.), перен., что. Слегка повредить (разг.). Сыр тронут плесенью. Моль тронула мех. Морозом тронуло (безл.) всходы.
36389 ТРОНУТЬ 23 ТРОНУТЬ 2-3 см. трогать 2 - 3.
36390 ТРОНУТЬСЯ ТРОНУТЬСЯ 1, нусь, нешься; сов.

1. см. трогаться 2.

2. (1 и 2 л. не употр.), перен. Начать портиться (разг.). Творог тронулся.

3. Стать психически не совсем нормальным (прост.). Умом тронулся ктон. Т. с горя.
36391 ТРОНУТЬСЯ ТРОНУТЬСЯ 2 см. трогаться 1.
36392 ТРОП ТРОП, а, м. (спец.). Слово или оборот речи в переносном, иносказательном значении. Тропы и фигуры.
36393 ТРОПА ТРОПА, ы, мн. тропы, троп, тропам, ж. Узкая протоптанная дорожка. Лесная т. Охотничьи тропы. Звериные тропы. Идти своей тропой (перен.: своим путём).

| уменьш. тропка, и, ж.
36394 ТРОПИКИ ТРОПИКИ, ов, ед. ик, а, м.

1. Воображаемые параллели (в 3 знач.), отстоящие на 23°07 к северу и югу от экватора. Тропик Рака (к северу от экватора). Тропик Козерога (к югу от экватора).

2. мн. Местность к северу и югу от экватора между этими параллелями наиболее жаркий пояс земного шара. В тропиках.

| прил. тропический, ая, ое. Т. пояс. Тропическая растительность. Тропическая жара. Т. ливень.
36395 ТРОПИНКА ТРОПИНКА, и, ж. Тропа, тропка. Лесная т. Т. во ржи. Т. к водопою.
36396 ТРОПОСФЕРА ТРОПОСФЕРА, ы, ж. (спец.). Нижний слой земной атмосферы.

| прил. тропосферный, ая, ое.
36397 ТРОС ТРОС, а, м. Пеньковый, стальной или синтетический гибкий канат (на судах вообще верёвка).

| прил. тросовый, ая, ое.
36398 ТРОСТИНКА ТРОСТИНКА, и, ж. Тонкий стебель тростника, камыша; вообще стебелёк, травинка. Как т. ктон. (тонок, худ).
36399 ТРОСТНИК ТРОСТНИК, а, м. Водяное или болотное злаковое растение с коленчатым твёрдым стволом. Сахарный т. (многолетнее южное злаковое растение, из к-рого получают сахар).

| прил. тростниковый, ая, ое.
36400 ТРОСТОЧКА ТРОСТОЧКА, и, ж. Тонкая, лёгкая трость для опоры при ходьбе.
36401 ТРОСТЬ ТРОСТЬ, и, мн. и, ей, ж. Прямая, обычно тонкая палка. Опираться на т. Т. с набалдашником. Куклы на тростях (в кукольном театре).

| прил. тростевой, ая, ое (спец.).

• Тростевые куклы (спец.) в кукольном театре: куклы на тростях, управляемые кукловодом.
36402 ТРОТИЛ ТРОТИЛ, а, м. Органическое кристаллическое соединение взрывчатое вещество.

| прил. тротиловый, ая, ое.
36403 ТРОТУАР ТРОТУАР, а, м. Пешеходная дорожка, идущая сбоку от проезжей части улицы. Асфальтовый т. Широкий т.

| прил. тротуарный, ая, ое.
36404 ТРОФЕЙ ТРОФЕЙ, я, м. Имущество, боеприпасы, техника, захваченные у противника. Военные трофеи. Охотничьи трофеи (перен.: убитая дичь, звери).

| прил. трофейный, ая, ое.
36405 ТРОЦКИЗМ ТРОЦКИЗМ, а, м. Во внутрипартийной политической борьбе в коммунистической партии в 2030 гг.: противостоящее большинству идейное направление, возглавлявшееся Л. Д. Троцким.

| прил. троцкистский, ая, ое.
36406 ТРОЦКИСТ ТРОЦКИСТ, а, м. Сторонник троцкизма.

| ж. троцкистка, и.

| прил. троцкистский, ая, ое.
36407 ТРОЮРОДНЫЙ ТРОЮРОДНЫЙ, ая, ое. Находящийся в отдалённом непрямом родстве (в третьем колене). Т. брат. Т. племянник. Троюродная бабушка.
36408 ТРОЯК ТРОЯК, а, м. (прост.). Трёхрублевка, трёшница.
36409 ТРОЯКИЙ ТРОЯКИЙ, ая, ое; як. Имеющий три вида, формы, значения. Т. смысл.

| сущ. троякость, и, ж.
36410 ТРОЯНСКИЙ ТРОЯНСКИЙ, ая, ое : троянский конь подаренный данайцами (греками) Трое огромный деревянный конь, укрывший в себе воинов, к-рые, выйдя из него, впустили войско, напавшее на город; символ предательства.
36411 ТРУБА ТРУБА, ы, мн. трубы, труб, трубам, ж.

1. Длинный пустотелый предмет, обычно круглого сечения. Сварные трубы. Трубы газопровода. Аэродинамическая т. (установка для изучения явлений, связанных с обтеканием тел потоками воздуха, газа). Водосточная т. Дымовая т.

2. Медный мундштучный духовой музыкальный инструмент сильного, звучного тембра. Играть на трубе. Дуть в трубу.

3. Канал, соединяющий какиен. органы (в 1 знач.) (спец.). Маточная т. (то же, что яйцевод).

4. в знач. сказ. Плохо дело, конец приходит (прост.). Дело т. Без тебя нам всем т.

• В трубу вылететь (разг.) то же, что прогореть (в 4 знач.).

Труба нетолчёная (устар. разг.) о тесноте, большом скоплении народа.

Хвост трубой (прост. шутл.) 1) о поднятом кверху хвосте; 2) о бодром, боевом настроении.

| уменьш. трубка, и, ж. (к 1 знач.).

| прил. трубный, ая, ое (к 1, 2 и 3 знач.). Т. завод. Т. звук.
36412 ТРУБАДУР ТРУБАДУР, а, м. Средневековый провансальский (в южной Франции) певец-поэт. Трубадуры чегон. (перен.: о тех, кто пропагандирует, прославляет чтон.; книжн.).

| прил. трубадурский, ая, ое.
36413 ТРУБАЧ ТРУБАЧ, а, м. Музыкант, играющий на трубе.
36414 ТРУБИТЬ ТРУБИТЬ, блю, бишь; несов.

1. во что. Дуя в трубу (или сходный музыкальный инструмент), извлекать из неё звуки. Т. в рог.

2. (1 и 2 л. не употр.). Звучать (о трубе). Трубы трубят.

3. что. Звуком трубы давать сигнал. Т. сбор.

4. перен., о ком-чём. Разглашать какиен. сведения (разг.). Т. о своей удаче.

5. Долго заниматься чемн. скучным, утомительным, однообразным (прост.). Двадцать лет трубил в канцелярии.

| сов. протрубить, блю, бишь.

• Протрубить уши кому (разг.) то же, что прожужжать уши комун.
36415 ТРУБКА ТРУБКА, и, ж.

1. см. труба.

2. Предмет, имеющий трубообразную форму. Медицинская т. (инструмент). Приёмная т. (кинескоп). Свернуть чертёж в трубку. Пойти в трубку (о злаках: образовать трубчатый стебель).

3. Курительный прибор из мундштука с чашечкой для накладывания табака.

4. Часть телефонного аппарата с устройством для слушания и микрофоном. Снять трубку (в ответ на звонок). Положить трубку (окончив разговор).

5. Форма залегания горной породы магматического происхождения (в виде уходящего вглубь цилиндра) (спец.). Алмазоносная т.

| уменьш. трубочка, и, ж. (к 1, 2, 3 и 4 знач.).

| прил. трубочный, ая, ое (ко 2 и 3 знач.). Т. табак.
36416 ТРУБО… ТРУБО... Первая часть сложных слов со знач.: 1) относящийся к трубам (в 1 знач.), напр. труболитейный, трубонарезной, трубоочиститель, трубопровод, трубопрокатка, трубосварщик, труботранспорт, трубоукладчик; 2) относящийся к трубе (в 3 знач.), напр. трубоглоточный, трубонёбный; 3) относящийся к трубке (в 3 знач.), напр. трубокур (человек, любящий курить трубку; разг.).
36417 ТРУБООБРАЗНЫЙ ТРУБООБРАЗНЫЙ, ая, ое; зен, зна. Имеющий форму трубы, похожий на трубу.

| сущ. трубообразность, и, ж.
36418 ТРУБОПРОВОД ТРУБОПРОВОД, а, м. Сооружение или комплекс сооружений для передачи по трубам газообразных, жидких и твёрдых продуктов. Прокладка трубопровода.

| прил. трубопроводный, ая, ое.
36419 ТРУБОПРОКАТНЫЙ ТРУБОПРОКАТНЫЙ, ая, ое. Относящийся к изготовлению стальных труб прокаткой. Т. завод.
36420 ТРУБОУКЛАДЧИК ТРУБОУКЛАДЧИК, а, м.

1. Передвижной подъёмный кран для укладки труб в трубопроводе.

2. Рабочий, занимающийся укладкой труб (в 1 знач.).
36421 ТРУБОЧИСТ ТРУБОЧИСТ, а, м. Рабочий, занимающийся чисткой дымоходов, печных труб. Как т. ктон. (чёрен, грязен).
36422 ТРУБОЧКА ТРУБОЧКА, и, ж.

1. см. трубка.

2. Кондитерское изделие в форме трубки (во 2 знач.). Пирожное-т. Т. с кремом.
36423 ТРУБЧАТЫЙ ТРУБЧАТЫЙ, ая, ое.

1. Имеющий форму трубки, трубок. Трубчатая раковина. Трубчатая кость. Трубчатая печь (промышленная печь цилиндрической формы).

2. Состоящий, сделанный из труб, трубок. Т. колодец. Трубчатые грибы (с мельчайшими трубочками, порами на обратной стороне шляпки).
36424 ТРУД ТРУД, а, м.

1. Целесообразная деятельность человека, направленная на создание с помощью орудий производства материальных и духовных ценностей. Умственный т. Физический т. Научная организация труда. Производительность труда. Право на т. Люди труда (трудящиеся; высок.). Общественное разделение труда. Охрана труда.

2. Работа, занятие. Тяжёлый т. Дневные труды. Заплатить за труды.

3. Усилие, направленное к достижению чегон. Взять на себя т. сделать чтон. Не дал себе труда подумать (не захотел подумать). С трудом уговорил когон. Без труда не выловишь и рыбку из пруда (посл.).

4. Результат деятельности, работы, произведение. Т. всей жизни. Научный т. Список печатных трудов.

5. Привитие умения и навыков в какойн. профессиональной, хозяйственной деятельности как предмет школьного преподавания. Уроки труда. Преподаватель по труду.

| прил. трудовой, ая, ое (к 1 и 2 знач.). Т. коллектив. Трудовая книжка (документ о трудовой деятельности). Трудовое соглашение.
36425 ТРУДИТЬСЯ ТРУДИТЬСЯ, тружусь, трудишься; несов.

1. Заниматься какимн. трудом, работать. Т. на заводе. Т. на благо Родины.

2. над чем. Прилагать усилия, чтобы сделать, создать чтон. Т. над задачей.

3. с отриц. и с неопр., обычно пов. Затруднять себя чемн. Не трудитесь вникать в это дело.
36426 ТРУДНОВОСПИТУЕМЫЙ ТРУДНОВОСПИТУЕМЫЙ, ая, ое; ем. С трудом поддающийся воспитанию. Т. подросток.

| сущ. трудновоспитуемость, и, ж.
36427 ТРУДНОДОСТУПНЫЙ ТРУДНОДОСТУПНЫЙ, ая, ое; пен, пна. Такой, к к-рому трудно подойти, к-рого трудно достичь. Труднодоступные высоты. Труднодоступные архивные материалы.

| сущ. труднодоступность, и, ж.
36428 ТРУДНОПРОХОДИМЫЙ ТРУДНОПРОХОДИМЫЙ, ая, ое; им. Такой, по к-рому трудно пройти. Труднопроходимая местность.

| сущ. труднопроходимость, и, ж.
36429 ТРУДНОСТЬ ТРУДНОСТЬ, и, ж.

1. см. трудный.

2. обычно мн. Затруднение, препятствие. Трудности роста. Возникли трудности. Преодоление трудностей.
36430 ТРУДНЫЙ ТРУДНЫЙ, ая, ое; ден, дна, дно, дны и дны.

1. Требующий большого труда, усилий, напряжения. Трудная работа. Т. подъём. Больному трудно (в знач. сказ.) говорить.

2. Заключающий в себе затруднения, нелёгкий. Трудное положение. Т. вопрос. Т. день.

3. С трудом поддающийся воздействию, доставляющий беспокойство. Т. ребёнок. Т. характер. Т. человек.

4. То же, что тяжёлый (в 6 знач.). Т. больной. Трудные роды (с отклонениями от нормального течения).

| сущ. трудность, и, ж. (к 1, 2 и 3 знач.).
36431 ТРУДО… ТРУДО... Первая часть сложных слов со знач.: 1) относящийся к труду (в 1 знач.), напр. трудоёмкий, трудозатраты, трудоиспользование, трудоспособность, трудоустройство; 2) относящийся к труду (во 2 знач.), напр. трудолюбие, трудотерапия.
36432 ТРУДОВОЙ ТРУДОВОЙ, ая, ое.

1. см. труд.

2. Основанный на применении труда. Трудовое воспитание.

3. Живущий заработком от своего труда, труженический. Т. народ. Трудовая семья.

4. Приобретённый трудом. Трудовые деньги.

5. Протекающий в труде, наполненный трудом. Т. день. Трудовые будни.
36433 ТРУДОДЕНЬ ТРУДОДЕНЬ, дня, м. Единица учёта затрат труда и распределения доходов по труду в колхозах (до 1966 г., за исключением отдельных хозяйств страны).
36434 ТРУДОЁМКИЙ ТРУДОЁМКИЙ, ая, ое; мок, мка. Требующий большой зарплаты труда. Механизация трудоёмких работ.

| сущ. трудоёмкость, и, ж.
36435 ТРУДОЛЮБИВЫЙ ТРУДОЛЮБИВЫЙ, ая, ое; ив. Любящий трудиться. Т. ученик.

| сущ. трудолюбие, я, ср.
36436 ТРУДОСПОСОБНЫЙ ТРУДОСПОСОБНЫЙ, ая, ое; бен, бна. Способный к труду. Трудоспособное население. Вполне трудоспособен ктон.

| сущ. трудоспособность, и, ж. Утрата трудоспособности.
36437 ТРУДОТЕРАПИЯ ТРУДОТЕРАПИЯ, и, ж. Лечение трудом, трудовыми процессами.

| прил. трудотерапевтический, ая, ое.
36438 ТРУДОУСТРОИТЬ ТРУДОУСТРОИТЬ, ою, оишь; оенный; сов., кого (что) (офиц.). Предоставить работу комун. Т. выпускников.

| несов. трудоустраивать, аю, аешь.
36439 ТРУДОУСТРОИТЬСЯ ТРУДОУСТРОИТЬСЯ, оюсь, оишься; сов. (офиц.). Найти работу, стать трудоустроенным.

| несов. трудоустраиваться, аюсь, аешься.
36440 ТРУДОУСТРОЙСТВО ТРУДОУСТРОЙСТВО, а, ср. (офиц.). Устройство когон. на работу, содействие в таком устройстве. Т. выпускников училища.
36441 ТРУДЯГА ТРУДЯГА, и, м. и ж. (прост.). Очень трудолюбивый, старательный человек, работяга (в 1 знач.).
36442 ТРУДЯЩИЙСЯ ТРУДЯЩИЙСЯ, аяся, ееся. Живущий заработком от своего труда, трудовой. Т. человек. Трудящиеся (сущ.) города и деревни.
36443 ТРУЖЕНИК ТРУЖЕНИК, а, м. Человек, к-рый трудится; трудолюбивый человек. Труженики села.

| ж. труженица, ы.

| прил. труженический, ая, ое.
36444 ТРУНИТЬ ТРУНИТЬ, ню, нишь; несов., над кем-чем (разг.). Подшучивать, добродушно высмеивать кого-чтон. Т. над хвастуном.
36445 ТРУП ТРУП, а, м. Мёртвое тело человека или животного. Переступить или перешагнуть через чейн. т., шагать по трупам (также перен.: не пощадить чьейн. жизни, идти на всё для достижения успеха, своих целей; неодобр.).

• Только через мой труп выражение категорического протеста против какогон. действия, поступка.

| прил. трупный, ая, ое.
36446 ТРУППА ТРУППА, ы, ж. Коллектив артистов театра, цирка.
36447 ТРУС ТРУС, а, м. Человек, легко поддающийся чувству страха. Жалкий т.

• Труса праздновать (разг.) то же, что трусить.

| ж. трусиха, и (разг.).

| уменьш. трусишка, и, м. и ж.
36448 ТРУСИКИ ТРУСИКИ, ов (разг.). То же, что трусы.
36449 ТРУСИТЬ ТРУСИТЬ, трушу, трусишь; несов.

1. Быть трусом, испытывать страх. Т. в темноте.

2. перед кем-чем и кого-чего. Бояться кого-чегон. Т. перед учителем.

| сов. струсить, ушу, усишь.
36450 ТРУСИТЬ ТРУСИТЬ 1, трушу, трусишь; несов., что (разг.). Сыпать, вытряхивая из чегон. Т. муку из мешка.

| сов. натрусить, ушу, усишь; ушенный.
36451 ТРУСИТЬ ТРУСИТЬ 2, трушу, трусишь; несов. (разг.). Ехать мелкой рысью, неторопливо бежать. Т. трусцой. Т. по дорожке.
36452 ТРУСЛИВЫЙ ТРУСЛИВЫЙ, ая, ое; ив. Легко поддающийся чувству страха, свойственный трусу. Т. характер. Трусливое поведение.

| сущ. трусливость, и, ж.
36453 ТРУСОСТЬ ТРУСОСТЬ, и, ж. Поведение труса, робость, боязливость.
36454 ТРУСЦА ТРУСЦА, ы, ж. (разг.). Неторопливый бег. Мелкая т. Ехать трусцой. Бег трусцой.
36455 ТРУСЫ ТРУСЫ, ов. Короткие штаны (купальные, спортивные или носимые как бельё).
36456 ТРУТ ТРУТ, а, м. Фитиль или высушенный трутник, при высекании огня зажигающийся от искры.

| прил. трутовый, ая, ое.
36457 ТРУТЕНЬ ТРУТЕНЬ, тня, м.

1. Самец в пчелиной семье.

2. перен. Человек, живущий за счёт чужого труда. Жить трутнем.

| прил. трутневой, ая, ое (к 1 знач.).
36458 ТРУТНИК ТРУТНИК, а и ТРУТОВИК, а, м. Трубчатый гриб, растущий на деревьях.

| прил. трутовый, ая, ое и трутовиковый, ая, ое.
36459 ТРУХА ТРУХА, и, ж. Сыпучая сухая масса мелкие остатки сена, перегнившего дерева, бумаги. Сенная т. Старые тетради превратились в труху. Т. в голове у когон. (перен.: о путаных суждениях, мыслях; разг. неодобр.).
36460 ТРУХЛЯВЕТЬ ТРУХЛЯВЕТЬ (ею, еешь, 1 и 2 л. не употр.), еет; несов. Становиться трухлявым, трухлявее. Старый пень трухлявеет.

| сов. иструхляветь (ею, еешь, 1 и 2 л. не употр.), еет.
36461 ТРУХЛЯВЫЙ ТРУХЛЯВЫЙ, ая, ое; яв. Рассыпающийся от гнили, превращающийся в труху. Т. пень. Трухлявая солома.

| сущ. трухлявость, и, ж.
36462 ТРУХНУТЬ ТРУХНУТЬ, ну, нёшь; сов. (устар. и прост.). То же, что струхнуть.
36463 ТРУЩОБА ТРУЩОБА, ы, ж.

1. Труднопроходимое, густо заросшее место. Лесные трущобы.

2. Глушь, захолустье.

3. Грязное и тесное, ветхое жильё, а также (мн.) тесно застроенная, неблагоустроенная часть города, обычно на окраинах, где живёт беднота. Трущобы негритянского гетто.

| прил. трущобный, ая, ое.
36464 ТРЫНТРАВА ТРЫН-ТРАВА: всё (всё на свете) трын-трава кому (прост.) всё безразлично, всё нипочем. Семья бедствует, а ему всё трын-трава.
36465 ТРЮИЗМ ТРЮИЗМ, а, м. (книжн.). Общеизвестная, избитая истина. Говорить трюизмы.
36466 ТРЮК ТРЮК, а, м.

1. Ловкий, искусный приём (в цирковом искусстве, в аттракционах). Акробатический т. Трюки иллюзиониста, эксцентрика. Т. каскадёра.

2. перен. Ловкая проделка, хитрый поступок. Мошеннический т.

| прил. трюковый, ая, ое (к 1 знач.) и трюковой, ая, ое (к 1 знач.). Трюковая комбинация. Трюковое кино.
36467 ТРЮКАЧ ТРЮКАЧ, а, м.

1. Человек, выполняющий трюки.

2. Человек, склонный к трюкачеству.

| ж. трюкачка, и.

| прил. трюкаческий, ая, ое.
36468 ТРЮКАЧЕСТВО ТРЮКАЧЕСТВО, а, ср. Пристрастие к трюкам; увлечение внешними эффектами.

| прил. трюкаческий, ая, ое.
36469 ТРЮМ ТРЮМ, а, м. Внутреннее помещение корабля под нижней палубой, служащее для установки механизмов, для грузов. Течь в трюме.

| прил. трюмный, ая, ое.
36470 ТРЮМО ТРЮМО, нескл., ср. Большое стоячее зеркало.
36471 ТРЮФЕЛЬ ТРЮФЕЛЬ, я, мн. я, ей и и, ей, м.

1. Сумчатый подземный клубневидный гриб, нек-рые виды к-рого съедобны.

2. Сорт шоколадных конфет округлой формы.

| прил. трюфельный, ая, ое.
36472 ТРЮХТРЮХ ТРЮХ-ТРЮХ, межд. звукоподр. О езде трусцой. Едут себе трюх-трюх, не торопятся.
36473 ТРЯПИЦА ТРЯПИЦА, ы, ж. (разг.). Небольшая тряпка (в 1 знач.). Ветхая т. Завернуть находку в тряпицу.

| прил. тряпичный, ая, ое. Т. коврик (сплетённый из лоскутков).
36474 ТРЯПИЧНИК ТРЯПИЧНИК, а, м.

1. Человек, интересующийся только нарядами, тряпками (во 2 знач.) (разг. неодобр.).

2. Скупщик тряпья (устар.).

| ж. тряпичница, ы.
36475 ТРЯПИЧНЫЙ ТРЯПИЧНЫЙ, ая, ое.

1. см. тряпица.

2. Сделанный из тряпки, тряпья. Т. мячик. Т. коврик. Тряпичная кукла.

3. перен. Излишне мягкий, слабовольный (устар.). Т. характер. Тряпичная душа.

| сущ. тряпичность, и, ж. (к 3 знач.).
36476 ТРЯПКА ТРЯПКА, и, ж.

1. Лоскут ткани (обычно старой). Холщовая т. Половая т.

2. мн. Наряды, модная одежда (разг. неодобр.). Думает только о тряпках.

3. перен. О бесхарактерном, слабовольном человеке (разг. пренебр.). Не мужчина, а т.

| уменьш. тряпочка, и, ж. (к 1 знач.).

• Молчать в тряпочку (разг. шутл.) то же, что помалкивать.

| прил. тряпочный, ая, ое (к 1 знач.).
36477 ТРЯПЬЁ ТРЯПЬЁ, я, ср., собир. Тряпки, лоскуты, старая, ветхая одежда. Сдать т. в утиль. Одет в какое-то тряпьё.
36478 ТРЯСИНА ТРЯСИНА, ы, ж.

1. Зыбкое, болотистое место. Болотная т. Трясиной засосало когон.

2. перен. Среда, обстановка, порождающая косность, застой. Т. обывательщины. В трясине нищеты.

| прил. трясинный, ая, ое.
36479 ТРЯСКИЙ ТРЯСКИЙ, ая, ое; сок, ска; сче. Трясущийся, а также вызывающий тряску. Т. вагон. Тряская дорога.

| сущ. тряскость, и, ж.
36480 ТРЯСОГУЗКА ТРЯСОГУЗКА, и, ж. Небольшая птица отряда воробьиных с постоянно покачивающимся длинным узким хвостом.

| прил. трясогузковый, ая, ое. Семейство трясогузковых (сущ.).
36481 ТРЯСТИ ТРЯСТИ, су, сёшь; тряс, трясла; трясший; трясённый (ён, ена); несов.

1. кого-что. Толчками колебать. Т. дерево. Т. руку комун. (энергично, несколько раз пожимать). Т. за плечи. Посёлок трясёт (безл.; о подземных толчках; разг.).

2. (1 и 2 л. не употр.), кого (что). О лихорадочном состоянии, ознобе. Больного трясёт (безл.).

3. что. Размахивая чемн., встряхивая, очищать или освобождать от чегон. Т. крошки из кармана. Т. ковёр.

4. чем. Короткими дрожащими движениями качать из стороны в сторону. Т. головой. Т. гривой.

5. (1 и 2 л. не употр.). Быть тряским. Грузовик трясёт. В автобусе трясёт (безл.).

| сов. вытрясти, су, сешь; сенный (к 3 знач.).

| однокр. тряхнуть, ну, нёшь (к 1, 3 и 4 знач.).

| сущ. трясение, я, ср. (к 1, 3 и 4 знач.) и тряска, и, ж. (к 1 и 2 знач.).

| прил. трясильный, ая, ое (к 1 знач.; спец.).
36482 ТРЯСТИСЬ ТРЯСТИСЬ, сусь, сёшься; трясся, тряслась; трясшийся; несов.

1. Колебаться, дрожать; содрогаться всем телом. Грузовик трясётся. Голова трясётся. Т. от смеха. Т. от страха.

2. Ехать на чёмн. тряском (разг.). Т. в грузовике.

3. перен., над кем-чем. Дорожа кем-чемн., бояться потерять, утратить кого-чтон. (разг.). Т. над ребёнком. Т. над каждой копейкой (экономить на всём).

4. перед кем-чем. То же, что дрожать (в 4 знач.) (разг.).

| однокр. тряхнуться, нусь, нёшься (к 1 знач.; разг.).

| сущ. тряска, и, ж. (к 1 и 2 знач.).
36483 ТРЯСУЧИЙ ТРЯСУЧИЙ, ая, ое; уч (разг.). Трясущийся, дрожащий. Т. вагон.

| сущ. трясучесть, и, ж.
36484 ТРЯСУЧКА ТРЯСУЧКА, и, ж. (разг.). То же, что дрожь. Т. напала на когон.
36485 ТРЯХНУТЬ ТРЯХНУТЬ, ну, нёшь; сов.

1. см. трясти.

2. перен., чем. В сочетании со словами «мошна», «кошелёк» и нек-рыми другими: не поскупившись, истратить много (разг.). Т. деньгами.

• Тряхнуть стариной (разг.) поступить по-молодому, вспомнив прошлые хорошие годы, весёлые молодецкие дела.
36486 ТСС! ТСС!, межд. Призыв к тишине, к молчанию.
36487 ТУАЛЕТ ТУАЛЕТ, а, м.

1. Предметы одежды, гардероб (в 3 знач.). Модный т.

2. Одевание, приведение в порядок своего внешнего вида. Утренний т. Совершать т.

3. Столик с зеркалом, за к-рым одеваются, причёсываются. Т. из орехового дерева.

4. То же, что уборная (во 2 знач.). Мужской, женский т.

| прил. туалетный, ая, ое (ко 2, 3 и 4 знач.). Туалетное мыло (душистое).
36488 ТУБА ТУБА 1, ы, ж. (спец.). Большой тюбик. Пищевые концентраты в тубах.

| прил. тубовый, ая, ое.
36489 ТУБА ТУБА 2, ы, ж. Медный духовой музыкальный инструмент самого низкого регистра сильно изогнутая труба с соединяющимися цилиндрическими и коническими трубками.
36490 ТУБЕРКУЛЁЗ ТУБЕРКУЛЁЗ, а, м. Инфекционная болезнь, часто хроническая, вызываемая особой палочковидной бактерией и поражающая лёгкие, а также кости, суставы, кишечник и другие органы. Т. лёгких. Костный т.

| прил. туберкулёзный, ая, ое. Т. больной. Т. диспансер. Туберкулёзная палочка (бацилла).
36491 ТУБЕРКУЛЁЗНИК ТУБЕРКУЛЁЗНИК, а, м. (разг.).

1. То же, что фтизиатр.

2. Человек, больной туберкулёзом.

| ж. туберкулёзница, ы (ко 2 знач.).
36492 ТУБЕРОЗА ТУБЕРОЗА, ы, ж. Многолетнее эфироносное декоративное растение с узкой метёлкой белых душистых цветков на высоком стебле.

| прил. туберозовый, ая, ое.
36493 ТУВИНСКИЙ ТУВИНСКИЙ, ая, ое.

1. см. тувинцы.

2. Относящийся к тувинцам, к их языку, национальному характеру, образу жизни, культуре, а также к Туве, её территории, внутреннему устройству, истории; такой, как у тувинцев, как в Туве. Т. язык (уйгурской группы тюркской семьи языков). Тувинская котловина (в Туве). По-тувински (нареч.).
36494 ТУВИНЦЫ ТУВИНЦЫ, ев, ед. нец, нца, м. Народ, составляющий основное коренное население Тувы.

| ж. тувинка, и.

| прил. тувинский, ая, ое.
36495 ТУГОДУМ ТУГОДУМ, а, м. Медленно соображающий человек.

| ж. тугодумка, и.
36496 ТУГОЙ ТУГОЙ, ая, ое; туг, туга, туго; туже.

1. Крепко натянутый, стянутый, упругий. Т. лук. Тугая струна. Тугая пружина. Туго (нареч.) стянуть.

2. Плотно набитый. Т. кошелёк (также перен.: о наличии у когон. больших денег, капитала). Туго (нареч.) набить чемодан.

3. Затруднительный, тяжкий (устар. и разг.; сейчас обычно в форме нареч. или в знач. сказ.). Тугие времена. Дела у него идут туго (нареч.). С деньгами у него туго (в знач. сказ.). Туго (в знач. сказ.) приходится комун.

• Туг на ухо (разг.) плохо слышит, глуховат.

Туго-натуго (разг.) очень туго.
36497 ТУГОПЛАВКИЙ ТУГОПЛАВКИЙ ая, ое; вок, вка. Плавящийся при температуре, превышающей температуру плавления железа. Т. металл.

| сущ. тугоплавкость, и, ж.
36498 ТУГОУХИЙ ТУГОУХИЙ, ая, ое; ух. Страдающий тугоухостью.
36499 ТУГОУХОСТЬ ТУГОУХОСТЬ, и, ж. Ослабление слуха. Старческая т.
36500 ТУГРИК ТУГРИК, а, м. Денежная единица Монголии.
36501 ТУДА ТУДА, мест. нареч. В то место, в ту сторону. Билет т. и обратно. Ни т. ни сюда (ни в ту ни в другую сторону; ни с места; разг.). Т. и дорога комун. (пусть уходит, не жалко; разг. неодобр.).

• Туда же, частица (разг. неодобр.) выражает пренебрежительную оценку. Сам шагу ступить не умеет, а туда же, учит!

(И) туда и сюда (разг.) в разные стороны, во все концы. Посылают и туда и сюда.
36502 ТУДАСЮДА ТУДА-СЮДА, мест. нареч. (разг.).

1. В разные стороны, во все концы. Забегал туда-сюда.

2. в знач. сказ. Ничего, годится, сойдёт. Костюм ещё туда-сюда.
36503 ТУЕВЫЙ ТУЕВЫЙ см. туя.
36504 ТУЕС ТУЕС, а, м. Цилиндрический берестяной короб, коробок с плотно прилегающей крышкой. Т. с мёдом, с квасом.

| уменьш. туесок, ска, м.
36505 ТУЖИТЬ ТУЖИТЬ, тужу, тужишь; тужащий; несов. (прост.). Горевать, кручиниться. Т. о своей беде. Не тужи, всё образуется. Живёт не тужит (о том, кто живёт хорошо).
36506 ТУЖИТЬСЯ ТУЖИТЬСЯ, жусь, жишься; несов. (разг.).

1. Напрягаться, делать физические усилия. Т. поднять камень.

2. перен. Стараться, силиться. Как ни тужился, не мог вспомнить.
36507 ТУЖУРКА ТУЖУРКА, и, ж. Двубортная домашняя или форменная куртка.

| прил. тужурочный, ая, ое.
36508 ТУЗ ТУЗ, а, вин. туза, м.

1. Старшая игральная карта с одним очком. Козырной т. Бубновый т. (также перен.: в прежнее время красная или жёлтая нашивка на спине одежды каторжника в виде ромба). Ходить с туза.

2. перен. О важном, влиятельном человеке (устар. разг.). Городской т.

| прил. тузовый, ая, ое (ко 2 знач.; устар.).
36509 ТУЗЕМЕЦ ТУЗЕМЕЦ, мца, м. (устар.). Туземный, местный житель (обычно малоцивилизованной страны) в противоп. приезжему, иностранцу.

| ж. туземка, и.
36510 ТУЗЕМНЫЙ ТУЗЕМНЫЙ, ая, ое. Местный, коренной, свойственный данной местности, стране (обычно малоцивилизованной). Туземное население. Т. обычай.
36511 ТУЗИК ТУЗИК, а, м. (разг.). Дворовая собачка [по распространённой кличке].
36512 ТУЗИТЬ ТУЗИТЬ, тужу, тузишь; несов., кого (что) (прост.). Бить, колотить.

| сов. оттузить, ужу, узишь.
36513 ТУЗЛУК ТУЗЛУК, а, м. (спец.). Раствор соли для засола рыбы, икры, для обработки кожевенного сырья.

| прил. тузлучный, ая, ое.
36514 ТУК ТУК 1, а, м.

1. Жир, сало (стар.).

2. Минеральное удобрение (спец.).

| прил. туковый, ая, ое (ко 2 знач.).
36515 ТУК ТУК 2 (разг.).

1. межд. звукоподр. Воспроизведение короткого удара.

2. в знач. сказ. Стукнул. Т. в дверь. Дятел тук-тук клювом по дереву.
36516 ТУКАТЬ ТУКАТЬ, аю, аешь; несов., кого-что (прост.). Стучать, ударять. Тукают копыта по дороге. На сосне тукает дятел.

| однокр. тукнуть, ну, нешь.

| сущ. туканье, я, ср.
36517 ТУКАТЬСЯ ТУКАТЬСЯ, аюсь, аешься; несов. (прост.). То же, что ударяться (в 1 и 2 знач.).

| однокр. тукнуться, нусь, нешься. Т. локтем об дверь.

| сущ. туканье, я, ср.
36518 ТУЛОВИЩЕ ТУЛОВИЩЕ, а, ср. То же, что тело (в 3 знач.).

| прил. туловищный, ая, ое.
36519 ТУЛУП ТУЛУП, а, м. Долгополая меховая шуба, обычно нагольная, не крытая сукном. Овчинный т.

| прил. тулупный, ая, ое.
36520 ТУЛЬЯ ТУЛЬЯ, и, род. мн. тулей, ж. Верхняя часть шляпы, шапки, фуражки (без околыша, полей, козырька). Высокая, круглая т.

| уменьш. тулейка, и, ж.

| прил. тулейный, ая, ое.
36521 ТУМАК ТУМАК, а, вин. тумак и тумака, м. (прост.). Удар кулаком. Дать тумака комун. Тумаки сыплются на когон.
36522 ТУМАН ТУМАН, а (у), м.

1. Непрозрачный воздух, насыщенный водяными парами или ледяными кристалликами. Т. стоит над болотом. Как в тумане всё (смутно, неясно).

2. Пелена пыли (или дыма, пара, копоти), делающая воздух непрозрачным, мгла. Т. от лесного пожара. Т. стоит в глазах у когон. (перен.: туманится во 2 знач. перед глазами).

3. перен. О состоянии неясности, смешанности мыслей, представлений. Т. в голове. Поэтический т.

• Туману напустить (разг.) намеренно сделать чтон. неясным, непонятным.

| прил. туманный, ая, ое.
36523 ТУМАНИТЬ ТУМАНИТЬ (ню, нишь, 1 и 2 л. не употр.), нит; ненный; несов., что.

1. Затемнять, делать невидимым. Пелена дождя туманит поля.

2. перен. Лишать возможности ясно видеть или соображать. Слёзы туманят взор. Вино туманит голову.

| сов. затуманить (ню, нишь, 1 и 2 л. не употр.), нит; ненный.
36524 ТУМАНИТЬСЯ ТУМАНИТЬСЯ, нюсь, нишься; несов.

1. (1 и 2 л. не употр.). Застилаться туманом, испарениями. Даль туманится.

2. (1 и 2 л. не употр.), перен. О взгляде, сознании: лишаться ясности. Голова туманится. Туманится взор.

3. перен. Печалиться, омрачаться. Лицо туманится грустью.

| сов. затуманиться, нюсь, нишься.
36525 ТУМАННОСТЬ ТУМАННОСТЬ, и, ж.

1. см. туманный.

2. Скопление тумана.

3. Внутри нашей Галактики: облако разреженных газов и пыли (спец.). Галактические туманности.

4. Вне нашей Галактики: звёздная система, видимая как туманное пятнышко (спец.). Внегалактические туманности. Т. Андромеды.

| прил. туманностный, ая, ое.
36526 ТУМАННЫЙ ТУМАННЫЙ, ая, ое; анен, анна.

1. см. туман.

2. Окутанный туманом, непрозрачный из-за тумана. Туманная даль. Туманное утро. Сегодня туманно (в знач. сказ.).

3. перен. Невыразительный, тусклый. Т. взгляд.

4. перен. Неясный, непонятный, неопределённый. Т. смысл. Туманное объяснение.

| сущ. туманность, и, ж. (к 3 и 4 знач.).
36527 ТУМБА ТУМБА, ы.

1. ж. Широкий и низкий столб у тротуара или дороги, у причала. Чугунная т. у ворот. Причальная т.

2. ж. Широкая подставка для чегон. Т. письменного стола (в форме шкафчика, поддерживающего крышку).

3. ж. Род прямого и узкого, вытянутого кверху шкафа. Кухонная т.

4. ж. Сооружение цилиндрической формы для наклеивания объявлений. Афишная т.

5. перен., м. и ж. О толстом и неповоротливом человеке (прост.). Т. ты этакая!

| уменьш. тумбочка, и, ж. (к 1, 2 и 3 знач.). Т. у кровати (маленький шкафчик).

| прил. тумбовый, ая, ое (к 1, 2 и 3 знач.).
36528 ТУНГУССКИЙ ТУНГУССКИЙ, ая, ое.

1. см. тунгусы.

2. То же, что эвенский (устар.). Т. метеорит (космическое тело, упавшее на Землю в бассейне реки Подкаменная Тунгуска в 1908 г.).

3. То же, что эвенкийский. Т. язык (эвенкийский). Т. угольный бассейн. Тунгусское плато по правобережью Енисея). По-тунгусски (нареч.).
36529 ТУНГУСЫ ТУНГУСЫ, ов, ед. ус, а, м. Прежнее название эвенков.

| ж. тунгуска, и.

| прил. тунгусский, ая, ое.
36530 ТУНДРА ТУНДРА, ы, ж. В приполярных областях: пространство со скудной мелкой растительностью, а также тип растительности, характерный для таких пространств. Зона тундр.

| прил. тундровый, ая, ое и тундреный, ая, ое. Тундровая зона. Тундреные птицы.
36531 ТУНЕЦ ТУНЕЦ, нца, м. Морская промысловая рыба сем. скумбриевых.

| прил. тунцовый, ая, ое.
36532 ТУНЕЯДЕЦ ТУНЕЯДЕЦ, дца, м. Человек, к-рый живёт на чужой счёт, чужим трудом.

| ж. тунеядка, и.

| прил. тунеядский, ая, ое.
36533 ТУНЕЯДСТВОВАТЬ ТУНЕЯДСТВОВАТЬ, твую, твуешь; несов. Вести образ жизни тунеядца.

| сущ. тунеядство, а, ср.
36534 ТУНИКА ТУНИКА, и, ж.

1. В Древнем Риме: длинная одежда, носимая под тогой.

2. Лёгкое женское платье прямого покроя, плотно облегающее фигуру. Кисейная, муслиновая, батистовая т.

3. То же, что тюник (спец.).
36535 ТУНИССКИЙ ТУНИССКИЙ, ая, ое.

1. см тунисцы.

2. Относящийся к тунисцам, к их языку (арабскому), национальному характеру, образу жизни, культуре, а также к Тунису, его территории, внутреннему устройству, истории; такой, как у тунисцев, как в Тунисе. Тунисские арабы (тунисцы). Т. пролив (между Тунисом и о. Сицилия). Т. пробковый дуб. Т. динар (денежная единица). По-тунисски (нареч.).
36536 ТУНИСЦЫ ТУНИСЦЫ, ев, ед. исец, исца, м. Арабский народ, составляющий основное население Туниса.

| ж. туниска, и.

| прил. тунисский, ая, ое.
36537 ТУННЕЛЬ, ТУННЕЛЬНЫЙ ТУННЕЛЬ, ТУННЕЛЬНЫЙ см. тоннель.
36538 ТУПЕТЬ ТУПЕТЬ, ею, еешь; несов. Становиться тупым (в 1, 3, 4 и 5 знач.), тупее. Меч тупеет. Взгляд тупеет. Ум тупеет. Боль тупеет.

| сов. отупеть, ею, еешь (по 4 знач. прил. тупой).
36539 ТУПИК ТУПИК, а, м.

1. Улица, не имеющая сквозного прохода и проезда.

2. Железнодорожный станционный или иной путь, сообщающийся с другими путями только одним концом.

3. перен. Безвыходное положение, а также вообще то, что не имеет перспективы дальнейшего развития. Переговоры зашли в т. Поставить когон. в т. (привести в недоумение, поставить в затруднительное положение). Стать в т. (прийти в недоумение, оказаться в затруднительном положении).

| уменьш. тупичок, чка, м. (к 1 и 2 знач.).

| прил. тупиковый, ая, ое. Т. путь. Тупиковая ситуация.
36540 ТУПИТЬ ТУПИТЬ, туплю, тупишь; тупленный; несов., что. Делать тупым (в 1 знач.), тупее. Т. нож.

| сов. затупить, уплю, упишь; упленный и иступить, уплю, упишь; упленный.
36541 ТУПИТЬСЯ ТУПИТЬСЯ (туплюсь, тупишься, 1 и 2 л. не употр.), тупится; несов. Становиться тупым (в 1 знач.), тупее. Пила тупится.

| сов. затупиться (туплюсь, тупишься, 1 и 2 л. не употр.), тупится и иступиться (туплюсь, тупишься, 1 и 2 л. не употр.), тупится.
36542 ТУПИЦА ТУПИЦА, ы, м. и ж. (разг.). Тупой, плохо соображающий человек.
36543 ТУПО… ТУПО... Первая часть сложных слов со знач.: 1) с тупым (во 2 знач.), тупой (во 2 знач.), напр. тупоклювый, тупоколосковый, тупоконечный, тупоконический, туполистный, тупоносый, тупоусечённый; 2) тупой (в 4 знач.), напр. тупоголовый, туподум, туполобый, тупоумие.
36544 ТУПОГОЛОВЫЙ ТУПОГОЛОВЫЙ, ая, ое; ов (разг.).Тупой(в 4 знач.), несообразительный. Т. парень.

| сущ. тупоголовость, и, ж.
36545 ТУПОЙ ТУПОЙ, ая, ое; туп, тупа, тупо, тупы и тупы.

1. Недостаточно отточенный, такой, к-рым трудно резать, колоть. Т. нож. Т. инструмент.

2. Не суживающийся к концу острым углом. Т. клюв. Т. нос лодки. Туфли с тупыми носками.

3. перен. Невыразительный, почти бессмысленный. Т. взгляд. Тупое лицо.

4. Лишённый острого восприятия, несообразительный, а также свидетельствующий об умственной ограниченности. Т. ум. Т. человек. Тупое самодовольство.

5. (тупы), перен. Не резкий, не очень чувствительный. Тупая боль. Тупо (нареч.) стучит в виске.

6. (тупы), перен. Безропотный, безответный, притерпевшийся к чемун. неприятному, отупелый. Тупая покорность.

7. О звуке: глухой и низкий. Т. стук топора.

8. полн. ф. То же, что тупиковый. Т. переулок.

• Тупой угол угол более 90°.

| сущ. тупость, и, ж. (к 3, 4 и 6 знач.).
36546 ТУПОЛОБЫЙ ТУПОЛОБЫЙ, ая, ое; об (разг.). То же, что тупоумный.

| сущ. туполобость, и, ж.
36547 ТУПОНОСЫЙ ТУПОНОСЫЙ, ая, ое; ос. С широким, толстым носом, клювом, а также носком (во 2 знач.). Т. сапог.
36548 ТУПОУМНЫЙ ТУПОУМНЫЙ, ая, ое; мен, мна. Глупый, тупой (в 4 знач.).

| сущ. тупоумие, я, ср.
36549 ТУР ТУР 1, а, м.

1. Отдельный этап по отношению к другим таким же в какихн. событиях. Первый т. выборов (при многостепенной избирательной системе).

2. Отдельная часть какогон. состязания, в к-рой каждый из участников выступает один раз. Заключительный т. шахматного турнира.

3. Один круг танца. Т. вальса.

| прил. туровый, ая, ое (ко 2 знач.; спец.).
36550 ТУР ТУР 2, а, м.

1. Вымерший дикий бык.

2. Горный кавказский козёл.

• Буй-тур (нар.-поэт., стар.) приложение к имени воина в знач. могучий и храбрый.

| прил. турий, ья, ье.
36551 ТУР… ТУР... Первая часть сложных слов со знач. туристический, туристский, напр. турпоход, турбаза, турлагерь, турпутёвка.
36552 ТУРА ТУРА, ы, ж. (разг.). То же, что ладья (во 2 знач.).
36553 ТУРБИНА ТУРБИНА, ы, ж. Двигатель, в к-ром энергия пара, газа или движущейся воды преобразуется в механическую работу. Паровая, газовая, гидравлическая т.

| прил. турбинный, ая, ое.
36554 ТУРБИНЩИК ТУРБИНЩИК, а, м. Специалист по производству или обслуживанию турбин.
36555 ТУРБО… ТУРБО... Первая часть сложных слов со знач. относящийся к турбинам, к турбостроению, напр. турбоагрегат, турбобур, турбогенератор, турбостроение, турбокомпрессор, турбовентилятор, турборакетный, турбоход.
36556 ТУРБОВИНТОВОЙ ТУРБОВИНТОВОЙ, ая, ое. В авиации: такой, в к-ром воздушный винт (пропеллер) приводится во вращение газовой турбиной. Т. двигатель. Т. самолёт.
36557 ТУРБОВОЗ ТУРБОВОЗ, а, м. Локомотив, основным двигателем к-рого является газовая турбина.

| прил. турбовозный, ая, ое.
36558 ТУРБОГЕНЕРАТОР ТУРБОГЕНЕРАТОР, а, м. Электрический генератор, приводимый в действие паровой или газовой турбиной.

| прил. турбогенераторный, ая, ое.
36559 ТУРБОРЕАКТИВНЫЙ ТУРБОРЕАКТИВНЫЙ, ая, ое. В авиации: такой, к-рый имеет газовую турбину, участвующую в создании реактивной тяги. Т. двигатель. Т. самолёт.
36560 ТУРБОСТРОЕНИЕ ТУРБОСТРОЕНИЕ, я, ср. Производство турбин.

| прил. турбостроительный, ая, ое.
36561 ТУРБОЭЛЕКТРОХОД ТУРБОЭЛЕКТРОХОД, а, м. Электроход, снабжённый паровой или газовой турбиной в качестве первичного двигателя.

| прил. турбоэлектроходный, ая, ое.
36562 ТУРЕЦКИЙ ТУРЕЦКИЙ, ая, ое.

1. см. турки.

2. Относящийся к туркам, к их языку, национальному характеру, образу жизни, культуре, а также к Турции, её территории, внутреннему устройству, истории; такой, как у турок, как в Турции. Т. язык (тюркской семьи языков). Турецкое богарное земледелие. Турецкая феска. Турецкая шаль (с рисунком огурцами). Турецкая лира (денежная единица). Кофе по-турецки (нареч.).
36563 ТУРИЗМ ТУРИЗМ, а,м.

1. Вид спорта групповые походы, имеющие целью физическую закалку организма. Горный т. Водный т. Лыжный т. Заниматься туризмом.

2. Вид путешествий, совершаемых для отдыха и самообразования. Международный т.

| прил. туристический, ая, ое и туристский, ая, ое. Туристические буклеты. Туристская (туристическая) путёвка. Т. лагерь.
36564 ТУРИСТ ТУРИСТ, а, м. Человек, к-рый занимается туризмом, совершает туристические путешествия.

| ж. туристка, и.

| прил. туристский, ая, ое. Туристские тропы.
36565 ТУРИТЬ ТУРИТЬ, рю, ришь; несов., кого (что) (прост.). Грубо прогонять, гнать 1 (во 2 знач.).

| сов. вытурить, рю, ришь; ренный и протурить, рю, ришь; рённый (ён, ена).

| однокр. турнуть, ну, нёшь.
36566 ТУРКА ТУРКА, и, ж. Открытый суживающийся кверху сосуд с длинной ручкой для варки кофе.
36567 ТУРКИ ТУРКИ, рок, ед. турок, рка, м. Народ, составляющий основное население Турции.

| ж. турчанка, и.

| прил. турецкий, ая, ое.
36568 ТУРКМЕНСКИЙ ТУРКМЕНСКИЙ, ая, ое.

1. см. туркмены.

2. Относящийся к туркменам, к их языку, национальному характеру, образу жизни, культуре, а также к Туркмении (Туркменистану), её территории, внутреннему устройству, истории; такой, как у туркмен, как в Туркмении (Туркменистане). Т. язык (тюркской семьи языков). Туркменские ковры. Туркменская лошадь (порода). По-туркменски (нареч.).
36569 ТУРКМЕНЫ ТУРКМЕНЫ, ов, ед. ен, а, м. Народ, составляющий основное коренное население Туркменистана.

| ж. туркменка, и.

| прил. туркменский, ая, ое.
36570 ТУРМАН ТУРМАН, а, м. Голубь особой породы, способный кувыркаться при полёте.
36571 ТУРНЕ ТУРНЕ [нэ], нескл., ср.

1. Путешествие по круговому маршруту. Т. вокруг Африки.

2. Поездка по нескольким местам (артистов на гастроли, спортсменов на выступления). Т. в Европу. Отправиться в т. Вернуться из гастрольного т.
36572 ТУРНЕПС ТУРНЕПС [нэ], а, м. Кормовая репа.

| прил. турнепсовый, ая, ое.
36573 ТУРНИК ТУРНИК, а, м. Старое название перекладины (во 2 знач.). Упражнения на турнике.

| прил. турниковый, ая, ое.
36574 ТУРНИКЕТ ТУРНИКЕТ, а, м. Устройство, устанавливаемое в проходах для пропуска идущих по очереди, по одному. Пройти через т.

| прил. турникетный, ая, ое.
36575 ТУРНИР ТУРНИР, а, м.

1. В Западной Европе в средние века: состязание рыцарей. Сразиться на турнире.

2. Спортивное соревнование по круговой системе, когда все участники имеют между собой по одной (иногда более) встрече. Шахматный т.

| прил. турнирный, ая, ое.
36576 ТУРНУТЬ ТУРНУТЬ см. турить.
36577 ТУРУСЫ ТУРУСЫ, ов (прост.). Пустые разговоры, болтовня. Разводить т.

• Турусы на колёсах то же, что турусы.
36578 ТУРУХТАН ТУРУХТАН, а, м. Болотная птица, родственная кулику.
36579 ТУСКЛЫЙ ТУСКЛЫЙ, ая, ое; тускл, тускла, тускло, тусклы и тусклы; тусклее.

1. Малопрозрачный, мутный. Тусклое стекло.

2. Матовый, не блестящий. Т. лак.

3. Слабый, не яркий. Т. свет. Тусклая расцветка.

4. Безжизненный, невыразительный. Т. взгляд. Т. стиль.

| сущ. тусклость, и, ж.
36580 ТУСКНЕТЬ ТУСКНЕТЬ (ею, еешь, 1 и 2 л. не употр.), еет; несов. Становиться тусклым, тусклее. Серебро тускнеет. Его актёрская индивидуальность тускнеет.

| сов. потускнеть (ею, еешь, 1 и 2 л. не употр.), еет.
36581 ТУСКНУТЬ ТУСКНУТЬ (ну, нешь, 1 и 2 л. не употр.), нет; кнул, кла; несов (разг.). То же, что тускнеть.

| сов. потускнуть (ну, нешь, 1 и 2 л. не употр.), нет.
36582 ТУСОВАТЬСЯ ТУСОВАТЬСЯ, уюсь, уешься, суется; несов. (прост.). Собираться вместе для общения, совместного препровождения свободного времени. Т. на дискотеке, в клубе.

| сущ. тусовка, и, ж. Т. молодёжи.
36583 ТУСОВКА ТУСОВКА, и, ж.

1. см. тусоваться.

2. Встреча, свободное собрание для знакомства, обмена мнениями. Интересная т.

| прил. тусовочный, ая, ое.
36584 ТУТ ТУТ.

1. мест. нареч. То же, что здесь. Т. много людей. Т. рассказчик замолчал. Чем т. поможешь? Я т. ни при чём.

2. частица. Употр. при нек-рых местоименных словах, подчёркивая отрицание, отрицательное отношение к чемун. (разг.). Он её любит Какая т. любовь! Думал его уговорить, да где т.! Звали в кино, да какое т!

• И всё тут (разг.) употр. в заключение как вывод из сказанного в знач. именно так и никак иначе.

Тут как тут (разг.) о появлении кого-чегон. неожиданно, вдруг. Только что о нём говорили, а он тут как тут.

Не тут-то было (разг.) вышло не так, как хотелось, как предполагалось.

| уменьш. туточки (к 1 знач.; прост.).
36585 ТУТА ТУТА, ы, ж. и ТУТ, а, м. То же, что тутовое дерево.

| прил. тутовый, ая, ое. Т. шелкопряд. Семейство тутовых (сущ.).
36586 ТУТОВНИК ТУТОВНИК, а и ТУТОВНИК, а, м.

1. То же, что тутовое дерево.

2. Участок, засаженный тутовыми деревьями.
36587 ТУТОВЫЙ ТУТОВЫЙ, ая, ое.

1. см. тута.

2. тутовое дерево южное дерево с сочными съедобными плодами, листья к-рого служат кормом для шелкопряда, шелковица.
36588 ТУТОШНИЙ ТУТОШНИЙ, яя, ее (прост.). То же, что здешний. Т. народ. Он т. (сущ.; здесь живёт, отсюда родом).
36589 ТУФ ТУФ, а, м. Горная порода вулканического или осадочного происхождения, употр. как строительный материал. Известковый, кремнистый, вулканический т.

| прил. туфовый, ая, ое.
36590 ТУФЛИ ТУФЛИ, туфель, туфлям, ед. туфля, и, ж. Обувь, закрывающая ногу не выше щиколотки. Дамские, мужские, детские, спортивные т.

| уменьш. туфельки, лек, ед. туфелька, и, ж.

| прил. туфельный, ая, ое.
36591 ТУФТА ТУФТА, ы, ж. (прост.). Грубая подделка, обман.

| прил. туфтовый, ая, ое.
36592 ТУХЛИНКА ТУХЛИНКА, и, ж. (разг.). Лёгкий запах тухлого. Мясо с тухлинкой.
36593 ТУХЛЫЙ ТУХЛЫЙ, ая, ое; тухл, тухла, тухло; тухлее. Протухший, с плохим запахом. Тухлая рыба.

| сущ. тухлость, и, ж.
36594 ТУХЛЯТИНА ТУХЛЯТИНА, ы, ж. (разг.). То, что протухло.
36595 ТУХНУТЬ ТУХНУТЬ 1 (ну, нешь, 1 и 2 л. не употр.), нет; тух и тухнул, тухла; несов. То же, что гаснуть. Костёр тухнет. Тухнущий взгляд.

| сов. потухнуть (ну, нешь, 1 и 2 л. не употр.), нет. Потухший вулкан (более не действующий).
36596 ТУХНУТЬ ТУХНУТЬ 2 (ну, нешь, 1 и 2 л. не употр.), нет; тух и тухнул, тухла; несов. Загнивать, издавая плохой запах.
36597 ТУЧА ТУЧА, и, ж.

1. Большое, обычно тёмное густое облако, несущее дождь, снег или град. Грозовая т. Тучи собрались (сгустились, нависли) над кемн. (перен.: о грозящей беде, неприятности). Как т. ктон. (мрачен, гневен).

2. перен., чего. Множество, густая движущаяся масса. Т. стрел. Тучи мух. Саранча налетела тучей.

• Туча тучей (разг.) о человеке: мрачен и гневен.

| уменьш. тучка, и, ж. (к 1 знач.).

| прил. тучевой, ая, ое (к 1 знач.).
36598 ТУЧНЕТЬ ТУЧНЕТЬ, ею, еешь; несов. Становиться тучным, тучнее. Скот тучнеет. Колос тучнеет.

| сов. потучнеть, ею, еешь.
36599 ТУЧНИК ТУЧНИК, а, м. Болезненно тучный человек. Гимнастика для тучников.
36600 ТУЧНЫЙ ТУЧНЫЙ, ая, ое; чен, чна, чно, чны и чны.

1. Упитанный, жирный или ожиревший, очень толстый. Тучные стада. Т. мужчина. Диета для тучных (сущ.).

2. Плодородный (о земле). Т. чернозём.

3. Сочный и густой (о траве, лугах), налившийся, а также имеющий полновесное, налившееся зерно (о злаках, полях). Тучные колосья, нивы. Тучные луга.

| сущ. тучность, и, ж.
36601 ТУШ ТУШ, а, м. Короткое торжественное музыкальное приветствие. Сыграть т.
36602 ТУША ТУША, и, ж.

1. Освежёванное и выпотрошенное тело убитого крупного животного, зверя. Коровья т.

2. перен. О большом, тучном человеке, о его теле (прост. неодобр.). Навалиться всей тушей на когон.
36603 ТУШЕ ТУШЕ, нескл., ср. (спец.).

1. Манера прикосновения к клавишам фортепьяно при игре. Мягкое т. Сильное т.

2. В спорте: прикосновение лопатками к ковру как момент поражения борца, а также укол, нанесённый фехтовальщиком сопернику в соответствии с правилами.
36604 ТУШЕВАТЬ ТУШЕВАТЬ, шую, шуешь; шёванный; несов., что.

1. Накладывать тени (в 9 знач.) на чтон., покрывать тушью, делать растушёвку. Т. рисунок, фотографию.

2. перен. То же, что вуалировать.

| сов. затушевать, шую, шуешь; шёванный.

| сущ. тушевание, я, ср. (к 1 знач.), тушёвка, и, ж. (к 1 знач.) и затушёвка, и, ж. (к 1 знач.).

| прил. тушевальный, ая, ое (к 1 знач.).
36605 ТУШЕВАТЬСЯ ТУШЕВАТЬСЯ см. стушеваться.
36606 ТУШЁВКА ТУШЁВКА, и, ж.

1. см. тушевать.

2. Штрихи, тени на рисунке, изображении. Густая т.
36607 ТУШЁНКА ТУШЁНКА, и, ж. (разг.). Консервированное тушёное мясо. Говяжья, свиная т.

| прил. тушёночный, ая, ое.
36608 ТУШЁНЫЙ ТУШЁНЫЙ, ая, ое. Приготовленный в пищу тушением (см. тушить 2). Тушёные овощи. Тушёное мясо.
36609 ТУШИТЬ ТУШИТЬ 1, тушу, тушишь; тушенный; несов., что. То же, что гасить (в 1 знач.). Т. лампу.

| сов. затушить, ушу, ушишь; ушенный и потушить, ушу, ушишь; ушенный.

| сущ. тушение, я, ср.
36610 ТУШИТЬ ТУШИТЬ 2, тушу, тушишь; тушенный; несов., что. Варить на медленном огне в закрытой посуде в собственном соку. Т. мясо, овощи.

| сов. стушить, ушу, ушишь; ушенный.

| сущ. тушение, я, ср.
36611 ТУШКА ТУШКА, и, ж. Освежёванное и выпотрошенное тело убитого небольшого животного, птицы, рыбы. Т. кролика. Куриная т.
36612 ТУШКАНЧИК ТУШКАНЧИК, а, м. Грызун с длинными задними ногами и длинным хвостом, живущий в степях, пустыне.

| прил. тушканчиковый, ая, ое. Семейство тушканчиковых (сущ.).
36613 ТУШЬ ТУШЬ, и, ж. Устойчивая краска для черчения, рисования, письма. Чёрная, красная, зелёная т. Жидкая т. Сухая т. (в виде твёрдых плиток). Т. для ресниц (косметическая краска).

| прил. тушевый, ая, ое.
36614 ТУЯ ТУЯ, и, ж. Хвойное вечнозелёное дерево сем. кипарисовых с мелкими твёрдыми листьями.

| прил. туевый, ая, ое.
36615 ТЩАНИЕ ТЩАНИЕ, я, ср. (устар.). Усердие, старание. Делать чтон. с большим тщанием.
36616 ТЩАТЕЛЬНЫЙ ТЩАТЕЛЬНЫЙ, ая, ое; лен, льна. Старательный, а также выполненный с большой старательностью, точностью. Тщательная работа. Тщательное изучение. Тщательно (нареч.) подготовиться.

| сущ. тщательность, и, ж.
36617 ТЩЕДУШНЫЙ ТЩЕДУШНЫЙ, ая, ое; шен, шна. Хилый, слабосильный. Т. старик. Т. вид.

| сущ. тщедушие, я, ср. и тщедушность, и, ж.
36618 ТЩЕСЛАВИЕ ТЩЕСЛАВИЕ, я, ср. Высокомерное стремление к славе, к почитанию. Одержим тщеславием ктон.
36619 ТЩЕСЛАВНЫЙ ТЩЕСЛАВНЫЙ, ая, ое; вен, вна. Полный тщеславия. Т. автор.

| сущ. тщеславность, и, ж.
36620 ТЩЕТА ТЩЕТА, ы, ж. (устар.). Бесполезность, безрезультатность; суетность. Т. надежд, помыслов.
36621 ТЩЕТНЫЙ ТЩЕТНЫЙ, ая, ое; тен, тна (книжн.). Бесполезный, безрезультатный. Тщетная надежда. Тщетные усилия.

| сущ. тщетность, и, ж.
36622 ТЩИТЬСЯ ТЩИТЬСЯ, тщусь, тщишься; несов. (книжн.). Пытаться сделать чтон. (обычно невозможное, заранее обречённое на неудачу). Преступник тщится доказать свою невиновность.
36623 ТЫ ТЫ, тебя, тебе, тебя, тобой (ю), о тебе; мест. личн. 2 л. ед. ч.

1. Служит для обозначения лица, собеседника, преимущ. близкого. Простое, сердечное «ты» (об обращении на ты).

2. тебе, частица. То же, что тут (во 2 знач.) (разг.). Пробовали его усовестить да куда тебе! и слушать не хочет.

• На ты (быть) 1) с кем, об отношениях между людьми, когда друг другу говорят «ты», а не «вы». Мы с ним на ты. Выпить с кемн. на ты (на брудершафт); 2) с чем, о хорошей осведомлённости в какойн. области, с какимн. предметом (разг.). Он с техникой на ты.

Вот тебе (и) раз! (разг.) выражение удивления и недовольства. Я же и виноват, вот тебе (и) раз!
36624 ТЫКАТЬ ТЫКАТЬ 1, тычу, тычешь и (разг.) тыкаю, тыкаешь; несов.

1. кого-что или в кого-что. Ударять чемн. острым, длинным, а также вообще наносить удар чемн. (разг.). Т. палкой в землю. Т. когон. кулаком. Т. пальцем в кого-чтон. (слабо ударять, пробуя или показывая). Т. пальцем на кого-чтон. (указывать, стараясь нарочито возбудить внимание; неодобр.).

2. что или в кого-что. Вонзать, втыкать (прост.). Т. колья в землю.

3. что или в кого-что. Совать, впихивать (прост.). Т. в карман. Т. нос в кормушку.

4. перен., кого-что. Посылать, направлять (разг. неодобр.). Т. в неприятные дела. Т. с разными поручениями.

5. перен., кого-что или кем-чем. Постоянно напоминать, говорить о ком-чёмн. (прост. неодобр.). Что вы мне всё время тычете вашего Иванова (вашим Ивановым)?

• Тыкать в нос кого-что или кем-чем кому (прост. неодобр.) то же, что тыкать 1 (в 5 знач.).

Тыкать носом кого (прост.) обращать чьён. внимание на чтон. сделанное плохо, не добросовестно.

| сов. ткнуть, ткну, ткнёшь (к 1, 2, 3 и 4 знач.) и тыкнуть ну, нешь; (к 1 и 2 знач.; прост.).

| сущ. тыканье, я, ср. (к 1, 2, 4 и 5 знач.).
36625 ТЫКАТЬ ТЫКАТЬ 2, тыкаю, тыкаешь и тычу, тычешь; несов., кого (что) (прост. неодобр.). Обращаться к комун. на «ты», а не на «вы», как полагалось бы. Прошу не т.! Не успели познакомиться, он уже меня тыкает.

| сущ. тыканье, я, ср.
36626 ТЫКАТЬСЯ ТЫКАТЬСЯ, тычусь, тычешься и тыкаюсь, тыкаешься; несов. (разг.)

1. Наталкиваться на чтон. Т. в стену.

2. Беспорядочно, суетливо двигаться. Что ты тычешься по всему дому? Т. туда-сюда. Т. не в своё дело (перен.: соваться куда не нужно).

| сов. ткнуться, ткнусь, ткнёшься.

| сущ. тыканье, я, ср. (ко 2 знач.).
36627 ТЫКВА ТЫКВА, ы, ж. Бахчевое растение с большими круглыми или овальными съедобными плодами, а также самый плод его. Овощная т. Кормовая т.

| прил. тыквенный, ая, ое. Тыквенные семена. Семейство тыквенных (сущ.).
36628 ТЫЛ ТЫЛ, а (у), о тыле, в тылу, мн. ы, ов, м.

1. Задняя сторона чегон. Т. ладони (её тыльная сторона). С тылу подойти, зайти к комун. (сзади; прост.).

2. Территория позади фронта, за боевой линией. Отвести роту в т. Выйти, ударить в т. противнику.

3. обычно мн. Организация, воинские части, обслуживающие воюющую армию, но находящиеся вне сферы непосредственных военных действий. Подтянуть тылы к передовой.

4. перен. Во время войны: вся страна в противоп. фронту. Труженики тыла.

| прил. тыловой, ая, ое. Тыловая сторона (тыльная). Тыловая полоса. Т. госпиталь.
36629 ТЫЛОВИК ТЫЛОВИК, а, м. Человек, к-рый служит в тылу (в 3 знач.).
36630 ТЫЛЬНЫЙ ТЫЛЬНЫЙ, ая, ое. Находящийся сзади, являющийся задней стороной чегон. Тыльная сторона ладони (поверхность кисти, противоположная ладони).
36631 ТЫН ТЫН, а, м. (обл.). Забор, частокол [в старину оборонительное заграждение из врытых в землю заострённых брёвен].

| прил. тыновый, ая, ое.
36632 ТЫСЯЦКИЙ ТЫСЯЦКИЙ, ого, м.

1. В Древней Руси: военачальник.

2. Главный распорядитель в старинном свадебном обряде.
36633 ТЫСЯЧА ТЫСЯЧА, и, тв. ей и ью, ж.

1. Число и количество 1000. Т. дел (очень много; разг.). В тысячу раз лучше (гораздо, во много раз лучше; разг.).

2. Денежный знак достоинством в 1000 денежных единиц; соответствующая сумма денег. Т. рублей. Долг в сто тысяч.

| унич. тысчонка, нки, род. мн. нок, ж.

| прил. тысячный, ая, ое. Тысячные платежи.
36634 ТЫСЯЧЕ… ТЫСЯЧЕ... Первая часть сложных слов со знач.: 1) содержащий тысячу какихн. единиц, напр. тысячевёрстный, тысячерублёвый, тысячеградусный, тысячетонный; 2) имеющий очень много чегон., напр. тысячелистник, тысяченожка, тысячеголовый.
36635 ТЫСЯЧЕГОЛОСЫЙ ТЫСЯЧЕГОЛОСЫЙ, ая, ое; ос. Произносимый, издаваемый тысячами голосов, составляющийся из многих звуков. Тысячеголосое ура. В. весеннем лесу звенит т. птичий хор.

| сущ. тысячеголосость, и, ж.
36636 ТЫСЯЧЕЛЕТИЕ ТЫСЯЧЕЛЕТИЕ, я, ср.

1. Срок в тысячу лет.

2. чего. Годовщина события, бывшего тысячу лет тому назад. Т. города (тысяча лет со дня основания).

| прил. тысячелетний, яя, ее.
36637 ТЫСЯЧЕЛЕТНИЙ ТЫСЯЧЕЛЕТНИЙ, яя, ее.

1. см. тысячелетие.

2. Просуществовавший тысячу лет.
36638 ТЫСЯЧЕУСТЫЙ ТЫСЯЧЕУСТЫЙ, ая, ое; уст (книжн.). Относящийся к бесчисленному множеству голосов. Тысячеустое ура. Тысячеустая толпа. Тысячеустая молва.
36639 ТЫСЯЧНЫЙ ТЫСЯЧНЫЙ, ая, ое.

1. см. тысяча.

2. Состоящий из тысячи или из тысяч человек. Т. отряд. Тысячные толпы.

3. Измеряемый тысячами, стоимостью в тысячу или тысячи (разг.). Тысячная шуба.

4. тысячная, ой. Получаемый делением на тысячу. Тысячная часть. Одна тысячная (сущ.).
36640 ТЫХ ТЫХ: ни в тых ни в сих (прост.) ни то ни сё, ни туда ни сюда.
36641 ТЫЧИНКА ТЫЧИНКА, и, ж. Мужской орган цветка, содержащий пыльцу.

| прил. тычинковый, ая, ое и тычиночный, ая, ое.
36642 ТЫЧОК ТЫЧОК, чка, м. (прост.).

1. Торчащий кверху острый предмет. Осколок торчит тычком.

2. Короткий прямой удар. Т. в грудь.

• На тычке 1) на открытом месте, у всех на виду. Дом стоит на тычке; 2) на неудобном месте. Притулиться на тычке.
36643 ТЬМА ТЬМА 1, ы, ж.

1. Отсутствие света, мрак. Ночная т. Кромешная т. Город погрузился во тьму (погасли все огни). Из тьмы веков (перен.: из далёких, давних времен).

2. перен. Невежество, культурная отсталость (устар.). «Власть тьмы» (пьеса Л. Н. Толстого). Прозябать во тьме.
36644 ТЬМА ТЬМА 2, ы, род. мн. тем, ж.

1. В Древней Руси: десять тысяч.

2. ед. чего. То же, что множество (в 1 знач.) (разг.). Т. народу.

• Тьма тем (стар.) великое множество.

Тьма-тьмущая (разг.) бесчисленное множество.
36645 ТЬФУ ТЬФУ.

1. межд. звукоподр. Воспроизведение звука плевка.

2. межд. и в знач. сказ. Выражение презрительного, раздражённого или безразличного отношения к кому-чемун. Т., надоел! Я на его угрозы т.!
36646 ТЮБЕТЕЙКА ТЮБЕТЕЙКА, и, ж. Маленькая без тульи и полей узорчатая восточная шапочка, облегающая голову.

| прил. тюбетеечный, ая, ое.
36647 ТЮБИК ТЮБИК, а, м. Металлическая или пластмассовая трубочка, из к-рой содержимое извлекается выдавливанием. Паста, крем, клей, мазь, краска, желе в тюбиках.
36648 ТЮБИНГ ТЮБИНГ, а, м. Металлическая или железобетонная дугообразно изогнутая плита, применяемая для водонепроницаемого крепления шахт, тоннелей.

| прил. тюбинговый, ая, ое. Тюбинговая крепь.
36649 ТЮК ТЮК, а, м. Большой мягкий перевязанный свёрток, большая связка чегон., обычно в упаковке. Упаковать постели в тюки. Т. хлопка.

| уменьш. тючок, чка, м.

| прил. тюковой, ая, ое (спец.). Тюковое сено (в тюках).
36650 ТЮКАТЬ ТЮКАТЬ, аю, аешь; несов., кого-что (прост.). Несильно ударять, рубить. Т. топориком.

| однокр. тюкнуть, ну, нешь; утый.

| сущ. тюканье, я, ср.
36651 ТЮЛЕНЁНОК ТЮЛЕНЁНОК, нка, мн. нята, нят, м. Детёныш тюленя.
36652 ТЮЛЕНИНА ТЮЛЕНИНА, ы, ж. Мясо тюленя как пища.
36653 ТЮЛЕНЬ ТЮЛЕНЬ, я, м.

1. Морское ластоногое млекопитающее.

2. перен. О неуклюжем, неповоротливом человеке (разг. шутл.). Поворачивайся живее, т. ты этакий!

| прил. тюленевый, ая, ое (к 1 знач.) и тюлений, ья, ье (к 1 знач.). Тюленевая кожа. Тюлений жир. Тюлений промысел.
36654 ТЮЛЬ ТЮЛЬ, я, м. Тонкая сетчатая ткань. Узорчатый т. Т. на окнах.

| прил. тюлевый, ая, ое. Тюлевые занавески.
36655 ТЮЛЬКА ТЮЛЬКА, и, ж. Мелкая рыба сем. сельдевых.
36656 ТЮЛЬПАН ТЮЛЬПАН, а, м. Луковичное растение сем. лилейных с крупными яркими цветками.

| прил. тюльпанный, ая, ое. Тюльпанная луковица.
36657 ТЮНИК ТЮНИК, а, м. и ТЮНИКА, и, ж. (спец.). Костюм танцовщицы из лифа и короткой (до колен) пышной юбки.
36658 ТЮРБАН ТЮРБАН, а, м. Головной убор восточных народов из полотнища лёгкой материи, обмотанного вокруг головы.
36659 ТЮРЕМЩИК ТЮРЕМЩИК, а, м.

1. Надзиратель в тюрьме (устар. разг.).

2. перен. Угнетатель, тот, кто попирает свободу и демократию.

| ж. тюремщица, ы (к 1 знач.).
36660 ТЮРКИ ТЮРКИ, рок и ов, ед. тюрк, а и тюрок, рка, м. Название обширной группы родственных по языку народов, к к-рым принадлежат татары, азербайджанцы, узбеки, казахи, киргизы, башкиры, туркмены, якуты, чуваши, каракалпаки, турки и др.

| прил. тюркский, ая, ое.
36661 ТЮРКИЗМ ТЮРКИЗМ, а, м. Слово или оборот речи в каком-н. языке, заимствованные из какого-н. тюркского языка или созданные по образцу тюркского слова или выражения.
36662 ТЮРКОЛОГ ТЮРКОЛОГ, а, м. Учёный специалист по тюркологии.
36663 ТЮРКОЛОГИЯ ТЮРКОЛОГИЯ, и, ж. Комплекс наук, изучающий тюркские языки, литературу и историю.

| прил. тюркологический, ая, ое.
36664 ТЮРКСКИЙ ТЮРКСКИЙ, ая, ое.

1. см. тюрки.

2. Относящийся к тюркам, к их языкам, образу жизни, культуре, а также к тюркоязычным странам, их территории, внутреннему устройству, истории; такой, как у тюрков, как в тюркоязычных странах. Тюркская семья языков. Тюркские народы. Т. каганат (государство племенного союза тюрок в 552745 гг. на территории Центральной Азии, Северного Китая, значительной части Средней Азии).
36665 ТЮРЬМА ТЮРЬМА, ы, мн. тюрьмы, рем, рьмам, ж. Место содержания лиц, лишённых свободы (арестантов, заключённых), место заключения. Сидеть в тюрьме. Посадить в тюрьму. Выпустить из тюрьмы.

| прил. тюремный, ая, ое.
36666 ТЮРЯ ТЮРЯ, и, ж. Кушанье из хлеба, накрошенного в квас, молоко или воду.

| уменьш. тюрька, и, ж.
36667 ТЮРЯГА ТЮРЯГА, и, ж. (прост.). То же, что тюрьма.
36668 ТЮТЕЛЬКА ТЮТЕЛЬКА, и, ж.: тютелька в тютельку (разг.) совершенно точно, точь-в-точь.
36669 ТЮТЬКАТЬСЯ ТЮТЬКАТЬСЯ, аюсь, аешься; несов., с кем-чем (прост.). Проявлять излишнюю, преувеличенную, ненужную заботливость по отношению к кому-чемун., нянчиться (во 2 знач.).
36670 ТЮТЮ ТЮ-ТЮ, в знач. сказ. (разг. шутл.). Нет кого-чегон., исчез, пропал или кончился. Взял денежки, а сам тю-тю! А запасы уже все тю-тю!
36671 ТЮТЮН ТЮТЮН, а, м. (прост.). Табак низкого сорта.
36672 ТЮФЯК ТЮФЯК, а, м.

1. Мешок, набитый сеном, чемн. мягким и служащий матрасом. Соломенный т.

2. перен. О вялом, безвольном, медлительном человеке (прост.).

| уменьш. тюфячок, чка, м. (к 1 знач.).

| прил. тюфячный, ая, ое (к 1 знач.).
36673 ТЯВКАТЬ ТЯВКАТЬ, аю, аешь; несов. О собаках, лисах: отрывисто лаять. Дворняжка тявкает на прохожих.

| сов. протявкать, аю, аешь.

| однокр. тявкнуть, ну, нешь.

| сущ. тявканье, я, ср.
36674 ТЯГА ТЯГА 1, и, ж.

1. см. тянуть.

2. Тянущая, движущая сила. Электрическая т. Реактивная т. Конная т. Живая т. (силами тягловых животных).

3. Совокупность локомотивов, обеспечивающих эксплуатацию подвижного состава (спец.). Служба тяги.

4. Движение газов, дыма в топочных и вентиляционных устройствах. Хорошая т. в печи.

5. перен. Стремление, тяготение к чемун. Т. к знаниям.

| прил. тяговый, ая, ое (ко 2, 3 и 4 знач.; спец.). Т. двигатель.
36675 ТЯГА ТЯГА 2, и, ж. (спец.). Весенний перелёт крупных птиц (вальдшнепов, гусей, уток) в поисках самки. Стоять на тяге (охотиться во время такого перелёта).

• Дать тягу (прост.) поспешно убежать, уехать.
36676 ТЯГАТЬ ТЯГАТЬ, аю, аешь; несов. (прост.).

1. кого-что. Дёргать, вытаскивать. Т. лён. Т. морковку. Т. за волосы.

2. перен., кого (что). Привлекать к ответу, спрашивать за чтон. Т. за недоделки.

| прил. тягальный, ая, ое (к 1 знач.; спец.).
36677 ТЯГАТЬСЯ ТЯГАТЬСЯ, аюсь, аешься; несов., с кем.

1. Соперничать, состязаться в чёмн. (разг.). С таким умельцем ему трудно т.

2. Вести тяжбу, судиться с кем-н. (устар. и прост.). Т. с соседом за огород.

• Тяжущиеся стороны (спец.) в судебном гражданском споре: истец и ответчик.

| сов. потягаться, аюсь, аешься.
36678 ТЯГАЧ ТЯГАЧ, а, м. Трактор, автомобиль для тяги прицепных машин, платформ, повозок.
36679 ТЯГЛО ТЯГЛО 1, а, ср. Рабочий скот, животные для тяги, перевозки чегон.

| прил. тягловый, ая, ое. Тягловая сила.
36680 ТЯГЛО ТЯГЛО 2, а, мн. тягла, гол и тягл, глам, ср.

1. В Русском государстве до 18 в.: денежные и натуральные налоги, повинности неслужилого населения.

2. При крепостном праве: группа хозяйств или трудоспособных людей из одной семьи как единица государственного обложения, а также обложения барщиной, оброком.

3. Крепостная повинность оброк или барщина, выполняемые такой группой.

4. Участок земли, обрабатываемый такой группой.

| прил. тягловый, ая, ое (к 3 и 4 знач.) и тяглый, ая, ое. Тяглые крестьяне. Тягловое хозяйство. Т. участок.
36681 ТЯГОМОТИНА ТЯГОМОТИНА, ы, ж. (прост.). О чёмн. нудном, надоедливом. Тянуть тягомотину (говорить длинно и скучно).
36682 ТЯГОСТНЫЙ ТЯГОСТНЫЙ, ая, ое; тен, тна (книжн.). Трудный, обременительный, мучительно-неприятный. Тягостная обязанность. Тягостное впечатление. Жить в этом доме тягостно (в знач. сказ.).

| сущ. тягостность, и, ж.
36683 ТЯГОСТЬ ТЯГОСТЬ, и, ж.

1. То, что обременяет, отягощает (книжн.). Тягости войны.

2. Изнеможение, усталость (прост.). Т. во всём теле.

• В тягость кому обременительно для когон. Старик всем стал в тягость.
36684 ТЯГОТА ТЯГОТА, ы, мн. тяготы, тягот, тяготам, ж. То же, что тягость. Тяготы военного времени (книжн.). На сердце т. (прост.).
36685 ТЯГОТЕНИЕ ТЯГОТЕНИЕ, я, ср.

1. Свойство всех тел притягивать друг друга, притяжение (спец.). Земное т. Закон всемирного тяготения Ньютона.

2. перен., к кому-чему. Влечение, стремление к кому-чемун., потребность в чёмн. Т. к технике. Испытывать душевное т. к комун.
36686 ТЯГОТЕТЬ ТЯГОТЕТЬ, ею, еешь; несов.

1. к кому-чему. Испытывать тяготение (во 2 знач.) (книжн.). Т. к наукам.

2. перен., над кем-чем. О чёмн. тяжёлом, опасном: угнетать, подавлять (высок.). Рок тяготеет над кемн. (о чьейн. тяжёлой судьбе, постоянных несчастьях).
36687 ТЯГОТИТЬ ТЯГОТИТЬ, 1 л. ед. не употр., отишь; несов., кого-что. Быть в тягость кому-чемун., обременять. Тяготят заботы.
36688 ТЯГОТИТЬСЯ ТЯГОТИТЬСЯ, ощусь, отишься; несов., кем-чем. Чувствовать тягость (в 1 знач.) от кого-чегон. Т. своим одиночеством.
36689 ТЯГУЧИЙ ТЯГУЧИЙ, ая, ее; уч.

1. Способный растягиваться, не обрываясь, не ломаясь.

2. Густой, тянущийся. Т. мёд.

3. перен. Медленный, неторопливый. Тягучая речь.

| сущ. тягучесть, и, ж.
36690 ТЯЖ ТЯЖ, а, м. (спец.).

1. Ремень, трос, служащий для передачи тяговой силы, для стягивания, скрепления чегон.

2. Тканевое (см. ткань в 4 знач.) образование в виде жгута, жгутика.

| прил. тяжевый, ая, ое.
36691 ТЯЖБА ТЯЖБА, ы, ж. (устар.). Гражданское судебное дело. Выиграть, проиграть тяжбу. Устроить целую тяжбу из-за чегон. (перен.: спор, разбирательство; разг.).

| прил. тяжебный, ая, ое.
36692 ТЯЖЕЛЕННЫЙ ТЯЖЕЛЕННЫЙ, ая, ое (прост.). Очень тяжёлый (в 1 знач.). Т. рюкзак.
36693 ТЯЖЕЛЕТЬ ТЯЖЕЛЕТЬ, ею, еешь; несов.

1. Становиться тяжёлым, тяжелее, прибавлять в весе. Намокшая одежда тяжелеет. К старости тяжелеет ктон. (полнеет, а также становится менее подвижным).

2. (1 и 2 л. не употр.), перен. Становиться тяжеловесным (во 2 знач.). Слог писателя тяжелеет.

3. (1 и 2 л. не употр.). Испытывать утомление, тяжесть. Тело, ноги тяжелеют. Голова тяжелеет. Веки тяжелеют (набухают).

| сов. отяжелеть, ею, еешь (к 1 и 3 знач.) и потяжелеть, ею, еешь (к 1 и 2 знач.).
36694 ТЯЖЕЛОАТЛЕТ ТЯЖЕЛОАТЛЕТ, а, м. Спортсмен, занимающийся тяжёлой атлетикой.
36695 ТЯЖЕЛОАТЛЕТИЧЕСКИЙ ТЯЖЕЛОАТЛЕТИЧЕСКИЙ, ая, ое. Относящийся к тяжёлой атлетике. Тяжелоатлетические соревнования.
36696 ТЯЖЕЛОВЕС ТЯЖЕЛОВЕС, а, м. Спортсмен (борец, боксёр, тяжелоатлет) тяжёлой весовой категории. Соревнования тяжеловесов.
36697 ТЯЖЕЛОВЕСНЫЙ ТЯЖЕЛОВЕСНЫЙ, ая, ое; сен, сна.

1. То же, что тяжёлый (в 1 и 3 знач.), а также массивный, громоздкий. Тяжеловесные двери. Тяжеловесное сооружение. Т. поезд, состав (с большим грузом).

2. перен. О словесном выражении, стиле: лишённый изящества, лёгкости, трудный для понимания. Т. слог. Тяжеловесные остроты. Выражаться тяжеловесно (нареч.).

| сущ. тяжеловесность, и, ж. (ко 2 знач.).
36698 ТЯЖЕЛОВОЗ ТЯЖЕЛОВОЗ, а, м. Рабочая лошадь особой породы, способная перевозить большие тяжести.
36699 ТЯЖЕЛОДУМ ТЯЖЕЛОДУМ, а, м. То же, что тугодум.
36700 ТЯЖЕСТЬ ТЯЖЕСТЬ, и, ж.

1. см. тяжёлый.

2. Сила притяжения тела к Земле или к другому небесному телу (спец.). Сила тяжести.

3. обычно мн. Тяжёлый предмет.
36701 ТЯЖЁЛЫЙ ТЯЖЁЛЫЙ, ая, ое; ёл, ела.

1. Имеющий большой вес, отягощающий. Т. груз. Т. чемодан. Тяжело (нареч.) нагруженный автомобиль. Тяжёлая пища (перен.: трудно перевариваемая). Тяжёлое топливо (нефть, керосин, мазут; спец.). Тяжёлая рука у когон. (перен.: больно бьёт). Тяжёлая голова у когон. (перен.: при недомогании). С тяжёлым сердцем (перен.: 1) то же, что скрепя сердце; 2) с ощущением беспокойства, озабоченности).

2. Трудный, требующий большого труда, больших усилий. Т. труд. Тяжёлая задача. Тяжёлая обязанность.

3. Грузный, лишённый лёгкости. Тяжёлые шаги. Т. ум (перен.: медлительный). Т. слог (перен.: тяжеловесный).

4. Напряжённый, затруднительный; доставляющий беспокойство, неприятность. Тяжёлое дыхание. Т. сон. Т. воздух (несвежий). Т. запах (неприятный).

5. Суровый, очень серьёзный. Тяжёлое наказание. Тяжёлая вина. Тяжёлое преступление.

6. О болезненных, физиологических состояниях: опасный, очень серьёзный. Тяжёлая рана. Т. больной (в опасном состоянии). Тяжёлые роды.

7. Горестный, мучительно-неприятный. Тяжёлое чувство. Тяжёлое зрелище. Т. день (напряжённый или неудачный).

8. полн. ф. Неуживчивый, трудный (в 3 знач.). Т. человек. Т. характер.

9. полн. ф. Относящийся к машинам или средствам вооружения большой мощности, силы. Тяжёлое машиностроение. Т. танк. Тяжёлая самоходная артиллерия. Тяжёлая кавалерия.

• Тяжёл на подъём кто (разг.) с трудом решается идти, ехать, делать чтон.

Тяжёлая промышленность промышленность, производящая средства производства.

| сущ. тяжесть, и, ж. (к 1, 2, 3, 4, 5, 6 и 7 знач.).
36702 ТЯЖКИЙ ТЯЖКИЙ, ая, ое; тяжек, тяжка, тяжко; тягчайший. Очень тяжёлый (во 2, 4, 5 и 7 знач.). Т. труд. Т. характер. Тяжкое, тягчайшее преступление. Тяжкое зрелище. Тяжкие сомнения. Тяжкое предчувствие.

• Во все тяжкие пуститься (разг.) 1) начать делать чтон., используя все пути, возможности; 2) начать вести себя крайне предосудительно (о злоупотреблениях, пороках).

| сущ. тяжкость, и, ж. (устар.).
36703 ТЯЖКОДУМ ТЯЖКОДУМ, а, м. (разг.). Тугодум, тяжелодум.
36704 ТЯНУТЬ ТЯНУТЬ, тяну, тянешь; тянутый; несов.

1. кого-что. Натягивать, тащить или расправлять; напрягаясь, тащить к себе. Т. невод.

2. что. Изготовлять из металла волочением или обрабатывать таким образом металл (спец.). Т. проволоку. Т. серебро.

3. что. То же, что вести (в 4 знач.). Т. телефонную линию. Т. нитку газопровода (строить газопровод).

4. кого-что. Тащить, направляя куда-н. Буксир тянет баржу. Т. когон. за рукав.

5. что. Протягивать, вытягивать. Т. руку. Т. шею.

6. перен., кого (что). Усиленно содействовать, вытягивать (в 8 знач.) (разг.). Т. приятеля по службе. Т. неуспевающего ученика.

7. перен., кого (что). Настойчиво просить, убеждать пойти или поехать кудан. (разг.). Т. в кино. Т. в гости.

8. (1 и 2 л. не употр.), кого (что). Влечь, привлекать. Его тянет (безл.) к родным местам (тянут родные места). Тянет (безл.) ко сну (перен.: хочется спать).

9. (1 и 2 л. не употр.). Вытягивать газ, дым. В печи хорошо тянет (безл.).

10. безл., чем. О струе воздуха, запахе: распространяться. Тянет холодом из окна. Тянет дымом.

11. что. Всасывать, вбирать, поглощать. Насос тянет воду. Т. пиво (медленно пить). Т. трубку (курить, затягиваясь). Т. все силы из когон. (перен.).

12. что и с чем. Медленно делать чтон., медлить с осуществлением чегон., а также (разг.) делать чтон. медленно и с трудом. Т. дело. Т. с ответом. Т. время. Т. до пенсии. Больной ещё тянет (перен.: ещё жив).

13. что. Говорить или петь медленно, протяжно. Т. слова. Т. песню.

14. (1 и 2 л. не употр.). То же, что весить (в 1 знач.) (разг.). Свёрток тянет пять килограмм.

15. перен., на кого-что. Удовлетворять необходимым требованиям, соответствовать чемун. (разг.). Исследование вполне тянет на диссертацию. Он не тянет на бригадира.

16. обычно безл., что. Вызывать ощущение тяжести, давления или боли. Подтяжки тянут. Тянет (безл.) в плечах. Тянущая боль (постоянная и тупая).

17. Красть, тащить, брать незаметно, понемногу (разг.).

• За душу тянуть кого (разг.) мучить, изводить.

Тянуть к ответу (разг.) привлекать к ответственности.

| сов. потянуть, яну, янешь (к 7, 12, 14, 15 и 17 знач.).

| сущ. тяга, и, ж. (к 9 и спец. к 4 и 11 знач.).

| прил. тянульный, ая, ое (ко 2 знач; спец.). Т. стол.
36705 ТЯНУТЬСЯ ТЯНУТЬСЯ, тянусь, тянешься; несов.

1. (1 и 2 л. не употр.). Увеличиваться в длину, в ширину от натягивания. Резина тянется.

2. Распрямлять уставшие от однообразного положения конечности, тело.

3. (1 и 2 л. не употр.). То же, что простираться 1 (в 1 знач.). За деревней тянутся поля.

4. (1 и 2 л. не употр.). То же, что длиться. Дело тянется месяц. Время тянется однообразно. Прошлогодние запасы пока тянутся (перен.: ещё есть; разг.).

5. Вытягиваясь, направляться кудан. Цветок тянется к солнцу. Из трубы тянется дым.

6. перен. Стремиться, направляться к кому-чемун. Ребёнок тянется к матери. Т. к знаниям.

7. Волочиться, тащиться. Подол тянется по полу.

8. (1 и 2 л. не употр.). Двигаться один за другим, вереницей. Тянутся обозы.

9. перен., за кем-чем. Стремиться сравняться с кемн. (в знаниях, умении) (разг.). Т. за взрослыми.

10. (1 и 2 л. не употр.). О струе воздуха, о запахе: слабо распространяться. С полей тянется запах сена.

| сов. потянуться, янусь, янешься (ко 2 знач.).
36706 ТЯНУЧКА ТЯНУЧКА, и, ж. Тягучая мягкая конфета из молока и сахара. Сливочные тянучки.
36707 ТЯП ТЯП: тяп да ляп или тяп-ляп (прост.) употр. для обозначения быстрой, но небрежной работы. Тяп-ляп и готово. Всё делает тяп да ляп.
36708 ТЯПАТЬ ТЯПАТЬ, аю, аешь; несов., кого-что (прост.). Ударять, рубить. Т. топором.

| однокр. тяпнуть, ну, нешь; утый.
36709 ТЯПКА ТЯПКА, и, ж.

1. Орудие для рубки чегон. (напр. капусты, мяса), сечка (во 2 знач.).

2. Род лёгкой мотыги для рыхления междурядий, цапка.

| прил. тяпочный, ая, ое.
36710 ТЯПНУТЬ ТЯПНУТЬ, ну, нешь; утый; сов. (прост.).

1. см. тяпать.

2. кого-что. Укусить, схватить зубами. Т. за палец когон.

3. что. То же, что ляпнуть.

4. что и чего. Выпить спиртного. Т. рюмочку.
36711 ТЯТЯ ТЯТЯ, и, род. мн. ей и ТЯТЬКА, и, род. мн. тек, м. (обл. и прост.). То же, что отец (в 1 знач.).

| ласк. тятенька, и, м.

1У ђ„ф§
36712 У У 1, [произн. протяжно], межд. Выражает укоризну или угрозу, а также удивление, страх и другие эмоции. У, безобразник!
36713 У У 2, предлог с род. п.

1. кого-чего. Возле, совсем около. Дом у самого берега. Стоять у ворот. У пульта (быть, сидеть за пультом).

2. кого (чего). Употр. при указании лиц, в среде к-рых или в пределах деятельности, обладания, понимания к-рых, или же в пределах принадлежности к-рым чтон. происходит, имеется. Шить пальто у портного. Жить у родителей. Учиться у мастера. Работать у нас хорошо. Смотри ты у меня! (выражение угрозы; разг.).

3. кого-чего. Употр. для обозначения субъекта, совершающего действие или испытывающего состояние. У бригадира много дел. У больного жар. У певца сильный голос.

4. чего. Употр. при указании предметов, к-рым свойственно или принадлежит чтон., к-рые обладают какимин. признаками. Ящик у стола выдвижной. Ворота у гаража.

5. кого (чего). Указывает на источник получения, происхождения чегон. Узнать у товарища. Купить книгу у букиниста.
36714 У… У..., приставка.

I. Образует глаголы со знач.: 1) направления движения от чегон. в сторону, напр. угнать, ускакать, уползти, улететь; 2) направления действия, движения внутрь чегон., напр. уместить, уложить; 3) покрытия чегон. сплошь, со всех сторон, напр. усыпать, усеять; 4) убавления, сокращения чегон., напр. ушить, усохнуть, утесать; 5) с постфиксом -ся доведения до нежелательного состояния, напр. убегаться, умаяться, уходиться; 6) собственно предела действия, напр. ужалить, укомплектовать, урегулировать, усовершенствовать.

II. Образует существительные со знач. совокупности продукта, напр. удой, укос, умолот, улов, а также отдельные существительные, напр. усадка, угорье.
36715 УАЗИК УАЗИК, а, м. (разг.). Автомобиль марки УАЗ.
36716 УБАВИТЬ УБАВИТЬ, влю, вишь; вленный; сов.

1. кого-что и чего. Отняв часть, уменьшить, понизить; ослабить. У. премию. У. спеси. У. помощников.

2. что и чего. Уменьшить размер, вес, количество, скорость чегон. У. цену. У. шаг (пойти медленнее). У. скорость. У. вес (в весе).

3. что. Сделать уже, короче (какуюн. часть одежды). У. рукав. У. в плечах.

• Ни убавить, ни прибавить (разг.) всё так, точно, соответствует действительности.

| несов. убавлять, яю, яешь.

| сущ. убавление, я, ср. и убавка, и, ж. (к 1 знач.; разг.).
36717 УБАВИТЬСЯ УБАВИТЬСЯ (влюсь, вишься, 1 и 2 л. не употр.), вится; сов.

1. Стать меньше по числу, количеству. Доходы убавились. Забот убавилось (безл.). Воды в озере убавилось (безл.).

2. Сократиться, стать меньше по величине, размеру, убыть (в 1 знач.). К осени дни убавились. Вес убавился.

| несов. убавляться (яюсь, яешься, 1 и 2л. не употр.), яется.

| сущ. убавление, я, ср.
36718 УБАЮКАТЬ УБАЮКАТЬ, аю, аешь; анный; сов., кого-что.

1. см. баюкать.

2. То же, что усыпить (в 4 знач.) (разг.). У. чьюн. совесть.
36719 УБАЮКИВАТЬ УБАЮКИВАТЬ, аю, аешь; несов., кого-что. То же, что баюкать.

| сущ. убаюкивание, я, ср.
36720 УБЕДИТЕЛЬНЫЙ УБЕДИТЕЛЬНЫЙ, ая, ое; лен, льна.

1. Заставляющий убедиться в чёмн., доказательный. У. ответ. У. довод.

2. полн. ф. Настоятельный, настойчивый. Убедительная просьба. Убедительно (нареч.) прошу.

| сущ. убедительность, и, ж. (к 1 знач.).
36721 УБЕДИТЬ УБЕДИТЬ, 1 л. ед. не употр., ишь; еждённый (ён, ена); сов., кого (что).

1. в чём. Заставить поверить чемун. У. в своей правоте.

2. с неопр. и с союзом «чтобы». Уговаривая, склонить к чемун., заставить сделать чтон. У. когон. лечиться (чтобы лечился).

| несов. убеждать, аю, аешь.

| сущ. убеждение, я, ср.
36722 УБЕДИТЬСЯ УБЕДИТЬСЯ, 1 л. ед. не употр., ишься; сов., в чём. Поверить во чтон., стать убеждённым в чёмн. У. в искренности собеседника. Убедился, что ты прав.

| несов. убеждаться, аюсь, аешься.

| сущ. убеждение, я, ср.
36723 УБЕЖАТЬ УБЕЖАТЬ, егу, ежишь, егут; сов.

1. Уйти, удалиться откудан. бегом; бегом отправиться кудан. Дети убежали из дома в сад. Убежали ночные тени (перен.). Убежала молодость (перен.).

2. Уйти тайком, незаметно откудан.; спастись бегством. Зверь убежал из клетки. У. из дома. У. из плена.

3. (1 и 2 л. не употр.). Простираясь, уходя вдаль, исчезнуть. Ручей убежал в овраг. Тропинка убежала в низину.

4. (1 и 2 л. не употр.). То же, что уйти (в 10 знач.) (разг.). Молоко убежало.

| несов. убегать, аю, аешь.
36724 УБЕЖДЕНИЕ УБЕЖДЕНИЕ, я, ср.

1. см. убедить, ся.

2. Прочно сложившееся мнение, уверенный взгляд на чтон., точка зрения. Политические убеждения. Отстаивать свои убеждения.
36725 УБЕЖДЁННЫЙ УБЕЖДЁННЫЙ, ая, ое; ён.

1. Твёрдо уверенный в чёмн.; выражающий уверенность. У. тон. Убеждён в своей правоте. Убеждённо (нареч.) доказывать чтон.

2. полн. ф. Непоколебимый в своих убеждениях. У. материалист.

| сущ. убеждённость, и, ж.
36726 УБЕЖИЩЕ УБЕЖИЩЕ, а, ср.

1. Место, где можно укрыться, найти приют, спасение от чегон. (книжн.). Искать убежища. У. от дождя. У. альпинистов.

2. Специально оборудованное помещение или сооружение для укрытия от средств поражения пуль, бомб, снарядов, отравляющих веществ. Уйти в у.

• Право убежища (спец.) право государства разрешать въезд и пребывание на своей территории иностранцам, преследуемым за их политическую или научную деятельность.
36727 УБЕЛИТЬ УБЕЛИТЬ (лю, лишь, 1 и 2 л. не употр.), лит; лённый (ён, ена); сов., кого-что (книжн.). Сделать белым (преимущ. о седине, снеге). Седина убелила виски. Убелённый сединами. Снег убелил поля.

| несов. убелять (яю, яешь, 1 и 2 л. не употр.), яет.
36728 УБЕРЕЧЬ УБЕРЕЧЬ, егу, ежёшь, егут; ёг, егла; ёгший; ежённый (ён, ена); ёгши; сов., кого-что. Сберечь, сохранить в целости, предохранить от чегон. опасного, нежелательного. У. урожай от потерь. У. ребёнка от простуды.

| несов. уберегать, аю, аешь.

| возвр. уберечься, егусь, ежёшься, егутся; ёгся, еглась; несов. уберегаться, аюсь, аешься.
36729 УБИВАТЬ УБИВАТЬ см. убить.
36730 УБИВАТЬСЯ УБИВАТЬСЯ, аюсь, аешься; несов. (прост.).

1. о ком-чём, по кому-чему и (устар.) по ком-чём. Сильно горевать, быть в горе, в отчаянии. У. об умершем.

2. Не жалея себя, отдавать все силы чемун. У. ради семьи.
36731 УБИЙСТВЕННЫЙ УБИЙСТВЕННЫЙ, ая, ое; вен.

1. То же, что смертоносный (устар.). Убийственные стрелы.

2. перен. Вредный, тяжёлый, крайне неприятный или губительный. У. результат. Убийственная новость.

3. перен. Крайний, чрезвычайный (о чёмн. неприятном, отрицательном) (разг.). Убийственная жара.

| сущ. убийственность, и, ж. (ко 2 и 3 знач.).
36732 УБИЙСТВО УБИЙСТВО, а, ср. Преступное, умышленное или по неосторожности, лишение жизни. Осуждён за у. У. из-за угла. Политическое у. (по политическим мотивам).
36733 УБИЙЦА УБИЙЦА, ы, м. и ж. Тот, кто совершил убийство. Наёмный у. У. брата.
36734 УБИРАТЬ, СЯ УБИРАТЬ, СЯ см. убрать, ся.
36735 УБИТЫЙ УБИТЫЙ, ая, ое.

1. убитый, ого, м. Человек, к-рого убили. В бою много раненых и убитых. Снять оружие с убитого. Как у. (о том, кто находится в состоянии полной неподвижности, апатии, а также в потрясении, горе). Спит как у. (очень крепко).

2. перен. Выражающий полное отчаяние. С. убитым видом.

| ж. убитая, ой (к 1 знач.).

| сущ. убитость, и, ж. (ко 2 знач.).
36736 УБИТЬ УБИТЬ, убью, убьёшь; убей; убитый; сов.

1. кого (что). Лишить жизни. У. из автомата. Грозиться у. У. зверя.

2. перен., кого (что). Привести в полное отчаяние, в состояние безнадёжности. У. когон. отказом. Горестное известие его убило.

3. перен., что. Уничтожить, подавить (книжн.). У. надежду, волю. У. талант в комн. (не дать развиться). У. интерес в комн.

4. что. Потратить, израсходовать непроизводительно (разг.). Убитые деньги (потраченные зря). У. время ( 1) потратить зря; 2) заполнить ничем не занятое время какимн. случайным занятием).

5. что. Выигрывая, покрыть карту партнёра (разг.). У. туза.

6. убей(те). Употр. в отриц. предложении со знач.: 1) совершенно (разг.). Убей, ничего не понимаю; 2) ни за что, ни при каких обстоятельствах (разг.). Убейте, не поеду.

• Не убий (высок.) одна из заповедей закона Божия, запрещающая убийство человека.

Убитый богом или бог убил кого (устар. разг.) о глуповатом, странном человеке.

Убей меня бог (прост.) клятвенное уверение в правильности своих слов. Своими глазами видел, убей меня бог!

Хоть убей(те) (разг.) то же, что убей(те)(см. убить в 6 знач.). Хоть убей, не видно дороги. Хоть убей, не скажу.

| несов. убивать, аю, аешь (к 1, 2, 3, 4 и 5 знач.).

| сущ. убивание, я, ср. (к 3, 4 и, обычно не о людях, к 1 знач.), убиение, я, ср. (к 1 и 3 знач.; устар. высок.) и убой, я, м. (к 1 знач.; не о людях; устар. и спец.).

| прил. убойный, ая, ое (к 1 знач.; спец.). Убойное действие осколка.
36737 УБИТЬСЯ УБИТЬСЯ, убьюсь, убьёшься; убейся; сов. (прост.). Сильно ушибиться, удариться. У. о косяк. У. до смерти.

• Убиться можно! выражение крайнего удивления, положительного или отрицательного отношения к чемун.
36738 УБЛАГОТВОРИТЬ УБЛАГОТВОРИТЬ, рю, ришь; рённый (ён, ена); сов., кого (что) (устар. и шутл.). Сделать вполне довольным, удовлетворённым.

| несов. ублаготворять, яю, яешь.

| сущ. ублаготворение, я, ср.
36739 УБЛАЖИТЬ УБЛАЖИТЬ, жу, жишь; жённый (ён, ена); сов., кого (что) (разг.). Угождая, удовлетворить чемн., доставить удовольствие. У. старика.

| несов. ублажать, аю, аешь.

| сущ. ублажение, я, ср.
36740 УБЛЮДОК УБЛЮДОК, дка, м.

1. Непородистое животное, помесь (устар.).

2. перен. Незаконнорождённый ребёнок (устар. бран.).

3. перен. Человек с низкими, животными инстинктами, выродок (прост. презр.). Фашистские ублюдки.
36741 УБЛЮДОЧНЫЙ УБЛЮДОЧНЫЙ, ая, ое; чен, чна. Уродливый и неполноценный.

| сущ. ублюдочность, и, ж.
36742 УБОГИЙ УБОГИЙ, ая, ое; ог.

1. Крайне бедный, нищенский. Убогое жилище. Убогое воображение (перен.).

2. Немощный, увечный, жалкий на вид (разг.). Убогая старуха. Убогого (сущ.) обидели.

| сущ. убогость, и, ж.
36743 УБОЖЕСТВО УБОЖЕСТВО, а, ср.

1. Физический недостаток (устар.).

2. перен. Ничтожность, скудость, посредственность. У. мысли.
36744 УБОЙ УБОЙ, я, м. (спец.).

1. см. убить.

2. Убивание животных для получения продуктов животноводства и звероводства. У. скота. На у. кормить (также перен.: сытно, обильно; разг. шутл.). Посылать на у. когон. (перен.: на бессмысленную гибель).

| прил. убойный, ая, ое. У. пункт (предприятие по убою скота). У. вес (вес туши без кожи, внутренностей, головы и ног).
36745 УБОЙНЫЙ УБОЙНЫЙ, ая, ое.

1. см. убить и убой.

2. Предназначенный для убоя (спец.). У. скот.

3. Смертоносный, поражающий (об артиллерийском, ружейном огне). У. артиллерийский огонь.

| сущ. убойность, и, ж.
36746 УБОР УБОР, а, м. (устар.). То же, что убранство (во 2 знач.). Свадебный у. Осенний у. леса (перен.).

• Головной убор общее название предметов одежды для головы (фуражка, шапка, шляпа, кепка, платок).
36747 УБОРИСТЫЙ УБОРИСТЫЙ, ая, ое; ист. Тесный (в 3 знач.), вмещающий много букв в строку. У. почерк. У. шрифт. Убористо (нареч.) писать.

| сущ. убористость, и, ж.
36748 УБОРКА, УБОРОЧНЫЙ УБОРКА, УБОРОЧНЫЙ см. убрать, ся.
36749 УБОРНАЯ УБОРНАЯ, ой, ж.

1. Комната в театре, где актёры одеваются, готовятся к выходу на сцену. Артистическая у.

2. Помещение для отправления естественных надобностей. Женская, мужская у.
36750 УБОРОЧНАЯ УБОРОЧНАЯ, ой, ж. Время уборки урожая, уборочная пора.
36751 УБОРЩИК УБОРЩИК, а, м.

1. Работник, к-рый производит уборку, убирает, убирается гден. У. помещения.

2. Работник, к-рый уносит, относит, убирает чтон. в сторону от чегон. У. отходов.

| ж. уборщица, ы.

| прил. уборщицкий, ая, ое.
36752 УБОЯТЬСЯ УБОЯТЬСЯ, оюсь, оишься; сов., кого-чего (устар. и ирон.). Устрашиться, испугаться. У. греха. У. бездны премудрости (отступить перед трудностями учения).
36753 УБРАНСТВО УБРАНСТВО, а, ср.

1. Отделка, обстановка, внешний вид. Праздничное у. города. Скромное у. дома. Богатое у. стола.

2. Одежда, наряд (устар.). Странное, старомодное у. Зимнее у. леса (перен.).
36754 УБРАТЬ УБРАТЬ, уберу, уберёшь; ал, ала, ало; убранный; сов.

1. что. Унести, удалить, поместив кудан. У. книги в шкаф. У. посуду со стола. У. мусор (очистить от мусора помещение, какуюн. территорию). У. отходы.

2. что. Сжав, скосив, собрав, увезти, поместить на хранение (сельскохозяйственные культуры). У. урожай. У. зерновые. У. огород.

3. кого-что. Исключить, изъять (о человеке разг.). У. из повести длинноты. Уберите от нас этого бездельника. У. предателя (убить).

4. что. Привести в порядок. У. помещение.

5. кого-что. Украсить, нарядить (о человеке устар.). У. комнату цветами. У. невесту.

| несов. убирать, аю, аешь.

| сущ. уборка, и, ж. (к 1, 2 и 4 знач.) и убирание, я, ср. (к 1, 3 и 5 знач.).

| прил. уборочный, ая, ое (ко 2 знач. и в нек-рых сочетаниях к 1 знач.). Уборочная машина (для уборки улиц). Уборочная страда.
36755 УБРАТЬСЯ УБРАТЬСЯ, уберусь, уберёшься; ался, алась, алось и алось; сов.

1. Привести в порядок чтон., произвести уборку, убрать (в 4 знач.) чтон. (разг.). У. в квартире. У. к празднику.

2. То же, что нарядиться (о человеке устар.). У. в праздничный наряд.

3. То же, что уйти (в 1 знач.) (прост.). У. восвояси.

| несов. убираться, аюсь, аешься. Убирайся отсюда! (уходи вон, прочь, проваливай!; разг.).

| сущ. уборка, и, ж. (к 1 знач.).

| прил. уборочный, ая, ое (к 1 знач.) и уборный, ая, ое (ко 2 знач.; устар.). Уборочный день (день уборки помещения). Уборный столик (туалетный).
36756 УБЫВАТЬ УБЫВАТЬ см. убыть.
36757 УБЫЛЬ УБЫЛЬ, и, ж.

1. Уменьшение чегон. (в количестве, величине, уровне). У. воды в реке. Жара идёт на у. (спадает).

2. Убывшее количество кого-чегон. Пополнение убыли в рабочей силе.
36758 УБЫСТРЁННЫЙ УБЫСТРЁННЫЙ, ая, ое; ён. Осуществляющийся быстрее обычного, ускоренный. У. темп. Убыстрённые шаги.

| сущ. убыстрённость, и, ж.
36759 УБЫСТРИТЬ УБЫСТРИТЬ, рю, ришь; рённый (ён, ена); сов., что. То же, что ускорить (в 1 знач.). У. шаг.

| несов. убыстрять, яю, яешь.

| сущ. убыстрение, я, ср.
36760 УБЫСТРИТЬСЯ УБЫСТРИТЬСЯ (рюсь, ришься, 1 и 2 л. не употр.), рится; сов. То же, что ускориться (в 1 знач.). Пульс убыстрился. Движение убыстрилось.

| несов. убыстряться (яюсь, яешься, 1 и 2 л. не употр.), яется.

| сущ. убыстрение, я, ср.
36761 УБЫТОК УБЫТОК, тка (тку), м. Потеря, ущерб, урон. Терпеть или нести убытки. Возместить убытки. Продать без убытка. Быть в убытке. Себе в у. (в ущерб самому себе; разг.).
36762 УБЫТОЧНЫЙ УБЫТОЧНЫЙ, ая, ое; чен, чна. Приносящий убыток, убытки. Убыточное дело.

| сущ. убыточность, и, ж.
36763 УБЫТЬ УБЫТЬ, убуду, убудешь; убыл, убыла, убыло; убывший; сов.

1. (1 и 2 л. не употр.). Уменьшиться (в количестве, величине, уровне). Вода убыла. Силы убыли. Тебя от этого не убудет (перен.: тебе это не принесёт вреда, беспокойства; разг.).

2. Выбыть из состава чегон. (офиц.). У. по болезни. У. из полка.

| несов. убывать, аю, аешь.

| сущ. убывание, я, ср. (к 1 знач.) и убытие, я, ср. (ко 2 знач.).
36764 УВАЖАТЬ УВАЖАТЬ, аю, аешь; несов.

1. кого-что. Относиться с уважением к кому-чемун. У. старших. У. чьин. седины (т. е. старость; высок.). Всеми уважаемый человек. Уважаемый товарищ! (вежливое обращение). Послушайте, уважаемый! (фамильярное обращение).

2. кого-что. Считаться (во 2 знач.) с кем-чемн., принимать во внимание и соблюдать чтон., чьин. интересы. У. чужой труд. У. окружающих.

3. что. Любить (во 2 знач.), иметь пристрастие к чемун. (прост.). Селёдочку уважаю.
36765 УВАЖЕНИЕ УВАЖЕНИЕ, я, ср. Почтительное отношение, основанное на признании чьихн. достоинств. Достоин уважения ктон. Питать у. к комун. Сделать чтон. из уважения (в знак уважения). Пользоваться общим уважением. Взаимное у.
36766 УВАЖИТЕЛЬНЫЙ УВАЖИТЕЛЬНЫЙ, ая, ое; лен, льна.

1. Оказывающий, выражающий уважение комун. Уважителен к старшим. У. тон. Уважительное отношение.

2. Достаточный для оправдания чегон., основательный. Уважительная причина.

| сущ. уважительность, и, ж.
36767 УВАЖИТЬ УВАЖИТЬ, жу, жишь; женный; сов.

1. что. Исполнить (чьюн. просьбу, пожелание) из уважения, расположения к комун. (разг.) У. чьюн. просьбу.

2. кого (что). Оказать комун. уважение, выполнив его желание (прост.). У. старика.
36768 УВАЛ УВАЛ, а, м. Узкая и удлинённая возвышенность с пологими склонами и плоской вершиной. Песчаные увалы.

| прил. увальный, ая, ое.
36769 УВАЛЕНЬ УВАЛЕНЬ, льня, м. (разг.). Неуклюжий и неповоротливый человек. У. ты этакий!
36770 УВАРИТЬ УВАРИТЬ, уварю, уваришь; уваренный; сов., что (разг.). Сварить до готовности. У. мясо.

| несов. уваривать, аю, аешь.

| сущ. уваривание, я, ср.
36771 УВАРИТЬСЯ УВАРИТЬСЯ (уварюсь, уваришься, 1 и 2 л. не употр.), уварится; сов. (разг.).

1. Свариться до готовности. Каша хорошо уварилась.

2. Уменьшиться от варки. Грибы уварились наполовину.

| несов. увариваться (аюсь, аешься, 1 и 2 л. не употр.), ается.

| сущ. уваривание, я, ср. и уварка, и, ж. (ко 2 знач.).
36772 УВЕДОМИТЬ УВЕДОМИТЬ, млю, мишь; мленный; сов., кого (что) о чём (устар. и книжн.). То же, что известить. У. о времени приезда.

| несов. уведомлять, яю, яешь;

| сущ. уведомление, я, ср.

| прил. уведомительный, ая, ое.
36773 УВЕДОМЛЕНИЕ УВЕДОМЛЕНИЕ, я, ср.

1. см. уведомить.

2. Документ, к-рым уведомляют о чёмн. (офиц.). Получить у. по почте. Письмо с уведомлением о вручении.
36774 УВЕЗТИ УВЕЗТИ, зу, зёшь; ёз, езла; увёзший; зённый (ён, ена); езя; сов., кого-что. Уезжая, взять с собой; везя, удалить откудан. У. вещи с дачи. У. детей в деревню. Автобус увёз пассажиров.

| несов. увозить, ожу, озишь.

| сущ. увоз, а, м.
36775 УВЕКОВЕЧИТЬ УВЕКОВЕЧИТЬ, чу, чишь; ченный; сов. (книжн.).

1. кого-что. Сделать навечно памятным, прославить. У. память героев.

2. что. Сделать неизменным, незыблемым, вечным. Увековеченные обычаи.

| несов. увековечивать, аю, аешь.

| сущ. увековечение, я, ср.
36776 УВЕЛИЧИТЕЛЬНЫЙ УВЕЛИЧИТЕЛЬНЫЙ, ая, ое.

1. см. увеличить.

2. В словообразовании: относящийся к образованию существительных и прилагательных, обозначающих большую величину, степень качества, а также эмоциональное отношение (напр. дом домище, большой большущий, здоровый здоровенный). У. суффикс.
36777 УВЕЛИЧИТЬ УВЕЛИЧИТЬ, чу, чишь; ченный; сов., что.

1. Сделать больше (по величине, объёму, количеству). У. число участников. У. выпуск товаров.

2. Сделать крупнее (изображение). У. под микроскопом. У. фотоснимок.

| несов. увеличивать, аю, аешь.

| сущ. увеличение, я, ср.

| прил. увеличительный, ая, ое (ко 2 знач.). Увеличительное стекло.
36778 УВЕЛИЧИТЬСЯ УВЕЛИЧИТЬСЯ, чусь, чишься; сов. Стать больше (по величине, объёму, количеству), возрасти. Численность животных увеличилась.

| несов. увеличиваться, аюсь, аешься.

| сущ. увеличение, я, ср.
36779 УВЕНЧАТЬ УВЕНЧАТЬ см. венчать.
36780 УВЕНЧАТЬСЯ УВЕНЧАТЬСЯ (аюсь, аешься, 1 и 2 л. не употр.), ается; сов., чем (книжн.). Завершиться чемн. хорошим. Дело увенчалось успехом.

| несов. увенчиваться (аюсь, аешься, 1 и 2 л. не употр.), ается.
36781 УВЕНЧИВАТЬ УВЕНЧИВАТЬ, аю, аешь; несов., кого-что (книжн.). То же, что венчать (в 1 и 2 знач.). У. лавровым венком. Башню увенчивает звезда.

| сущ. увенчивание, я, ср.
36782 УВЕРЕННОСТЬ УВЕРЕННОСТЬ, и, ж.

1. см. уверенный.

2. Твёрдая вера в кого-чтон., убеждённость. Чувство уверенности. У. в своих силах. У. в друзьях.
36783 УВЕРЕННЫЙ УВЕРЕННЫЙ, ая, ое; рен. Твёрдый, не колеблющийся, не сомневающийся. У. шаг. У. ответ. Уверен в себе (не сомневается в своих силах, возможностях).

• Будьте уверены (разг.) выражение уверенного утверждения. Он справится, будьте уверены.

| сущ. уверенность, и, ж.
36784 УВЕРИТЬ УВЕРИТЬ, рю, ришь; ренный; сов., кого (что) в чём. То же, что убедить (в 1 знач.). У. в своей правоте. Смею вас у. (заверяю вас).

| несов. уверять, яю, яешь. Уверяю тебя, что я прав.

| сущ. уверение, я, ср.

| прил. уверительный, ая, ое (устар.).
36785 УВЕРИТЬСЯ УВЕРИТЬСЯ, рюсь, ришься; сов., в чём. Убедиться, удостовериться. У. в чьейн. преданности.

| несов. уверяться, яюсь, яешься.
36786 УВЕРНУТЬСЯ УВЕРНУТЬСЯ, нусь, нёшься; сов.

1. от кого-чего. Отклонившись в сторону, избегнуть чегон. (столкновения, удара). У. от удара.

2. перен., от чего. То же, что увильнуть (во 2 знач.) (разг.). У. от прямого ответа.

| несов. увёртываться, аюсь, аешься и уворачиваться, аюсь, аешься.
36787 УВЕРОВАТЬ УВЕРОВАТЬ, рую, руешь; сов., в кого-что (книжн.). Окончательно поверить во чтон. У. в успех.
36788 УВЕРТЮРА УВЕРТЮРА, ы, ж.

1. Оркестровое вступление к опере, балету, драматическому спектаклю, фильму. Оперная у.

2. Одночастное музыкальное произведение (обычно относящееся к программной музыке).

| прил. увертюрный, ая, ое.
36789 УВЕСЕЛЕНИЕ УВЕСЕЛЕНИЕ, я, ср.

1. см. увеселять.

2. Развлечение, зрелище, к-рое доставляет удовольствие. Массовые народные увеселения.
36790 УВЕСЕЛЯТЬ УВЕСЕЛЯТЬ, яю, яешь; несов., кого (что). Развлекать, забавлять, доставлять удовольствие.

| сов. увеселить, лю, лишь; лённый (ён, ена) (устар.).

| сущ. увеселение, я, ср.

| прил. увеселительный, ая, ое.
36791 УВЕСИСТЫЙ УВЕСИСТЫЙ, ая, ое; ист (разг.). Очень тяжёлый, большого веса. У. камень У. том (большой, толстый). У. удар (перен.: очень сильный).

| сущ. увесистость, и, ж.
36792 УВЕСТИ УВЕСТИ, еду, едёшь; ёл, ела; едший; едённый (ён, ена); едя; сов.

1. кого (что). Уходя, взять с собой, повести за собой. У. детей с собой.

2. кого (что). Ведя, удалить откудан. У. коня в конюшню. Уведи его отсюда. Дорога увела нас к реке (перен.).

3. кого-что. То же, что угнать (во 2 знач.), а также (прост. шутл.) вообще украсть. От дверей увели велосипед. Спрячь кошелёк, а то ктон. уведёт.

4. перен., кого (что). То же, что отбить (в 3 знач.) (прост.).

| несов. уводить, ожу, одишь.

| сущ. увод, а, м. (к 1, 2 и 4 знач.).
36793 УВЕЧИТЬ УВЕЧИТЬ, чу, чишь; несов., кого-что. Наносить увечья комун., калечить.

| возвр. увечиться, чусь, чишься.
36794 УВЕЧНЫЙ УВЕЧНЫЙ, ая, ое; чен, чна (устар.). Имеющий увечья. Больные и увечные (сущ.).

| сущ. увечность, и, ж.
36795 УВЕЧЬЕ УВЕЧЬЕ, я, род. мн. чий, ср. Тяжёлое телесное повреждение. Нанести у. комун. Трудовое у. (полученное в результате несчастного случая на работе; спец.).
36796 УВЕШАТЬ УВЕШАТЬ, аю, аешь; анный; сов., кого-что. Вешая чтон. на кого-чтон., покрыть, закрыть. У. стены картами. Вся ёлка увешана игрушками. Грудь, увешанная орденами.

| несов. увешивать, аю, аешь.

| возвр. увешаться, аюсь, аешься (разг.); несов. увешиваться, аюсь, аешься.

| сущ. увешивание, я, ср.
36797 УВЕЩАНИЕ УВЕЩАНИЕ, я, ср.

1. см. увещать.

2. Внушение, наставление. Родительские увещания.
36798 УВЕЩАТЬ УВЕЩАТЬ, аю, аешь; несов., кого (что). Уговаривать, советуя и убеждая.

| сущ. увещание, я, ср.
36799 УВЕЩЕВАНИЕ УВЕЩЕВАНИЕ, я, ср. (устар.).

1. см. увещевать.

2. То же, что увещание (во 2 знач.).
36800 УВЕЩЕВАТЬ УВЕЩЕВАТЬ, аю, аешь; несов., кого (что) (устар.). То же, что увещать.

| сущ. увещевание, я, ср.

| прил. увещевательный, ая, ое (устар.). Увещевательные наставления. У. тон (назидательный).
36801 УВЁРТКА УВЁРТКА, и, ж. (разг.). Хитрость, уловка. Говори без увёрток. В ход пошли увёртки, обман.
36802 УВЁРТЛИВЫЙ УВЁРТЛИВЫЙ, ая, ое; ив (разг.). Умеющий увёртываться, ловкий. У. парень.

| сущ. увёртливость, и, ж.
36803 УВИВАТЬ УВИВАТЬ см. увить.
36804 УВИВАТЬСЯ УВИВАТЬСЯ, аюсь, аешься; несов. (разг.). Постоянно быть гден. или около когон., добиваясь чегон. или ухаживая. У. около начальства. Парни за девушкой так и увиваются.
36805 УВИДАТЬ, СЯ УВИДАТЬ, СЯ см. видать 1, ся.
36806 УВИДЕТЬ, СЯ УВИДЕТЬ, СЯ см. видеть, ся.
36807 УВИЛЬНУТЬ УВИЛЬНУТЬ, ну, нёшь; сов. (разг.).

1. от кого-чего. Ловко повернувшись, увернувшись, избегнуть чегон. (столкновения, удара). У. от удара.

2. перен., от чего. Устраниться от чегон., прибегнув к хитрости, к уловкам, отвильнуть. У. от ответа.

| несов. увиливать, аю, аешь.

| сущ. увиливание, я, ср.
36808 УВИТЬ УВИТЬ, увью, увьёшь; ил, ила, ило; увей; увитый (ит, ита и разг. ита, ито); сов., кого-что. Обвить по всей поверхности. Изгородь увита плющом.

| несов. увивать, аю, аешь.
36809 УВЛАЖНИТЬ УВЛАЖНИТЬ, ню, нишь; нённый (ён, ена); сов., что. Сделать влажным, влажнее. Дождь увлажнил землю.

| несов. увлажнять, яю, яешь.

| сущ. увлажнение, я, ср.

| прил. увлажнительный, ая, ое.
36810 УВЛАЖНИТЬСЯ УВЛАЖНИТЬСЯ (нюсь, нишься, 1 и 2 л. не употр.), нится; сов. Стать влажным. Почва увлажнилась. Глаза увлажнились слезами (показались слёзы; книжн.).

| несов. увлажняться (яюсь, яешься, 1 и 2 л. не употр.), яется.

| сущ. увлажнение, я, ср.
36811 УВЛЕКАТЕЛЬНЫЙ УВЛЕКАТЕЛЬНЫЙ, ая, ое; лен, льна. Способный увлечь (во 2 и 3 знач.), занимательный. У. рассказ. Увлекательная прогулка.

| сущ. увлекательность, и, ж.
36812 УВЛЕЧЕНИЕ УВЛЕЧЕНИЕ, я, ср.

1. Одушевление, воодушевление. Работать с увлечением.

2. кем-чем. Большой интерес к кому-чемун. У. спортом. Мир чьихн. увлечений.

3. Сердечное влечение к комун., влюблённость. Это было у., а не любовь.
36813 УВЛЕЧЁННЫЙ УВЛЕЧЁННЫЙ, ая, ое; ён. Целиком отдавшийся какойн. идее, занятию, чувству. У. исследователь.

| сущ. увлечённость, и, ж.
36814 УВЛЕЧЬ УВЛЕЧЬ, еку, ечёшь, екут; ёк, екла; еки; ёкший; ечённый (ён, ена); ёкши; сов.

1. кого-что. Увести, унести с собой, захватив, подхватив. Толпа увлекла гуляющих на площадь. Поток воды увлёк лодку.

2. перен., кого (что). Заставить целиком отдаться чемун., сделать увлечённым. Работа увлекла его.

3. перен., кого (что). Сильно заинтересовать, захватить (в 4 знач.). У. зрителей игрой.

4. кого (что). Привлекая чемн., заставить влюбиться. У. девушку.

| несов. увлекать, аю, аешь.
36815 УВЛЕЧЬСЯ УВЛЕЧЬСЯ, екусь, ечёшься, екутся; ёкся, еклась; екись; ёкшийся; ёкшись; сов.

1. кем-чем. Целиком отдаться какойн. идее, занятию, чувству. У. книгой. У. любимой работой.

2. кем. Почувствовать сердечное влечение, влюбиться. У. красивой девушкой.

| несов. увлекаться, аюсь, аешься.
36816 УВОД, УВОДИТЬ УВОД, УВОДИТЬ см. увести.
36817 УВОЗ УВОЗ, а, м.

1. см. увезти.

2. Похищение невесты, умыкание (устар.). Жениться увозом (в знач. нареч.).
36818 УВОЗИТЬ УВОЗИТЬ см. увезти.
36819 УВОЛИТЬ УВОЛИТЬ, лю, лишь; ленный; сов., кого (что).

1. Отстранить от исполнения служебных обязанностей, снять с работы. У. с работы.

2. Освободить (военнослужащего) от несения службы. У. в отставку. У. в запас. Уволен на берег (о моряке).

3. Избавить от чегон. тяжёлого, неприятного (обычно в форме просьбы) (устар.). Увольте меня от лишних хлопот. Нет, увольте, не пойду.

| несов. увольнять, яю, яешь (к 1 и 2 знач.).

| сущ. увольнение, я, ср. (к 1 и 2 знач.). У. за прогулы. У. с действительной военной службы.

| прил. увольнительный, ая, ое (ко 2 знач.).
36820 УВОЛИТЬСЯ УВОЛИТЬСЯ, люсь, лишься; сов.

1. Освободиться от выполнения служебных обязанностей, уйти с работы. У. по собственному желанию.

2. Освободиться от дальнейшего несения военной службы. У. в запас.

| несов. увольняться, яюсь, яешься.

| сущ. увольнение, я, ср.

| прил. увольнительный, ая, ое (ко 2 знач.).
36821 УВОЛОЧЬ УВОЛОЧЬ, оку, очёшь, окут; ок, окла; окший; очённый (ён, ена); окши; сов., кого-что (прост.).

1. Утащить волоком. У. мешок в подвал. Волк уволок ягненка.

2. перен. Унести тайком, украсть. Воры уволокли чемодан.

| несов. уволакивать, аю, аешь.
36822 УВОЛЬНЕНИЕ УВОЛЬНЕНИЕ, я, ср.

1. см. уволить, ся.

2. Кратковременный отпуск военнослужащего. У. на берег. У. на сутки.

| прил. увольнительный, ая, ое. Увольнительная записка. Получить увольнительную (сущ.).
36823 УВОРОВАТЬ УВОРОВАТЬ, рую, руешь; ованный; сов., что (устар.). Украсть, присвоить чужое.

| несов. уворовывать, аю, аешь.
36824 УВРАЧЕВАТЬ УВРАЧЕВАТЬ см. врачевать.
36825 УВЫ УВЫ, межд. Выражает сетование, сожаление. Былого не воротишь, у.
36826 УВЯДАТЬ УВЯДАТЬ, аю, аешь; несов. То же, что вянуть. Цветы увядают. Красота увядает (перен.).

| сущ. увядание, я, ср.
36827 УВЯЗАТЬ УВЯЗАТЬ 1, яжу, яжешь; язанный; сов., что.

1. Связать, соединяя вместе, обматывая. У. пожитки. У. тюк.

2. перен. Согласовать, установив связь между чемн. У. сроки выполнения заданий.

| несов. увязывать, аю, аешь.

| сущ. увязывание, я, ср. и увязка, и, ж.
36828 УВЯЗАТЬ УВЯЗАТЬ 2, аю, аешь; несов. То же, что вязнуть. У. в болоте, в снегу.
36829 УВЯЗАТЬСЯ УВЯЗАТЬСЯ 1, яжусь, яжешься; сов. (прост.). Связывая вещи, уложиться (в 1 знач.). Увязались и поехали на станцию.

| несов. увязываться, аюсь, аешься.

| сущ. увязывание, я, ср. и увязка, и, ж.
36830 УВЯЗАТЬСЯ УВЯЗАТЬСЯ 2, яжусь, яжешься; сов. (разг.). Пойти, неотступно следуя за кем-чемн. За ребятами увязался щенок.

| несов. увязываться, аюсь, аешься.
36831 УВЯЗНУТЬ УВЯЗНУТЬ см. вязнуть.
36832 УВЯНУТЬ УВЯНУТЬ см. вянуть.
36833 УГАДАТЬ УГАДАТЬ, аю, аешь; аданный; сов.

1. что. Догадавшись, понять, дать правильное решение, ответ. У. чьюн. мысль.

2. кого-что. То же, что узнать (в 1 знач.) (прост.). Я вас сразу угадал по походке.

3. во что. То же, что угодить (во 2 и 3 знач.) (прост.). У. прямо в яму. У. камнем в стекло.

| несов. угадывать, аю, аешь.

| сущ. угадывание, я, ср. (к 1 знач.) и угадка, и, ж. (к 1 знач.; разг.).
36834 УГАДЧИК УГАДЧИК, а, м. (разг.). Человек, к-рый угадывает, умеет угадывать. Он плохой у.

| ж. угадчица, ы.
36835 УГАР УГАР 1, а, м.

1. см. угореть 1.

2. Удушливый газ, образующийся при неполном сгорании древесного угля, угарный газ (разг.). Пахнет угаром. В избе стоит у.

3. перен. Состояние крайнего возбуждения и помрачения чувств. В пьяном угаре. Милитаристский у.

| прил. угарный, ая, ое. У. запах. В комнате угарно (в знач. сказ.).
36836 УГАР УГАР 2, а, м. (спец.).

1. см. угореть 2.

2. обычно мн. Отход при отработке волокна, пряжи, металла и нек-рых других материалов.

| прил. угарный, ая, ое. Угарная пряжа.
36837 УГАРНЫЙ УГАРНЫЙ, ая, ое.

1. см. угар 1 - 2.

2. угарный газ окись углерода.
36838 УГАСАТЬ УГАСАТЬ (аю, аешь, 1 и 2 л. не употр.), ает; несов. То же, что гаснуть. Заря угасает. Силы угасают (перен.). Жизнь угасает в комн. (перен.).

| сущ. угасание, я, ср.
36839 УГАСНУТЬ УГАСНУТЬ см. гаснуть.
36840 УГЛЕ УГЛЕ 1... Первая часть сложных слов со знач.: 1) относящийся к каменному углю, напр. угледобывающий, углеобогатительный, углепромышленность, углепогрузчик, углесодержащий, угледробильный; 2) относящийся к древесному углю, напр. углежжение, углежог, углевыжигательный.
36841 УГЛЕ 2… УГЛЕ 2... Первая часть сложных слов со знач. относящийся к углероду, содержащий углерод, напр. углеводород, углекислота, углекислотный, углепластик (пластик, уплотнённый углеродными волокнами; спец.).
36842 УГЛЕВОДОРОД УГЛЕВОДОРОД, а, м. Химическое соединение углерода и водорода.

| прил. углеводородный, ая, ое.
36843 УГЛЕВОДЫ УГЛЕВОДЫ, ов, ед. углевод, а, м. Органические соединения, содержащие углерод, кислород и водород.

| прил. углеводный, ая, ое и углеводистый, ая, ое.
36844 УГЛЕВОЗ УГЛЕВОЗ, а, м. Судно для перевозки каменного угля насыпью.

| прил. углевозный, ая, ое.
36845 УГЛЕДОБЫЧА УГЛЕДОБЫЧА, и, ж. Добыча каменного угля.
36846 УГЛЕЖЖЕНИЕ УГЛЕЖЖЕНИЕ, я, ср. (спец.). Изготовление древесного угля путём сжигания древесины.
36847 УГЛЕЖОГ УГЛЕЖОГ, а, м. Рабочий, занимающийся углежжением.
36848 УГЛЕКИСЛОТА УГЛЕКИСЛОТА, ы, ж. Обиходное название двуокиси углерода.

| прил. углекислотный, ая, ое.
36849 УГЛЕКИСЛЫЙ УГЛЕКИСЛЫЙ, ая, ое. Относящийся к солям угольной кислоты.
36850 УГЛЕКОП УГЛЕКОП, а, м. (устар.). Рабочий на угольной шахте, шахтёр.
36851 УГЛЕПРОМЫШЛЕННОСТЬ УГЛЕПРОМЫШЛЕННОСТЬ, и, ж. Промышленная добыча каменного угля.

| прил. углепромышленный, ая, ое.
36852 УГЛЕРОД УГЛЕРОД, а, м. Химический элемент, важнейшая составная часть всех органических веществ.

| прил. углеродный, ая, ое.
36853 УГЛОВАТЫЙ УГЛОВАТЫЙ, ая, ое; ат.

1. Неровный, с выступами и углами, без округлостей. Угловатые очертания построек. Угловатая фигура (с резкими очертаниями).

2. перен. Неловкий и резкий в движениях. У. подросток.

| сущ. угловатость, и, ж.
36854 УГЛОВОЙ УГЛОВОЙ, ая, ое.

1. см. угол.

2. Находящийся на углу или в углу. У. дом. Угловая комната. У. удар (в спорте: удар с угла поля).
36855 УГЛОМЕР УГЛОМЕР, а, м. Прибор для измерения углов (в 1 знач.).

| прил. угломерный, ая, ое. Угломерные инструменты.
36856 УГЛУБИТЬ УГЛУБИТЬ, блю, бишь; блённый (ён, ена); сов., что.

1. Сделать глубоким (в 1 и 4 знач.), глубже. У. дно. У. свои знания.

2. Поместить, вбить глубоко, глубже, продвинуть вглубь. У. сваю. У. балкон в здание.

| несов. углублять, яю, яешь.

| сущ. углубление, я, ср.

| прил. углубительный, ая, ое (к 1 знач.; спец.).
36857 УГЛУБИТЬСЯ УГЛУБИТЬСЯ, блюсь, бишься; сов.

1. (1 и 2 л. не употр.). Стать глубоким (в 1 и 4 знач.), глубже. Дно углубилось. Противоречия углубились.

2. во что. Зайти в глубь чегон. У. в лес.

3. перен., во что. Предаться чемун., мысленно погрузиться во чтон. У. в изучение литературы. У. в воспоминания. У. в себя (в свои мысли, переживания).

| несов. углубляться, яюсь, яешься.

| сущ. углубление, я, ср.
36858 УГЛУБЛЕНИЕ УГЛУБЛЕНИЕ, я, ср.

1. см. углубить, ся.

2. Выемка, впадина, ямка. У. в земле.
36859 УГЛУБЛЁННЫЙ УГЛУБЛЁННЫЙ, ая, ое; ён.

1. Основательный, серьёзный. Углублённое изучение предмета.

2. Всецело предавшийся чемун., углубившийся, погрузившийся во чтон. Углублён в себя. У. в воспоминания.

| сущ. углублённость, и, ж.
36860 УГЛЯДЕТЬ УГЛЯДЕТЬ, яжу, ядишь; сов. (разг.).

1. кого-что. Всматриваясь, увидеть. У. знакомого в толпе. У. красивый камешек в песке.

2. за кем-чем. Наблюдая, уберечь от чегон., уследить (обычно с отриц.). Не углядел за ребёнком.

| несов. углядывать, аю, аешь (к 1 знач.).
36861 УГНАТЬ УГНАТЬ, угоню, угонишь; ал, ала, ало; угнанный; сов., кого-что.

1. Гоня, увести кудан. У. табун в степь.

2. Похитить (скот или транспортное средство). У. лошадь. У. машину, велосипед. У. самолёт (похитив его, улететь, а также под угрозой оружия с преступной целью заставить пилота изменить курс).

3. Услать, отправить кудан. (прост. неодобр.). У. на чужбину.

| несов. угонять, яю, яешь.

| сущ. угон, а, м. (ко 2 и 3 знач.). Автомобиль в угоне (угнан). У. воздушного судна (спец.).

| прил. угонный, ая, ое (к 1 и 2 знач.; спец.).
36862 УГНАТЬСЯ УГНАТЬСЯ, угонюсь, угонишься; ался, алась, алось и алось; сов., за кем-чем (обычно с отриц.) (разг.).

1. Догоняя, настичь. Не у. за велосипедистом.

2. перен. Сравняться с кем-чемн. в чёмн. В учёбе за ним никому не у.
36863 УГНЕЗДИТЬСЯ УГНЕЗДИТЬСЯ, 1 л. ед. не употр., ишься; сов. (разг.). Поместиться в тесном месте. Чайки угнездились в расселине скал. Сакли угнездились в горах.
36864 УГНЕТАТЕЛЬ УГНЕТАТЕЛЬ, я, м. Человек, к-рый угнетает когон.

| ж. угнетательница, ы.
36865 УГНЕТАТЕЛЬСКИЙ УГНЕТАТЕЛЬСКИЙ, ая, ое (книжн.). Основанный на угнетении, эксплуататорский. У. строй.
36866 УГНЕТАТЬ УГНЕТАТЬ, аю, аешь; несов.

1. кого (что). Жестоко притеснять, эксплуатировать, не давать свободно жить. У. рабов.

2. кого-что. Мучить, отягощать сознание, душу. Угнетают мрачные мысли. Угнетающая обстановка (крайне тяжёлая).

3. (1 и 2 л. не употр.), кого-что. Подавлять, заглушать (спец.). Кислород угнетает бактерии.

| сов. угнести, нету, нетёшь; нетённый (ён, ена) (устар. и спец.).

| сущ. угнетение, я, ср.
36867 УГНЕТЕНИЕ УГНЕТЕНИЕ, я, ср.

1. см. угнетать.

2. Тяжёлое, подавленное состояние, угнетённость. Быть в угнетении.
36868 УГНЕТЁННЫЙ УГНЕТЁННЫЙ, ая, ое; ён.

1. Такой, к-рого угнетают (в 1 знач.), эксплуатируемый. Освобождение угнетённых народов.

2. Удручённый, подавленный. Угнетённое настроение. У. вид.

| сущ. угнетённость, и, ж.
36869 УГОВОР УГОВОР, а (у), м. (разг.).

1. мн. Советы, наставления. Согласиться после долгих уговоров.

2. Взаимное соглашение о чёмн. Такого уговору не было (об этом не договаривались). У. дороже денег (посл.).

| прил. уговорный, ая, ое (ко 2 знач.; устар.).
36870 УГОВОРИТЬ УГОВОРИТЬ, рю, ришь; рённый (ён, ена); сов., кого (что) с неопр. Убеждая, склонить к чемун. Уговорил поехать на рыбалку.

| несов. уговаривать, аю, аешь.

| сущ. уговаривание, я, ср.
36871 УГОВОРИТЬСЯ УГОВОРИТЬСЯ, рюсь, ришься; сов., с кем о чем (разг.). Прийти к взаимному соглашению, сговориться. Уговорились пойти в театр.

| несов. уговариваться, аюсь, аешься.
36872 УГОДА УГОДА, ы, ж.: в угоду кому-чему, в знач. предлога с дат. п. угождая (см. угодить в 1 знач.) чьимн. желаниям, для удовлетворения чегон., в целях чегон. Делать чтон. в угоду избалованному ребёнку. В угоду собственному самолюбию.
36873 УГОДИТЬ УГОДИТЬ, ожу, одишь; сов.

1. кому (чему) и на кого (что). Удовлетворить когон., сделав чтон. приятное, нужное. У. имениннику. На всех или всем не угодишь (разг.).

2. в кого-что. Попасть кудан., наткнуться на чтон. (разг.). У. в яму. У. в любимчики (перен.: неожиданно стать любимчиком).

3. в кого-что. Бросая или ударяя чемн., попасть в кого-чтон. (разг.). У. камнем в окно. Пуля угодила в плечо.

| несов. угождать, аю, аешь (к 1 знач.).

| сущ. угождение, я, ср. (к 1 знач.).
36874 УГОДЛИВЫЙ УГОДЛИВЫЙ, ая, ое; ив. Чрезмерно услужливый, льстивый, заискивающий. У. прислужник. Угодливая улыбка.

| сущ. угодливость, и, ж.
36875 УГОДНИК УГОДНИК, а, м.

1. Человек, к-рый угодничает (разг.). Окружил себя подхалимами и угодниками. Дамский у. (о том, кто любит ухаживать за женщинами; ирон.).

2. В христианстве и нек-рых других религиях: название нек-рых святых [букв.: человек, угодивший богу].

| ж. угодница, ы.

| прил. угоднический, ая, ое (к 1 знач.).
36876 УГОДНИЧАТЬ УГОДНИЧАТЬ, аю, аешь; несов. (разг.). Вести себя угодливо. У. перед хозяином.
36877 УГОДНИЧЕСТВО УГОДНИЧЕСТВО, а, ср. Подобострастное стремление угодить комун. Низкопоклонство и у.

| прил. угоднический, ая, ое.
36878 УГОДНЫЙ УГОДНЫЙ, ая, ое; ден, дна.

1. кому. Соответствующий чьейн. воле, желанию. Угодное комун. одному решение.

2. угодно, в знач. сказ., кому с неопр. Нужно, желательно. Что вам угодно? (вежливый вопрос в знач. что вам нужно, что вы хотите).

3. угодно. Употр. после вопросительных местоименных слов, образуя вместе с ними устойчивые сочетания со знач. любой (любое, любым образом) из возможных, а также со знач. неожиданности и неоправданности чегон. Как угодно (любым образом). Кто угодно (любой, всякий). Когда угодно (всегда, в любое время). Куда угодно (во все места, в любое место). Где угодно (везде, в любом месте). Какой угодно (всякий, любой). Поступайте как вам угодно. Иди куда угодно. От него можно ожидать чего угодно, каких угодно неприятностей. Берите сколько вам угодно.

• Если угодно, вводн. сл. можно допустить, пожалуй. Я согласен, он умён, если угодно, талантлив.

Не угодно ли? 1) вежливый вопрос в знач. не хотите ли? Не угодно ли выпить чаю?; 2) выражение досады, недовольства. Он опять опаздывает, не угодно ли!

Сколько угодно 1) много, вдоволь. Друзей у него сколько угодно; 2) выражение возможности, допущения. Неужели он может лгать? Сколько угодно.

| сущ. угодность, и, ж. (к 1 знач.; устар.).
36879 УГОДЬЕ УГОДЬЕ, я, род. мн. дий и (устар.) дьев, ср., обычно мн.

1. Место, территория как объект сельскохозяйственного использования или как место охоты (лес, озеро, поле, болото). Лесные угодья. Земельные, водные, болотные угодья. Охотничьи угодья.

2. То, что нужно, полезно, удобно для человека (устар. и обл.). Всех угодьев не соберёшь: вода близко, ин лес далёко.

• Пьян, да умён два угодья в нём посл. о том, кто выпив, сохраняет трезвость ума.
36880 УГОЖДАТЬ, УГОЖДЕНИЕ УГОЖДАТЬ, УГОЖДЕНИЕ см. угодить.
36881 УГОЛ УГОЛ, угла, об угле, на (в) углу, м.

1. (в угле.). В геометрии: плоская фигура, образованная двумя лучами (в 3 знач.), исходящими из одной точки. Вершина угла. Прямой у. (90°). Острый у. (меньше 90°). Тупой у. (более 90°). Внешние и внутренние углы треугольника.

2. Место, где сходятся, пересекаются два предмета или две стороны чегон. На углу улицы. У. стола. Ходить по комнате из угла в угол. Повернуть за у. Магазин за углом. На всех углах кричать о чёмн. (перен.: повсюду разглашать). Из-за угла сделать чтон. (перен.: исподтишка). Загнать в у. когон. (также перен.: поставить в безвыходное положение). Поставить ребёнка в у. (в наказание поставить в угол комнаты лицом к стене).

3. Часть комнаты, сдаваемая в наём. Снимать у.

4. Вообще пристанище, место, где можно жить. Жить в своём углу. Своего угла нет.

5. Местность (обычно отдалённая). В глухом углу. Медвежий у. (захолустье).

• Угол зрения (книжн.) взгляд, точка зрения на чтон.

Угол рта край рта.

| уменьш. уголок, лка, м. (ко 2, 3, 4 и 5 знач.). Тихий у. (тихое место). Уголком губ улыбнуться (краем рта, еле заметно).

| прил. угловой, ая, ое (к 1 и 2 знач.).
36882 УГОЛОВНИК УГОЛОВНИК, а, м. Уголовный преступник.

| ж. уголовница, ы.
36883 УГОЛОВНЫЙ УГОЛОВНЫЙ, ая, ое. Относящийся к преступности, к преступлениям и их наказуемости. Уголовная ответственность. Уголовное право (совокупность правовых норм, устанавливаемых государством для борьбы с преступлениями путём применения утверждённых законом наказаний). Уголовное дело. Уголовное преступление. У. преступник (тот, кто совершил, совершает уголовное преступление, преступления). У. розыск (служба милиции, осуществляющая обнаружение преступлений, розыск преступников, а также принимающая меры для предупреждения преступлений).
36884 УГОЛОВЩИНА УГОЛОВЩИНА, ы, ж. (прост.). Уголовное преступление, а также всё, что имеет характер такого преступления.
36885 УГОЛОК УГОЛОК, лка, об уголке, в уголке и в уголку, м.

1. см. угол.

2. какой. Помещение в учреждении, место, специально отведённое для какихн. занятий, для просветительных целей. Красный у. (для культурно-просветительной работы). У. живой природы (то же, что живой уголок). У. памяти (мемориальный).

3. Небольшой предмет специального назначения в виде двух соединённых планок, полосок, деталь такой формы. Металлический у. Скрепить уголком.

4. мн. Угловые (ломаные) скобки (< >).

• Живой уголок место в помещении, где стоят аквариумы, содержатся птицы, мелкие животные.

| прил. уголковый, ая, ое (к 3 знач.).
36886 УГОЛЬ УГОЛЬ, угля и угля, мн. угли, ей, угли,-ей и уголья, ьев, м.

1. (мн. угли, ей). Ископаемое твёрдое горючее вещество растительного происхождения. Каменный у. Ископаемые угли. Бурый у.

2. ( мн. угли, ей и уголь, ьев). Горючее вещество из пережжённой древесины; кусок такой древесины. Жечь у. Выгрести угли из печи. Разводить самовар углём. Рисунок углём (специально обожжёнными палочками). Как на угольях (на углях) быть или сидеть (перен.: о состоянии крайнего волнения, беспокойства; разг.).

• Древесный уголь твёрдое горючее вещество, уголь (во 2 знач.).

Белый уголь о движущей силе воды.

| уменьш.-ласк. уголёк, лька (льку), м.

| прил. угольный, ая, ое.
36887 УГОЛЬНИК УГОЛЬНИК, а, м. Чертёжный инструмент в форме треугольника для вычерчивания углов, проведения перпендикулярных линий, для разметки.
36888 УГОЛЬНЫЙ УГОЛЬНЫЙ, ая, ое (устар.). То же, что угловой (во 2 знач.).
36889 УГОЛЬЩИК УГОЛЬЩИК, а, м.

1. Специалист в области добычи угля (в 1 знач.), шахтёр. Профсоюз угольщиков.

2. То же, что углежог, а также торговец, развозящий древесный уголь (устар.).

3. То же, что углевоз.

| ж. угольщица, ы (ко 2 знач.).

| прил. угольщицкий, ая, ое (к 1 и 2 знач.).
36890 УГОМОН УГОМОН, а (у), м.: угомону нет на кого (что) (разг.) невозможно угомонить, утихомирить кого-н. Нет угомону на озорников.
36891 УГОМОНИТЬ УГОМОНИТЬ, ню, нишь; нённый (ён, ена); сов., кого (что) (разг.). Утихомирить, унять (в 1 знач.). У. детей. У. крикуна.

| несов. угомонять, яю, яешь.
36892 УГОМОНИТЬСЯ УГОМОНИТЬСЯ, нюсь, нишься; сов. (разг.). Утихомириться, уняться (в 1 знач.). Дети угомонились.

| несов. угомоняться, яюсь, яешься.
36893 УГОН, УГОНЯТЬ УГОН, УГОНЯТЬ см. угнать.
36894 УГОНЩИК УГОНЩИК, а, м. Тот, кто угнал (во 2 знач.), угоняет кого-чтон. У. велосипедов. У. машины. У. самолёта.

| ж. угонщица, ы.
36895 УГОРАЗДИТЬ УГОРАЗДИТЬ, 1 л. не образ. (здишь, 2 л. не употр.), здит; безл. или в сочетании со словами «нелёгкая», «нечистый», «чёрт» и другими; сов., кого (что) с неопр. (разг.). О ненужном, нелепом, необдуманном действии. Угораздило же тебя явиться с визитом! Чёрт меня угораздил поехать!
36896 УГОРЕЛЫЙ УГОРЕЛЫЙ, ая, ое (устар.). Угоревший, пострадавший от угара 1 (во 2 знач.).

• Как угорелый (мечется, бегает) (разг. неодобр.) о том, кто очень спешит, суетится.
36897 УГОРЕТЬ УГОРЕТЬ 1, рю, ришь; сов.

1. Отравиться угаром 1 (во 2 знач.).

2. обычно в форме прош. времени. Одуреть, потерять соображение (прост.). Совсем угорел от радости. Ты что, угорел? (выражение неодобрения по поводу чьегон. поступка, поведения).

| несов. угорать, аю, аешь (к 1 знач.).

| сущ. угар, а (у) (к 1 знач.). Умереть от угара.
36898 УГОРЕТЬ УГОРЕТЬ 2 (рю, ришь, 1 и 2 л. не употр.), рит; сов. (спец.). Уменьшиться при плавке, горении, технической обработке.

| несов. угорать (аю, аешь, 1 и 2 л. не употр.), ает.

| сущ. угар, а, м.
36899 УГОРЬ УГОРЬ 1, угря, мн. угри, ей, м. Рыба со змеевидным телом. Отряд угрей.

| прил. угрёвый, ая, ое.
36900 УГОРЬ УГОРЬ 2, угря, мн. угри, ей, м. Небольшой воспалённый бугорок сальная пробка в порах кожи. Лицо в угрях.

| прил. угревой, ая, ое.
36901 УГОСТИТЬ УГОСТИТЬ, ощу, остишь; ощённый (ён, ена); сов., кого (что) чем. С радушием дать, предложить чтон. (поесть, выпить, закурить). У. обедом. У. сигаретой. У. весёлым анекдотом (перен.).

| несов. угощать, аю, аешь.

| сущ. угощение, я, ср.
36902 УГОСТИТЬСЯ УГОСТИТЬСЯ, ощусь, остишься; сов., чем (разг.). Поесть, выпить в своё удовольствие. У. мороженым.

| несов. угощаться, аюсь, аешься.
36903 УГОТОВАННЫЙ УГОТОВАННЫЙ, ая, ое; ан (устар. и книжн.). Уготовленный, предназначенный. Поэту уготовано большое будущее.
36904 УГОТОВИТЬ УГОТОВИТЬ, влю, вишь; вленный; сов., что (устар.). Приготовить, подготовить. У. комун. печальную участь.

| сущ. уготовление, я, ср.
36905 УГОЩЕНИЕ УГОЩЕНИЕ, я, ср.

1. см. угостить.

2. Пища, питьё, к-рым угощают. Богатое у. Поставить у.
36906 УГРЕВАТЫЙ УГРЕВАТЫЙ, ая, ое; ат. Покрытый угрями 2. У. нос.

| сущ. угреватость, и, ж.
36907 УГРЕВОЙ УГРЕВОЙ см. угорь 2.
36908 УГРЕТЬСЯ УГРЕТЬСЯ, еюсь, еешься; сов. (разг.). Согреться, пригреться. У. у печки.
36909 УГРЁВЫЙ УГРЁВЫЙ см. угорь 1.
36910 УГРОБИТЬ УГРОБИТЬ см. гробить.
36911 УГРОЖАЕМЫЙ УГРОЖАЕМЫЙ, ая, ое; ем. Грозящий опасностью. Угрожаемое положение. Угрожаемое состояние.
36912 УГРОЖАТЬ УГРОЖАТЬ, аю, аешь; несов. То же, что грозить (во 2, 3 и 4 знач.). У. расправой. Угрожают неприятности комун. Угрожающее положение (очень опасное).
36913 УГРОЗА УГРОЗА, ы, ж.

1. Запугивание, обещание причинить комун. вред, зло. Действовать угрозами. Не бояться угроз.

2. Возможная опасность. У. войны.
36914 УГРОФИНСКИЙ УГРО-ФИНСКИЙ, ая, ое. То же, что финно-угорский.
36915 УГРОХАТЬ УГРОХАТЬ, аю, аешь; сов., что (прост.). Потратить в большом количестве. У. все свои сбережения.
36916 УГРЫЗЕНИЕ УГРЫЗЕНИЕ, я, ср. (устар.). Чувство стыда и раскаяния. Угрызения совести (книжн.).
36917 УГРЮМЫЙ УГРЮМЫЙ, ая, ое; юм. Мрачный, неприветливый; безотрадный. У. старик. Угрюмо (нареч.) молчать. У. лес.

| сущ. угрюмость, и, ж.
36918 УГУ УГУ, частица (прост.). Выражает утверждение, да 1, ага.
36919 УДА УДА, ы, ж. (устар. и обл.). То же, что удочка. Поймать на уду.
36920 УДАВ УДАВ, а, м. Большая хищная змея тропических стран, обычно обвивающая свою жертву при нападении. Семейство удавов.

| прил. удавий, ья, ье и удавовый, ая, ое. Удавий взгляд (также перен.: заставляющий замереть, оцепенеть).
36921 УДАВАТЬСЯ УДАВАТЬСЯ см. удаться.
36922 УДАВИТЬ, СЯ УДАВИТЬ, СЯ см. давить, ся.
36923 УДАВЛЕННИК УДАВЛЕННИК, а, м. (прост.). Тот, кто повесился или кого удушили.

| ж. удавленница, ы.
36924 УДАЛЕЦ УДАЛЕЦ, льца, м. (разг.). Удалой человек, храбрец. Молодец против овец, а против удальца сам овца (о том, кто показывает свою силу перед слабыми).
36925 УДАЛЁННЫЙ УДАЛЁННЫЙ, ая, ое; ён.

1. То же, что далёкий (в 1 знач.). Удалённая местность. На удалённом расстоянии.

2. То же, что далёкий (во 2 знач.).Удалённые воспоминания.

| сущ. удалённость, и, ж.
36926 УДАЛИТЬ УДАЛИТЬ, лю, лишь; лённый (ён, ена); сов.

1. кого-что. Отдалить на какоен. расстояние, на какоен. время. У. момент разлуки.

2. кого (что). Заставить уйти откудан., покинуть какоен. место. У. посторонних. У. игрока с поля.

3. что. Вырвать, вынуть; изъять. У. зуб. У. занозу. У. пятно (отчистить).

| несов. удалять, яю, яешь.

| сущ. удаление, я, ср.
36927 УДАЛИТЬСЯ УДАЛИТЬСЯ, люсь, лишься; сов.

1. Отдалиться, отойти на какоен. расстояние. У. от дома. У. от темы (перен.). У. от дел (перен.: отойти, отстраниться).

2. Уйти откудан., покинув какоен. место, направиться кудан. У. из зала. У. в свой кабинет.

| несов. удаляться, яюсь, яешься.

| сущ. удаление, я, ср.
36928 УДАЛОЙ УДАЛОЙ, ая, ое и УДАЛЫЙ, ая, ое; ал, ала, ало, алы и алы; удалее (разг.). Полный удали. У. молодец. Мал, да удал (посл.).

| сущ. удалость, и, ж.
36929 УДАЛЬ УДАЛЬ, и, ж. и УДАЛЬСТВО, а, ср. Безудержная, лихая смелость. Удаль молодецкая. Сделать чтон. из удальства.
36930 УДАР УДАР, а, м.

1. Короткое и сильное движение, непосредственно направленное на кого-чтон., резкий толчок. Нанести у. У. прикладом, кулаком. Свалить ударом. У. электрического тока (перен.). У. ниже пояса (запрещённый приём в борьбе; также перен.: о недозволенном приёме в споре, полемике).

2. Звук (звон, треск, грохот) от такого толчка, а также вообще отрывистый звук, стук. У. грома. У. колокола. Слышны удары топора.

3. Стремительное нападение, атака. Отступить под ударом противника. Вывести из-под удара. Фланговый у. Штыковой у.

4. перен. Тяжёлая неприятность, потрясение. Испытать у. судьбы. Семья оправилась от удара.

5. Кровоизлияние в мозг (устар.). Умереть от удара. У. хватил когон.

6. чего. Толчкообразное колебание (сердца, пульса). Пульс 80 ударов в минуту.

• В ударе кто о том, кто в данный момент находится в состоянии подъёма, творческого воодушевления. Артист сегодня в ударе. Рассказчик не в ударе.

Обрушить удар на кого-что с силой ударить (в 1, 3 и 4 знач.).

Под удар (попасть или ставить) в опасное положение.

Под ударом в опасном положении.

| прил. ударный, ая, ое (к 1 и 6 знач.). Ударные приспособления. У. ток (в электрической цепи). У. импульс.
36931 УДАРЕНИЕ УДАРЕНИЕ, я, ср. Выделение (слога, слова) силой голоса или повышением тона, а также значок, показывающий такое выделение. У. падает на первый слог. Поставить у. Логическое у. (интонационное выделение важнейшего в речи).
36932 УДАРИТЬ УДАРИТЬ, рю, ришь; ренный; сов.

1. кого-что по чему или во что. Нанести удар (в 1 знач.) комун., произвести удар обо чтон. У. прикладом. Током ударило (перен.; безл.). У. кулаком по столу. У. в лицо или по лицу. У. по рукам (также перен.: заключить сделку; прост.). Война ударила по всему населению.

2. что и во что. Ударами обозначить чтон., известить о чёмн. У. в барабан. У. в колокол. Часы ударили полночь.

3. на кого-что или по кому-чему. Напасть, обрушиться ударом (в 3 знач.). У. на врага. У. по переправе.

4. перен., по кому-чему. Пресечь (чтон. отрицательное, чьин. отрицательные действия). У. по разгильдяям.

5. во что. Сильным движением, сразу начать делать чтон. У. в смычки (начать играть). У. в штыки (вступить в штыковой бой).

6. (1 и 2 л. не употр.). Внезапно, с силой наступить, начаться. Ударили морозы, заморозки. Ударила беда. Ударил яркий луч света. Ударил залп, выстрел. Ударил гром.

7. (1 и 2 л. не употр.), во что. Подействовать на кого-чтон. резко, сразу. Вино ударило в голову.

| несов. ударять, яю, яешь.
36933 УДАРИТЬСЯ УДАРИТЬСЯ, рюсь, ришься; сов.

1. Натолкнувшись или столкнувшись, получить удар (в 1 знач.). У. о камень. У. головой.

2. во что. Стремительно двигаясь, летя, с силой натолкнуться на чтон., столкнуться с чемн. Мяч ударился в стену.

3. во что или с неопр. Начать чтон. делать стремительно, усиленно; предаться чемун., впасть в какоен. состояние (разг.). У. бежать или в бегство. У. в рассуждения. У. в крайность. У. в разгул (начать вести разгульный образ жизни).

| несов. ударяться, яюсь, яешься.
36934 УДАРНИК УДАРНИК 1, а, м.

1. Передовой работник, добивающийся высоких результатов в труде. Звание ударника.

2. Военнослужащий, входящий в состав ударной войсковой группы (устар.).

3. Музыкант, играющий на ударном инструменте, инструментах.

| ж. ударница, ы (к 1 и 2 знач.).

| прил. ударнический, ая, ое (к 1 знач.).
36935 УДАРНИК УДАРНИК 2, а, м.

1. Часть затвора стрелкового оружия или орудия для разбивания капсюля патрона при выстреле.

2. Ударяющая деталь в механизме, инструменте.
36936 УДАРНЫЙ УДАРНЫЙ, ая, ое.

1. см. удар.

2. Действующий при помощи удара (в 1 знач.); возникающий в результате удара. У. механизм. У. музыкальный инструмент (в к-ром звук извлекается посредством ударов). Ударная волна (при взрыве).

3. Наносящий решающий удар (в 3 знач.). Ударные части.

4. Передовой, отличающийся высокой производительностью труда. Ударная бригада. У. труд.

5. Очень важный и спешный, а также посвящённый очень важной и спешной работе. Ударное задание.

6. О звуке, слоге: имеющий на себе ударение (спец.). У. гласный.

| сущ. ударность, и, ж. (к 6 знач.).
36937 УДАРЯЕМЫЙ УДАРЯЕМЫЙ, ая, ое; ем. То же, что ударный (в 6 знач.).

| сущ. ударяемость, и, ж.
36938 УДАТЬСЯ УДАТЬСЯ, удамся, удашься, удастся; удадимся, удадитесь, удадутся; удался и (устар.) удался, удалась, удалось и удалось; сов.

1. (1 и 2 л. не употр.). Осуществиться, завершиться удачно, успешно. Дело удалось. Пирог удался на славу. Номер не удался (также перен.: чтон. не вышло, сорвалось; разг. шутл.).

2. безл., с неопр. Прийтись, довестись (о чёмн. положительном, удаче). Удалось прийти первому. Не удалось приехать.

| несов. удаваться, удаётся.
36939 УДАЧА УДАЧА, и, ж. Успех, нужный или желательный исход дела. Большая у. Нам во всём у. Желаю удачи!
36940 УДАЧЛИВЫЙ УДАЧЛИВЫЙ, ая, ое; ив. Такой, к-рому всё удается, у к-рого во всём удача. Удачлив в делах.

| сущ. удачливость, и, ж.
36941 УДАЧНИК УДАЧНИК, а, м. (разг.). Удачливый человек.

| ж. удачница, ы.
36942 УДАЧНЫЙ УДАЧНЫЙ, ая, ое; чен, чна.

1. Завершившийся удачей, удавшийся. У. поход. У. рисунок.

2. Положительный, хороший. У. выбор. Удачно (нареч.) подобрать цвета.

| сущ. удачность, и, ж.
36943 УДВОИТЬ УДВОИТЬ, ою, оишь; оенный; сов., что. Увеличить, усилить вдвое. У. оплату. У. внимание. У. усилия.

| несов. удваивать, аю, аешь.

| сущ. удвоение, я, ср.
36944 УДВОИТЬСЯ УДВОИТЬСЯ (оюсь, оишься, 1 и 2 л. не употр.), оится; сов. Увеличиться, усилиться вдвое. Силы удвоились. Старание удвоилось.

| несов. удваиваться (аюсь, аешься, 1 и 2 л. не употр.), ается.

| сущ. удвоение, я, ср.
36945 УДЕЛ УДЕЛ 1, а, м.

1. В феодальной Руси: отдельно управляемая часть княжества.

2. В царской России: земли, недвижимое имущество (до 1863 г. также крестьяне), принадлежащие царской семье.

| прил. удельный, ая, ое. У. князь. Удельное княжество. Удельные земли.
36946 УДЕЛ УДЕЛ 2, а, м. (устар. и книжн.). Судьба, участь. Достаться в у. комун. Счастливый у.
36947 УДЕЛИТЬ УДЕЛИТЬ, лю, лишь; лённый (ён, ена); сов., что кому-чему. Отдать, предоставить, выделив из чегон. У. часть денег комун. У. внимание, время кому-чемун.

| несов. уделять, яю, яешь.
36948 УДЕЛЬНЫЙ УДЕЛЬНЫЙ 1, ая, ое (спец.). Относящийся к единице объёма, массы, энергии. У. вес (вес единицы объёма вещества). Удельная плотность. У. объём. Удельная теплоёмкость.
36949 УДЕЛЬНЫЙ УДЕЛЬНЫЙ 2 см. удел 1.
36950 УДЕРЖ УДЕРЖ, у, м. (разг.): 1) без удержу не сдерживаясь, неудержимо. Плакать без удержу; 2) удержу нет кому или на кого не удержать, не сдержать. Удержу нет на шалунов; 3) удержу не знать в чём не знать меры в чёмн., не уметь сдержаться. Удержу не знает в кутежах ктон.
36951 УДЕРЖАНИЕ УДЕРЖАНИЕ, я, ср.

1. см. удержать.

2. Вычтенная, удержанная сумма (офиц.). Выплата без удержаний. Удержания из гонорара.
36952 УДЕРЖАТЬ УДЕРЖАТЬ, ержу, ержишь; ержанный; сов.

1. кого-что. Держа, не дать упасть кому-чемун. У. в руках.

2. что. Сохранить, сберечь. У. первое место в соревновании. У. в памяти.

3. что. Не отпустить, не отдать часть чегон. при выплате (офиц.). У. алименты из заработной платы.

4. кого (что). Сдержав, остановить или не отпустить. У. лошадей. У. гостя до вечера.

5. кого (что) от чего. Не дать сделать чтон. У. от необдуманного поступка.

6. что. Не дать обнаружиться чемун. У. слёзы.

| несов. удерживать, аю, аешь.

| сущ. удерживание, я, ср. (к 1, 2, 4, 5 и 6 знач.) и удержание, я, ср. (к 3 знач.).
36953 УДЕРЖАТЬСЯ УДЕРЖАТЬСЯ, ержусь, ержишься; сов.

1. Сохранить определённое положение, не упасть. У. на ногах. У. за перила. У. на краю обрыва.

2. Остаться на месте, не отступить. У. на завоёванном рубеже. У. на прежних позициях.

3. от чего. Не дать обнаружиться чемун., заставить себя не сделать чтон. У. от смеха. У. от упрёков.

4. Сохраниться, сберечься. В народе удержались старые обычаи.

| несов. удерживаться, аюсь, аешься.
36954 УДЕСЯТЕРИТЬ УДЕСЯТЕРИТЬ, рю, ришь; рённый (ён, ена); сов., что. Увеличить, усилить в десять раз, во много раз. У. своё богатство. Взяться за дело с удесятерёнными усилиями.

| несов. удесятерять, яю, яешь.
36955 УДЕСЯТЕРИТЬСЯ УДЕСЯТЕРИТЬСЯ (рюсь, ришься, 1 и 2 л. не употр.), рится; сов. Увеличиться, усилиться в десять раз, во много раз. Доходы удесятерились. Силы удесятерились.

| несов. удесятеряться (яюсь, яешься, 1 и 2 л. не употр.), яется.
36956 УДЕШЕВИТЬ УДЕШЕВИТЬ, влю, вишь; влённый (ён, ена); сов., что. Сделать дешёвым (в 1 знач.), дешевле. У. производство. Удешевлённые товары (продаваемые дешевле своей первоначальной цены).

| несов. удешевлять, яю, яешь.

| сущ. удешевление, я, ср.
36957 УДИВИТЕЛЬНЫЙ УДИВИТЕЛЬНЫЙ, ая, ое; лен, льна.

1. Вызывающий удивление, необычайный. У. случай. Удивительно (в знач. сказ.), как это могло произойти.

2. полн. ф. То же, что исключительный (в 3 знач.). Удивительное здоровье. У. нахал.

| сущ. удивительность, и, ж. (к 1 знач.).
36958 УДИВИТЬ УДИВИТЬ, влю, вишь; влённый (ён, ена); сов., кого (что). Привести в удивление, в недоумение. У. неожиданным ответом. Его ничем не удивишь (о том, кто всё знает или всё имеет; разг.).

| несов. удивлять, яю, яешь.
36959 УДИВИТЬСЯ УДИВИТЬСЯ, влюсь, вишься; сов. Прийти в удивление, в недоумение. У. странному вопросу.

| несов. удивляться, яюсь, яешься.
36960 УДИВЛЕНИЕ УДИВЛЕНИЕ, я, ср. Впечатление от чегон. неожиданного и странного, непонятного. Вне себя от удивления. Смотреть с удивлением. К всеобщему удивлению (так, что все удивлены).

• На удивление (разг.) о ком-чёмн. удивительном (во 2 знач.). Яблок в этом году на удивление (т.е. очень много). На удивление беззастенчив ктон.
36961 УДИЛА УДИЛА, ил, илам. Часть сбруи металлические стержни, вкладываемые в рот упряжного животного. Закусить у. (также перен.: сорваться, потерять управление над собой).

| прил. удильный, ая, ое.
36962 УДИЛИЩЕ УДИЛИЩЕ, а, ср. Часть удочки длинная гибкая палка, к к-рой прикреплена леса. Длинное у.

| прил. удилищный, ая, ое.
36963 УДИЛЬЩИК УДИЛЬЩИК, а, м. Тот, кто удит рыбу, рыболов.

| ж. удильщица, ы.

| прил. удильщицкий, ая, ое.
36964 УДИРАТЬ УДИРАТЬ см. удрать.
36965 УДИТЬ УДИТЬ, ужу, удишь; несов., кого (что). Ловить рыбу удочкой.

| сущ. ужение, я, ср.

| прил. удильный, ая, ое.
36966 УДИТЬСЯ УДИТЬСЯ (ужусь, удишься, 1 и 2 л. не употр.), удится; несов. Ловиться на удочку. Утром рыба хорошо удится.
36967 УДЛИНЁННЫЙ УДЛИНЁННЫЙ, ая, ое; ён.

1. О длине, протяжённости: длиннее, чем обычно; вытянутый в длину. У. маршрут. Удлинённое лицо.

2. О времени, продолжительности какойн. деятельности: более продолжительный, чем обычно. У. сеанс.

| сущ. удлинённость, и, ж.
36968 УДЛИНИТЬ УДЛИНИТЬ, ню, нишь; нённый (ён, ена); сов., что.

1. Сделать длинным (в 1 и 3 знач.), длиннее. У. путь. У. перерыв.

| несов. удлинять, яю, яешь.

| сущ. удлинение, я, ср.
36969 УДЛИНИТЬСЯ УДЛИНИТЬСЯ (нюсь, нишься, 1 и 2 л. не употр.), нится; сов. Стать длинным (в 1 и 3 знач.), длиннее. Тени на дорожках удлинились. Срок удлинился. Путь удлинился.

| несов. удлиняться (яюсь, яешься, 1 и 2 л. не употр.), яется.

| сущ. удлинение, я, ср.
36970 УДМУРТСКИЙ УДМУРТСКИЙ, ая, ое.

1. см. удмурты.

2. Относящийся к удмуртам, к их языку, национальному характеру, образу жизни, культуре, а также к Удмуртии, её территории, внутреннему устройству, истории; такой, как у удмуртов, как в Удмуртии. У. язык (финно-угорской семьи языков). По-удмуртски (нареч.).
36971 УДМУРТЫ УДМУРТЫ, ов, ед. урт, а, м. Народ, составляющий основное коренное население Удмуртии.

| ж. удмуртка, и.

| прил. удмуртский, ая, ое.
36972 УДОБНЫЙ УДОБНЫЙ, ая, ое; бен, бна.

1. Такой, к-рым хорошо, приятно пользоваться, вполне подходящий. У. дом. Мне здесь удобно (в знач. сказ.) работать. Удобно (нареч.) усесться.

2. Благоприятный, такой, к-рый нужен. У. случай.

3. Уместный, приличный. Удобно ли (в знач. сказ.) задать такой вопрос?

| сущ. удобство, а, ср. (к 1 знач.) и удобность, и, ж.
36973 УДОБО… УДОБО... Первая часть сложных слов со знач. легко, без затруднений, напр. удобовоспринимаемый, удобочитаемый, удобопроизносимый, удобоусвояемый, удобоисполнимый, удобопереносимый.
36974 УДОБОВАРИМЫЙ УДОБОВАРИМЫЙ, ая, ое; им. Легко и хорошо усваиваемый органами пищеварения. Удобоваримая пища.

| сущ. удобоваримость, и, ж.
36975 УДОБОПОНЯТНЫЙ УДОБОПОНЯТНЫЙ, ая, ое; тен, тна. Легко понимаемый. У. текст. Написано на удобопонятном языке.

| сущ. удобопонятность, и, ж.
36976 УДОБРЕНИЕ УДОБРЕНИЕ, я, ср.

1. см. удобрить.

2. Органическое или минеральное вещество, к-рым удобряют почву для питания растений. Внести удобрения. Вывезти удобрения на поля.
36977 УДОБРИТЬ УДОБРИТЬ, рю, ришь; ренный; сов., что. Внести удобрения (во 2 знач.). У. навозом.

| несов. удобрять, яю, яешь.

| сущ. удобрение, я, ср.

| прил. удобрительный, ая, ое. Удобрительная смесь.
36978 УДОБСТВО УДОБСТВО, а, ср.

1. см. удобный.

2. обычно мн. Приспособление, оборудование, делающее чтон. удобным, благоустроенным. Квартира со всеми удобствами.
36979 УДОВЛЕТВОРЕНИЕ УДОВЛЕТВОРЕНИЕ, я, ср.

1. см. удовлетворить, ся.

2. Чувство того, кто доволен исполнением своих стремлений, желаний, потребностей. Получить полное у. от работы. Чувство удовлетворения. Испытывать у.
36980 УДОВЛЕТВОРЁННЫЙ УДОВЛЕТВОРЁННЫЙ, ая, ое; ён. Испытывающий удовлетворение, выражающий его. У. исследователь. У. взгляд. Удовлетворённо (нареч.) улыбнуться.

| сущ. удовлетворённость, и, ж.
36981 УДОВЛЕТВОРИТЕЛЬНЫЙ УДОВЛЕТВОРИТЕЛЬНЫЙ, ая, ое; лен, льна.

1. Достаточно хороший, удовлетворяющий определённым требованиям. У. ответ. Работа выполнена удовлетворительно (нареч.).

2. удовлетворительно, нескл., ср. Самая низкая положительная отметка (в 3 знач.). Сдать экзамен на «удовлетворительно».

| сущ. удовлетворительность, и, ж. (к 1 знач.).
36982 УДОВЛЕТВОРИТЬ УДОВЛЕТВОРИТЬ, рю, ришь; рённый (ён, ена); сов.

1. кого-что. Исполнить чьин. требования, желания. У. потребности населения. У. просьбу.

2. чему. Оказаться вполне отвечающим чемун. Проект удовлетворил всем требованиям.

3. кого-что. Снабдить чемн. (устар. офиц.). У. провиантом.

4. кого (что). Возместить комун. ущерб, сделать чтон. в возмещение обиды, оскорбления (устар.). У. оскорблённого.

| несов. удовлетворять, яю, яешь.

| сущ. удовлетворение, я, ср.
36983 УДОВЛЕТВОРИТЬСЯ УДОВЛЕТВОРИТЬСЯ, рюсь, ришься; сов. Счесть себя удовлетворённым. У. ответом.

| несов. удовлетворяться, яюсь, яешься.

| сущ. удовлетворение, я, ср.
36984 УДОВОЛЬСТВИЕ УДОВОЛЬСТВИЕ, я, ср.

1. Чувство радости от приятных ощущений, переживаний, мыслей. Испытать, получить у.

2. Забава, развлечение. Доставить детям много удовольствий.

• Дорогое удовольствие (разг.) о том, что обходится дорого, стоит больших усилий.
36985 УДОВОЛЬСТВОВАТЬСЯ УДОВОЛЬСТВОВАТЬСЯ см. довольствоваться.
36986 УДОД УДОД, а, м. Птица с пёстрым оперением, с длинным изогнутым клювом и веерообразным хохолком. Семейство удодов.

| прил. удодовый, ая, ое.
36987 УДОЙ УДОЙ, я, м. Количество молока, выдаиваемого за один раз или за известный срок. Суточный у. Повышение удоев. Утренний у. (от утренней дойки).

| прил. удойный, ая, ое.
36988 УДОЙНОСТЬ УДОЙНОСТЬ, и, ж.

1. см. удойный.

2. То же, что молочность. Рост удойности колхозного стада.
36989 УДОЙНЫЙ УДОЙНЫЙ, ая, ое; оен, ойна.

1. см. удой.

2. С высокой молочностью. Удойная корова.

| сущ. удойность, и, ж.
36990 УДОРОЖАНИЕ УДОРОЖАНИЕ, я, ср. Рост цен на чтон. У. товаров.
36991 УДОРОЖИТЬ УДОРОЖИТЬ, жу, жишь; жённый (ён, ена); сов., что. Сделать дорогим (в 1 знач.), дороже. Дальние перевозки удорожат продукцию.

| несов. удорожать, аю, аешь.

| сущ. удорожение, я, ср.
36992 УДОСТОВЕРЕНИЕ УДОСТОВЕРЕНИЕ, я, ср.

1. см. удостоверить.

2. Документ, удостоверяющий, подтверждающий чтон. У. личности. Служебное у. Командировочное у.
36993 УДОСТОВЕРИТЬ УДОСТОВЕРИТЬ, рю, ришь; ренный; сов., что (офиц.). Подтвердить правильность, подлинность чегон. У. подпись.

| несов. удостоверять, яю, яешь.

| сущ. удостоверение, я, ср.
36994 УДОСТОВЕРИТЬСЯ УДОСТОВЕРИТЬСЯ, рюсь, ришься; сов., в чём. Убедиться на основании какихн. несомненных данных, доказательств. У. в правильности сообщения.

| несов. удостоверяться, яюсь, яешься.
36995 УДОСТОИТЬ УДОСТОИТЬ, ою, оишь; оенный; сов.

1. кого-что чего. Наградить, признав достойным. У. государственной награды. Учёный, удостоенный Нобелевской премии.

2. кого (что) чего (в нек-рых сочетаниях также чем). Оказать комун. внимание, сделав чтон. (устар. и ирон.). У. ласковым взглядом. Не удостоил ответом (не пожелал отвечать; ирон.).

| несов. удостаивать, аю, аешь.

| сущ. удостаивание, я, ср.
36996 УДОСТОИТЬСЯ УДОСТОИТЬСЯ, оюсь, оишься; сов., чего.

1. Оказавшись достойным, получить какуюн. награду (книжн.). У. государственной награды.

2. Получить чтон. как знак чьегон. внимания (обычно ирон.). У. похвалы.

| несов. удостаиваться, аюсь, аешься.

| сущ. удостаивание, я, ср.
36997 УДОСУЖИТЬСЯ УДОСУЖИТЬСЯ, жусь, жишься; сов., с неопр. (разг.). Найти время для того, чтобы чтон. сделать. Не удосужился позвонить.

| несов. удосуживаться, аюсь, аешься.
36998 УДОЧЕРИТЬ УДОЧЕРИТЬ, рю, ришь; рённый (ён, ена); сов., кого (что). Принять в семью (девочку) на правах родной дочери.

| несов. удочерять, яю, яешь.

| сущ. удочерение, я, ср.
36999 УДОЧКА УДОЧКА, и, ж. Рыболовная снасть гибкая длинная палка, к к-рой прикреплена леса с крючком. Закинуть, забросить удочку (также перен.: осторожно попытаться разузнать чтон.; намекнуть на чтон.; разг.). Поймать (поддеть) на удочку когон. (также перен.: обманом, хитростью выведать чтон.; разг.). Попасться на удочку (также перен.: дать себя обмануть, перехитрить; разг.). Смотать удочки (также перен.: то же, что смотаться в 1 знач.; прост.). Сматывай удочки! (уходи, убирайся!; прост.).
37000 УДРАТЬ УДРАТЬ, удеру, удерёшь; ал, ала, ало; сов. (разг.). Поспешно убежать, обычно тайком. У. из дому.

• Удрать штуку (прост.) устроить чтон. удивительное, необычное.

| несов. удирать, аю, аешь.
37001 УДРУЖИТЬ УДРУЖИТЬ, жу, жишь; сов., кому (разг.). Оказать дружескую услугу. Рад тебе у. Вот так удружил! (говорится иронически в знач.: причинил вред, неприятность).
37002 УДРУЧЁННЫЙ УДРУЧЁННЫЙ, ая, ое; ён. То же, что подавленный (во 2 знач.). У. вид. Удручённое состояние.

| сущ. удручённость, и, ж.
37003 УДРУЧИТЬ УДРУЧИТЬ, чу, чишь; чённый (ён, ена); сов., кого (что). Крайне огорчить, привести в угнетённое состояние. Удручён печальной вестью.

| несов. удручать, аю, аешь. Удручающее известие.
37004 УДУМАТЬ УДУМАТЬ, аю, аешь; сов., что (прост.). Придумать, надумать. Вот ведь что удумал (вот что придумал, вот что сделал; неодобр.).

| несов. удумывать, аю, аешь.
37005 УДУШИТЬ УДУШИТЬ, ушу, ушишь; ушенный; сов.

1. кого (что). Убить, лишив возможности дышать, задушить (разг.).

2. перен., кого-что. Подавить, уничтожить. Свободу не у.

| несов. удушать, аю, аешь.

| сущ. удушение, я, ср.
37006 УДУШЛИВЫЙ УДУШЛИВЫЙ, ая, ое; ив.

1. Душный, стесняющий дыхание. У. запах. Удушливая атмосфера (также перен.: мрачная, подавляющая обстановка).

2. Отравляющий дыхательные пути. У. газ.

| сущ. удушливость, и, ж. (к 1 знач.).
37007 УДУШЬЕ УДУШЬЕ, я, ср. Состояние крайне затруднённого дыхания, расстройство дыхания. Приступ удушья.
37008 УДЭГЕЙСКИЙ УДЭГЕЙСКИЙ, ая, ое и УДЭХЕЙСКИЙ, ая, ое.

1. см. удэгейцы и удэхе.

2. Относящийся к удэгейцам (удэхэ, удэгэ), к их языку, национальному характеру, образу жизни, культуре, а также к территории их проживания, её внутреннему устройству, истории; такой, как у удэгейцев. У. язык (тунгусо-маньчжурской группы алтайской семьи языков). По-удэгейски (нареч.).
37009 УДЭГЭЙЦЫ УДЭГЭЙЦЫ, ев, ед. еец, ейца, м. То же, что удэхэ ( в 1 знач.).

| ж. удэгейка, и.

| прил. удэгейский, ая, ое.
37010 УДЭХЭ УДЭХЭ и (устар.) УДЭГЭ.

1. нескл. мн., ед. удэхэ, нескл., м. и ж. и (устар.) удэгэ, нескл., м. и ж. Народ, составляющий коренное население горных районов Приморского и Хабаровского краёв.

2. неизм. То же, что удэгейский.

| прил. также удэхейский, ая, ое и удэгейский, ая, ое.
37011 УЕДАТЬ УЕДАТЬ см. уесть.
37012 УЕДИНЕНИЕ УЕДИНЕНИЕ, я, ср.

1. см. уединить, ся.

2. Пребывание в одиночестве. Жить в уединении.
37013 УЕДИНЁННЫЙ УЕДИНЁННЫЙ, ая, ое; ён.

1. Одинокий, уединившийся от других. Уединённая жизнь. Жить уединённо (нареч.).

2. Находящийся вдали от людных мест. У. уголок. Уединённая хижина.

| сущ. уединённость, и, ж.
37014 УЕДИНИТЬ УЕДИНИТЬ, ню, нишь; нённый (ён, ена); сов., кого (что) (устар.). Удалить от общения с другими. У. себя от окружающих.

| несов. уединять, яю, яешь.

| сущ. уединение, я, ср.
37015 УЕДИНИТЬСЯ УЕДИНИТЬСЯ, нюсь, нишься; сов. Уйти от других в какоен. место, а также, отдалившись, перестать общаться. У. в кабинете. У. от друзей.

| несов. уединяться, яюсь, яешься.

| сущ. уединение, я, ср.
37016 УЕЗД УЕЗД, а, м.

1. В феодальной Руси: округа, группа волостей, тяготеющих к городу.

2. В России до 1929 г. до выделения районов (во 2 знач.): административно-территориальная единица в составе губернии.

3. Административно-территориальная единица в Румынии.

| прил. уездный, ая, ое.
37017 УЕСТЬ УЕСТЬ, уем, уешь, уест, уедим, уедите, уедят; уел, уела; уешь; уеденный; уев; сов., кого (что) (прост.). Уязвить замечанием, репликой. У. спорщика вопросом.

| несов. уедать, аю, аешь.
37018 УЕХАТЬ УЕХАТЬ, уеду, уедешь; в знач. пов. употр. уезжай; сов. Покинув какоен. место, отправиться кудан. (на транспортном средстве). У. из города в деревню. У. на курорт.

• Далеко не уедешь на чём (разг.) многого не добьёшься, не будет толку. На обмане далеко не уедешь.

| несов. уезжать, аю, аешь.
37019 УЖ УЖ 1, а, м. Змея (обычно не ядовитая). Семейство ужей. Извиваться (крутиться) ужом (хитрить, выкручиваться; разг.).

| прил. ужиный, ая, ое и ужовый, ая, ое.
37020 УЖ УЖ 2.

1. нареч. То же, что уже. Он уж давно пришёл.

2. частица. Употр. для подчёркивания обычно при скрытом противопоставлении чемун. с оттенком недовольства, осуждения или опасения. Уж если делать, то делать хорошо. Уж ворчал он, ворчал. Очень уж много хлопот. Расскажите уж, как дело было.

3. частица. В народной поэзии: традиционный элемент зачина. Уж как пал туман на сине море (песня).
37021 УЖАК УЖАК, а, м. (обл.). То же, что уж 1.
37022 УЖАЛИТЬ УЖАЛИТЬ см. жалить.
37023 УЖАРИТЬ УЖАРИТЬ, рю, ришь; ренный; сов., что (разг.). Изжарить до готовности.

| несов. ужаривать, аю, аешь.

| сущ. ужаривание, я, ср.
37024 УЖАРИТЬСЯ УЖАРИТЬСЯ (рюсь, ришься, 1 и 2 л. не употр.), рится; сов. (разг.).

1. Изжариться до готовности. Мясо хорошо ужарилось.

2. Уменьшиться от жаренья. Грибы ужарились наполовину.

| несов. ужариваться (аюсь, аешься, 1 и 2 л. не употр.), ается.
37025 УЖАС УЖАС, а, м.

1. Чувство сильного страха, доходящее до подавленности, оцепенения. Наводить у. на когон. Охватил у.

2. обычно мн. Явление, положение, вызывающее такое чувство. Рассказывать ужасы. Ужасы войны. Фильмы ужасов.

3. Крайнее изумление, негодование, расстройство, вызванное чемн. Прийти в у. от рассказа. К. ужасу слушателей (так, что слушатели ужаснулись).

4. Трагичность, безвыходность. Почувствовать весь у. своего положения.

5. ужас, в знач. сказ. О чёмн. изумляющем, необычайном по своим положительным или отрицательным свойствам, а также о большом количестве кого-чегон. (разг.). Тоска у.! Смеялись мы у.! У. сколько времени прошло.

• Ужас как (какой) (разг.) то же, что ужас (в 5 знач.). Обрадовался ужас как! Ужас какой умный.

До ужаса (разг.) очень, крайне. Ревнив до ужаса.

Тихий ужас! (разг.) о чёмн. чрезвычайном. Шумят, ссорятся тихий ужас!
37026 УЖАСНУТЬ УЖАСНУТЬ, ну, нёшь; сов., кого (что). Привести в ужас (в 1 и 3 знач.). Ужаснула мысль о разлуке.

| несов. ужасать, аю, аешь. Ужасающий шум (очень сильный).
37027 УЖАСНУТЬСЯ УЖАСНУТЬСЯ, нусь, нёшься; сов. Прийти в ужас (в 1 и 3 знач.). У. при мысли о последствиях.

| несов. ужасаться, аюсь, аешься.
37028 УЖАСНЫЙ УЖАСНЫЙ, ая, ое; сен, сна.

1. Вызывающий ужас (в 1 и 3 знач.). У. рассказ. У. вид. Ужасно (в знач. сказ.) остаться одному.

2. Очень плохой (разг.). Ужасная погода. Ужасно (нареч.) себя чувствую.

3. Крайний в своём проявлении, чрезвычайный (разг.). У. ветер. Ужасно (нареч.) талантлив. У. лентяй.

| сущ. ужасность, и, ж.
37029 УЖЕ УЖЕ, нареч. Имеет место, сделано, осуществлено (в противоп. тому, что было ранее, до этого, а также в сопоставлении с чемн.). У. уехал. Он у. не маленький. Я прочитал эту книгу у. в детстве. Через год ты у. инженер. Пойдём обедать. Я у.
37030 УЖЕЛИ УЖЕЛИ и УЖЕЛЬ, частица (устар.). То же, что неужели (в 1 знач.). У. всё кончено?
37031 УЖЕНИЕ УЖЕНИЕ см. удить.
37032 УЖЕСТОЧИТЬ УЖЕСТОЧИТЬ, чу, чишь; чённый (ён, ена); сов., что. Сделать жёстким (в 4 знач.), жёстче. У. требования.

| несов. ужесточать, аю, аешь.

| сущ. ужесточение, я, ср.
37033 УЖИВАТЬСЯ УЖИВАТЬСЯ, аюсь, аешься; несов.

1. Налаживать согласную жизнь с кемн. У. с соседями.

2. Привыкать к новому месту жительства, оставаться там. У. на новом месте.

3. (1 и 2 л. не употр.). Сосуществовать, сочетаться, совмещаться. Уживаются ум и жестокость в комн.

| сов. ужиться, ивусь, ивёшься; ился, илась.
37034 УЖИВЧИВЫЙ УЖИВЧИВЫЙ, ая, ое; ив. Умеющий ужиться, ладить с другими. У. сосед.

| сущ. уживчивость, и, ж.
37035 УЖИМКА УЖИМКА, и, ж. Неестественное телодвижение; гримаса. Говорить с ужимками.
37036 УЖИН УЖИН, а, м.

1. Вечерняя еда. Поздний у. Что у нас на у.?

2. Пища, приготовленная для вечерней еды. Легкий у. У. на столе.

| прил. ужинный, ая, ое.
37037 УЖИНАТЬ УЖИНАТЬ, аю, аешь; несов. Есть ужин. Пора у.

| сов. поужинать, аю, аешь. Принеси п. (т.е. чегон. на ужин).
37038 УЖО УЖО (прост.).

1. нареч. Потом, позже. У. вечером приду.

2. частица. Употр. как угроза мести, наказания. Вот у. тебе! У. доберусь я до тебя!
37039 УЖОВЫЙ УЖОВЫЙ см. уж 1.
37040 УЖОНОК УЖОНОК, нка, мн. ужата, ужат, м. Недавно вылупившийся уж.
37041 УЗАКОНЕНИЕ УЗАКОНЕНИЕ, я, ср.

1. см. узаконить.

2. Постановление, имеющее силу закона (устар. офиц.). Собрание правительственных узаконений.
37042 УЗАКОНИТЬ УЗАКОНИТЬ, ню, нишь; ненный; сов., что. Придать чемун. законную силу. У. существующий порядок.

| несов. узаконивать, аю, аешь.

| сущ. узаконение, я, ср.
37043 УЗБЕКИ УЗБЕКИ, ов, ед. ек, а, м. Народ, составляющий основное коренное население Узбекистана.

| ж. узбечка, и.

| прил. узбекский, ая, ое.
37044 УЗБЕКСКИЙ УЗБЕКСКИЙ, ая, ое.

1. см. узбеки.

2. Относящийся к узбекам, к их языку, национальному характеру, образу жизни, культуре, а также к Узбекистану, его территории, внутреннему устройству, истории; такой, как у узбеков, как в Узбекистане. У. язык (тюркской семьи языков). У. хлопок. По-узбекски (нареч.).
37045 УЗДА УЗДА, ы, мн. узды, узд, уздам, ж.

1. Часть сбруи ремни с удилами и поводьями, надеваемые на голову упряжного животного.

2. перен. То, что сдерживает, строго дисциплинирует. Держать в узде когон. Держать себя в узде (вести себя сдержанно, держать себя в руках).

| прил. уздяной, ая, ое (к 1 знач.) и уздечный, ая, ое (к 1 знач.).
37046 УЗДЕЧКА УЗДЕЧКА, и, ж. То же, что узда (в 1 знач.). Ременная у. Наборная у.
37047 УЗДЦА УЗДЦА: под уздцы за узду, около удил. Взять лошадь под уздцы.
37048 УЗЕЛ УЗЕЛ 1, узла, м.

1. Место, где туго соединены, связаны концы чегон., или петля, стянутая на чёмн. Завязать у. или узлом. Платок на шее завязан в у. Тяжёлая коса закручена узлом. Распутать, развязать у. (также перен.: разобраться в сложном, запутанном деле). Морской у. (особый способ завязывания тросов у моряков).

2. Место скрещения, связи чегон. (магистралей, линий связи). Железнодорожный у. Телефонный у. У. связи (учреждение, обеспечивающее почтовые, телеграфные, телефонные услуги).

3. Часть механизма или техническое устройство, представляющие собой сложное соединение деталей, отдельных частей (спец.). Сборка узлов. Санитарные узлы в квартирах (канализация, водопровод).

4. В живом организме: скопление клеток, утолщение (спец.). Нервный у. (скопление нервных клеток). Лимфатический у. У. на стебле растения.

5. Вещи, увязанные в кусок мягкого материала. У. с вещами. Пассажир с узлами.

• Узел противоречий (книжн.) сложное сочетание противоречивых положений, взаимоисключающих ситуаций.

| уменьш. узелок, лка, м. (к 1, 4 и 5 знач.). Связать пожитки в у. У. на память (завязанный кончик носового платка как напоминание о том, что нужно сделать). Склеротический у.; прил. узелковый, ая, ое (к 1 и 4 знач.). Узелковое кружево. Узелковое разрастание тканей.

| прил. узловой, ая, ое (к 1, 2 и 3 знач.). Узловая вязка. У. пункт. Узловая сборка.
37049 УЗЕЛ УЗЕЛ 2, узла, м. (спец.). Единица скорости судна, равная одной морской миле в час.
37050 УЗИЛИЩЕ УЗИЛИЩЕ, а, ср. (стар.). Тюрьма, острог.
37051 УЗИНА УЗИНА, ы, ж. Узкое место, узкое пространство.
37052 УЗИТЬ УЗИТЬ (ужу, узишь, 1 и 2 л. не употр.), узит; несов., кого-что (разг.). Делать узким, уже, создавать впечатление тонкости, стройности. Платье узит фигуру.
37053 УЗКИЙ УЗКИЙ, ая, ое; узок, узка, узко и узко, узки и узки; уже.

1. (узко). Небольшой в ширину, в поперечнике. Узкая улица. Узкое место (перен.: о трудностях в осуществлении чегон.).

2. (узко и узко). Меньший в ширину, чем нужно. Туфли узки. Коридор для этой квартиры узок.

3. (узко, узки). Очень тесный, недостаточно просторный. У. рукав. Рубаха узка в груди.

4. (узко), перен. Охватывающий немногое, немногих, ограниченный. Узкая специальность. У. круг друзей. Узкое совещание.

5. (узко), перен. Односторонний, лишённый широты знаний, интересов. У. кругозор. У. практицизм.

| сущ. узость, и, ж. (к 1, 3 и 5 знач.) и узкость, и, ж. (к 1, 4 и 5 знач.).
37054 УЗКО… УЗКО... Первая часть сложных слов со знач.: 1) с узким (в 1 знач.), напр. узкобортный, узкоглазый, узкогорлый, узкогрудый, узкоколейный, узкоплёночный, узкоплечий; 2) узкий (в 4 знач.), напр. узкоконкретный, узкоотраслевой, узкопрофессиональный, узкоспециальный; 3) узкий (в 5 знач.), напр. узкодогматический, узкокорыстный, узкоутилитарный, узкоэгоистический.
37055 УЗКОКОЛЕЙКА УЗКОКОЛЕЙКА, и, ж. (разг.). Узкоколейная железная дорога.
37056 УЗКОКОЛЕЙНЫЙ УЗКОКОЛЕЙНЫЙ, ая, ое. С узкой, менее широкой, чем обычно, железнодорожной колеёй. У. путь.
37057 УЗКОЛОБЫЙ УЗКОЛОБЫЙ, ая, ое; об.

1. С узким лбом. Узколобое лицо.

2. перен. Недалёкий, ограниченный. У. политик. Узколобая дипломатия.

| сущ. узколобость, и, ж. (ко 2 знач.).
37058 УЗКОПЛЕЧИЙ УЗКОПЛЕЧИЙ, ая, ее; еч. С узкими плечами. Узкоплечая фигура.
37059 УЗКОСТЬ УЗКОСТЬ, и, ж.

1. см. узкий.

2. Узкое место в фарватере (спец.).
37060 УЗЛОВАТЫЙ УЗЛОВАТЫЙ, ая, ое; ат.

1. Неровный, имеющий узлы, узелки. Узловатая пряжа. У. корень.

2. С утолщениями, уплотнениями мышечной ткани. Узловатые пальцы. Узловатые руки.

| сущ. узловатость, и, ж.
37061 УЗЛОВОЙ УЗЛОВОЙ, ая, ое.

1. см. узел 1.

2. перен. Главный, основной, самый существенный. Узловые вопросы.
37062 УЗНАВАЕМЫЙ УЗНАВАЕМЫЙ, ая, ое; ем (книжн.). Такой, к-рый легко узнать, характерный. Герои повести узнаваемы.

| сущ. узнаваемость, и, ж.
37063 УЗНАТЬ УЗНАТЬ, аю, аешь; узнанный; сов.

1. что. Получить какиен. сведения, знания о чёмн. У. всю правду. Узнал, что едет ревизор. У. о чьихн. проделках.

2. кого-что. Испытать, познать, понять до конца. У. радость материнства. Хорошо у. чейн. характер. Лучше у. друг друга.

3. о чём. Осведомиться, спросить о чёмн. У. о самочувствии больного (как себя чувствует больной). У., который час. У., как пройти к вокзалу.

4. кого (что). Познакомиться с кемн. В столице узнал много интересных людей.

5. кого-что. Обнаружить в ком-чёмн. знакомого, знакомое. У. старого друга в прохожем. У. старые места.

6. узнаешь!, узнаете! Выражение угрозы. Ты у меня узнаешь, как обманывать!

| несов. узнавать, наю, наёшь (к 1, 2, 3, 4 и 5 знач.).

| сущ. узнавание, я, ср. (к 1, 2, 3, 4 и 5 знач.).
37064 УЗНИК УЗНИК, а, м. (высок.). Человек, к-рый находится под стражей, в заключении. Узники фашистских застенков. У. совести (человек, осуждённый за свои убеждения, обычно религиозные).

| ж. узница, ы.

| прил. узнический, ая, ое (устар.).
37065 УЗОР УЗОР, а, м. Рисунок, являющийся сочетанием линий, красок, теней. У. ткани. Причудливый у. Кружевной у. Ледяной у. на окнах (перен.).

| прил. узорный, ая, ое. Узорное ткачество.
37066 УЗОРНЫЙ УЗОРНЫЙ, ая, ое; рен, рна.

1. см. узор.

2. С узором, узорами. Узорная вязка.

| сущ. узорность, и, ж.
37067 УЗОРЧАТЫЙ УЗОРЧАТЫЙ, ая, ое; ат. То же, что узорный (во 2 знач.). Узорчатая скатерть.

| сущ. узорчатость, и, ж.
37068 УЗОСТЬ УЗОСТЬ, и, ж.

1. см. узкий.

2. Узкий проход, самое узкое место чегон. (спец.). Открыть огонь по узости реки.
37069 УЗРЕТЬ УЗРЕТЬ, узрю, узришь и (устар.) узришь; узренный; сов., что.

1. см. зреть 2.

2. (узришь). Увидеть, усмотреть (разг. шутл.).
37070 УЗУРПАТОР УЗУРПАТОР, а, м. Лицо, незаконно захватившее, узурпировавшее власть, какиен. права, полномочия.

| ж. узурпаторша, и (разг.).

| прил. узурпаторский, ая, ое.
37071 УЗУРПИРОВАТЬ УЗУРПИРОВАТЬ, рую, руешь; анный; сов. и несов., что. Произвести (водить) незаконный захват, присвоение чегон. (власти, прав, полномочий).

| сущ. узурпация, и, ж.
37072 УЗУС УЗУС, а, м. (книжн.). Установившаяся практика, обыкновение. Языковой у. (употребление слов, форм, закрепившееся в речи).

| прил. узуальный, ая, ое.
37073 УЗЫ УЗЫ, уз.

1. Оковы, кандалы (устар.). У. рабства (перен.).

2. перен. То, что связывает, соединяет (высок.). У. брака. У. дружбы, любви. Братские у.
37074 УЙГУРСКИЙ УЙГУРСКИЙ, ая, ое.

1. см. уйгуры.

2. Относящийся к уйгурам, к их языку, национальному характеру, образу жизни, культуре, а также к территории их проживания, её внутреннему устройству, истории; такой, как у уйгуров. У. язык (тюркской семьи языков). Уйгурское письмо (буквенно-звуковое, со строками, идущими сверху вниз и читаемыми слева направо). По-уйгурски (нареч.).
37075 УЙГУРЫ УЙГУРЫ, ов, ед. уйгур, а, м. Народ, живущий на северо-западе Китая, в нек-рых районах Средней Азии и Афганистана.

| ж. уйгурка, и.

| прил. уйгурский, ая, ое.
37076 УЙМА УЙМА, ы, ж., кого-чего (разг.). Множество, большое количество, масса (в 4 знач.), пропасть 2. У. дел. У. вещей. Народу у.
37077 УЙТИ УЙТИ, уйду, уйдёшь; ушёл, ушла; ушедший; уйдя; сов.

1. Идя, удалиться; покинув какоен. место, отправиться кудан. У. из школы домой. Поезд ушёл утром. У. вперёд (оказаться впереди других; также перен.). У., чтобы остаться (перен.: лишь о видимости самоустранения от кого-чегон.; книжн.).

2. Перестать чтон. делать или заниматься чемн. (в соответствии со знач. следующего далее существительного). У. из политики. У. из литературы. У. от дел (устраниться). У. со сцены (об актёре: перестать играть).

3. То же, что уволиться (разг.). У. с работы. У. на пенсию. У. в отставку. Не сам ушёл, а «его ушли» (об уволенном; шутл.).

4. Удалившись, спастись, избавиться от кого-чегон. У. от погони. У. от ответственности. У. от беды.

5. (1 и 2 л. не употр.), перен. Миновать; утратиться. Молодость ушла. Ушли все сроки.

6. обычно со словами «из жизни». То же, что умереть (в 1 знач.) (высок.). Ушли из жизни старые друзья.

7. (1 и 2 л. не употр.), на кого-что. Понадобиться, потребоваться, израсходоваться (разг.). На костюм уйдёт три метра. Все деньги ушли на поездку. На сборы уйдёт какое-то время.

8. (1 и 2 л. не употр.), во что. Вдаться, глубоко войти, погрузиться. Дорога ушла в поля. Свая ушла в землю на метр. Вода ушла под землю.

9. перен., во что. Целиком отдаться чемун. У. в науку. Весь ушёл в решение задачи. У. в себя (замкнуться в своих мыслях, переживаниях).

10. (1 и 2 л. не употр.). Кипя, пенясь, перелиться через край. Молоко ушло.

11. (1 и 2 л. не употр.), со словом «вперёд» или без него. О часах: показать неверное время из-за убыстрённого хода механизма. Будильник ушёл (ушёл вперёд) на двадцать минут.

| несов. уходить, ожу, одишь.

• Уходя уходи афоризм: решив кончить, расстаться, не медли, порви, уходи сразу.

| сущ. уход, а, м. (к 1, 2, 3, 4, 6 и 9 знач.).
37078 УКАЗ УКАЗ, а, м. Постановление верховного органа власти, имеющее силу закона. Издан (вышел) у. У. президента. У. об амнистии.

• Не указ кто кому (прост.) о том, чьи указания, наставления можно не слушать, кто не должен указывать. Он мне не указ.

Что за указ кто кому? (прост.) то же, что не указ. А он мне что за указ?

| прил. указный, ая, ое.
37079 УКАЗАНИЕ УКАЗАНИЕ, я, ср.

1. см. указать.

2. Наставление, разъяснение, указывающее, как действовать. Получить, дать у. Ценное у. (часто ирон.).
37080 УКАЗАТЕЛЬ УКАЗАТЕЛЬ, я, м.

1. Надпись, стрелка, прибор или иное приспособление, указывающие чтон. У. дорог. Световой у. У. скорости.

2. Справочная книга или справочный список в книге. Библиографический у. Предметный, именной у. (как приложение к книге).
37081 УКАЗАТЬ УКАЗАТЬ, укажу, укажешь; указанный; сов.

1. на кого-что. Движением, жестом обратить внимание на кого-чтон. У. пальцем, рукой. У. указкой на карте. У. на ошибку (перен.).

2. кого-что. Дать узнать, показать, назвать для сведения. У. путь. У. необходимые пособия.

3. что. Установить, определить. У. срок уплаты. В указанный срок.

4. кому. Объявить порицание (разг.). Коменданту указали за беспорядок. Ему строго указано.

| несов. указывать, аю, аешь (к 1, 2 и 3 знач.).

| сущ. указание, я, ср. (к 1, 2 и 3 знач.).

| прил. указательный, ая, ое (к 1 знач.). У. жест. У. знак (дорожный).

• Указательный палец палец на руке между большим и средним.

Указательные местоимения в грамматике: местоименные прилагательные со знач. указания на кого-чтон., напр. этот, тот, такой.
37082 УКАЗИВКА УКАЗИВКА, и, ж. (прост. пренебр.). Документ, содержащий директивное указание. Очередная у.
37083 УКАЗКА УКАЗКА, и, ж.

1. Палочка, к-рой чтон. указывают. Показывать чтон. указкой на карте.

2. Указание, распоряжение (разг. неодобр.). Делать чтон. по чужой указке.
37084 УКАЗУЮЩИЙ УКАЗУЮЩИЙ, ая, ее (устар. и книжн.). Указывающий, обозначающий указание. У. жест.

• Указующий перст (высок. и ирон.) о непререкаемости чьего-н. распоряжения.
37085 УКАЗЧИК УКАЗЧИК, а, м. (разг.). Тот, кто указывает другому, наставляет или учит, как делать. Он мне не у. У. какой нашёлся!

| ж. указчица, ы.
37086 УКАЛЫВАТЬ УКАЛЫВАТЬ, аю, аешь; несов., кого-что. То же, что колоть 2 (в 1 и 5 знач.). У. иглой. У. насмешливым замечанием.
37087 УКАРАУЛИТЬ УКАРАУЛИТЬ, лю, лишь; ленный; сов., кого-что (прост.). Уберечь, устеречь; уследить. У. от воров. Всех не укараулишь (за всеми не усмотришь).

| несов. укарауливать, аю, аешь.
37088 УКАТАТЬ УКАТАТЬ, аю, аешь; атанный; сов.

1. что. Сделать гладким (при помощи катка или продолжительной ездой). У. дорогу.

2. кого (что). Измучить, лишить сил, бодрости (прост.). Жизнь укатала когон. Укатали сивку крутые горки (посл.).

3. кого (что). То же, что упечь 2 (прост.).

| несов. укатывать, аю, аешь.

| сущ. укатывание, я, ср. и укатка, и, ж. (к 1 знач.).
37089 УКАТАТЬСЯ УКАТАТЬСЯ (аюсь, аешься, 1 и 2 л. не употр.), ается; сов. Стать гладким (от укатки, от езды). Дорога укаталась.

| несов. укатываться (аюсь, аешься, 1 и 2 л. не употр.), ается.
37090 УКАТИТЬ УКАТИТЬ, ачу, атишь; сов.

1. что. Катя, переместить кудан. У. мяч в угол.

2. То же, что уехать (разг.). У. отдыхать к морю.

| несов. укатывать, аю, аешь.
37091 УКАТИТЬСЯ УКАТИТЬСЯ (ачусь, атишься, 1 и 2 л. не употр.), атится; сов. Катясь, попасть кудан. Мяч укатился за черту.

| несов. укатываться (аюсь, аешься, 1 и 2 л. не употр.), ается.
37092 УКАЧАТЬ УКАЧАТЬ, аю, аешь; ачанный; сов., кого (что).

1. Качая (в 1 знач.), довести до дремоты, до сна. У. ребёнка на руках.

2. (1 и 2 л. не употр.). Качкой истомить, довести до тошноты или привести в дремотное состояние. Укачало (безл.) в лодке. Укачала долгая езда.

| несов. укачивать, аю, аешь.

| сущ. укачивание, я, ср.
37093 УКАЧАТЬСЯ УКАЧАТЬСЯ, аюсь, аешься; сов. (разг.). От качки истомиться, дойти до дремотного состояния или до тошноты. Укачался в машине.

| несов. укачиваться, аюсь, аешься.
37094 УКЛАД УКЛАД, а, м. Установившийся порядок, сложившееся устройство (общественной жизни, быта). Экономический, хозяйственный у. У. жизни, семьи.
37095 УКЛАДКА УКЛАДКА, и, ж.

1. см. уложить.

2. То, что уложено, сложено в какомн. порядке.

3. Вид, способ причёски. У. с завивкой.

4. Небольшой сундук (обл. и устар.).
37096 УКЛАДОЧНЫЙ УКЛАДОЧНЫЙ см. уложить.
37097 УКЛАДЧИК УКЛАДЧИК, а, м.

1. Рабочий, занимающийся укладыванием, укладкой чегон. У. парашютов.

2. Приспособление, механизм для укладки чегон. (спец.).

| ж. укладчица, ы (к 1 знач.).
37098 УКЛАДЫВАТЬ, СЯ УКЛАДЫВАТЬ, СЯ 1 см. уложить, ся.
37099 УКЛАДЫВАТЬСЯ УКЛАДЫВАТЬСЯ 2 см. улечься.
37100 УКЛЕЙКА УКЛЕЙКА, и, ж. Небольшая речная рыба сем. карповых.
37101 УКЛОН УКЛОН, а, м.

1. То же, что наклон (во 2 знач.). У. столба. Поезд идёт под у. Катиться под у. (также перен.: то же, что катиться по наклонной плоскости).

2. Отклонение от какогон. направления. У. в сторону.

3. перен. Направленность к чемун., к какойн. специализации. Класс с математическим уклоном.

4. перен. Отклонение, отход от основной, правильной линии во взглядах, в политике. Мелкобуржуазный у.

| прил. уклонный, ая, ое (к 1 знач.).
37102 УКЛОНИТЬСЯ УКЛОНИТЬСЯ, онюсь, онишься; сов.

1. от кого-чего. Отодвинуться, отклониться в сторону, чтобы избежать чегон. У. от удара.

2. от чего. Отойти от прямого направления. Дорога уклонилась вправо. У. от основной темы (перен.).

3. от чего. Избегая чегон., устраниться, отказаться от чегон. У. от ответа.

| несов. уклоняться, яюсь, яешься.

| сущ. уклонение, я, ср.
37103 УКЛОНЧИВЫЙ УКЛОНЧИВЫЙ, ая, ое; ив. Уклоняющийся от чегон., непрямой, лишённый искренности. У. ответ.

| сущ. уклончивость, и, ж.
37104 УКЛЮЧИНА УКЛЮЧИНА, ы, ж. Приспособление в борту лодки для упора и удержания весла при гребле. Железная у.
37105 УКОКАТЬ УКОКАТЬ см. кокать.
37106 УКОКОШИТЬ УКОКОШИТЬ, шу, шишь; шенный; сов., кого (что) (прост.). Убить, лишить жизни.
37107 УКОЛ УКОЛ, а, м.

1. см. колоть 2. 2. То же, что инъекция. После укола больной уснул.

3. перен. Насмешливое замечание, язвительный намёк.
37108 УКОЛОТЬ, СЯ УКОЛОТЬ, СЯ см. колоть 2.
37109 УКОМПЛЕКТОВАТЬ УКОМПЛЕКТОВАТЬ см. комплектовать.
37110 УКОР УКОР, а, м. Упрёк, порицание. У. во взгляде. Посмотреть на когон. с укором. Укоры совести.
37111 УКОРА УКОРА, ы, ж. (стар.). То же, что укор. Быль молодцу не у. (посл. о том, что не следует винить когон. за старые грехи, ошибки).
37112 УКОРЕНИТЬ УКОРЕНИТЬ, ню, нишь; нённый (ён, ена); сов., что. Внедрить, укрепить (в быту, в сознании). У. хорошие традиции.

| несов. укоренять, яю, яешь.

| сущ. укоренение, я, ср.
37113 УКОРЕНИТЬСЯ УКОРЕНИТЬСЯ (нюсь, нишься, 1 и 2 л. не употр.), нится; сов.

1. Дать корни, укрепиться в почве, прорастая. Черенки укоренились.

2. Укрепиться, установиться. Укоренившаяся привычка.

| несов. укореняться (яюсь, яешься, 1 и 2 л. не употр.), яется.

| сущ. укоренение, я, ср.
37114 УКОРИЗНА УКОРИЗНА, ы, ж. То же, что укор. Говорить чтон. с укоризной.
37115 УКОРИЗНЕННЫЙ УКОРИЗНЕННЫЙ, ая, ое; знен, зненна. Выражающий укоризну. У. взгляд.

| сущ. укоризненность, и, ж.
37116 УКОРИТЬ УКОРИТЬ, рю, ришь; рённый (ён, ена); сов., кого (что). То же, что упрекнуть. У. в неискренности.

| несов. укорять, яю, яешь.
37117 УКОРОТ УКОРОТ, а, м.: дать укорот кому (прост.) обуздать, заставить вести себя спокойнее, сдержаннее.
37118 УКОРОТИТЬ УКОРОТИТЬ, очу, отишь; оченный; сов., что. Сделать коротким (в 1 и 3 знач.), короче. У. путь. У. сроки.

| несов. укорачивать, аю, аешь.

| сущ. укорочение, я, ср.
37119 УКОРОТИТЬСЯ УКОРОТИТЬСЯ (очусь, отишься, 1 и 2 л. не употр.), отится; сов. Стать коротким (в 1 и 3 знач.), короче. Платье укоротилось. С наступлением осени дни укоротились.

| несов. укорачиваться (аюсь, аешься, 1 и 2 л. не употр.), ается.

| сущ. укорочение, я, ср.
37120 УКОРОЧЕННЫЙ УКОРОЧЕННЫЙ, ая, ое; ен.

1. О длине, протяжённости: короче, чем обычно. У. маршрут.

2. О времени, продолжительности какойн. деятельности: менее продолжительный, чем обычно. У. рабочий день. У. сеанс.

| сущ. укороченность, и, ж.
37121 УКОС УКОС, а, м.

1. см. косить 2.

2. Количество скошенной травы, скошенного. Большой у. Сено прошлогоднего укоса.

| прил. укосный, ая, ое.
37122 УКРАДКОЙ УКРАДКОЙ, нареч. (разг.). Скрытно, тайком от других. Заглянуть у.
37123 УКРАИНИЗМ УКРАИНИЗМ, а, м. Слово или оборот речи в каком-н. языке, заимствованные из украинского языка или созданные по образцу украинского слова или выражения.
37124 УКРАИНСКИЙ УКРАИНСКИЙ, ая, ое.

1. см. украинцы.

2. Относящийся к украинцам, к их языку, национальному характеру, образу жизни, культуре, а также к Украине, её территории, внутреннему устройству, истории; такой, как у украинцев, как на Украине. У. язык (восточнославянской группы индоевропейской семьи языков). У. гопак (народная пляска). У. народный певец (кобзарь). Украинская гривна (денежная единица). По-украински (нареч.).
37125 УКРАИНЦЫ УКРАИНЦЫ, ев, ед. нец, нца, м. Народ, составляющий основное коренное население Украины.

| ж. украинка, и.

| прил. украинский, ая, ое.
37126 УКРАСИТЬ УКРАСИТЬ, ашу, асишь; ашенный; сов., кого-что. Придать кому-чемун. красивый вид, сделать нарядным, наряднее. У. зал гирляндами. У. ёлку игрушками. У. жизнь комун. (перен.).

| несов. украшать, аю, аешь. Этот поступок его не украшает (перен.: не делает ему чести).

| сущ. украшение, я, ср.
37127 УКРАСИТЬСЯ УКРАСИТЬСЯ, ашусь, асишься; сов. Приобрести красивый, нарядный вид. Улицы украсились к празднику.

| несов. украшаться, аюсь, аешься.
37128 УКРАСТЬ УКРАСТЬ см. красть.
37129 УКРАШЕНИЕ УКРАШЕНИЕ, я, ср.

1. см. украсить.

2. Предмет, украшающий собой кого-чтон. Украшения из золота. Ёлочные украшения.

3. перен., чего. О том, кто (что) является лучшим среди других, гордостью (в 3 знач.). Эта фигуристка у. команды. Новая пьеса у. всего репертуара.
37130 УКРЕПИТЬ УКРЕПИТЬ, плю, пишь; плённый (ён, ена); сов.

1. что. Сделать крепким (в 1, 2 и 3 знач.), крепче. У. ограду. У. здоровье. У. свой дух. У. дисциплину.

2. что. Создать оборонительные сооружения гден., снабдить средствами обороны. У. местность. Укреплённый район (полоса местности, оборудованная для долговременной обороны).

| несов. укреплять, яю, яешь.

| сущ. укрепление, я, ср.

| прил. укрепительный, ая, ое.
37131 УКРЕПИТЬСЯ УКРЕПИТЬСЯ, плюсь, пишься; сов.

1. (1 и 2 л. не употр.). Стать крепким (в 1, 2 и 3 знач.), крепче. Берег укрепился. Организм укрепился. Дисциплина укрепилась.

2. Расположиться, устроив оборонительные сооружения. Отряд укрепился на склонах горы.

| несов. укрепляться, яюсь, яешься.

| сущ. укрепление, я, ср.
37132 УКРЕПЛЕНИЕ УКРЕПЛЕНИЕ, я, ср.

1. см. укрепить, ся.

2. Оборонительное сооружение. Полевые укрепления. Долговременные укрепления.
37133 УКРОМНЫЙ УКРОМНЫЙ, ая, ое; мен, мна. Уединённый, укрытый от посторонних. У. уголок. Укромное место.

| сущ. укромность, и, ж.
37134 УКРОП УКРОП, а (у), м. Однолетнее травянистое растение сем. зонтичных с мелкими листьями и жёлтыми соцветиями, употр. как приправа к пище, в солениях.

| прил. укропный, ая, ое.
37135 УКРОТИТЕЛЬ УКРОТИТЕЛЬ, я, м. Дрессировщик диких хищных животных. У. тигров. У. на арене цирка.

| ж. укротительница, ы.

| прил. укротительский, ая, ое.
37136 УКРОТИТЬ УКРОТИТЬ, ощу, отишь; ощённый (ён, ена); сов.

1. кого (что). Сделать смирным, ручным, заставить повиноваться. У. льва. У. коня. У. строптивца (перен.).

2. что. Успокоить, умерить проявление чегон. У. страсти. У. гнев. Укроти свой нрав!

| несов. укрощать, аю, аешь.

| сущ. укрощение, я, ср.

| прил. укротительный, ая, ое (к 1 знач.).
37137 УКРОТИТЬСЯ УКРОТИТЬСЯ, ощусь, отишься; сов.

1. Стать смирным, ручным, послушным. Зверь укротился.

2. Успокоиться, утихнуть. Гнев укротился.

| несов. укрощаться, аюсь, аешься.

| сущ. укрощение, я, ср.
37138 УКРУПНИТЬ УКРУПНИТЬ, ню, нишь; нённый (ён, ена); сов., что. Сделать крупным (в 1 и 3 знач.), крупнее. У. узлы механизма. У. производственный комбинат.

| несов. укрупнять, яю, яешь.

| сущ. укрупнение, я, ср.

| прил. укрупнительный, ая, ое (по 1 знач. прил. крупный; спец.).
37139 УКРУПНИТЬСЯ УКРУПНИТЬСЯ (нюсь, нишься, 1 и 2 л. не употр.), нится; сов. Стать крупным (в 1 и 3 знач.), крупнее. Детали укрупнились. Хозяйство укрупнилось.

| несов. укрупняться (яюсь, яешься, 1 и 2 л. не употр.), яется.

| сущ. укрупнение, я, ср.
37140 УКРЫВАТЕЛЬ УКРЫВАТЕЛЬ, я, м. Тот, кто занимается укрывательством. У. краденого.

| ж. укрывательница, ы.
37141 УКРЫВАТЕЛЬСТВО УКРЫВАТЕЛЬСТВО, а, ср. (спец.). Умышленное сокрытие преступника, орудий преступления или преступно добытых предметов. Наказание за у.

| прил. укрывательский, ая, ое.
37142 УКРЫТИЕ УКРЫТИЕ, я, ср.

1. см. укрыть.

2. Место, сооружение, укрывающее, защищающее от чегон. У. от пулемётного огня. Уйти, спрятаться в у.
37143 УКРЫТЬ УКРЫТЬ, рою, роешь; ытый; сов., кого-что.

1. Закрыть со всех сторон. У. виноградную лозу. Снег укрыл поля (перен.).

2. Покрыть одеялом, чемн. тёплым. У. ребёнка. У. ноги пледом.

3. Скрыть от кого-чегон. У. прохожего от дождя. У. от преследователей.

| несов. укрывать, аю, аешь.

| возвр. укрыться, роюсь, роешься (ко 2 знач.); несов. укрываться, аюсь, аешься.

| сущ. укрывание, я, ср. и укрытие, я, ср. (к 1 и 3 знач.).

| прил. укрывной, ая, ое (к 1 знач.; спец.). У. материал (для огорода).
37144 УКРЫТЬСЯ УКРЫТЬСЯ, роюсь, роешься; сов.

1. см. укрыть.

2. Скрыться, спрятаться. У. от дождя под навесом. У. в лесу.

| несов. укрываться, аюсь, аешься.

| сущ. укрытие, я, ср.
37145 УКСУС УКСУС, а (у), м. Водный раствор уксусной кислоты жидкость с резким кислым вкусом, употр. как острая приправа к пище, для консервирования продуктов.

| прил. уксусный, ая, ое. Уксусная эссенция.
37146 УКСУСНИК УКСУСНИК, а, м. и УКСУСНИЦА, ы, ж. Сосуд, в к-ром подают уксус на стол.
37147 УКСУСНЫЙ УКСУСНЫЙ, ая, ое.

1. см. уксус.

2. уксусная кислота органическое соединение, бесцветная жидкость с резким запахом.
37148 УКУПОРИТЬ УКУПОРИТЬ, рю, ришь; ренный; сов., что. То же, что закупорить.

| несов. укупоривать, аю, аешь.

| сущ. укупоривание, я, ср. и укупорка, и, ж.

| прил. укупорочный, ая, ое (спец.).
37149 УКУС УКУС, а, м.

1. см. укусить.

2. Укушенное место. У. распух.
37150 УКУСИТЬ УКУСИТЬ, ушу, усишь; ушенный; сов., кого-что. Ухватив, проткнув зубами (или жалом), ранить. Собака укусила ногу или в ногу, за ногу. Змея укусила. Какая его муха укусила? (что с ним происходит, почему он сердит, недоволен?; разг.). Близок локоть, да не укусишь (посл.).

| сущ. укус, а, м.
37151 УКУТАТЬ УКУТАТЬ, аю, аешь; анный; сов., кого-что. Кутая, закрыть со всех сторон. У. ребёнка в одеяло.

| несов. укутывать, аю, аешь.

| возвр. укутаться, аюсь, аешься; несов. укутываться, аюсь, аешься. У. платком (в платок).

| сущ. укутывание, я, ср.
37152 УЛАВЛИВАТЬ УЛАВЛИВАТЬ см. уловить.
37153 УЛАДИТЬ УЛАДИТЬ, ажу, адишь; аженный; сов., что. Привести в порядок, к желаемому концу, к согласию. У. спорный вопрос. У. дело. Между нами всё улажено.

| несов. улаживать, аю, аешь.

| сущ. улаживание, я, ср.
37154 УЛАДИТЬСЯ УЛАДИТЬСЯ (ажусь, адишься, 1 и 2 л. не употр.), адится; сов. Прийти в порядок, к желаемому концу, к согласию. Дело уладилось.

| несов. улаживаться (аюсь, аешься, 1 и 2 л. не употр.), ается.

| сущ. улаживание, я, ср.
37155 УЛАМЫВАТЬ УЛАМЫВАТЬ см. уломать.
37156 УЛАН УЛАН, а, род. мн. улан (при собир. знач.) и уланов (при обознач. отдельных лиц), м. В царской и нек-рых иностранных армиях: военнослужащий из частей лёгкой кавалерии (первонач. вооружённых пиками). Эскадрон улан. Двух уланов.

| прил. уланский, ая, ое.
37157 УЛЕЖАТЬ УЛЕЖАТЬ, жу, жишь; сов. (разг.). Пробыть на какомн. месте лёжа. И часа не улежит в постели.
37158 УЛЕЙ УЛЕЙ, улья, м. Специальный ящик (или выдолбленная колода) для содержания пчёл. На пасеке двадцать ульев.

| прил. улейный, ая, ое.
37159 УЛЕПЁТЫВАТЬ УЛЕПЁТЫВАТЬ, аю, аешь; несов. (прост.). Поспешно уходить, убегать. Эк его улепётывает!

| сов. улепетнуть, ну, нёшь.
37160 УЛЕСТИТЬ УЛЕСТИТЬ, ещу, естишь; ещённый (ён, ена); сов., кого (что) (прост.). Склонить к чемун. лестью, уговорами, обещаниями.

| несов. улещать, аю, аешь и улещивать, аю, аешь.
37161 УЛЕТЕТЬ УЛЕТЕТЬ, улечу, улетишь; сов.

1. Летя, удалиться, направиться кудан. Самолёт улетел. Птицы улетели на юг.

2. (1 и 2 л. не употр.). Исчезнуть, миновать. Надежда улетела. Улетело счастливое время.

| несов. улетать, аю, аешь.
37162 УЛЕТУЧИТЬСЯ УЛЕТУЧИТЬСЯ, чусь, чишься; сов.

1. (1 и 2 л. не употр.). Исчезнуть, обратившись в газообразное состояние. Эфир улетучился. Запахи улетучились.

2. перен. Уйти, пропасть (разг. шутл.). Деньги быстро улетучились. Куда-то улетучился ктон. (непонятно куда делся).

| несов. улетучиваться, аюсь, аешься.
37163 УЛЕЧЬСЯ УЛЕЧЬСЯ, улягусь, уляжешься, улягутся; улёгся, улеглась; улягся; улёгшийся; улёгшись; сов.

1. Принять лежачее положение, лечь (обычно удобно или надолго). Удобно у. У. на диван. Дети рано улеглись спать.

2. Уместиться гден. в лежачем положении. На детской кроватке взрослому не у.

3. (1 и 2 л. не употр.). О летучих частицах: осесть (во 2 знач.). Пыль улеглась.

4. (1 и 2 л. не употр.), перен. Успокоиться, утихнуть. Волнение, страсти улеглись. Метель скоро уляжется (кончится).

| несов. укладываться, аюсь, аешься (к 1 и 2 знач.).
37164 УЛЕЩАТЬ УЛЕЩАТЬ см. улестить.
37165 УЛИЗНУТЬ УЛИЗНУТЬ, ну, нёшь; сов. (прост.). Уйти незаметно, потихоньку. У. из дома на улицу. У. с урока.
37166 УЛИКА УЛИКА, и, ж. Предмет или обстоятельство, уличающее когон. в чёмн. Прямые улики (непосредственные доказательства). Косвенные улики (не непосредственные доказательства). Все улики налицо. Против него нет никаких улик.

| прил. уликовый, ая, ое (спец.).
37167 УЛИТА УЛИТА, ы, ж. (прост.). То же, что улитка. У. едет, когда-то будет (посл. о деле, к-рое осуществляется очень медленно).
37168 УЛИТКА УЛИТКА, и, ж.

1. Медленно передвигающийся моллюск, обычно имеющий раковину.

2. Часть внутреннего уха спиральная трубка, в к-рой находится орган, воспринимающий звуки (спец.).

| прил. улиточный, ая, ое (к 1 знач.) и улитковый, ая, ое.
37169 УЛИЦА УЛИЦА, ы, ж.

1. В населённых пунктах: два ряда домов и пространство между ними для прохода и проезда, а также само это пространство. Узкая, широкая у. Главные улицы города. Оказаться на улице (также перен.: без жилья). Выбросить или выкинуть на улицу когон. (также перен.: 1) выселив, лишить жилья; 2) лишить средств существования). Человек с улицы (перен.: о комн., кого никто не знает, о случайном человеке). Будет и на нашей улице праздник (посл.: и для нас наступит радость, торжество).

2. Пространство, место вне жилых помещений, под открытым небом (разг.). На улице жара.

3. перен. Компания (обычно праздно проводящая время вне дома), противопоставляемая семье по своему отрицательному влиянию на детей, подростков. Дурное влияние улицы. У. виновата.

| уменьш. улочка, и, ж. (к 1 знач.) и уличка, и, ж. (к 1 знач.).

| прил. уличный, ая, ое (к 1 и 3 знач.). Уличное движение (на улицах). У. мальчишка. Уличная женщина (проститутка).
37170 УЛИЦЕЗРЕТЬ УЛИЦЕЗРЕТЬ см. лицезреть.
37171 УЛИЧИТЬ УЛИЧИТЬ, чу, чишь; чённый (ён, ена); сов., кого (что) в чём. Изобличить, доказать виновность. У. во лжи.

| несов. уличать, аю, аешь.

| сущ. уличение, я, ср.
37172 УЛОВ УЛОВ, а, м. Количество пойманной рыбы, а также (обл.) дичи, зверей. Весенний у. Богатый у.

| прил. уловный, ая, ое.
37173 УЛОВИМЫЙ УЛОВИМЫЙ, ая, ое; им. Такой, к-рый может быть уловлён, воспринят. Едва у. аромат.
37174 УЛОВИСТЫЙ УЛОВИСТЫЙ, ая, ое; ист (разг.). Приносящий хороший улов, связанный с хорошим уловом. Уловистая удочка. Уловистое место.

| сущ. уловистость, и, ж.
37175 УЛОВИТЬ УЛОВИТЬ, овлю, овишь; овленный; сов., что.

1. Поймать (см. ловить в 4 знач.) на слух, принять. У. звуковые сигналы.

2. Воспринять (чтон. малозаметное), заметить, понять. У. слабый стон. У. насмешку в словах. С трудом у. смысл речи.

3. То же, что улучить (разг.). У. подходящий момент.

| несов. улавливать, аю, аешь. Улавливаешь? (понимаешь, в чём дело, смысл?; прост.).

| сущ. улавливание, я, ср.
37176 УЛОВКА УЛОВКА, и, ж. Ловкий приём, хитрость. Пуститься на уловки.
37177 УЛОЖЕНИЕ УЛОЖЕНИЕ, я, ср. В царской России: собрание всех действующих законов; в 19 в. свод законов в отдельной отрасли права. Соборное у. 1649 г. Гражданское у.

| прил. уложённый, ая, ое (стар.).
37178 УЛОЖИТЬ УЛОЖИТЬ, ожу, ожишь; оженный; сов.

1. кого-что. То же, что положить (по 1 знач. глаг. класть в нек-рых сочетаниях). У. в кровать. У. спать. Врачи уложили в больницу. У. в гроб когон. (также перен.: довести до смерти; разг.).

2. кого (что). То же, что уложить спать (разг.). Уложу детей и приду.

3. что во что. Складывая, уместить. У. книги в шкаф. У. расходы в смету (перен.).

4. что. Наполнить вещами, упаковать. У. чемодан.

5. что чем. Покрыть чемн. на какомн. пространстве, выложить (в 3 знач.). У. дорожку каменной плиткой.

6. что. Положить в определённом порядке. У. волосы (сделать причёску). У. дрова в поленницу. У. рельсы.

7. перен., кого (что). Убить, положить 1 (во 2 знач.) (разг.). У. с первого выстрела. У. на месте.

| несов. укладывать, аю, аешь.

| сущ. укладывание, я, ср. (к 1, 2, 3, 4, 5 и 6 знач.) и укладка, и, ж. (к 3, 4, 5 и 6 знач.).

| прил. укладочный, ая, ое (к 3, 5 и 6 знач.; спец.). У. контейнер (в парашюте).
37179 УЛОЖИТЬСЯ УЛОЖИТЬСЯ, ожусь, ожишься; сов.

1. Уложить, сложить свои вещи во чтон. У. перед отъездом.

2. (1 и 2 л. не употр.). Уместиться во чтон. Все вещи уложились в чемодан.

3. перен. Успеть сделать чтон. в определённый срок, занять определённые пределы (разг.). Докладчик уложился в час. Тезисы уложились на двух страницах. У. в смету.

4. во что. В сочетании со словами «рамки», «нормы», «правила» и нек-рыми др.: оказаться соответствующим общепринятому. У. в привычные представления.

• Уложиться в голове (в сознании) стать полностью осознанным, понятным.

| несов. укладываться, аюсь, аешься.

• В голове (в сознании) не укладывается что (неодобр.) невозможно понять, поверить во чтон.

| сущ. укладывание, я, ср. (к 1 знач.) и укладка, и, ж. (к 1 знач.).
37180 УЛОМАТЬ УЛОМАТЬ, аю, аешь; уломанный; сов., кого (что) (разг.). Убедить, уговорить с трудом. Еле уломали упрямца.

| несов. уламывать, аю, аешь.

| сущ. уламывание, я, ср.
37181 УЛУС УЛУС, а, м.

1. У народов Центральной и Средней Азии, Сибири при феодализме: родо-племенное объединение.

2. В царской России на восточных и северных окраинах: административно-территориальная единица в составе округа.

3. У нек-рых народов Сибири и Средней Азии: селение.

| прил. улусный, ая, ое.
37182 УЛУЧИТЬ УЛУЧИТЬ, чу, чишь; чённый (ён, ена); сов., что (разг.). Найти подходящее для чегон. время. У. момент. У. минутку.

| несов. улучать, аю, аешь.
37183 УЛУЧШЕНИЕ УЛУЧШЕНИЕ, я, ср.

1. см. улучшить, ся.

2. Изменение, перемена к лучшему. Внести улучшения в проект. У. больного наступило у.
37184 УЛУЧШИТЬ УЛУЧШИТЬ, шу, шишь; шенный; сов., что. Сделать хорошим (в 1 и 3 знач.), лучше. У. работу. У. свои показатели. Квартира улучшенной планировки. У. отношения с кемн.

| несов. улучшать, аю, аешь.

| сущ. улучшение, я, ср.
37185 УЛУЧШИТЬСЯ УЛУЧШИТЬСЯ (шусь, шишься, 1 и 2 л. не употр.), шится; сов. Стать хорошим (в 1 и 3 знач.), лучше. Здоровье улучшилось. Отношения улучшились.

| несов. улучшаться (аюсь, аешься, 1 и 2 л. не употр.), ается.

| сущ. улучшение, я, ср.
37186 УЛЫБАТЬСЯ УЛЫБАТЬСЯ, аюсь, аешься; несов.

1. Улыбкой выражать свои чувства. Радостно, приветливо, грустно, насмешливо у. У. сквозь слёзы (плача от радости).

2. (1 и 2 л. не употр.), перен., кому. Предстоять, предвидеться, сулить удачу (разг.). Ему улыбается счастье. Улыбается хорошая карьера кому-н. Ничего хорошего не улыбается (безл.). Жизнь ему улыбается.

• Не улыбается что или с неопр. кому (разг.) не привлекает, не прельщает чтон. когон. Ехать ночью ему не улыбается.

| сов. улыбнуться, нусь, нёшься.
37187 УЛЫБКА УЛЫБКА, и, ж. Мимическое движение лица, губ, глаз, показывающее расположение к смеху, выражающее привет, удовольствие или насмешку и другие чувства. Добрая, весёлая у. Насмешливая, злая, горькая у.

| уменьш. улыбочка, и, ж.
37188 УЛЫБНУТЬСЯ УЛЫБНУТЬСЯ, нусь, нёшься; сов.

1. см. улыбаться.

2. (1 и 2 л. не употр.), перен., кому. Не достаться комун., не стать предметом обладания (о чёмн. ожидавшемся) (разг.). Премия улыбнулась.
37189 УЛЫБЧИВЫЙ УЛЫБЧИВЫЙ, ая, ое; ив. С улыбкой на лице; часто улыбающийся. У. малыш.

| сущ. улыбчивость, и, ж.
37190 УЛЬТИМАТИВНЫЙ УЛЬТИМАТИВНЫЙ, ая, ое; вен, вна. Являющийся ультиматумом, категорический. Ультимативное требование. У. тон.

| сущ. ультимативность, и, ж.
37191 УЛЬТИМАТУМ УЛЬТИМАТУМ а, м. Решительное требование с угрозой применения мер воздействия в случае отказа. Предъявить комун. у.
37192 УЛЬТРА УЛЬТРА, нескл., м., обычно мн. Крайний реакционер.
37193 УЛЬТРА… УЛЬТРА..., приставка. Образует существительные и прилагательные со знач. превышения признака, сверх..., напр. ультрамодный, ультрасовременный, ультраправый, ультраконсерватор, ультрамодернизм.
37194 УЛЬТРАЗВУК УЛЬТРАЗВУК, а, м. Не слышимые человеком упругие волны, частоты к-рых превышают 20 кГц.

| прил. ультразвуковой, ая, ое.
37195 УЛЬТРАКОРОТКИЙ УЛЬТРАКОРОТКИЙ, ая, ое: ультракороткие волны электромагнитные волны длиной до 10 м.
37196 УЛЬТРАМАРИН УЛЬТРАМАРИН, а, м. Яркая синяя краска.

| прил. ультрамариновый, ая, ое.
37197 УЛЬТРАФИОЛЕТОВЫЙ УЛЬТРАФИОЛЕТОВЫЙ, ая, ое: ультрафиолетовые лучи не видимые глазом лучи, лежащие в спектре за фиолетовыми.
37198 УЛЮЛЮКАТЬ УЛЮЛЮКАТЬ, аю, аешь; несов. (разг.).

1. Кричать «улюлю» при травле зверей собаками.

2. перен. Открыто и злобно глумиться над кемн.

| сущ. улюлюканье, я, ср.
37199 УМ УМ, а, м.

1. Способность человека мыслить, основа сознательной, разумной жизни. Склад ума. В здравом уме и твёрдой памяти ктон. (совершенно нормален). Ни уму ни сердцу не даёт ничего (не приносит никакой пользы). Не твоего ума дело (ты недостаточно умён, чтобы об этом судить, не тебе это решать; разг. неодобр.). У. хорошо, а два лучше (посл.). Сколько голов, столько умов (посл.). По одёжке встречают, по уму провожают (посл.).

2. Такая способность, развитая в высокой степени, высокое развитие интеллекта. Блестящий у. Отличаться умом. Природный у. Ума палата у когон. (очень умён; разг.).

3. перен. О человеке как носителе интеллекта. Лучшие умы человечества (великие мыслители, учёные; высок.).

• Без ума от кого-чего (разг.) в восторге, в восхищении. Без ума от балета.

В уме о счёте: мысленно, не записывая, не произнося. Множить в уме. Три пишем, два в уме.

В (своём) уме кто (разг.) вполне нормален.

В уме ли ты? (разг.) понимаешь ли, что делаешь?

До ума довести что (прост.) закончить как следует, как нужно. Довести дело до ума.

За ум взяться стать рассудительнее.

Из ума вон (разг.) совсем забыл.

Из ума выжить (разг.) к старости лишиться памяти, соображения.

И в уме нет (разг.) и не предполагал, не думал.

На уме в мыслях. Одни развлечения на уме.

На ум наставить кого (разг.) вразумить, научить чемун. хорошему.

Не в своём уме (разг.) сошёл с ума.

От большого ума (разг. ирон.) по недомыслию, по глупости.

Раскинуть умом (разг.) сообразить, подумать хорошенько.

Прийти на ум о появлении какойн. мысли, желания.

Сходить с ума 1) терять рассудок; 2) о ком-чём, по кому-чему и по ком-чём, очень увлекаться кем-чемн. (разг.); 3) вести себя безрассудно (разг. неодобр.). Не бросай семью, не сходи с ума! 4) вести себя странно, с причудами (разг.). Каждый по-своему с ума сходит (погов. о том, что у каждого свои причуды).

Не сходи с ума (разг.) призыв вести себя благоразумно.

С ума свихнуть (устар. и прост.) сойти с ума, помешаться.

С ума сойдёшь! С ума сойти! (разг.) выражение удивления и оценки.

Свести с ума кого 1) довести до потери рассудка; 2) увлечь, очаровать (разг.). Красота твоя с ума меня свела.

Себе на уме кто (разг.) скрытен, хитёр, имеет заднюю мысль.

С умом (делать чтон.) (разг.) разумно, со знанием дела.

Ум за разум заходит у кого (разг.) не в состоянии разумно рассуждать, действовать из-за растерянности, множества дел.

Ума не приложу (разг.) не могу понять, сообразить, догадаться.

| уменьш. умишко, а, м. (к 1 знач.; пренебр.).
37200 УМАЛИТЬ УМАЛИТЬ, лю, лишь; лённый (ён, ена); сов., что (книжн.). Сделать или представить менее значительным, чем есть на самом деле, преуменьшить. У. значение чегон. У. вину.

| несов. умалять, яю, яешь.

| сущ. умаление, я, ср.
37201 УМАЛИШЁННЫЙ УМАЛИШЁННЫЙ, ая, ое. Душевнобольной, сумасшедший. Дом для умалишённых (сущ.).
37202 УМАЛЧИВАТЬ УМАЛЧИВАТЬ см. умолчать.
37203 УМАСЛИТЬ УМАСЛИТЬ, лю, лишь; ленный; сов., кого (что) (разг.). Склонить к чемун. лаской, лестью, подарками. У. упрямца.

| несов. умасливать, аю, аешь.

| сущ. умасливание, я, ср.
37204 УМАСТИТЬ УМАСТИТЬ, ащу, астишь; ащённый (ён, ена); сов., кого-что (устар.). Напитать душистыми веществами. У. благовониями.

| несов. умащать, аю, аешь.

| сущ. умащение, я, ср.
37205 УМАЯТЬ УМАЯТЬ, аю, аешь; аянный; сов., кого (что) (прост.). Утомить, измучить. Умаяла долгая дорога.

| несов. умаивать, аю, аешь.
37206 УМАЯТЬСЯ УМАЯТЬСЯ см. маяться.
37207 УМЕЛЕЦ УМЕЛЕЦ, льца, м. Умелый и искусный работник, человек с умелыми руками. Народные умельцы.

| ж. умелица, ы.
37208 УМЕЛЫЙ УМЕЛЫЙ, ая, ое; ел. Обладающий умением, обнаруживающий умение, искусный. Умелые руки. Умелое руководство. Умелая расстановка сил.

| сущ. умелость, и, ж.
37209 УМЕНИЕ УМЕНИЕ, я, ср.

1. см. уметь.

2. Навык в какомн. деле, опыт. С умением взяться за дело. При умении всё можно сделать. Не числом, а уменьем (о том, что делается немногими, но умелыми).
37210 УМЕНЬШАЕМОЕ УМЕНЬШАЕМОЕ, ого, ср. Число или выражение, из к-рого вычитают другое.
37211 УМЕНЬШИТЕЛЬНЫЙ УМЕНЬШИТЕЛЬНЫЙ, ая, ое.

1. см. уменьшить.

2. В словообразовании: относящийся к образованию существительных, прилагательных и наречий, обозначающих меньшую величину, степень качества, а также эмоциональное отношение (напр. дом домик, яблоко яблочко, Ваня Ванечка, плохой плохонький, добрый добренький, скоро скоренько, тихо тихонечко). У. суффикс.

| сущ. уменьшительность, и, ж. (ко 2 знач.).
37212 УМЕНЬШИТЬ УМЕНЬШИТЬ, шу, шишь; шенный; сов., что.

1. Сделать меньше (по величине, объёму, количеству). У. вес. У. нагрузку.

2. Сделать мельче (изображение).

| несов. уменьшать, аю, аешь.

| сущ. уменьшение, я, ср.

| прил. уменьшительный, ая, ое.
37213 УМЕНЬШИТЬСЯ УМЕНЬШИТЬСЯ, шусь, шишься; сов. Стать меньше (по величине, объёму, количеству); спасть. Вес уменьшился. Боль уменьшилась.

| несов. уменьшаться, аюсь, аешься.

| сущ. уменьшение, я, ср.
37214 УМЕРЕННЫЙ УМЕРЕННЫЙ, ая, ое; ен.

1. Средний между крайностями не большой и не малый, не сильный и не слабый. У. аппетит. Требования очень умеренны.

2. полн. ф. О климате: средний между жарким и холодным. У. природный пояс (с чёткой сезонностью температурных режимов, с холодной и снежной зимой).

3. полн. ф. Занимающий среднюю, нейтральную линию между крайними политическими течениями. У. либерал.

| сущ. умеренность, и, ж. (к 1 и 3 знач.).
37215 УМЕРЕТЬ УМЕРЕТЬ, умру, умрёшь; умер, умерла, умерло; умерший; умерев и умерши; сов.

1. Перестать жить. У. от ран. У. молодым, в глубокой старости. У. за Родину. У. на чьихн. руках (в присутствии того, кто был рядом, близок).

2. (1 и 2 л. не употр.), перен. Исчезнуть, прекратиться (книжн.). Великие идеи не умрут.

• Умереть можно (разг.) выражение восхищения, удивления и других сильных чувств. Смеялись мы умереть можно!

Умереть со смеху (разг.) очень сильно смеяться.

Умри, Денис, лучше не напишешь (разг. шутл.) о том, что сделано очень хорошо, лучше некуда.

Хоть умри! (разг.) 1) во что бы то ни стало. Хоть умри, а успей; 2) ни за что, ни в какую. Не пойду, хоть умри.

Чуть не умер (разг.) выражение крайней степени какогон. состояния. Чуть не умер от страха. Ну и насмешил меня, я чуть не умер.

| несов. умирать, аю, аешь. Умирающий голос (слабый, еле слышный; обычно ирон.).

| сущ. умирание, я, ср.
37216 УМЕРИТЬ УМЕРИТЬ, рю, ришь; ренный; сов., что. Ограничить степень, силу проявления чегон. У. требования. У. чейн. пыл.

| несов. умерять, яю, яешь.
37217 УМЕРТВИТЬ УМЕРТВИТЬ, рщвлю, ртвишь; рщвлённый (ён, ена); сов.

1. кого-что. Лишить жизни (в знач. убить устар.). У. больное животное (усыпить). У. пленника.

2. перен., что. Прекратить развитие чегон., привести в пассивное состояние (устар.). У. в себе все желания.

| несов. умерщвлять, яю, яешь.

| сущ. умерщвление, я, ср.
37218 УМЕСТИТЬ УМЕСТИТЬ, ещу, естишь; ещённый (ён, ена); сов., кого-что. Поместить в определённых пределах. У. все книги на полке.

| несов. умещать, аю, аешь.

| сущ. умещение, я, ср.
37219 УМЕСТИТЬСЯ УМЕСТИТЬСЯ, ещусь, естишься; сов. Поместиться (в 1 знач.) в определённых пределах. Всем не у. в лодке. Эти вещи в чемодан не уместятся.

| несов. умещаться, аюсь, аешься.

| сущ. умещение, я, ср.
37220 УМЕСТНЫЙ УМЕСТНЫЙ, ая, ое; тен, тна. Соответствующий обстановке, сделанный кстати. У. вопрос.

| сущ. уместность, и, ж.
37221 УМЕТЬ УМЕТЬ, ею, еешь; несов., с неопр.

1. Обладать навыком, полученными знаниями, быть обученным чемун. У. писать. У. работать. У. кататься на коньках.

2. Обладать способностью делать чтон. Не у. льстить, притворяться. Умеет одеться (хорошо одевается). Умеет жить (знает, как хорошо устроиться, где нажиться; разг., обычно ирон.).

| сущ. умение, я, ср.
37222 УМЕЩАТЬ УМЕЩАТЬ см. уместить.
37223 УМЕЮЧИ УМЕЮЧИ, нареч. (разг.). С умением, со знанием. Делать надо у. Долго ли у.? (умелый сделает быстро, легко; шутл., часто ирон.).
37224 УМИЛЕНИЕ УМИЛЕНИЕ, я, ср. Нежное чувство, возбуждаемое чемн. трогательным. С умилением смотреть на ребёнка. Слёзы умиления. Прийти в у.
37225 УМИЛИТЕЛЬНЫЙ УМИЛИТЕЛЬНЫЙ, ая, ое; лен, льна. Вызывающий умиление. У. ребёнок. Умилительная картина.

| сущ. умилительность, и, ж.
37226 УМИЛИТЬ УМИЛИТЬ, лю, лишь; лённый (ён, ена); сов., кого (что). Привести в умиление. У. своей непосредственностью.

| несов. умилять, яю, яешь.
37227 УМИЛИТЬСЯ УМИЛИТЬСЯ, люсь, лишься; сов. Прийти в умиление. У. детскому лепету (детским лепетом).

| несов. умиляться, яюсь, яешься.
37228 УМИЛОСЕРДИТЬ УМИЛОСЕРДИТЬ, 1 л. ед. не употр., дишь; сов., кого (что) (устар.). То же, что умилостивить.
37229 УМИЛОСТИВИТЬ УМИЛОСТИВИТЬ, влю, вишь; вленный; сов., кого (что) (устар.). Склонить к милости, к милосердию. У. отца.

| несов. умилостивлять, яю, яешь.

| сущ. умилостивление, я, ср.
37230 УМИЛЬНЫЙ УМИЛЬНЫЙ, ая, ое; лен, льна.

1. Нежный, приятный (устар.). Умильное личико.

2. Льстивый, угодливый. Умильные речи. Умильная улыбка.

| сущ. умильность, и, ж.
37231 УМИНАТЬ, СЯ УМИНАТЬ, СЯ см. умять, ся.
37232 УМИРАТЬ УМИРАТЬ, аю, аешь; несов.

1. см. умереть.

2. от чего. Выражает крайнюю степень того состояния, к-рое названо существительным (разг.). У. от любопытства (т. е. очень хотеть узнать). У. от нетерпения (т. е. ждать с большим нетерпением). У. от скуки (т. е. очень скучать).

3. в форме наст. вр. В сочетании с глаг. «хотеть» и нек-рыми другими словами, обозначающими состояние, выражает крайнюю степень состояния (разг.). Умираю есть хочу. Умираю устал. Умираю скучно.
37233 УМИРОТВОРЁННЫЙ УМИРОТВОРЁННЫЙ, ая, ое; ён. Полный покоя, удовлетворения. Умиротворённая улыбка.

| сущ. умиротворённость, и, ж.
37234 УМИРОТВОРИТЬ УМИРОТВОРИТЬ, рю, ришь; рённый (ён, ена); сов., кого-что. Привести к миру, успокоить. У. враждующих.

| несов. умиротворять, яю, яешь.

| сущ. умиротворение, я, ср.
37235 УМКА УМКА, и, м. (обл.). Белый медведь.
37236 УМНЕТЬ УМНЕТЬ, ею, еешь; несов. Становиться умным (в 1 знач.), умнее. Дети умнеют с годами.

| сов. поумнеть, ею, еешь.
37237 УМНИК УМНИК, а, м. (разг.).

1. Умный человек, умница (во 2 знач.).

2. Человек, к-рый умничает, старается выказать свой ум (ирон.). Самоуверенный у.

3. Тот, кто поступает хорошо, разумно (обычно о детях, при выражении похвалы, одобрения). Ты у меня у.

| ж. умница, ы (к 1 и 3 знач.).

| уменьш.-ласк. умничка, и, м. и ж. (к 3 знач.).
37238 УМНИЦА УМНИЦА, ы.

1. см. умник.

2. м. и ж. Умный, способный человек. Большой у.
37239 УМНИЧАТЬ УМНИЧАТЬ, аю, аешь; несов. (разг. неодобр.).

1. Стараться выказать свой ум.

2. Поступать по-своему, мудрить. Не умничай, делай, как велят.

| сов. сумничать, аю, аешь (ко 2 знач.).
37240 УМНОЖАТЬ УМНОЖАТЬ, аю, аешь; несов., что. То же, что множить. У. целое число на дробь. У. успехи.
37241 УМНОЖАТЬСЯ УМНОЖАТЬСЯ (аюсь, аешься, 1 и 2 л. не употр.), ается; несов. То же, что множиться. С каждым днём умножаются наши силы.
37242 УМНОЖЕНИЕ УМНОЖЕНИЕ, я, ср.

1. см. множить, ся.

2. Математическое действие, посредством к-рого из двух чисел (или величин) получается новое число (или величина), к-рое (для целых чисел) содержит слагаемым первое число столько раз, сколько единиц во втором. Таблица умножения. Задача на у.
37243 УМНОЖИТЬ, СЯ УМНОЖИТЬ, СЯ см. множить, ся.
37244 УМНЫЙ УМНЫЙ, ая, ое; умён, умна, умно.

1. Обладающий умом, выражающий ум. У. наставник. Умное лицо. У. взгляд. Умная машина (перен.: выполняющая сложную, тонкую работу). Умные книги (перен.: глубокие по содержанию). Умные руки (перен.: о руках умелого человека, мастера).

2. Порождённый ясным умом, разумный. У. поступок. Умно (нареч.) говорить.

| сущ. умность, и, ж. (ко 2 знач.).
37245 УМОЗАКЛЮЧЕНИЕ УМОЗАКЛЮЧЕНИЕ, я, ср. (книжн.). Вывод, заключение (в 3 знач.). Сделать, вывести у. Правильное у.
37246 УМОЗАКЛЮЧИТЬ УМОЗАКЛЮЧИТЬ, чу, чишь; чённый (ён, ена); сов., что (книжн.). Сделать умозаключение.

| несов. умозаключать, аю, аешь.
37247 УМОЗРЕНИЕ УМОЗРЕНИЕ, я, ср. (устар. книжн.). Мыслительное представление, взгляды, основанные на пассивном созерцании, не опирающиеся на опыт.
37248 УМОЗРИТЕЛЬНЫЙ УМОЗРИТЕЛЬНЫЙ, ая, ое; лен, льна (книжн.). Отвлечённый, не опирающийся на опыт, на практику. Умозрительные построения.

| сущ. умозрительность, и, ж.
37249 УМОИССТУПЛЕНИЕ УМОИССТУПЛЕНИЕ, я, ср. (книжн.). Возбуждённое состояние с потерей способности разумного поведения. Действовать в умоисступлении. Прийти в у. Дойти до умоисступления.
37250 УМОИССТУПЛЁННЫЙ УМОИССТУПЛЁННЫЙ, ая, ое (книжн.). Находящийся, производимый в умоисступлении, выражающий умоисступление. У. взгляд.
37251 УМОЛИТЬ УМОЛИТЬ, лю, лишь; лённый (ён, ена); сов., кого (что). Склонить к чемун. мольбами, просьбами, упросить. У. простить.

| несов. умолять, яю, яешь. У. о пощаде.
37252 УМОЛК УМОЛК: без умолку (говорить, болтать) (разг.) не умолкая, не затихая. Тараторит без умолку.
37253 УМОЛКНУТЬ УМОЛКНУТЬ, ну, нешь; умолк и умолкнул, умолкла; умолкший и умолкнувший; умолкнув и умолкши; сов. То же, что замолкнуть. Рассказчик умолк. Голоса умолкли.

| несов. умолкать, аю, аешь.
37254 УМОЛОТ УМОЛОТ, а, м. То же, что обмолот (во 2 знач.). Большой у.

| прил. умолотный, ая, ое.
37255 УМОЛЧАТЬ УМОЛЧАТЬ, чу, чишь; сов., о чём. Умышленно не сказать о чёмн. Умолчал о самом главном. Не могу у. (считаю себя обязанным сказать).

| несов. умалчивать, аю, аешь.

| сущ. умолчание, я, ср. У. о преступлении (недонесение; спец.). Фигура умолчания (приём риторической речи намеренная недомолвка, намёк; также перен.: о чёмн. невысказанном, недоговорённом; книжн., часто ирон.).
37256 УМОЛЯЮЩИЙ УМОЛЯЮЩИЙ, ая, ее. Выражающий мольбу, просьбу. У. взгляд, жест. Умоляюще (нареч.) посмотреть.
37257 УМОНАСТРОЕНИЕ УМОНАСТРОЕНИЕ, я, ср. (книжн.). Направленность ума, интересов. У. молодёжи.
37258 УМОПОМЕШАТЕЛЬСТВО УМОПОМЕШАТЕЛЬСТВО, а, ср. (книжн.). То же, что сумасшествие (в 1 знач.). В припадке умопомешательства.
37259 УМОПОМРАЧЕНИЕ УМОПОМРАЧЕНИЕ, я, ср. (устар.). Потеря способности понимать окружающее, умственное расстройство. У. нашло на когон.

• До умопомрачения (разг.) 1) очень, чрезвычайно. Устал до умопомрачения; 2) очень много. Народу собралось до умопомрачения!
37260 УМОПОМРАЧИТЕЛЬНЫЙ УМОПОМРАЧИТЕЛЬНЫЙ, ая, ое; лен, льна. Необычайный по силе, степени, чрезвычайный. Умопомрачительная скорость. Умопомрачительная новость.

| сущ. умопомрачительность, и, ж.
37261 УМОРА УМОРА, ы, ж. (разг.). Уморительный случай, нечто очень смешное. Вот у.-то была! Слушать его у.!
37262 УМОРИТЕЛЬНЫЙ УМОРИТЕЛЬНЫЙ, ая, ое; лен, льна (разг.). Очень смешной, забавный. У. рассказ. У. вид.

| сущ. уморительность, и, ж.
37263 УМОРИТЬ УМОРИТЬ см. морить.
37264 УМОРИТЬСЯ УМОРИТЬСЯ, рюсь, ришься; сов. (прост.). Устать, измучиться. У. от жары.
37265 УМОТАТЬ УМОТАТЬ см. мотать 1.
37266 УМОЩНИТЬ УМОЩНИТЬ, ню, нишь; нённый (ён, ена); сов., что (спец.). Сделать более мощным (во 2 знач.). У. двигатель.

| несов. умощнять, яю, яешь.

| сущ. умощнение, я, ср.
37267 УМСТВЕННЫЙ УМСТВЕННЫЙ, ая, ое. Относящийся к деятельности ума, сознания, мысленный. У. труд. Умственные способности. У. взор (мысль, сознание; книжн.). Умственно (нареч.) отсталый (недоразвитый).

| сущ. умственность, и, ж. (устар.).
37268 УМСТВОВАНИЕ УМСТВОВАНИЕ, я, ср. (книжн.). Ненужное или крайне отвлечённое рассуждение. Бесплодные умствования.
37269 УМСТВОВАТЬ УМСТВОВАТЬ, твую, твуешь; несов. Заниматься умствованиями.
37270 УМУДРИТЬ УМУДРИТЬ, рю, ришь; рённый (ён, ена); сов., кого (что). Сделать разумным, мудрым. Жизнь умудрила когон. Умудрённый опытом.

| несов. умудрять, яю, яешь.
37271 УМУДРИТЬСЯ УМУДРИТЬСЯ, рюсь, ришься; сов., с неопр. (разг.). Суметь сделать чтон. (трудное, сложное), а также (ирон.) сделать чтон. такое, чего легко можно было бы избежать. У. пролезть в щель. Умудрился опоздать на поезд.

| несов. умудряться, яюсь, яешься.
37272 УМЧАТЬ УМЧАТЬ, чу, чишь; сов., кого-что. Помчав, увезти. Кони умчали всадников. Ветер умчал обрывки газет (перен.).
37273 УМЧАТЬСЯ УМЧАТЬСЯ, чусь, чишься; сов.

1. Помчавшись, уехать, убежать. Мотоциклисты умчались.

2. (1 и 2 л. не употр.). Быстро пройти, миновать. Умчалась юность.
37274 УМЫВАЛЬНИК УМЫВАЛЬНИК, а, м. Раковина с краном над ней для умывания, а также специальный сосуд для умывания.
37275 УМЫКАНИЕ УМЫКАНИЕ, я, ср.

1. см. умыкнуть.

2. У нек-рых народов: форма заключения брака похищение невесты у её родителей, увоз. Брак умыканием. Обычай умыкания.
37276 УМЫКНУТЬ УМЫКНУТЬ, ну, нёшь; сов., кого-что. Похитить невесту, девушку, а также (прост.) вообще украсть.

| несов. умыкать, аю, аешь.

| сущ. умыкание, я, ср.
37277 УМЫСЕЛ УМЫСЕЛ, сла, м.

1. Заранее обдуманное намерение (обычно предосудительное). Злой у. Совершать чтон. без умысла, с умыслом.

2. Одна из форм вины (противопоставляемая неосторожности) подготовка преступления с осознанием его общественно опасных последствий (спец.). Заранее обдуманный у.
37278 УМЫТЬ УМЫТЬ, умою, умоешь; умытый; сов., кого-что. Помыть (лицо, шею, руки). У. ребёнка. У. руки (также перен.: отстранившись, снять с себя ответственность за чтон.; книжн. [по евангельскому сказанию о Пилате, перед казнью Иисуса Христа омывшего руки водой в знак своей непричастности к совершающемуся]). Роща, умытая дождём (перен.).

| несов. умывать, аю, аешь.

| возвр. умыться, умоюсь, умоешься; несов. умываться, аюсь, аешься.

| сущ. умывание, я, ср. и умовение, я, ср. (стар.).

| прил. умывальный, ая, ое.
37279 УМЫШЛЕННЫЙ УМЫШЛЕННЫЙ, ая, ое; лен, ленна. Преднамеренный, с умыслом. Умышленное оскорбление. Умышленно (нареч.) умолчать о чёмн.

| сущ. умышленность, и, ж.
37280 УМЯГЧИТЬ УМЯГЧИТЬ, чу, чишь; чённый (ён, ена); сов., кого-что (устар.). То же, что смягчить (в 1 и 3 знач.). У. кожу. У. чьён. сердце.

| несов. умягчать, аю, аешь.

| сущ. умягчение, я, ср.

| прил. умягчительный, ая, ое (по 1 знач. глаг. смягчить).
37281 УМЯГЧИТЬСЯ УМЯГЧИТЬСЯ, чусь, чишься; сов. (устар.). То же, что смягчиться (в 1 и 3 знач.).

| несов. умягчаться, аюсь, аешься.

| сущ. умягчение, я, ср.
37282 УМЯТЬ УМЯТЬ, умну, умнёшь; умятый; сов., что.

1. Уложить, приминая. У. сено.

2. Съесть много (прост.). Умял целую буханку.

| несов. уминать, аю, аешь.
37283 УМЯТЬСЯ УМЯТЬСЯ (умнусь, умнёшься, 1 и 2 л. не употр.), умнётся; сов. Слежаться, примяться. Сено умялось. Снег под ногами умялся.

| несов. уминаться (аюсь, аешься, 1 и 2 л. не употр.), ается.
37284 УНАВОЖИВАТЬ УНАВОЖИВАТЬ, аю, аешь и УНАВАЖИВАТЬ, аю, аешь; несов., что. Удобрять навозом. У. почву.
37285 УНАВОЗИТЬ УНАВОЗИТЬ см. навозить.
37286 УНАСЛЕДОВАТЬ УНАСЛЕДОВАТЬ, дую, дуешь; анный; сов., что.

1. см. наследовать.

2. Получить какоен. свойство, качество от родителей, от предшествующих поколений. Унаследованные черты характера.
37287 УНЕСТИ УНЕСТИ, су, сёшь; ёс, есла; ёсший; сённый (ён, ена); еся; сов., кого-что.

1. Уходя, взять с собой (неся в руках или на себе). У. вещи в дом (из дома). Заботы унесли много здоровья (перен.). Воры унесли ценные вещи (украли; разг.).

2. (1 и 2 л. не употр.). Переместить кудан., увлечь. Ветром унесло (безл.) лодку. Воспоминания унесли его в далёкое детство (перен.).

3. кого-что, безл. и в сочетании со словами «чёрт», «дьявол», «нелёгкая». О неожиданном или нежелательном уходе, исчезновении кого-чегон. (прост.). Куда это его унесло (безл.)? (куда он делся?).

• Ноги унести (разг.) спастись бегством. Еле ноги унёс от собак.

| несов. уносить, ошу, осишь.

| сущ. унос, а, м. (к 1 знач.; офиц.).
37288 УНЕСТИСЬ УНЕСТИСЬ, сусь, сёшься; ёсся, еслась; ёсшийся; есясь; сов.

1. Быстро удалиться кудан., откудан. Кони унеслись. Тучи унеслись на север. У. в прошлое (перен.).

2. (1 и 2 л. не употр.). Быстро пройти, миновать. Годы унеслись.

| несов. уноситься, ошусь, осишься.
37289 УНИВЕРМАГ УНИВЕРМАГ, а, м. Сокращение: универсальный магазин магазин, торгующий разнообразными, преимущ. промышленными товарами. Центральный у. Детский у.

| прил. универмаговский, ая, ое (разг.).
37290 УНИВЕРСАЛ УНИВЕРСАЛ, а, м.

1. Работник, владеющий всеми специальностями в своей профессии. Токарь-у. Слесарь-у.

2. Закрытый кузов легкового автомобиля с багажником позади сидений, а также (разг.) сам такой автомобиль.
37291 УНИВЕРСАЛИЗИРОВАТЬ УНИВЕРСАЛИЗИРОВАТЬ, рую, руешь; анный; сов. и несов., что (книжн.). Обобщить (щать), сделать (делать) общим, универсальным; распространить (нять) на многое, многих. У. профессиональную подготовку.

| сущ. универсализация, и, ж.
37292 УНИВЕРСАЛИЗМ УНИВЕРСАЛИЗМ, а, м. (книжн.). Разносторонность, универсальность в знаниях, сведениях.
37293 УНИВЕРСАЛИИ УНИВЕРСАЛИИ, ий, ед. алия, и, ж. (спец.). Совокупность понятий, общих для всех или многих языков, но по-разному в них выражающихся. Универсалия залоговых отношений в языках разного строя.
37294 УНИВЕРСАЛЬНЫЙ УНИВЕРСАЛЬНЫЙ, ая, ое; лен, льна.

1. Разносторонний, охватывающий многое. Универсальные сведения. Универсальная подготовка.

2. С разнообразным назначением, для разнообразного применения. Универсальное средство. У. магазин (универмаг). У. станок.

| сущ. универсальность, и, ж.
37295 УНИВЕРСАМ УНИВЕРСАМ, а, м. Сокращение: универсальный магазин самообслуживания магазин, торгующий продовольственными товарами, а также нек-рыми товарами хозяйственного назначения.

| прил. универсамовский, ая, ое (разг.).
37296 УНИВЕРСИАДА УНИВЕРСИАДА, ы, ж. Международные студенческие спортивные соревнования.

| прил. универсиадный, ая, ое. Универсиадные старты.
37297 УНИВЕРСИТЕТ УНИВЕРСИТЕТ, а, м.

1. Высшее учебное заведение и одновременно научное учреждение с различными естественно-математическими и гуманитарными отделениями (факультетами). Московский у. Университетов не кончал ктон. (мало учился, мало образован; прост.).

2. Название учебных учреждений по повышению научно-политических знаний, образования в какойн. области. Вечерний у. Народный у.

3. перен. Об источнике накопленных знаний, большого опыта. Жизнь была его университетом.

| прил. университетский, ая, ое (к 1 и 2 знач.).
37298 УНИЖЕНИЕ УНИЖЕНИЕ, я, ср.

1. см. унизить.

2. Оскорбление, унижающее достоинство. Терпеть унижения. Подвергать унижениям.
37299 УНИЖЕННЫЙ УНИЖЕННЫЙ, ая, ое; ен.

1. Такой, к-рого унизили, испытывающий или выражающий унижение, униженность. У. вид. Униженное достоинство.

2. То же, что раболепный. Униженная просьба.

| сущ. униженность, и, ж.
37300 УНИЖЁННЫЙ УНИЖЁННЫЙ, ая, ое; ён (устар.). Угнетённый несчастьями, обидами. Унижённые и оскорблённые.

| сущ. унижённость, и, ж.
37301 УНИЗАТЬ УНИЗАТЬ, ижу, ижешь; изанный; сов., что. Нанизывая, нашивая, покрыть сплошь. У. воротник бисером. Руки, унизанные перстнями (перен.). Ракушки унизали дно лодки (перен.: облепили во множестве).

| несов. унизывать, аю, аешь.
37302 УНИЗИТЕЛЬНЫЙ УНИЗИТЕЛЬНЫЙ, ая, ое; лен, льна. Оскорбляющий достоинство, унижающий. Унизительное положение.

| сущ. унизительность, и, ж.
37303 УНИЗИТЬ УНИЗИТЬ, ижу, изишь; иженный; сов., кого-что. Оскорбить чьён. достоинство, самолюбие. У. насмешкой.

| несов. унижать, аю, аешь.

| возвр. унизиться, ижусь, изишься. У. до лжи; несов. унижаться, аюсь, аешься.

| сущ. унижение, я, ср.
37304 УНИКАЛЬНЫЙ УНИКАЛЬНЫЙ, ая, ое; лен, льна. Единственный в своём роде, неповторимый. У. экспонат. У. эксперимент. Уникальная профессия. У. уголок природы.

| сущ. уникальность, и, ж.
37305 УНИКУМ УНИКУМ, а, м. (книжн.). Неповторимый, единственный в своём роде предмет, человек.
37306 УНИМАТЬ, СЯ УНИМАТЬ, СЯ см. унять, ся.
37307 УНИСОН УНИСОН, а, м. (спец.). Созвучие из двух или нескольких звуков одинаковой высоты, воспроизводимых разными голосами или инструментами. Петь в у.

• В унисон (книжн.) согласно, совместно. Действовать в унисон.

В унисон с кем-чем, в знач. предлога с тв. п. (разг.) в согласии, в соответствии с кем-чемн.

| прил. унисонный, ая, ое.
37308 УНИТАЗ УНИТАЗ, а, м. Раковина в уборной для стока испражнений, мочи.

| прил. унитазный, ая, ое.
37309 УНИФИЦИРОВАТЬ УНИФИЦИРОВАТЬ, рую, руешь; анный; сов. и несов., что (книжн.). Привести (водить) к единообразию. У. правописание слов.

| сущ. унификация, и, ж. У. деталей (стандартизация).
37310 УНИФОРМА УНИФОРМА, ы, ж.

1. Форменная одежда.

2. собир. В цирке: одетый в форменные костюмы подсобный персонал, обслуживающий арену.
37311 УНИФОРМИСТ УНИФОРМИСТ, а, м. Работник униформы (во 2 знач.).

| прил. униформистский, ая, ое.
37312 УНИЧИЖАТЬ УНИЧИЖАТЬ, аю, аешь; несов., кого-что (устар.). Унижать, оскорблять.

| сов. уничижить, жу, жишь; жённый (ён, ена).

| возвр. уничижаться, аюсь, аешься; сов. уничижиться, жусь, жишься.

| сущ. уничижение, я, ср.
37313 УНИЧИЖЁННЫЙ УНИЧИЖЁННЫЙ, ая, ое; ён (устар.). То же, что унижённый.

| сущ. уничижённость, и, ж.
37314 УНИЧИЖИТЕЛЬНЫЙ УНИЧИЖИТЕЛЬНЫЙ, ая, ое; лен, льна.

1. Уничижающий, унизительный (устар.).

2. В словообразовании: относящийся к образованию существительных имеющий оттенок презрительности или пренебрежительности, часто в сочетании с уменьшительностью (напр. домишко, типчик, старушонка). У. суффикс.

| сущ. уничижительность, и, ж.
37315 УНИЧТОЖИТЬ УНИЧТОЖИТЬ, жу, жишь; женный; сов.

1. кого-что. Прекратить существование кого-чегон., истребить. У. врага. У. пороки.

2. перен., кого (что). Унизить, оскорбить, поставить в безвыходное положение. У. когон. язвительным словом.

| несов. уничтожать, аю, аешь.

| сущ. уничтожение, я, ср.
37316 УНИЧТОЖИТЬСЯ УНИЧТОЖИТЬСЯ, жусь, жишься; сов. Прекратиться, упраздниться, исчезнуть. Уничтожились препятствия. Уничтожился сад.

| несов. уничтожаться, аюсь, аешься.

| сущ. уничтожение, я, ср.
37317 УНИЯ УНИЯ, и, ж. (книжн.). Объединение, союз. У. государств. Церковная у.

| прил. унитарный, ая, ое.
37318 УНОСИТЬ, СЯ УНОСИТЬ, СЯ см. унести, сь.
37319 УНТЕРОФИЦЕР УНТЕР-ОФИЦЕР, а, м. В царской и нек-рых других армиях: звание младшего командного состава, а также лицо, имеющее это звание.

| прил. унтер-офицерский, ая, ое.
37320 УНТЫ УНТЫ, ов, ед. унт, а, м. и УНТЫ, унт и унтов, ед. унта, ы, ж. На севере: меховая обувь (обычно из оленьего меха).

| уменьш. унтайки, аек, ед. унтайка, и, ж.
37321 УНЦИЯ УНЦИЯ, и, ж. Старая мера аптекарского веса, равная 29,8 г; в нек-рых странах единица массы (около 29 г).
37322 УНЫВАТЬ УНЫВАТЬ, аю, аешь; несов. Впадать в уныние, быть унылым. Не унывай (призыв подбодриться). Не нужно у. от неудач.

| сов. уныть, употр. только в прош. вр. (устар.).
37323 УНЫЛЫЙ УНЫЛЫЙ, ая, ое; уныл. Испытывающий или наводящий уныние, выражающий уныние. У. старик. Унылая песня. У. взгляд.

| сущ. унылость, и, ж.
37324 УНЫНИЕ УНЫНИЕ, я, ср. Безнадёжная печаль; гнетущая скука. Впасть в у. Наводить у. на когон.
37325 УНЯТЬ УНЯТЬ, уйму, уймёшь; ял, яла, яло; уйми; явший; ятый (ят, ята, ято); сов. (разг.).

1. кого (что). Успокоить, усмирить. У. крикунов.

2. что. Прекратить, остановить. У. боль. У. кровотечение.

| несов. унимать, аю, аешь.

| сущ. унятие, я, ср.
37326 УНЯТЬСЯ УНЯТЬСЯ, уймусь, уймёшься; ялся, ялась; уймись; явшийся; сов. (разг.).

1. Успокоиться, стать смирным. Шалуны унялись.

2. (1 и 2 л. не употр.). Остановиться, прекратиться. К утру пурга унялась. Боль унялась.

| несов. униматься, аюсь, аешься.
37327 УПАВШИЙ УПАВШИЙ, ая, ее. О голосе: слабый от волнения, страха.
37328 УПАД УПАД: до упаду (разг.) до полного изнеможения. Танцевать до упаду. Хохотать до упаду.
37329 УПАДАТЬ УПАДАТЬ, аю, аешь; несов.

1. То же, что падать (в 1 знач.) (устар.). У. на грудь комун. (падать в объятия).

2. (1 и 2 л. не употр.). Свисать, падать (в 4 знач.). Ветви упадают к воде.
37330 УПАДОК УПАДОК, дка, м. Состояние ослабления деятельности, спада активности. Хозяйство пришло в у. У. сил.
37331 УПАДОЧНИЧЕСТВО УПАДОЧНИЧЕСТВО, а, ср. Упадочные настроения в какойн. области общественной жизни.

| прил. упадочнический, ая, ое.
37332 УПАДОЧНЫЙ УПАДОЧНЫЙ, ая, ое; чен, чна. Характеризующийся упадком; пассивно-безнадёжный. Упадочное искусство. Упадочное настроение.

| сущ. упадочность, и, ж.
37333 УПАКОВАТЬ УПАКОВАТЬ см. паковать.
37334 УПАКОВКА УПАКОВКА, и, ж.

1. см. паковать.

2. Материал, к-рым пакуют. В картонной упаковке. Старые истины в новой упаковке (перен.: по-новому выраженные; ирон.).

3. Содержимое пакета (коробки, пачки, ёмкости) вместе с тем, во что оно упаковано. Две упаковки таблеток.

| прил. упаковочный, ая, ое (ко 2 знач.).
37335 УПАКОВЩИК УПАКОВЩИК, а, м. Работник, занимающийся упаковкой чегон.

| ж. упаковщица, ы.
37336 УПАКОВЫВАТЬ УПАКОВЫВАТЬ, аю, аешь; несов., что. То же, что паковать.
37337 УПАСТИ УПАСТИ, су, сёшь; упас, упасла; сённый (ён, ена); сов., кого-что (прост.). Спасти, уберечь. У. от беды.

• Упаси Бог или Боже упаси (разг.) 1) строгое предостережение. Боже тебя упаси (упаси Бог) не послушаться!; 2) выражение решительного отрицания, несогласия. И ты согласился? Боже упаси (упаси Бог)!
37338 УПАСТЬ УПАСТЬ см. падать.
37339 УПЕКАТЬ УПЕКАТЬ 1-2 см. упечь 1 - 2.
37340 УПЕКАТЬСЯ УПЕКАТЬСЯ см. упечься.
37341 УПЕРЕТЬ УПЕРЕТЬ 1, упру, упрёшь; упёр, упёрла; упёрший; упёртый; уперев и упёрши; сов., что во что (разг.). Опереть плотно, прижать. У. бревно в стену. У. руки в бока. У. подбородок в кулаки.

| несов. упирать, аю, аешь.

| сущ. упор, а, м.

| прил. упорный, ая, ое.
37342 УПЕРЕТЬ УПЕРЕТЬ 2, упру, упрёшь; упёр, упёрла; упёрший; упёртый; уперев и упёрши; сов., что (прост.). То же, что украсть. Упёрли кошелёк.
37343 УПЕРЕТЬСЯ УПЕРЕТЬСЯ, упрусь, упрёшься; упёрся, упёрлась; упёршийся; упершись и упёршись; сов.

1. чем во что. Опереться плотно, прижаться. У. веслом в дно.

2. в кого-что. Идя, натолкнуться на кого-чтон., обнаружить какоен. препятствие (разг.). У. в забор.

3. перен., на чём. Упрямо не согласиться (прост.). У. на своём. Упёрся: не хочу и всё тут.

| несов. упираться, аюсь, аешься.

| сущ. упор, а, м. (к 1 знач.).

| прил. упорный, ая, ое (к 1 знач.). У шест.
37344 УПЕЧЬ УПЕЧЬ 1, еку, ечёшь, екут; ёк, екла; ёкший; ечённый (ён, ена); ёкши; сов., что (разг.). Выпечь до полной готовности. Хлеб хорошо упечён.

| несов. упекать, аю, аешь.
37345 УПЕЧЬ УПЕЧЬ 2, еку, ечёшь, екут; ёк, екла; ёкший; ечённый (ён, ена); ёкши; сов., кого (что) (прост.). Услать кудан. далеко или против воли. У. чуть не на край света. У. в каталажку.

| несов. упекать, аю, аешь.
37346 УПЕЧЬСЯ УПЕЧЬСЯ (екусь, ечёшься, 1 и 2 л. не употр.), ечётся, екутся; ёкся, еклась; ёкшийся; ёкшись; сов. (разг.). Испечься до полной готовности. Пирог ещё не упёкся.

| несов. упекаться (аюсь, аешься, 1 и 2 л. не употр.), ается.
37347 УПЁРТЫЙ УПЁРТЫЙ, ая, ое (разг.). Упрямо сосредоточившийся на чём-н. одном. У., как баран. Ему не докажешь, он у.
37348 УПИРАТЬ УПИРАТЬ, аю, аешь; несов.

1. см. упереть 1.

2. перен., на что. Настоятельно указывать, подчёркивать чтон. (разг.). Отказываясь, у. на занятость.
37349 УПИРАТЬСЯ УПИРАТЬСЯ, аюсь, аешься; несов.

1. см. упереться.

2. (1 и 2 л. не употр.). Находить себе препятствие в чёмн. (разг.). Дело упирается в нехватку материалов.
37350 УПИСАТЬ УПИСАТЬ 1, ишу, ишешь; исанный; сов., что (разг.). Уместить на какомн. пространстве (то, что пишется). У. текст на одной странице.

| несов. уписывать, аю, аешь.
37351 УПИСАТЬ УПИСАТЬ 2, ишу, ишешь; исанный; сов., что (разг.). Съесть без остатка и с аппетитом. У. весь пирог.

| несов. уписывать, аю, аешь.
37352 УПИСАТЬСЯ УПИСАТЬСЯ (ишусь, ишешься, 1 и 2 л. не употр.), ишется; сов. (разг.). Уместиться на какомн. пространстве (о том, что пишется). На одной странице не упишется.

| несов. уписываться (аюсь, аешься, 1 и 2 л. не употр.), ается.
37353 УПИТАННЫЙ УПИТАННЫЙ, ая, ое; ан, анна. Полный и здоровый. У. ребёнок. У. скот.

| сущ. упитанность, и, ж. Мясо средней упитанности.
37354 УПИТЬСЯ УПИТЬСЯ, упьюсь, упьёшься; упился, упилась, упилось и упилось; упейся; сов., чем.

1. Напиться вдоволь (устар.). У. квасом.

2. Напиться допьяна (прост.).

3. перен. Насладиться до упоения (книжн.). У. гармонией звуков.

| несов. упиваться, аюсь, аешься.
37355 УПЛАТА, УПЛАТИТЬ УПЛАТА, УПЛАТИТЬ см. платить.
37356 УПЛЕТАТЬ УПЛЕТАТЬ, аю, аешь; несов., что (разг.). Есть с аппетитом. У. за обе щеки.

| сов. уплести, лету, летёшь; ёл, ела; летённый (ён, ена); летя.
37357 УПЛОТНЕНИЕ УПЛОТНЕНИЕ, я, ср.

1. см. уплотнить, ся.

2. Твёрдое, затвердевшее место в чёмн. или на чёмн. Небольшое у. под кожей.

3. Устройство, предотвращающее утечку жидкости, паров или газа. Резиновое у.
37358 УПЛОТНИТЕЛЬ УПЛОТНИТЕЛЬ, я, м. (спец.).

1. То же, что уплотнение (в 3 знач.).

2. Уплотнительный материал.
37359 УПЛОТНИТЬ УПЛОТНИТЬ, ню, нишь; нённый (ён, ена); сов.

1. что. Сделать плотным (в 1 знач.), плотнее. У. бетон. У. посевы.

2. кого-что. Заселить (жильё) плотнее или вселить когон. к комун. дополнительно.

3. перен., что. Заполнить целиком, сделать более насыщенным чемн. У. рабочий день. Уплотнённый график работ. Уплотнённые сроки (очень сжатые).

| несов. уплотнять, яю, яешь.

| сущ. уплотнение, я, ср.

| прил. уплотнительный, ая, ое (к 1 знач.; спец.). Уплотнительные смазки.
37360 УПЛОТНИТЬСЯ УПЛОТНИТЬСЯ, нюсь, нишься; сов.

1. (1 и 2 л. не употр.). Стать плотным (в 1 знач.), плотнее. Материал уплотнился.

2. Стать, оказаться уплотнённым (по 2 знач. глаг. уплотнить). Жильцы уплотнились.

3. (1 и 2 л. не употр.), перен. Стать, оказаться целиком заполненным (о рабочем времени). График уплотнился.

| несов. уплотняться, яюсь, яешься.

| сущ. уплотнение, я, ср.
37361 УПЛОЩЁННЫЙ УПЛОЩЁННЫЙ, ая, ое; ён. Уплощившийся, плоский. Уплощённая стопа (при плоскостопии).

| сущ. уплощённость, и, ж.
37362 УПЛОЩИТЬСЯ УПЛОЩИТЬСЯ (щусь, щишься, 1 и 2 л. не употр.), щится; сов. Стать плоским (в 1 знач.), площе.

| несов. уплощаться (аюсь, аешься, 1 и 2 л. не употр.), ается.

| сущ. уплощение, я, ср.
37363 УПЛЫТЬ УПЛЫТЬ, ыву, ывёшь; ыл, ыла, ыло; сов.

1. Плывя, удалиться или отправиться кудан. У. на другой берег. Льдины уплыли.

2. (1 и 2 л. не употр.), перен. Пройти, миновать, исчезнуть (разг.). Годы уплыли. Надежда уплыла. Деньги уплыли (истратились; шутл.).

| несов. уплывать, аю, аешь.
37364 УПОВАНИЕ УПОВАНИЕ, я, ср. (книжн., часто ирон.). То же, что надежда (в 1 знач.).
37365 УПОВАТЬ УПОВАТЬ, аю, аешь; несов., на кого-что (книжн., часто ирон.). Иметь упование, надеяться. У. на счастливый случай.
37366 УПОДОБИТЬ УПОДОБИТЬ, блю, бишь; бленный; сов., кого-что кому-чему. Сделать подобным кому-чемун.; сравнить с кем-чемн. У. одно явление другому. У. молодость весне.

| несов. уподоблять, яю, яешь.

| сущ. уподобление, я, ср.
37367 УПОДОБИТЬСЯ УПОДОБИТЬСЯ, блюсь, бишься; сов., кому-чему. Стать подобным кому-чемун., похожим на кого-чтон.

| несов. уподобляться, яюсь, яешься.

| сущ. уподобление, я, ср.
37368 УПОЕНИЕ УПОЕНИЕ, я, ср. Состояние восторга, наслаждения. Слушать музыку с упоением.
37369 УПОЁННЫЙ УПОЁННЫЙ, ая, ое; ён, ена. Испытывающий упоение. Упоён успехом.

| сущ. упоённость, и, ж.
37370 УПОИТЕЛЬНЫЙ УПОИТЕЛЬНЫЙ, ая, ое; лен, льна. Приводящий в упоение, восхитительный, великолепный. Упоительная весна. У. голос.

| сущ. упоительность, и, ж.
37371 УПОКОИТЬ УПОКОИТЬ см. покоить.
37372 УПОКОИТЬСЯ УПОКОИТЬСЯ, оюсь, оишься; сов. (устар.). Умереть [первонач. также о состоянии полного покоя].

| сущ. упокоение, я, ср.
37373 УПОКОЙ: за упокой УПОКОЙ: за упокой о молитве: «за упокоение души» умершего. Помянуть когон. за упокой. За упокой души. Петь за упокой (также перен.: говорить о чёмн. как об отжившем, ненужном; разг. неодобр.).
37374 УПОЛЗТИ УПОЛЗТИ, зу, зёшь; олз, олзла; олзший; олзши; сов. Ползя, удалиться или направиться кудан. Змея уползла. Туча уползла за лес (перен.).

| несов. уползать, аю, аешь.
37375 УПОЛНОМОЧЕННЫЙ УПОЛНОМОЧЕННЫЙ, ого, м. Официальное лицо, действующее на основании какихн. полномочий. У. заготовительной конторы.

| ж. уполномоченная, ой.
37376 УПОЛНОМОЧИЕ УПОЛНОМОЧИЕ, я, ср.: по уполномочию кого, в знач. предлога с род. п. (офиц.) от имени когон., на основании чьейн. просьбы, распоряжения, поручения. Действовать по уполномочию избирателей.
37377 УПОЛНОМОЧИТЬ УПОЛНОМОЧИТЬ, чу, чишь; ченный; сов., кого (что) на что и с неопр. Дать полномочия на чтон. У. на получение груза (получить груз).

| несов. уполномочивать, аю, аешь.
37378 УПОЛОВНИК УПОЛОВНИК, а, м. (прост. и обл.). То же, что половник.
37379 УПОМИНАНИЕ УПОМИНАНИЕ, я, ср.

1. см. упомянуть.

2. Замечание, касающееся кого-чегон. Беглое у.
37380 УПОМНИТЬ УПОМНИТЬ, ню, нишь; ненный; сов., кого-что (разг.). Удержать, сохранить в памяти. Всего не упомнишь.
37381 УПОМЯНУТЬ УПОМЯНУТЬ, яну, янешь; янутый; сов., кого-что, о ком-чём. Назвать, коснуться кого-чегон. в речи. У. о вчерашнем событии. Случай, упомянутый выше.

| несов. упоминать, аю, аешь.

| сущ. упоминание, я, ср.
37382 УПОР УПОР, а, м.

1. см. упереть 1, ся.

2. Предмет, место, в к-рое упираются, подпорка. У. для ног. Стрелять с упора.

• В упор 1) в непосредственной близости. Выстрелить в упор; 2) без обиняков, прямо (разг.). В упор спросить; 3) пристально и близко. В упор смотреть.

В упор не видеть кого (прост.) намеренно не замечать. Я его в упор не вижу (не хочу его знать, иметь с ним дело).

Упор делать на кого-что или на ком-чём обращать особенное внимание на кого-чтон., подчёркивать значение кого-чегон.
37383 УПОРНЫЙ УПОРНЫЙ 1, ая, ое; рен, рна.

1. Последовательный и твёрдый в осуществлении чегон.; твёрдо и неотступно осуществляемый. У. характер. Упорная борьба. Оказывать упорное сопротивление.

2. перен. Постоянный, не проходящий, неизменный. У. дождь.

| сущ. упорность, и, ж.
37384 УПОРНЫЙ УПОРНЫЙ 2 см. упереть 1, ся.
37385 УПОРСТВО УПОРСТВО, а, ср.

1. Последовательность и твёрдость в осуществлении чегон. У. в достижении цели.

2. То же, что упрямство.

• С упорством, достойным лучшего применения (ирон.) о чьейн. непонятной и неумной настойчивости.
37386 УПОРСТВОВАТЬ УПОРСТВОВАТЬ, твую, твуешь; несов. Проявлять упорство в чёмн. У. в своих требованиях. Не упорствуй, соглашайся. Мороз упорствует (перен.: не ослабевает).
37387 УПОРХНУТЬ УПОРХНУТЬ, ну, нёшь; сов. Вспорхнув, улететь. Птица упорхнула. Девочки упорхнули в сад (перен.).
37388 УПОРЯДОЧИТЬ УПОРЯДОЧИТЬ, чу, чишь; ченный; сов., что. Навести порядок в чёмн. У. работу. У. взаимоотношения.

| несов. упорядочивать, аю, аешь.

| сущ. упорядочение, я, ср.
37389 УПОРЯДОЧИТЬСЯ УПОРЯДОЧИТЬСЯ (чусь, чишься, 1 и 2 л. не употр.), чится; сов. Прийти в порядок. Движение транспорта упорядочилось. Отношения упорядочились.

| несов. упорядочиваться (аюсь, аешься, 1 и 2 л. не употр.), ается.

| сущ. упорядочение, я, ср.
37390 УПОТРЕБИТЕЛЬНЫЙ УПОТРЕБИТЕЛЬНЫЙ, ая, ое; лен, льна. Находящийся в употреблении, общепринятый. Употребительное слово. У. способ.

| сущ. употребительность, и, ж.
37391 УПОТРЕБИТЬ УПОТРЕБИТЬ, блю, бишь; блённый (ён, ен 37392 УПОТРЕБЛЯТЬ УПОТРЕБЛЯТЬ, яю, яешь; несов.

1. см. употребить.

2. Иметь привычку пить спиртное (прост.). Не употребляю (т. е. не пью).
37393 УПОТРЕБЛЯТЬСЯ УПОТРЕБЛЯТЬСЯ (яюсь, яешься, 1 и 2 л. не употр.), яется; несов. Быть употребительным. Устарелые слова употребляются редко.

| сущ. употребление, я, ср. Войти в у. Выйти из употребления.
37394 УПРАВА УПРАВА, ы, ж.

1. В нек-рых сочетаниях: возможность сладить, управиться с кем-чемн. (разг.). Найти управу на когон. Управы нет на крикунов.

2. В России до 1917 г.: название нек-рых местных учреждений. Земская у. Городская у.

| прил. управский, ая, ое (ко 2 знач.).
37395 УПРАВДОМ УПРАВДОМ, а, м. Сокращение: управляющий домом, домами прежнее название должностного лица, возглавляющего домоуправление.

| прил. управдомовский, ая, ое (разг.).
37396 УПРАВИТЕЛЬ УПРАВИТЕЛЬ, я, м. (устар.). Управляющий, заведующий. У. завода. У. имения.

| ж. управительница, ы.

| прил. управительский, ая, ое.
37397 УПРАВИТЬСЯ УПРАВИТЬСЯ, влюсь, вишься; сов. (разг.).

1. с кем-чем. Кончить какоен. дело, дела. У. с уборкой. У. с огородом.

2. с кем. Одолеть, справиться какимн. образом. У. с озорниками.

| несов. управляться, яюсь, яешься.
37398 УПРАВЛЕНЕЦ УПРАВЛЕНЕЦ, нца, м. (разг.). Работник управления (в 4 знач.).

| прил. управленческий, ая, ое.
37399 УПРАВЛЕНИЕ УПРАВЛЕНИЕ, я, ср.

1. см. управлять.

2. Деятельность органов власти. Органы государственного управления. Местное у.

3. Совокупность приборов, приспособлений, устройств, посредством к-рых управляется ход машины, механизма. Рычаги управления.

4. Крупное подразделение какогон. учреждения, крупное административное учреждение. Статистическое у. Центральное разведывательное у. (ЦРУ) (координирующий центр гражданской и военной разведки США).

5. В грамматике: подчинительная связь, при к-рой грамматически главенствующее слово требует от грамматически зависимого имени постановки в какомн. определённом падеже. Сильное у. (при к-ром возникают объектные и нек-рые другие виды не определительных отношений). Слабое у. (при к-ром возникают разные виды определительных отношений).

| прил. управленческий, ая, ое (ко 2 и 4 знач.). У. аппарат.
37400 УПРАВЛЯЕМЫЙ УПРАВЛЯЕМЫЙ, ая, ое; ем. Такой, к-рым ктон. управляет. У. аппарат. У. снаряд. Управляемая реакция. Подросток вполне управляем (подчиняется требованиям дисциплины).

| сущ. управляемость, и, ж.
37401 УПРАВЛЯТЬ УПРАВЛЯТЬ, яю, яешь; несов.

1. кем-чем. Направлять ход, движение кого-чегон. У. кораблём. У. конём. У. оркестром (дирижировать).

2. кем-чем. Руководить, направлять деятельность, действия кого-чегон. У. государством. У. хозяйством. У. производственным процессом.

3. чем. В грамматике: осуществлять связь управления (в 5 знач.). Глагол управляет именем существительным.

| сущ. управление, я, ср.
37402 УПРАВЛЯЮЩИЙ УПРАВЛЯЮЩИЙ, его, м. Лицо, ведущее дела какогон. хозяйства, учреждения, предприятия. У. домом. У. делами.

| ж. управляющая, ей.
37403 УПРАЖНЕНИЕ УПРАЖНЕНИЕ, я, ср.

1. см. упражнять, ся.

2. Занятие для приобретения, усовершенствования какихн. навыков; задание, выполняемое тем, кто упражняется в чёмн. Гимнастические упражнения. Упражнения с гантелями. Упражнения на скрипке. Сборник упражнений по правописанию.
37404 УПРАЖНЯТЬ УПРАЖНЯТЬ, яю, яешь; несов., что. Постоянными действиями прививать какойн. навык, приучать делать чтон. У. свою память. У. мускулы.

| сущ. упражнение, я, ср.
37405 УПРАЖНЯТЬСЯ УПРАЖНЯТЬСЯ, яюсь, яешься; несов. Постоянными действиями прививать себе какойн. навык, приучать себя делать чтон. У. в игре на рояле. У. с гантелями.

| сущ. упражнение, я, ср.
37406 УПРАЗДНИТЬ УПРАЗДНИТЬ, ню, нишь; нённый (ён, ена); сов., что. Отменить, ликвидировать. У. старые правила. Ограничения упразднены.

| несов. упразднять, яю, яешь.

| сущ. упразднение, я, ср.
37407 УПРАШИВАТЬ УПРАШИВАТЬ см. упросить.
37408 УПРЕДИТЬ УПРЕДИТЬ, ежу, едишь; еждённый (ён, ена); сов., кого (что).

1. То же, что предупредить (устар. и прост.). У. об опасности. У. беду. У. соперника (опередить).

2. упредить цель (спец.) при стрельбе: учитывая перемещение движущейся цели, определить её будущее положение (упреждённую точку).

| несов. упреждать, аю, аешь. Упреждающий удар (наносимый в предупреждение; также перен.; книжн.).

| сущ. упреждение, я, ср. У. цели.

| прил. упредительный, ая, ое (ко 2 знач.). Упредительное время (в стрельбе).
37409 УПРЕКНУТЬ УПРЕКНУТЬ, ну, нёшь; сов., кого (что). Сделать упрёк. У. в скупости. Ни в чём не могу себя у. (я прав, моя совесть чиста).

| несов. упрекать, аю, аешь.
37410 УПРЕТЬ УПРЕТЬ см. преть.
37411 УПРЁК УПРЁК, а, м. Выражение неудовольствия, неодобрения, обвинение. Бросить у. комун. У. в неискренности. Осыпать когон. упрёками. Не в у. комун. (без желания упрекнуть).

• Без упрёка безупречный. Рыцарь без страха и упрёка (о смелом, во всём безупречном человеке; высок.).
37412 УПРОСИТЬ УПРОСИТЬ, ошу, осишь; ошенный; сов., кого (что) с неопр. Просьбами побудить сделать чтон. У. остаться.

| несов. упрашивать, аю, аешь.

| сущ. упрашивание, я, ср.
37413 УПРОСТИТЬ УПРОСТИТЬ, ощу, остишь; ощённый (ён, ена); сов., что.

1. Сделать простым 1 (в 1, 2 и 3 знач.), проще. У. конструкцию. Правила упрощены.

2. Представить проще, чем есть на самом деле. У. смысл происшедшего.

| несов. упрощать, аю, аешь.

| сущ. упрощение, я, ср.
37414 УПРОСТИТЬСЯ УПРОСТИТЬСЯ (ощусь, остишься, 1 и 2 л. не употр.), остится; сов. Стать простым 1 (в 1, 2 и 3 знач.), проще. Конструкция упростилась.

| несов. упрощаться (аюсь, аешься, 1 и 2 л. не употр.), ается.

| сущ. упрощение, я, ср.
37415 УПРОЧИТЬ УПРОЧИТЬ, чу, чишь; ченный; сов., что.

1. Сделать прочным (во 2 знач.), прочнее. У. мир. У. своё положение.

2. перен. Утвердить за кемн. (оценку, репутацию). Новый фильм упрочил популярность режиссёра.

| несов. упрочивать, аю, аешь.

| сущ. упрочение, я, ср. У. международной солидарности.
37416 УПРОЧИТЬСЯ УПРОЧИТЬСЯ, чусь, чишься; сов.

1. Упрочить своё положение гден. У. на новых позициях.

2. (1 и 2 л. не употр.). Стать более прочным (во 2 знач.), прочнее. Упрочился авторитет когон. Дела фирмы упрочились..

3. (1 и 2 л. не употр.), перен., за кем-чем. Установиться, утвердиться. За ним упрочилась слава хорошего организатора.

| несов. упрочиваться, аюсь, аешься.

| сущ. упрочение, я, ср.
37417 УПРОЧНИТЬ УПРОЧНИТЬ, ню, нишь; нённый (ён, ена); сов., что (спец.). Сделать прочным (в 1 знач.), прочнее. У. конструкцию.

| несов. упрочнять, яю, яешь.

| сущ. упрочнение, я, ср.

| прил. упрочнительный, ая, ое (спец.).
37418 УПРОЩЕНИЕ УПРОЩЕНИЕ, я, ср.

1. см. упростить, ся.

2. Изменение, упрощающее чтон. Внести у. в конструкцию.
37419 УПРОЩЕНЧЕСТВО УПРОЩЕНЧЕСТВО, а и УПРОЩЕНСТВО, а, ср. Поверхностный, слишком упрощённый подход к решению сложных вопросов.

| прил. упрощенческий, ая, ое.
37420 УПРОЩЁННЫЙ УПРОЩЁННЫЙ, ая, ое; ен. Излишне упрощающий (во 2 знач.), поверхностный, неглубокий. Упрощённое освещение фактов.

| сущ. упрощённость, и, ж.
37421 УПРУГИЙ УПРУГИЙ, ая, ое; уг.

1. Принимающий первоначальную форму после прекращения действия внешних сил (спец.). Упругие тела. У. газ.

2. Твёрдый, но податливый на сжатие. Упругая пружина. Упругие мышцы.

3. перен. О движениях: сильный и плавный. У. шаг. Упругая походка.

| сущ. упругость, и, ж. Теория упругости.
37422 УПРЯЖКА УПРЯЖКА, и, ж.

1. Несколько упряжных животных, запряжённых вместе. Конная у. Собачья у. В одной упряжке (также перен.: в постоянном и тесном рабочем общении; разг.).

2. То же, что упряжь.

| прил. упряжечный, ая, ое.
37423 УПРЯЖНОЙ УПРЯЖНОЙ, ая, ое.

1. см. упряжь.

2. О ездовом животном: такой, к-рого запрягают, к-рый ходит в упряжке. У. конь. Упряжные волы.
37424 УПРЯЖЬ УПРЯЖЬ, и, ж. Совокупность принадлежностей для соединения животного с повозкой, сбруя. Конская у.

| прил. упряжной, ая, ое.

• Упряжной крюк (спец.) на транспортной машине: крюк, за к-рый цепляется прицеп.
37425 УПРЯМЕЦ УПРЯМЕЦ, мца, м. (разг.). Упрямый человек.

| ж. упрямица, ы.
37426 УПРЯМИТЬСЯ УПРЯМИТЬСЯ, млюсь, мишься; несов. Проявлять упрямство, упрямо не соглашаться на чтон., с чемн. Его уговаривают, а он упрямится.
37427 УПРЯМСТВО УПРЯМСТВО, а, ср. Крайняя неуступчивость, поведение упрямца. Сломить чьё-н у.
37428 УПРЯМСТВОВАТЬ УПРЯМСТВОВАТЬ, твую, твуешь; несов. (устар.). То же, что упрямиться.
37429 УПРЯМЫЙ УПРЯМЫЙ, ая, ое; ям.

1. Крайне неуступчивый, не поддающийся уговорам, настаивающий только на своём. У. характер. Упрям как осёл (разг. неодобр.). Факты упрямая вещь (перен.: против фактов спорить нельзя).

2. Упорный, настойчивый. Упрямо (нареч.) идти к намеченной цели. У. дождь (перен.: не прекращающийся).

3. полн. ф. Выражающий упорство, решительность. У. подбородок. На лбу легли упрямые складки.
37430 УПРЯТАТЬ УПРЯТАТЬ, ячу, ячешь; анный; сов. (разг.).

1. кого-что. Далеко или тщательно спрятать (по 1 и 2 знач. глаг. прятать). У. в тайник. У. кошелёк в карман. У. подбородок в воротник.

2. перен., кого (что). То же, что упечь 2 .

| несов. упрятывать, аю, аешь.
37431 УПУСТИТЬ УПУСТИТЬ, ущу, устишь; ущенный; сов.

1. кого-что. Случайно не удержать. У. конец троса. У. из рук чтон. (также перен.: не получить того, что было близко, легко достижимо).

2. кого (что). Непроизвольно или по ошибке дать возможность удалиться, исчезнуть. У. зверя (об охотнике). У. костёр (перен.: дать погаснуть).

3. перен., что. Пропустить, не использовать чтон. вовремя. У. подходящий случай, возможность, удобный момент. У. время (опоздать). Своего не упустит ктон. (не упустит того, что ему выгодно; разг.).

4. перен., кого-что. Допустить недостатки, недосмотр в чёмн., в работе с кемн. (разг.). У. трудного подростка.

| несов. упускать, аю, аешь.
37432 УПУЩЕНИЕ УПУЩЕНИЕ, я, ср. Ошибка по небрежности, недосмотр. Упущения в работе. Непростительное у.
37433 УПЫРЬ УПЫРЬ, я, м. То же, что вампир (во 2 знач.).
37434 УРА УРА, межд. Боевой клич войск при атаке, а также восклицание, выражающее воодушевление, восторженное одобрение. Грянуло ура!

• На ура 1) решительной атакой или в решительную атаку с криками ура; 2) с энтузиазмом, горячо (разг.). Предложение приняли на ура; 3) не подготовившись, в надежде на случайный успех (разг.). Действовать на ура.
37435 УРАВНЕНИЕ УРАВНЕНИЕ, я, ср.

1. см. уравнять.

2. Математическое равенство с одной или несколькими неизвестными величинами (числами или функциями), верное только для определённых наборов этих величин. Квадратное у. Дифференциальное у.

3. химическое уравнение запись реакции с помощью формул и численных коэффициентов.
37436 УРАВНИВАТЬ УРАВНИВАТЬ 1-2 см. уравнять и уровнять.
37437 УРАВНИЛОВКА УРАВНИЛОВКА, и, ж. (разг.). Необоснованное и неоправданное уравнивание в чёмн., уравнительный подход к чемун. У. в оплате труда (независимо от его количества и качества).
37438 УРАВНОВЕСИТЬ УРАВНОВЕСИТЬ, ешу, есишь; ешенный; сов., что.

1. Сделать равным по весу. У. грузы.

2. перен. Привести в равновесие, сделать равным, уравнять одно с другим. У. силы.

| несов. уравновешивать, аю, аешь.
37439 УРАВНОВЕШЕННЫЙ УРАВНОВЕШЕННЫЙ, ая, ое; ен. Ровный, спокойный (о характере, поведении). У. тон.

| сущ. уравновешенность, и, ж.
37440 УРАВНЯТЬ УРАВНЯТЬ, яю, яешь; уравненный; сов., кого-что. Сделать равным, одинаковым. У. концы. У. в правах.

| несов. уравнивать, аю, аешь.

| сущ. уравнение, я, ср. и уравнивание, я, ср.

| прил. уравнительный, ая, ое. Уравнительное распределение. У. подход.
37441 УРАГАН УРАГАН, а, м. Ветер разрушительной силы. У. на море. В урагане событий (перен.).

| прил. ураганный, ая, ое. Ветер ураганной силы. У. огонь (перен.: непрерывная сильная стрельба).
37442 УРАЗУМЕТЬ УРАЗУМЕТЬ, ею, еешь; сов., что (часто ирон.). Понять, постигнуть. У. значение чьихн. слов. Уразумел, к чему он клонит.

| несов. уразумевать, аю, аешь.

| сущ. уразумение, я, ср.
37443 УРАН УРАН, а, м. Химический элемент, серебристо-белый металл, обладающий радиоактивными свойствами.

| прил. урановый, ая, ое. Урановая руда.
37444 УРАПАТРИОТИЗМ УРА-ПАТРИОТИЗМ, ура-патриотизма, м. Показной и шумный патриотизм.

| прил. ура-патриотический, ая, ое.
37445 УРБАНИЗИРОВАТЬ УРБАНИЗИРОВАТЬ, рую, руешь; анный; сов. и несов., что (книжн.). Сосредоточить (ивать) население, материальную и духовную жизнь в городах.

| сущ. урбанизация, и, ж.

| прил. урбанизационный, ая, ое.
37446 УРБАНИЗМ УРБАНИЗМ, а, м. (спец.).

1. Направление в искусстве, изображающее жизнь больших современных городов.

2. Направление в градостроительстве, утверждающее необходимость создания городов-гигантов.

| прил. урбанистический, ая, ое.
37447 УРБАНИСТ УРБАНИСТ, а, м. Сторонник, последователь урбанизма.

| ж. урбанистка, и.

| прил. урбанистский, ая, ое.
37448 УРВАТЬ УРВАТЬ, ву, вёшь; ал, ала, ало; урванный; сов., что и чего (прост.). Найти, добыть нек-рое количество чегон. для себя. У. деньжат. У. время для разговора. У. жирный кусок (также перен.: чтон. хорошее, выгодное; неодобр.).

| несов. урывать, аю, аешь.
37449 УРЕГУЛИРОВАТЬ УРЕГУЛИРОВАТЬ см. регулировать.
37450 УРЕЗАТЬ УРЕЗАТЬ, ежу, ежешь; анный; сов., что.

1. Отрезав часть, укоротить, уменьшить (разг.). У. края.

2. перен. Убавить, уменьшить, ограничить. У. бюджет.

| несов. урезывать, аю, аешь и урезать, аю, аешь.

| сущ. урезание, я, ср., урезывание, я, ср., урез, а, м. (к 1 знач.; спец.) и урезка, и, ж.
37451 УРЕЗОНИТЬ УРЕЗОНИТЬ, ню, нишь; ненный; сов., кого (что) (разг.). Уговорить, убедить при помощи какихн. доводов, резонов. У. упрямца.

| несов. урезонивать, аю, аешь.
37452 УРЕМИЯ УРЕМИЯ, и, ж. Отравление организма веществами, накапливающимися в крови при болезни почек.

| прил. уремический, ая, ое.
37453 УРИЛЬНИК УРИЛЬНИК, а, и УРЫЛЬНИК, а, м. (устар.). Сосуд для мочи, ночной горшок.
37454 УРНА УРНА, ы, ж.

1. Сосуд, ваза (устар.). Цветочная у.

2. Сосуд для захоронения, хранения в колумбарии праха умерших после кремации. Погребальная у.

3. Ящик с узким отверстием для опускания бюллетеней при тайном голосовании.

4. Вместилище для мусора, окурков. Урны на улице, на платформах.
37455 УРОВЕНЬ УРОВЕНЬ 1, вня, м.

1. Горизонтальная плоскость, поверхность как граница, от к-рой измеряется высота. У. воды в реке.

2. Степень величины, развития, значимости чегон. Культурный у. У. жизни (степень удовлетворения населения материальными и духовными ценностями). У. заработной платы. Встреча на высшем уровне (встреча глав государств). Переговоры на уровне послов.

3. Подразделение чегон. целого, получаемое при его расчленении. Уровни языка. Уровни энергии (спец.).

• Уровень моря положение поверхности Мирового океана. Выше, ниже уровня моря.

В уровень с чем 1) на одной высоте, на одном уровне с чемн. Вода в сосуде в уровень с краями; 2) в знач. предлога с тв. п., в полном соответствии с чемн. (с какимин. требованиями, нормами). Жить в уровень с веком (вполне современно).

На уровне 1) кого-чего, в знач. предлога с род. п., в соответствии, соответствуя. Работа на уровне современных требований; 2) в знач. сказ., соответствует требуемому, вполне удовлетворителен (разг.). Доклад был не на уровне.

| прил. уровневый, ая, ое (к 1 и 3 знач.).
37456 УРОВЕНЬ УРОВЕНЬ 2, вня, м. Прибор для проверки горизонтальности линий и измерения малых углов наклона.
37457 УРОВНЯТЬ УРОВНЯТЬ, яю, яешь; сов., что. Сделать ровным, гладким. У. землю. У. дорогу. У. края.

| несов. уравнивать, аю, аешь.
37458 УРОД УРОД, а, м.

1. Человек с физическим уродством. У. от рождения.

2. Человек, некрасивый до безобразия.

3. Человек с какимин. дурными, отрицательными свойствами. Нравственный у.

| уменьш. уродец, дца, м. (к 1 и 2 знач.).

| ж. уродка, и (к 1 и 2 знач.).
37459 УРОДИНА УРОДИНА, ы, м. и ж. (прост.). То же, что урод (во 2 знач.). Страшная у.
37460 УРОДИТЬ УРОДИТЬ, ожу, одишь; сов.

1. (1 и 2 л. не употр.), что. То же, что родить (в 3 знач.). Земля хорошо уродила.

2. кого (что). Родить (в 1 знач.), породить (устар. и прост.). И в кого только я тебя такого уродила? (выражение неодобрения: почему ты таким уродился?).
37461 УРОДИТЬСЯ УРОДИТЬСЯ, ожусь, одишься; сов.

1. (1 и 2 л. не употр.). О плодах, злаках, травах: созреть, дать урожай. Хлеб хорошо уродился. Орехи не уродились.

2. То же, что родиться (в 1 знач.) (устар. и прост.). У. в мать, в отца (родиться похожим на мать, на отца).
37462 УРОДЛИВЫЙ УРОДЛИВЫЙ, ая, ое; ив.

1. С физическим уродством. Уродливые пальцы.

2. Некрасивый, безобразный. Уродливая внешность. Уродливо (нареч.) одеваться.

3. перен. Ненормальный, нелепый до безобразия. Уродливое воспитание. У. вкус.

| сущ. уродливость, и, ж.
37463 УРОДОВАТЬ УРОДОВАТЬ, дую, дуешь; несов.

1. кого-что. Делать уродливым. Шрамы уродуют лицо. У. себя плохой причёской. У. ребёнка дурным воспитанием.

2. перен., что. Искажать, извращать. У. чьюн. мысль.

| сов. изуродовать, дую, дуешь; анный.

| сущ. уродование, я, ср.
37464 УРОДОВАТЬСЯ УРОДОВАТЬСЯ, дуюсь, дуешься; несов. (разг.).

1. Причинять себе увечье.

2. Безобразить себя чемн.

| сов. изуродоваться, дуюсь, дуешься.

| сущ. уродование, я, ср.
37465 УРОДСКИЙ УРОДСКИЙ, ая, ое (разг.). То же, что уродливый (во 2 и 3 знач.).
37466 УРОДСТВО УРОДСТВО, а, ср.

1. Физический недостаток, обезображивающий внешний облик. Врождённое у. Травматическое у. Тяжёлое у.

2. Очень некрасивая внешность.

3. перен. Нечто отрицательное, ненормальное. Нравственное у.
37467 УРОЖАЙ УРОЖАЙ, я, м.

1. Количество уродившихся злаков или других растений, плодов, грибов; сами такие уродившиеся плоды, злаки. Собрать весь у. Богатый у. У. бахчевых. Убрать у. Свезти у. под крышу. Сохранить весь у.

2. Высокий, хороший сбор таких растений. В этом году у. на орехи, грибы, ягоды. У. на рекордсменов (перен.: очень много; шутл.).

| прил. урожайный, ая, ое (к 1 знач.).
37468 УРОЖАЙНОСТЬ УРОЖАЙНОСТЬ, и, ж. Уровень урожая (в 1 знач.) с определённой площади посева. Повышение урожайности.
37469 УРОЖАЙНЫЙ УРОЖАЙНЫЙ, ая, ое.

1. см. урожай.

2. Характеризующийся высоким урожаем, связанный с ним. У. год. Урожайные сорта пшеницы.
37470 УРОЖДЁННЫЙ УРОЖДЁННЫЙ, ая, ое.

1. Коренной, исконного происхождения, потомственный. У. волжанин. У. землепашец.

2. урождённая, ой. Употр. перед девичьей фамилией замужней женщины в знач. имевшая такую-то фамилию до брака. Мария Волконская, урождённая Раевская.
37471 УРОЖЕНЕЦ УРОЖЕНЕЦ, нца, м., чего. Человек родом из определённой местности, родившийся в определённой местности. У. Москвы (московский у.).

| ж. уроженка, и.
37472 УРОК УРОК, а, м.

1. Учебный час (в средних учебных заведениях), посвященный отдельному предмету. Учитель даёт у. У. математики. У. музыки. Звонок на у., с урока.

2. обычно мн. Учебная работа, заданная школьнику на дом. Задать уроки. Сделать, приготовить уроки. Сидеть за уроками. Выучить у.

3. Нечто поучительное, то, из чего можно сделать вывод для будущего. Уроки истории. Получить хороший у. Это ему у. на будущее. Извлечь у.

4. Преподавание школьных учебных предметов частным образом отдельным лицам. Давать, брать уроки. Зарабатывать уроками. Частный у.

5. Работа, заданная для выполнения в определённый срок (устар.). Выполнить дневной у.

| прил. урочный, ая, ое (к 1 и 5 знач.).
37473 УРОЛОГ УРОЛОГ, а, м. Врач специалист по урологии.
37474 УРОЛОГИЯ УРОЛОГИЯ, и, ж. Раздел медицины, занимающийся болезнями мочевой системы (у мужчин мочеполовых органов).

| прил. урологический, ая, ое.
37475 УРОН УРОН, а, м. Потеря, ущерб, убыток. Нанести у. комун. Терпеть у. от когон.
37476 УРОНИТЬ УРОНИТЬ см. ронять.
37477 УРОЧИЩЕ УРОЧИЩЕ, а, ср. Участок, отличный от окружающей местности, напр. болото, лесной массив [первонач. также участок местности как естественная граница между чемн.].
37478 УРОЧНЫЙ УРОЧНЫЙ, ая, ое.

1. см. урок.

2. Определённый, условленный. У. час.
37479 УРУГВАЙСКИЙ УРУГВАЙСКИЙ, ая, ое.

1. см. уругвайцы.

2. Относящийся к уругвайцам, к их языку (испанскому), национальному характеру, образу жизни, культуре, а также к Уругваю, его территории, внутреннему устройству, истории; такой, как у уругвайцев, как в Уругвае. Уругвайские департаменты. Уругвайское песо (денежная единица). По-уругвайски (нареч.).
37480 УРУГВАЙЦЫ УРУГВАЙЦЫ, ев, ед. аец, айца, м. Латиноамериканский народ, составляющий основное население Уругвая.

| ж. уругвайка, и.

| прил. уругвайский, ая, ое.
37481 УРЧАТЬ УРЧАТЬ, чу, чишь; несов. (разг.).

1. Издавать клокочущие, рычащие звуки, ворчать (во 2 знач.). Пёс урчит.

2. (1 и 2 л. не употр.). То же, что бурчать (во 2 знач.). В животе урчит (безл.).

| сов. проурчать, чу, чишь (к 1 знач.).

| сущ. урчание, я, ср.
37482 УРЫВАТЬ УРЫВАТЬ см. урвать.
37483 УРЫВКАМИ УРЫВКАМИ, нареч. Случайно, иногда, в перерыве между чемн. другим. Видеться у. Читать у.
37484 УРЮК УРЮК, а, м. Мелкие сушёные абрикосы с косточками. Компот из урюка.

| прил. урюковый, ая, ое и урючный, ая, ое.
37485 УРЯДНИК УРЯДНИК, а, м.

1. В царской армии: казачий унтер-офицер.

2. В царской России: нижний чин уездной полиции.

| прил. урядницкий, ая, ое и урядничий, ья, ье.
37486 УСАДИТЬ УСАДИТЬ, ажу, адишь; аженный; сов.

1. кого (что). Заставить или помочь усесться. У. на место. У. в кресло.

2. кого (что) за что и с неопр. Заставить делать какуюн. сидячую работу. У. за уроки (делать уроки). У. за шитьё (шить).

3. что. Сажая (растения), занять какоен. пространство. У. клумбы цветами.

| несов. усаживать, аю, аешь.

| сущ. усаживание, я, ср.
37487 УСАДКА, УСАДОЧНЫЙ УСАДКА, УСАДОЧНЫЙ см. усесть.
37488 УСАДЬБА УСАДЬБА, ы, ж.

1. Отдельный дом с примыкающими к нему строениями, угодьями. Крестьянская у. Помещичья у.

2. Посёлок, место, где расположены жилые дома и хозяйственные постройки совхоза, колхоза. Центральная у.

3. В сельской местности: участок земли при доме. В деревне у него дом и у.

| уменьш. усадебка, и, ж. (к 1 и 3 знач.).

| прил. усадебный, ая, ое.
37489 УСАЖИВАТЬСЯ УСАЖИВАТЬСЯ см. усесться.
37490 УСАСТЫЙ УСАСТЫЙ, ая, ое; аст (разг.). С большими усами.

| сущ. усастость, и, ж.
37491 УСАТЫЙ УСАТЫЙ, ая, ое; ат. С усами или с большими усами. У. мужчина.

| сущ. усатость, и, ж.
37492 УСАЧ УСАЧ, а, м. (разг.). Человек с большими усами.
37493 УСВОИТЬ УСВОИТЬ, ою, оишь; оенный; сов., что.

1. Сделать свойственным, привычным для себя. У. новый обычай. У. себе привычку.

2. Поняв, запомнить как следует. У. урок.

3. Поглотив, переработать в себе (пищу, лекарство.) Организм хорошо усвоил пищу.

| несов. усваивать, аю, аешь.

| сущ. усвоение, я, ср.
37494 УСВОЯЕМЫЙ УСВОЯЕМЫЙ, ая, ое; ем (спец.). Такой, к-рый легко может быть усвоен (в 3 знач.).

| сущ. усвояемость, и, ж. У. пищи.
37495 УСЕИВАТЬ УСЕИВАТЬ см. усеять.
37496 УСЕРДИЕ УСЕРДИЕ, я, ср. Большое старание. Работать с усердием. У. не по разуму (неразумное, ненужное усердие).
37497 УСЕРДНЫЙ УСЕРДНЫЙ, ая, ое; ден, дна. Отличающийся усердием. У. ученик. У. труд.

| сущ. усердность, и, ж.
37498 УСЕРДСТВОВАТЬ УСЕРДСТВОВАТЬ, твую, твуешь; несов. Делать чтон. с усердием.
37499 УСЕСТЬ УСЕСТЬ (усяду, усядешь, 1 и 2 л. не употр.), усядет; сов. (спец.). Уменьшиться в объёме, размере после обработки, уплотнения.

| сущ. усадка, и, ж. У. металла, сплава. У. ткани.

| прил. усадочный, ая, ое. Усадочная раковина (в металле, сплаве).
37500 УСЕСТЬСЯ УСЕСТЬСЯ, усядусь, усядешься; уселся, уселась; усядься; усевшийся; усевшись; сов.

1. Сесть удобно или надолго. У. на диван (на диване). Уселся и сидит.

2. за что и с неопр. Сев, приняться за какоен. дело. У. за работу. У. читать.

| несов. усаживаться, аюсь, аешься.
37501 УСЕЧЁННЫЙ УСЕЧЁННЫЙ, ая, ое. В математике: такой, у к-рого вершинная часть отделена, отсечена плоскостью, параллельной основанию. У. конус. Усечённая пирамида.
37502 УСЕЧЬ УСЕЧЬ 1, еку, ечёшь, екут; ёк, екла; екший; ечённый (ён, ена); сов., что. Отсекая, укоротить, а также (устар.) вообще отсечь.

| сущ. усечение, я, ср. и усекновение, я, ср. (устар. высок.).
37503 УСЕЧЬ УСЕЧЬ 2, еку, ечёшь, екут; ёк, екла; ёкший; сов. (прост.). Понять, уразуметь. Усёк теперь, на что он намекает?

| несов. усекать, аю, аешь.
37504 УСЕЯТЬ УСЕЯТЬ, ею, еешь; янный; сов., что. Покрыть множеством кого-чегон. Звёзды усеяли небо. Деревья усеяны галками. Путь усеян препятствиями (перен.).

| несов. усеивать, аю, аешь.
37505 УСЕЯТЬСЯ УСЕЯТЬСЯ (еюсь, еешься, 1 и 2 л. не употр.), еется; сов. Покрыться множеством кого-чегон. Небо усеялось звёздами. Луг усеялся цветами.

| несов. усеиваться (аюсь, аешься, 1 и 2 л. не употр.), ается.
37506 УСИДЕТЬ УСИДЕТЬ, ижу, идишь; сов.

1. Остаться сидеть; удержаться в сидячем положении. Еле на месте усидел от неожиданности. Минуты на месте не усидит (очень подвижен). Не усидел в седле.

2. Остаться, удержаться в какомн. месте, на месте (разг.). Долго в городе не усижу. В начальниках долго не усидит ктон.

3. что. Съесть или выпить всё (многое) (прост.). Весь пирог усидели.

| несов. усиживать, аю, аешь (к 3 знач.).
37507 УСИДЧИВЫЙ УСИДЧИВЫЙ, ая, ое; ив. Способный долго, не отрываясь, сидеть за работой. У. ученик. Усидчив в труде, занятиях.

| сущ. усидчивость, и, ж.
37508 УСИКИ УСИКИ, ов, ед. усик, а, м.

1. Маленькие усы. У подростка уже у. пробиваются.

2. У растений: нитевидные образования на листьях, стебле.

3. У членистоногих: органы чувств в виде подвижных придатков на голове.

| прил. усиковый, ая, ое (ко 2 и 3 знач.; спец.).
37509 УСИЛЕННЫЙ УСИЛЕННЫЙ, ая, ое; лен.

1. Увеличенный, улучшенный. Усиленное питание.

2. Крайне настойчивый. Усиленные просьбы.

| сущ. усиленность, и, ж.
37510 УСИЛИЕ УСИЛИЕ, я, ср. Напряжение сил (физических, умственных). Приложить усилия к чемун., для достижения чегон. Сделать у. над собой. С. усилием подняться.
37511 УСИЛИТЕЛЬ УСИЛИТЕЛЬ, я, м. Устройство для усиления мощности или напряжения чегон. Электрический у.
37512 УСИЛИТЬ УСИЛИТЬ, лю, лишь; ленный; сов., что. Сделать более сильным (в 1, 2 и 4 знач.). У. аргументацию. У. звук. У. наблюдение. У. волнение.

| несов. усиливать, аю, аешь.

| сущ. усиление, я, ср.

| прил. усилительный, ая, ое (в нек-рых сочетаниях по 1 знач. прил. сильный). У. аппарат.
37513 УСИЛИТЬСЯ УСИЛИТЬСЯ (люсь, лишься, 1 и 2 л. не употр.), лится; сов. Стать более сильным (в 1, 2 и 4 знач.). Звук усилился. Ветер усилился. Беспокойство усилилось.

| несов. усиливаться (аюсь, аешься, 1 и 2 л. не употр.), ается.

| сущ. усиление, я, ср.
37514 УСКАКАТЬ УСКАКАТЬ, ускачу, ускачешь; сов. Удалиться вскачь, очень быстро; скача отправиться кудан. Кони ускакали. Ускакал с приятелями на футбол (перен.; разг.).

| несов. ускакивать, аю, аешь.
37515 УСКОЛЬЗНУТЬ УСКОЛЬЗНУТЬ, ну, нёшь; сов.

1. Скользнув, вырваться. Рыбка ускользнула из рук.

2. перен. Быстро и внезапно уйти, скрыться, исчезнуть; незаметно, тайно отправиться кудан. (разг.). У. из дома. У. к приятелю. Надежда ускользнула.

3. (1 и 2 л. не употр.), перен., от кого-чего. Остаться незамеченным. Не ускользнуть от чьегон. внимания (быть замеченным).

| несов. ускользать, аю, аешь.

| сущ. ускользание, я, ср. (ко 2 знач.).
37516 УСКОРЕНИЕ УСКОРЕНИЕ, я, ср.

1. см. ускорить, ся.

2. В физике: величина возрастания скорости движения в единицу времени. Единица ускорения.
37517 УСКОРЕННЫЙ УСКОРЕННЫЙ, ая, ое; ен. Осуществляющийся быстрее обычного. Ускоренное развитие. У. темп.

| сущ. ускоренность, и, ж.
37518 УСКОРИТЕЛЬ УСКОРИТЕЛЬ, я, м. (спец.). Установка для получения заряженных частиц больших энергий с помощью электрического поля. У. протонов.
37519 УСКОРИТЬ УСКОРИТЬ, рю, ришь; ренный; сов., что.

1. Сделать скорым (в 1 знач.), скорее, убыстрить. У. шаги. У. ход механизма. У. развитие производства.

2. Приблизить наступление чегон. У. выздоровление. У. отъезд. У. ответ.

| несов. ускорять, яю, яешь.

| сущ. ускорение, я, ср.

| прил. ускорительный, ая, ое (к 1 знач.; спец.).
37520 УСКОРИТЬСЯ УСКОРИТЬСЯ (рюсь, ришься, 1 и 2 л. не употр.), рится; сов.

1. Стать более скорым (в 1 знач.), убыстриться. Ход поезда ускорился. Процесс ускорился.

2. Наступить скорее, чем предполагалось. Отъезд ускорился.

| несов. ускоряться (яюсь, яешься, 1 и 2 л. не употр.), яется.

| сущ. ускорение, я, ср.
37521 УСЛАВЛИВАТЬСЯ УСЛАВЛИВАТЬСЯ см. условиться.
37522 УСЛАДА УСЛАДА, ы, ж. (устар.). То (тот), что (кто) услаждает, доставляет наслаждение. Ты моя у.
37523 УСЛАДИТЕЛЬНЫЙ УСЛАДИТЕЛЬНЫЙ, ая, ое; лен, льна (устар.). Доставляющий наслаждение. Усладительные звуки.

| сущ. усладительность, и, ж.
37524 УСЛАДИТЬ УСЛАДИТЬ, ажу, адишь; аждённый (ён, ена); сов., кого-что (устар.). Доставить наслаждение, удовольствие. У. слух пением.

| несов. услаждать, аю, аешь.

| сущ. услаждение, я, ср.
37525 УСЛАДИТЬСЯ УСЛАДИТЬСЯ, ажусь, адишься; сов. (устар.). Получить наслаждение, удовольствие. У. гармонией стиха.

| несов. услаждаться, аюсь, аешься.

| сущ. услаждение, я, ср.
37526 УСЛАТЬ УСЛАТЬ, ушлю, ушлёшь; ал, ала; усланный; сов., кого-что. Послав кудан., удалить. У. далеко. У. с поручением.

| несов. усылать, аю, аешь.
37527 УСЛЕДИТЬ УСЛЕДИТЬ, ежу, едишь; сов., за кем-чем.

1. Следя, не потерять из виду, не упустить. У. за зверем.

2. Наблюдая, устеречь, уберечь от чегон. У. за ребёнком. У. за костром (не дать погаснуть).

3. Держа в поле зрения, не потерять из виду. У. за литературными новинками.
37528 УСЛОВИЕ УСЛОВИЕ, я, ср.

1. Обстоятельство, от к-рого чтон. зависит. Требовательность к себе у. успеха.

2. Требование, предъявляемое одной из договаривающихся сторон. Назовите ваши условия. Условия перемирия.

3. Устное или письменное соглашение о чёмн., договорённость (устар.). Заключить, нарушить у.

4. мн., чего. Правила, установленные в какойн. области жизни, деятельности. На льготных условиях. Условия проживания в общежитии.

5. мн. Обстановка, в к-рой происходит, осуществляется чтон. Хорошие условия для работы. Природные условия. Жилищные условия. Действовать в благоприятных условиях.

6. обычно мн. Данные, требования, из к-рых следует исходить. Условия задачи.

• При условии чего, в знач. предлога с род. п. при наличии чегон., будучи обусловлено чемн. Поедем при условии хорошей погоды. Согласен действовать при условии поддержки.

При (том) условии если (что), союз выражает обусловливающее ограничение. Согласен, при (том) условии если (что) ты мне поможешь.

В условиях чего, в знач. предлога с род. п. при наличии чегон. окружающего, обусловливающего, сопутствующего. Работает в условиях постоянной поддержки.

Все условия (разг.) благоприятная обстановка, условия жизни. Для работы все условия.
37529 УСЛОВИТЬСЯ УСЛОВИТЬСЯ, влюсь, вишься; сов., с кем о чём. Договориться, согласиться между собой относительно чегон. У. о встрече.

| несов. условливаться, аюсь, аешься и уславливаться, аюсь, аешься.
37530 УСЛОВЛЕННЫЙ УСЛОВЛЕННЫЙ, ая, ое; ен. Заранее назначенный, установленный по соглашению с кемн. Условленная встреча. В у. час.

| сущ. условленность, и, ж.
37531 УСЛОВЛЕНО УСЛОВЛЕНО, в знач. сказ. То же, что договорено. Было условлено о встрече.
37532 УСЛОВНОСТЬ УСЛОВНОСТЬ, и, ж.

1. см. условный.

2. Закрепившееся в общественном поведении чисто внешнее правило. В плену условностей. Враг всяких условностей.
37533 УСЛОВНЫЙ УСЛОВНЫЙ, ая, ое; вен, вна.

1. полн. ф. Заранее условленный и понятный только тем, кто условился У. язык. У. знак.

2. Имеющий силу только при соблюдении какихн. условий. Условное соглашение. Условное осуждение (спец.). Приговорён условно (нареч.).

3. Воображаемый, не существующий или символический. Условная линия. Условные декорации.

4. полн. ф. В грамматике: содержащий в себе значение условия (в 1 знач.). Условное предложение. У. союз.

5. полн. ф. Принятый за исходную единицу счёта, расчёта. Условное топливо (единица сопоставления тепловой ценности различных видов топлива; спец.).

| сущ. условность, и, ж. (к 1, 2 и 3 знач.).
37534 УСЛОЖНИТЬ УСЛОЖНИТЬ, ню, нишь; нённый (ён, ена); сов., что. Сделать сложным, сложнее или слишком сложным. У. конструкцию. У. обстановку.

| несов. усложнять, яю, яешь.

| сущ. усложнение, я, ср.
37535 УСЛОЖНИТЬСЯ УСЛОЖНИТЬСЯ (нюсь, нишься, 1 и 2 л. не употр.), нится; сов. Стать сложным, сложнее или слишком сложным. Задача усложнилась. Правила усложнились.

| несов. усложняться (яюсь, яешься, 1 и 2 л. не употр.), яется.

| сущ. усложнение, я, ср.
37536 УСЛУГА УСЛУГА, и, ж.

1. Действие, приносящее пользу, помощь другому. Оказать услугу. Предложить свои услуги. Дружеская у. Медвежья у. (неловкая помощь, услуга, причиняющая только вред).

2. мн. Бытовые удобства, предоставляемые комун. Бюро добрых услуг. Все виды бытовых услуг. Коммунальные услуги.

• К вашим услугам вежливая реплика в знач. готов вас выслушать, быть вам полезным. Можно видеть товарища Иванова? Я к вашим услугам.
37537 УСЛУЖЕНИЕ УСЛУЖЕНИЕ, я, ср.: быть в услужении (устар.) состоять на службе у когон. в качестве слуги, прислуги.
37538 УСЛУЖИТЬ УСЛУЖИТЬ, ужу, ужишь; сов., кому. Оказать услугу. Всегда рад вам у.

| несов. услуживать, аю, аешь и услужать, аю, аешь (устар.) Услужающий (сущ.) в номерах (слуга в гостинице).
37539 УСЛУЖЛИВЫЙ УСЛУЖЛИВЫЙ, ая, ое; ив. Всегда готовый оказать услугу. У. дурак опаснее врага (посл.).

| сущ. услужливость, и, ж.
37540 УСЛЫХАТЬ УСЛЫХАТЬ см. слыхать.
37541 УСЛЫШАТЬ, СЯ УСЛЫШАТЬ, СЯ см. слышать, ся.
37542 УСМАТРИВАТЬ УСМАТРИВАТЬ см. усмотреть.
37543 УСМЕХНУТЬСЯ УСМЕХНУТЬСЯ, нусь, нёшься; сов. Слегка засмеяться (обычно с насмешкой, недоверчиво). У. в ответ. Криво у.

| несов. усмехаться, аюсь, аешься.
37544 УСМЕШКА УСМЕШКА, и, ж. Улыбка, выражающая насмешку или недоверие, насмешливое движение рта. На лице мелькнула у. Злая у.
37545 УСМИРИТЬ УСМИРИТЬ, рю, ришь; рённый (ён, ена); сов., кого-что.

1. Сделать смирным, укротить. У. зверя. У. крикунов. У. страсти (перен.).

2. Привести в покорность, подавить 2 (в 1 знач.) (устар.). У. мятеж.

| несов. усмирять, яю, яешь.

| сущ. усмирение, я, ср.

| прил. усмирительный, ая, ое (ко 2 знач.).
37546 УСМОТРЕНИЕ УСМОТРЕНИЕ, я, ср. Решение, заключение, мнение. Представить чтон. на чьён. у. Действовать по своему усмотрению. На ваше у. (как решите вы).
37547 УСМОТРЕТЬ УСМОТРЕТЬ, отрю, отришь; отренный; сов.

1. кого-что. Увидеть, заметить (разг.). У. в толпе приятеля.

2. за кем-чем. То же, что уследить (во 2 знач.) (разг.). За всеми сразу не усмотришь.

3. что. Установить, обнаружить; заподозрить (книжн.). У. ошибку. У. в чьихн. словах неуважение.

| несов. усматривать, аю, аешь.
37548 УСНАСТИТЬ УСНАСТИТЬ, ащу, астишь; ащённый (ён, ена); сов., что чем. Обильно снабдить чемн., наполнить (обычно о речи, рассказе). У. рассказ выдумками. У. речь прибаутками.

| несов. уснащать, аю, аешь.

| сущ. уснащение, я, ср.
37549 УСНУТЬ УСНУТЬ, ну, нёшь; сов. То же, что заснуть. Ребёнок уснул. У. навеки или вечным сном (перен.: умереть; высок.). Рыба уснула (умерла). Уснувший вулкан (перен.: не извергавшийся длительное время).
37550 УСОБИЦА УСОБИЦА, ы, ж. (стар.). Междоусобная вражда, борьба. Княжеские усобицы.
37551 УСОВЕРШЕНСТВОВАНИЕ УСОВЕРШЕНСТВОВАНИЕ, я, ср.

1. см. совершенствовать, ся.

2. Изменение, улучшающее, совершенствующее чтон. Новые усовершенствования в машине.
37552 УСОВЕРШЕНСТВОВАТЬ, СЯ УСОВЕРШЕНСТВОВАТЬ, СЯ см. совершенствовать, ся.
37553 УСОВЕСТИТЬ УСОВЕСТИТЬ см. совестить.
37554 УСОВЕЩИВАТЬ УСОВЕЩИВАТЬ, аю, аешь; несов., кого (что). То же, что совестить.
37555 УСОМНИТЬСЯ УСОМНИТЬСЯ, нюсь, нишься; сов., в ком-чём. Почувствовать сомнение, начать сомневаться в ком-чёмн. У. в правдивости рассказа. У. в друге.
37556 УСОПШИЙ УСОПШИЙ, ая, ее (устар. высок.). Умерший, покойный. Почтить память усопшего (сущ.).
37557 УСОХНУТЬ УСОХНУТЬ (ну, нешь, 1 и 2 л. не употр.), нет; усох, усохла; усохший; сов. Высыхая, уменьшиться в весе, в объёме. Зерно усохло. Дед сгорбился, усох (перен.).

| несов. усыхать (аю, аешь, 1 и 2 л. не употр.), ает.

| сущ. усыхание, я, ср.
37558 УСПЕВАЕМОСТЬ УСПЕВАЕМОСТЬ, и, ж. Степень успешности усвоения учебных предметов учащимися. Высокая у. студентов. Повысить у.
37559 УСПЕВАТЬ УСПЕВАТЬ, аю, аешь; несов.

1. см. успеть.

2. Хорошо учиться, успешно заниматься учебными предметами. Не успевает по математике. Успевающие ученики.
37560 УСПЕЕТСЯ УСПЕЕТСЯ; безл.; сов. (разг.). Некуда торопиться, можно не спешить. Мне пора. У. Посидим, ещё у. с делами.
37561 УСПЕНИЕ УСПЕНИЕ, я, ср.

1. Смерть, кончина (устар. высок.).

2. (У прописное). Один из двенадцати основных православных праздников (15/28 августа) в память смерти Богородицы. У. Божьей матери.
37562 УСПЕТЬ УСПЕТЬ, ею, еешь; сов.

1. В нужное время, в срок сделать чтон., прибыть кудан. У. или у. сходить в библиотеку. У. к обеду.

2. в чем. Достигнуть успеха, добиться чегон. (устар.). У. в науках, в служебной карьере.

• Не успеет (сделать чтон.), (как)... обозначает быструю смену ситуаций, стоит... как... Не успеет лечь, как звонит телефон.

| несов. успевать, аю, аешь.

| сущ. успевание, я, ср. (ко 2 знач.).
37563 УСПЕХ УСПЕХ, а, м.

1. Удача в достижении чегон. Добиться успеха. Развивать у. (поддерживать высокие темпы наступления; также перен.).

2. Общественное признание. Шумный у. спектакля. Книга имеет у.

3. мн. Хорошие результаты в работе, учёбе. Хорошие, плохие успехи. Успехи в музыке. Производственные успехи.

• С успехом легко, успешно, без затруднений. С успехом выполнить поручение.

Пользоваться успехом быть популярным, вызывать к себе интерес.

С тем же успехом (часто ирон.) так же, нисколько не лучше. С поручением не справился, дали другое с тем же успехом.

Как ваши успехи? как идут дела?
37564 УСПЕШНЫЙ УСПЕШНЫЙ, ая, ое; шен, шна. Сопровождающийся успехом, удачный. У. ход работы. Успешно (нареч.) выполнить взятые обязательства.

| сущ. успешность, и, ж.
37565 УСПОКОЕННОСТЬ УСПОКОЕННОСТЬ, и, ж.

1. Состояние успокоения, умиротворённости. Душевная у.

2. Беспечность (у того, кто успокоился на достигнутом) (неодобр.). Неоправданная у.
37566 УСПОКОИТЬ УСПОКОИТЬ, ою, оишь; оенный; сов.

1. кого-что. Сделать спокойным (в 1, 2 и 3 знач.), внушить комун. спокойствие. У. ребёнка. У. свою совесть. Успокой руки! (перестань ими дёргать или чтон. хватать).

2. что. Умерить, смягчить. У. боль.

| несов. успокаивать, аю, аешь.

| сущ. успокоение, я, ср.

| прил. успокоительный, ая, ое. Успокоительное известие. Успокоительные лекарственные средства.
37567 УСПОКОИТЬСЯ УСПОКОИТЬСЯ, оюсь, оишься; сов.

1. Стать спокойным (в 1 и 3 знач.). Ребёнок успокоился. Успокойся, не плачь. Море успокоилось. Совесть успокоилась.

2. (1 и 2 л. не употр.). Стать менее сильным, менее напряжённым, утихнуть. Боль успокоилась.

3. Достигнув успеха, перестать думать, заботиться о деле (неодобр.). У. на достигнутом.

| несов. успокаиваться, аюсь, аешься.

| сущ. успокоение, я, ср.
37568 УСРЕДНЁННЫЙ УСРЕДНЁННЫЙ, ая, ое; ён (спец.). Приближающийся к средней норме, стандартный. Усреднённые требования, представления, оценки.

| сущ. усреднённость, и, ж.
37569 УСРЕДНИТЬ УСРЕДНИТЬ, ню, нишь; нённый (ён, ена); сов., кого-что (спец.). Приблизить к общим стандартам, к средним образцам. У. образцы. Усреднённый тип жилого дома.

| несов. усреднять, яю, яешь.

| сущ. усреднение, я, ср.
37570 УСТА УСТА, уст, устам (устар.). Рот, губы. Сомкнуть, разомкнуть у. Целовать в у. Устами младенца глаголет истина (посл.).

• На устах у всех (многих) (книжн.). все говорят, все обсуждают. Имя популярного поэта у всех на устах.

На устах у кого (книжн.) готов сказать, произнести. Признание было у него на устах.

Из уст чьих (узнать, услышать) (книжн.) услышать от когон. Из уст отца узнать печальную новость.

Из первых уст (узнать, услышать) (книжн.) непосредственно от того, кто лучше других осведомлён.

Из уст в уста передавать что (книжн.) сообщать от одного к другому.

В уста чьи вложить (какиен. слова, мысли) (книжн.) заставить говорить от себя, от своего имени. Писатель вложил свои мысли в уста героя.

Вашими бы устами да мёд пить говорится в знач. хорошо было бы, если бы вы оказались правы, если бы ваши предположения сбылись.
37571 УСТАВ УСТАВ 1, а, м. Установленный государством или какимн. органом свод правил, регулирующих какуюн. деятельность. У. партии. Воинский у. У. акционерного общества.

| прил. уставный, ая, ое и уставной, ая, ое. У. фонд (совокупность материальных средств, фиксируемых в уставе предприятия и предназначенных для формирования основных и оборотных средств).
37572 УСТАВ УСТАВ 2, а, м. Вид письма: крупный почерк древних латинских, греческих и славяно-русских рукописей, отличающийся тщательно выведенными буквами геометрического рисунка.

| прил. уставный, ая, ое.
37573 УСТАВИТЬ УСТАВИТЬ, влю, вишь; вленный; сов.

1. кого-что. Ставя, разместить. У. все книги на полку. У. в линейку, в шеренгу.

2. что. Ставя, занять всю поверхность чемн. У. полку книгами.

• Уставить глаза (взор, взгляд) на кого-что, во что остановить неподвижный взгляд на ком-чёмн. Уставить взгляд в пространство.

| несов. уставлять, яю, яешь.
37574 УСТАВИТЬСЯ УСТАВИТЬСЯ, влюсь, вишься; сов.

1. (1 и 2 л. ед. не употр.). То же, что разместиться. Книги уставились на полке. У. в шеренгу.

2. (1 и 2 л. не употр.). Стать заставленным чемн. Подоконник уставился цветами.

3. на кого-что и в кого-что. Начать смотреть пристально, не сводя глаз (разг.). Что ты на меня уставился?

| несов. уставляться, яюсь, яешься.
37575 УСТАЛОСТЬ УСТАЛОСТЬ, и, ж. Чувство утомления, состояние того, кто устал. Почувствовать у. Падать от усталости (испытывать крайнюю усталость).

• Усталость материала (спец.) изменение механических и физических свойств материала под воздействием постоянных нагрузок.
37576 УСТАЛЫЙ УСТАЛЫЙ, ая, ое; ал.

1. Испытывающий слабость, упадок сил после продолжительной работы, движения. У. путник. Усталые кони.

2. Обнаруживающий, выражающий усталость. У. голос. У. вид. Усталые глаза.
37577 УСТАЛЬ УСТАЛЬ, и, ж. (разг.). В нек-рых выражениях: то же, что усталость. Устали не знает ктон. Работает без устали. Болтает без устали (не переставая).
37578 УСТАНОВИТЬ УСТАНОВИТЬ, овлю, овишь; овленный; сов., что.

1. Поставить надлежащим образом; смонтировать. У. прицел. У. приборы, оборудование.

2. Назначить, утвердить, ввести в действие. У. новое расписание. У. дни отдыха. Выполнить работу в установленные сроки.

3. Устроить, осуществить. У. связь с кемн.

4. Доказать, выяснить, обнаружить. У. факт. У. истину.

| несов. устанавливать, аю, аешь.

| сущ. установление, я, ср. (ко 2, 3 и 4 знач.) и установка, и, ж. (к 1 знач.).

| прил. установочный, ая, ое (к 1 знач.).
37579 УСТАНОВИТЬСЯ УСТАНОВИТЬСЯ (овлюсь, овишься, 1 и 2 л. не употр.), овится; сов.

1. Наступить, наладиться. Установился порядок. Установилась тишина. Установилась хорошая погода.

2. Сложиться, вполне сформироваться. Характер у юноши ещё не установился.

| несов. устанавливаться (аюсь, аешься, 1 и 2 л. не употр.), ается.

| сущ. установление, я, ср.
37580 УСТАНОВКА УСТАНОВКА, и, ж.

1. см. установить.

2. Установленный, смонтированный гден. механизм, приспособление или система механизмов, приспособлений. Заводские установки. Самоходная артиллерийская у.

3. Цель, направленность к чемун. У. на высокое качество продукции. Целевая у. программы.

4. Руководящее указание, директива. У. вышестоящих органов. Дать, получить установку.

| прил. установочный, ая, ое (к 3 и 4 знач.).
37581 УСТАНОВЛЕНИЕ УСТАНОВЛЕНИЕ, я, ср.

1. см. установить.

2. Закон, устав 1 (устар.). Свод установлений. Судебные установления.
37582 УСТАНОВЩИК УСТАНОВЩИК, а, м. Работник, занимающийся установкой, монтажом чегон. У. автоматов. У. декораций. У. радиоаппаратуры. У.-механик. У.-монтажник.

| ж. установщица, ы.
37583 УСТАРЕВАТЬ УСТАРЕВАТЬ, аю, аешь; несов. То же, что стареть (во 2 знач.). Устаревающая теория.
37584 УСТАРЕЛЫЙ УСТАРЕЛЫЙ, ая, ое; ел. Вышедший из употребления, не соответствующий современности. Устарелые модели, образцы. Устарелые взгляды, обычаи.

| сущ. устарелость, и, ж.
37585 УСТАРЕТЬ УСТАРЕТЬ см. стареть.
37586 УСТАТОК УСТАТОК: с устатку (прост.) уставши, чувствуя усталость. Задремал с устатку.
37587 УСТАТЬ УСТАТЬ, ану, анешь; сов.

1. Почувствовать усталость, утомление. У. от ходьбы. У. с дороги (после трудной дороги).

2. Утратить желание делать что-н. из-за постоянного повторения, однообразия. Устал просить. Устала ждать. У. от обещаний.

| несов. уставать, таю, таёшь.
37588 УСТЕЛИТЬ УСТЕЛИТЬ см. устлать.
37589 УСТЕРЕЧЬ УСТЕРЕЧЬ, егу, ежёшь; ёг, егла; ёгший; ежённый (ён, ена); ёгши; сов., кого-что (разг.). Уберечь, охраняя от кого-чегон. У. стадо от волков.

| несов. устерегать, аю, аешь.
37590 УСТЕРЕЧЬСЯ УСТЕРЕЧЬСЯ, егусь, ежёшься, егутся; ёгся, еглась; ёгшийся; ёгшись; сов. (разг.). Уберечься, оберечься. Не у. от простуды.

| несов. устерегаться, аюсь, аешься.
37591 УСТЛАТЬ УСТЛАТЬ, телю, телешь; устланный и УСТЕЛИТЬ, телю, телешь; устеленный; сов., что. Постилая, покрыть чемн. всю поверхность. У. пол коврами. Жёлтые листья устлали землю (перен.). Путь учёного не устлан розами (перен.).

| несов. устилать, аю, аешь.

| сущ. устилание, я, ср. и устилка, и, ж.
37592 УСТНЫЙ УСТНЫЙ, ая, ое; устна, устно. Произносимый, не письменный. Устная речь. У. ответ. Устное заявление. Передать устно (нареч.).

| сущ. устность, и, ж. (спец.). У. судебного разбирательства.
37593 УСТОЙ УСТОЙ 1, я, м.

1. Береговая опора гидротехнического сооружения, а также (устар.) вообще опора какогон. сооружения. Мостовые устои и быки. Кирпичные устои ворот.

2. мн. То, что сложилось, устоялось, основы (во 2 и 3 знач.). Общественные устои. Моральные устои.
37594 УСТОЙ УСТОЙ 2, я, м. Сгустившийся слой на поверхности жидкости, напр. сливки на поверхности молока. Снять у.

| прил. устойный, ая, ое.
37595 УСТОЙЧИВЫЙ УСТОЙЧИВЫЙ, ая, ое; ив.

1. Стоящий, держащийся твёрдо, не колеблясь, на падая. Устойчивая опора. У. плот. Устойчивое равновесие (восстанавливающееся после незначительного отклонения; спец.).

2. Не подверженный колебаниям, постоянный, стойкий, твёрдый. Устойчивые урожаи. Устойчивые взгляды.

| сущ. устойчивость, и, ж.
37596 УСТОЯТЬ УСТОЯТЬ, ою, оишь; сов.

1. Удержаться, сохранить стоячее положение, не упасть. У. на ногах. Дом устоял при подземном толчке.

2. перен. Остаться стойким, не поддаться чемун. У. в беде. У. перед испытанием, соблазном, искушением.
37597 УСТОЯТЬСЯ УСТОЯТЬСЯ (оюсь, оишься, 1 и 2 л. не употр.), оится; сов.

1. О жидкости: дать устой 2, а также отстояться (в 1 знач.). Молоко устоялось. Настой устоялся.

2. перен. Стать постоянным, определённым. Устоявшиеся взгляды.

| несов. устаиваться (аюсь, аешься, 1 и 2 л. не употр.), ается.
37598 УСТРАНИТЬ УСТРАНИТЬ, ню, нишь; нённый (ён, ена); сов.

1. кого-что. Убрать в сторону, удалить. У. барьер.

2. что. Уничтожить, изжить. У. недочёты.

3. кого (что). Уволить, отстранить. У. от исполнения обязанностей.

| несов. устранять, яю, яешь.

| сущ. устранение, я, ср.
37599 УСТРАНИТЬСЯ УСТРАНИТЬСЯ, нюсь, нишься; сов. Остаться в стороне от какогон. дела, отказавшись от участия в чёмн. У. от дел.

| несов. устраняться, яюсь, яешься.
37600 УСТРАШИТЬ УСТРАШИТЬ, шу, шишь; шённый (ён, ена); сов., кого (что) (книжн.). Навести страх на когон., испугать. Трудности его не устрашили.

| несов. устрашать, аю, аешь.

| сущ. устрашение, я, ср.

| прил. устрашительный, ая, ое (устар.).
37601 УСТРАШИТЬСЯ УСТРАШИТЬСЯ, шусь, шишься; сов., кого-чего (книжн.). Испугаться, почувствовать страх перед кем-чемн. Не у. угроз.

| несов. устрашаться, аюсь, аешься.
37602 УСТРЕМИТЬ УСТРЕМИТЬ, млю, мишь; млённый (ён, ена); сов., что.

1. Стремительно двинуть, направить. У. отряд на врага.

2. Направить, обратить на кого-чтон. У. взгляд. У. все помыслы к единой цели.

| несов. устремлять, яю, яешь.

| сущ. устремление, я, ср.
37603 УСТРЕМИТЬСЯ УСТРЕМИТЬСЯ, млюсь, мишься; сов.

1. Стремительно направиться, двинуться. У. в атаку.

2. Сосредоточиться, направиться на чтон., обратиться к чемун. (в 3 знач.). Взгляд устремился на собеседника. У. к цели. С гор устремились потоки (т. е. потекли стремительно).

| несов. устремляться, яюсь, яешься.

| сущ. устремление, я, ср.
37604 УСТРЕМЛЕНИЕ УСТРЕМЛЕНИЕ, я, ср.

1. см. устремить, ся.

2. обычно мн. Намерение, помысел. Передовые, идейные устремления.
37605 УСТРЕМЛЁННОСТЬ УСТРЕМЛЁННОСТЬ, и, ж. (книжн.). Тяготение, направленность к чемун. У. к добру.
37606 УСТРИЦА УСТРИЦА, ы, ж. Съедобный двустворчатый морской моллюск, обитающий гл. обр. в тропических морях.

| прил. устричный, ая, ое.
37607 УСТРОЖИТЬ УСТРОЖИТЬ, жу, жишь; жённый (ён, ена); сов., что. Сделать строгим (в 3 и 4 знач.), строже. У. требования.

| несов. устрожать, аю, аешь.

| сущ. устрожение, я, ср.
37608 УСТРОИТЕЛЬ УСТРОИТЕЛЬ, я, м. Тот, кто устраивает, организует чтон. У. концерта.

| ж. устроительница, ы.

| прил. устроительский, ая, ое.
37609 УСТРОИТЬ УСТРОИТЬ, ою, оишь; оенный; сов.

1. что. Сделать, создать, организовать. У. запруду. У. концерт.

2. что. Учинить, вызвать своими действиями. У. переполох. У. комун. неприятность.

3. что. Наладить, придав нужный вид, установить порядок. У. свои дела. У. жизнь по-новому.

4. что кому. Получить, достать, осуществить чтон. нужное для когон. (разг.). У. билеты на премьеру.

5. кого (что). Поместить, определить кудан. У. на работу. У. в интернат.

6. кого (что). Оказаться удобным, подходящим для когон. Такое решение меня не устроит.

| несов. устраивать, аю, аешь.

| сущ. устроение, я, ср. (к 1 и 3 знач.; книжн.) и устройство, а, ср. (к 1, 3 и 5 знач.).

| прил. устроительный, ая, ое (к 1 знач.).
37610 УСТРОИТЬСЯ УСТРОИТЬСЯ, оюсь, оишься; сов.

1. (1 и 2 л. не употр.). Наладиться, прийти в порядок. Семейная жизнь устроилась.

2. Поступить кудан. (на работу). У. на завод.

3. Расположиться гден., наладить свою жизнь в какомн. месте. Хорошо у. в новой квартире. У. спать на сеновале. Неплохо устроился (часто ирон.).

| несов. устраиваться, аюсь, аешься.

| сущ. устройство, а, ср. (ко 2 знач.).
37611 УСТРОЙСТВО УСТРОЙСТВО, а, ср.

1. см. устроить, ся.

2. Расположение, соотношение частей, конструкция чегон. Удобное у. помещения. Прибор сложного устройства.

3. Установленный порядок, строй. Государственное у. Общественное у.

4. Техническое сооружение, механизм, машина, прибор. Решающее у. Регулирующее у.
37612 УСТУП УСТУП, а, м. Часть чегон., образующая ступень, выемку. У. в стене. У. карьера. Скалы высятся уступами.

| прил. уступный, ая, ое.
37613 УСТУПИТЕЛЬНЫЙ УСТУПИТЕЛЬНЫЙ, ая, ое. В грамматике: выражающий несоответствие чегон. имеющимся условиям, не соответствующие чемун. условия. Уступительные отношения. У. союз. Уступительное придаточное предложение.

| сущ. уступительность, и, ж.
37614 УСТУПИТЬ УСТУПИТЬ, уплю, упишь; упленный; сов.

1. кого-что кому. Добровольно отказаться в пользу другого. У. место. У. дорогу (посторониться; также перен.). У. свои позиции (перен.: отступить во 2 знач.).

2. кому в чём. Согласиться с кем-чемн., покориться. У. в споре.

3. кому-чему в чём. Оказаться ниже, хуже кого-чегон. в какомн. отношении. Он никому не уступит в храбрости. Наше озеро не уступит настоящему морю.

4. что кому. Продать или, продавая, отдать дешевле (разг.). Дёшево у. вещь.

| несов. уступать, аю, аешь.

| сущ. уступка, и, ж. (ко 2 и 4 знач.).
37615 УСТУПКА УСТУПКА, и, ж.

1. см. уступить.

2. Отказ от чегон. в пользу другого. Пойти на уступки.

3. перен. Компромиссное решение, послабление в чёмн. Никаких уступок против своих убеждений.

4. Скидка с назначенной цены (разг.). Продать с уступкой.
37616 УСТУПЧАТЫЙ УСТУПЧАТЫЙ, ая, ое; ат. Расположенный уступами, имеющий уступы. Уступчатая возвышенность.

| сущ. уступчатость, и, ж.
37617 УСТУПЧИВЫЙ УСТУПЧИВЫЙ, ая, ое; ив. Готовый уступить чтон. без спора, сговорчивый. У. характер.

| сущ. уступчивость, и, ж.
37618 УСТЫДИТЬ УСТЫДИТЬ, ыжу, ыдишь; ыжённый (ён, ена); сов., кого (что). Заставить испытать чувство стыда за своё поведение, поступок.

| несов. устыжать, аю, аешь.

| сущ. устыжение, я, ср. (устар.).
37619 УСТЫДИТЬСЯ УСТЫДИТЬСЯ, ыжусь, ыдишься; сов., чего. Почувствовать стыд за своё поведение, поступок. У своих мыслей, слов.

| несов. устыжаться, аюсь, аешься.

| сущ. устыжение, я, ср. (устар.).
37620 УСТЬЕ УСТЬЕ, я, род. мн. ьев и (устар.) тий, ср.

1. Место впадения реки (в море, озеро или другую реку). В у. Днепра.

2. Выходное отверстие. У. шахты. У. трубы.

3. То же, что жерло (во 2 знач.).

| уменьш. устьице, а, ср. (ко 2 знач.; спец.).

| прил. устьевый, ая, ое и устьевой, ая, ое.
37621 УСУГУБИТЬ УСУГУБИТЬ, ублю, убишь; ублённый (ён, ена) и УСУГУБИТЬ, ублю, убишь; убленный; сов., что (книжн.). Усилить, увеличить, сделать сугубым. У. опасность. Усугубляющие вину обстоятельства.

| несов. усугублять, яю, яешь.

| сущ. усугубление, я, ср.
37622 УСУГУБИТЬСЯ УСУГУБИТЬСЯ (ублюсь, убишься, 1 и 2 л. не употр.), убится и УСУГУБИТЬСЯ (ублюсь, убишься, 1 и 2 л. не употр.), убится; сов. (книжн.). Усилиться, увеличиться, стать сугубым.

| несов. усугубляться (яюсь, яешься, 1 и 2 л. не употр.), яется.

| сущ. усугубление, я, ср.
37623 УСУШКА УСУШКА, и, ж. Потеря в весе при высыхании. У. зерна. У. и утруска.
37624 УСЫ УСЫ, ов, ед. ус, уса, м.

1. Волосы над верхней губой. Пробиваются у. Носить, брить, отпустить усы. Висячие, закрученные у.

2. У нек-рых животных: жёсткие волосы над верхней губой (у птиц жёсткие короткие перья в углах клюва). У. моржа, кошки.

3. То же, что усики (во 2 и 3 знач.).

• Китовый ус гибкие роговые пластины в пасти беззубых китов.

И в ус не дует (разг.) не беспокоится, не заботится ни о чём.

На ус мотать что (разг.) запоминать с какойн. целью, принимать в соображение, примечать.

Сами с усами, сам с усам (разг. шутл.) сами, сам не хуже, не глупее других.
37625 УСЫЛАТЬ УСЫЛАТЬ см. услать.
37626 УСЫНОВИТЕЛЬ УСЫНОВИТЕЛЬ, я, м. (офиц.). Человек, к-рый усыновил когон.

| ж. усыновительница, ы.

| прил. усыновительский, ая, ое.
37627 УСЫНОВИТЬ УСЫНОВИТЬ, влю, вишь; влённый (ён, ена); сов., кого (что). Принять в семью (ребёнка) на правах родного сына, дочери. У. сироту. Усыновлённые дети.

| несов. усыновлять, яю, яешь.

| сущ. усыновление, я, ср.

| прил. усыновительный, ая, ое (спец.).
37628 УСЫПАЛЬНИЦА УСЫПАЛЬНИЦА, ы, ж. (книжн.). Склеп, помещение для погребения, обычно членов одного рода, одной семьи. У. фараона.
37629 УСЫПАТЬ УСЫПАТЬ, плю, плешь и (разг.) пешь, пет, пем, пете, пят; усыпь; анный; сов., что. Сыпля, покрыть чемн. всю поверхность. У. дорожки песком. Небо усыпано звёздами (перен.).

| несов. усыпать, аю, аешь.
37630 УСЫПИТЕЛЬНЫЙ УСЫПИТЕЛЬНЫЙ, ая, ое; лен, льна.

1. см. усыпить.

2. перен. Однообразный, монотонный. У. шум дождя.

| сущ. усыпительность, и, ж.
37631 УСЫПИТЬ УСЫПИТЬ, плю, пишь; плённый (ён, ена); сов.

1. кого (что). Заставить погрузиться в сон, заснуть. У. больного перед операцией. У. зверя (в целях лечения, транспортировки, безопасности).

2. кого (что). Вызвать смерть специальным препаратом. У. больную собаку.

3. кого (что). Довести до полусонного состояния. У. монотонным чтением.

4. перен., что. Ослабить, заставить бездействовать (высок.). У. чьюн. бдительность. У. свою совесть.

| несов. усыплять, яю, яешь.

| сущ. усыпление, я, ср.

| прил. усыпительный, ая, ое (к 1 и 2 знач.; устар.).
37632 УСЫХАТЬ УСЫХАТЬ см. усохнуть.
37633 УТАИТЬ УТАИТЬ, аю, аишь; аённый (ён, ена); сов., что.

1. Скрыть от когон., сохранить в тайне. У. истину.

2. Скрыв, спрятав, не отдать, не вручить. У. письмо. У. часть денег.

3. Убрать в тайное место, спрятать (устар.). Шила в мешке не утаишь (посл.).

| несов. утаивать, аю, аешь.

| сущ. утаивание, я, ср. и утайка, и, ж. (разг.). Рассказать всё без утайки.
37634 УТАПТЫВАТЬ УТАПТЫВАТЬ см. утоптать.
37635 УТАЩИТЬ УТАЩИТЬ, ащу, ащишь; ащенный; сов. (разг.).

1. кого-что. Унести, удалить таща. У. рюкзак в палатку. Лодку утащило (безл.) течением.

2. перен., кого (что). Увести или увезти с собой кудан. против воли, вопреки желанию. У. в гости. У. на юг.

3. кого-что. Украсть, взять без спросу, тайком. Вор утащил кошелёк.

| несов. утаскивать, аю, аешь.
37636 УТВАРЬ УТВАРЬ, и, ж., собир. Предметы, принадлежности какогон. обихода. Домашняя у. Кухонная у.
37637 УТВЕРДИТЕЛЬНЫЙ УТВЕРДИТЕЛЬНЫЙ, ая, ое; лен, льна. Содержащий утверждение, согласие, положительный. У. ответ. Высказаться утвердительно (нареч.). Утвердительное предложение (в грамматике: предложение, не содержащее отрицания при сказуемом).

| сущ. утвердительность, и, ж.
37638 УТВЕРДИТЬ УТВЕРДИТЬ, ржу, рдишь; рждённый (ён, ена); сов.

1. кого-что. Окончательно установить, принять, официально оформить. У. план работ. У. в должности.

2. что. Ставя, прочно укрепить. У. сваи.

3. кого (что) в чём. Окончательно убедить, уверить (книжн.). У. в мысли. У. в прежнем мнении.

| несов. утверждать, аю, аешь (к 1 и 3 знач.).

| сущ. утверждение, я, ср. (к 1 и 3 знач.).
37639 УТВЕРДИТЬСЯ УТВЕРДИТЬСЯ, ржусь, рдишься; сов.

1. (1 и 2 л. не употр.). Прочно укрепиться, установиться. Утвердился порядок.

2. в чём. Убедиться в чёмн., твёрдо увериться (книжн.). У. в своём мнении.

| несов. утверждаться, аюсь, аешься.

| сущ. утверждение, я, ср.
37640 УТВЕРЖДАТЬ УТВЕРЖДАТЬ, аю, аешь; несов.

1. см. утвердить.

2. что. Настойчиво доказывать чтон. Все утверждают, что он прав.
37641 УТВЕРЖДЕНИЕ УТВЕРЖДЕНИЕ, я, ср.

1. см. утвердить, ся.

2. Положение, мысль, к-рой доказывают, утверждают чтон. Правильные утверждения. Ошибочное у.
37642 УТЕПЛИТЕЛЬ УТЕПЛИТЕЛЬ, я, м. (спец.). Утеплительный материал.
37643 УТЕПЛИТЬ УТЕПЛИТЬ, лю, лишь; лённый (ён, ена); сов., что. Сделать тёплым (в 1 и 3 знач.), теплее. У. телятник. Утеплённый грунт. У. плащ, подкладку.

| несов. утеплять, яю, яешь.

| сущ. утепление, я, ср.

| прил. утеплительный, ая, ое. У. материал.
37644 УТЕРЕТЬ УТЕРЕТЬ, утру, утрёшь; утёр, утёрла; утёрший; утёртый; утерев и утёрши; сов., кого-что (разг.). Вытирая, удалить чтон. жидкое (слёзы, пот) или сделать кого-чтон. сухим. У. слёзы. У. лицо. У. плачущего ребёнка. У. нос комун. (также перен.: обставить, обогнать; прост.).

| несов. утирать, аю, аешь.

| возвр. утереться, утрусь, утрёшься; утёрся, утёрлась; утёршийся; утёршись; несов. утираться, аюсь, аешься.

| прил. утиральный, ая, ое (устар.).
37645 УТЕРЕТЬСЯ УТЕРЕТЬСЯ, утрусь, утрёшься; утёрся, утёрлась; утёршийся; утёршись; сов.

1. см. утереть.

2. Получить, услышать, узнать чтон. обидное, оскорбительное; обмануться в своих ожиданиях (прост.). Ну что, получил, утёрся? (ехидный вопрос тому, кто обманулся, остался ни с чем или тому, кого оскорбили).
37646 УТЕРПЕТЬ УТЕРПЕТЬ, утерплю, утерпишь; сов. (разг.). Терпеливо перенести, удержаться от проявления чегон. Не утерпел, чтобы не возразить.
37647 УТЕРЯ УТЕРЯ, и, ж.

1. см. терять, ся.

2. То же, что потеря (во 2 знач.).
37648 УТЕРЯТЬ, СЯ УТЕРЯТЬ, СЯ см. терять, ся.
37649 УТЕСНЕНИЕ УТЕСНЕНИЕ, я, ср. (устар.).

1. см. утеснить.

2. Притеснение, стеснение. Терпеть всяческие утеснения.
37650 УТЕСНИТЬ УТЕСНИТЬ, ню, нишь; нённый (ён, ена); сов., кого-что (устар.). Притеснить, стеснить.

| несов. утеснять, яю, яешь.

| сущ. утеснение, я, ср.

| прил. утеснительный, ая, ое.
37651 УТЕХА УТЕХА, и, ж. (разг.).

1. Удовольствие, забава. Детские утехи. Для утехи.

2. То же, что утешение (во 2 знач.). Внуки его у.
37652 УТЕЧКА УТЕЧКА, и, ж.

1. см. утечь.

2. Убыль вследствие вытекания, рассыпания. У. зерна.
37653 УТЕЧЬ УТЕЧЬ, еку, ечёшь, екут; ёк, екла; ёкший; сов.

1. (1 и 2 л. не употр.). Уйти, вытечь откудан. (о жидкости, газе). Вода утекла.

2. (1 и 2 л. не употр.), перен. Утратиться, убыть. Утекла ценная информация.

3. (1 и 2 л. не употр.). Пройти, миновать. Утекли годы.

4. перен. Уйти, убежать (прост.).

| несов. утекать, аю, аешь.

| сущ. утечка, и, ж. (к 1 и 2 знач.). У. газа. У. информации. У. умов (эмиграция людей умственного труда, высококвалифицированных специалистов).
37654 УТЕШЕНИЕ УТЕШЕНИЕ, я, ср.

1. см. утешить.

2. То (тот), что (кто) утешает, радует когон. Найти себе у. в чёмн. Ты моё у.!
37655 УТЕШИТЕЛЬ УТЕШИТЕЛЬ, я, м. Тот, кто утешает, утешил когон.

| ж. утешительница, ы.
37656 УТЕШИТЕЛЬНЫЙ УТЕШИТЕЛЬНЫЙ, ая, ое; лен, льна. Доставляющий утешение, удовлетворение. У. ответ. Утешительная новость. У. матч, заезд (в спорте: между теми, кто не вышел в число финалистов).

| сущ. утешительность, и, ж.
37657 УТЕШИТЬ УТЕШИТЬ, шу, шишь; шенный; сов., кого (что). Успокоить чемн. радостным, облегчить комун. горе, страдание. У. хорошей новостью. У. ребёнка.

| несов. утешать, аю, аешь.

| возвр. утешиться, шусь, шишься; несов. утешаться, аюсь, аешься.

| сущ. утешение, я, ср.
37658 УТЁНОК УТЁНОК, нка, мн. утята, утят, м. Птенец утки.

• Гадкий утёнок о комн., чьи красота, достоинства пока не видны, но раскроются в будущем.
37659 УТЁС УТЁС, а, м. Высокая скала. Гранитный у. Как у. стоит кто-чтон. (твёрдо, непоколебимо).
37660 УТЁСИСТЫЙ УТЁСИСТЫЙ, ая, ое; ист. Изобилующий утёсами, скалистый. У. берег.

| сущ. утёсистость, и, ж.
37661 УТИЛИЗИРОВАТЬ УТИЛИЗИРОВАТЬ, рую, руешь; анный; сов. и несов., что. Употребить (реблять) с пользой (перерабатывая, используя какимн. образом). У. отходы производства.

| сущ. утилизация, и, ж.

| прил. утилизационный, ая, ое.
37662 УТИЛИТАРИЗМ УТИЛИТАРИЗМ, а, м. (книжн.). Узкий практицизм, стремление извлекать из всего непосредственную материальную выгоду, пользу.

| прил. утилитаристский, ая, ое.
37663 УТИЛИТАРИСТ УТИЛИТАРИСТ, а, м. (книжн.). Человек, к-рый руководствуется соображениями утилитаризма.

| ж. утилитаристка, и.

| прил. утилитаристский, ая, ое.
37664 УТИЛИТАРНЫЙ УТИЛИТАРНЫЙ, ая, ое; рен, рна (книжн.).

1. Проникнутый утилитаризмом. Из утилитарных соображений. У. подход.

2. Прикладной, узкопрактический. Утилитарные знания.

| сущ. утилитарность, и, ж.
37665 УТИЛЬ УТИЛЬ, я, м., собир. Отходы, вещи, негодные к употреблению, но пригодные для переработки в качестве вторичного сырья. Сдать чтон. в у.

| прил. утильный, ая, ое.
37666 УТИЛЬСЫРЬЁ УТИЛЬСЫРЬЁ, я, ср., собир. То же, что утиль.
37667 УТИНЫЙ УТИНЫЙ см. утка.
37668 УТИРАЛЬНИК УТИРАЛЬНИК, а, м. (прост.). То же, что полотенце.
37669 УТИРАТЬ, СЯ УТИРАТЬ, СЯ см. утереть.
37670 УТИСКАТЬ УТИСКАТЬ, аю, аешь; анный; сов., что (прост.). Уместить с трудом, уложить, тиская. У. вещи в чемодан.

| несов. утискивать, аю, аешь.
37671 УТИХНУТЬ УТИХНУТЬ, ну, нешь; утих и утихнул, утихла; утихший; утихши и утихнув; сов. То же, что затихнуть. Ветер утих. Боль утихла. Долго плакала, наконец утихла.

| несов. утихать, аю, аешь.
37672 УТИХОМИРИТЬ УТИХОМИРИТЬ, рю, ришь; ренный; сов., кого (что) (разг.). Успокоить, укротить. У. драчунов. У. страсти (ирон.).

| несов. утихомиривать, аю, аешь.
37673 УТИХОМИРИТЬСЯ УТИХОМИРИТЬСЯ, рюсь, ришься; сов. (разг.).

1. Успокоиться, перестать шуметь, буянить. Крикуны утихомирились.

2. (1 и 2 л. не употр.). Утихнуть, затихнуть. Метель утихомирилась. Утихомирились страсти (ирон.).

| несов. утихомириваться, аюсь, аешься.
37674 УТИЦА УТИЦА, ы, ж. В народной словесности: самка утки (в 1 знач.). Селезень утицу подзывает. Утицей плывёт (о женщине: идёт плавно, неторопливо).
37675 УТИШИТЬ УТИШИТЬ, шу, шишь; шённый (ён, ена); сов.

1. кого (что). То же, что усмирить (устар.).

2. что. Ослабить, успокоить. У. боль.

| несов. утишать, аю, аешь.
37676 УТКА УТКА, и, ж.

1. Водоплавающая птица с широким клювом, короткой шеей и короткими, широко поставленными лапами. Дикие утки. Домашние утки.

2. Овальный, с удлинённым носом сосуд для мочи, даваемый лежачим больным (мужчинам).

3. Ложный слух (разг.). Пустить утку. Газетная у.

| уменьш. уточка, и, ж. (к 1 и 2 знач.).

| прил. утиный, ая, ое (к 1 знач.) и утячий, ья, ье (к 1 знач.; прост.). Семейство утиных (сущ.). Утячье мясо.
37677 УТКНУТЬ УТКНУТЬ, ну, нёшь; утый; сов., что во что (разг.). Упереть, воткнуть. У. лопату в снег. У. лицо в воротник (опустив лицо, закрыть его воротником).

• Уткнуть нос во что (разг. неодобр.) погрузиться в рассматривание чегон., в какоен. занятие. Сидит, уткнув нос в книгу.

| несов. утыкать, аю, аешь.
37678 УТКНУТЬСЯ УТКНУТЬСЯ, нусь, нёшься; сов., во что (разг.).

1. Ткнувшись, упереться, воткнуться. Палка уткнулась в песок. Лодка уткнулась в берег. У. головой в подушку.

2. перен. Погрузиться в какоен. занятие, внимательно рассматривая чтон., занимаясь чемн. (разг. неодобр.). У. в книгу. У. в шитьё.

• Уткнуться носом во что (разг. неодобр.) то же, что уткнуться (во 2 знач.). У. носом в тетрадь.

| несов. утыкаться, аюсь, аешься.
37679 УТКОНОС УТКОНОС, а, м. Австралийское яйцекладущее млекопитающее отряда клоачных с головой, вытянутой вперёд наподобие утиного носа.
37680 УТЛЫЙ УТЛЫЙ, ая, ое; утл. Ненадёжный, некрепкий. У. чёлн. Утлые мостки.

| сущ. утлость, и, ж.
37681 УТОК УТОК, утка, м. (спец.). Поперечные нити ткани, переплетающиеся с продольными (основой).

| прил. уточный, ая, ое.
37682 УТОЛИТЬ УТОЛИТЬ, лю, лишь; лённый (ён, ена); сов., что.

1. Удовлетворив, прекратить. У. жажду, голод. У. желание.

2. Ослабить, умерить (книжн.). У. тоску.

| несов. утолять, яю, яешь.

| сущ. утоление, я, ср.

| прил. утолительный, ая, ое (устар.).
37683 УТОЛСТИТЬ УТОЛСТИТЬ, лщу, лстишь; лщённый (ён, ена); сов., что. Сделать толстым (в 1 знач.), толще. У. прокладку.

| несов. утолщать, аю, аешь.

| сущ. утолщение, я, ср.
37684 УТОЛСТИТЬСЯ УТОЛСТИТЬСЯ (лщусь, лстишься, 1 и 2 л. не употр.), лстится; сов. Стать толстым (в 1 знач.), толще.

| несов. утолщаться (аюсь, аешься, 1 и 2 л. не употр.), ается.

| сущ. утолщение, я, ср.
37685 УТОЛЩЕНИЕ УТОЛЩЕНИЕ, я, ср.

1. см. утолстить, ся.

2. Утолщённое место на чёмн. У. ствола. У. сосуда.
37686 УТОЛЩЁННЫЙ УТОЛЩЁННЫЙ, ая, ое; ен. Ставший толстым (в 1 знач.), толще, утолстившийся. У. стебель. У. слой.

| сущ. утолщённость, и, ж.
37687 УТОМИТЕЛЬНЫЙ УТОМИТЕЛЬНЫЙ, ая, ое; лен, льна. Вызывающий утомление. У. переход. У. разговор.

| сущ. утомительность, и, ж.
37688 УТОМИТЬ УТОМИТЬ, млю, мишь; млённый (ён, ена); сов., кого-что. Привести в состояние утомления, усталости. У. глаза. У. продолжительным разговором.

| несов. утомлять, яю, яешь.
37689 УТОМИТЬСЯ УТОМИТЬСЯ, млюсь, мишься; сов. Почувствовать утомление, устать.

| несов. утомляться, яюсь, яешься.
37690 УТОМЛЕНИЕ УТОМЛЕНИЕ, я, ср. Ослабление сил, усталость. Почувствовать у.
37691 УТОМЛЁННЫЙ УТОМЛЁННЫЙ, ая, ое; ён. Испытывающий, выражающий утомление, усталость. Больной утомлён. У. вид. Утомлённые глаза.

| сущ. утомлённость, и, ж.
37692 УТОМЛЯЕМОСТЬ УТОМЛЯЕМОСТЬ, и, ж. Свойство организма утомляться. Повышенная у.
37693 УТОНУТЬ УТОНУТЬ см. тонуть.
37694 УТОНЧЁННЫЙ УТОНЧЁННЫЙ, ая, ое; ён, ённа и УТОНЧЕННЫЙ, ая, ое; ен, енна.

1. Хорошо, тонко развитый, изысканный. У. вкус.

2. Доведённый до крайности. Утончённая жестокость.

| сущ. утончённость, и, ж. и утонченность, и, ж.
37695 УТОНЧИТЬ УТОНЧИТЬ, чу, чишь; чённый (ён, ена); сов., что. Сделать тонким (в 1, 3, 4, 5, 6 и 7 знач.), тоньше. У. нить. У. чейн. вкус. У. восприятие.

| несов. утончать, аю, аешь.

| сущ. утончение, я, ср.
37696 УТОНЧИТЬСЯ УТОНЧИТЬСЯ (чусь, чишься, 1 и 2 л. не употр.), чится; сов. Стать тонким (в 1, 3, 4, 5, 6 и 7 знач.), тоньше. Нить утончилась. Черты лица утончились. Утончившийся вкус.

| несов. утончаться (аюсь, аешься, 1 и 2 л. не употр.), ается.

| сущ. утончение, я, ср.
37697 УТОПАТЬ УТОПАТЬ, аю, аешь; сов. (прост.).

1. что. То же, что утоптать. У. снег у крыльца.

2. То же, что уйти (в 1 знач.). Утопали домой.
37698 УТОПАТЬ УТОПАТЬ, аю, аешь; несов. То же, что тонуть (в 1, 2 и 4 знач.). У. в болоте. Дом утопает в зелени. У. в роскоши, в богатстве (перен.: жить роскошно, очень богато).
37699 УТОПАЮЩИЙ УТОПАЮЩИЙ, его, м. Человек, к-рый тонет. Бросить спасательный круг утопающему. У. за соломинку хватается (посл.). Спасение утопающих есть дело (рук) самих утопающих (т. е. в трудный момент каждый должен заботиться сам о себе; разг. шутл.).
37700 УТОПИЗМ УТОПИЗМ, а, м. Несбыточные мечтания, склонность, стремление к утопиям.
37701 УТОПИСТ УТОПИСТ, а, м.

1. Сторонник утопического социализма.

2. Мечтатель, фантазёр.

| ж. утопистка, и.

| прил. утопистский, ая, ое.
37702 УТОПИТЬ, СЯ УТОПИТЬ, СЯ см. топить 3, ся 3.
37703 УТОПИЧНЫЙ УТОПИЧНЫЙ, ая, ое; чен, чна. Представляющий собой утопию, несбыточный.

| сущ. утопичность, и, ж.
37704 УТОПИЯ УТОПИЯ, и, ж. Нечто фантастическое, несбыточная, неосуществимая мечта [по названию сочинения английского писателя 16 в. Т. Мора, описавшего воображаемый идеальный общественный строй будущего].

| прил. утопический, ая, ое. У. социализм (восходящее к «Утопии» Т. Мора учение об идеальном переустройстве общества на основе общности имущества, равенства всех людей, обязательности труда, стирания различий между городом и деревней, умственным и физическим трудом).
37705 УТОПЛЕННИК УТОПЛЕННИК, а, м. Тот, кто утонул или кого утопили. Везёт как утопленнику (о невезении; разг. шутл.).

| ж. утопленница, ы.
37706 УТОПТАТЬ УТОПТАТЬ, опчу, опчешь; оптанный; сов., что. Умять, топча ногами. У. землю.

| несов. утаптывать, аю, аешь.
37707 УТОЧНЕНИЕ УТОЧНЕНИЕ, я, ср.

1. см. уточнить, ся.

2. Мысль, подробности, деталь, уточняющая чтон. Внести уточнения в проект.
37708 УТОЧНИТЬ УТОЧНИТЬ, ню, нишь; нённый (ён, ена); сов., что. Сделать точным (в 1 знач.), точнее. У. сведения.

| несов. уточнять, яю, яешь.

| сущ. уточнение, я, ср.
37709 УТОЧНИТЬСЯ УТОЧНИТЬСЯ (нюсь, нишься, 1 и 2 л. не употр.), нится; сов. Стать точным (в 1 знач.), точнее. Формулировки уточнились.

| несов. уточняться (яюсь, яешься, 1 и 2 л. не употр.), яется.

| сущ. уточнение, я, ср.
37710 УТОЧНЫЙ УТОЧНЫЙ см. уток.
37711 УТРАИВАТЬ, СЯ УТРАИВАТЬ, СЯ см. утроить, ся.
37712 УТРАМБОВАТЬ, УТРАМБОВКА УТРАМБОВАТЬ, УТРАМБОВКА см. трамбовать.
37713 УТРАМБОВАТЬСЯ УТРАМБОВАТЬСЯ (буюсь, буешься, 1 и 2 л. не употр.), буется; сов.

1. Стать утрамбованным. Земля утрамбовалась.

2. перен. Заполниться плотно, уместиться без промежутков (разг.). Чемодан утрамбовался.

| несов. утрамбовываться (аюсь, аешься, 1 и 2 л. не употр.), ается.

| сущ. утрамбовка, и, ж. (к 1 знач.).
37714 УТРАМБОВЫВАТЬ УТРАМБОВЫВАТЬ, аю, аешь; несов., что. То же, что трамбовать.
37715 УТРАТА УТРАТА, ы, ж.

1. см. утратить, ся.

2. Потеря, урон (преимущ. о чьейн. смерти; высок.). Невосполнимая у. Понести тяжёлую утрату.
37716 УТРАТИТЬ УТРАТИТЬ, ачу, атишь; аченный; сов., кого-что. Перестать обладать чемн., потерять. Утраченные рукописи. У. друг. У. трудоспособность. Документ утратил силу.

| несов. утрачивать, аю, аешь.

| сущ. утрата, ы, ж.
37717 УТРАТИТЬСЯ УТРАТИТЬСЯ (ачусь, атишься, 1 и 2 л. не употр.), атится; сов. Исчезнуть, потеряться. Утратились старые традиции.

| несов. утрачиваться (аюсь, аешься, 1 и 2 л. не употр.), ается.

| сущ. утрата, ы, ж.
37718 УТРЕННИЙ УТРЕННИЙ см. утро.
37719 УТРЕННИК УТРЕННИК, а, м.

1. Утренний спектакль, представление, зрелище (обычно для детей). Выступление артистов на утреннике.

2. Утренний мороз весной или осенью. Закрыть рассаду от утренников.
37720 УТРЕНЯ УТРЕНЯ, и, ж. У православных: утренняя церковная служба. Служить утреню. Пойти к утрене. Воскресная у.
37721 УТРИРОВАТЬ УТРИРОВАТЬ, рую, руешь; анный; сов. и несов., что (книжн.). Представить (влять) в преувеличенном виде, исказить (ажать) односторонним подчёркиванием чегон. У. чьин. слова. Актёр утрирует в игре.

| сущ. утрирование, я, ср. и утрировка, и, ж.
37722 УТРО УТРО, утра (с утра, до утра, от утра), утру (к утру), мн. утра, утр, утрам (по утрам), ср.

1. Часть суток, сменяющая ночь и переходящая в день, начало дня. На следующее у. С самого утра. Под у., к утру (перед рассветом). Утрами (по утрам). От утра до утра (круглые сутки). С утра до ночи (весь день). В одно прекрасное у. (однажды утром). У. вечера мудренее (посл.). С утра пораньше (рано утром; разг., часто ирон.). У. жизни (перен.: детство, юность; высок.). У. года (перен.: весна).

2. Зрелище, представление, литературное или музыкальное собрание в первой половине дня (устар.). Литературное у.

| уменьш. утречко, а, ср. (к 1 знач.).

| прил. утренний, яя, ее (к 1 знач.). У. холодок. Утренняя гимнастика. Утренние газеты.
37723 УТРОБА УТРОБА, ы, ж. (устар. и прост.). Живот, внутренности. Ненасытная у. (о комн. прожорливом; также перен.: о жадном, алчном человеке; презр.).

• В утробе матери ещё до рождения.

| прил. утробный, ая, ое.
37724 УТРОБНЫЙ УТРОБНЫЙ, ая, ое; бен, бна.

1. см. утроба.

2. перен. О звуке: глухой и низкий. У. смех. У. голос.
37725 УТРОИТЬ УТРОИТЬ, ою, оишь; оенный; сов., что. Увеличить, усилить втрое, в несколько раз. У. усилия. У. энергию.

| несов. утраивать, аю, аешь.

| сущ. утроение, я, ср.
37726 УТРОИТЬСЯ УТРОИТЬСЯ (оюсь, оишься, 1 и 2 л. не употр.), оится; сов. Увеличиться, усилиться втрое, в несколько раз. Силы утроились.

| несов. утраиваться (аюсь, аешься, 1 и 2 л. не употр.), ается.

| сущ. утроение, я, ср.
37727 УТРОМ УТРОМ, нареч. В утреннее время. Встать рано у.

| уменьш. утречком.
37728 УТРУЖДАТЬ УТРУЖДАТЬ, аю, аешь; несов., кого (что). Затруднять, обременять чемн. У. когон. просьбами.

| сов. утрудить, ужу, удишь; уждённый (ён, ена) (устар.).

| возвр. утруждаться, аюсь, аешься; сов. утрудиться, ужусь, удишься (устар.).

| сущ. утруждение, я, ср.
37729 УТРУСКА УТРУСКА, и, ж. Потеря в весе при пересыпке, перевозке. У. круп.
37730 УТРЯСТИ УТРЯСТИ, су, сёшь; яс, ясла; ясший; сённый (ён, ена); ясши; сов.

1. что. Тряся, уменьшить объём чегон. (сыпучего). У. сахар в кульке.

2. (1 и 2 л. не употр.), кого (что). Тряской утомить, привести в дремотное состояние (разг.). Утрясло (безл.) в дороге. Утрясла долгая езда.

3. перен., что. Уладить, устроить (разг.). У. вопрос.

| несов. утрясать, аю, аешь.

| сущ. утряска, и, ж.
37731 УТРЯСТИСЬ УТРЯСТИСЬ (сусь, сёшься, 1 и 2 л. не употр.), сётся; ясся, яслась; ясшийся; ясшись; сов.

1. От тряски уместиться плотнее (о сыпучем). Горох в мешке утрясся.

2. перен. То же, что уладиться (разг.). Недоразумения утряслись. Не горюй, всё утрясётся.

| несов. утрясаться (аюсь, аешься, 1 и 2 л. не употр.), ается.

| сущ. утряска, и, ж. (к 1 знач.).
37732 УТУЧНИТЬ УТУЧНИТЬ, ню, нишь; нённый (ён, ена); сов., что (устар.). Сделать тучным (во 2 и 3 знач.), тучнее. У. поля.

| несов. утучнять, яю, яешь.

| сущ. утучнение, я, ср.
37733 УТУЧНИТЬСЯ УТУЧНИТЬСЯ (нюсь, нишься, 1 и 2 л. не употр.), нится; сов. (устар.). Стать тучным (во 2 и 3 знач.), тучнее. Поля утучнились.

| несов. утучняться (яюсь, яешься, 1 и 2 л. не употр.), яется.

| сущ. утучнение, я, ср.
37734 УТЫКАТЬ УТЫКАТЬ, аю, аешь; анный; сов., что.

1. Воткнуть много чегон. на всём пространстве (разг.). У. колышки в землю (землю колышками).

2. Забить, втыкая, всовывая чтон. внутрь (прост.). У. паклю в щели (щели паклей).

| несов. утыкивать, аю, аешь и утыкать, аю, аешь.
37735 УТЫКАТЬ УТЫКАТЬ см. уткнуть и утыкать.
37736 УТЫКАТЬСЯ УТЫКАТЬСЯ см. уткнуться.
37737 УТЮГ УТЮГ, а, м. Нагревающийся металлический прибор для глаженья. Электрический у. Чугунный у. (нагреваемый на огне). Духовой у. (нагревающийся изнутри горячими углями).

| уменьш. утюжок, жка, м. Дорожный у.

| прил. утюжный, ая, ое и утюговый, ая, ое.
37738 УТЮЖИТЬ УТЮЖИТЬ, жу, жишь; женный; несов., что.

1. Гладить утюгом. У. брюки.

2. перен. Нажимая, прессуя, проводить чемн. по поверхности. Каток утюжит асфальт. Самолёты утюжат тайгу (летают над ней в разных направлениях).

| сов. выутюжить, жу, жишь; женный (к 1 знач.) и отутюжить, жу, жишь; женный (к 1 знач.).

| сущ. утюжение, я, ср. (к 1 знач.) и утюжка, и, ж. (к 1 знач.). Отдать костюм в утюжку.
37739 УТЯЖЕЛИТЬ УТЯЖЕЛИТЬ, лю, лишь; лённый (ён, ена); сов., что. Сделать тяжёлым (в 1, 2, 3, 4, 5 и 7 знач.), тяжелее. У. конструкцию. У. задачу. У. обстановку. У. вину.

| несов. утяжелять, яю, яешь.

| сущ. утяжеление, я, ср.
37740 УТЯЖЕЛИТЬСЯ УТЯЖЕЛИТЬСЯ (люсь, лишься, 1 и 2 л. не употр.), лится; сов. Стать тяжёлым (в 1, 2, 3, 4, 5 и 7 знач.), тяжелее. Конструкция утяжелилась.

| несов. утяжеляться (яюсь, яешься, 1 и 2 л. не употр.), яется.

| сущ. утяжеление, я, ср.
37741 УТЯНУТЬ УТЯНУТЬ, яну, янешь; янутый; сов. (разг.).

1. кого-что. Уволочь, утащить за собой кудан. Течением утянуло (безл.) сети.

2. (1 и 2 л. не употр.). Затянуть (в 3 знач.), втянуть (в 1 знач.). Утянуло (безл.) в трясину когон.

3. что. Туго стянуть 1 (в 1 знач.). У. тюк ремнями. У. поясом комбинезон.

4. перен., кого-что. Украсть, унести тайком.

| несов. утягивать, аю, аешь (к 1, 2 и 3 знач.).

| сущ. утяжка, и, ж. (к 3 знач.).
37742 УТЯТИНА УТЯТИНА, ы, ж. (разг.). Мясо утки как пища. Лапша с утятиной.
37743 УТЯТНИЦА УТЯТНИЦА 1, ы, ж. Работница, занимающаяся уходом за утками.

| прил. утятницкий, ая, ое.
37744 УТЯТНИЦА УТЯТНИЦА 2, ы, ж. Продолговатая посуда с толстыми стенками для приготовления утиной тушки.
37745 УФ УФ, межд. Выражает усталость, утомление или облегчение. Уф, жарко!
37746 УФОЛОГ УФОЛОГ, а, м. Специалист по уфологии.
37747 УФОЛОГИЯ УФОЛОГИЯ, и, ж. Наука, занимающаяся изучением неопознанных летающих объектов (НЛО).

| прил. уфологический, ая, ое.
37748 УХ УХ, межд.

1. Выражает удивление, высокую оценку, восхищение и другие подобные чувства. Ух, непоседа! Ух, обрадовался!

2. Усиливает слово, к к-рому примыкает одно или вместе с местоименными словами «как», «какой». Парень он ух какой горячий! Достанется тебе, ух (ух как, ух и) достанется!
37749 УХА УХА, и, ж. Суп из рыбы (с кореньями, специями). Стерляжья у. Рыбацкая у. (сваренная на костре из только что выловленной рыбы).

• Демьянова уха о неумеренном и неотвязном угощении, навязывании чегон. [по названию басни И. А. Крылова].

| уменьш. ушица, ы, ж.
37750 УХАБ УХАБ, а, м. Выбоина на дороге. Фургон трясётся на ухабах.
37751 УХАБИСТЫЙ УХАБИСТЫЙ, ая, ое; ист (разг.). Со многими ухабами. У. просёлок.

| сущ. ухабистость, и, ж.
37752 УХАЖЁР УХАЖЁР, а, м. (прост.). Тот, кто ухаживает (во 2 знач.), поклонник; человек, к-рый любит ухаживать за женщинами. Ухажёры за ней ходят хвостом.

| прил. ухажёрский, ая, ое.
37753 УХАЖЁРКА УХАЖЁРКА, и, ж. (прост.). Женщина (или девушка), за к-рой ктон. ухаживает (во 2 знач.). Она его у. (т. е. он за ней волочится).

| уменьш. ухажёрочка, и, ж.
37754 УХАЖИВАТЬ УХАЖИВАТЬ, аю, аешь; несов.

1. за кем-чем. Оказывать помощь, услуги комун.; заботиться о ком-чёмн. У. за больным, за ребёнком. У. за цветами, за посевами.

2. за кем. Оказывать внимание (женщине, девушке), добиваясь расположения. У. за однокурсницей.

| сущ. уход, а, м. (к 1 знач.) и ухаживание, я, ср. (ко 2 знач.).
37755 УХАРСКИЙ УХАРСКИЙ, ая, ое (разг.). Свойственный ухарю, задорно-молодецкий. Ухарская песня.
37756 УХАРСТВО УХАРСТВО, а, ср. (разг.). Ухарское поведение, поступок. Мальчишеское у.
37757 УХАРЬ УХАРЬ, я, м. (разг.). Человек бойкий, с задором, готовый на бесшабашные поступки. У.-парень.
37758 УХВАТ УХВАТ, а, м. Приспособление для подхватывания в печи горшков, чугунов железное полукольцо в виде двух рогов на длинной рукояти. Вытащить чугун ухватом на шесток.

| прил. ухватный, ая, ое.
37759 УХВАТИТЬ УХВАТИТЬ, ачу, атишь; аченный; сов. (разг.).

1. кого-что. Схватить, взять. У. за руку, за пояс, за воротник.

2. кого-что. Захватить для себя, овладеть. У. хороший кус.

3. перен., что. Быстро, сразу понять, уловить. У. мысль собеседника.

| несов. ухватывать, аю, аешь.
37760 УХВАТИТЬСЯ УХВАТИТЬСЯ, ачусь, атишься; сов. (разг.).

1. за кого-что. Схватиться, взяться. У. за перила. У. за рукав. У. за бока (взять себя за бока).

2. перен., за что. Взяться старательно за какоен. дело; охотно воспользоваться чемн. У. за интересную мысль, за ценное предложение.

| несов. ухватываться, аюсь, аешься.
37761 УХВАТКА УХВАТКА, и, ж. (разг.).

1. Внешняя манера поведения. Молодецкая у. Грубые ухватки.

2. Ловкость, сноровка. Брать не силой, а ухваткой.
37762 УХИТРИТЬСЯ УХИТРИТЬСЯ, рюсь, ришься; сов., с неопр. (разг.). То же, что умудриться. Ухитрился проскользнуть незамеченным.

| несов. ухитряться, яюсь, яешься.
37763 УХИЩРЕНИЕ УХИЩРЕНИЕ, я, ср. Ловкий, хитрый, изобретательный приём для достижения чегон. (обычно неблаговидного, сомнительного). Прибегнуть к разным ухищрениям.
37764 УХИЩРЁННЫЙ УХИЩРЁННЫЙ, ая, ое; ён. Ловкий, изощрённый. У. приём.

| сущ. ухищрённость, и, ж.
37765 УХИЩРЯТЬСЯ УХИЩРЯТЬСЯ, яюсь, яешься; несов. Действовать ухищрённо, с ухищрениями.
37766 УХЛЁСТЫВАТЬ УХЛЁСТЫВАТЬ, аю, аешь; несов., за кем (прост.). То же, что ухаживать (во 2 знач.). Ухлёстывает за девочками.
37767 УХЛОПАТЬ УХЛОПАТЬ, аю, аешь; анный; сов. (прост.).

1. кого (что). То же, что убить (в 1 знач.). У. из ружья.

2. что. Истратить, израсходовать (много или напрасно). У. всю зарплату на покупки.

| несов. ухлопывать, аю, аешь.
37768 УХМЫЛКА УХМЫЛКА, и, ж. (разг.). То же, что усмешка. Глупая, самодовольная у. Кривая у.
37769 УХМЫЛЯТЬСЯ УХМЫЛЯТЬСЯ, яюсь, яешься; несов. (разг.). То же, что усмехаться.

| сов. ухмыльнуться, нусь, нёшься.
37770 УХНУТЬ УХНУТЬ, ну, нешь; утый; сов.

1. Издать громкий, низкий и отрывистый звук. Ухнул филин. Ухнул взрыв.

2. Крикнуть «ух» (разг.). У. от удивления.

3. что. Резким движением, сразу бросить, выбросить, вылить (разг.). У. камень в канаву. У. всю воду в таз.

4. Упасть, провалиться (прост.). Ухнул в яму. От страха сердце ухнуло (перен.: замерло).

5. что. Истратить сразу, ухлопать (во 2 знач.) (прост.). У. уйму денег на подарки.

6. (1 и 2 л. не употр.). Пропасть, исчезнуть (прост.). Ухнули твои денежки.

7. кого (что) или по чему. С силой ударить (прост.). У. кулаком по столу.

| несов. ухать, аю, аешь.

| сущ. уханье, я, ср. (к 1, 2, 3, 4 и 7 знач.).
37771 УХНУТЬСЯ УХНУТЬСЯ, нусь, нешься; сов. (прост.). Упасть внезапно, свалиться. У. в канаву.

| несов. ухаться, аюсь, аешься.
37772 УХО УХО, уха, мн. уши, ушей, ср.

1. Орган слуха, а также наружная часть его (у человека в форме раковины). Внутреннее, среднее, наружное у. Шум в ушах (болезненное ощущение шума, звона). Взять за у. Почесать за ухом. Ударить по уху. Драть за уши (наказывать). Туг на у. (плохо слышит, глуховат; разг.). От уха до уха улыбаться (широко, во весь рот; разг.). На у. говорить (тихо, у самого уха того, кто слушает). Во все уши слушать (очень внимательно; разг.). В одно у. впускает, из другого выпускает (плохо слушает, не обращает внимания на то, что говорят; разг.). Мимо ушей пропустить чтон. (оставить без внимания; разг.). В ушах стоит чейн. голос (постоянно слышится, как бы звучит). У. дерёт или режет (о резком неприятном пении, музыке, звуке; разг.). Как своих ушей не видать комун. кого-чегон. (никогда не увидать, не получить; разг.). За уши не оттащишь когон. от кого-чегон. (очень нравится кто-чтон.; разг.). За уши притянуть чтон. (то же, что притянуть во 2 знач.; разг.). До ушей покраснеть (очень сильно). Краем уха слушать (невнимательно, вполуха). Одним ухом (краем уха) слышать чтон. (перен.: вскользь, мимоходом; разг.). Выше лба уши не растут (невозможно сделать больше того, на что способен; разг.). У стен есть уши (здесь могут подслушивать). Имеющий уши да слышит (намёк тому, кто должен услышать, к кому относится сказанное; книжн., обычно ирон. первонач. евангельское выражение, означавшее: пусть сказанное поймёт тот, кто может или должен это понять). Медведь (слон) на у. наступил комун. (о том, кто полностью лишён музыкального слуха; разг. шутл.).

2. перен., ед. Способность воспринимать звуки. Чуткое у. музыканта.

3. У нек-рых предметов: выступающая боковая часть, приспособление для подвешивания, подъёма. Уши у ушата. У. колокола.

4. обычно мн. Наушник 1 (в 1 знач.) тёплой шапки. Шапка с ушами.

• И ухом не ведёт (разг. неодобр.) не обращает никакого внимания.

По уши в чём (разг.) полностью, совершенно (обычно о какомн. нежелательном состоянии). По уши в долгах, в грязи.

По уши влюбиться (разг.) очень сильно.

Ни уха ни рыла (не смыслит, не знает) (прост.) совершенно ничего не знает, не понимает.

Уши навострить (разг.) с любопытством прислушаться.

Уши развесить (разг. ирон.) доверчиво слушать, принимать всерьёз то, чему нельзя верить.

Все уши прожужжать (протрубить) кому о ком-чём (разг.) надоесть долгими разговорами или разговорами об одном и том же.

Ушами хлопать (разг. неодобр.) 1) слушать, не вникая, не понимая; 2) ничего не делать тогда, когда нужно действовать.

За уши тащить кого (разг.) усиленно, преодолевая сопротивление, помогать. За уши тащить двоечника.

| уменьш. ушко, а и ушко, а, мн. ушки, ушек, ушкам, ушках, ср. (к 1 знач.).

• За ушко да на солнышко (разг. ирон.) чтобы все знали, видели того, кого надо проучить. Вытащить за ушко да на солнышко.

Ушки на макушке у кого (разг. шутл.) насторожился, внимательно прислушивается.

| прил. ушной, ая, ое (к 1 знач.). Ушная раковина.
37773 УХОВЁРТКА УХОВЁРТКА, и, ж. Прямокрылое насекомое с плоским длинным тельцем и с остро выступающими придатками на брюшке.
37774 УХОД УХОД 1, см. уйти.
37775 УХОД УХОД 2 см. ухаживать.
37776 УХОДИТЬ УХОДИТЬ 1 см. уйти.
37777 УХОДИТЬ УХОДИТЬ 2, ожу, одишь; сов., кого (что) (прост.). Изнурить, измучить. Дальняя дорога уходила когон.
37778 УХОДИТЬСЯ УХОДИТЬСЯ, ожусь, одишься; сов. (прост.).

1. Устать, измучиться.

2. Успокоиться, смириться (после разгульной, бурной жизни или гнева). У. к старости.
37779 УХОЖЕННЫЙ УХОЖЕННЫЙ, ая, ое; ен (разг.). Такой, о к-ром заботятся, за к-рым ухаживают. У. ребёнок. Цветник хорошо ухожен. Ухоженные лицо, руки (за внешним состоянием к-рых тщательно следят).

| сущ. ухоженность, и, ж.
37780 УХУДШЕНИЕ УХУДШЕНИЕ, я, ср.

1. см. ухудшить, ся.

2. Изменение, перемена к худшему. Наступило у. Врачи опасаются ухудшения.
37781 УХУДШИТЬ УХУДШИТЬ, шу, шишь; шенный; сов., что. Сделать плохим (в 1 знач.), хуже. У. спортивный результат. У положение (отяготить).

| несов. ухудшать, аю, аешь.

| сущ. ухудшение, я, ср.
37782 УХУДШИТЬСЯ УХУДШИТЬСЯ (шусь, шишься, 1 и 2 л. не употр.), шится; сов. Стать плохим (в 1 знач.), хуже. Результаты ухудшились. Состояние здоровья ухудшилось.

| несов. ухудшаться (аюсь, аешься, 1 и 2 л. не употр.), ается.

| сущ. ухудшение, я, ср.
37783 УЦЕЛЕТЬ УЦЕЛЕТЬ, ею, еешь; сов. Сохраниться в целости, невредимым. Все вещи уцелели. У. в бою.
37784 УЦЕНИТЬ УЦЕНИТЬ, еню, енишь; енённый (ён, ена); сов., что. Оценить ниже прежней стоимости. Уценённые товары.

| несов. уценивать, аю, аешь.

| сущ. уценка, и, ж.

| прил. уценочный, ая, ое. Уценочная комиссия.
37785 УЦЕПИТЬ УЦЕПИТЬ, уцеплю, уцепишь; уцепленный; сов., кого-что (разг.). Ухватить зацепив. У. корягу багром.

| несов. уцеплять, яю, яешь.
37786 УЦЕПИТЬСЯ УЦЕПИТЬСЯ, уцеплюсь, уцепишься; сов., за кого-что (разг.). То же, что ухватиться. У. за рукав. У. за чьюн. мысль.

| несов. уцепляться, яюсь, яешься.
37787 УЧАСТВОВАТЬ УЧАСТВОВАТЬ, твую, твуешь; несов., в чём.

1. Принимать участие в чёмн. У. в субботнике. У. в дискуссии, в прениях.

2. Иметь долю, пай в какомн. деле, предприятии. У. в складчине.
37788 УЧАСТИЕ УЧАСТИЕ, я, ср.

1. Совместная с кемн. деятельность, сотрудничество в чёмн. Принять у. в выборах. Деятельное у. в подготовке чегон. Коэффициент трудового участия (количественная оценка вклада каждого работающего в конечный результат труда, доля участия). Концерт при участии (с участием) выдающихся исполнителей.

2. Сочувственное отношение, помощь. Проявить у. Отнестись с участием к чужому горю.
37789 УЧАСТИТЬ УЧАСТИТЬ, ащу, астишь; ащённый (ён, ена); сов., что. Сделать частым (в 3 и 4 знач.), чаще. У. посещения. У. обороты колеса.

| несов. учащать, аю, аешь.

| сущ. учащение, я, ср.
37790 УЧАСТИТЬСЯ УЧАСТИТЬСЯ (ащусь, астишься, 1 и 2 л. не употр.), астится; сов. Стать частым (в 3 и 4 знач.), чаще. Удары грома участились. Пульс у больного участился.

| несов. учащаться (аюсь, аешься, 1 и 2 л. не употр.), ается.

| сущ. учащение, я, ср.
37791 УЧАСТКОВЫЙ УЧАСТКОВЫЙ см. участок.
37792 УЧАСТКОВЫЙ, УЧАСТКОВЫЙ, ая, ое.

1. см. участок.

2. участковый, ого, м. То же, что участковый инспектор (разг.).
37793 УЧАСТЛИВЫЙ УЧАСТЛИВЫЙ, ая, ое; ив. Проявляющий или выражающий участие (во 2 знач.). У. взгляд. Участливое отношение.

| сущ. участливость, и, ж.
37794 УЧАСТНИК УЧАСТНИК, а, м. Тот, кто участвует, участвовал в чёмн. У. войны. Государства участники международного форума.

| ж. участница, ы.
37795 УЧАСТОК УЧАСТОК, тка, м.

1. Отдельная часть какойн. поверхности, пути. У. трассы. У. мышечной ткани.

2. Часть земельной площади, занятая чемн. или предназначенная для чегон. Земельный у. Лесной у. Садовый у. (в садоводческом товариществе). У. него за городом дача, у.

3. В ряде служб, в специальных областях деятельности: административно-территориальное подразделение чегон. Избирательный у. У. службы пути. Врачебный у.

4. Зона действий какойн. воинской части, войскового соединения. У. обороны. У. прорыва. У. форсирования. На участке дивизии.

5. Область, отрасль какойн. общественной деятельности. Важный у. работы.

6. В царской России: подразделение, отделение городской полиции. Отвести в у.

| прил. участковый, ая, ое (к 1 и 2 знач.) и участковый, ая, ое (к 3 и 6 знач.). Участковое хозяйство. Участковая избирательная комиссия. Участковый врач. Участковый инспектор (офицер милиции, ответственный за порядок на вверенном ему участке в 3 знач.).
37796 УЧАСТЬ УЧАСТЬ, и, ж. Жизненные обстоятельства, доля, судьба. Горькая у. Счастливая у. Разделить чьюн. у. (попасть в одинаковое с кемн. плохое положение; книжн.).
37797 УЧАЩЁННЫЙ УЧАЩЁННЫЙ, ая, ое; ён. Участившийся, частый (в 3 знач.). У. пульс.

| сущ. учащённость, и, ж.
37798 УЧАЩИЙСЯ УЧАЩИЙСЯ, егося, м. Человек, к-рый учится в учебном заведении. Учащиеся средних школ, техникумов, высших учебных заведений.

| ж. учащаяся, ейся.
37799 УЧЕБНИК УЧЕБНИК, а, м. Книга для обучения какомун. отдельному предмету. Школьный, вузовский у. У. физики (по физике). У. русского языка (по русскому языку).

| прил. учебниковый, ая, ое (разг.).
37800 УЧЕБНЫЙ УЧЕБНЫЙ, ая, ое.

1. Относящийся к учению, обучению. У. год. Учебное пособие. У. предмет. У. план. У. патрон (в отличие от боевого).

2. Такой, где производится подготовка, тренировка для какого н. рода службы, связанной с подготовкой, тренировкой когон. Учебное судно. У. полигон. У. сбор.
37801 УЧЕНИЕ УЧЕНИЕ, я, ср.

1. см. учить, ся.

2. Совокупность теоретических положений о какойн. области явлений действительности. Философские учения. У. Дарвина.

3. обычно мн. Высшая форма воинского обучения (соединений, частей, подразделений и органов управления) в условиях, близких к боевым. Военные учения. Стратегические, тактические, оперативные учения. На учениях.
37802 УЧЕНИК УЧЕНИК, а, м.

1. Учащийся средней школы, профессионально-технического училища. У. пятого класса. Первый у. (лучший).

2. Человек, к-рый учится чемун. у когон. У. мастера. У. слесаря. У. продавца.

3. Последователь какогон. учения (во 2 знач.); тот, кто изучает, изучал чтон. под руководством когон. У. Станиславского. Достойный у. своего учителя.

| ж. ученица, ы.

| прил. ученический, ая, ое (к 1 и 2 знач.). Ученическая производственная бригада. Ученические годы (годы учёбы).
37803 УЧЕНИЧЕСКИЙ УЧЕНИЧЕСКИЙ, ая, ое.

1. см. ученик.

2. перен. Малосамостоятельный, без творческой мысли. Ученическая статья. Тема разработана ученически (нареч.).
37804 УЧЕНИЧЕСТВО УЧЕНИЧЕСТВО, а, ср. Пребывание в положении ученика (в 1 и 2 знач.). Годы ученичества.
37805 УЧЕСТЬ УЧЕСТЬ, учту, учтёшь; учёл, учла; учтённый (ён, ена); учтя; сов.

1. кого-что. Произвести учёт (в 1 знач.). У. товары, расходы. У. поголовье оленей.

2. что. Принять во внимание. У. прежний опыт. Учтите! (имейте в виду, не упустите из виду).

• Учесть вексель (спец.) произвести его учёт.

| несов. учитывать, аю, аешь.
37806 УЧЁБА УЧЁБА, ы, ж. Учение, обучение. Годы учёбы. Школьная у. Производственная у. Взяться за у. На учёбе ктон. (проходит курс обучения; разг.).
37807 УЧЁНОСТЬ УЧЁНОСТЬ, и, ж. Большие познания в науках. Выделяться своей учёностью.
37808 УЧЁНЫЙ УЧЁНЫЙ, ая, ое; ен.

1. Выученный, наученный чемун. Учёного учить только портить (посл.). Не учи учёного (говорится в знач. знаю сам, не хуже тебя; разг.). Учёные медведи (дрессированные).

2. Много знающий, образованный. У. человек. Не очень учён ктон. (не получил образования).

3. полн. ф. Относящийся к науке, научный. У. спор. Учёное звание. Учёная степень. У. совет (научный коллегиальный орган в научно-исследовательских учреждениях, вузах).

4. учёный, ого, м. Специалист в какойн. области науки. У. с мировым именем. У.-экспериментатор.
37809 УЧЁТ УЧЁТ, а, м.

1. Установление наличия, количества чегон. путём подсчётов. У. населения (перепись). Бухгалтерский у. У. товаров. Магазин закрыт на у. У. земельных фондов.

2. Регистрация с занесением в списки лиц, состоящих гден. Военный у. Взять, поставить, встать, стать на у. Снять, сняться с учёта.

• При учёте чего, в знач. предлога с род. п. принимая во внимание чтон. При учёте всех обстоятельств.

С учётом чего, в знач. предлога с род. п. то же, что при учёте чегон. С учётом всего сделанного.

Учёт векселей (спец.) покупка векселей у их держателя до наступления сроков платежей по ним. У. векселей банком.

| прил. учётный, ая, ое. Учётная карточка.
37810 УЧЁТЧИК УЧЁТЧИК, а, м. Работник, ведущий учёт кого-чегон. У. материалов. У.-весовщик.

| ж. учётчица, ы.

| прил. учётчицкий, ая, ое.
37811 УЧИЛИЩЕ УЧИЛИЩЕ, а, ср. Название нек-рых низших и средних специальных, а также нек-рых высших учебных заведений. Профессионально-техническое у. Педагогическое у. Военное у. Высшее техническое у. Приходское у. (в России до революции).

| прил. училищный, ая, ое.
37812 УЧИНИТЬ УЧИНИТЬ см. чинить 3.
37813 УЧИНЯТЬ УЧИНЯТЬ, яю, яешь; несов., что (устар. и разг.). То же, что чинить 3. У. расправу. У. допрос.
37814 УЧИТЕЛЬ УЧИТЕЛЬ, я, мн. я, ей и и, ей, м.

1. (мн. я, ей). Лицо, к-рое обучает чемун., преподаватель. Школьный у. У. математики. Домашний у. Заслуженный у. (почётное звание).

2. Глава учения (во 2 знач.), человек, к-рый учит (научил) чемун. (высок.). Великие учители-философы.

| ж. учительница, ы (к 1 знач.).

| прил. учительский, ая, ое (к 1 знач.). У. тон (перен.: поучающий).
37815 УЧИТЕЛЬСКАЯ УЧИТЕЛЬСКАЯ, ой, ж. Комната в школе, в среднем учебном заведении для отдыха учителей в перерывах между уроками.
37816 УЧИТЕЛЬСТВО УЧИТЕЛЬСТВО, а, ср., собир. Учителя (в 1 знач.).
37817 УЧИТЫВАТЬ УЧИТЫВАТЬ см. учесть.
37818 УЧИТЬ УЧИТЬ, учу, учишь; учащий и учащий; ученный; несов.

1. кого (что) чему и с неопр. Передавать комун. какиен. знания, навыки. У. русскому языку. У. играть (игре) в шахматы. У. стрельбе (стрелять).

2. перен., кого (что) чему и с неопр. Наставлять; передавать свой опыт, свои взгляды. У. любви ко всему живому (любить всё живое). Мать детей хорошему учит.

3. что. То же, что изучать (разг.). У. иностранные языки. У. по учебнику.

4. с союзом «что». Высказывать, обосновывать какуюн. мысль, положение.

5. что. Занимаясь, усваивать, запоминать. У. урок. У. стихи наизусть. У. роль.

6. кого (что). Бить, наказывать (устар. прост.). У. кулаками.

• Учить уму-разуму кого (разг.) делать внушение, поучать, а также наказывать.

| сов. выучить, учу, учишь; ченный (к 1, 3 и 5 знач.), научить, учу, учишь; ученный (к 1 и 2 знач.) и обучить, учу, учишь; ученный (к 1 знач.).

| сущ. учение, я, ср., выучка, и, ж. (к 1 знач.; разг. и спец.), научение, я, ср. (ко 2 знач.; устар.) и обучение, я, ср. (к 1 знач.). Ученье свет, а неученье тьма (посл.). Повторенье мать ученья (посл.). Отдать на выучку (в выучку). Обучение мастерству.
37819 УЧИТЬСЯ УЧИТЬСЯ, учусь, учишься; несов.

1. чему и с неопр. Усваивать какиен. знания, навыки; приобретать опыт. У. математике. У. рисованию (рисовать). У. стойкости (быть стойким). У. у мастера.

2. Получать образование, специальность. У. в школе. У. на маляра. Учащаяся молодёжь.

| сов. выучиться, учусь, учишься (к 1 знач.), научиться, учусь, учишься (к 1 знач.) и обучиться, учусь, учишься.

| сущ. учение, я, ср.
37820 УЧРЕДИТЕЛЬ УЧРЕДИТЕЛЬ, я, м. (книжн.). Тот, кто учреждает, учредил чтон. Члены учредители акционерного общества.

| ж. учредительница, ы.

| прил. учредительский, ая, ое.
37821 УЧРЕДИТЬ УЧРЕДИТЬ, ежу, едишь; еждённый (ён, ена); сов., что. Основать, завести, создать. У. научное общество.

| несов. учреждать, аю, аешь.

| сущ. учреждение, я, ср.

| прил. учредительный, ая, ое. У. комитет.

• Учредительное собрание представительный орган, избираемый для установления формы правления или для создания конституции.
37822 УЧРЕЖДЕНИЕ УЧРЕЖДЕНИЕ, я, ср.

1. см. учредить.

2. Организация, ведающая какойн. отраслью работы, деятельности. Государственное у. Научное у. Детские учреждения (ясли, сады, санатории, интернаты).

3. обычно мн. То же, что установление (во 2 знач.) (устар.). Социальные, политические, юридические учреждения.

| прил. учрежденческий, ая, ое (ко 2 знач.). У. аппарат.
37823 УЧТИВЫЙ УЧТИВЫЙ, ая, ое; ив. Почтительно-вежливый. У. посетитель. У. поклон. Учтиво (нареч.) ответить.

| сущ. учтивость, и, ж.
37824 УЧУДИТЬ УЧУДИТЬ см. чудить.
37825 УЧУЯТЬ УЧУЯТЬ, ую, уешь; янный; сов., что (разг.). Уловить чутьём, почувствовать. Собака учуяла дичь. У. каверзу (перен.).

| несов. учуивать, аю, аешь.
37826 УЧХОЗ УЧХОЗ, а, м. Сокращение: учебное хозяйство учебно-опытное хозяйство при сельскохозяйственном институте для практической подготовки студентов, а также для научно-исследовательской работы.

| прил. учхозовский, ая, ое (разг.).
37827 УШАН УШАН, а, м. Летучая мышь с большими ушами.
37828 УШАНКА УШАНКА, и, ж. Тёплая шапка с ушами (в 4 знач.). Кроличья у.
37829 УШАСТЫЙ УШАСТЫЙ, ая, ое; аст (разг.). С ушами (в 1 знач.) или с большими ушами. Ушастые тюлени (морские львы, сивучи, котики). У. подросток.

| сущ. ушастость, и, ж.
37830 УШАТ УШАТ, а, м. Небольшая кадка с ушами (в 3 знач.). Как у. холодной воды вылить на когон. (неприятно поразить; разг.). Ушаты грязи, клеветы вылить на когон. (перен.: оскорбить, оклеветать).

| прил. ушатный, ая, ое.
37831 УШАТЫЙ УШАТЫЙ, ая, ое; ат. С ушами (в 1 и 4 знач.) или с большими ушами. Ушатые тюлени (то же, что ушастые тюлени). У. треух.
37832 УШИБ УШИБ, а, м.

1. см. ушибить, ся.

2. Ушибленное место. Болит у.
37833 УШИБИТЬ УШИБИТЬ, бу, бёшь; ушиб, ушибла; ушибленный; сов.

1. кого-что. Причинить боль ударом. У. руку о дверь. Ушибленное место.

2. (обычно в форме страд. прич.), перен., кого (что). Потрясти, сокрушить чемн. Ушиблен несчастьем.

• Богом ушиблен кто (разг. часто ирон.) о комн. странном, чудаковатом, не совсем нормальном.

| несов. ушибать, аю, аешь.

| сущ. ушиб, а, м. (к 1 знач.).
37834 УШИБИТЬСЯ УШИБИТЬСЯ, бусь, бёшься; ушибся, ушиблась; сов. Ушибить себе какуюн. часть тела. У. плечом о косяк.

| несов. ушибаться, аюсь, аешься.

| сущ. ушиб, а, м.
37835 УШИТЬ УШИТЬ, ушью, ушьёшь; ушей; ушитый; сов., что (разг.).

1. Укоротить, сузить, зашивая. У. юбку.

2. Нашить чтон. на всём пространстве чегон. У. пояс бисером.

3. Зашить кругом. У. тюк.

| несов. ушивать, аю, аешь.

| сущ. ушивка, и, ж. (к 1 и 3 знач.).
37836 УШКО УШКО 2, а, мн. и, ов, ср.

1. То же, что ухо (в 3 знач.). У. сапога (петля, за к-рую тянут сапог, надевая его).

2. Отверстие в иголке для продевания нитки. Игольное у.

3. мн. Макаронное изделие в виде фигурных кусочков. Засыпать бульон ушками.

| прил. ушковый, ая, ое.
37837 УШКО, УШКО УШКО, УШКО 1 см. ухо.
37838 УШКУЙ УШКУЙ, я, м. В Древней Руси: большая плоскодонная ладья с парусом и вёслами.
37839 УШКУЙНИК УШКУЙНИК, а, м. В Древней Руси: вольный человек, совершающий набеги с вооружённой дружиной и промышляющий на ушкуях.
37840 УШЛЫЙ УШЛЫЙ, ая, ое; ушл (прост.). То же, что дошлый. У. парень.
37841 УШНИК УШНИК, а, м. (разг.). Врач специалист по болезням уха.
37842 УШНОЙ УШНОЙ см. ухо.
37843 УЩЕЛИСТЫЙ УЩЕЛИСТЫЙ, ая, ое; ист. Изобилующий ущельями. Ущелистые горы.

| сущ. ущелистость, и, ж.
37844 УЩЕЛЬЕ УЩЕЛЬЕ, я, род. мн. лий, ср. Узкая и глубокая с обрывистыми склонами долина; расселина в горах. Горное у.

| прил. ущельный, ая, ое.
37845 УЩЕМИТЬ УЩЕМИТЬ, млю, мишь; млённый (ён, ена); сов., кого-что.

1. Сжав, защемить. У. палец дверью. Ущемлённая грыжа (сдавленная).

2. Ограничив, стеснить. У. чьин. права. Чувствовать себя ущемлённым.

3. Оскорбить, обидеть (разг.). У. чьён. самолюбие.

| несов. ущемлять, яю, яешь.

| сущ. ущемление, я, ср.
37846 УЩЕРБ УЩЕРБ, а, м. Потеря, убыток, урон. Причинить, нанести у. Терпеть у.

• В ущерб кому-чему, предлог с дат. п. за счёт интересов кого-чегон., во вред кому-чемун. Курить в ущерб здоровью. Действовать в ущерб другим.

На ущербе 1) в упадке. Силы его на ущербе; 2) о луне в той фазе, когда виден её уменьшающийся серп. Месяц на ущербе.
37847 УЩЕРБЛЁННЫЙ УЩЕРБЛЁННЫЙ, ая, ое; ён.

1. О месяце: ущербный. У. серп луны.

2. Оскорблённый, уязвлённый. Ущерблённое самолюбие.

| сущ. ущерблённость, и, ж. (ко 2 знач.).
37848 УЩЕРБНЫЙ УЩЕРБНЫЙ, ая, ое; бен, бна.

1. полн. ф. Находящийся на ущербе. Ущербные силы. У. месяц.

2. Недостаточный, ненормальный в какомн. отношении (о характере, психике). Ущербное мироощущение.

| сущ. ущербность, и, ж. (ко 2 знач.).
37849 УЩИПНУТЬ УЩИПНУТЬ см. щипать.
37850 УЮТ УЮТ, а, м. Удобный порядок, приятная устроенность быта, обстановки. Создать у. в доме. Домашний у.
37851 УЮТНЫЙ УЮТНЫЙ, ая, ое; тен, тна. Обладающий уютом, удобный и приятный, дающий уют. Уютная квартира. Уютно (нареч.) устроился на диване. В доме уютно (в знач. сказ).

| сущ. уютность, и, ж.
37852 УЯЗВИМЫЙ УЯЗВИМЫЙ, ая, ое; им.

1. Такой, что легко уязвить, обидеть. Уязвимое самолюбие.

2. Слабый, мало защищённый. Уязвимые места. Уязвимая часть доклада (слабая, плохо аргументированная).

| сущ. уязвимость, и, ж.
37853 УЯЗВИТЬ УЯЗВИТЬ, влю, вишь; влённый (ён, ена); сов., кого-что. Оскорбить, глубоко обидеть. У. чьён. самолюбие.

| несов. уязвлять, яю, яешь.

| сущ. уязвление, я, ср.
37854 УЯСНИТЬ УЯСНИТЬ, ню, нишь; нённый (ён, ена); сов., что. Сделать ясным (в 4 и в нек-рых сочетаниях в 5 знач.), яснее. У. себе суть дела. У. смысл чьихн. слов.

| несов. уяснять, яю, яешь.

| сущ. уяснение, я, ср.
37855 УЯСНИТЬСЯ УЯСНИТЬСЯ (нюсь, нишься, 1 и 2 л. не употр.), нится; сов. Стать ясным (в 4 и в нек-рых сочетаниях в 5 знач.), яснее. Смысл уяснился. Мысль уяснилась.

| несов. уясняться, яется,

| сущ. уяснение, я, ср.

йv x€
37856 ФАБРИКА ФАБРИКА, и, ж. Промышленное предприятие с машинным способом производства. Бумажная, суконная, кондитерская, ткацкая, швейная ф. Ф.-кухня. Ф.-прачечная.

| прил. фабричный, ая, ое. Фабричная марка. Забастовка фабричных (сущ.; фабричных рабочих; устар.).
37857 ФАБРИКАНТ ФАБРИКАНТ, а, м.

1. Владелец большой фабрики.

2. Человек, к-рый фабрикует (во 2 знач.) чтон. (неодобр.). Фабриканты лжи. Фабриканты слухов.

| ж. фабрикантша, и (к 1 знач.; разг.).

| прил. фабрикантский, ая, ое (к 1 знач.).
37858 ФАБРИКАТ ФАБРИКАТ, а, м. (спец.). Готовый продукт промышленного производства.
37859 ФАБРИКОВАТЬ ФАБРИКОВАТЬ, кую, куешь; ованный; несов., что.

1. Изготовлять (товары) фабричным способом (устар.).

2. перен. Делать чтон. в большом количестве и плохо или создавать чтон. предосудительное. Ф. статьи. Ф. слухи.

| сов. сфабриковать, кую, куешь; ованный (ко 2 знач.).

| сущ. фабрикация, и, ж.
37860 ФАБРИТЬ ФАБРИТЬ, рю, ришь; ренный; несов., что (устар.). Красить особой косметической краской, так наз. фаброй, усы, бороду.

| сов. нафабрить, рю, ришь; ренный.

| возвр. фабриться, рюсь, ришься; сов. нафабриться, рюсь, ришься.
37861 ФАБРИЧНЫЙ ФАБРИЧНЫЙ, ая, ое.

1. см. фабрика.

2. Произведённый на фабрике, не кустарный. Ковры фабричного производства.
37862 ФАБУЛА ФАБУЛА, ы, ж. (книжн.). Сюжетная основа литературного произведения. Ф. повести.

| прил. фабульный, ая, ое.
37863 ФАВОР ФАВОР, а, м. (устар.). Покровительство, протекция (употр. теперь в нек-рых выражениях). Барский ф. Быть в фаворе у когон. (пользоваться чьимн. покровительством; разг.). Он сейчас не в фаворе (разг.). Попасть в ф. (разг.).
37864 ФАВОРИТ ФАВОРИТ, а, м.

1. Любимец высокопоставленного лица, получающий выгоды и преимущества от его покровительства.

2. В спорте: тот, кто имеет наибольшие шансы на первенство.

3. На бегах, скачках: лошадь (или другое животное участник скачек), имеющая наибольшие шансы на успех.

| ж. фаворитка, и, (к 1 и разг. ко 2 знач.).

| прил. фаворитский, ая, ое.
37865 ФАГОТ ФАГОТ, а, м. Деревянный духовой язычковый музыкальный инструмент низкого тембра в виде длинной, слегка расширяющейся трубы. Играть на фаготе.

| прил. фаготный, ая, ое.
37866 ФАЗА ФАЗА, ы, ж.

1. Момент, отдельная стадия в ходе развития и изменения чегон. (напр. положения планеты, формы или состояния вещества, периодического явления, общественного процесса), а также само положение, форма в этот момент (книжн.). Первая ф. Луны. Жидкая ф. Газообразная ф. Ф. колебания маятника. Вступить в новую фазу развития.

2. Отдельная группа обмоток генератора (спец.).

| прил. фазовый, ая, ое (к 1 знач.) и фазный, ая, ое (ко 2 знач.).

• Фазовые глаголы в лингвистике: глаголы со знач. начала, продолжения или окончания действия.
37867 ФАЗАН ФАЗАН, а, м. Крупная птица отряда куриных с ярким оперением у самцов.

| прил. фазаний, ья, ье и фазановый, ая, ое. Семейство фазановых (сущ.).
37868 ФАЗАНАРИЙ ФАЗАНАРИЙ, я, м. Питомник, в к-ром выращиваются фазаны.
37869 ФАЗИС ФАЗИС, а, м. (книжн.). То же, что фаза (в 1 знач.).

| прил. фазисный, ая, ое.
37870 ФАЗОТРОН ФАЗОТРОН, а, м. (спец.). Ускоритель тяжёлых заряженных частиц.
37871 ФАЙЛ ФАЙЛ, а, м. (спец.). В ЭВМ: поименованная область данных. Имя файла. Хранение файла. Текстовые файлы (предназначенные для чтения человеком).

| прил. файловый, ая, ое. Файловые системы.
37872 ФАКЕЛ ФАКЕЛ, а, м.

1. Светильник на рукоятке, обычно короткая палка с намотанной на конце просмолённой паклей. Олимпийский ф. (укреплённая на рукоятке чаша с горючей смесью).

2. Поток воздуха и горящих частиц, образующийся в топке при сжигании пылевидного, жидкого или газообразного топлива, а также вообще конусообразное пламя (спец.).

| прил. факельный, ая, ое. Факельное шествие (с факелами). Факельная топка.
37873 ФАКЕЛОНОСЕЦ ФАКЕЛОНОСЕЦ, сца, м. Тот, кто несёт факел.
37874 ФАКЕЛЬЩИК ФАКЕЛЬЩИК, а, м.

1. Тот, кто несёт факел в процессии.

2. Тот, кто поджигает чтон. с помощью факела.

| ж. факельщица, ы (к 1 знач.).

| прил. факельщицкий, ая, ое.
37875 ФАКИР ФАКИР, а, м.

1. Мусульманин-аскет, давший обет нищенства, дервиш.

2. Фокусник, демонстрирующий большую физическую силу или нечувствительность к боли (устар.) [первонач. европейское название бродячих восточных фокусников].

| прил. факирский, ая, ое.
37876 ФАКС ФАКС, а, м.

1. То же, что телефакс.

2. Сообщение, передаваемое или получаемое по телефаксу. Послать, получить ф.

3. Абонентский номер аппарата для передачи информации по телефаксу.
37877 ФАКСИМИЛЕ ФАКСИМИЛЕ (спец.).

1. нескл., ср. Точное воспроизведение рукописи, документа, подписи, изображения; клише, воспроизводящее такую подпись, изображение. Ф. подписи. Ф. на книге.

2. неизм. О рукописи, документе, подписи, изображении: точно воспроизведённый. Рукопись издана ф. (нареч.).

| прил. факсимильный, ая, ое (к 1 знач.). Ф. аппарат (комплекс механических, светооптических и электронных устройств для передачи и приёма неподвижных плоских изображений). Факсимильная связь (передача информации при помощи такого аппарата).
37878 ФАКТ ФАКТ.

1. а, м. Действительное, вполне реальное событие, явление; то, что действительно произошло, происходит, существует. Факты говорят сами за себя. Изложить факты. Проверить факты. Поставить перед фактом когон. (в такое положение, когда уже всё произошло, ничего нельзя изменить). Факты упрямая вещь (против фактов спорить нельзя).

2. факт, вводн. сл. Выражает уверенность, уверение (прост.). Он, ф., не придёт.

3. факт, частица. Да, действительно, так и есть (прост.). Неужели действительно едем? Ф.!

• Факт, что... (разг.) верно, действительно, что... Факт, что команда выигрывает.

Факт тот, что... (разг.) дело в том, что... Факт тот, что времени осталось мало.

Невероятно, но факт (разг. шутл.) удивительно, трудно поверить, но так и есть на самом деле. Он стал отличником? Невероятно, но факт.

Не факт (разг.) выражение отрицания, несогласия. Он обманывает. Это ещё не факт (совсем не факт).
37879 ФАКТИЧЕСКИЙ ФАКТИЧЕСКИЙ, ая, ое. Отражающий действительное состояние чегон., соответствующий фактам. Фактические данные. Фактическое положение дел. Фактически (нареч.) он руководитель всей работы. Ф. брак (официально не зарегистрированные брачные отношения).
37880 ФАКТИЧНЫЙ ФАКТИЧНЫЙ, ая, ое; чен, чна (книжн.). Соответствующий фактам, отвечающий требованиям документальной точности. Фактичное изложение.

| сущ. фактичность, и, ж.
37881 ФАКТОГРАФИЯ ФАКТОГРАФИЯ, и, ж. (книжн.). Описание фактов без их анализа, обобщения, освещения.

| прил. фактографический, ая, ое.
37882 ФАКТОР ФАКТОР, а, м. (книжн.). Момент, существенное обстоятельство в какомн. процессе, явлении. Немаловажный ф. Ф. времени (роль времени, продолжительности во времени, сроков). Ф. внезапности (в военном искусстве: неожиданные для противника действия, способствующие его поражению).
37883 ФАКТОРИЯ ФАКТОРИЯ, и, ж. (устар.).

1. В колониальных и зависимых странах: торговый посёлок и контора иностранных купцов.

2. В отдалённых промысловых районах: торгово-снабженческий и заготовительный пункт. Пушная ф. на Севере.
37884 ФАКТУРА ФАКТУРА, ы, ж. (спец.).

1. Своеобразное качество обрабатываемого материала, его поверхности. Ф. дерева. Ф. мрамора.

2. Своеобразие, особенности художественной техники в произведениях искусства. Ф. пушкинского стиха. Полифоническая ф. музыкального произведения.

| прил. фактурный, ая, ое.
37885 ФАКУЛЬТАТИВ ФАКУЛЬТАТИВ, а, м. (разг.). Факультативный учебный курс. Ф. по стилистике.
37886 ФАКУЛЬТАТИВНЫЙ ФАКУЛЬТАТИВНЫЙ, ая, ое; вен, вна (книжн.).

1. Необязательный, а также нерегулярный. Факультативные явления.

2. Служащий для дополнительной специализации. Факультативные занятия. Ф. курс лекций (не входящий в обязательную программу).

| сущ. факультативность, и, ж.
37887 ФАКУЛЬТЕТ ФАКУЛЬТЕТ, а, м.

1. В высшем учебном заведении: учебное, научное и административное подразделение, объединяющее кафедры какойн. одной отрасли знания. Биологический ф. университета. Рабочий ф. (рабфак).

2. Специальное отделение вуза, занимающееся подготовкой абитуриентов (во 2 знач.) или повышением квалификации специалистов. Подготовительный ф. Ф. повышения квалификации (ФПК).

| прил. факультетский, ая, ое.
37888 ФАЛ ФАЛ, а, м. (спец.).

1. Снасть бегучего такелажа трос, служащий для подъёма рангоутных деревьев, парусов. Сигнальный ф. (для подачи флажных сигналов, подъёма флага).

2. Страховочный трос (у парашютистов, у космонавтов при выходе в открытый космос). Ф. парашюта.

| прил. фаловый, ая, ое. Ф. угол (в парусе: угол, в к-рый ввязываются фалы).
37889 ФАЛАНГА ФАЛАНГА 1, и, ж.

1. У древних греков: сомкнутый строй пехоты.

2. В утопическом социализме Ш. Фурье: большая община, коммуна.

3. В Испании: название фашистской партии.

| прил. фалангистский, ая, ое.
37890 ФАЛАНГА ФАЛАНГА 2, и, ж. (спец.). Короткая трубчатая кость пальца.

| прил. фаланговый, ая, ое.
37891 ФАЛАНГА ФАЛАНГА 3, и, ж. Паукообразное хищное животное.
37892 ФАЛДА ФАЛДА, ы, ж.

1. На сюртуке, фраке, мундире: одна из двух нижних частей разрезной спинки.

2. Трубкообразная продольная складка на одежде.

| прил. фалдовый, ая, ое.
37893 ФАЛДИТЬ ФАЛДИТЬ (лжу, лдишь, 1 и 2 л. не употр.), лдит; несов. (разг.). Об одежде, ткани: ложиться фалдами (во 2 знач.). Платье фалдит.
37894 ФАЛЬСИФИКАТОР ФАЛЬСИФИКАТОР, а, м. (книжн.). Тот, кто фальсифицирует чтон.

| ж. фальсификаторша, и (разг.).

| прил. фальсификаторский, ая, ое.
37895 ФАЛЬСИФИКАЦИЯ ФАЛЬСИФИКАЦИЯ, и, ж. (книжн.).

1. см. фальсифицировать.

2. Поддельный предмет, вещь, выдаваемая за настоящую, подделка.
37896 ФАЛЬСИФИЦИРОВАТЬ ФАЛЬСИФИЦИРОВАТЬ, рую, руешь; анный; сов. и несов., что (книжн.). Подделать (лывать), исказить (ажать) с целью выдать за подлинное, настоящее. Ф. историю.

| сущ. фальсификация, и, ж.

| прил. фальсификационный, ая, ое.
37897 ФАЛЬСТАРТ ФАЛЬСТАРТ, а, м. В спорте: преждевременно взятый старт.
37898 ФАЛЬЦ ФАЛЬЦ, а, м. (спец.).

1. Место сгиба печатного листа.

2. Загиб, шов на месте соединения тонких металлических листов.

3. То же, что паз.
37899 ФАЛЬЦЕВАТЬ ФАЛЬЦЕВАТЬ, цую, цуешь; цованный; несов., что (спец.).

1. Сгибать (печатный лист) в определённом порядке. Ф. книгу. Ф. газету.

2. Сгибая и зажимая края, соединять (металлические листы).

| сов. сфальцевать, цую, цуешь; цованный.

| сущ. фальцевание, я, ср. и фальцовка, и, ж.

| прил. фальцовочный, ая, ое и фальцевальный, ая, ое. Фальцовочный шов. Фальцевальная машина.
37900 ФАЛЬЦЕТ ФАЛЬЦЕТ, а, м. В пении: очень высокий звук голоса (обычно мужского), а также вообще очень тонкий, высокий (обычно мужской) голос.

| прил. фальцетный, ая, ое.
37901 ФАЛЬЦОВЩИК ФАЛЬЦОВЩИК, а, м. Рабочий, специалист по фальцовке.

| ж. фальцовщица, ы. Ф.-швея (в переплётном производстве).
37902 ФАЛЬШИВИТЬ ФАЛЬШИВИТЬ, влю, вишь; несов.

1. Фальшиво, не в тон петь или играть. Актёр фальшивит.

2. Поступать фальшиво, лицемерно (разг.).

| сов. сфальшивить, влю, вишь.
37903 ФАЛЬШИВКА ФАЛЬШИВКА, и, ж. (разг.). Фальшивый, подложный документ.
37904 ФАЛЬШИВОМОНЕТЧИК ФАЛЬШИВОМОНЕТЧИК, а, м. Человек, к-рый занимается изготовлением фальшивых денег.

| ж. фальшивомонетчица, ы.
37905 ФАЛЬШИВЫЙ ФАЛЬШИВЫЙ, ая, ое; ив.

1. полн. ф. Поддельный, ненастоящий. Ф. документ. Фальшивые драгоценности.

2. Неестественный, неверный. Фальшивая игра актёра. Фальшивая нота (не в тон; также перен.: нек-рые проявления неискренности, неправдивости. В его словах звучит фальшивая нота). Фальшиво (нареч.) спеть.

3. Неискренний, лицемерный. Ф. человек. Фальшивая улыбка.

4. Двусмысленный, рискованный (во 2 знач.) в какомн. отношении. Попасть в фальшивое положение.

| сущ. фальшивость, и, ж.
37906 ФАЛЬШЬ ФАЛЬШЬ, и, ж.

1. Несоответствие тону в пении, музыкальном исполнении.

2. Отсутствие естественности, неестественность. Ф. в повествовании.

3. Неискренность, лицемерие. Ф. в поведении.

4. Обман, мошенничество. Ф. в карточной игре.
37907 ФАМИЛИЯ ФАМИЛИЯ, и, ж.

1. Наследуемое семейное наименование, прибавляемое к личному имени. Ф., имя и отчество. Как ваша ф.? Девичья ф. (до замужества). Ф. мужа (принимаемая женой при вступлении в брак).

2. То же, что род 1 (во 2 знач.). Старинная ф.

3. То же, что семья (в 1 знач.) (устар.). Всей фамилией отправились в гости.

| прил. фамильный, ая, ое. Фамильное имя (то же, что фамилия в 1 знач.; спец.). Фамильная фотография. Фамильная черта (наследуемая). Фамильные драгоценности.
37908 ФАМИЛЬЯРНИЧАТЬ ФАМИЛЬЯРНИЧАТЬ, аю, аешь; несов., с кем. Вести себя фамильярно. Прошу не ф.

| сущ. фамильярничание, я, ср.
37909 ФАМИЛЬЯРНОСТЬ ФАМИЛЬЯРНОСТЬ, и, ж.

1. см. фамильярный.

2. Фамильярное поведение, поступок. Допустить, позволить себе ф.
37910 ФАМИЛЬЯРНЫЙ ФАМИЛЬЯРНЫЙ, ая, ое; рен, рна. Неуместно развязный, слишком непринуждённый. Ф. тон. Фамильярное обращение.

| сущ. фамильярность, и, ж.
37911 ФАНАБЕРИЯ ФАНАБЕРИЯ, и, ж. (устар. разг.). Кичливость, спесь, мелкое чванство. Не хотел извиниться из глупой фанаберии.
37912 ФАНАТ ФАНАТ, а, м. (разг.). Фанатически, до иступления преданный поклонник кого-чегон. Фанаты футбольной команды. Фанаты рок-звезды.

| ж. фанатка, и.

| прил. фанатский, ая, ое.
37913 ФАНАТИЗМ ФАНАТИЗМ, а, м. Образ мыслей и поведение фанатика.

| прил. фанатический, ая, ое.
37914 ФАНАТИК ФАНАТИК, а, м.

1. Человек, до исступления преданный своей религии, вере.

2. перен. Человек, страстно преданный какойн. идее, делу.

| ж. фанатичка, и (разг.).
37915 ФАНАТИЧНЫЙ ФАНАТИЧНЫЙ, ая, ое; чен, чна. Исполненный фанатизма, фанатический.

| сущ. фанатичность, и, ж.
37916 ФАНЕРА ФАНЕРА, ы, ж.

1. Тонкие листы древесины для облицовки столярных изделий. Ф. красного дерева.

2. Листовой древесный материал склеенные пластины с перекрестным расположением волокон древесины. Трёхслойная ф.

| прил. фанерный, ая, ое.
37917 ФАНЕРОВАТЬ ФАНЕРОВАТЬ, рую, руешь; ованный; сов. и несов., что. Облицевать (цовывать) фанерой (в 1 знач.). Шкаф фанерован дубом.

| сущ. фанеровка, и, ж.

| прил. фанеровочный, ая, ое.
37918 ФАНЗА ФАНЗА, ы, ж. В Китае, Корее: крестьянский дом.

| прил. фанзовый, ая, ое.
37919 ФАНТ ФАНТ, а, м. (устар.).

1. мн. Игра, в к-рой участники выполняют шуточное задание, назначаемое по жребию. Играть в фанты.

2. Вещь, отдаваемая участником этой игры для жеребьевки. Вынуть счастливый ф. (также перен.).

3. Задание, назначаемое участнику такой игры. Трудный ф.

| уменьш. фантик, а, м. (к 1 и 2 знач.).
37920 ФАНТАЗЁР ФАНТАЗЁР, а, м. Человек, к-рый любит фантазировать, мечтатель.

| ж. фантазёрка, и.

| прил. фантазёрский, ая, ое.
37921 ФАНТАЗИРОВАТЬ ФАНТАЗИРОВАТЬ, рую, руешь; несов.

1. Предаваться фантазиям (во 2 знач.), мечтать.

2. Выдумывать (чтон. неправдоподобное, невозможное, ненужное) (разг.).

| сов. сфантазировать, рую, руешь (ко 2 знач.).

| сущ. фантазирование, я, ср. и фантазёрство, а, ср.

| прил. фантазёрский, ая, ое.
37922 ФАНТАЗИЯ ФАНТАЗИЯ, и, ж.

1. Способность к творческому воображению; само такое воображение. Богатая ф.

2. Мечта, продукт воображения. Предаваться фантазиям. Полёт фантазии.

3. Нечто надуманное, неправдоподобное, несбыточное. Не верить глупым фантазиям.

4. Прихоть, причуда (разг.). Пришла ф. прокатиться.

5. Музыкальное произведение в свободной форме. Ф. на темы русских народных песен.

| прил. фантазийный, ая, ое (ко 2 знач.).
37923 ФАНТАСМАГОРИЯ ФАНТАСМАГОРИЯ, и, ж. Причудливое бредовое видение.

| прил. фантасмагорический, ая, ое.
37924 ФАНТАСТ ФАНТАСТ, а, м.

1. Человек, к-рый любит предаваться фантазиям (во 2 знач.).

2. Писатель, работающий в фантастическом жанре, в области фантастики (во 2 знач.).

| ж. фантастка, и (к 1 знач.).
37925 ФАНТАСТИКА ФАНТАСТИКА, и, ж.

1. То, что основано на творческом воображении, на фантазии, художественном вымысле. Ф. народных сказок.

2. собир. Литературные произведения, описывающие вымышленные, сверхъестественные события. Научная ф. (в литературе, кинематографе: моделирующая события далёкого будущего на основе достижений науки и техники).

3. Чтон. невообразимое, невозможное (разг.). Найти друг друга через столько лет! Ф.!

| прил. фантастический, ая, ое. Фантастическая повесть. Фантастическая литература.
37926 ФАНТАСТИЧЕСКИЙ ФАНТАСТИЧЕСКИЙ, ая, ое.

1. см. фантастика.

2. Похожий на фантазию (во 2 знач.); причудливый, волшебный, сверхъестественный. Ф. пейзаж. Фантастическое освещение.

3. Совершенно неправдоподобный, невероятный, несбыточный. Фантастическая новость. Фантастически (нареч.) умён ктон.

4. Исключительный (в 3 знач.), удивительный (во 2 знач.) (разг.). Ф. нахал.
37927 ФАНТАСТИЧНЫЙ ФАНТАСТИЧНЫЙ, ая, ое; чен, чна. То же, что фантастический (во 2 и 3 знач.). Ф. пейзаж. Фантастично (нареч.) талантлив.

| сущ. фантастичность, и, ж.
37928 ФАНТИК ФАНТИК, а, м.

1. см. фант.

2. У детей: конфетная обёртка как предмет игры (разг.). Собирать фантики. Меняться фантиками.
37929 ФАНТОМ ФАНТОМ, а, м. (книжн.). Причудливое явление, призрак. Таинственный ф.
37930 ФАНФАРА ФАНФАРА, ы, ж.

1. Медный духовой музыкальный инструмент в виде удлинённой трубы. Под звуки фанфар (также перен.: подчёркнуто торжественно; часто ирон.).

2. Музыкальная фраза, короткий сигнал торжественного характера, исполняемые на таком инструменте. Звучат фанфары.

| прил. фанфарный, ая, ое.
37931 ФАНФАРИСТ ФАНФАРИСТ, а, м. Музыкант, играющий на фанфаре.
37932 ФАНФАРОН ФАНФАРОН, а, м. (разг.). Человек, к-рый выставляет напоказ свои мнимые достоинства, хвастун.

| прил. фанфаронский, ая, ое.
37933 ФАНФАРОНСТВО ФАНФАРОНСТВО, а, ср. (разг.). Поведение фанфарона, бахвальство.
37934 ФАРА ФАРА, ы, ж. Электрический фонарь с отражателем в передней (иногда и в задней) части автомобиля, локомотива, мотоцикла и нек-рых других машин, освещающий путь. Передняя, задняя ф. Выключить фары.

| прил. фарный, ая, ое.
37935 ФАРАОН ФАРАОН 1, а, м.

1. В Древнем Египте: титул царей, а также лицо, имеющее этот титул. Гробницы фараонов.

2. То же, что полицейский (во 2 знач.) (разг. презр.).
37936 ФАРАОН ФАРАОН 2, а, м. Род азартной карточной игры.
37937 ФАРВАТЕР ФАРВАТЕР [тэ], а, м. Часть водного пространства, достаточно глубокая для прохода судов и свободная от навигационных опасностей. Речной ф. Судоходная обстановка фарватера (габаритные знаки, бакены, буи, вехи, створы). Плыть или быть в фарватере кого-чегон., чьейн. политики (перен.: быть в сфере чьегон. влияния; книжн.).

| прил. фарватерный, ая, ое.
37938 ФАРЕРСКИЙ ФАРЕРСКИЙ, ая, ое.

1. см. фарерцы.

2. Относящийся к фарерцам, к их языку, национальному характеру, образу жизни, культуре, а также к Фарерским островам, их территории, внутреннему устройству, истории; такой, как у фарерцев, как на Фарерских островах. Ф. язык (германской группы индоевропейской семьи языков). Фарерские фьорды.
37939 ФАРЕРЦЫ ФАРЕРЦЫ, ев, ед. ерец, ерца, м. Скандинавский народ, составляющий основное население Фарерских островов.

| ж. фарерка, и.

| прил. фарерский, ая, ое.
37940 ФАРИСЕЙ ФАРИСЕЙ, я, м. Лицемер, ханжа [первонач. член древней иудейской секты, отличавшейся религиозным фанатизмом]. Двойная мораль фарисеев.

| ж. фарисейка, и.

| прил. фарисейский, ая, ое.
37941 ФАРИСЕЙСТВО ФАРИСЕЙСТВО, а, ср. Поведение фарисея, лицемерие, ханжество.
37942 ФАРИСЕЙСТВОВАТЬ ФАРИСЕЙСТВОВАТЬ, твую, твуешь; несов. Лицемерить, быть фарисеем.
37943 ФАРМАКОЛОГ ФАРМАКОЛОГ, а, м. Специалист по фармакологии.
37944 ФАРМАКОЛОГИЯ ФАРМАКОЛОГИЯ, и, ж. Наука о лекарственных и других биологически активных веществах и о их действии на организм человека и животного. Биохимическая ф. Клиническая ф.

| прил. фармакологический, ая, ое.
37945 ФАРМАКОПЕЯ ФАРМАКОПЕЯ, и, ж. (спец.). Свод обязательных правил, к-рыми руководствуются при изготовлении, проверке, хранении и назначении больным лекарственных препаратов.

| прил. фармакопейный, ая, ое.
37946 ФАРМАЦЕВТ ФАРМАЦЕВТ, а, м. Аптечный работник с фармацевтическим образованием, специалист по фармацевтике.
37947 ФАРМАЦЕВТИКА ФАРМАЦЕВТИКА, и, ж. То же, что фармация.

| прил. фармацевтический, ая, ое.
37948 ФАРМАЦИЯ ФАРМАЦИЯ, и, ж. Раздел фармакологии, занимающийся изысканием, исследованием, изготовлением, стандартизацией, хранением и отпуском лекарственных средств; практическая деятельность в этой области.

| прил. фармацевтический, ая, ое. Ф. факультет.
37949 ФАРС ФАРС, а, м.

1. Театральная пьеса лёгкого, игривого содержания с внешними комическими эффектами.

2. перен. Нечто лицемерное, циничное. Грубый ф.

| прил. фарсовый, ая, ое (к 1 знач.).
37950 ФАРТ ФАРТ, а (у), м. (прост.). Счастье, удача. Фарту нет комун.
37951 ФАРТИТЬ ФАРТИТЬ, ит; безл.; несов. (прост.). То же, что везти 2.

| сов. пофартить, ит и подфартить, ит. Не подфартило комун. (не повезло).
37952 ФАРТОВЫЙ ФАРТОВЫЙ, ая, ое (прост.). Очень хороший, замечательный, а также такой, к-рому везёт 2. Ф. парень.
37953 ФАРТУК ФАРТУК, а, м.

1. То же, что передник.

2. Чехол, покрышка, а также покрывающая верхняя часть какогон. устройства. Ф. станка (спец.).

| прил. фартучный, ая, ое.
37954 ФАРФОР ФАРФОР, а, м.

1. Белый плотный керамический материал, получаемый спеканием массы из огнеупорной глины, каолина, полевого шпата, кварца. Ваза из фарфора.

2. собир. Изделия, посуда из такого материала. Коллекция фарфора.

| прил. фарфоровый, ая, ое.
37955 ФАРЦОВЩИК ФАРЦОВЩИК, а, м. (разг.). Спекулянт вещами (обычно перекупленными у приезжих иностранцев).

| ж. фарцовщица, ы.

| прил. фарцовщицкий, ая, ое.
37956 ФАРШ ФАРШ, а, м.

1. Мясная (или рыбная) мякоть, измельченная в мясорубке. Говяжий ф. для котлет.

2. Мясная или иная рубленая начинка для кушаний. Капустный ф.

| прил. фаршевый, ая, ое.
37957 ФАРШИРОВАТЬ ФАРШИРОВАТЬ, рую, руешь; ованный; несов., кого-что. Заполнять фаршем, начинкой. Ф. рыбу. Ф. яйца.

| сов. зафаршировать, рую, руешь; ованный.

| сущ. фаршировка, и, ж.
37958 ФАС ФАС, а, м. (спец.) Вид спереди, с лица, анфас. Сфотографироваться в ф. и в профиль. Повернуться фасом.

| прил. фасный, ая, ое.
37959 ФАСАД ФАСАД, а, м. Передняя сторона здания, сооружения. Композиция фасада. За фасадом событий (перен.).

• За фасадом чего, в знач. предлога с род. п. под прикрытием чегон. За фасадом красивых фраз.

| прил. фасадный, ая, ое.
37960 ФАСКА ФАСКА, и, ж. (спец.) Отточенная сторона лезвия, скошенный край картона, стекла.
37961 ФАСОВАТЬ ФАСОВАТЬ, сую, суешь; ованный; несов., что. Развешивая 1 или раскладывая на части определённого веса, упаковывать. Ф. крупу, масло. Фасованные товары.

| сов. расфасовать, сую, суешь; ованный.

| сущ. фасовка, и, ж. и расфасовка, и, ж.

| прил. фасовочный, ая, ое и расфасовочный, ая, ое. Фасовочная машина.
37962 ФАСОВЩИК ФАСОВЩИК, а, м. Рабочий, занимающийся фасовкой. Ф. товаров. Аптечный ф.

| ж. фасовщица, ы.

| прил. фасовщицкий, ая, ое.
37963 ФАСОЛЬ ФАСОЛЬ, и, ж. Растение сем. бобовых с длинными узкими стручками, а также сами стручки и плоды его (зерна).

| прил. фасолевый, ая, ое.
37964 ФАСОН ФАСОН, а, м.

1. Покрой, образец, по к-рому сшито чтон. Модный ф. платья. Устаревший ф.

2. Внешняя форма изделия. Ф. мебели.

3. То же, что форс (прост.). Держать ф. (важничать, форсить).

| прил. фасонный, ая, ое (к 1 и 2 знач.)
37965 ФАСОНИСТЫЙ ФАСОНИСТЫЙ, ая, ое; ист.

1. Вычурного фасона, с претензиями на шик (прост.). Ф. пиджак.

2. Любящий форсить, фасонить (прост.). Фасонистая девица.

3. Имеющий сложную форму (об изделии) (спец.). Фасонистая колба.

| сущ. фасонистость, и, ж.
37966 ФАСОНИТЬ ФАСОНИТЬ, ню, нишь; несов. (прост.). То же, что форсить. Ф. перед подружками.
37967 ФАСОННЫЙ ФАСОННЫЙ, ая, ое.

1. см. фасон.

2. Относящийся к изделиям определённой модели, фасона, а также усложненной модели, фасона (спец.). Фасонные трубы (не прямые). Фасонное литьё.
37968 ФАТ ФАТ, а, м. Пустой щеголь, франт.
37969 ФАТА ФАТА, ы, ж. Закрывающее голову и верхнюю часть тела лёгкое женское покрывало из кисеи, кружев, шёлка. Свадебная фата.
37970 ФАТАЛИЗМ ФАТАЛИЗМ, а, м. Вера в неотвратимость судьбы, в то, что всё в мире заранее предопределено таинственной силой, роком.

| прил. фаталистический, ая, ое.
37971 ФАТАЛИСТ ФАТАЛИСТ, а, м. Человек, склонный к фатализму.

| ж. фаталистка, и.
37972 ФАТАЛИСТИЧЕСКИЙ ФАТАЛИСТИЧЕСКИЙ, ая, ое.

1. см. фатализм.

2. То же, что фатальный.
37973 ФАТАЛИСТИЧНЫЙ ФАТАЛИСТИЧНЫЙ, ая, ое; чен, чна. То же, что фатальный.

| сущ. фаталистичность, и, ж.
37974 ФАТАЛЬНЫЙ ФАТАЛЬНЫЙ, ая, ое; лен, льна (книжн.).

1. Предопределённый роком; загадочно-непонятный. Фатальное совпадение. Фатальная неизбежность. Ф. случай.

2. Роковой, трагический по своей сути, по результатам. Ф. исход Фатальные последствия.

| сущ. фатальность, и, ж.
37975 ФАТОВАТЫЙ ФАТОВАТЫЙ, ая, ое; ат. Склонный к фатовству, к щегольству.

| сущ. фатоватость, и, ж.
37976 ФАТОВСКОЙ ФАТОВСКОЙ, ая, ое. Свойственный фату, подчёркнуто щеголеватый. Ф. вид.
37977 ФАТОВСТВО ФАТОВСТВО, а, ср. Поведение фата.
37978 ФАУНА ФАУНА, ы, ж. Животный мир. Морская ф. Ф. тропиков. Фауны прошлых эпох.
37979 ФАШИЗМ ФАШИЗМ, а, м. Идеология воинствующего расизма, антисемитизма и шовинизма, опирающиеся на неё политические течения, а также открытая террористическая диктатура одной господствующей партии, созданный ею репрессивный режим, направленный на подавление прогрессивных общественных движений, на уничтожение демократии и развязывание войны. Победа над фашизмом.

| прил. фашистский, ая, ое. Фашистская оккупация. Ф. режим.
37980 ФАШИНА ФАШИНА, ы, ж. (спец.). Связка прутьев, хвороста, камыша для укрепления откосов, насыпей, дорог по болоту, для вязки плотов.

| прил. фашинный, ая, ое.
37981 ФАШИСТ ФАШИСТ, а, м. Сторонник и последователь фашизма, член фашистской партии.

| ж. фашистка, и.

| прил. фашистский, ая, ое.
37982 ФАШИСТВУЮЩИЙ ФАШИСТВУЮЩИЙ, ая, ее. Ведущий политику фашизма, насаждающий фашизм, действующий подобно фашистам. Фашиствующие молодчики.
37983 ФАЭТОН ФАЭТОН 1, а, м.

1. Лёгкая коляска с откидным верхом.

2. Тип легкового автомобиля с откидным верхом (спец.).

| прил. фаэтонный, ая, ое.
37984 ФАЭТОН ФАЭТОН 2, а, м. Океаническая водоплавающая птица, родственная пеликану. Семейство фаэтонов.
37985 ФАЯНС ФАЯНС, а, м.

1. Мелкопористый, обычно белый керамический материал, по составу напоминающий фарфор. Чашки из фаянса.

2. собир. Изделия, посуда из такого материала.

| прил. фаянсовый, ая, ое.
37986 ФЕВРАЛЬ ФЕВРАЛЬ, я, м. Второй месяц календарного года.

| прил. февральский, ая, ое.
37987 ФЕДЕРАЛИЗМ ФЕДЕРАЛИЗМ, а, м.

1. Принцип государственного устройства, основанного на федерации.

2. Политическое течение, стремящееся к установлению такого строя.

| прил. федералистский, ая, ое.
37988 ФЕДЕРАЛИСТ ФЕДЕРАЛИСТ, а, м. Сторонник федерализма.
37989 ФЕДЕРАЦИЯ ФЕДЕРАЦИЯ, и, ж.

1. Союзное государство, состоящее из объединившихся государств или государственных образований, сохраняющих определённую юридическую и политическую самостоятельность; соответствующая форма государственного устройства. Российская Ф.

2. Союз отдельных обществ, организаций. Всемирная ф. демократической молодёжи. Шахматная ф.

| прил. федеративный, ая, ое и федеральный, ая, ое (к 1 знач.). Федеративное устройство. Федеративная единица. Федеральный канцлер.
37990 ФЕЕРИЧЕСКИЙ ФЕЕРИЧЕСКИЙ, ая, ое (книжн.).

1. см. феерия.

2. То же, что фееричный. Феерическое зрелище.
37991 ФЕЕРИЧНЫЙ ФЕЕРИЧНЫЙ, ая, ое; чен, чна (книжн.). Сказочно красивый, как в феерии. Ф. вид озера в лунную ночь.

| сущ. фееричность, и, ж.
37992 ФЕЕРИЯ ФЕЕРИЯ [«ее» произносится как один полудолгий слог], и, ж.

1. Театральное или цирковое представление сказочного содержания, отличающееся пышной постановкой и сценическими эффектами (спец.).

2. перен. Волшебное, сказочное зрелище (книжн.). Ф. зимнего леса.

| прил. феерический, ая, ое (к 1 знач.). Феерические эффекты.
37993 ФЕЙЕРВЕРК ФЕЙЕРВЕРК, а, м. Во время торжеств, празднеств: высоко взлетающие из ракеты (в 1 знач.) декоративные огни. Устроить ф. Рассыпаться фейерверком (также перен.: ярко, в разные стороны). Ф. слов (перен.: об излишнем многословии).

| прил. фейерверочный, ая, ое.
37994 ФЕЙЕРВЕРКЕР ФЕЙЕРВЕРКЕР, а, м. В дореволюционной русской и нек-рых других армиях: звание военнослужащего младшего начальствующего состава в артиллерии; лицо, имеющее это звание.
37995 ФЕЛЛАХ ФЕЛЛАХ, а, м. В арабских странах: крестьянин-земледелец.

| прил. феллахский, ая, ое.
37996 ФЕЛЬДМАРШАЛ ФЕЛЬДМАРШАЛ, а, м. В дореволюционной русской и нек-рых других армиях: высший генеральский чин, а также лицо, имеющее этот чин.

| прил. фельдмаршальский, ая, ое. Ф. жезл.
37997 ФЕЛЬДФЕБЕЛЬ ФЕЛЬДФЕБЕЛЬ, я, м. В дореволюционной русской и нек-рых других армиях: звание старшего унтер-офицера помощника командира роты по хозяйству и внутреннему распорядку, а также лицо, имеющее это звание.

| прил. фельдфебельский, ая, ое. Фельдфебельские замашки (перен.: грубые, самоуправные).
37998 ФЕЛЬДШЕР ФЕЛЬДШЕР, а, мн. а, ов и ы, ов, м. Лицо со средним медицинским образованием, помощник врача. Ф. скорой помощи. Военный ф.

| ж. фельдшерица, ы. Ф.-акушерка.

| прил. фельдшерский, ая, ое. Фельдшерская школа.
37999 ФЕЛЬДЪЕГЕРЬ ФЕЛЬДЪЕГЕРЬ, я, м. Военный или правительственный курьер для особо важных поручений.

| прил. фельдъегерский, ая, ое. Фельдъегерская почтовая связь (вид связи: приём, обработка, пересылка и доставка штабной корреспонденции).
38000 ФЕЛЬЕТОН ФЕЛЬЕТОН, а, м. Газетная или журнальная статья на злободневную тему, использующая юмористические и сатирические приёмы изложения.

| прил. фельетонный, ая, ое.
38001 ФЕЛЬЕТОНИСТ ФЕЛЬЕТОНИСТ, а, м. Писатель, журналист автор фельетонов.

| ж. фельетонистка, и.

| прил. фельетонистский, ая, ое.
38002 ФЕЛЮГА ФЕЛЮГА, и, ж. Небольшое парусное (теперь также и моторное) беспалубное судно на южных морях.

| прил. фелюжный, ая, ое.
38003 ФЕМИНИЗМ ФЕМИНИЗМ, а, м. Общественное движение за равноправие женщин с мужчинами.
38004 ФЕМИНИСТ ФЕМИНИСТ, а, м. Сторонник феминизма.

| ж. феминистка, и.

| прил. феминистский, ая, ое.
38005 ФЕН ФЕН, а, м. Электрический прибор для сушки волос струёй нагретого воздуха.
38006 ФЕНИКС ФЕНИКС, а, м. В нек-рых древних мифологиях: птица, обладающая способностью сжигать себя и возрождаться из пепла, символ вечного обновления. Как ф. из пепла возник ктон. (книжн.).
38007 ФЕНИЛ ФЕНИЛ, а, м. Радикал 2 (во 2 знач.), состоящий из пяти атомов водорода и шести атомов углерода, остаток бензола, входящий в состав многих органических соединений.

| прил. фениловый, ая, ое.
38008 ФЕНОЛ ФЕНОЛ, а, м. Карболовая кислота.

| прил. феноловый, ая, ое.
38009 ФЕНОЛОГ ФЕНОЛОГ, а, м. Специалист по фенологии.
38010 ФЕНОЛОГИЯ ФЕНОЛОГИЯ, и, ж. Раздел биологии, изучающий закономерность и периодичность явлений в жизни животных и растений в связи со сменой времен года.

| прил. фенологический, ая, ое.
38011 ФЕНОМЕН ФЕНОМЕН, а, м. (книжн.).

1. Явление, в к-ром обнаруживается сущность чегон. Ф. долголетия. Мода социальный ф.

2. О человеке или явлении, выдающемся, исключительном в какомн. отношении.
38012 ФЕНОМЕНАЛЬНЫЙ ФЕНОМЕНАЛЬНЫЙ, ая, ое; лен, льна (книжн.). Выдающийся, небывалый, исключительный. Ф. успех. Ф. голос. Феноменальная сила. Феноменально (нареч.) умён.

| сущ. феноменальность, и, ж.
38013 ФЕНЯ ФЕНЯ, и: до фени что кому (прост.) грубое выражение безразличия: на всё наплевать.
38014 ФЕОДАЛ ФЕОДАЛ, а, м. При феодализме: землевладелец, представитель господствующего класса.
38015 ФЕОДАЛИЗМ ФЕОДАЛИЗМ, а, м. Предшествующая капитализму общественно-экономическая формация, характеризующаяся существованием двух основных классов феодалов и находящихся в личной от них зависимости крестьян.

| прил. феодальный, ая, ое. Феодальные порядки (также перен.: самоуправные).
38016 ФЕРЗЬ ФЕРЗЬ, я, м. В шахматах: самая сильная фигура, передвигаемая во всех направлениях по прямой и по диагонали, королева.

| прил. ферзевый, ая, ое и ферзевой, ая, ое. Ферзевый гамбит.
38017 ФЕРМА ФЕРМА 1, ы, ж.

1. Животноводческое подразделение в хозяйстве совхоза или колхоза, а также специализированное звероводческое хозяйство. Молочная ф. Племенная ф. Песцовая ф.

2. Частное хозяйство или сельскохозяйственное предприятие на собственном или арендуемом земельном участке.

| прил. ферменный, ая, ое.
38018 ФЕРМА ФЕРМА 2, ы, ж. Сооружение из скреплённых стержней, брусьев. Стальная ф. Мостовая ф.

| прил. фермовый, ая, ое и ферменный, ая, ое (спец.).
38019 ФЕРМЕНТ ФЕРМЕНТ, а, м. (спец.). Белковый катализатор, присутствующий во всех живых клетках.

| прил. ферментный, ая, ое.
38020 ФЕРМЕР ФЕРМЕР, а, м. Владелец или арендатор фермы 1 (во 2 знач.). Разорение фермеров.

| прил. фермерский, ая, ое.
38021 ФЕРРОСПЛАВ ФЕРРОСПЛАВ, а, м. (спец.). Сплав железа с другими элементами, используемый для легирования стали.

| прил. ферросплавный, ая, ое.
38022 ФЕРТ ФЕРТ, а, м.

1. Старинное название буквы «Ф».

2. Самодовольный и развязный человек, обычно франт (прост.).

• Фертом стоять или смотреть (прост.) подбоченившись, так, что похоже на букву «Ф», развязно.
38023 ФЕРЯЗЬ ФЕРЯЗЬ, и, ж. Старинная русская верхняя одежда (мужская и женская), длинная и распашная, без воротника.
38024 ФЕСКА ФЕСКА, и, род. мн. сок, ж. Шапочка в виде усечённого конуса с кисточкой, головной убор в нек-рых странах Ближнего Востока.
38025 ФЕСТИВАЛЬ ФЕСТИВАЛЬ, я, м. Широкая общественная праздничная встреча, сопровождающаяся смотром достижений какихн. видов искусства. Музыкальный, театральный, кинематографический ф. Ф. искусств. Всемирный ф. молодёжи и студентов.

| прил. фестивальный, ая, ое.
38026 ФЕСТОН ФЕСТОН, а, м. Один из выступов зубчатой каймы по краям штор, занавесок, отделки женского платья, белья. Фестоны по подолу юбки.

| уменьш. фестончик, а, м.

| прил. фестонный, ая, ое.
38027 ФЕТИШ ФЕТИШ, а и а, м.

1. У первобытных народов: обожествляемая вещь.

2. перен. То, что является предметом безусловного признания, слепого поклонения. Сделать себе ф. из чегон.
38028 ФЕТИШИЗИРОВАТЬ ФЕТИШИЗИРОВАТЬ, рую, руешь; анный; сов. и несов., что (книжн.). Превратить (ащать) чтон. в фетиш (во 2 знач.), относиться к чемун. как к фетишу.

| сущ. фетишизация, и, ж.
38029 ФЕТИШИЗМ ФЕТИШИЗМ, а, м.

1. У первобытных народов: культ неодушевлённых предметов, наделяемых сверхъестественными свойствами.

2. Поклонение фетишам (во 2 знач.) (книжн.).

| прил. фетишистский, ая, ое.
38030 ФЕТР ФЕТР, а, м. Плотный валяный материал из высококачественных сортов шерсти.

| прил. фетровый, ая, ое. Фетровая шляпа.
38031 ФЕФЁЛА ФЕФЁЛА, ы, м. и ж. (прост. пренебр.). Нескладный, неуклюжий человек.
38032 ФЕХТОВАЛЬЩИК ФЕХТОВАЛЬЩИК, а, м. Спортсмен, занимающийся фехтованием; тот, кто фехтует.

| ж. фехтовальщица, ы.
38033 ФЕХТОВАТЬ ФЕХТОВАТЬ, тую, туешь; несов. Биться на рапирах, шпагах, саблях.

| сущ. фехтование, я, ср. Спортивное ф.

| прил. фехтовальный, ая, ое.
38034 ФЕШЕНЕБЕЛЬНЫЙ ФЕШЕНЕБЕЛЬНЫЙ, ая, ое; лен, льна (книжн.). Отвечающий требованиям лучшего вкуса, вполне светский и модный. Ф. ресторан.

| сущ. фешенебельность, и, ж.
38035 ФЕЯ ФЕЯ, и, ж. В западноевропейской сказочной литературе: волшебница. Добрая ф. Злая ф.
38036 ФИ ФИ, межд. Выражает презрение, отвращение. Фи, какая гадость!
38037 ФИАКР ФИАКР, а, м. (устар.). В Западной Европе: лёгкий наёмный экипаж.
38038 ФИАЛКА ФИАЛКА, и, ж. Травянистое растение с фиолетовыми (или жёлтыми, белыми) цветками.

• Ночная фиалка травянистое растение сем. крестоцветных с прямым высоким стеблем и собранными в соцветие мелкими белыми душистыми цветками.

| прил. фиалковый, ая, ое. Ф. корень (корневище ириса, пахнущее фиалками). Семейство фиалковых (сущ.).
38039 ФИАЛКОВЫЙ ФИАЛКОВЫЙ, ая, ое.

1. см. фиалка.

2. Светло-фиолетовый, цвета фиалки.
38040 ФИАСКО ФИАСКО, нескл., ср. (книжн.). Неуспех, полная неудача. Потерпеть ф.
38041 ФИБРА ФИБРА 1, ы, ж.

1. Жилка, нерв (устар.).

2. мн., перен. Употр. в нек-рых выражениях в сочет. с мест. «весь» в знач. всё существо (человека), совокупность всех сил (книжн.). Дрожать всеми своими фибрами. Страх пронизывал все фибры его существа. Ненавидеть всеми фибрами души.
38042 ФИБРА ФИБРА 2, ы, ж. (спец.). Гибкие и прочные листы из прессованной и пропитанной специальным составом бумажной массы, употр. как изоляционный материал и для изготовления чемоданов, коробок.

| прил. фибровый, ая, ое. Ф. чемодан.
38043 ФИБРОМА ФИБРОМА, ы, ж. (спец.) Доброкачественная опухоль из волокнистой соединительной ткани.

| прил. фибромный, ая, ое и фиброматозный, ая, ое.
38044 ФИГА ФИГА 1, и, ж. Фиговое дерево, а также плод этого дерева.

| прил. фиговый, ая, ое. Ф. листок (также перен.: лицемерное прикрытие чегон. заведомо бесстыдного, нечестного [по принятому в древнем искусстве изображению фигового листка на месте половых органов в скульптуре обнажённого мужского тела]).
38045 ФИГА ФИГА 2, и, ж. и ФИГ, а, м. (прост.). То же, что кукиш. Показать фигу комун.

• Фига (с) два грубое выражение отрицания, несогласия. Фига (с) два я его послушаюсь.

Ни фига совсем ничего, ни черта. Ни фига не заплатили.

Иди (ты) на фиг убирайся, проваливай.

До фига чего очень много. Еды там до фига.

Фиг с тобой (с ним и т. д.) выражение презрения, нежелания иметь дело с кемн. Ушёл, ну и фиг с ним.

Фигу с маслом получишь ничего не получишь.

| уменьш. фигушки, шек: 1) в знач. частицы, выражает насмешливое отрицание. Пойдёшь со мной? Фигушки!; 2) в знач. сказ., ни за что, никоим образом. Фигушки-то я туда пойду!
38046 ФИГЛИМИГЛИ ФИГЛИ-МИГЛИ, фиглей-миглей (разг. шутл.). Уловки, шутки, какиен. непонятные или неблаговидные приёмы. Знаю я ваши фигли-мигли, не проведёте!
38047 ФИГЛЯР ФИГЛЯР, а, м.

1. Фокусник, акробат (устар.). Ярмарочный ф.

2. перен. Человек, к-рый паясничает, шут (в 3 знач.) (пренебр.). Жалкий ф.

| прил. фиглярский, ая, ое.
38048 ФИГЛЯРИТЬ ФИГЛЯРИТЬ, рю, ришь, ФИГЛЯРНИЧАТЬ, аю, аешь и ФИГЛЯРСТВОВАТЬ, твую, твуешь; несов. (разг.). Заниматься фиглярством.
38049 ФИГЛЯРСТВО ФИГЛЯРСТВО, а, ср. Поведение, выходка фигляра (во 2 знач.).
38050 ФИГНЯ ФИГНЯ, и, ж. (прост.). О чёмн. негодном, гадком. Притащил в дом какую-то фигню.
38051 ФИГОВЫЙ ФИГОВЫЙ, ая, ое (прост.). Очень плохой.
38052 ФИГОВЫЙ ФИГОВЫЙ, ая, ое.

1. см. фига 1.

2. фиговое дерево южное дерево сем. тутовых, плоды к-рого срастаются в шаровидные соплодия, инжир.
38053 ФИГУРА ФИГУРА, ы, ж.

1. В геометрии: часть плоскости, ограниченная замкнутой линией, а также совокупность определённым образом расположенных точек, линий, поверхностей или тел.

2. Положение, принимаемое кем-чемн. при исполнении чегон. в движении (в танце, при полёте в воздухе). Фигуры высшего пилотажа.

3. Скульптурное или живописное изображение человека или животного. Восковая ф. На пьедестале ф. всадника.

4. Телосложение, а также внешние очертания тела. Стройная ф. В темноте мелькнула чья-то ф. Облако похоже на фигуру верблюда.

5. перен. О человеке как носителе какихн. свойств (разг.). Подозрительная ф. Крупная политическая ф. Раньше он был фигурой (значительным человеком). Не велика ф.

6. Старшая игральная карта (валет, дама, король, туз), а также в шахматах: общее название короля, ферзя, слона, коня, ладьи в отличие от пешек.

7. Слово или оборот речи, усиливающие выразительность (спец.). Риторическая ф.

| уменьш. фигурка, и, ж. (к 3 и 4 знач.).

| прил. фигурный, ая, ое (к 6 и в нек-рых сочетаниях, спец., к 3 знач.).
38054 ФИГУРАЛЬНЫЙ ФИГУРАЛЬНЫЙ, ая, ое; лен, льна. Иносказательный, образный, являющийся фигурой (в 7 знач.). Фигуральное выражение. Говорить фигурально (нареч.).

| сущ. фигуральность, и, ж.
38055 ФИГУРАНТ ФИГУРАНТ, а, м. (устар.).

1. Танцовщик в групповых балетных выступлениях.

2. То же, что статист ( в 1 знач.).

| ж. фигурантка, и.
38056 ФИГУРИРОВАТЬ ФИГУРИРОВАТЬ, рую, руешь; несов.

1. Быть, присутствовать гден., принимая в чёмн. участие. Ф. на суде в качестве свидетеля.

2. Быть предметом внимания, обсуждения. Этот вопрос не фигурировал в повестке дня.

| сущ. фигурирование, я, ср.
38057 ФИГУРИСТ ФИГУРИСТ, а, м. Спорстмен, занимающийся фигурным катанием на коньках, а также вообще исполнением какихн. спортивных упражнений с фигурами (во 2 знач.).

| ж. фигуристка, и.

| прил. фигуристский, ая, ое.
38058 ФИГУРИСТЫЙ ФИГУРИСТЫЙ, ая, ое; ист (прост.).

1. Замысловатый по форме. Фигуристо (нареч.) выражаться.

2. Имеющий хорошую или заметную фигуру (в 4 знач.). Фигуристая девица.
38059 ФИГУРКА ФИГУРКА, и, ж.

1. см. фигура.

2. Маленькая вещичка законченной формы различного назначения; миниатюрная скульптурка. Игральные фигурки (в настольных играх). Деревянные, глиняные, каменные фигурки. Ф. божка. Декоративные фигурки из корней, сучьев. Фигурки-безделушки. Ф. оленя.
38060 ФИГУРНЫЙ ФИГУРНЫЙ, ая, ое.

1. см. фигура.

2. Имеющий вид какойн. геометрической фигуры, узора. Фигурная резьба.

3. Исполняемый с фигурами (во 2 знач.). Фигурное катание на коньках, на водных лыжах. Фигурное плавание. Фигурные коньки (для фигурного катания).

| сущ. фигурность, и, ж.
38061 ФИДЕИЗМ ФИДЕИЗМ [дэ], а, м. Религиозное учение, ставящее веру над разумом.

| прил. фидеистический, ая, ое. Фидеистические взгляды.
38062 ФИДЕИСТ ФИДЕИСТ [дэ], а, м. Последователь фидеизма.

| ж. фидеистка, и.

| прил. фидеистский, ая, ое.
38063 ФИЖМЫ ФИЖМЫ, фижм. В 18 нач. 19 в.: каркас в виде обруча, вставлявшийся под юбку у бёдер, а также юбка с таким каркасом.
38064 ФИЗ… ФИЗ... Первая часть сложных слов со знач.: 1) физический (во 2 знач.), напр. физзарядка, физкультура, физподготовка, физпроцедуры; 2) физкультурный, напр. физрук.
38065 ФИЗИК ФИЗИК, а, м. Специалист по физике.
38066 ФИЗИКА ФИЗИКА 1, и, ж.

1. Одна из основных областей естествознания наука о свойствах и строении материи, о формах её движения и изменения, об общих закономерностях явлений природы. Теоретическая ф. Прикладная ф.

2. Сами такие свойства и строение, формы движения и изменения. Ф. твёрдого тела. Ф. плазмы. Ф. ядра.

| прил. физический, ая, ое.
38067 ФИЗИКА ФИЗИКА 2, и и ФИЗИЯ, и, ж. (прост.). То же, что лицо (в 1 знач.).
38068 ФИЗИОЛОГ ФИЗИОЛОГ, а, м. Специалист по физиологии (в 1 знач.).
38069 ФИЗИОЛОГИЯ ФИЗИОЛОГИЯ, и, ж.

1. Наука о жизнедеятельности организма, его клеток, органов, функциональных систем. Ф. человека. Ф. животных. Ф. растений.

2. Совокупность жизненных процессов, происходящих в организме и его частях. Ф. высшей нервной деятельности. Ф. дыхания.

3. перен. Грубая чувственность, секс (разг.).

| прил. физиологический, ая, ое.
38070 ФИЗИОНОМИЯ ФИЗИОНОМИЯ, и, ж. (разг.). То же, что лицо (в 1 и 2 знач.). Неприятная, лукавая, смешная ф. Ф. города, местности (перен.).

| прил. физиономический, ая, ое (устар.).
38071 ФИЗИОТЕРАПЕВТ ФИЗИОТЕРАПЕВТ, а, м. Специалист по физиотерапии. Врач-ф.
38072 ФИЗИОТЕРАПИЯ ФИЗИОТЕРАПИЯ, и, ж.

1. Раздел медицины, изучающий действие на организм естественных и искусственных физических факторов.

2. Лечебное использование физических средств (движения, тепла, воды, света, электричества).

| прил. физиотерапевтический, ая, ое. Ф. кабинет.
38073 ФИЗИЧЕСКИЙ ФИЗИЧЕСКИЙ, ая, ое.

1. см. физика 1.

2. Относящийся к работе мышц, мускулов; телесный. Физическая сила. Ф. труд. Физическое насилие (нанесение побоев, телесных повреждений). Физически (нареч.) он очень крепок. Физическая культура (укрепление здоровья, всестороннее совершенствование и развитие тела путём упражнения мускулов, физкультура).

3. Относящийся к половым взаимоотношениям. Физическая близость.

4. Вещественный, материальный (книжн.). Ф. износ машин.
38074 ФИЗКУЛЬТУРА ФИЗКУЛЬТУРА, ы, ж. Сокращение: физическая культура. Лечебная ф. Урок физкультуры.

| прил. физкультурный, ая, ое. Ф. парад.
38075 ФИЗКУЛЬТУРНИК ФИЗКУЛЬТУРНИК, а, м.

1. Человек, занимающийся физической культурой, спортом. Парад физкультурников.

2. Преподаватель физкультуры (разг.).

| ж. физкультурница, ы.
38076 ФИЗРУК ФИЗРУК, а и а, м. (разг.). Сокращение: физкультурный руководитель; преподаватель физкультуры.

| прил. физруковский, ая, ое.
38077 ФИКС ФИКС: идея фикс (книжн.) навязчивая, неотвязная, преследующая когон. мысль.
38078 ФИКСАЖ ФИКСАЖ, а, м. (спец.). Химический состав, раствор для промывки фотографического негатива или отпечатка с целью закрепления изображения.

| прил. фиксажный, ая, ое.
38079 ФИКСАТУАР ФИКСАТУАР, а, м. Помада для волос, придающая гладкость мужской причёске.
38080 ФИКСИРОВАТЬ ФИКСИРОВАТЬ, рую, руешь; анный; несов. (неопр. и прош. также сов.), что (книжн.).

1. Отмечать, замечать на бумаге или в сознании (записывать, зарисовывать, запоминать). Ф. все высказывания. Ф. чтон. в памяти.

2. Окончательно устанавливать. Ф. сроки.

3. Сосредоточивать, направлять. Ф. внимание. Ф. свой взгляд на чёмн.

4. Закреплять в определённом положении. Фиксирующая повязка.

5. Обрабатывать (материал) химическим веществом для закрепления состава, вида, формы (спец.).

| сов. зафиксировать, рую, руешь; анный (к 1 и 2 знач.).

| сущ. фиксирование, я, ср. (к 1, 2 и 3 знач.) и фиксация, и, ж. (к 4 и 5 знач.).
38081 ФИКТИВНЫЙ ФИКТИВНЫЙ, ая, ое; вен, вна (книжн.). Являющийся фикцией. Ф. брак. Ф. счёт, вексель.

| сущ. фиктивность, и, ж.
38082 ФИКУС ФИКУС, а, м. Тропическое вечнозелёное дерево сем. тутовых с широкими плотными овальными листьями, разводимое как комнатное декоративное растение.

| прил. фикусный, ая, ое.
38083 ФИКФОК ФИК-ФОК: фик-фок на один бок (разг. шутл.) о чёмн. помещённом криво, сбившемся набок. Шляпа фик-фок на один бок.
38084 ФИКЦИЯ ФИКЦИЯ, и, ж. (книжн.). Намеренно созданное, измышленное положение, построение, не соответствующее действительности, а также вообще подделка.
38085 ФИЛАНТРОП ФИЛАНТРОП, а, м. Человек, к-рый занимается филантропией.

| ж. филантропка, и.
38086 ФИЛАНТРОПИЯ ФИЛАНТРОПИЯ, и, ж. Благотворительная деятельность, оказание помощи и покровительства неимущим, нуждающимся.

| прил. филантропический, ая, ое. Филантропическое общество.
38087 ФИЛАРМОНИЯ ФИЛАРМОНИЯ, и, ж.

1. Учреждение, занятое организацией концертов и пропагандой музыкального искусства. Артисты филармонии.

2. Концертный зал такого учреждения.

| прил. филармонический, ая, ое (к 1 знач.). Ф. оркестр.
38088 ФИЛАТЕЛИСТ ФИЛАТЕЛИСТ [тэ], а, м. Человек, к-рый занимается филателией.

| ж. филателистка, и.

| прил. филателистский, ая, ое.
38089 ФИЛАТЕЛИЯ ФИЛАТЕЛИЯ [тэ], и, ж.

1. Коллекционирование почтовых и иных марок, почтовых знаков (прежде также бумажных денежных знаков).

2. Магазин, торгующий таким коллекционным товаром.

| прил. филателистический, ая, ое.
38090 ФИЛЕ ФИЛЕ 1.

1. нескл., ср. Вышивка по нитчатой сетке. Ажурное ф.

2. неизм. О вышивке: сделанный по такой сетке. Вышивка-ф.

| прил. филейный, ая, ое (к 1 знач.). Филейная работа.
38091 ФИЛЕ ФИЛЕ 2, нескл., ср.

1. Мясо высшего сорта из хребтовой части туши, вырезка (в 3 знач.).

2. Кусок мяса или рыбы, очищенный от костей. Тресковое ф.

| прил. филейный, ая, ое.
38092 ФИЛЕЙ ФИЛЕЙ, я, м. То же, что филе 2 (в 1 знач.).

| прил. филейный, ая, ое. Филейная часть.
38093 ФИЛЁНКА ФИЛЁНКА, и, ж. (спец.).

1. Тонкая доска или фанера, вставляемая в какуюн. раму. Дверная ф.

2. Узкая цветная полоска, разделяющая по-разному окрашенные участки (обычно на стене).

| прил. филёночный, ая, ое.
38094 ФИЛЁР ФИЛЁР, а, м. (устар.). Полицейский агент, сыщик.

| прил. филёрский, ая, ое.
38095 ФИЛИАЛ ФИЛИАЛ, а, м. Самостоятельное отделение какогон. учреждения. Ф. банка. Ф. библиотеки, театра, музея.

| прил. филиальный, ая, ое (книжн.).
38096 ФИЛИГРАННЫЙ ФИЛИГРАННЫЙ, ая, ое; анен, анна.

1. см. филигрань.

2. перен. Очень тщательный, требующий особенного внимания к мелочам и деталям. Филигранная работа.

| сущ. филигранность, и, ж.
38097 ФИЛИГРАНЬ ФИЛИГРАНЬ, и, ж.

1. также собир. Ювелирное узорчатое изделие из тонкой кручёной проволоки. Серебряная ф.

2. Водяной знак на бумаге, а также бумага с таким знаком.

| прил. филигранный, ая, ое (к 1 знач.). Филигранные изделия.
38098 ФИЛИН ФИЛИН, а, м. Крупная птица отряда сов.
38099 ФИЛИППИКА ФИЛИППИКА, и, ж. (книжн.). Гневная обличительная речь [от названия речей древнегреческого оратора Демосфена против царя Филиппа Македонского].
38100 ФИЛИППИНСКИЙ ФИЛИППИНСКИЙ, ая, ое.

1. см. филиппинцы.

2. Относящийся к филиппинцам, к их языкам, национальному характеру, образу жизни, культуре, а также к Филиппинам, их территории, внутреннему устройству, истории; такой, как у филиппинцев, как на Филиппинах. Филиппинские языки (австронезийской семьи языков). Филиппинские провинции. Филиппинское песо (денежная единица).
38101 ФИЛИППИНЦЫ ФИЛИППИНЦЫ, ев, ед. инец, инца, м. Группа народов, составляющих основное население Филиппин.

| ж. филиппинка, и.

| прил. филиппинский, ая, ое.
38102 ФИЛИСТЕР ФИЛИСТЕР, а, м. (книжн.). Человек с узким обывательским кругозором и ханжеским поведением.

| прил. филистерский, ая, ое.
38103 ФИЛИСТЕРСТВО ФИЛИСТЕРСТВО, а, ср. (книжн.). Поведение филистера.
38104 ФИЛОКАРТИСТ ФИЛОКАРТИСТ, а, м. Человек, к-рый занимается филокартией.

| ж. филокартистка, и.

| прил. филокартистский, ая, ое.
38105 ФИЛОКАРТИЯ ФИЛОКАРТИЯ, и, ж. Коллекционирование художественных, фотографических открыток.

| прил. филокартический, ая, ое.
38106 ФИЛОЛОГ ФИЛОЛОГ, а, м. Специалист по филологии.
38107 ФИЛОЛОГИЯ ФИЛОЛОГИЯ, и, ж. Совокупность наук, изучающих духовную культуру народа, выраженную в языке и литературном творчестве. Славянская ф.

| прил. филологический, ая, ое.
38108 ФИЛОН ФИЛОН, а, м. (прост.). Лентяй, лодырь.
38109 ФИЛОНИТЬ ФИЛОНИТЬ, ню, нишь; несов. (прост.). Бездельничать, лодырничать.
38110 ФИЛОСОФ ФИЛОСОФ, а, м.

1. Специалист по философии, а также создатель какойн. философской системы.

2. перен. Человек, к-рый разумно, рассудительно и спокойно относится ко всем явлениям жизни, к ее невзгодам (разг.).
38111 ФИЛОСОФИЧНЫЙ ФИЛОСОФИЧНЫЙ, ая, ое; чен, чна (устар.). То же, что философский (в 3 знач.). Ф. тон.

| сущ. философичность, и, ж.
38112 ФИЛОСОФИЯ ФИЛОСОФИЯ, и, ж.

1. Наука о наиболее общих законах развития природы, общества и мышления. Античная ф. Гегелевская ф. Немецкая классическая философия.

2. чего. Методологические принципы, лежащие в основе какойн. науки. Ф. математики.

3. Отвлечённые, не идущие к делу рассуждения (разг.). Целую философию развёл по пустякам.

• Мелкая философия на глубоких местах (ирон.) о наукообразных и бессодержательных рассуждениях.

| прил. философский, ая, ое (к 1 знач.).
38113 ФИЛОСОФСКИЙ ФИЛОСОФСКИЙ, ая, ое.

1. см. философия.

2. Свойственный философу (во 2 знач.), разумный, рассудительный и спокойный (разг.). Философское спокойствие. Относиться ко всему философски (нареч.).

3. перен. Глубокомысленный, серьёзный (разг.). Говорить с философским видом.

• Философский камень по представлениям средневековых алхимиков: таинственный, чудодейственный камень, якобы способный обращать все металлы в золото и излечивать все болезни.
38114 ФИЛОСОФСТВОВАТЬ ФИЛОСОФСТВОВАТЬ, твую, твуешь; несов.

1. Заниматься философскими построениями (устар.).

2. перен. Мудрено или беспочвенно рассуждать, умствовать (разг.).

| сущ. философствование, я, ср. (ко 2 знач.).
38115 ФИЛОФОНИСТ ФИЛОФОНИСТ, а, м. Человек, к-рый занимается филофонией.

| ж. филофонистка, и.

| прил. филофонистский, ая, ое.
38116 ФИЛОФОНИЯ ФИЛОФОНИЯ, и, ж. Коллекционирование звукозаписей.

| прил. филофонический, ая, ое.
38117 ФИЛУМЕНИСТ ФИЛУМЕНИСТ, а, м. Человек, к-рый занимается филуменией.

| ж. филуменистка, и.

| прил. филуменистский, ая, ое.
38118 ФИЛУМЕНИЯ ФИЛУМЕНИЯ, и, ж. Коллекционирование спичечных этикеток.

| прил. филуменистический, ая, ое.
38119 ФИЛЬМ ФИЛЬМ, а, м.

1. Тонкая плёнка в виде ленты со светочувствительным слоем, употр. для киносъёмок (устар. спец., первонач. также фильма, ы, ж.).

2. Такая лента со снимками, объединёнными единым сюжетом или задачей информации, предназначенная для проекции на экран, для показа в кино, по телевидению; произведение кино- или телеискусства. Учебный ф. Художественный ф. Научно-популярный ф. Игровой, хроникальный ф. Телевизионный ф. Короткометражный ф. Ф.-опера.

| прил. фильмовый, ая, ое.
38120 ФИЛЬМИРОВАТЬ ФИЛЬМИРОВАТЬ, рую, руешь; анный; сов. и несов., что (спец.). Перенести (носить) изображение (обычно печатный текст) на фильм (в 1 знач.).

| сущ. фильмирование, я, ср.
38121 ФИЛЬМО… ФИЛЬМО... Первая часть сложных слов со знач. относящийся к фильмам (во 2 знач.), напр. фильмофонд, фильмокопия.
38122 ФИЛЬМОСКОП ФИЛЬМОСКОП, а, м. Проектор для показа диафильмов.

| прил. фильмоскопный, ая, ое.
38123 ФИЛЬМОТЕКА ФИЛЬМОТЕКА, и, ж. Учреждение, собирающее и хранящее фильмы (во 2 знач.), а также само такое собрание.

| прил. фильмотечный, ая, ое.
38124 ФИЛЬТР ФИЛЬТР, а, м.

1. Прибор, устройство или сооружение для очищения жидкостей, газов от твёрдых частиц, примесей.

2. Устройство для выделения лучей, сигналов определённой частоты из потока волн (во 2 знач.) (спец.). Световой ф. Акустический ф. Электрический ф.

| прил. фильтровый, ая, ое.
38125 ФИЛЬТРАЦИЯ ФИЛЬТРАЦИЯ, и, ж.

1. см. фильтровать.

2. Просачивание, естественное процеживание жидкостей, газов через пористые вещества (спец.).
38126 ФИЛЬТРОВАТЬ ФИЛЬТРОВАТЬ, рую, руешь; ованный; несов., что. Пропускать через фильтр. Ф. воду.

| сов. отфильтровать, рую, руешь; ованный и профильтровать, рую, руешь; ованный.

| сущ. фильтрование, я, ср. и фильтрация, и, ж.

| прил. фильтровальный, ая, ое и фильтрационный, ая, ое. Фильтровальная бумага. Фильтрационные устройства.
38127 ФИМИАМ ФИМИАМ, а, м. (устар.). Благовонное вещество для курения, а также дым, поднимающийся при таком курении.

• Курить (воскурять) фимиам кому (книжн. ирон.) льстиво или преувеличенно восхвалять когон.
38128 ФИН… ФИН... Первая часть сложных слов со знач. финансовый, напр. финотдел, фининспектор.
38129 ФИНАЛ ФИНАЛ, а, м.

1. Завершение, конец, заключительная часть чегон. Блестящий ф. Ф. пьесы. Бесславный ф.

2. Заключительная часть спортивных соревнований, выявляющая победителя. Команда вышла в ф.

| прил. финальный, ая, ое.
38130 ФИНАЛИСТ ФИНАЛИСТ, а, м. Спортсмен (или спортивная команда), вышедший (ая) в финал (во 2 знач.).

| ж. финалистка, и.

| прил. финалистский, ая, ое.
38131 ФИНАНСИРОВАТЬ ФИНАНСИРОВАТЬ, рую, руешь; анный; сов. и несов., кого-что. Снабдить (бжать) денежными средствами, финансами. Ф. строительство.

| сущ. финансирование, я, ср.
38132 ФИНАНСИСТ ФИНАНСИСТ, а, м.

1. Специалист по ведению финансовых операций, по финансовым наукам.

2. Владелец крупного финансового капитала.

| ж. финансистка, и.

| прил. финансистский, ая, ое.
38133 ФИНАНСЫ ФИНАНСЫ, ов.

1. Совокупность денежных средств государства, предприятия; система формирования и распределения этих средств. Государственные ф.

2. Деньги, денежные дела (разг.). С финансами туго у когон.

• Финансы поют романсы (разг. шутл.) о безденежье: с деньгами туго, их нет или их не хватает.

| прил. финансовый, ая, ое. Ф. год (годичный срок оборота финансовых средств).
38134 ФИНИК ФИНИК, а, м. Съедобный плод финиковой пальмы.

| прил. финиковый, ая, ое.
38135 ФИНИКОВЫЙ ФИНИКОВЫЙ, ая, ое.

1. см. финик.

2. финиковая пальма пальма с перистыми листьями, дающая сладкие плоды финики.
38136 ФИНИФТЬ ФИНИФТЬ, и, ж.

1. Эмаль, применяющаяся при художественной росписи металлических изделий.

2. собир. Художественные изделия, расписанные такой эмалью, а также сама такая роспись. Коллекция финифтей.

| прил. финифтяный, ая, ое и финифтевый, ая, ое. Финифтяное искусство. Финифтевый ларчик (покрытый финифтью).
38137 ФИНИШ ФИНИШ, а, м.

1. Заключительная часть спортивного состязания на скорость.

2. Конечный пункт, конец такого состязания. Прийти к финишу (также перен.).

3. Нек-рое расстояние на спортивной дистанции перед конечным пунктом. Хорошо пройти ф.

| прил. финишный, ая, ое. Выйти на финишную прямую (также перен.).
38138 ФИНИШИРОВАТЬ ФИНИШИРОВАТЬ, рую, руешь; сов. и несов.

1. Прийти (приходить) к финишу (во 2 знач.).

2. Пройти (проходить) в финише (в 3 знач.).

| сущ. финиширование, я, ср.
38139 ФИНКА ФИНКА 1, и, ж.

1. Нож с толстым коротким лезвием, так наз. финский нож (разг.).

2. Круглая плоская шапка с меховым околышем, опускающимся сзади и с боков (устар.).
38140 ФИНКА ФИНКА 2 см. финны.
38141 ФИННОУГОРСКИЙ ФИННО-УГОРСКИЙ, ая, ое.

1. финно-угорские языки семья языков, включающая венгерский, вепсский, водский, ижорский, карельский, коми-зырянский, коми-пермяцкий, ливский, мансийский, марийский, мокша-мордовский, саамский, удмуртский, финский, хантыйский, эстонский и нек-рые другие языки.

2. финно-угорские народы народы, говорящие на этих языках.
38142 ФИННОУГРОВЕД ФИННО-УГРОВЕД, а, м. Специалист по финно-угроведению.
38143 ФИННОУГРОВЕДЕНИЕ ФИННО-УГРОВЕДЕНИЕ, я, ср. Совокупность наук, изучающих историю, языки, литературу, фольклор и культуру финно-угорских народов.

| прил. финно-угроведческий, ая, ое.
38144 ФИННЫ ФИННЫ, ов, ед. финн, а, м. Народ, составляющий основное население Финляндии.

| ж. финка, и.

| прил. финский, ая, ое.
38145 ФИНСКИЙ ФИНСКИЙ, ая, ое.

1. см. финны.

2. Относящийся к финнам, их языку, национальному характеру, образу жизни, культуре, а также к Финляндии, её территории, внутреннему устройству, истории; такой, как у финнов, как в Финляндии. Ф. язык (финно-угорской семьи языков). Ф. (карело-финский) народный эпос (Калевала). Финская баня (сауна). Ф. нож (нож с толстым коротким лезвием, финка). Финские сани (сани на длинных металлических полозьях, с сидением в виде стула). Ф. дом (сборный деревянный дом). По-фински (нареч.).
38146 ФИНТ ФИНТ, а и а, м.

1. Хитрая уловка (прост.).

2. В спорте: обманное движение, ложный выпад.
38147 ФИНТИТЬ ФИНТИТЬ, нчу, нтишь; несов. (разг.). Хитрить, лукавить, вести себя неестественно.
38148 ФИНТИФЛЮШКА ФИНТИФЛЮШКА, и, ж. (разг. неодобр.).

1. Безделушка, мелкое украшение.

2. Пуская и легкомысленная женщина.
38149 ФИОЛЕТОВО… ФИОЛЕТОВО-... Первая часть сложных слов со знач. с фиолетовым оттенком, напр. фиолетово-голубой, фиолетово-розовый, фиолетово-серый.
38150 ФИОЛЕТОВЫЙ ФИОЛЕТОВЫЙ, ая, ое; ов. То же, что лиловый. Ф. ирис. Ф. аметист. Фиолетовые чернила.
38151 ФИОРД ФИОРД см. фьорд.
38152 ФИРМА ФИРМА, ы, ж.

1. Торговое или промышленное предприятие, производственное объединение. Крупная ф. Торговая ф. Иностранная ф.

2. перен. Внешний вид, прикрытие, предлог для чегон. (устар.). Его сочувствие только ф.

3. собир. Модная одежда (прост.).

• Под фирмой чего, в знач. предлога с род. п. то же, что под флагом чегон.

Секрет фирмы (разг. шутл.) как это удалось, как это сделано секрет (обычно о чёмн. хорошем).

| прил. фирменный, ая, ое (к 1 знач.).
38153 ФИРМАЧ ФИРМАЧ, а, м. (прост. и шутл.). Представитель или глава фирмы.
38154 ФИРМЕННЫЙ ФИРМЕННЫЙ, ая, ое.

1. см. фирма.

2. Непосредственно относящийся к той или иной промышленной отрасли или предприятию. Ф. магазин. Ф. знак (специальный знак предприятия).

3. перен. Об изделии: очень хороший, высокого качества (прост.). Фирменные джинсы.
38155 ФИРН ФИРН, а, м. (спец.). Плотный, крупнозернистый слежавшийся снег.

| прил. фирновый, ая, ое.
38156 ФИСГАРМОНИЯ ФИСГАРМОНИЯ, и, ж. Клавишный духовой музыкальный инструмент с мехами.
38157 ФИСКАЛ ФИСКАЛ, а, м.

1. При Петре I: чиновник, наблюдавший за законностью действий учреждений и лиц, гл. обр. в области финансовой и судебной.

2. перен. Ябедник, доносчик (разг.).

| ж. фискалка, и (ко 2 знач.).

| прил. фискальский, ая, ое.
38158 ФИСКАЛИТЬ ФИСКАЛИТЬ, лю, лишь; несов. (разг.). Быть фискалом (во 2 знач.), ябедничать.

| сущ. фискальство, а, ср.
38159 ФИСТАШКА ФИСТАШКА, и, род. мн. шек, ж. Южное дерево, дающее плоды в виде зеленоватых съедобных орешков, а также сам такой орешек.

| прил. фисташковый, ая, ое. Фисташковые орехи. Семейство фисташковых (сущ.).
38160 ФИСТАШКОВО… ФИСТАШКОВО-... Первая часть сложных слов со знач. с фисташковым оттенком, напр. фисташково-коричневый, фисташково-серый.
38161 ФИСТАШКОВЫЙ ФИСТАШКОВЫЙ, ая, ое.

1. см. фисташка.

2. Светло-зелёный, цвета ядра фисташки.
38162 ФИСТУЛА ФИСТУЛА, ы, ж. (спец.). То же, что свищ (в 3 знач.).

| прил. фистульный, ая, ое.
38163 ФИСТУЛА ФИСТУЛА, ы, ж. То же, что фальцет. Петь фистулой.
38164 ФИТА ФИТА, ы, ж. Буква старого русского алфавита, писавшаяся в нек-рых заимствованных словах (напр. Федот, Федора, Фома, фимиам) и произносившаяся как «ф».
38165 ФИТИЛЬ ФИТИЛЬ, я, м.

1. Лента, жгут или шнурок, служащие для горения в нек-рых осветительных и нагревательных приборах (лампах, свечах, керосинках).

2. Жгут из мягкого материала, пропитываемый какимн. составом (смазывающим, лекарственным).

3. Горючий шнур для воспламенения зарядов, для передачи огня на расстояние при производстве взрывов.

• Фитиль (фитиля) вставить кому (устар. и прост.) 1) сделать выговор; 2) устроить неприятность, опередив, обогнав в чёмн.

| уменьш. фитилёк, лька, м. (к 1 и 2 знач.).

| прил. фитильный, ая, ое.
38166 ФИТО… ФИТО-...Первая часть сложных слов со знач. растение, напр. фитобиология, фитотерапия.
38167 ФИТЮЛЬКА ФИТЮЛЬКА, и, ж. (разг.).

1. Маленькая вещичка, штучка. Вертит в руках какую-то фитюльку.

2. перен. О маленьком или ничтожном, незначительном человеке. Всякая ф. будет меня учить!
38168 ФИФА ФИФА, ы, ж. (прост. неодобр.). Женщина, девушка обращающая на себя внимание своей внешностью, нарядом, поведением.

| уменьш. фифочка, и, ж.
38169 ФИФТИФИФТИ ФИФТИ-ФИФТИ, нареч. и неизм. (разг.). То же, что половина на половину.
38170 ФИШКА ФИШКА, и, ж. В настольных играх: фигурка, кружок или кубик для счёта очков, ходов.

| прил. фишечный, ая, ое.
38171 ФЛАГ ФЛАГ, а, м. Прикреплённое к древку или шнуру полотнище определённого цвета или нескольких цветов, часто с эмблемой. Государственный ф. Российский ф. Андреевский ф. (кормовой флаг кораблей русского военного флота белое полотнище с голубым крестом, лежащим по диагонали). Корабль под иностранным флагом. Поднять, спустить, вывесить ф. Белый ф. (парламентёрский или знак капитуляции). Сигнальный ф. Держать свой ф. гден. (о морском командире: иметь пребывание на какомн. корабле). Идти под флагом командующего эскадрой (имея на борту командующего, к-рому присвоен свой определённый флаг). Флаги расцвечивания (украшающие корабли в дни больших праздников).

• Под флагом чего, в знач. предлога с род. п. маскируясь, прикрывая чемн. свои истинные цели, намерения. Под флагом доброжелательства.

Остаться за флагом не достигнуть цели, не быть допущенным кудан.

| прил. флажный, ая, ое и флаговый, ая, ое. Флажный шест. Флажная сигнализация.
38172 ФЛАГ… ФЛАГ... и ФЛАГ-... Первая часть сложных слов со знач.: 1) в нек-рых старых названиях: относящийся к флагману (в 1 и 2 знач.), напр. флаг-адъютант, флаг-капитан, флаг-лейтенант, флаг-офицер; 2) относящийся к флагу, напр. флаг-антенна, флаг-сигнал, флаг-строп, флагшток.
38173 ФЛАГМАН ФЛАГМАН, а, м.

1. Командующий крупным соединением военных кораблей, эскадрой.

2. Крупный военный корабль, на к-ром находится такой командующий.

3. Самое крупное или лучшее судно флота данного района, специальной флотилии, данного типа судов. Ф. рыболовецкой флотилии. Ф. воздушного флота (перен.).

| прил. флагманский, ая, ое. Ф. корабль (корабль, с к-рого флагман (командующий) управляет подчинёнными силами).
38174 ФЛАГШТОК ФЛАГШТОК, а, м. Стоячий шест для флага.
38175 ФЛАЖОК ФЛАЖОК, жка, м.

1. Маленький флаг, служащий для сигнализации, для расцвечивания. Сигнальный ф.

2. Кусочек бумаги в виде флага, прикреплённый к булавке, к тонкому стержню, на длинную нить. Ф. на карте. Ёлочные флажки (гирлянда).

| прил. флажковый, ая, ое. Флажковая сигнализация.
38176 ФЛАКОН ФЛАКОН, а, м. Небольшая плотно закрывающаяся бутылочка (преимущ. для духов, одеколона). Гранёный ф.

| уменьш. флакончик, а, м.

| прил. флаконный, ая, ое.
38177 ФЛАМИНГО ФЛАМИНГО, нескл., м. Южная водяная птица с нежно-розовым оперением, длинной шеей и длинными ногами. Отряд ф.
38178 ФЛАНГ ФЛАНГ, а, м. Левая или правая сторона шеренги, боевого порядка. Обойти с фланга. Охват флангов. Ударить во ф. Обнажить ф. (оставить незащищённым).

| прил. фланговый, ая, ое. Ф. манёвр. Ф. удар (с фланга или по флангу).
38179 ФЛАНГОВЫЙ ФЛАНГОВЫЙ, ого, м. Тот, кто стоит в шеренге с краю. Равняться по фланговому.
38180 ФЛАНЕЛЕВКА ФЛАНЕЛЕВКА, и и ФЛАНЕЛЬКА, и, ж. (разг.). Форменная фланелевая блуза у матросов.
38181 ФЛАНЕЛЬ ФЛАНЕЛЬ, и, ж. Лёгкая или бумажная шерстяная ткань, обычно с пушистым редким начёсом.

| прил. фланелевый, ая, ое и фланельный, ая, ое.
38182 ФЛАНЕЦ ФЛАНЕЦ, нца, м. (спец.). Металлическая плоская скрепляющая часть на концах труб, валов, резервуаров, арматуры.

| прил. фланцевый, ая, ое.
38183 ФЛАНЁР ФЛАНЁР, а, м. (устар. разг.). Тот, кто фланирует, праздно прогуливается.

| прил. фланёрский, ая, ое.
38184 ФЛАНИРОВАТЬ ФЛАНИРОВАТЬ, рую, руешь; несов. (устар.). Прогуливаться, прохаживаться без цели. Ф. по улицам.

| сущ. фланирование, я, ср.
38185 ФЛАНКИРОВАТЬ ФЛАНКИРОВАТЬ, рую, руешь; анный; сов. и несов. (спец.). Обстрелять (ливать) с флангов продольным огнём.

| сущ. фланкирование, я, ср.
38186 ФЛЕГМА ФЛЕГМА, ы.

1. ж. То же, что флегматизм.

2. м. и ж. То же, что флегматик (разг.).
38187 ФЛЕГМАТИЗМ ФЛЕГМАТИЗМ, а, м. Невозмутимое спокойствие, граничащее с безразличием ко всему, вялость.

| прил. флегматический, ая, ое.
38188 ФЛЕГМАТИК ФЛЕГМАТИК, а, м. Человек флегматического темперамента.
38189 ФЛЕГМАТИЧЕСКИЙ ФЛЕГМАТИЧЕСКИЙ, ая, ое.

1. см. флегматизм.

2. флегматический темперамент (спец.) темперамент, характеризующийся уравновешенностью в сочетании с вялой реакцией и медлительностью в волевых проявлениях.

3. То же, что флегматичный.
38190 ФЛЕГМАТИЧНЫЙ ФЛЕГМАТИЧНЫЙ, ая, ое; чен, чна. Склонный к флегматизму, вялый, равнодушный. Ф. характер. Ф. вид. Ф. темперамент (то же, что флегматический темперамент).

| сущ. флегматичность, и, ж.
38191 ФЛЕГМОНА ФЛЕГМОНА, ы, ж. Разлитое гнойное воспаление клетчатки.

| прил. флегмонозный, ая, ое.
38192 ФЛЕЙТА ФЛЕЙТА, ы, ж. Деревянный духовой музыкальный инструмент высокого тона в виде прямой трубки с отверстиями и клапанами. Играть на флейте.

| прил. флейтовый, ая, ое.
38193 ФЛЕЙТИСТ ФЛЕЙТИСТ, а, м. Музыкант, играющий на флейте.

| ж. флейтистка, и.
38194 ФЛЕКСИЯ ФЛЕКСИЯ, и, ж. В грамматике: изменяющаяся при склонении или спряжении часть слова, находящаяся в конце словоформы.

| прил. флективный, ая, ое и флексийный, ая, ое. Флективное ударение (на флексии). Флексийный слог.
38195 ФЛЕКТИВНЫЙ ФЛЕКТИВНЫЙ, ая, ое.

1. см. флексия.

2. О языке: образующий формы словоизменения с помощью флексий. Флективные языки. Ф. строй языка.
38196 ФЛЕШЬ ФЛЕШЬ, и, ж. В старых армиях: полевое и долговременное укрепление в форме тупого угла.
38197 ФЛЁР ФЛЁР, а, м.

1. Прозрачная, преимущ. шёлковая ткань.

2. перен. Покров, скрывающий чтон. (устар. книжн.). Ф. таинственности. Под флёром высокопарных слов.

| прил. флёровый, ая, ое (к 1 знач.).
38198 ФЛЁРДОРАНЖ ФЛЁРДОРАНЖ, а, м. (устар.). В обряде венчания: принадлежность головного убора невесты белые искусственные цветы, похожие на цветы померанцевого дерева [первонач. сами такие цветы].

| прил. флёрдоранжевый, ая, ое.
38199 ФЛИБУСТЬЕР ФЛИБУСТЬЕР, а, м. Пират, морской разбойник и контрабандист [первонач. в районе Карибского моря в 1718 вв.].

| прил. флибустьерский, ая, ое.
38200 ФЛИГЕЛЬ ФЛИГЕЛЬ, я, мн. я, ей и и, ей, м. Пристройка сбоку главного здания или дом во дворе здания.

| уменьш. флигелёк, лька, м.

| прил. флигельный, ая, ое.
38201 ФЛИГЕЛЬАДЪЮТАНТ ФЛИГЕЛЬ-АДЪЮТАНТ, а, м. В царской России с начала 19 в.: звание офицера царской свиты, а также лицо, имеющее это звание; в 18 в. офицер для поручений при командующем армией.

| прил. флигель-адъютантский, ая, ое.
38202 ФЛИРТ ФЛИРТ, а, м. Любовная игра, кокетство. Легкий ф. Завести ф. с кемн.
38203 ФЛИРТОВАТЬ ФЛИРТОВАТЬ, тую, туешь; несов., с кем. Заниматься флиртом.
38204 ФЛОКС ФЛОКС, а, м. Декоративное садовое растение с многочисленными душистыми цветками, собранными в крупное соцветие на вершине стебля.

| прил. флоксовый, ая, ое.
38205 ФЛОМАСТЕР ФЛОМАСТЕР, а, м. Принадлежность для письма, рисования держатель с пористым стержнем, пропитанным красителем.

| прил. фломастерный, ая, ое.
38206 ФЛОРА ФЛОРА, ы, ж. Растительный мир. Тропическая ф. Среднерусская ф. Лекарственная ф.

| прил. флористический, ая, ое.
38207 ФЛОРИН ФЛОРИН, а, м.

1. Старинная западноевропейская золотая (или серебряная) монета [первонач. во Флоренции].

2. В Нидерландах: то же, что гульден.
38208 ФЛОРИСТ ФЛОРИСТ, а, м. Художник, создающий свои произведения из засушенных растений (цветов, веток, мха).
38209 ФЛОТ ФЛОТ, а, мн. ы, ов и ы, ов, м.

1. Совокупность всех видов судов страны или отдельного моря, речного бассейна. Военно-морской ф. (военно-морские силы). Черноморский ф. Речной ф. Торговый ф. Служить во флоте (в речи моряков на флоте).

2. Крупное соединение военно-морских судов. Командир флота.

• Воздушный флот военно-воздушные силы страны и гражданская авиация.

| прил. флотский, ая, ое. Собрались флотские (сущ.; моряки; разг.).
38210 ФЛОТИЛИЯ ФЛОТИЛИЯ, и, ж.

1. Совокупность военных судов данной реки, озера, закрытого моря.

2. Отряд судов. Рыболовецкая ф. Ф. парусников.
38211 ФЛОТОВОДЕЦ ФЛОТОВОДЕЦ, дца, м. (высок.). Морской военачальник. Русские флотоводцы.

| прил. флотоводческий, ая, ое.
38212 ФЛЮГАРКА ФЛЮГАРКА, и, ж. (спец.).

1. Вращающаяся часть флюгера (в 1 знач.).

2. Флажок или иной специальный знак на шлюпке (на парусах, буйках), указывающий на принадлежность к определённому судну.

3. Вращающаяся железная надставная труба над дымовой трубой, облегчающая выход дыма во время ветра.

| прил. флюгарочный, ая, ое.
38213 ФЛЮГЕР ФЛЮГЕР, а, мн. а, ов и ы, ов, м.

1. (мн. а, ов). Прибор для измерения направления и скорости ветра с вращающейся на вертикальном стержне пластинкой или с флажком; устройство для определения направления ветра.

2. (мн. а, ов). В старину: флажок на пике.

3. (мн. ы, ов), перен. Человек, к-рый часто меняет свои взгляды, убеждения (устар. презр.).

| прил. флюгерный, ая, ое (к 1 и 2 знач.).
38214 ФЛЮИДЫ ФЛЮИДЫ, ов, ед. флюид, а, м. (устар. и книжн.). Внешне неощутимые течения, токи 1 (в 4 знач.), исходящие от кого-чегон. От этого человека идут ф. добра.

| прил. флюидный, ая, ое.
38215 ФЛЮОРОГРАФИЯ ФЛЮОРОГРАФИЯ, и, ж. (спец.). Метод рентгенологического обследования фотографирование изображения на светящемся экране.

| прил. флюорографический, ая, ое.
38216 ФЛЮС ФЛЮС 1, а, мн. ы, ов, м. Воспаление надкостницы, сопровождающееся отёком щеки.

| прил. флюсовый, ая, ое и флюсный, ая, ое.
38217 ФЛЮС ФЛЮС 2, а, мн. ы, ов, м. (спец.). Материалы, вводимые в шихту для образования шлака нужного состава.

| прил. флюсовый, ая, ое, флюсовой, ая, ое и флюсный, ая, ое.
38218 ФЛЯГА ФЛЯГА, и, ж.

1. Плоская бутылка для ношения на ремне, тесьме. Походная ф.

2. Большой сосуд для перевозки жидкостей. Фляги с молоком.

| прил. фляжный, ая, ое.
38219 ФЛЯЖКА ФЛЯЖКА, и, ж. То же, что фляга (в 1 знач.).

| прил. фляжечный, ая, ое.
38220 ФОЙЕ ФОЙЕ, нескл., ср. Зал в театре (кинотеатре, клубе) для пребывания зрителей во время антрактов, перед началом спектакля, сеанса. Двусветное ф.
38221 ФОКСТЕРЬЕР ФОКСТЕРЬЕР [тэ], а, м. Небольшая собака породы терьеров, с к-рой охотятся на мелких животных, живущих в норках.
38222 ФОКСТРОТ ФОКСТРОТ, а, м. Быстрый парный танец, а также музыка в ритме этого танца.

| прил. фокстротный, ая, ое.
38223 ФОКУС ФОКУС 1, а, м. (спец.).

1. Точка пересечения преломлённых или отражённых лучей, падающих на оптическую систему параллельным пучком.

2. Точка, в к-рой объектив создаёт отчётливое изображение предмета. Быть в фокусе. Не попасть в ф.

3. Очаг воспалительного процесса. Ф. в лёгких.

4. Средоточие, центр. Ф. землетрясения. Попасть в ф. всеобщего внимания (перен.; книжн.).

| прил. фокальный, ая, ое и фокусный, ая, ое.
38224 ФОКУС ФОКУС 2, а, м.

1. Искусный трюк, основанный на обмане зрения, внимания при помощи ловкого и быстрого приёма, движения. Показывать фокусы.

2. перен. Проделка, уловка (разг.). Выкинуть ловкий ф.

3. перен., обычно мн. Каприз, причуда (разг.).

| прил. фокусный, ая, ое (к 1 знач.). Фокусное искусство.
38225 ФОКУСИРОВАТЬ ФОКУСИРОВАТЬ, рую, руешь; анный; несов., что.

1. Собирать (лучи) в фокус 1 (в 1 знач.) (спец.). Ф. лучи.

2. Устанавливать фокус 1 (во 2 знач.) (спец.). Ф. изображение.

3. перен. Сосредоточивать, ставить в центр чегон. (книжн.). Ф. внимание, мысль на чёмн.

| сов. сфокусировать, рую, руешь; анный.

| сущ. фокусирование, я, ср.
38226 ФОКУСНИК ФОКУСНИК, а, м. Артист, показывающий фокусы 2. Цирковой ф. Международная ассоциация фокусников.

| ж. фокусница, ы.

| прил. фокуснический, ая, ое.
38227 ФОКУСНИЧАТЬ ФОКУСНИЧАТЬ, аю, аешь; несов. (разг.).

1. Капризничать, привередничать. Ешь, что дают, не фокусничай!

2. Хитрить, лукавить. Говори правду, не фокусничай!

3. Манерничать, вести себя неестественно, непросто. Ф. в искусстве.

| сущ. фокусничанье, я, ср.
38228 ФОЛИАНТ ФОЛИАНТ, а, м. (книжн.). Толстая книга большого формата (обычно старинная).

| прил. фолиантный, ая, ое.
38229 ФОЛЬГА ФОЛЬГА, и и (устар. и спец.) ФОЛЬГА, и, ж. Тончайший металлический лист, употр. в технике, для тиснения, для упаковки пищевых продуктов. Лист, рулон фольги.

| прил. фольговый, ая, ое и фольговый, ая, ое (устар. и спец.).
38230 ФОЛЬКЛОР ФОЛЬКЛОР, а, м. Народное творчество; совокупность народных обрядовых действий. Словесный ф. Музыкальный ф. Танцевальный ф. Древнерусский ф.

| прил. фольклорный, ая, ое.
38231 ФОЛЬКЛОРИСТ ФОЛЬКЛОРИСТ, а, м. Специалист по фольклору.

| ж. фольклористка, и.

| прил. фольклористский, ая, ое.
38232 ФОЛЬКЛОРИСТИКА ФОЛЬКЛОРИСТИКА, и, ж. Наука о фольклоре.

| прил. фольклористический, ая, ое.
38233 ФОМКА ФОМКА, и, ж. (прост.). Небольшой ломик орудие взломщика.
38234 ФОН ФОН 1, а, м.

1. Основной цвет, тон, на к-ром пишется картина, рисуется, изображается чтон. Светлый ф. Яркая вышивка по белому фону.

2. Задний план картины, а также вообще задний план чегон., то, на чём чтон. видится, выделяется. Корабли на фоне вечернего неба. Фигура на фоне деревьев.

3. перен. Общие условия, обстановка, в к-рой чтон. происходит, окружение (книжн.). Общий ф. событий.

• На фоне кого-чего, в знач. предлога с род. п. в окружении кого-чегон., при сопутствующих условиях. Отдельные недостатки на фоне общих успехов.

| прил. фоновый, ая, ое (к 1 и 2 знач.).
38235 ФОН ФОН 2, а, м. (спец.). Единица уровня громкости звука.
38236 ФОНАРЩИК ФОНАРЩИК, а, м. (устар.). Рабочий, зажигающий уличные фонари и наблюдающий за их исправностью.
38237 ФОНАРЬ ФОНАРЬ, я, м.

1. Осветительный прибор в виде стеклянного шара, коробки, трубки, в к-рой помещается источник света. Зажечь ф. Уличные фонари. Проекционный ф. (прежнее название проектора). Красный ф. (условная вывеска публичного дома).

2. Стеклянный просвет на крыше, а также остеклённый выступ в здании, в кабине. Ф. самолёта.

3. Синяк под глазом от побоев, от ушиба (разг.). Наставить фонарей комун.

• До фонаря что кому (прост.) грубое выражение безразличия, до лампочки, до фени. Этому бездельнику всё до фонаря.

Ты что, с фонарём? (разг. неодобр.) выражение сомнения в том, что собеседник прав, утверждая, что что-то было, произошло.

| уменьш. фонарик, а, м. (к 1 и 2 знач.). Электрический ф. (ручной осветительный прибор на батарейках).

| прил. фонарный, ая, ое (к 1 знач.). Ф. столб. Фонарное освещение.
38238 ФОНД ФОНД, а, м.

1. Денежные средства, ассигнуемые для определённой цели. Валютный ф. Ф. заработной платы.

2. Ресурсы, запасы чегон. Земельный ф. страны. Семенной ф. Музейные фонды. Жилой ф. города (совокупность жилых зданий, помещений).

3. мн. Процентные ценные бумаги (спец.).

4. мн., перен. Положение в какомн. деле, чьин. шансы на чтон. (устар.). Фонды чьин. упали или повысились.

5. Общественная организация, к-рая ведает (принимает и распоряжается) средствами, поступающими к ней для какихн. социально значимых целей. Российский ф. культуры. Детский ф. Ф. милосердия и здоровья.

• Золотой фонд 1) то же, что золотой запас (спец.); 2) лучшие интеллектуальные силы общества, какой-н. его части. Изобретатели золотой фонд страны.

| прил. фондовый, ая, ое (к 1, 2 и 3 знач.). Фондовая биржа (осуществляющая операции с ценными бумагами).
38239 ФОНДИРОВАТЬ ФОНДИРОВАТЬ, рую, руешь; анный; сов. и несов., что (спец.). Включить (чать) в фонд (во 2 знач.). Фондируемые материалы (распределяемые между потребителями согласно специальному плану).

| сущ. фондирование, я, ср.
38240 ФОНЕМА ФОНЕМА [нэ], ы, ж. В языкознании: абстрактная звуковая единица языка, в разных позициях обнаруживающая свои различительные признаки.

| прил. фонемный, ая, ое и фонематический, ая, ое.
38241 ФОНЕНДОСКОП ФОНЕНДОСКОП [нэ], а, м. Медицинский прибор для прослушивания больных, состоящий из двух гибких слуховых трубок, соединённых со звукоулавливающей камерой.

| прил. фонендоскопный, ая, ое.
38242 ФОНЕТИКА ФОНЕТИКА [нэ], и, ж.

1. Раздел языкознания учение о звуках речи. Экспериментальная ф.

2. Звуковой состав языка. Русская ф.

| прил. фонетический, ая, ое.
38243 ФОНИКА ФОНИКА, и, ж. (спец.). Звуковая организация художественной речи. Ф. стиха.

| прил. фонический, ая, ое.
38244 ФОНО… ФОНО... Первая часть сложных слов со знач.: 1) относящийся к звукам, напр. фонометр, фонограф, фонограмма, фоноэлектрокардиограмма; 2) относящийся к фонетике, фонологии, напр. фономорфология, фоноскоп (прибор для изучения фонетических особенностей речи), фонохрестоматия; 3) относящийся к звукозаписи, напр. фонотека.
38245 ФОНОГРАММА ФОНОГРАММА, ы, ж. Диск, плёнка или магнитная лента со звуковой записью.

| прил. фонограммный, ая, ое.
38246 ФОНОЛОГИЯ ФОНОЛОГИЯ, и, ж.

1. Раздел языкознания учение о фонемах. Специалист по фонологии.

2. Система фонем языка. Ф. русского языка.

| прил. фонологический, ая, ое.
38247 ФОНОТЕКА ФОНОТЕКА, и, ж. Собрание звукозаписей.

| прил. фонотечный, ая, ое.
38248 ФОНОТЕКАРЬ ФОНОТЕКАРЬ, я, м. Работник фонотеки.
38249 ФОНТАН ФОНТАН, а, м.

1. Струя жидкости, газа, выбрасываемая вверх из трубы или отверстия силой давления. Забил ф. Нефтяной ф. Газовый ф. Кровь бьёт фонтаном из раны. Ф. красноречия (перен.).

2. Сооружение для подачи и выбрасывания воды под напором; архитектурное, художественное обрамление такого сооружения. Декоративные фонтаны. Каскад фонтанов.

• Не фонтан (прост. шутл.) о ком-чёмн. не очень хорошем, среднем по качеству.

Заткни фонтан (разг. шутл.) совет замолчать тому, кто говорит не останавливаясь. Если у тебя есть фонтан, то заткни его, дай отдохнуть и фонтану (афоризм).

| прил. фонтанный, ая, ое. Фонтанная нефть.
38250 ФОНТАНИРОВАТЬ ФОНТАНИРОВАТЬ (рую, руешь, 1 и 2 л. не употр.), рует; несов. (спец.). Бить, выходить на поверхность фонтаном (в 1 знач.); испускать фонтан (в 1 знач.). Нефть фонтанирует. Фонтанирующая скважина.

| сущ. фонтанирование, я, ср.
38251 ФОРА ФОРА, а, ж.: фору дать кому (разг.) в нек-рых играх: заранее дать преимущество (также перен.).

| прил. форовый, ая, ое (спец.).
38252 ФОРВАРД ФОРВАРД, а, м. В футболе, хоккее и нек-рых других командных играх: игрок нападения (во 2 знач.)
38253 ФОРДЫБАКА ФОРДЫБАКА, и, м. и ж. (прост.). Упрямый и капризный человек.
38254 ФОРДЫБАЧИТЬ ФОРДЫБАЧИТЬ, чу, чишь и ФОРДЫБАЧИТЬСЯ, чусь, чишься; несов. (прост.). Вести себя упрямо и капризно.
38255 ФОРЕЙТОР ФОРЕЙТОР, а, м. (устар.). В упряжке цугом: слуга, сидящий верхом на передней лошади.

| прил. форейторский, ая, ое.
38256 ФОРЕЛЬ ФОРЕЛЬ, и, ж. Небольшая рыба сем. лососей. Речная ф.

| прил. форелевый, ая, ое и форельный, ая, ое.
38257 ФОРИНТ ФОРИНТ, а, м. Денежная единица в Венгрии.
38258 ФОРМА ФОРМА, ы, ж.

1. Способ существования содержания (во 2 знач.), неотделимый от него и служащий его выражением. Единство формы и содержания.

2. Внешнее очертание, наружный вид предмета. Земля имеет форму шара. Квадратная ф. Предмет изогнутой формы.

3. Совокупность приёмов и изобразительных средств художественного произведения. Повествовательная ф. Ф. стиха.

4. В языкознании: материальное выражение грамматического значения. Формы слова. Формы словоизменения.

5. перен. Внешний вид, видимость (как нечто противоречащее внутреннему содержанию, действительности). Удобная ф. для прикрытия чегон. По форме только правильно.

6. Установленный образец чегон. Дать сведения по форме. Готовые лекарственные формы (готовые лекарства).

7. Приспособление для придания чемун. тех или иных очертаний. Литейная ф. Ветчина в форме (спрессованная в таком приспособлении).

8. Одинаковая по покрою, цвету одежда (у военных, у служащих одного ведомства, учащихся). Офицерская ф. Парадная ф. Школьная ф.

9. мн. Очертания частей тела, фигура (разг.). Красавица с пышными формами.

• В форме 1) в таком состоянии, что может проявить все свои силы, способности, умение; собран, подтянут. Спортсмен сегодня в хорошей форме; 2) чего, в знач. предлога с род. п., в виде чегон., будучи выражен, оформлен какимн. образом. Доклад в форме тезисов.

| прил. формальный, ая, ое (к 1 спец., 3 и 4 знач.), формовый, ая, ое (к 7 знач., спец.), формовой, ая, ое (к 7 знач.; спец.), форменный, ая, ое (к 6 и 8 знач.) и формный, ая, ое (к 7 знач.; спец.). Формальный анализ. Форменный бланк. Форменная одежда. Формный цех.
38259 ФОРМАЛИЗМ ФОРМАЛИЗМ, а, м.

1. Соблюдение внешней формы в чёмн. в ущерб существу дела. Бюрократический ф.

2. В искусстве, эстетике и других гуманитарных науках: общее название направлений, придающих первенствующее значение форме, внешнему выражению. Ф. в литературоведении.

| прил. формалистический, ая, ое и формалистский, ая, ое.
38260 ФОРМАЛИЗОВАТЬ ФОРМАЛИЗОВАТЬ, зую, зуешь; ованный; сов. и несов. (книжн.). Представить (влять) содержательную сторону явления в виде формальной системы или исчисления. Формализованный язык (система специализированных языковых средств или их символов с точными правилами сочетаемости; спец.).

| сущ. формализация, и, ж. Ф. описания.
38261 ФОРМАЛИН ФОРМАЛИН, а, м. Дезинфицирующий и консервирующий (во 2 знач.) раствор с острым запахом.

| прил. формалиновый, ая, ое.
38262 ФОРМАЛИСТ ФОРМАЛИСТ, а, м.

1. Человек, относящийся к своей работе формально, в ущерб существу дела.

2. Последователь формализма (во 2 знач.).

| ж. формалистка, и (к 1 знач.).

| прил. формалистский, ая, ое.
38263 ФОРМАЛИСТИКА ФОРМАЛИСТИКА, и, ж. (разг. неодобр.). Формальное отношение к чемун., соблюдение излишних внешних формальностей.
38264 ФОРМАЛЬНОСТЬ ФОРМАЛЬНОСТЬ, и, ж.

1. см. формальный.

2. То же, что формализм (в 1 знач.).

3. Действие, необходимое с точки зрения установленного порядка при выполнении, оформлении какогон. дела. Соблюсти все формальности.
38265 ФОРМАЛЬНЫЙ ФОРМАЛЬНЫЙ, ая, ое; лен, льна.

1. см. форма.

2. Проникнутый формализмом (в 1 знач.). Формальное отношение к делу.

3. полн. ф. Основанный на принципах формализма (во 2 знач.). Ф. метод.

4. полн. ф. Произведённый в принятом, в законном порядке. Ф. отказ. Формально (нареч.) он прав.

5. Существующий только по видимости, по форме (в 5 знач.). Формальное раскаяние.

| сущ. формальность, и, ж. (ко 2 и 5 знач.).
38266 ФОРМАТ ФОРМАТ, а, м. Размер печатного издания, тетради, листа. Альбом большого формата. Ф. наборной полосы.

| прил. форматный, ая, ое.
38267 ФОРМАЦИЯ ФОРМАЦИЯ, и, ж.

1. Определённая стадия в развитии общества, а также структура общества, присущая данной стадии развития и определяемая способом производства (книжн.). Общественно-экономические формации. Феодальная ф.

2. Система взглядов, внутренний склад (книжн.). Человек новой формации.

3. Совокупность горных пород, связанных общностью образования (спец.). Геологическая ф.

| прил. формационный, ая, ое (к 1 и 3 знач.).
38268 ФОРМЕНКА ФОРМЕНКА, и, ж. (разг.). Форменная верхняя рубаха. Матросская ф.
38269 ФОРМЕННЫЙ ФОРМЕННЫЙ, ая, ое.

1. см. форма.

2. Самый настоящий, не кажущийся (разг.). Ф. скандал.
38270 ФОРМИРОВАНИЕ ФОРМИРОВАНИЕ, я, ср.

1. см. формировать, ся.

2. Воинская часть (вновь сформированная или уже существующая) (спец.). Подошли новые формирования. Временное ф.
38271 ФОРМИРОВАТЬ ФОРМИРОВАТЬ, рую, руешь; ованный; несов.

1. кого-что. Придавать определённую форму, законченность; порождать. Ф. модель. Суровая жизнь формирует сильные характеры.

2. что. Создавать, составлять, организовывать (коллектив, воинскую часть). Ф. полк.

3. что. Составлять (поезд, автоколонну, караван судов). Ф. эшелон.

| сов. сформировать, рую, руешь; ованный.

| сущ. формирование, я, ср., сформирование, я, ср. (ко 2 знач.) и формировка, и, ж. (разг.).

| прил. формировочный, ая, ое (ко 2 и 3 знач.; спец.). Ф. пункт.
38272 ФОРМИРОВАТЬСЯ ФОРМИРОВАТЬСЯ, руюсь, руешься; несов.

1. Слагаться, приобретать законченность. Характер формируется в молодости.

2. (1 и 2 л. не употр.). Создаваться, организовываться; составляться. Формируется отряд, коллектив, поездной состав.

3. Физически развиваться, приобретая зрелость форм. Девушка ещё формируется.

| сов. сформироваться, руюсь, руешься.

| сущ. формирование, я, ср., сформирование, я, ср. (ко 2 знач.) и формировка, и, ж. (ко 2 знач.; разг.).
38273 ФОРМО… ФОРМО... Первая часть сложных слов со знач.: 1) относящийся к форме (во 2 знач.), напр. формоочертания; 2) относящийся к форме (в 3 знач.), напр. формотворчество; 3) относящийся к форме (в 4 знач.), напр. формоизменение, формообразование; 4) относящийся к форме (в 7 знач.), напр. формоукладчик; 5) формовой (во 2 знач.), напр. формопласт; 6) формовочный, напр. формоцех.
38274 ФОРМОВАТЬ ФОРМОВАТЬ, мую, муешь; ованный; несов., что (спец.).

1. Обрабатывая, изготовляя, придавать чемун. какуюн. форму. Ф. глину. Ф. тарелки.

2. Изготовлять литейную форму.

| сов. отформовать, мую, муешь; ованный и сформовать, мую, муешь; ованный.

| сущ. формовка, и, ж.

| прил. формовочный, ая, ое.
38275 ФОРМОВОЙ ФОРМОВОЙ, ая, ое.

1. см. форма.

2. Пригодный для отливки и выделки предметов в формах (в 7 знач.) (спец.). Формовая глина.

3. Сделанный в форме (в 7 знач.). Ф. хлеб.

• Формовое садоводство (спец.) выращивание деревьев, кустов в форме, придаваемой обрезкой ветвей.
38276 ФОРМОВЩИК ФОРМОВЩИК, а, м. Рабочий, специалист по формовке изделий. Ф. брикетов. Ф. художественного литья.

| ж. формовщица, ы.
38277 ФОРМУЛА ФОРМУЛА, ы, ж.

1. Краткое и точное словесное выражение, определение. Изложить в сжатых формулах.

2. Комбинация математических знаков, выражающая какоен. утверждение. Алгебраическая ф.

3. Символическая запись (с помощью химических знаков) химического состава и строения веществ. Ф. молекулы.
38278 ФОРМУЛИРОВАТЬ ФОРМУЛИРОВАТЬ, рую, руешь; анный; сов. и несов., что. Кратко и точно выразить (ажать) мысли, решения. Ф. задачу. Ф. свои требования.

| сов. также сформулировать, рую, руешь; анный.

| сущ. формулирование, я, ср. и формулировка, и, ж.
38279 ФОРМУЛИРОВКА ФОРМУЛИРОВКА, и, ж.

1. см. формулировать.

2. Сформулированная мысль, формула (в 1 знач.). Новая ф. Точная ф. Изменить формулировку.

| прил. формулировочный, ая, ое.
38280 ФОРМУЛЯР ФОРМУЛЯР, а, м. (спец.).

1. Послужной список (устар.).

2. Лист, книга, куда вносятся сведения о состоянии и эксплуатации механизма, сооружения. Судовой ф.

3. Библиотечная учётная карточка. Читательский ф.

| прил. формулярный, ая, ое.
38281 ФОРПОСТ ФОРПОСТ, а, м.

1. Передовой пост, укреплённый пункт, аванпост.

2. перен. Передовой пункт, опора чегон. (высок.). Ф. науки.

| прил. форпостный, ая, ое (к 1 знач.).
38282 ФОРС ФОРС, а(у), м. (прост.). Важность, спесь, хвастливое щегольство. Сбить ф. с когон. Форсу напустил. Задавать форсу (форсить).
38283 ФОРСИРОВАННЫЙ ФОРСИРОВАННЫЙ, ая, ое; ан. Усиленный, ускоренный. Форсированные темпы. Ф. марш (до моторизации войск: длительный суточный переход).

| сущ. форсированность, и, ж.
38284 ФОРСИРОВАТЬ ФОРСИРОВАТЬ, рую, руешь; анный; сов. и несов., что.

1. Усилить (ливать), ускорить (рять) (книжн.). Ф. работу.

2. Совершить (шать) переход через какуюн. преграду, естественное препятствие (обычно с боем) (спец.). Ф. минное заграждение. Ф. реку.

| сущ. форсирование, я, ср. Ф. переправы.
38285 ФОРСИТЬ ФОРСИТЬ, ршу, рсишь; несов. (прост.). Держаться с форсом, важничать, выставляя чтон. напоказ. Ф. перед подругами.
38286 ФОРСУН ФОРСУН, а, м. (прост.). Человек, к-рый форсит, важничает.

| ж. форсунья, и, род. мн. ний.
38287 ФОРСУНКА ФОРСУНКА, и, ж. Прибор для распыления жидкого или порошкообразного топлива в топках паровых котлов, цилиндрах дизелей.

| прил. форсуночный, ая, ое.
38288 ФОРТ ФОРТ, а, о форте, в форту, мн. ы, ов, м. Отдельное долговременное укрепление в системе крепостных сооружений.

| прил. фортовый, ая, ое.
38289 ФОРТЕ ФОРТЕ [тэ] (спец.).

1. нескл., ср. Полная сила музыкального звука. Большое ф.

2. нареч. Громко, в полную силу музыкального звука; противоп. пиано. Играть ф.
38290 ФОРТЕЛЬ ФОРТЕЛЬ, я, м. (разг.). Ловкая проделка, неожиданная выходка. Выкинуть ф.
38291 ФОРТЕПИАНО ФОРТЕПИАНО [тэ], нескл. и ФОРТЕПЬЯНО [тэ], нескл., ср. Клавишный струнный музыкальный инструмент (рояль и пианино). Концерт для ф. с оркестром. Играть на ф.

| прил. фортепианный, ая, ое и фортепьянный, ая, ое.
38292 ФОРТИССИМО ФОРТИССИМО, нареч. (спец.). Ещё громче и сильнее, чем форте.
38293 ФОРТИФИКАЦИЯ ФОРТИФИКАЦИЯ, и, ж.

1. Военно-инженерная наука об укреплении местности для ведения боя.

2. Военно-инженерные сооружения. Полевая ф.

| прил. фортификационный, ая, ое.
38294 ФОРТОЧКА ФОРТОЧКА, и и (разг.) ФОРТКА, и, ж. Стеклянная дверца в окне для проветривания.

| прил. форточный, ая, ое.
38295 ФОРТУНА ФОРТУНА, ы, ж. (устар.). Судьба, случайное счастье. Ф. благоприятствует комун. Слепая ф. Баловень фортуны.

• Колесо фортуны (книжн.) изменчивое, непостоянное счастье [по изображению древнеримской богини судьбы Фортуны, стоящей с повязкой на глазах на колесе или шаре].
38296 ФОРУМ ФОРУМ, а, м. (высок.). Массовое собрание, съезд [первонач. площадь в Древнем Риме, где сосредоточивалась общественная жизнь города]. Всемирный ф. молодёжи. Ф. учёных.
38297 ФОРШМАК ФОРШМАК, а, м. Кушанье из рубленного мяса или рубленой селедки, запеченных с картофелем.
38298 ФОСФАТЫ ФОСФАТЫ, ов, ед. фосфат, а, м. (спец.). Соли или эфиры фосфорных кислот.

| прил. фосфатный, ая, ое.
38299 ФОСФОР ФОСФОР, а, м. Химический элемент, содержащийся в нек-рых минералах, в костях животных, в животных и растительных тканях. Красный ф. Белый ф. (легковоспламеняющийся и светящийся в темноте).

| прил. фосфорный, ая, ое.
38300 ФОСФОРИЧЕСКИЙ ФОСФОРИЧЕСКИЙ, ая, ое. Светящийся бледным светом, подобно фосфору. Ф. свет.
38301 ФОТО ФОТО, нескл., ср. (разг.). Фотографический снимок. Ф. в газете.
38302 ФОТО… ФОТО... Первая часть сложных слов со знач.: 1) относящийся к фотографии, фотографированию, напр. фотоаппарат, фотолаборатория, фотоснимок, фотобумага, фотомакет, фотопластинка, фотомонтаж, фотодневник, фотожурналист, фотохудожник, фотокорреспондент, фотомастер; 2) связанный со световыми явлениями, напр. фотосинтез, фотосфера, фотоэлемент.
38303 ФОТОГЕНИЧНЫЙ ФОТОГЕНИЧНЫЙ, ая, ое; чен, чна. Выразительный, благоприятный для воспроизведения на фотографии или киноэкране. Фотогеничная внешность.

| сущ. фотогеничность, и, ж.
38304 ФОТОГРАФ ФОТОГРАФ, а, м. Специалист по фотографии. Ф.-портретист. Ф.-анималист. Ф.-любитель.
38305 ФОТОГРАФИЗМ ФОТОГРАФИЗМ, а, м. Внешне точное, но идейно не осмысленное изображение действительности.
38306 ФОТОГРАФИРОВАТЬ ФОТОГРАФИРОВАТЬ, рую, руешь; анный; несов., кого-что. Снимать фотографическим аппаратом.

| сов. сфотографировать, рую, руешь; анный.

| сущ. фотографирование, я, ср.
38307 ФОТОГРАФИРОВАТЬСЯ ФОТОГРАФИРОВАТЬСЯ, руюсь, руешься; несов. Получать своё изображение посредством фотографического аппарата.

| сов. сфотографироваться, руюсь, руешься.

| сущ. фотографирование, я, ср.
38308 ФОТОГРАФИЯ ФОТОГРАФИЯ, и, ж.

1. Получение изображений предметов на светочувствительных пластинках, плёнках. Заниматься фотографией.

2. Снимок, полученный таким способом. Удачная ф. Семейная ф.

3. Учреждение, мастерская для съёмки и изготовления таких снимков.

| прил. фотографический, ая, ое (к 1 и 2 знач.).
38309 ФОТОКАРТОЧКА ФОТОКАРТОЧКА, и, ж. (разг.). Фотографический снимок, фотографическая карточка.
38310 ФОТОЛЮБИТЕЛЬ ФОТОЛЮБИТЕЛЬ, я, м. Фотограф-любитель.

| ж. фотолюбительница, ы.

| прил. фотолюбительский, ая, ое.
38311 ФОТОМОДЕЛЬ ФОТОМОДЕЛЬ [дэ], и, ж. Натурщик, позирующий для художественных, рекламных фотографий, для модных журналов (чаще о женщине). Профессиональная ф. Конкурс фотомоделей.
38312 ФОТООХОТА ФОТООХОТА, ы, ж. Фотографирование животных при помощи фоторужья.
38313 ФОТОРЕПОРТАЖ ФОТОРЕПОРТАЖ, а, м. Репортаж средствами фотографии.
38314 ФОТОРЕПОРТЁР ФОТОРЕПОРТЁР, а, м. Фотограф, занимающийся фоторепортажем.

| прил. фоторепортёрский, ая, ое.
38315 ФОТОРУЖЬЁ ФОТОРУЖЬЁ, я, мн. ружья, жей, жьям, ср. Фотоаппарат с телеобъективом, напоминающий по форме ружьё и предназначенный для фотографирования диких животных в естественных условиях.
38316 ФОТОСИНТЕЗ ФОТОСИНТЕЗ, а, м. (спец.). У растений и нек-рых микроорганизмов: биологический процесс превращения лучистой энергии Солнца в органическую (химическую) энергию.

| прил. фотосинтетический, ая, ое.
38317 ФОТОТЕЛЕГРАММА ФОТОТЕЛЕГРАММА, ы, ж. Телеграмма, передающаяся по фототелеграфу.
38318 ФОТОТЕЛЕГРАФ ФОТОТЕЛЕГРАФ, а, м. Телеграфный аппарат для передачи изображений (рисунков, рукописей, фотоснимков), а также передача изображений посредством такого аппарата.

| прил. фототелеграфный, ая, ое.
38319 ФОТОТИПИЯ ФОТОТИПИЯ, и, ж. (спец.). Способ плоской печати со стеклянной или металлической пластины со светочувствительным слоем, а также отпечаток, полученный таким способом.

| прил. фототипический, ая, ое. Фототипическое издание книги.
38320 ФОТОХРОНИКА ФОТОХРОНИКА, и, ж. Хроника событий, отражённая в фотографиях. Журнальная ф.

| прил. фотохроникальный, ая, ое.
38321 ФОТОЭЛЕМЕНТ ФОТОЭЛЕМЕНТ, а, м. (спец.). Электронный прибор, в к-ром под действием света возникает электродвижущая сила.

| прил. фотоэлементный, ая, ое.
38322 ФРАГМЕНТ ФРАГМЕНТ, а, м. (книжн.).

1. Отрывок текста, художественного, музыкального произведения. Ф. романа. Ф. картины.

2. Обломок, остаток древнего произведения искусства.
38323 ФРАГМЕНТАРНЫЙ ФРАГМЕНТАРНЫЙ, ая, ое; рен, рна (книжн.).

1. Являющийся фрагментом (во 2 знач.), сохранившийся лишь в обломках, остатках.

2. перен. Отрывочный, неполный. Фрагментарное изложение.

| сущ. фрагментарность, и, ж. (ко 2 знач.).
38324 ФРАЗА ФРАЗА, ы, ж.

1. Законченное высказывание (в 3 знач.). Длинная, короткая ф.

2. Напыщенное выражение, прикрывающее бедность или лживость содержания. Пустые фразы. Избегать фразы.

3. Ряд звуков или аккордов, образующий относительно законченный фрагмент музыкальной темы (спец.).

| прил. фразовый, ая, ое (к 1 и 3 знач.). Фразовое ударение.
38325 ФРАЗЕОЛОГИЗМ ФРАЗЕОЛОГИЗМ, а, м. В языкознании: устойчивое выражение с самостоятельным значением, близким к идиоматическому.
38326 ФРАЗЕОЛОГИЯ ФРАЗЕОЛОГИЯ, и, ж.

1. Раздел языкознания наука о фразеологизмах и идиомах.

2. Совокупность фразеологизмов и идиом какогон. языка. Ф. русского литературного языка.

3. Красивые, напыщенные фразы, скрывающие бедность или лживость содержания (книжн.). За пышной фразеологией нет никакой мысли.

| прил. фразеологический, ая, ое (к 1 и 2 знач.). Ф. словарь.
38327 ФРАЗЁР ФРАЗЁР, а, м. Человек, к-рый любит фразу (во 2 знач.), напыщенную речь.

| ж. фразёрка, и (разг.).

| прил. фразёрский, ая, ое.
38328 ФРАЗЁРСТВО ФРАЗЁРСТВО, а, ср. Пустословие, пристрастие к фразе (во 2 знач.).
38329 ФРАЗИРОВАТЬ ФРАЗИРОВАТЬ, рую, руешь; анный; несов., что (спец.). Выделять в произношении или исполнении выразительные места фраз (в 3 знач.).

| сущ. фразировка, и, ж.
38330 ФРАК ФРАК, а, м. Род парадного сюртука с вырезанными спереди полами и с длинными узкими фалдами сзади.

| прил. фрачный, ая, ое. Фрачная пара.
38331 ФРАКЦИЯ ФРАКЦИЯ 1, и, ж. Группа членов какойн. партии в парламенте, общественной организации или обособленная группировка внутри организации, партии.

| прил. фракционный, ая, ое.
38332 ФРАКЦИЯ ФРАКЦИЯ 2, и, ж. (спец.). Часть жидкой смеси, сыпучего или кускового материала, отделённая по какомун. признаку.

| прил. фракционный, ая, ое.
38333 ФРАМУГА ФРАМУГА, и, ж. Верхняя откидывающаяся створка окна или двери.

| прил. фрамужный, ая, ое.
38334 ФРАНК ФРАНК, а, м. Денежная единица Франции, Бельгии, Швейцарии, Люксембурга и нек-рых других стран.

| прил. франковый, ая, ое.
38335 ФРАНКО… ФРАНКО... и ФРАНКО-... Первая часть сложных слов со знач. французский, по-французски, напр. франкоговорящий, франкоязычный, франко-русский.
38336 ФРАНТ ФРАНТ, а, м. Человек, любящий наряжаться, щёголь. Ходить франтом.

| ж. франтиха, и (разг.).
38337 ФРАНТИТЬ ФРАНТИТЬ, нчу, нтишь: несов. (разг.). Быть франтом, нарядно одеваться, щеголять. Ф. в новом костюме.
38338 ФРАНТОВСКОЙ ФРАНТОВСКОЙ, ая, ое. Свойственный франту, нарядный. Ф. вид. Одет франтовски (нареч.).
38339 ФРАНТОВСТВО ФРАНТОВСТВО, а, ср. Склонность франтить, щегольство.
38340 ФРАНЦУЗСКИЙ ФРАНЦУЗСКИЙ, ая, ое.

1. см. французы.

2. Относящийся к французам, к их языку, национальному характеру, образу жизни, культуре, а также к Франции, её территории, внутреннему устройству, истории; такой, как у французов, как во Франции. Ф. язык (романской группы индоевропейской семьи языков). Французские просветители. Ф. импрессионизм. Французская мода, косметика. Ф. франк (денежная единица). По-французски (нареч.).

• Смесь французского с нижегородским (ирон.) о неорганическом, внешнем сочетании того, что несоединимо по стилю, уровню.

Французская болезнь (устар.) прежнее название венерического заболевания.

Французская булка прежнее название небольшой продолговатой белой булки.

Французский каблук у женской обуви: высокий, тонкий.
38341 ФРАНЦУЗЫ ФРАНЦУЗЫ, ов, ед. уз, а, м. Народ, составляющий основное население Франции.

| ж. француженка, и.

| прил. французский, ая, ое.
38342 ФРАХТ ФРАХТ, а, м. (спец.).

1. Плата за перевозку груза (первонач. водным путём).

2. Перевозимый на зафрахтованном транспортном средстве (первонач. на судне) груз, а также сама такая перевозка.

| прил. фрахтовый, ая, ое.
38343 ФРАХТОВАТЕЛЬ ФРАХТОВАТЕЛЬ, я, м. (спец.). Лицо или организация, к-рые фрахтуют транспортное средство.
38344 ФРАХТОВАТЬ ФРАХТОВАТЬ, тую, туешь; ованный; несов., что (спец.). Нанимать транспортное средство для перевозки груза. Ф. судно.

| сов. зафрахтовать, тую, туешь; ованный.

| сущ. фрахтовка, и, ж.

| прил. фрахтовочный, ая, ое.
38345 ФРАХТОВЩИК ФРАХТОВЩИК, а, м. (спец.). Лицо или организация, предоставляющие транспортное средство под фрахт.
38346 ФРАЧНЫЙ ФРАЧНЫЙ см. фрак.
38347 ФРЕГАТ ФРЕГАТ 1, а, м.

1. Военный парусный трёхмачтовый корабль.

2. Во флоте нек-рых стран: военный корабль для крейсерской сторожевой службы, противолодочной и противовоздушной обороны.

| прил. фрегатный, ая, ое.
38348 ФРЕГАТ ФРЕГАТ 2, а, м. Родственная пеликану крупная океаническая водоплавающая птица с длинным хвостом и чёрным оперением. Семейство фрегатов.
38349 ФРЕЗА ФРЕЗА, ы, мн. фрезы, фрез, фрезам, ж.

1. Инструмент в виде диска с зубьями по окружности для обработки поверхности металлов, дерева, пластмасс.

2. Машина с вращающимся барабаном, имеющим стальные лезвия, употр. для рыхления почвы, измельчения грунта, резки торфа. Почвенная ф.

| прил. фрезерный, ая, ое. Ф. станок (с фрезой). Ф. барабан.
38350 ФРЕЗЕРОВАТЬ ФРЕЗЕРОВАТЬ, рую, руешь; ованный; несов., что. Обрабатывать фрезой.

| сов. отфрезеровать, рую, руешь; ованный.

| сущ. фрезеровка, и, ж.

| прил. фрезеровальный, ая, ое и фрезеровочный, ая, ое.
38351 ФРЕЗЕРОВЩИК ФРЕЗЕРОВЩИК, а, м. Рабочий, специалист по фрезеровке. Ф. игл. Ф. камней. Ф. по дереву.

| ж. фрезеровщица, ы.

| прил. фрезеровщицкий, ая, ое.
38352 ФРЕЙЛИНА ФРЕЙЛИНА [рэ], ы, ж. В нек-рых монархических государствах: звание состоящей при императрице (царице, королеве, принцессе) придворной дамы [первонач. девушки аристократического происхождения]; лицо, имеющее это звание. Пожаловать во фрейлины. Ф. двора.

| прил. фрейлинский, ая, ое.
38353 ФРЕНОЛОГИЯ ФРЕНОЛОГИЯ, и, ж. Теория, утверждающая наличие связи между психическими, моральными свойствами человека и строением его черепа.

| прил. френологический, ая, ое.
38354 ФРЕНЧ ФРЕНЧ, а, м. Куртка военного образца в талию, с четырьмя большими накладными карманами, нашитыми спереди.
38355 ФРЕСКА ФРЕСКА, и, ж.

1. Картина, написанная водяными красками по свежей, сырой штукатурке. Древнерусские фрески.

2. Вид живописи настенная роспись.

| прил. фресковый, ая, ое. Фресковая живопись.
38356 ФРИВОЛЬНОСТЬ ФРИВОЛЬНОСТЬ, и, ж. (книжн.).

1. см. фривольный.

2. Фривольное слово, выражение. Позволяет себе говорить фривольности.
38357 ФРИВОЛЬНЫЙ ФРИВОЛЬНЫЙ, ая, ое; лен, льна (книжн.). Не вполне пристойный. Ф. жест, тон. Ф. танец.

| сущ. фривольность, и, ж.
38358 ФРИКАДЕЛЬКА ФРИКАДЕЛЬКА [дэ], и, ж. Шарик из фарша (мясного, рыбного), сваренный в бульоне.
38359 ФРОНДА ФРОНДА, ы, ж.

1. Во Франции в 17 в.: дворянско-буржуазное движение против абсолютизма.

2. перен. Противопоставление себя окружающему из чувства противоречия, несогласия, личного недовольства (устар. книжн.).
38360 ФРОНДЁР ФРОНДЁР, а, м. (устар. книжн.). Человек, к-рый фрондирует.

| прил. фрондёрский, ая, ое.
38361 ФРОНДЁРСТВО ФРОНДЁРСТВО, а, ср. (устар. книжн.). То же, что фронда (во 2 знач.).
38362 ФРОНДИРОВАТЬ ФРОНДИРОВАТЬ, рую, руешь; несов. (устар. книжн.). Заниматься фрондёрством.

| сущ. фрондирование, я, ср.
38363 ФРОНТ ФРОНТ, а, мн. ы, ов, м.

1. Воинский строй шеренгой. Выстроить взвод во ф. (лицом к командиру).

2. Обращённая к противнику сторона боевого расположения войск, линия, по к-рой развёрнуты передовые подразделения. Ф. полка.

3. Высшее оперативно-стратегическое объединение группа действующих армий под начальством одного командующего. Западный ф. Командующий фронтом.

4. Действующая армия и район, ею занимаемый; территория, на к-рой ведутся боевые действия. Отправка пополнений на ф. Прошёл ф. ктон., был на фронте (воевал).

5. перен. Место или отрасль какойн. коллективной деятельности, работ. Ф. работ.

6. перен. Объединение общественных сил для действий в какомн. направлении. Единый ф. сторонников мира. Действовать единым фронтом (всем вместе).

7. Область раздела между движущимися воздушными массами (спец.). Атмосферный ф. Ф. грозы, облаков, тёплого воздуха.

• Во фронт стать (встать, вытянуться) у военных: встать навытяжку, по стойке «смирно».

На два фронта в двух направлениях одновременно (о чьихн. поступках, действиях). Действовать на два фронта.

| прил. фронтовой, ая, ое (к 1, 2, 3 и 4 знач.) и фронтальный, ая, ое (ко 2 и 4 знач.; спец.). Фронтовая операция. Фронтовая полоса. Фронтовой друг. Фронтальный удар. Фронтальная дорога (от тыла к фронту).
38364 ФРОНТАЛЬНЫЙ ФРОНТАЛЬНЫЙ, ая, ое; лен, льна.

1. см. фронт.

2. Направленный в сторону фронта (во 2 знач.), лобовой. Ф. огонь. Фронтальная атака.

3. перен. Производимый одновременно всеми или по отношению ко всем, общий (книжн.). Фронтальная проверка.

| сущ. фронтальность, и, ж.
38365 ФРОНТИСПИС ФРОНТИСПИС, а, м. (спец.). Рисунок, какоен. изображение на развороте титульного листа книги или вверху страницы перед началом текста.

| прил. фронтисписный, ая, ое.
38366 ФРОНТОВИК ФРОНТОВИК, а, м. Человек, к-рый сражается или сражался в действующих частях на фронте. Помощь семьям фронтовиков.

| ж. фронтовичка, и (разг.).
38367 ФРОНТОН ФРОНТОН, а, м. (спец.). Треугольная или циркулярная верхняя часть фасада здания, ограниченная двускатной крышей, а также подобное украшение над окнами, дверьми.

| прил. фронтонный, ая, ое.
38368 ФРУКТ ФРУКТ 1, а, м. Сочный съедобный плод какихн. деревьев (обычно садовых). Южные фрукты. Сушёные фрукты. Ваза с фруктами.

| прил. фруктовый, ая, ое. Фруктовые деревья. Ф. сад. Ф. джем.
38369 ФРУКТ ФРУКТ 2, а, м. (прост. пренебр.). О человеке подозрительном и ненадёжном.

| уменьш. фруктик, а, м.
38370 ФРУКТОЗА ФРУКТОЗА, ы, ж. Плодовый сахар, содержащийся в растениях, мёде.

| прил. фруктозный, ая, ое.
38371 ФРУНТ ФРУНТ, а, м.: во фрунт стать (встать, вытянуться) (устар.) то же, что во фронт стать (встать, вытянуться).
38372 ФРЯ ФРЯ, и, м. и ж. (прост. пренебр.). Кривляка, воображала.
38373 ФТИЗИАТР ФТИЗИАТР, а, м. Врач специалист по фтизиатрии.
38374 ФТИЗИАТРИЯ ФТИЗИАТРИЯ, и, ж. Раздел медицины, изучающий туберкулёз, методы его лечения и предупреждения.

| прил. фтизиатрический, ая, ое.
38375 ФТОР ФТОР, а, м. Химический элемент, ядовитый бесцветный газ с едким запахом.

| прил. фтористый, ая, ое.
38376 ФУ ФУ, межд. Выражает укоризну, досаду, презрение, отвращение. Фу, надоел! Фу, какая гадость!

• Фу-ты (разг. ирон.) в сочетании с другими словами выражает насмешку, осуждение. Фу-ты какой важный стал! Опять всё перепутал, фу-ты господи!

Фу-ты, ну-ты! (разг. ирон.) восклицание, выражающее насмешливое удивление, неодобрение. Нарядилась, накрасилась, фу-ты, ну-ты!
38377 ФУГА ФУГА, и, ж. (спец.). Музыкальное произведение, основанное на последовательном повторении одной музыкальной темы несколькими голосами.

| прил. фуговый, ая, ое.
38378 ФУГАНОК ФУГАНОК, нка, м. Длинный столярный рубанок.

| прил. фуганочный, ая, ое.
38379 ФУГАС ФУГАС, а, м. Заряд взрывчатого вещества, закладываемый в землю или под воду и взрывающийся от удара, зажигания или другого действия.

| прил. фугасный, ая, ое.
38380 ФУГАСКА ФУГАСКА, и, ж. (разг.). Фугасная авиабомба, фугасный снаряд.
38381 ФУГАСНЫЙ ФУГАСНЫЙ, ая, ое.

1. см. фугас.

2. Действующий силой газов, образующихся при взрыве (в отличие от ударного или зажигательного). Ф. снаряд. Фугасная авиабомба (поражающая наземные цели или заглублённые объекты).
38382 ФУГОВАТЬ ФУГОВАТЬ, гую, гуешь; ованный; несов., что (спец.).

1. Строгать фуганком.

2. Плотно пригонять и склеивать ребром (выстроганное).

| сов. сфуговать, гую, гуешь; ованный (ко 2 знач.).

| сущ. фуговка, и, ж.

| прил. фуговальный, ая, ое и фуговочный, ая, ое.
38383 ФУЖЕР ФУЖЕР, а, м. Большой бокал на высокой ножке. Хрустальный ф. Фужеры для шампанского.

| прил. фужерный, ая, ое.
38384 ФУКНУТЬ ФУКНУТЬ, ну, нешь; сов. (разг.).

1. что или на что. Дунуть или, дунув, задуть или сдуть. Ф. на свечку. Ф. со стола бумажки.

2. что. В шашках: снять с доски шашку соперника при его ошибке в игре.

| несов. фукать, аю, аешь.

| сущ. фуканье, я, ср.
38385 ФУКСИН ФУКСИН, а, м. Красный анилиновый краситель.

| прил. фуксиновый, ая, ое.
38386 ФУКСИЯ ФУКСИЯ, и, ж. Декоративное растение сем. кипрейных с яркими, преимущ. красными цветками.
38387 ФУЛЯР ФУЛЯР, а, м. Лёгкая и мягкая шёлковая ткань.

| прил. фуляровый, ая, ое.
38388 ФУНДАМЕНТ ФУНДАМЕНТ, а, м.

1. Основание, служащее опорой для стен здания, для машин, сооружений. Бетонный ф. Каменный ф. Заложить ф.

2. перен. База, опора, основа (книжн.). Ф. знаний. Научный ф.

| прил. фундаментный, ая, ое (к 1 знач.).
38389 ФУНДАМЕНТАЛЬНЫЙ ФУНДАМЕНТАЛЬНЫЙ, ая, ое; лен, льна.

1. Большой и прочный (книжн.). Фундаментальное здание.

2. Основательный, глубокий (книжн.). Фундаментальное исследование.

3. полн. ф. Основной, главный. Фундаментальная библиотека.

| сущ. фундаментальность, и, ж. (к 1 и 2 знач.).
38390 ФУНДУК ФУНДУК, а, м. Орешник, растущий преимущ. в южных районах, а также (собир.) его орехи.
38391 ФУНИКУЛЁР ФУНИКУЛЁР, а, м. Железная дорога с канатной тягой на крутых подъёмах, в горах.

| прил. фуникулёрный, ая, ое.
38392 ФУНКЦИОНАЛЬНЫЙ ФУНКЦИОНАЛЬНЫЙ, ая, ое; лен, льна.

1. см. функция.

2. Вызванный функционированием чегон., зависящий от деятельности, а не от структуры, строения чегон. (книжн.). Функциональное расстройство сердечной деятельности.

| сущ. функциональность, и, ж.
38393 ФУНКЦИОНИРОВАТЬ ФУНКЦИОНИРОВАТЬ, рую, руешь; несов. (книжн.). Действовать, быть в действии, в работе. Сердце функционирует нормально. Начал ф. новый санаторий.

| сущ. функционирование, я, ср.
38394 ФУНКЦИЯ ФУНКЦИЯ, и, ж.

1. В философии: явление, зависящее от другого и изменяющееся по мере изменения этого другого явления.

2. В математике: закон, по к-рому каждому значению переменной величины (аргумента) ставится в соответствие нек-рая определённая величина, а также сама эта величина. Линейная ф. (меняющаяся прямо пропорционально изменению своего аргумента).

3. Работа производимая органом, организмом (книжн.). Ф. желёз.

4. Роль, значение чегон. (книжн.). Функции кредита.

5. Обязанность, круг деятельности (книжн.). Служебные функции. Функции профкома.

| прил. функциональный, ая, ое (к 1, 2, 3 и 4 знач.).
38395 ФУНТ ФУНТ 1, а, м.

1. Старая русская мера веса, равная 409,5 г.

2. Английская мера, равная 453,6 г, а также соответствующая старинная мера веса в других европейских странах.

• Вот так фунт! (прост.) выражение удивления, разочарования по поводу чегон. неожиданного.

Почём фунт лиха (узнать, понять) (разг.) узнать сполна горе, трудности.

Не фунт изюму (разг. шутл.) не пустяк, не шутка. Сдать сразу все экзамены это тебе не фунт изюму.

| уменьш. фунтик, а, м. (к 1 знач.).

| прил. фунтовой, ая, ое (к 1 знач.).
38396 ФУНТ ФУНТ 2, а, м. Денежная единица в нек-рых странах. Английский ф. (то же, что фунт стерлингов). Ирландский ф. Египетский ф.
38397 ФУНТИК ФУНТИК, а, м.

1. см. фунт 1.

2. Свёрнутый из бумаги конусообразный пакетик (разг.). Конфеты, семечки в фунтике.
38398 ФУРА ФУРА, ы, ж. (устар.). Большая длинная (обычно крытая) повозка.
38399 ФУРАЖ ФУРАЖ, а, м. Корм для сельскохозяйственных животных, птицы.

| прил. фуражный, ая, ое. Фуражные культуры (травы, корнеплоды, кукуруза и др.).
38400 ФУРАЖИР ФУРАЖИР, а, м. (устар.). Военнослужащий, ведающий заготовкой, хранением или выдачей фуража, а также вообще тот, кто отправлен в фуражировку.

| прил. фуражирский, ая, ое.
38401 ФУРАЖИРОВКА ФУРАЖИРОВКА, и, ж. (устар.). Заготовка фуража для войск.
38402 ФУРАЖКА ФУРАЖКА, и, ж. Мужской головной убор с жёстким околышем и козырьком. Форменная ф. Офицерская ф.

| прил. фуражечный, ая, ое.
38403 ФУРГОН ФУРГОН, а, м. Крытая повозка для клади, а также крытый автомобиль для перевозки грузов.

| прил. фургонный, ая, ое.
38404 ФУРИЯ ФУРИЯ, и, ж. (разг.). Злая, сварливая женщина [по названию богини-мстительницы в древнеримской мифологии].
38405 ФУРНИТУРА ФУРНИТУРА, ы, ж. (спец.). Вспомогательный материал, приклад, необходимый в производстве, ремесле (напр. при шитье обуви застёжки, пряжки и т. п.). Сапожная ф. Галантерейная ф.

| прил. фурнитурный, ая, ое.
38406 ФУРОР ФУРОР, а, м. Шумный успех. Произвести ф.
38407 ФУРУНКУЛ ФУРУНКУЛ, а, м. Гнойное воспаление сальной железы, нарыв.
38408 ФУРУНКУЛЁЗ ФУРУНКУЛЁЗ, а, м. Заболевание, выражающееся в появлении фурункулов.

| прил. фурункулёзный, ая, ое.
38409 ФУРШЕТ ФУРШЕТ, а, м. Небольшой приём, обычно стоя, с лёгкой закуской, напитками. Пригласить на ф.

• А-ля фуршет о небольшом приёме с лёгким угощением. Поужинать а-ля фуршет.

| прил. фуршетный, ая, ое.
38410 ФУТ ФУТ, а, род. мн. ов, м. Английская и старая русская мера длины, равная 30,48 см.
38411 ФУТБОЛ ФУТБОЛ, а, м. Командная игра, в к-рой игроки стремятся ударами ноги забить мяч в ворота соперника, а также соответствующий вид спорта.

| прил. футбольный, ая, ое. Футбольное поле.
38412 ФУТБОЛИСТ ФУТБОЛИСТ, а, м. Спортсмен, занимающийся футболом; игрок в футбол.

| ж. футболистка, и.

| прил. футболистский, ая, ое.
38413 ФУТБОЛИТЬ ФУТБОЛИТЬ, лю, лишь; несов., кого-что (прост. неодобр.). Стараться избавиться от кого-чегон., направляя от одного к другому.
38414 ФУТБОЛКА ФУТБОЛКА, и, ж. Спортивная трикотажная рубашка с рукавами.
38415 ФУТЛЯР ФУТЛЯР, а, м. Вместилище для хранения, для предохранения чегон. Ф. для очков. Ф. для скрипки.

• Человек в футляре человек, к-рый замкнулся в кругу своих узких интересов, боится всяких нововведений [по названию рассказа А. П. Чехова].

| уменьш. футлярчик, а, м.

| прил. футлярный, ая, ое.
38416 ФУТУРИЗМ ФУТУРИЗМ, а, м. Формалистическое направление в искусстве и литературе начала 20 в., отвергавшее реализм и пытавшееся создать новый стиль, к-рый должен был бы разрушить все традиции и приёмы старого искусства.

| прил. футуристический, ая, ое. Футуристические стихи.
38417 ФУТУРИСТ ФУТУРИСТ, а, м. Последователь футуризма.

| ж. футуристка, и.

| прил. футуристский, ая, ое.
38418 ФУТУРОЛОГ ФУТУРОЛОГ, а, м. Социолог, занимающийся футурологией.
38419 ФУТУРОЛОГИЯ ФУТУРОЛОГИЯ, и, ж. (спец.). Применительно к современным концепциям будущего: прогнозирование социальных процессов.

| прил. футурологический, ая, ое.
38420 ФУФАЙКА ФУФАЙКА, и, ж.

1. Тёплая вязаная рубашка. Шерстяная ф. Хлопчатобумажная ф.

2. То же, что ватник (прост.).

| прил. фуфаечный, ая, ое.
38421 ФУФУ ФУФУ: на фуфу (устар. прост.) 1) кое-как, неосновательно. Сделано на фуфу; 2) на смех, в насмешку. Поднять на фуфу когон. (посмеяться над кемн.).
38422 ФУЭТЕ ФУЭТЕ [тэ], нескл., ср. В классическом танце: группа па с характерным маховым движением ноги, помогающим повороту или вращению танцовщика.
38423 ФЫРКАТЬ ФЫРКАТЬ, аю, аешь; несов.

1. С шумом выпускать воздух из ноздрей. Фыркают кони.

2. перен. Смеяться, производя отрывистые звуки носом, губами (разг.). Насмешливо ф.

3. перен. Сердиться, брюзжать, выражая недовольство чемн. (разг.). Всем недоволен, на всех фыркает.

| однокр. фыркнуть, ну, нешь.

| сущ. фырканье, я, ср.
38424 ФЫРЧАТЬ ФЫРЧАТЬ, чу, чишь; несов. (прост.). То же, что фыркать (в 1 и 3 знач.).

| сущ. фырчанье, я, ср.
38425 ФЬОРД ФЬОРД [фьё], а и ФИОРД, а, м. Узкий, глубоко вдавшийся в берег морской залив со скалистыми берегами. Скандинавские фьорды.
38426 ФЬЮТЬ ФЬЮТЬ, межд. звукоподр. Воспроизведение свиста, свистка.
38427 ФЮЗЕЛЯЖ ФЮЗЕЛЯЖ, а, м. (спец.). Корпус летательного аппарата.

| прил. фюзеляжный, ая, ое.
38428 ФЮРЕР ФЮРЕР, а, м. В фашистских организациях: вождь.

| прил. фюрерский, ая, ое.
38429 ХАВРОНЬЯ ХАВРОНЬЯ, и, род. мн. ний, ж. (разг. шутл.). То же, что свинья (в 1 знач.). Вывалялась в грязи, как х.
38430 ХАЖИВАТЬ ХАЖИВАТЬ см. ходить.
38431 ХАЗАРСКИЙ ХАЗАРСКИЙ, ая, ое.

1. см. хазары.

2. Относящийся к хазарам, к их языку, образу жизни, культуре, а также к их государству, его территории, внутреннему устройству, истории; такой, как у хазар, как в их государстве. Х. язык (мёртвый язык тюркской семьи языков). Х. каганат (раннефеодальное государство в середине 7 конце 10 в.). Хазарские племена.
38432 ХАЗАРЫ ХАЗАРЫ, ар, ед. арин, а, м. Древний народ, образовавший в 710 вв. государство, простиравшееся от нижней Волги до Кавказа и Северного Причерноморья.

| ж. хазарка, и.

| прил. хазарский, ая, ое.
38433 ХАЙЛО ХАЙЛО, а, мн. хайла, хайл, хайлам, ср. (прост. бран.). Горло, глотка. Заткни х.!
38434 ХАКАССКИЙ ХАКАССКИЙ, ая, ое.

1. см. хакасы.

2. Относящийся к хакасам, к их языку, национальному характеру, образу жизни, культуре, а также к Хакасии, её территории, внутреннему устройству, истории; такой, как у хакасов, как в Хакасии. Х. язык (тюркской семьи языков). По-хакасски (нареч.).
38435 ХАКАСЫ ХАКАСЫ, ов, ед. ас, а, м. Народ, составляющий основное коренное население Хакасии.

| ж. хакаска, и.

| прил. хакасский, ая, ое.
38436 ХАКИ ХАКИ.

1. неизм. Коричневато-зелёный, защитный. Цвет х.

2. нескл., ср. Плотная ткань такого цвета, а также форменная одежда из такой ткани. Одет в х.
38437 ХАЛА ХАЛА, ы, ж. То же, что плетёнка (во 2 знач.).
38438 ХАЛАТ ХАЛАТ, а, м. Домашняя или рабочая одежда, запахивающаяся или застёгивающаяся сверху донизу (у нек-рых азиатских народов верхняя запахивающаяся одежда). Домашний х. Рабочий х. Больничный х. Купальный х. Бухарский пёстрый х.

| уменьш. халатик, а, м.

| прил. халатный, ая, ое.
38439 ХАЛАТНЫЙ ХАЛАТНЫЙ 1, ая, ое; тен, тна. Небрежный и недобросовестный в выполнении своих обязанностей. Халатное отношение к делу.

| сущ. халатность, и, ж.
38440 ХАЛАТНЫЙ ХАЛАТНЫЙ 2 см. халат.
38441 ХАЛВА ХАЛВА, ы, ж. Кондитерское изделие из растёртых орехов, семян, смешанных с карамельной массой. Арахисовая х. Сколько ни кричи «халва», во рту сладко не станет (посл.).

| прил. халвовый, ая, ое.
38442 ХАЛДА ХАЛДА, ы и ХАЛДА, ы, ж. (прост. бран.). Грубая, неряшливая, нескладная женщина.
38443 ХАЛИФ ХАЛИФ, а, м. В мусульманских странах в феодальную эпоху: верховный правитель и религиозный глава, а также титул египетского и турецкого султанов; лицо, имеющее этот титул.

• Халиф на час (книжн.) то же, что калиф на час.

| прил. халифский, ая, ое.
38444 ХАЛИФАТ ХАЛИФАТ, а, м. Мусульманское государство, возглавляемое халифом.

| прил. халифатский, ая, ое.
38445 ХАЛТУРА ХАЛТУРА, ы, ж. (разг.).

1. Недобросовестная, небрежная и без знания дела работа, а также вещь, сделанная таким образом. Заниматься халтурой. Написать халтуру.

2. Побочная, обычно временная работа сверх основной. Подвернулась выгодная х.

| уменьш. халтурка, и, ж. (ко 2 знач.).
38446 ХАЛТУРИТЬ ХАЛТУРИТЬ, рю, ришь; несов. (разг.). Заниматься халтурой.

| сов. схалтурить, рю, ришь.
38447 ХАЛТУРНЫЙ ХАЛТУРНЫЙ, ая, ое; рен, рна (разг.). Являющийся халтурой. Халтурная работа. Х. заработок.

| сущ. халтурность, и, ж. (по 1 знач. сущ. халтура).
38448 ХАЛТУРЩИК ХАЛТУРЩИК, а, м. (разг.). Человек, к-рый халтурит.

| ж. халтурщица, ы.

| прил. халтурщицкий, ая, ое.
38449 ХАЛУПА ХАЛУПА, ы, ж. (разг.). Маленькое неблагоустроенное жилище [первонач. бедная хата на Украине, в Белоруссии].
38450 ХАЛЦЕДОН ХАЛЦЕДОН, а, м. Полудрагоценный камень, разновидность кварца.

| прил. халцедоновый, ая, ое.
38451 ХАЛЯВА ХАЛЯВА, ы и ХОЛЯВА, ы, ж. : на халяву (холяву) (прост. груб.) 1) кое-как, небрежно; 2) бесплатно, задаром.
38452 ХАМ ХАМ, а, м. (презр. и бран.). Грубый, наглый человек.

| ж. хамка, и.
38453 ХАМЕЛЕОН ХАМЕЛЕОН, а, м.

1. Пресмыкающееся тёплых стран отряда ящериц, меняющее свою окраску при цветовых изменениях в окружающей среде.

2. перен. Человек, к-рый, приспосабливаясь к обстановке, легко меняет своё поведение, взгляды, симпатии (неодобр.).

| прил. хамелеоновый, ая, ое (к 1 знач.) и хамелеонский, ая, ое (ко 2 знач.).
38454 ХАМЕТЬ ХАМЕТЬ, ею, еешь; несов. (прост.). Становиться хамом, начинать вести себя по-хамски.

| сов. охаметь, ею, еешь.
38455 ХАМИТЬ ХАМИТЬ, млю, мишь; несов. (разг.). Вести себя грубо, нагло, по-хамски. Х. окружающим.

| сов. нахамить, млю, мишь.
38456 ХАМЛО ХАМЛО, а, ср. (прост. груб.). Хам, наглец.
38457 ХАМОВАТЫЙ ХАМОВАТЫЙ, ая, ое; ат (разг.). Склонный к хамству, грубый.

| сущ. хамоватость, и, ж.
38458 ХАМСА ХАМСА, ы, ж. Небольшая морская рыба сем. анчоусов.

| прил. хамсовый, ая, ое.
38459 ХАМСКИЙ ХАМСКИЙ, ая, ое (разг.). Свойственный хаму, грубый, наглый. Хамское поведение. Х. тон. Поступать по-хамски (нареч.).
38460 ХАМСТВО ХАМСТВО, а, ср. (разг.). Хамское поведение, хамский поступок. Возмутительное х.
38461 ХАМЬЁ ХАМЬЁ, я, ср., собир. (разг. презр.). Хамы.
38462 ХАН ХАН, а, м. У нек-рых тюркских и монгольских народов: феодальный владетельный князь, монарх, а также титул князя, монарха.

| прил. ханский, ая, ое.
38463 ХАНА ХАНА, в знач. сказ., кому-чему (прост.). То же, что капут.
38464 ХАНДРА ХАНДРА, ы, ж. Мрачное, тоскливое настроение, томительная скука. Впасть в хандру. Х. напала (накатила) на когон.
38465 ХАНДРИТЬ ХАНДРИТЬ, рю, ришь; несов. Быть в состоянии хандры. Х. в одиночестве.
38466 ХАНЖА ХАНЖА, и, род. мн. ей, м. и ж. Лицемер, прикрывающийся показной добродетельностью, набожностью.
38467 ХАНЖЕСКИЙ ХАНЖЕСКИЙ, ая, ое и ХАНЖЕСКОЙ, ая, ое. Свойственный ханже, лицемерный. Ханжеское поведение. Ханжеская физиономия.
38468 ХАНЖЕСТВО ХАНЖЕСТВО, а и ХАНЖЕСТВО, а, ср. Поведение, свойственное ханже.
38469 ХАНЖИТЬ ХАНЖИТЬ, жу, жишь; несов. (разг.). Вести себя как ханжа.
38470 ХАНСТВО ХАНСТВО, а, ср. Страна, область, управляемая ханом.
38471 ХАНТЫ ХАНТЫ.

1. ханты, ов, ед. ханты, нескл., м. и ж. Народ, живущий в Тюменской области (в Ханты-Мансийском, Ямало-Ненецком округах) и в Томской области (прежнее название остяки).

2. неизм. Относящийся к этому народу, к его языку, национальному характеру, образу жизни, культуре, а также к территории его проживания, её внутреннему устройству, истории; такой, как у хантов.

| прил. также хантыйский, ая, ое.
38472 ХАНТЫЙСКИЙ ХАНТЫЙСКИЙ, ая, ое.

1. см. ханты и хантыйцы.

2. То же, что ханты (во 2 знач.). Х. язык (финно-угорской семьи языков). По-хантыйски (нареч.).
38473 ХАНТЫЙЦЫ ХАНТЫЙЦЫ, ев, ед. ыец, ыйца, м. То же, что ханты ( в 1 знач.).

| ж. хантыйка, и.

| прил. хантыйский, ая, ое.
38474 ХАОС ХАОС, а и ХАОС, а, м.

1. (хаос). В древнейших мифологических представлениях: беспорядочная материя, неорганизованная стихия, из к-рой образовалось впоследствии всё существующее. Первозданный х.

2. (хаос). Отсутствие порядка, полная путаница. Х. в делах. Х. в голове.

3. (хаос). Нагромождение, скопление чегон. Х. камней. Х. льдов.

4. (хаос). Беспорядок (в помещении, в жилье). В комнатах х. Как можно жить в таком хаосе?
38475 ХАОТИЧЕСКИЙ ХАОТИЧЕСКИЙ, ая, ое. Беспорядочный, лишённый последовательности, стройности. Хаотическое нагромождение цитат.
38476 ХАОТИЧНЫЙ ХАОТИЧНЫЙ, ая, ое; чен, чна. То же, что хаотический.

| сущ. хаотичность, и, ж.
38477 ХАП ХАП, в знач., сказ. (прост.). Хапнул (в 1 знач.). Х. кусок из рук. Х. за ногу.
38478 ХАПАТЬ ХАПАТЬ, аю, аешь; несов. (прост.).

1. кого-что. Быстро, резко хватать (в 1 знач.). Не хапай руками. Х. зубами (кусать).

2. что. Брать, красть, присваивать неблаговидным способом.

| однокр. хапнуть, ну, нешь; утый.
38479 ХАПУГА ХАПУГА, и, м. и ж. (прост. презр.). Человек, к-рый хапает (во 2 знач.).
38480 ХАРАКИРИ ХАРАКИРИ, нескл., ср. У японских самураев: самоубийство путём вспарывания живота. Сделать себе х.
38481 ХАРАКТЕР ХАРАКТЕР, а, м.

1. Совокупность психических, духовных свойств человека, обнаруживающихся в его поведении. Сильный, волевой, твёрдый, смирный х. Выдержать х. (сохранить твёрдость, не уступить в чёмн.). В характере чьёмн. (свойственно комун.). Человек с характером (с твёрдым характером). Человек без характера (слабовольный). Сильные характеры (также перен.: люди с сильным характером). Литературные характеры (персонажи с их характерными чертами).

2. Отличительное свойство, особенность, качество чегон. Затяжной х. болезни. Беседа делового характера. Х. местности.
38482 ХАРАКТЕРИЗОВАТЬ ХАРАКТЕРИЗОВАТЬ, зую, зуешь; ованный; сов. и несов., кого-что.

1. Дать (давать) характеристику кому-чемун. Х. работника с положительной стороны.

2. (1 и 2 л. не употр.). Обнаружить (ивать), составить (влять) чьюн. характерную черту, особенность. Учёного характеризует скромность.

| сов. также охарактеризовать, зую, зуешь; ованный (к 1 знач.).
38483 ХАРАКТЕРИЗОВАТЬСЯ ХАРАКТЕРИЗОВАТЬСЯ, зуюсь, зуешься; несов. Обладать какимин. характерными чертами, особенностями. Степные районы характеризуются сухим климатом.
38484 ХАРАКТЕРИСТИКА ХАРАКТЕРИСТИКА, и, ж.

1. Описание характерных, отличительных качеств, черт кого-чегон. Блестящая х. исследования. Х. эпохи.

2. Официальный документ с отзывом о служебной, общественной деятельности когон. Х. с места работы.
38485 ХАРАКТЕРИСТИЧЕСКИЙ ХАРАКТЕРИСТИЧЕСКИЙ, ая, ое (устар. и спец.). То же, что характерный.
38486 ХАРАКТЕРНЫЙ ХАРАКТЕРНЫЙ, ая, ое; рен, рна.

1. Упрямый, любящий делать по-своему, с тяжёлым, своенравным характером (прост.). Х. мужчина.

2. характерная роль то же, что характерная роль.
38487 ХАРАКТЕРНЫЙ ХАРАКТЕРНЫЙ, ая, ое; рен, рна.

1. С резко выраженными особенностями, чертами. Х. костюм. Характерное лицо.

2. Свойственный кому-чемун., специфический. Х. для севера климат. Эта черта для него характерна.

3. полн. ф. Свойственный определённому народу, эпохе, общественной среде. Характерные танцы. Характерные роли (у актёров: типические роли людей, принадлежащих к определённой социальной среде).

| сущ. характерность, и, ж.
38488 ХАРИУС ХАРИУС, а, м. Пресноводная рыба сем. лососей.
38489 ХАРКАТЬ ХАРКАТЬ, аю, аешь; несов. Плевать, с шумом прочищая горло. Х. кровью.

| однокр. харкнуть, ну, нешь.

| сущ. харканье, я, ср.
38490 ХАРТИЯ ХАРТИЯ, и, ж.

1. Старинная рукопись, а также материал, на к-ром она написана (спец.).

2. В составе нек-рых названий: документ важного общественно-политического значения. Олимпийская х.
38491 ХАРЧЕВНЯ ХАРЧЕВНЯ, и, род. мн. вен, ж. (устар.). Трактир, закусочная с дешёвыми и простыми кушаньями.

| прил. харчевенный, ая, ое.
38492 ХАРЧИ ХАРЧИ, ей, ед. (в одном знач. с мн.) харч, а, м. (прост.). Еда, пища. На хозяйских харчах (о работнике, к-рый столуется у хозяина; устар.). На своих харчах.
38493 ХАРЧО ХАРЧО.

1. нескл., ср. Суп из грудинки, сваренный с рисом, томатом, с острыми приправами. Кавказское х.

2. неизм. О супе: сваренный таким образом. Суп-х.
38494 ХАРЯ ХАРЯ, и, ж. (прост. бран.). То же, что лицо (в 1 знач.). Противная х. Ну и х.!
38495 ХАТА ХАТА, ы, ж. На Украине, в Белоруссии, на юге России: крестьянский дом. Белёная х. Моя х. с краю (перен.: это меня не касается, не моё дело; разг. неодобр.).

• Хата-лаборатория прежнее название сельской агрономической лаборатории.

| уменьш. хатка, и, ж.

| пренебр. хатёнка, и, ж.
38496 ХАХА ХА-ХА и ХА-ХА-ХА, межд. звукоподр. Воспроизведение громкого смеха.
38497 ХАХАЛЬ ХАХАЛЬ, я, м. (прост.). Тот, кто ухаживает (во 2 знач.), поклонник, любовник.
38498 ХАХАНЬКИ ХАХАНЬКИ, нек (разг. неодобр.). Смешки, шутки. Ему бы всё только х. Не до хаханек. Х. да хиханьки.
38499 ХАЯТЬ ХАЯТЬ, хаю, хаешь; хаянный; несов., кого-что (прост.). Бранить, порочить.
38500 ХВАЛА ХВАЛА, ы, ж. (высок.). Высокая похвала. Х. герою! Воздать хвалу кому-чемун.
38501 ХВАЛЕБНЫЙ ХВАЛЕБНЫЙ, ая, ое; бен, бна. Содержащий хвалу, похвалу. Хвалебная песня. Х. отзыв.

| сущ. хвалебность, и, ж.
38502 ХВАЛЁНЫЙ ХВАЛЁНЫЙ, ая, ое (ирон.). Не оправдавший похвал, расхвалённый напрасно. Вот они его хвалёные достоинства!
38503 ХВАЛИТЬ ХВАЛИТЬ, алю, алишь; хвалящий и хвалящий; хваленный; несов., кого-что. Выражать одобрение, похвалу кому-чемун. за чтон. Х. ученика за прилежание. Х. книгу. Хвалю за откровенность!

| сов. похвалить, алю, алишь; аленный. Не похвалят когон. за чтон. (осудят или накажут, по головке не погладят; разг. ирон.).

| сущ. хваление, я, ср.
38504 ХВАЛИТЬСЯ ХВАЛИТЬСЯ, алюсь, алишься; хвалящийся; несов. (разг.). То же, что хвастаться. Х. своими знаниями. Хвалится, что сам всё сделал.

| сов. похвалиться, алюсь, алишься.
38505 ХВАСТАТЬ ХВАСТАТЬ, аю, аешь; несов.

1. То же, что хвастаться (разг.). Х. обновами.

2. То же, что лгать (прост.). Не верь ему: хвастает.

| сов. похвастать, аю, аешь.

| однокр. хвастнуть, ну, нёшь и хвастануть, ну, нёшь (прост.).

| сущ. хвастанье, я, ср.
38506 ХВАСТАТЬСЯ ХВАСТАТЬСЯ, аюсь, аешься; несов.

1. кем-чем. Высказываться с хвастовством о себе, о чёмн. своём. Х. успехами.

2. с неопр. и с союзом «что». Самонадеянно обещать чтон. сделать (прост.). Хвастается, что любого поборет.

| сов. похвастаться, аюсь, аешься. П. нечем комун. (нет ничего хорошего, никаких успехов; разг.).

| сущ. хвастанье, я, ср.
38507 ХВАСТЛИВЫЙ ХВАСТЛИВЫЙ, ая, ое; ив.

1. Любящий хвастаться. Х. человек.

2. Содержащий или выражающий хвастовство. Х. ответ. Х. тон.

| сущ. хвастливость, и, ж.
38508 ХВАСТОВСТВО ХВАСТОВСТВО, а, ср. Неумеренное восхваление чегон. своего, своих достоинств. Беззастенчивое х.
38509 ХВАСТУН ХВАСТУН, а, м. (разг.). Хвастливый человек.

| ж. хвастунья, и, род. мн. ний.

| унич. хвастунишка, и, м. и ж.
38510 ХВАТ ХВАТ, а, м. (разг.).

1. Бойкий, полный молодечества человек.

2. То же, что ловкач.
38511 ХВАТАТЬ ХВАТАТЬ 1, аю, аешь; анный; несов.

1. кого-что. Брать резким, быстрым движением руки или зубов, рта. Х. за руку. Х. ртом воздух. Х. клювом, пастью.

2. кого (что). Ловить, задерживать (разг.). Х. вора.

3. что. Брать, приобретать без разбора (разг.). Х. что попало. Х. двойки (перен.: получать плохие отметки).

• Хватать (брать) за сердце и за сердце кого (разг.) вызывать щемящую тоску, боль и радость, глубоко трогать, волновать. Русская песня хватает за душу.

Куда глаз хватает далеко, в пределах видимого, куда ни посмотришь, всюду. Куда глаз хватает, везде поля.

| сов. схватить, ачу, атишь; аченный и хватить, хвачу, хватишь; хваченный (к 1 знач.; прост.). Схватить за руку (также перен.: поймать с поличным; разг.).

| однокр. хватануть, ну, нёшь (к 1 и 3 знач.; прост.)

| сущ. хватание, я, ср.

| прил. хватательный, ая, ое (к 1 знач.; спец.). Х. рефлекс. Х. орган насекомых. Хватательные движения.
38512 ХВАТАТЬ ХВАТАТЬ 2, ает; безл.; несов.

1. см. хватить 2.

2. кого-чего. Иметься в большом количестве (разг.). Дел хватает. Хватает забот.

• Не хватает кого-чего (разг. неодобр.) о чёмн. неожиданном и неприятном, а также о том, кто мешает, не нужен. Этой неприятности мне ещё не хватало! Тебя тут только не хватает! Этого ещё не хватает!
38513 ХВАТАТЬСЯ ХВАТАТЬСЯ, аюсь, аешься; несов.

1. за кого-что. Хватать рукой, руками кого-чтон., браться. Х. за ветки. Обеими руками х. за чтон. (также перен.: с большой охотой брать, соглашаться; разг.). Х. за голову (за голову) или за волосы (также перен.: ужасаться, спохватываться в страхе, отчаянии; разг.). Х. за саблю (также перен.: вести себя воинственно; ирон.). Х. за соломинку (перен.: в отчаянии прибегать к последнему и явно ненадёжному средству).

2. за что. Поспешно и несистематично делать чтон., переходя от одного дела к другому (разг.). Столько дел не знаешь, за что х. Х. за всё сразу.

| сов. схватиться, ачусь, атишься и хватиться, хвачусь, хватишься (ко 2 знач.; прост.).
38514 ХВАТИТЬ ХВАТИТЬ 1, хвачу, хватишь; хваченный; сов.

1. см. хватать 1.

2. чего. Выпить чтон. поспешно, разом (прост.). Х. стаканчик. Х. горячего до слёз (перен.: испытать много неприятного).

3. перен., чего. Испытать чтон. тяжёлое, неприятное (разг.). Х. горя. Х. страху.

4. (1 и 2 л. не употр.), кого-что. Поразить; причинить вред, ущерб кому-чемун. (разг.). Старика хватил паралич. Морозом хватило (безл.) посевы.

5. кого-что. Сильно ударить (в 1 знач.) (прост.). Х. по плечу. Х. стулом об пол (об пол).

6. Увлёкшись, сделать чтон. сверх меры или сказать лишнее (прост.). Эк куда хватил! Ну это уж ты хватил.

7. что. Сделать (сказать, спеть) чтон. неожиданное, шумное, ударить (в 5 знач.) (прост.). Х. плясовую. Х. песню.

8. (1 и 2 л. не употр.). То же, что ударить (в 6 знач.) (разг.). Хватили морозы.

• Хватить через край (разг.) сделать или сказать чтон. лишнее.
38515 ХВАТИТЬ ХВАТИТЬ 2, хватит; безл.; сов.

1. кого-чего. Быть достаточным (в 3 знач.), иметься в необходимой мере, в нужном количестве. Хватит сил. Хватит с него и этих денег.

2. кого (чего). Быть способным, быть в состоянии сделать чтон. (разг.). Его не хватит на это дело.

3. хватит, в знач. сказ. и с неопр. Достаточно (в 4 знач.), довольно (разг.). Хватит споров (спорить)! Долго терпели твои фокусы хватит!

4. хватит, частица. Довольно, будет (во 2 знач.), достаточно (разг.). Перестань врать! Хватит!

| несов. хватать, ает (к 1 и 2 знач.).
38516 ХВАТИТЬСЯ ХВАТИТЬСЯ 1, хвачусь, хватишься; сов. (разг.).

1. кого-чего. Начав искать, вспомнив о ком-чёмн. нужном, обнаружить его отсутствие. Х. ключей.

2. То же, что спохватиться. Хватился, да поздно.
38517 ХВАТИТЬСЯ ХВАТИТЬСЯ 2 см. хвататься.
38518 ХВАТКА ХВАТКА, и, ж.

1. Способ, приём, к-рым хватают, схватывают чтон. Цепкая х. Мёртвая х. (сильная хватка у собак, зверя, при к-рой с трудом разжимаются челюсти; также перен.: о действиях того, кто не отступит, пока не добьётся своего).

2. перен. О ловкости и быстроте в действиях, в работе (разг.). Деловая х.
38519 ХВАТКИЙ ХВАТКИЙ, ая, ое; ток, тка и тка, тко; хватче.

1. Ловко и цепко хватающий (прост.). Хваткие руки.

2. перен. Легко постигающий, схватывающий чтон. (разг.). Х. ум.

| сущ. хваткость, и, ж.
38520 ХВАТЬ ХВАТЬ (разг.).

1. межд. Выражает неожиданность. Оглянуться не успел, х. уже зима!

2. в знач. сказ. Хватил, схватил, ударил. Х. за руку. Х. по спине!

3. в знач. сказ. Хватился 1. Х. нет ключа!
38521 ХВОИНКА ХВОИНКА, и, ж. Одна игла хвои.
38522 ХВОЙНЫЙ ХВОЙНЫЙ, ая, ое.

1. см. хвоя.

2. Имеющий хвою, не лиственный. Х. лес. Хвойные деревья (сосна, ель, пихта, лиственница и нек-рые другие). Подкласс хвойных (сущ.).
38523 ХВОРАТЬ ХВОРАТЬ, аю, аешь; несов. То же, что болеть 1 (в 1 знач.).
38524 ХВОРОБА ХВОРОБА, ы, ж. (прост. и обл.). Хворь, хворость. Х. одолела.
38525 ХВОРОСТ ХВОРОСТ, а, м., собир.

1. Сухие отпавшие ветки деревьев, высохшие тонкие сучья или стволы. Собрать х. для костра.

2. Рассыпчатое печенье из тонких полосок теста, сваренных в масле.

| прил. хворостяной, ая, ое (к 1 знач.).
38526 ХВОРОСТИНА ХВОРОСТИНА, ы, ж. Длинный сухой прут. Стегать хворостиной.

| уменьш. хворостинка, и, ж.

| прил. хворостинный, ая, ое.
38527 ХВОРЫЙ ХВОРЫЙ, ая, ое; хвор, хвора и хвора, хворо (прост.). Больной, болезненный. Дед у нас х.
38528 ХВОРЬ ХВОРЬ, и и ХВОРОСТЬ, и, ж. (прост.). То же, что болезнь. Стариковские хворости.
38529 ХВОСТ ХВОСТ, а, м.

1. Придаток (обычно подвижный) на задней части тела животного или вообще задняя суженная часть тела животного. Конский х. Рыбий х. Х. ящерицы. Хвостом вилять перед кемн. (также перен.: юлить, заискивать; разг. неодобр.). Поджать х. (также перен.: испугавшись, утратить самоуверенность; разг. пренебр.). Хвостом накрыться (перен.: трусливо уклониться от ответственности; прост. неодобр.).

2. Задняя часть летательного аппарата. Х. ракеты.

3. Задняя часть длинного подола (разг.). Х. юбки.

4. Задняя, конечная часть чегон. движущегося; вообще чтон. длинное, движущееся. Х. кометы. Х. поезда. Х. обоза. Х. пыли за повозкой.

5. Вообще удлинённая оконечность чегон. Х. бумажного змея. Х. плети. Х. рудной жилы (спец.).

6. Вереница людей, идущих или стоящих друг за другом (разг.). Х. за билетами (очередь).

7. обычно мн. Отходы после обогащения полезных ископаемых (спец.).

8. перен. Остаток, невыполненная часть чегон. (обычно об экзаменационной задолженности) (разг.). Сдавать хвосты (об экзаменах).

• Хвостом вертеть (разг. неодобр.) 1) хитрить, юлить. Не верти хвостом, говори прямо; 2) вести себя легкомысленно (о женщине).

Хвостом ходить за кем (разг. неодобр.) неотступно надоедать, приставать.

И в хвост и в гриву (бранить, гнать) (прост. неодобр.) что есть силы, вовсю.

Хвост трубой (морковкой, пистолетом) держать (прост. шутл.) бодриться, не унывать, не робеть.

Хвост вытащишь нос завязнет посл.: только избавишься от одной неприятности появляется другая.

В хвосте (быть, плестись) (разг. неодобр.) отставая, на последнем месте.

| уменьш. хвостик, а, м. (к 1 и 5 знач.) и хвостишко, а, м. (к 1 знач.). Мамин хвостик (о ребёнке, который не отходит от матери; шутл.).

| увел. хвостище, а, м. (к 1, 2, 3, 5 и 6 знач.).

| прил. хвостовой, ая, ое (к 1, 2, 4, 5 и 7 знач.). Хвостовое оперение (у летательного аппарата).
38530 ХВОСТАСТЫЙ ХВОСТАСТЫЙ, ая, ое; аст (разг.). С большим хвостом (в 1 знач.). Х. пёс.
38531 ХВОСТАТЫЙ ХВОСТАТЫЙ, ая, ое; ат. С хвостом (в 1 знач.) или с большим хвостом. Хвостатые земноводные. Х. кот.
38532 ХВОСТИК ХВОСТИК, а, м.

1. см. хвост.

2. Кончик, выступающая часть чегон. Буква с хвостиком. Х. косички.

• С хвостиком (разг.) обычно о возрасте: с небольшой прибавкой. Ему уже 40 лет с хвостиком.
38533 ХВОЩ ХВОЩ, а, м. Споровое травянистое растение с мелкими чешуйчатыми листьями, сросшимися в трубку.

| прил. хвощовый, ая, ое.
38534 ХВОЯ ХВОЯ, и, ж., также собир.

1. Игловидный или чешуйчатый лист нек-рых (обычно вечнозелёных) деревьев или кустарников.

2. Ветка такого дерева, кустарника. Гирлянды из хвои.

| прил. хвойный, ая, ое. Х. настой. Хвойные ванны. Хвойная мука (высушенная и размолотая хвоя).
38535 ХЕК ХЕК, а, м. Морская промысловая рыба сем. тресковых.

| прил. хековый, ая, ое.
38536 ХЕРЕС ХЕРЕС, а (у), м. Сорт крепкого виноградного вина.

| прил. хересный, ая, ое.
38537 ХЕРУВИМ ХЕРУВИМ, а, м. В христианстве: ангел, относящийся к одному из высших ангельских ликов 2. Как х. ктон. (красив, прекрасен; устар.).

| прил. херувимский, ая, ое.
38538 ХЕХЕ ХЕ-ХЕ и ХЕ-ХЕ-ХЕ, межд. звукоподр. Воспроизведение негромкого смеха, смешка.
38539 ХИБАРА ХИБАРА, ы и ХИБАРКА, и, ж. (разг.). Убогий домик, лачуга.
38540 ХИЖИНА ХИЖИНА, ы, ж. Небольшой бедный домик, избушка.
38541 ХИЛЕТЬ ХИЛЕТЬ, ею, еешь; несов. (разг.). Становиться хилым, хилее.

| сов. захилеть, ею, еешь.
38542 ХИЛЫЙ ХИЛЫЙ, ая, ое; хил, хила и хила, хило. Слабый, болезненный. Х. ребёнок. Хил здоровьем. Хилое растение.

| сущ. хилость, и, ж.
38543 ХИЛЯК ХИЛЯК, а, м. (прост. пренебр.). Слабый, хилый человек, слабак.

| ж. хилячка, и.
38544 ХИМ… ХИМ... Первая часть сложных слов со знач. относящийся к химии, химический, напр. химаппаратура, химволокно, химзавод, химкомбинат, химоборудование.
38545 ХИМЕРА ХИМЕРА, ы, ж.

1. Неосуществимая, несбыточная и странная мечта (книжн.).

2. Скульптура фантастического чудовища (спец.) [первонач. в древнегреческой мифологии: опустошавшее страну огнедышащее трёхголовое чудовище, полулев-полукоза с хвостом-змеёй].
38546 ХИМЕРИЧЕСКИЙ ХИМЕРИЧЕСКИЙ, ая, ое (книжн.). Фантастический, несбыточный. Химерическая идея.
38547 ХИМЕРИЧНЫЙ ХИМЕРИЧНЫЙ, ая, ое; чен, чна (книжн.). То же, что химерический.

| сущ. химеричность, и, ж.
38548 ХИМИК ХИМИК, а, м. Специалист по химии, а также работник химической промышленности.
38549 ХИМИКАЛИИ ХИМИКАЛИИ, ий. Химические препараты, продукты.
38550 ХИМИКАТ ХИМИКАТ, а, м. Химический препарат, продукт.
38551 ХИМИО… ХИМИО... Первая часть сложных слов со знач. относящийся к химии, напр. химиовакцина, химиолучевой, химиопрепараты, химиосинтез, химиотерапия.
38552 ХИМИЧЕСКИЙ ХИМИЧЕСКИЙ, ая, ое.

1. см. химия.

2. Относящийся к явлениям и процессам, изучаемым химией. Х. элемент. Химическая реакция. Химическое разложение.

3. Относящийся к применению методов химии и к изготовлению продуктов этими методами. Х. анализ. Химические препараты. Химическая чистка одежды. Х. завод.

4. Относящийся к применению в военных целях препаратов, изготовляемых средствами химии. Химическое оружие.

5. О цвете: неестественный. Леденец химического цвета. Химическая блондинка.

• Химический карандаш карандаш с особым графитом, к-рый при смачивании пишет, как чернила.
38553 ХИМИЧИТЬ ХИМИЧИТЬ, чу, чишь; несов. (прост.). Жульничать, обманывать.

| сов. схимичить, чу, чишь.
38554 ХИМИЯ ХИМИЯ, и, ж.

1. Наука о составе, строении, свойствах веществ и их превращениях. Неорганическая х. Органическая х. Физическая х. (основывающаяся на общих принципах физики).

2. чего. Сам такой состав, свойства веществ и их превращения. Х. углеводов. Х. нефти.

3. собир. Химикаты. Бытовая х.

4. Способ воздействия на кого-чтон. при помощи химических средств (разг.). Сделать химию (завивку с помощью таких средств). Пройти курс химии (т.е. курс лечения с помощью таких средств, химиотерапии). Посадки обработаны химией (химикалиями).

| прил. химический, ая, ое.
38555 ХИМЧИСТКА ХИМЧИСТКА, и, ж. (разг.). Сокращение: химическая чистка (одежды, изделий из тканей), а также пункт, мастерская, где производится приём одежды в такую чистку. Отдать пальто в химчистку.
38556 ХИНА ХИНА, ы, ж. (разг.). То же, что хинин.

| прил. хинный, ая, ое. Хинное дерево (южноамериканское дерево сем. мареновых, кора к-рого содержит хинин).
38557 ХИНДИ ХИНДИ, нескл., м. Индоевропейский язык индийской группы, государственный язык Индии. Западный, восточный х.
38558 ХИНИН ХИНИН, а, м. Белый порошок горького вкуса из коры хинного дерева, употр. как лекарство.

| прил. хининный, ая, ое.
38559 ХИППИ ХИППИ, нескл., м. Человек, порвавший со своей средой и ведущий (обычно с другими) бродяжнический образ жизни; вообще люди, объединившиеся в знак протеста против сложившихся отношений в обществе, бросающие ему вызов своей пассивностью и бездеятельностью.
38560 ХИППОВЫЙ ХИППОВЫЙ, ая, ое (прост.). О внешнем виде, одежде: подчёркнуто небрежный, своим видом бросающий вызов окружающим. Хипповые штаны. Хипповая девица.
38561 ХИРЕТЬ ХИРЕТЬ, ею, еешь; несов. Становиться хилым, хилее, чахнуть. Старик хиреет. Растение хиреет. Талант хиреет (перен.).

| сов. захиреть, ею, еешь.
38562 ХИРОМАНТ ХИРОМАНТ, а, м. Человек, к-рый занимается хиромантией.

| ж. хиромантка, и.
38563 ХИРОМАНТИЯ ХИРОМАНТИЯ, и, ж. Предсказание будущего и определение характера человека по крупным линиям и бугоркам на ладонях.
38564 ХИРУРГ ХИРУРГ, а, м. Врач специалист по хирургии. Х.-онколог. Детский х.
38565 ХИРУРГИЯ ХИРУРГИЯ, и, ж.

1. Раздел медицины, занимающийся болезнями, к-рые требуют оперативных 2 методов лечения. Х. сердца. Х. сосудов.

2. Само такое лечение.

| прил. хирургический, ая, ое.
38566 ХИТОН ХИТОН, а, м.

1. У древних греков и нек-рых других народов Малой Азии и Ближнего Востока: нижняя одежда (чаще без разрезов), подпоясываемая по бёдрам. Тканый х.

2. У древних греков: просторная верхняя одежда, падающая широкими складками. Пурпурный х.

3. Костюм танцовщицы длинная одежда из тонкой ткани, без рукавов, с глубокими разрезами по бокам.
38567 ХИТРЕЦ ХИТРЕЦ, а, м. Хитрый человек.

| ж. хитрунья, и, род. мн. ний (разг.).

| прил. хитрецкий, ая, ое (разг.).
38568 ХИТРЕЦА ХИТРЕЦА, ы, ж. (разг.). Доля хитрости, лукавства. Взглянуть с хитрецой.
38569 ХИТРИТЬ ХИТРИТЬ, рю, ришь; несов.

1. Действовать с хитростью, неискренне. Х. с собеседником. Не верь ему, он хитрит.

2. Придумывать чтон. хитроумное, замысловатое (разг.). Как ни хитрил, не нашёл выхода.

| сов. схитрить, рю, ришь (к 1 знач.).
38570 ХИТРОСПЛЕТЕНИЕ ХИТРОСПЛЕТЕНИЕ, я, ср. (книжн.).

1. Сложный замысел, хитроумная уловка. Разгадать чьин. хитросплетения.

2. Сложное и вычурное изложение мыслей. Словесные хитросплетения.
38571 ХИТРОСПЛЕТЁННЫЙ ХИТРОСПЛЕТЁННЫЙ, ая, ое; ён (книжн.). Очень хитроумный, замысловатый. Хитросплетённая речь.

| сущ. хитросплетённость, и, ж.
38572 ХИТРОСТНЫЙ ХИТРОСТНЫЙ, ая, ое; тен, тна (разг.). То же, что хитрый (в 3 и 4 знач.). Хитростное устройство.

| сущ. хитростность, и, ж.
38573 ХИТРОСТЬ ХИТРОСТЬ, и, ж.

1. см. хитрый.

2. Хитрый поступок, приём. Пуститься на хитрости.

• Не велика хитрость! (эка хитрость!) (разг. ирон.) о чёмн. несложном, нетрудном, совсем простом.
38574 ХИТРОУМИЕ ХИТРОУМИЕ, я, ср. (книжн.). Изворотливость, хитрость ума.
38575 ХИТРОУМНЫЙ ХИТРОУМНЫЙ, ая, ое; мен, мна (книжн.).

1. Изобретательный и тонкий. Х. замысел. Хитроумно (нареч.) придумать.

2. Сложно и искусно сделанный, хитро (в 4 знач.) придуманный. Хитроумное устройство.

| сущ. хитроумность, и, ж.
38576 ХИТРЫЙ ХИТРЫЙ, ая, ое; хитёр, хитра, хитро и хитро.

1. Изворотливый, скрывающий свои истинные намерения, идущий обманными путями. Х. обманщик. Хитрая уловка.

2. Лукавый (в 2 знач.), обнаруживающий какойн. скрытый умысел, намерение. Х. взгляд. Хитрая улыбка.

3. Изобретательный, искусный в чёмн. Х. ум. Голь на выдумки хитра (посл.).

4. Замысловатый, мудрёный. Х. механизм. Х. вопрос. Хитро (нареч.) придумано.

| сущ. хитрость, и, ж. (к 1, 3 и 4 знач.).
38577 ХИТРЮГА ХИТРЮГА, и, м. и ж. (разг.). Очень хитрый человек.
38578 ХИХАНЬКИ ХИХАНЬКИ, нек (разг. неодобр.). То же, что хаханьки. Х. да хаханьки.
38579 ХИХИ ХИ-ХИ и ХИ-ХИ-ХИ, межд. звукоподр. Воспроизведение хихиканья.
38580 ХИХИКАТЬ ХИХИКАТЬ, аю, аешь; несов. (разг.). Смеяться тихо или исподтишка, со злорадством. Х. над неудачником (насмехаться).

| однокр. хихикнуть, ну, нешь.

| сущ. хихиканье, я, ср.
38581 ХИЩЕНИЕ ХИЩЕНИЕ, я, ср. (офиц.). Воровство, преступное присвоение имущества (преимущ. государственного, общественного). Крупное х. Раскрыть хищения.
38582 ХИЩНИК ХИЩНИК, а, м.

1. Хищное животное.

2. перен. Хищный (во 2 знач.) человек.

3. перен. Тот, кто наживается на ограблении когон., на расхищении общественного, народного достояния.

| ж. хищница, ы (ко 2 знач.).

| прил. хищнический, ая, ое (ко 2 и 3 знач.).
38583 ХИЩНИЧЕСКИЙ ХИЩНИЧЕСКИЙ, ая, ое.

1. см. хищник.

2. перен. Бесхозяйственный, преследующий цели ближайшей выгоды, обогащения. Хищническая вырубка леса. Х. лов рыбы.
38584 ХИЩНИЧЕСТВО ХИЩНИЧЕСТВО, а, ср.

1. Образ существования хищных животных (спец.).

2. перен. Хищнический (во 2 знач.) образ действий, хищническое отношение к чемун.
38585 ХИЩНЫЙ ХИЩНЫЙ, ая, ое; щен, щна; хищнее.

1. полн. ф. О животных: питающийся животными. Хищные звери, рыбы, птицы, насекомые. Отряд хищных (сущ.; группа семейств млекопитающих).

2. перен. Жадный, полный стремления овладеть кем-чемн.; выражающий такое стремление. Хищная натура. Х. взгляд.

| сущ. хищность, и, ж. (ко 2 знач.).
38586 ХЛАД ХЛАД, а, м. (устар. высок.). То же, что холод (в 1 и 4 знач.). Осенний х. Х. души.
38587 ХЛАДНОКРОВИЕ ХЛАДНОКРОВИЕ, я, ср. Ясное спокойствие и выдержка в поведении, во взглядах. Сохранять х.
38588 ХЛАДНОКРОВНЫЙ ХЛАДНОКРОВНЫЙ, ая, ое; вен, вна. Спокойный, обладающий хладнокровием; выражающий хладнокровие. Х. характер. Хладнокровно (нареч.) относиться к чемун. Х. взгляд.

| сущ. хладнокровность, и, ж.
38589 ХЛАДНЫЙ ХЛАДНЫЙ, ая, ое; ден, дна (устар. высок.). То же, что холодный (в 1, 5 и 6 знач.). Хладные струи. Х. свет. Х. ум.
38590 ХЛАДО… ХЛАДО... Первая часть сложных слов со знач.: 1) относящийся к холоду (в 1 знач.), напр. хладолюбивый, хладостойкий, хладоустойчивый; 2) относящийся к искусственному охлаждению чегон., к холодильным установкам, напр. хладобойня, хладокомбинат, хладоснабжение, хладотехника, хладотранспорт.
38591 ХЛАМ ХЛАМ, а, м., собир. (разг.). Негодные старые вещи, всё бесполезное, ненужное. Выбросить из дома х. Голова забита всяким хламом (перен.: ничтожными мыслями, ненужными знаниями).

| прил. хламный, ая, ое (устар.).
38592 ХЛАМИДА ХЛАМИДА, ы, ж.

1. У древних греков и римлян: одежда в виде плаща.

2. перен. Длинная нескладная одежда (разг. шутл.).
38593 ХЛЕБ ХЛЕБ, а, мн. хлебы, ов и хлеба, ов, м.

1. ед. Пищевой продукт, выпекаемый из муки (во 2 знач.). Печёный х. Ржаной или чёрный х. Пшеничный или белый х. Ломоть хлеба. Кусок хлеба (также перен.: о пропитании, пище вообще).

2. (мн. хлебы). Такой продукт в виде крупного выпеченного изделия. Круглый, высокий х. Ставить хлебы в печь.

3. ед. Плоды, семена злаков, размалываемые в муку (во 2 знач.). Сеять х. Сдача хлеба государству. Х. всему голова (посл.).

4. (мн. хлеба). Такие злаки. Урожай хлебов. Уборка хлебов комбайнами. Х. на корню.

5. (мн. хлеба), перен. То же, что пропитание. Зарабатывать себе на х. Х. насущный (то, что необходимо для пропитания, существования). Не хлебом единым жив человек (посл.). Быть на хлебах у когон. (устар. и прост.).

6. ед. Средства к существованию, заработок. Эта работа верный х.

• Хлеб да соль (устар. и прост.) приветствие тому, кто ест.

Второй хлеб о картофеле.

Хлебом не корми кого (разг.) о чьёмн. сильном увлечении, желании. Его хлебом не корми, только пусти на каток.

Хлеба не просит что (разг.) о вещи, к-рая хранится, никому не мешая, и может когдан. пригодиться.

Свой хлеб есть (разг.) самому зарабатывать себе на жизнь.

И то хлеб (разг.) и за это спасибо (о чёмн. немногом). Помог немножко и то хлеб.

Хлеб отбить (отнять) у кого (разг.) лишив чегон., перебив, захватить, оказаться первым.

| уменьш.-ласк. хлебушко, а, м. (к 1, 2, 3 и 4 знач.; устар.), хлебушек, шка, м. (к 1, 2, 3 и 4 знач.) и хлебец, бца, м. (к 1, преимущ. в род., дат. и тв. п., 2, 3 и 4 знач.).

| прил. хлебный, ая, ое (к 1, 2, 3 и 4 знач.).
38594 ХЛЕБАТЬ ХЛЕБАТЬ, аю, аешь; хлёбанный; несов., что (прост.).

1. Есть (жидкое), черпая ложкой. Х. щи.

2. Пить большими глотками, причмокивая. Х. чай.

• Несолоно хлебавши (уйти, остаться) (разг.) ни с чем, не получив ничего. Ушёл, несолоно хлебавши.

| однокр. хлебнуть, ну, нёшь (разг.). Х. лишнего (выпить много хмельного).

• Хлебнуть горя (разг.) испытать много неприятного, тяжёлого.
38595 ХЛЕБЕЦ ХЛЕБЕЦ, бца, м.

1. см. хлеб.

2. Небольшой хлеб (в 1 знач.). Круглые хлебцы.
38596 ХЛЕБНИЦА ХЛЕБНИЦА, ы, ж. Тарелка или коробка для печёного хлеба. Плетёная х.
38597 ХЛЕБНЫЙ ХЛЕБНЫЙ, ая, ое.

1. см. хлеб.

2. Урожайный, обильный хлебом (в 3 и 4 знач.). Х. год. Х. край.

3. перен. Выгодный, прибыльный (разг.). Хлебное местечко. Это дело хлебное.
38598 ХЛЕБО… ХЛЕБО... Первая часть сложных слов со знач.: 1) относящийся к хлебу (в 1 знач.), напр. хлебозавод, хлебокондитерский, хлебомакаронный, хлебопёк, хлебопечение, хлебопродукты; 2) относящийся к хлебу (во 2 знач.), напр. хлебобулочный (изделия), хлеборез; 3) относящийся к хлебу (в 3 знач.), напр. хлебозакупки, хлебопроизводящий (район), хлебохранилище; 4) относящийся к хлебу (в 4 знач.), напр. хлебостой, хлебокопнитель, хлебосеяние, хлебоуборка.
38599 ХЛЕБОБУЛОЧНЫЙ ХЛЕБОБУЛОЧНЫЙ, ая, ое. Относящийся к хлебным изделиям. Хлебобулочное производство.
38600 ХЛЕБОЗАВОД ХЛЕБОЗАВОД, а, м. Завод с механизированным замесом и выпечкой хлеба.

| прил. хлебозаводский, ая, ое (разг.).
38601 ХЛЕБОПАШЕСТВО ХЛЕБОПАШЕСТВО, а, ср. Труд земледельцев, выращивающих хлеб (в 4 знач.).

| прил. хлебопашеский, ая, ое.
38602 ХЛЕБОПАШЕЦ ХЛЕБОПАШЕЦ, шца, м. То же, что землепашец.
38603 ХЛЕБОПЕКАРНЯ ХЛЕБОПЕКАРНЯ, и, род. мн. рен, ж. То же, что пекарня.
38604 ХЛЕБОПЕЧЕНИЕ ХЛЕБОПЕЧЕНИЕ, я, ср. Выпечка хлеба. Механическое х.

| прил. хлебопекарный, ая, ое. Хлебопекарные изделия. Хлебопекарные качества муки.
38605 ХЛЕБОПЁК ХЛЕБОПЁК, а, м. То же, что пекарь.
38606 ХЛЕБОРЕЗ ХЛЕБОРЕЗ, а, м. Резчик хлеба.

| ж. хлеборезка, и.
38607 ХЛЕБОРЕЗКА ХЛЕБОРЕЗКА, и, ж.

1. см. хлеборез.

2. Приспособление для резки хлеба.
38608 ХЛЕБОРОБ ХЛЕБОРОБ, а, м. Крестьянин, выращивающий хлеб, земледелец.

| прил. хлеборобский, ая, ое (разг.). Хлеборобская династия.
38609 ХЛЕБОРОДНЫЙ ХЛЕБОРОДНЫЙ, ая, ое; ден, дна. Приносящий большой урожай хлеба. Х. год. Х. край.

| сущ. хлебородность, и, ж.
38610 ХЛЕБОСОЛ ХЛЕБОСОЛ, а, м. (разг.). Хлебосольный человек. Московские хлебосолы.

| ж. хлебосолка, и.

| прил. хлебосольский, ая, ое.
38611 ХЛЕБОСОЛЬНЫЙ ХЛЕБОСОЛЬНЫЙ, ая, ое; лен, льна. Отличающийся хлебосольством, гостеприимный.
38612 ХЛЕБОСОЛЬСТВО ХЛЕБОСОЛЬСТВО, а, ср. Радушие при угощении, гостеприимство. Русское х.
38613 ХЛЕБОСТОЙ ХЛЕБОСТОЙ, я, м. (спец.). Хлеба (в 4 знач.) на корню.

| прил. хлебостойный, ая, ое.
38614 ХЛЕБСОЛЬ ХЛЕБ-СОЛЬ, хлеба-cоли (устар. разг.). Дружеское угощение, а также вообще дружба, гостеприимство. Хлеб-соль водить с кем-н. Чуждаться чьего-н. хлеба-соли. Хлеб-соль ешь, а правду режь (посл.).
38615 ХЛЕВ ХЛЕВ, а, о хлеве, в хлеву, мн. а, ов, м.

1. Помещение для скота (коров, телят, овец), а также для крупной домашней птицы. Утеплённый х. Гусиный х.

2. перен. О грязном помещении, грязи в доме (разг. неодобр.). Развести х. в квартире.
38616 ХЛЕСТАКОВЩИНА ХЛЕСТАКОВЩИНА, ы, ж. (разг.). Беззастенчивое, безудержное хвастовство [по имени Хлестакова, героя комедии Гоголя «Ревизор»].
38617 ХЛЕСТАТЬ ХЛЕСТАТЬ, хлещу, хлещешь; хлещущий; хлёстанный; хлеща; несов.

1. кого-что. Бить, ударять чемн. гибким. Х. по спине. Х. кнутом.

2. (1 и 2 л. не употр.), перен. Литься или плескаться сильно, с шумом. Вода хлещет из крана. Дождь хлещет. Волны хлещут о берег.

3. что. Пить в большом количестве (прост. неодобр.). Х. вино.

| однокр. хлестнуть, ну, нёшь (к 1 и 2 знач.) и хлестануть, ну, нёшь (к 1 и 2 знач.; прост.).

| возвр. хлестаться, хлещусь, хлещешься (к 1 знач.). Х. веником в бане; однокр. хлестнуться, нусь, нёшься (к 1 знач.).

| сущ. хлестанье, я, ср. (к 1 и 2 знач.).
38618 ХЛЁБОВО ХЛЁБОВО, а, ср. (прост.). Жидкая, обычно невкусная пища, похлёбка.
38619 ХЛЁСТКИЙ ХЛЁСТКИЙ, ая, ое; хлёсток, хлестка и хлёстка, хлёстко; хлестче и хлёстче.

1. Сильно, ловко бьющий, хлещущий. Х. кнут. Хлёсткие ветки.

2. перен. О дожде, ветре: сильный, резкий.

3. перен. Резкий и выразительный (разг. неодобр.). Хлёсткие фразы.

| сущ. хлёсткость, и, ж. (к 3 знач.).
38620 ХЛИПАТЬ ХЛИПАТЬ, аю, аешь; несов. (прост.). Издавать всасывающие или всхлипывающие звуки. Жалобно х.

| однокр. хлипнуть, ну, нешь.

| сущ. хлипанье, я, ср.
38621 ХЛИПКИЙ ХЛИПКИЙ, ая, ое; пок, пка и пка, пко (прост.). Слабый, хилый. Х. юнец. Хлипкое здоровье.

| сущ. хлипкость, и, ж.
38622 ХЛОБЫСТАТЬ ХЛОБЫСТАТЬ, ыщу, ыщешь; несов., кого-что (прост.). То же, что хлестать. Х. прутом. Хлобыстает ливень.

| однокр. хлобыстнуть [сн], ну, нёшь.
38623 ХЛОП ХЛОП, в знач. сказ. (разг.).

1. Хлопнул (в 1, 2, 4 и 5 знач.). Х. в ладоши. Х. дверью. Х. выстрел! Х. весь стакан!

2. Хлопнулся. Х. на пол!
38624 ХЛОПАТЬ ХЛОПАТЬ, аю, аешь; несов.

1. кого (что). Ударять, бить (обычно чемн. плоским). Х. по плечу когон.

2. чем. Производить резкие звуки, ударяя чемн. Х. дверьми.

3. кому. Рукоплескать, аплодировать (разг.). Х. артисту. Х. в ладоши.

4. Производить короткие звуки или о таких звуках: раздаваться (разг.). Хлопают выстрелы. Хлопают гранаты.

5. что. Пить залпом, сразу (прост.). Х. стакан за стаканом.

• Хлопать глазами (разг. неодобр.) 1) бессмысленно смотреть; 2) не знать, что сказать в ответ.

Хлопать ушами (разг. неодобр.) 1) слушать, не вникая, не понимая; 2) ничего не делать тогда, когда нужно действовать.

| однокр. хлопнуть, ну, нешь.

| сущ. хлопанье, я, ср.
38625 ХЛОПАТЬСЯ ХЛОПАТЬСЯ, аюсь, аешься; несов. (прост.).

1. Стремительно падать, валиться. Х. на пол.

2. То же, что ударяться (в 1 и 2 знач.). Х. лбом о косяк. Птица хлопается о стекло.

| однокр. хлопнуться, нусь, нешься.
38626 ХЛОПЕЦ ХЛОПЕЦ, пца, м. (прост.). Парень (в 1 знач.), а также мальчик.

| уменьш. хлопчик, а, м.
38627 ХЛОПКО… ХЛОПКО... Первая часть сложных слов со знач.: 1) относящийся к хлопку (в 1 знач.), напр. хлопководство, хлопкозаготовки, хлопкокомбайн, хлопкоперевозка, хлопкороб, хлопкосажалка, хлопкосеющий, хлопкоуборочный; 2) относящийся к хлопку (во 2 знач.), напр. хлопкокрасильный, хлопколавсановый, хлопкопрядение, хлопкоткацкий.
38628 ХЛОПКОВОД ХЛОПКОВОД, а, м. Специалист по хлопководству.
38629 ХЛОПКОВОДСТВО ХЛОПКОВОДСТВО, а, ср. Разведение хлопка как отрасль растениеводства.

| прил. хлопководческий, ая, ое. Х. совхоз.
38630 ХЛОПКОКОМБАЙН ХЛОПКОКОМБАЙН, а, м. Комбайн для уборки хлопка.

| прил. хлопкокомбайновый, ая, ое.
38631 ХЛОПКОПРЯДЕНИЕ ХЛОПКОПРЯДЕНИЕ, я, ср. Производство пряжи из хлопка.

| прил. хлопкопрядильный, ая, ое.
38632 ХЛОПКОРОБ ХЛОПКОРОБ, а, м. Сельскохозяйственный рабочий, занимающийся выращиванием хлопка.

| прил. хлопкоробский, ая, ое (разг.).
38633 ХЛОПОК ХЛОПОК, пка, м.

1. То же, что хлопчатник. Посевы хлопка.

2. Волокно семян хлопчатника, употр. для изготовления пряжи. Х.-волокно.

3. То же, что хлопчатобумажная ткань. Платье из хлопка.

• Хлопок-сырец семена хлопка вместе с покрывающими их волокнами.

| прил. хлопковый, ая, ое (к 1 и 2 знач.) и хлопчатый, ая, ое (к 3 знач.). Хлопковое масло (из семян хлопка). Хлопчатая ткань.
38634 ХЛОПОК ХЛОПОК, пка, м.

1. Отрывистый хлопающий звук. Хлопки выстрелов.

2. Удар в ладоши. Одобрительные хлопки.
38635 ХЛОПОТАТЬ ХЛОПОТАТЬ, очу, очешь; несов.

1. Заниматься чемн. усердно, находясь в движении, переходя от одного к другому. Х. по хозяйству. Х. с обедом.

2. о чём или с союзом «чтобы». Добиваться чегон. Х. о пособии.

3. о ком и за кого. Стараться помочь комун. в чёмн., ходатайствуя перед кемн. Х. о приятеле. Х. за друга.

| сов. похлопотать, очу, очешь (ко 2 и 3 знач.).
38636 ХЛОПОТЛИВЫЙ ХЛОПОТЛИВЫЙ, ая, ое; ив.

1. Связанный с хлопотами, затруднительный. Хлопотливое дело.

2. Суетливый, погруженный в хлопоты. Хлопотливая хозяйка.

| сущ. хлопотливость, и, ж.
38637 ХЛОПОТНЫЙ ХЛОПОТНЫЙ, ая, ое; тен, тна (разг.). То же, что хлопотливый (в 1 знач.). Хлопотное занятие.

| сущ. хлопотность, и, ж.
38638 ХЛОПОТНЯ ХЛОПОТНЯ, и, ж. (разг.). Суетливые хлопоты (в 1 знач.). Домашняя х.
38639 ХЛОПОТУН ХЛОПОТУН, а, м. (разг.). Хлопотливый человек.

| ж. хлопотунья, и, род. мн. ний.
38640 ХЛОПОТЫ ХЛОПОТЫ, хлопот, хлопотам.

1. Длительные занятия, связанные с многочисленными заботами. Весь день прошёл в хлопотах. Избавить когон. от хлопот. Хлопот полон рот (очень много; разг.).

2. Действия, связанные с ходатайствами за кого-чтон., с просьбами. Х. о делах.
38641 ХЛОПУШКА ХЛОПУШКА, и, ж.

1. Предмет, к-рым хлопают по чемун. Х. для мух.

2. Ёлочная игрушка трубочка, к-рая хлопает, когда её раскрывают.

3. Приспособление, используемое во время киносъёмки для синхронизации кадров при последующем монтаже фильма.

4. Сорная трава сем. гвоздичных.
38642 ХЛОПЧАТКА ХЛОПЧАТКА, и, ж. (разг.). Хлопчатобумажная ткань.
38643 ХЛОПЧАТНИК ХЛОПЧАТНИК, а, м. Растение сем. мальвовых, семена к-рого покрыты пушистыми волосками, дающими хлопок (во 2 знач.). Посевы хлопчатника.

| прил. хлопчатниковый, ая, ое.
38644 ХЛОПЧАТОБУМАЖНЫЙ ХЛОПЧАТОБУМАЖНЫЙ, ая, ое.

1. Относящийся к переработке хлопка для получения ткани. Х. комбинат.

2. Сделанный из хлопковой пряжи. Хлопчатобумажная ткань.
38645 ХЛОПЧАТЫЙ ХЛОПЧАТЫЙ, ая, ое.

1. см. хлопок.

2. хлопчатая бумага (устар.) то же, что вата.
38646 ХЛОПЬЯ ХЛОПЬЯ, ьев.

1. Клочья, пушистые комья чегон. Снег идёт хлопьями. Х. ваты.

2. Раздробленные, размягчённые зёрна как пищевой продукт. Овсяные х. Кукурузные х.
38647 ХЛОР ХЛОР, а, м. Химический элемент, газ жёлто-зелёного цвета с резким запахом.

| прил. хлористый, ая, ое и хлорный, ая, ое. Хлористый кальций. Хлористый аммоний. Хлорная известь (зернистый белый порошок, употр. в технике и санитарии).
38648 ХЛОРЕЛЛА ХЛОРЕЛЛА [рэ], ы, ж. (спец.). Богатая белками и жирами одноклеточная зелёная водоросль, культивируемая в искусственных условиях.

| прил. хлорелловый, ая, ое.
38649 ХЛОРИРОВАТЬ ХЛОРИРОВАТЬ, рую, руешь; анный; сов. и несов., что (спец.).

1. Обеззаразить (аживать) с помощью хлора. Х. воду.

2. Обработать (батывать) хлором.

| сущ. хлорирование, я, ср.
38650 ХЛОРКА ХЛОРКА, и, ж. (разг.). То же, что хлорная известь.
38651 ХЛОРОФИЛЛ ХЛОРОФИЛЛ, а, м. (спец.). Зелёный пигмент растений.

| прил. хлорофилловый, ая, ое.
38652 ХЛОРОФОРМ ХЛОРОФОРМ, а, м. Бесцветная, содержащая хлор летучая жидкость со сладковатым запахом, наркотическое средство.

| прил. хлороформный, ая, ое.
38653 ХЛЫНУТЬ ХЛЫНУТЬ, нет; сов.

1. (1 и 2 л. не употр.). Начать литься с силой, потоком. Хлынул дождь. В окно хлынул запах цветущих яблонь (перен.). Хлынули воспоминания (перен.).

2. (1 и 2 л. ед. не употр.). То же, что устремиться (в 1 знач.). Люди хлынули на улицы. В прорыв хлынули танки.
38654 ХЛЫСТ ХЛЫСТ 1, а, м.

1. Тонкий и гибкий прут или упругая плётка. Стегать хлыстом.

2. Срубленное дерево вместе с вершиной, очищенное от сучьев (спец.). Доставка леса в хлыстах.

| уменьш. хлыстик, а, м. (к 1 знач.).

| прил. хлыстовый, ая, ое (ко 2 знач.).
38655 ХЛЫСТ ХЛЫСТ 2, а, м. Последователь хлыстовства.

| ж. хлыстовка, и.

| прил. хлыстовский, ая, ое.
38656 ХЛЫСТОВСТВО ХЛЫСТОВСТВО, а, ср. Возникшая в России в конце 17 начале 18 в. одна из сект духовных христиан (хлысты), отвергающая обряды православной церкви и требующая самобичевания.

| прил. хлыстовский, ая, ое. Хлыстовское вероучение.
38657 ХЛЫЩ ХЛЫЩ, а, м. (разг.). Франтоватый и пустой молодой человек, фат.
38658 ХЛЮПАТЬ ХЛЮПАТЬ, аю, аешь; несов. (разг.).

1. Издавать всасывающие, чмокающие звуки. Хлюпает грязь под ногами.

2. Идти по чемун. жидкому, нетвёрдому, издавая такие звуки. Х. по болоту, по грязи.

3. Плача, всхлипывать. Обиженно х.

4. Делать втягивающие движения носом при насморке, плаче. Х. носом.

| однокр. хлюпнуть, ну, нешь (к 1, 3 и 4 знач.).

| сущ. хлюпанье, я, ср.
38659 ХЛЮПИК ХЛЮПИК, а, м. (прост.). Ничтожный, слабый и безвольный человек. Жалкий х.
38660 ХЛЮПНУТЬСЯ ХЛЮПНУТЬСЯ, нусь, нешься; сов. (прост.). Упасть, свалиться во чтон. жидкое, вязкое. Х. в грязь.

| несов. хлюпаться, аюсь, аешься.
38661 ХЛЮСТ ХЛЮСТ, а, м. (прост.). Нахальный, пронырливый человек.
38662 ХЛЯБАТЬ ХЛЯБАТЬ (аю, аешь, 1 и 2 л. не употр.), ает; несов. (прост.). Шататься, качаться при неплотном соприкосновении с чемн. Гайка хлябает.
38663 ХЛЯБЬ ХЛЯБЬ, и, мн. (в одном знач. с ед.) хляби, ей, ж. (стар.). Бездна, глубина. Хляби морские.

• Разверзлись хляби небесные (обычно ирон.) о сильном дожде, ливне [по библейскому сказанию о Всемирном потопе, к-рый сопровождался ливнями сорок дней и ночей].
38664 ХЛЯСТИК ХЛЯСТИК, а, м. Полоска ткани на спинке одежды, прилегающая к талии или лежащая свободно.
38665 ХМ ХМ, межд. Выражает сомнение, недоверие, заминку и другие подобные чувства.
38666 ХМЕЛЕВОД ХМЕЛЕВОД, а, м. Специалист по хмелеводству.
38667 ХМЕЛЕВОДСТВО ХМЕЛЕВОДСТВО, а, ср. Разведение хмеля как отрасль растениеводства.

| прил. хмелеводческий, ая, ое.
38668 ХМЕЛЕТЬ ХМЕЛЕТЬ, ею, еешь; несов. То же, что пьянеть. Х. от вина. Х. от счастья.

| сов. захмелеть, ею, еешь и охмелеть, ею, еешь. Захмелеть от вина. Охмелеть от счастья.
38669 ХМЕЛЁК ХМЕЛЁК: под хмельком (разг.) немного пьян, захмелел.
38670 ХМЕЛЬ ХМЕЛЬ 1, я (ю), м. Вьющееся растение сем. тутовых с длинным тонким стеблем, а также семена нек-рых культурных видов этого растения, употр. в пивоварении, в кондитерском производстве, в промышленности. Плантация хмеля.

| прил. хмелевой, ая, ое. Хмелевое масло (из хмеля).
38671 ХМЕЛЬ ХМЕЛЬ 2, я, о хмеле, во хмелю, м. Состояние опьянения. Буен во хмелю. Х. соскочил с когон. (сразу отрезвел; разг.).
38672 ХМЕЛЬНОЙ ХМЕЛЬНОЙ, ая, ое; лён, льна.

1. То же, что пьяный. Хмельные речи. Хмельной (сущ.) не больной: проспится (посл.) Хмелён от радости.

2. полн. ф. Алкогольный, пьянящий. Хмельные напитки. Выпить хмельного (сущ.).
38673 ХМУРИТЬ ХМУРИТЬ, рю, ришь; несов., что. Угрюмо или задумчиво морщить (лицо, брови). Х. лоб.

| сов. нахмурить, рю, ришь; ренный.
38674 ХМУРИТЬСЯ ХМУРИТЬСЯ, рюсь, ришься; несов.

1. Хмурить лицо, брови. Недовольно, сердито х.

2. (1 и 2 л. не употр.), перен. Становиться пасмурным, сумрачным. Погода хмурится. Небо хмурится (собираются облака, тучи).

| сов. нахмуриться, рюсь, ришься.
38675 ХМУРЫЙ ХМУРЫЙ, ая, ое; хмур.

1. Угрюмый, насупившийся. Х. старик. Хмуро (нареч.) смотреть.

2. Ненастный, сумрачный. Х. денёк.

| сущ. хмурость, и, ж. (к 1 знач.).
38676 ХМЫКАТЬ ХМЫКАТЬ, аю, аешь; несов. (разг.). Произносить «хм» в знак выражения недоумения, иронии, недоверия и других подобных чувств. Неодобрительно х.

| однокр. хмыкнуть, ну, нешь.

| сущ. хмыканье, я, ср.
38677 ХМЫРЬ ХМЫРЬ, я, м. (прост. груб.). Неприятный или странный человек.
38678 ХНА ХНА, хны, ж.

1. Южное кустарниковое растение, дающее жёлто-красную краску.

2. Краска, полученная из листьев этого растения. Покрасить волосы хной.
38679 ХНЫ: хоть бы хны ХНЫ: хоть бы хны (прост. неодобр.) никакого внимания, никакого впечатления. Я ему говорю, а он хоть бы хны.
38680 ХНЫКАТЬ ХНЫКАТЬ, хнычу, хнычешь и аю, аешь; несов. (разг.).

1. Издавать ноющие звуки, перемежаемые плачем. Ребёнок хнычет.

2. перен. Слезливо жаловаться, выражая свою беспомощность, слабость (неодобр.). Х. по пустякам.

| однокр. хныкнуть, ну, нешь.

| сущ. хныканье, я, ср.
38681 ХОББИ ХОББИ, нескл., ср. Увлечение, любимое занятие для себя, на досуге. Его х. собирание марок.
38682 ХОБОТ ХОБОТ, а, м.

1. У нек-рых млекопитающих: подвижный носовой придаток, выполняющий обонятельную, осязательную (у слонов также и хватательную) функции. Х. слона.

2. У нек-рых беспозвоночных: орган хватания и защиты в виде длинного придатка в передней части тела (спец.). Х. пиявки.

3. Часть станины в виде горизонтально перемещающейся консольной балки (спец.). Х. станка.

4. Упирающаяся в землю задняя часть орудийного лафета или задняя часть станка пулемёта (спец.).

| прил. хоботной, ая, ое и хоботный, ая, ое. Хоботная часть станины.
38683 ХОБОТНЫЕ ХОБОТНЫЕ, ых, ед. ое, ого, ср. Отряд копытных млекопитающих со сросшимися в хобот губой и носом: слоны, мамонты и мастодонты.
38684 ХОБОТОК ХОБОТОК, тка, м. (спец.).

1. То же, что хобот (во 2 знач.).

2. У членистоногих: сосущий или колюще-сосущий орган в виде вытянутых в трубку ротовых придатков. Х. бабочки.

| прил. хоботковый, ая, ое.
38685 ХОД ХОД, а (у), о ходе, в (на) ходе и ходу, мн. ходы, ов, ходы, ов и хода, ов, м.

1. см. ходить.

2. (в ходе, на ходу). Движение в какомн. направлении. Два часа ходу (т. е. ходьба займёт два часа). На всём ходу (также перен.: в самый разгар какихн. действий). Полный х. (корабля, транспортного средства). Задний х. (также перен.: отступление, возвращение к прежнему). Х. рыбы (движение рыбьего стада). Своим ходом идти (передвигаться своей тягой). Корабль потерял х. (остановился из-за отказа двигателей). Дать х. делу (перен.: направить кудан. для рассмотрения, исполнения).

3. ед. (в, на ходе), перен. Развитие, развёртывание чегон. Х. событий. Х. войны. По ходу дела (по обстоятельствам дела).

4. (в ходе, на ходе и на ходу). Работа, совершаемая механизмом. Х. часов. На холостом ходу.

5. (в, на ходе, ходы, ов и ходы, ов). Перемещение движущейся части механизма от одного крайнего положения к другому, а также крайние точки этого перемещения. Два хода поршня. Х. поршня равен 50 см.

6. (в ходе, на ходе и на ходу, ходы, ов и ходы, ов). В шахматах, картах и других настольных играх: очередное выступление игрока. Х. шашки (шашкой). Ваш х. (т. е. вам ходить). Х. конём (также перен.: о смелом, решительном действии).

7. (в, на ходе, ходы и ходы, ов), перен. Имеющее определённую цель, продуманное действие, поступок. Рискованный х. Дипломатический х. Ловкий, хитрый х.

8. (в, на ходе и ходу, ходы, ов). Место, через к-рое входят кудан., вход. Парадный х. Х. со двора. С чёрного хода заходить (также перен.: действовать в обход законных путей). Знать все ходы и выходы (перен.: знать как действовать, добиваясь чегон.).

9. (в ходе, на ходе и ходу, ходы и ходы, ов). Место, по к-рому ходят, путь. Х. сообщения (узкий ров с бруствером, отрываемый для связи между траншеями, отдельными позиционными сооружениями, а также для сообщения с тылом; спец.).

10. ед. Доступ к чемун., возможность достижения чегон. (разг.). Давать х. молодым. Ходу не давать комун.

11. (в, на ходу, ходы и хода, ов). Часть повозки, транспортного средства, на к-рой укрепляется кузов. Колёсный х. Гусеничный х.

12. (в, на ходу, ходы и хода, ов). Рабочая часть машины, механизма (спец.). Цилиндрический х.

13. ходу! Побуждение двигаться быстрее (прост.).

• В ходе чего, предлог с род. п. во время чегон., в процессе протекания чегон. Разногласия в ходе переговоров.

В ход пойти начать употребляться, применяться для чегон. В ход пошли новые товары.

В ход пустить 1) привести в движение (машину, механизм); 2) ввести в употребление. Пустить в ход новое выражение.

В ходу или в большом ходу в употреблении. Модные вещи в большом ходу.

На ходу 1) во время движения. Спрыгнуть с подножки на ходу; 2) в движении, двигаясь. Поздороваться на ходу; 3) в действии, не в застое. Дело на ходу; 4)(также на самом ходу) (разг.) там, где все ходят, где большое движение. Уселся на самом ходу.

Прямым ходом (разг.) прямо, никуда не заходя, не сворачивая. Приехал прямым ходом ко мне.

С ходу 1) не останавливаясь после движения, бега. С ходу взбежал на лестницу; 2) сразу, вдруг, без всякой подготовки. Отвечать с ходу.

Ходу дать (или прибавить, наддать) (разг.) быстро пойти, побежать.

| прил. ходовой, ая, ое (ко 2, 11 и 12 знач.; спец.). Ходовые качества судна. Два ходовых часа.
38686 ХОДАТАЙ ХОДАТАЙ, я, м.

1. Человек, к-рый ходатайствует за когон., защищает когон. (разг., часто ирон.). Х. за провинившегося.

2. Поверенный, ведущий чьин. дела в суде (устар.). Частный х.
38687 ХОДАТАЙСТВО ХОДАТАЙСТВО, а, ср. Официальная просьба. Подать, возбудить х. Х. удовлетворено, отклонено.
38688 ХОДАТАЙСТВОВАТЬ ХОДАТАЙСТВОВАТЬ, твую, твуешь; несов. (прош. также сов.), о ком-чём и за кого-что. Выступить с ходатайством о ком-чёмн., просить за когон.

| сов. походатайствовать, твую, твуешь (разг.).
38689 ХОДИКИ ХОДИКИ, ов. Небольшие стенные часы упрощённого устройства с гирями.
38690 ХОДИТЬ ХОДИТЬ, хожу, ходишь; несов.

1. То же, что идти (в 1, 2, 3, 10, 15 и, при знач. бытийности, также в 14 знач.), но обозначает движение, совершающееся не в одно время, не за один приём или не в одном направлении. Х. по полю. Х. по магазинам. Х. под парусами. Часы ходят верно. Х. с короля. Х. пешкой. Поезда ходят по расписанию. Х. в театр. Пила так и ходит. Ветер ходит (дует со всех сторон). Серебро и медь ходят как разменные монеты. Ходят слухи.

2. Одеваться во чтон., носить (во 2 знач.) чтон.; иметь какойн. внешний вид. Х. в пальто. Х. неряхой. Х. в очках. Х. с бородой, с шевелюрой.

3. Быть кемн., исполнять какиен. обязанности, находиться в какомн. состоянии (разг.). Весь день хожу грустный. Х. в старостах. Х. в героях (ирон.).

4. за кем. Заботиться о комн., ухаживать (разг.). Х. за больным. Х. за ребёнком.

5. (1 и 2 л. не употр.). О животных: использоваться в какойн. упряжке, двигаться какимн. образом. Лошадь ходит под седлом.

6. Шататься, колебаться, колыхаться (разг.). Мостки ходят под ногами.

7. Испражняться или мочиться (разг.). Ребёнок ходит на горшок.

• На голове ходить (разг. неодобр.) безобразничать, своевольничать.

Далеко не ходить за кем-чем (разг.) о том, кто (что) рядом, совсем близко, под рукой. За примерами далеко не ходить.

| сов. сходить, схожу, сходишь (к 7 знач.).

| многокр. хаживать, наст. не употр. (к 1 по 1 и 3 знач. глаг. идти, ко 2, 3 и 5 знач.).

| сущ. ход, а, м. (по 1, 2, 10 и 12 знач. глаг. идти), хождение, я, ср. (к 1 по 1 и 3 знач. глаг. идти, ко 2, 3 и 4 знач.) и ходьба, ы, ж. (к 1 знач., о передвижении на ногах). Ход поезда. Хождение по делам. Устать от ходьбы. Спортивная ходьба (вид спорта).
38691 ХОДКА ХОДКА, и, ж. (прост.). Хождение от одного пункта до другого. Перетащили тюки в пять ходок (пять раз ходя туда и обратно).
38692 ХОДКИЙ ХОДКИЙ, ая, ое; док, дка и дка, дко; ходче.

1. Быстроходный, скорый (прост.). Х. ялик. Х. конь. Х. шаг. Ходко (нареч.) шагать.

2. Пользующийся большим спросом (разг.). Х. товар.

| сущ. ходкость, и, ж.
38693 ХОДОВОЙ ХОДОВОЙ, ая, ое.

1. см. ход.

2. Находящийся в большом ходу, в употреблении. Х. товар (пользующийся спросом, ходкий). Ходовое выражение.

3. Ловкий, расторопный (устар. прост.). Парень х.

4. Не закреплённый в постоянном положении, подвижной (спец.). Х. конец снасти.

5. То же, что рабочий 2 (во 2 знач.) (спец.). Ходовое колесо. Х. винт.
38694 ХОДОК ХОДОК, а, м.

1. Спортсмен, занимающийся спортивной ходьбой, а также вообще тот, кто ходит пешком. Хороший, плохой х. Он х. быстро дойдёт (одобрительно о хорошем ходоке).

2. Человек, выбранный для того, чтобы идти кудан. с ходатайством (устар.). Крестьянские ходоки.

3. перен. Ловкий в какихн. делах человек (устар. прост.).

• Не ходок кто куда (разг.) больше не пойдёт, не хочет ходить. В этот дом я больше не ходок.
38695 ХОДОМ ХОДОМ, нареч. (прост.). О ходьбе, беге: быстро. Х. припустил.
38696 ХОДУЛИ ХОДУЛИ, ей и уль, ед. ходуля, и, ж. Приспособление для передвижения большими шагами пара высоких шестов с поперечными выступами для ног. Клоун на ходулях. Ходит как на ходулях (неестественно прямо, не сгибая ног).

| прил. ходульный, ая, ое.
38697 ХОДУЛЬНЫЙ ХОДУЛЬНЫЙ, ая, ое; лен, льна.

1. см. ходули.

2. Лишённый естественности и избитый. Ходульное выражение.

| сущ. ходульность, и, ж.
38698 ХОДУНОМ ХОДУНОМ: ходуном ходить (разг.) сильно трястись, сотрясаться. Ступеньки ходят ходуном.
38699 ХОДЫНКА ХОДЫНКА, и, ж. (прост.). Давка в толпе, сопровождающаяся увечьями, жертвами [по названию Ходынского поля в Москве, где в 1896 г. в такой давке погибло множество людей, пришедших на празднование коронации Николая II].
38700 ХОДЬБА ХОДЬБА, ы, ж.

1. см. ходить.

2. спортивная ходьба быстрая ходьба длинным шагом с выпрямлением опорной ноги, с согнутыми в локтях руками. Часовая х. (соревнования на преодоление большего расстояния в течение часа). Чемпионат по спортивной ходьбе.
38701 ХОДЯ ХОДЯ, и, м. (устар. прост.). Прозвище китайца, китайцев.
38702 ХОДЯЧИЙ ХОДЯЧИЙ, ая, ее.

1. Способный ходить, двигаться на своих ногах, а также вообще ходящий. Х. больной (не лежачий). Х. портной (переходящий из дома одного заказчика к другому; устар.).

2. Находящийся в ходу, употребительный. Ходячее выражение. Ходячая фраза. Ходячая истина (избитая).

3. О человеке: олицетворяющий собой чтон., воплощающий в себе чтон. (ирон.). Этот человек ходячая добродетель.
38703 ХОЖДЕНИЕ ХОЖДЕНИЕ, я, ср.

1. см. ходить.

2. Странствие, путешествие (обычно пешком) (устар.). Х. по Руси.

3. Жанр древнерусской литературы описание путешествий [первонач. хожение] (спец.). «Х. за три моря» Афанасия Никитина.

• Иметь хождение где, среди кого (книжн.) быть в употреблении, в обращении. Имеют хождение новые монеты.
38704 ХОЖЕНЫЙ ХОЖЕНЫЙ, ая, ое; ен.

1. Такой, по к-рому ходили. Хоженые тропы. Избегать хоженых дорог (перен.: быть оригинальным, идти своими путями).

2. хожено, в знач. сказ. Приходилось ходить (разг.). Немало хожено по здешним лесам. По этим дорогам хожено-перехожено (хожено много раз).
38705 ХОЗ… ХОЗ... Первая часть сложных слов со знач. хозяйственный, напр. хозаппарат, хоздоговор, хозорган, хозотдел, хозсклад, хозуправление.
38706 ХОЗДОГОВОР ХОЗДОГОВОР, а, м. Сокращение: хозяйственный договор соглашение между организациями о тех или иных видах хозяйственной деятельности (поставках, подрядах, перевозках).

| прил. хоздоговорный, ая, ое.
38707 ХОЗРАСЧЁТ ХОЗРАСЧЁТ, а, м. Сокращение: хозяйственный расчёт ведение хозяйства какогон. предприятия, производства на основе хозяйственной самостоятельности, самофинансирования, самоокупаемости и рентабельности. Перевести предприятие на х.

| прил. хозрасчётный, ая, ое.
38708 ХОЗЯИН ХОЗЯИН, а, мн. яева, яев, м.

1. То же, что владелец. Х. дачи. Без хозяина дом сирота (посл.).

2. перен. Полновластный распорядитель. Отец х. в доме. Х. своей судьбы. Х. положения (о том, кто может независимо действовать в данной обстановке, распоряжаться, решать сам).

3. Человек, к-рый ведёт хозяйство, хозяйственные дела. Хороший, расчётливый х.

4. Лицо, пользующееся наёмным трудом, частный наниматель. Х. и работник.

5. Глава дома, семьи, хозяйства. Х. рад гостям.

6. Обращение к тому, кто распоряжается, ведает чемн. (прост.).

7. Муж, супруг (прост.).

8. О начальнике по отношению к подчинённым (прост.).

9. Организм как среда обитания и источник питания паразитов (спец.). Растение-х.

• Хозяин своего слова человек, к-рый верен своему слову, держит его.

Без хозяина решить (рассчитать) (неодобр.) решить, сделать чтон. без ведома того, кто должен решать, делать (о том, кто просчитался в своих действиях, расчётах).

| ж. хозяйка, и (к 1, 2, 3, 4, 5, 6 и 8 знач.).

| прил. хозяйский, ая, ое (к 1, 2, 3, 4 и 5 знач.). Х. глаз.

• Дело хозяйское (разг.) говорится в знач. поступай как хочешь, тебе решать.
38709 ХОЗЯЙКА ХОЗЯЙКА, и, ж.

1. см. хозяин.

2. То же, что жена (в 1 знач.) (прост.).

3. О женщине, хорошо ведущей домашнее хозяйство (разг.). И на работе первая, и х.

4. То же, что домашняя хозяйка (разг.).

• Домашняя хозяйка женщина, к-рая нигде не служит, а занимается только домашним хозяйством, семьей.

| уменьш.-ласк. хозяюшка, и, ж. (к 1, 2 и 3 знач.).
38710 ХОЗЯЙНИЧАТЬ ХОЗЯЙНИЧАТЬ, аю, аешь; несов.

1. Вести хозяйство (в 6 знач.).

2. Распоряжаться по своему усмотрению гден. (неодобр.). Х. в чужом доме.

| сущ. хозяйничанье, я, ср.
38711 ХОЗЯЙСТВЕННИК ХОЗЯЙСТВЕННИК, а, м. Руководитель, лицо, ведущее хозяйственные дела учреждения, предприятия. Опытный х.
38712 ХОЗЯЙСТВЕННЫЙ ХОЗЯЙСТВЕННЫЙ, ая, ое; вен, венна.

1. полн. ф. Относящийся к ведению хозяйства, к экономической, производственной стороне дела. Хозяйственная жизнь страны. Хозяйственные организации. Х. механизм (методы хозяйствования).

2. полн. ф. Относящийся к принадлежностям хозяйства, нужный для ведения хозяйства. Х. инвентарь. Хозяйственные товары. Х. магазин (торгующий хозяйственными товарами).

3. Расчётливый, соблюдающий во всём экономию; заботящийся о своём хозяйстве. Хозяйственно (нареч.) вести дела.

| сущ. хозяйственность, и, ж. (к 3 знач.).
38713 ХОЗЯЙСТВО ХОЗЯЙСТВО, а, ср.

1. То же, что экономика (в 1 знач.). Натуральное, крепостническое х. Рыночное х.

2. Производство, экономика (во 2 знач.). Народное х. страны. Мировое х. Сельское х.

3. Оборудование какогон. производства. Фабричное х.

4. Совокупность предметов, всего того, что необходимо в быту. Обзавестись хозяйством.

5. Производственная единица, преимущ. сельскохозяйственная. Крестьянское х. Фермерское х. Крупное х. Учебное х. сельхозтехникума.

6. Работы по дому, по устройству быта, домашней жизни семьи. Вести х. Домашнее х. Хлопотать по хозяйству.
38714 ХОЗЯЙСТВОВАТЬ ХОЗЯЙСТВОВАТЬ, твую, твуешь; несов.

1. Заниматься хозяйственной (в 1 знач.) деятельностью. Умело х.

2. Вести хозяйство (в 6 знач.) (прост.). Х. в доме.

| сущ. хозяйствование, я, ср. (к 1 знач.). Новые методы хозяйствования.
38715 ХОЗЯЙЧИК ХОЗЯЙЧИК, а, м. (разг. неодобр.).

1. Мелкий частный собственник, частный предприниматель.

2. Об администраторе с замашками частного предпринимателя, собственника. Вести себя хозяйчиком.
38716 ХОККЕИСТ ХОККЕИСТ, а, м. Спортсмен, занимающийся хоккеем, а также вообще игрок в хоккей.

| ж. хоккеистка, и.

| прил. хоккеистский, ая, ое.
38717 ХОККЕЙ ХОККЕЙ, я, м. Командная игра на льду на коньках (или на травяном поле) в небольшой мяч или шайбу, загоняемые в ворота ударами клюшки, а также соответствующий вид спорта. Х. на льду. Х. на траве. Русский х. (хоккей с мячом). Мужской, женский х.

| прил. хоккейный, ая, ое.
38718 ХОЛЕНЫЙ ХОЛЕНЫЙ, ая, ое и ХОЛЁНЫЙ, ая, ое. Содержащийся в холе, ухоженный. Х. конь. Холёные руки.
38719 ХОЛЕРА ХОЛЕРА, ы, ж. Острое инфекционное кишечное заболевание, сопровождающееся обезвоживанием организма, судорогами. Эпидемия холеры.

| прил. холерный, ая, ое.
38720 ХОЛЕРИК ХОЛЕРИК, а, м. Человек холерического темперамента.
38721 ХОЛЕРИЧЕСКИЙ ХОЛЕРИЧЕСКИЙ, ая, ое: холерический темперамент (спец.) темперамент, характеризующийся быстротой действий, быстрой сменой и силой эмоций.
38722 ХОЛИТЬ ХОЛИТЬ, лю, лишь; ленный; несов., кого-что. Заботливо ухаживать, нежить, лелеять. Х. коня. Х. своё тело.
38723 ХОЛКА ХОЛКА, и, ж. У лошади, быка и нек-рых других животных: часть шеи, смежная с хребтом, а также грива, растущая на этом месте. Лошадь набила холку. Набить (намылить, намять) холку комун. (перен.: устроить нагоняй, взбучку; прост.).
38724 ХОЛЛ ХОЛЛ, а, м.

1. Большое помещение, обычно в общественных зданиях (напр. гостиницах, театрах), предназначенное для отдыха, ожидания. Х. отеля.

2. Род большой передней в квартире, в доме.
38725 ХОЛМ ХОЛМ, а, м.

1. Округлая возвышенность с пологими склонами. Лесистый х.

2. Небольшая отлогая горка. Взбежать на х. Могильный х. (насыпанный на месте древнего погребения).

| уменьш. холмик, а, м.
38726 ХОЛМИСТЫЙ ХОЛМИСТЫЙ, ая, ое; ист. С холмами (в 1 знач.), изобилующий холмами. Холмистая местность.

| сущ. холмистость, и, ж.
38727 ХОЛОД ХОЛОД, а (у), мн. а, ов, м.

1. ед. Лишённое тепла, холодное состояние чегон. Х. металла. Х. нетопленого дома. Из-под двери тянет холодом. Дрожать от холода. Могильный х. (также перен.: очень сильный).

2. ед. Холодное состояние воздуха, его температура ниже нуля. На улице х. Зимний х. Простудиться на холоде (на холоду).

3. Холодная погода, холодное время года. Оттепель сменилась холодом. Рано пришли холода.

4. ед. Холодное, ненагретое место, помещение. Вынести молоко на х. С холода пришёл ктон. (о том, кто пришёл в дом с улицы в мороз).

5. ед. Ощущение озноба. Бросает то в жар, то в х. По всему телу пробежал х.

6. ед., перен. Холодное, неприязненное или равнодушное отношение к комун. В глазах х. Сердечный х. Веет холодом от собеседника. Обдать холодом когон.

| уменьш. холодок, дка, ж. (к 1, 4, 5 и 6 знач.). Выехать по холодку (пока не жарко). С холодком относиться к комун. По спине от страха пробежал х.

| увел. холодище, а, м. (к 1 и 2 знач.).

| прил. холодовый, ая, ое (к 1 знач.; спец.) и холодовый, ая, ое (к 1 знач.; спец.). Х. раздражитель.
38728 ХОЛОДАТЬ ХОЛОДАТЬ, аю, аешь; несов.

1. (1 и 2 л. не употр.), обычно безл. Становиться холоднее (в 1 знач.) (о воздухе). Ночи холодают. К осени заметно холодает (безл.).

2. Страдать от холода (в 1 и 2 знач.) (прост.). Голодали и холодали.

| сов. похолодать, ает (к 1 знач.).

| сущ. похолодание, я, ср.
38729 ХОЛОДЕТЬ ХОЛОДЕТЬ, ею, еешь; несов. Становиться холодным (в 1 знач.), холоднее. Руки холодеют. Х. от ужаса (перен.).

| сов. похолодеть, ею, еешь.
38730 ХОЛОДЕЦ ХОЛОДЕЦ, дца, м. То же, что студень.

| прил. холодцовый, ая, ое.
38731 ХОЛОДИЛЬНИК ХОЛОДИЛЬНИК, а, м.

1. Шкаф с холодильным устройством. Домашний х.

2. Сооружение, предприятие для хранения чегон. в холоде. Промышленный х.

| прил. холодильниковый, ая, ое.
38732 ХОЛОДИЛЬНЫЙ ХОЛОДИЛЬНЫЙ, ая, ое.

1. Предназначенный для охлаждения чегон. Холодильные установки. Х. прилавок. Холодильная камера.

2. Относящийся к хранению чегон. при искусственно пониженной температуре. Холодильная техника.
38733 ХОЛОДИНА ХОЛОДИНА, ы, ж. (разг.). Очень сильный холод.
38734 ХОЛОДИТЬ ХОЛОДИТЬ, ожу, одишь; ожённый (ён, ена); несов.

1. что. Делать холодным (в 1 знач.), охлаждать (разг.). Х. помещение.

2. (1 и 2 л. не употр.), кого-что. Производить ощущение холода. От мяты холодит (безл.) во рту. Ужас холодит сердце (перен.).

| сов. нахолодить, ожу, одишь (к 1 знач.; прост.).

| сущ. холожение, я, ср. (к 1 знач.; спец.).
38735 ХОЛОДНАЯ ХОЛОДНАЯ, ой, ж. (устар. прост.). Помещение для арестованных. Посадить в холодную.
38736 ХОЛОДНЕТЬ ХОЛОДНЕТЬ (ею, еешь, 1 и 2 л. не употр.), еет; обычно безл.; несов. То же, что холодать (в 1 знач.). К вечеру стало х. (безл.).

| сов. похолоднеть (ею, еешь, 1 и 2 л. не употр.), еет.
38737 ХОЛОДНОКРОВНЫЕ ХОЛОДНОКРОВНЫЕ, ых, ед. ое, ого, ср. Животные (рыбы, амфибии и др.) с температурой тела, меняющейся в зависимости от температуры окружающей среды.
38738 ХОЛОДНЫЙ ХОЛОДНЫЙ, ая, ое; холоден, холодна, холодно, холодны и холодны.

1. Имеющий низкую температуру; не нагретый, не дающий или не содержащий тепла. Х. ветер. Холодная зима. Х. лоб. Сегодня холодно (в знач. сказ.). Холодные блюда (кушанья, подаваемые на стол холодными, закуски).

2. полн. ф. Не знающий тепла, северный (о климате, местности). Холодные страны. Х. край.

3. полн. ф. Не имеющий отопления или плохо сохраняющий тепло, плохо отапливаемый. Холодная дача. Холодная комната.

4. Мало греющий, дающий мало тепла. Холодное зимнее солнце. Холодная одежда. Куртка для зимы холодна (недостаточно тёплая).

5. полн. ф. Близкий к цвету воды, льда, воздуха. Холодные краски. Холодные тона (синий, серый, голубой, фиолетовый).

6. перен. Равнодушный, бесстрастный. Холодное сердце. Х. темперамент.

7. Строгий и недоброжелательный. Х. взгляд. Х. приём. Холодно (нареч.) ответить комун.

8. полн. ф. Производимый без помощи нагревания или при низких температурах. Х. прокат стали. Холодная обработка металлов. Холодное копчение. Холодная завивка.

9. холодно, в знач. сказ. Об ощущении холода. Мне холодно. На земле лежать холодно.

• Холодная война политика, заключающаяся в нагнетании напряжённости, враждебности в отношениях между странами.

Холодное оружие ударное, рубящее, колющее.

Холодный сапожник (устар.) сапожник, работающий на улице упрощённым способом.

| сущ. холодность, и, ж. (к 1, 3, 4, 5 и устар. к 6 и 7 знач.) и холодность, и, ж. (к 6 и 7 знач.).
38739 ХОЛОДО… ХОЛОДО... Первая часть сложных слов, то же, что хладо..., напр. холодоснабжение, холодопромышленность, холодостойкий, холодоустойчивый.
38740 ХОЛОДОК ХОЛОДОК, дка, м.

1. см. холод.

2. Прохладное место в тени, тенёк. Отдохнуть в холодке под деревом.

| уменьш. холодочек, чка, м.
38741 ХОЛОДРЫГА ХОЛОДРЫГА, и, ж. (прост.). Сильный мороз, пронизывающий холод. Ну и х.на улице!
38742 ХОЛОП ХОЛОП, а, м.

1. В Древней Руси: человек, находящийся в зависимости, близок к рабству; в крепостнической России: крепостной крестьянин, слуга.

2. перен. Человек, готовый на всё из раболепия, подхалимства, холуй (во 2 знач.) (презр.).

| ж. холопка, и.

| прил. холопий, ья, ье (к 1 знач.) и холопский, ая, ое.
38743 ХОЛОПСТВО ХОЛОПСТВО, а, ср.

1. Состояние холопа (в 1 знач.).

2. Раболепие, подхалимство (презр.).
38744 ХОЛОПСТВОВАТЬ ХОЛОПСТВОВАТЬ, твую, твуешь; несов. (презр.). Раболепствовать, вести себя подобно холопу (во 2 знач.).
38745 ХОЛОСТЁЖЬ ХОЛОСТЁЖЬ, и, ж., собир. (прост.). Холостые молодые люди.
38746 ХОЛОСТИТЬ ХОЛОСТИТЬ, ощу, остишь; ощённый (ён, ена); несов., кого (что). То же, что кастрировать.

| сов. выхолостить, ощу, остишь; ощенный.

| сущ. холощение, я, ср.
38747 ХОЛОСТОЙ ХОЛОСТОЙ 1, ая, ое; холост.

1. Неженатый (о женщине незамужняя; прост.). Х. мужчина.

2. полн. ф. Свойственный холостяку, холостякам. Холостая жизнь. Холостое положение. Холостая компания (компания холостяков).

3. полн. ф. О животных: не оплодотворённый (спец.). Холостые матки.
38748 ХОЛОСТОЙ ХОЛОСТОЙ 2, ая, ое. Не дающий полезной работы, не используемый для такой работы. На холостом ходу. Х. патрон (не боевой). Холостая стрельба. Х. прогон машин.
38749 ХОЛОСТЯК ХОЛОСТЯК, а, м. Холостой мужчина (обычно о немолодом мужчине).

| прил. холостяцкий, ая, ое. Холостяцкие привычки.
38750 ХОЛОСТЯЧКА ХОЛОСТЯЧКА, и, ж. (прост.). Незамужняя женщина (обычно о немолодой женщине).

| прил. холостяцкий, ая, ое.
38751 ХОЛОЩЁНЫЙ ХОЛОЩЁНЫЙ, ая, ое; ен. Подвергнутый холощению, кастрированный. Х. бык.
38752 ХОЛСТ ХОЛСТ, а, м.

1. Льняная ткань из толстой пряжи (в прежнее время кустарной выделки). Домотканый х. Белить холсты.

2. Картина, писанная масляными красками на такой ткани (спец.). Холсты Репина.

| прил. холщовый, ая, ое (к 1 знач.).
38753 ХОЛСТИНА ХОЛСТИНА, ы, ж. То же, что холст (в 1 знач.). Мешок из холстины.

| прил. холстинный, ая, ое.
38754 ХОЛСТИНКА ХОЛСТИНКА, и, ж. Холст (в 1 знач.), а также вообще лёгкая полотняная или бумажная ткань особого переплетения.

| прил. холстинковый, ая, ое.
38755 ХОЛУЙ ХОЛУЙ, я, м. (презр.).

1. Слуга, лакей (устар.).

2. перен. То же, что лакей (во 2 знач.).

| прил. холуйский, ая, ое.
38756 ХОЛУЙСТВО ХОЛУЙСТВО, а, ср. (презр.). Поведение холуя (во 2 знач.), подхалимство.
38757 ХОЛУЙСТВОВАТЬ ХОЛУЙСТВОВАТЬ, твую, твуешь; несов. (презр.). Подхалимствовать, вести себя подобно холую (во 2 знач.).
38758 ХОЛЯ ХОЛЯ, и, ж. (устар. и прост.). Ласковая забота, уход. Дитя растёт в холе. Жить в холе.
38759 ХОМУТ ХОМУТ, а, м.

1. Часть упряжи надеваемый на шею лошади округлый деревянный остов с мягким валиком на внутренней стороне. Надеть на себя или повесить себе на шею х. (перен.: о какойн. обузе; разг.). Был бы х., а шея найдётся (посл.).

2. Приспособление кольцевой формы для скрепления, соединения чегон., скоба (спец.).

| прил. хомутный, ая, ое (к 1 знач.).
38760 ХОМЯК ХОМЯК, а, м. Грызун, вредитель хлебных злаков и огородных растений. Неповоротлив, как х. (о нерасторопном, медлительном человеке; разг.).

| прил. хомячий, ья, ье.
38761 ХОП ХОП.

1. междом. То же, что гоп.

2. в знач. сказ. Прыгнул, а также схватил, дёрнул. Х. через забор.

3. межд. глагол. [интонационно чётко обособлен]. Предваряет сообщение о возникновении такой (сменяющей другую) ситуации, к-рая в высшей степени неожиданна. Был богат, вдруг хоп! ни копейки.
38762 ХОР ХОР, а, мн. хоры, ов и хоры, ов, м.

1. (хоры). Ансамбль или группа певцов. Четырёхголосный х. (из разных певческих голосов). Народный х.

2. (хоры). Многоголосная вокальная музыкальная пьеса (спец.).

3. (хоры). То же, что оркестр (устар.). Х. трубачей.

4. ед., перен. О голосах, высказываниях множества людей. Хвалебный х. Х. насмешек.

5. (хоры). То же, что сонм (стар.). Звёздные хоры. Хоры светил.

| прил. хоровой, ая, ое (к 1 и 2 знач.). Х. ансамбль. Хоровое пение (исполняемое хором).
38763 ХОРАЛ ХОРАЛ, а, м. Церковное хоровое песнопение, а также музыкальная пьеса в такой форме. Хоралы Баха.

| прил. хоральный, ая, ое. Хоральное пение.
38764 ХОРВАТСКИЙ ХОРВАТСКИЙ, ая, ое.

1. см. хорваты.

2. Относящийся к хорватам, к их языку, национальному характеру, образу жизни, культуре, а также к Хорватии, её территории, внутреннему устройству, истории; такой, как у хорватов, как в Хорватии. Х. язык (южнославянской группы индоевропейской семьи языков). Хорватские земли. По-хорватски (нареч.).
38765 ХОРВАТЫ ХОРВАТЫ, ов, ед. ат, а, м. Народ, составляющий основное население Хорватии.

| ж. хорватка, и.

| прил. хорватский, ая, ое.
38766 ХОРДА ХОРДА 1, ы, ж. В математике: прямая, соединяющая две точки кривой, напр. дуги, окружности.
38767 ХОРДА ХОРДА 2, ы, ж. (спец.). Спинная струна первичная скелетная ось у высших животных и человека.

| прил. хордовый, ая, ое. Тип хордовых (сущ.; тип высших животных).
38768 ХОРЕЙ ХОРЕЙ 1, я, м. (спец.). Двухсложная стихотворная стопа с ударением на первом слоге.

| прил. хореический, ая ое.
38769 ХОРЕЙ ХОРЕЙ 2, я, м. Шест, которым управляют ездовыми оленями, собаками.
38770 ХОРЕОГРАФ ХОРЕОГРАФ, а, м. Специалист по хореографии.
38771 ХОРЕОГРАФИЯ ХОРЕОГРАФИЯ, и, ж. Искусство танца, а также постановка балетных танцев, балетного спектакля.

| прил. хореографический, ая, ое.
38772 ХОРЁВЫЙ ХОРЁВЫЙ см. хорь.
38773 ХОРЁК ХОРЁК, рька, м. Хищный зверёк сем. куньих с ценным мехом, а также мех его.

| прил. хорьковый, ая, ое.
38774 ХОРИСТ ХОРИСТ, а, м. Артист хора, а также вообще тот, кто поёт в хоре.

| ж. хористка, и.
38775 ХОРМЕЙСТЕР ХОРМЕЙСТЕР, а, м. Хоровой дирижёр, руководитель хора.

| прил. хормейстерский, ая, ое.
38776 ХОРОВОД ХОРОВОД, а, м. Народная игра движение людей по кругу с пением и пляской, а также вообще кольцо взявшихся за руки людей участников какойн. игры, танца. Водить х. Х. вокруг новогодней ёлки.

| прил. хороводный, ая, ое. Хороводные песни.
38777 ХОРОВОДИТЬСЯ ХОРОВОДИТЬСЯ, ожусь, одишься; несов., с кем-чем (прост. неодобр.). То же, что возиться (в 3 знач.).
38778 ХОРОМ ХОРОМ, нареч.

1. Вместе, группой (о пении). Петь х.

2. перен. Все вместе, единодушно (о высказываниях, мнениях). Х. утверждать чтон.
38779 ХОРОМЫ ХОРОМЫ, ом. В старину на Руси: большой жилой дом богатого владельца [первонач. вообще жилой дом]. Выстроил себе целые х. (разг. ирон.).

| прил. хоромный, ая, ое.
38780 ХОРОНИТЬ ХОРОНИТЬ, оню, онишь; оненный; несов., кого-что.

1. Закапывать в землю, помещать в гробницу (тело умершего или его прах после кремации), обычно с соблюдением принятых обрядов. Х. на кладбище. Х. в море (умершего на корабле).

2. перен. Считая отжившим, ненужным, предавать забвению. Х. старые обычаи. Рано х. когон. (о том, кто ещё может что-то делать, на чтон. способен).

| сов. похоронить, оню, онишь; оненный, схоронить, оню, онишь; оненный (к 1 знач.; прост.) и захоронить, оню, онишь; оненный (к 1 знач.; офиц.).

| сущ. захоронение, я, ср. (к 1 знач.; офиц.).
38781 ХОРОНИТЬСЯ ХОРОНИТЬСЯ, онюсь, онишься; несов. (прост.). Прятаться, скрываться от когон.

| сов. схорониться, онюсь, онишься.
38782 ХОРОХОРИТЬСЯ ХОРОХОРИТЬСЯ, рюсь, ришься; несов. (разг.). Храбриться, задорно горячиться.
38783 ХОРОШЕНЬКИЙ ХОРОШЕНЬКИЙ, ая, ое.

1. см. хороший.

2. То же, что миловидный. Хорошенькая девушка. Хорошенькое личико.

3. То же, что хороший (в 6 знач.), употр. в реплике при повторяемом слове, согласуясь с этим словом или в форме ср. р. (разг.). Он ещё ребёнок. Х. (хорошенькое) ребёнок! Ты совсем здоров. Хорошенькое здоров!

• Хорошенькое дело! (разг.) выражение неудовольствия, неодобрительного отношения к чемун., весёленькое дело.

Хорошенького понемножку (разг.) говорится в знач.: в удовольствиях надо быть умеренным.
38784 ХОРОШЕНЬКО ХОРОШЕНЬКО, нареч. (разг.). Как следует, в достаточной степени. Проверь х.

| уменьш. хорошенечко.
38785 ХОРОШЕТЬ ХОРОШЕТЬ, ею, еешь; несов.

1. Становиться красивым, миловидным, красивее, миловиднее. Дочка растёт и хорошеет.

2. Становиться лучше, привлекательнее (книжн.). Город хорошеет.

| сов. похорошеть, ею, еешь.
38786 ХОРОШИЙ ХОРОШИЙ, ая, ое; ош, оша; в знач. сравн. и превосх. ст. употр. лучше, лучший.

1. Вполне положительный по своим качествам, такой, как следует. Х. работник. Х. голос. Х. характер. Хорошо (нареч.) поёт. В лесу хорошо (в знач. сказ). Мне хорошо (в знач. сказ.). Хорошо (в знач. сказ.) будет, если он придёт. Всё хорошо, что хорошо кончается (посл.). Договориться по-хорошему (нареч.; мирно, спокойно). Это пальто мне хорошо (годится, впору). Что такое хорошо и что такое плохо (говорится при противопоставлении чегон. положительного отрицательному; разг. шутл.). Лучшего помощника мне не найти. Лучшее враг хорошего (посл.).

2. Вполне достойный, приличный. Хорошее общество. Х. тон.

3. Исполненный дружеских чувств, близкий. Х. приятель. В хороших отношениях с кемн.

4. Вполне достаточный, большой, значительный, добрый (в 7 знач.) (разг.). Съел хорошую порцию. Отхватил х. куш. Дать хорошего тумака.

5. кратк. ф. Красив, миловиден. Она удивительно хороша.

6. обычно кратк. ф. Употр. в реплике, имеющей значение возражения, отрицания чегон., а также вообще при выражении иронического отношения к кому-чемун. (разг.). Хорош учёный! Ты там отдохнёшь. Хорош отдых!

7. хорошо, нескл., ср. Отметка (в 3 знач.), обозначающая сравнительно высокую оценку знаний (выше «удовлетворительно» и ниже «отлично»). Учиться на «хорошо».

8. хорошо, частица. Выражает согласие, да, ладно. Так я тебя жду? Хорошо.

9. хорошо, вводн. сл. Итак, допустим, что так. Я сделаю по-твоему, хорошо, что же дальше?

10. хорошо, частица. Употр. как угроза в знач. постой же, погоди же (разг.). Хорошо, это тебе припомнится! Опять не слушаешься? Ну хорошо!

11. хорошо, с неопр., в знач. сказ. Легко, не трудно (разг. неодобр.). Хорошо тебе было обещать, а мне каково? Хорошо тебе смеяться.

12. хорошо, частица. В изложении употр. для указания на нек-рый итог и переход к дальнейшему (разг.). Вызывают меня к начальству. Хорошо. Являюсь.

13. хорош! Выражение удовлетворения по поводу того, что сделано дело, требовавшее усилий, напряжения (обычно физического) (прост.). Беритесь все вместе, двигайте, ещё немножко. Хорош! (т. е. так хорошо и достаточно).

• Хорош собой то же, что хороший (в 5 знач.). Умён, хорош собой.

Не по хорошу мил, а по милу хорош посл.: человека любят не за то, что хорош, но, любя, видят его хорошим, прощают недостатки.

Лучше некуда (лучше не надо) (разг.) о ком-чёмн. очень хорошем. Жених лучше некуда. Товар лучше не надо.

Хорошо бы, частица (разг.) выражает желательность. Хорошо бы он нас не заметил. Хорошо бы нам премию дали! Хорошо бы дождичек! Чайку хорошо бы!

Хорошо же (разг.) то же, что хорошо (в 10 знач.). Хорошо же, я тебе это припомню.

| уменьш. хорошенький, ая, ое (к 1 и 4 знач.).
38787 ХОРОШИСТ ХОРОШИСТ, а, м. (разг.). Учащийся, получающий оценки «хорошо».

| ж. хорошистка, и.
38788 ХОРУГВЬ ХОРУГВЬ, и, ж.

1. В старину: войсковое знамя.

2. Принадлежность церковных шествий укреплённое на древке полотнище с изображением Христа, святых.
38789 ХОРУНЖИЙ ХОРУНЖИЙ, его, м.

1. В царской армии: казачий офицерский чин, равный подпоручику, а также лицо, имеющее этот чин (ранее войсковая должность в Запорожской Сечи, в казачьих общинах).

2. То же, что знаменосец (стар.).

3. В Войске Польском в разные годы: звание младшего офицера или военнослужащего, занимающего предофицерскую должность, а также лицо, имеющее это звание.
38790 ХОРЫ ХОРЫ, ов. Открытая галерея, балкон в верхней части большого зала [первонач. для помещения хора, оркестра]. На хорах.
38791 ХОРЬ ХОРЬ, я, ж. То же, что хорёк.

| прил. хорёвый, ая, ое.
38792 ХОТЕНИЕ ХОТЕНИЕ, я, ср. (разг.). То же, что желание (в 1 знач.). По моему хотению (так, как я хочу). На всякое хотенье есть (или должно иметь) терпенье (посл.).
38793 ХОТЕТЬ ХОТЕТЬ, хочу, хочешь, хочет, хотим, хотите, хотят; пов. (разг.) хоти; несов.

1. кого-чего, кого-что (с конкретн. сущ., разг.), с неопр. или с союзом «чтобы». Иметь желание, намерение (делать чтон.), ощущать потребность в ком-чёмн. Х. помощи (чтобы помогли). Х. чаю. Х. есть. Хочешь конфетку? Зови кого хочешь (кого угодно). Есть всё что хотите (всё что угодно).

2. кого-чего и с союзом «чтобы». Стремиться к чемун., добиваться осуществления, получения чегон. Х. мира. Х. понимания от собеседника. Хочет, чтобы всё было в порядке.

• Если хотите (хочешь), вводн. сл. пожалуй, конечно. Он, если хотите, прав.

Как хотите (хочешь) 1) как вам (тебе) угодно; 2) вводн. сл., при возражении: а всё-таки, несмотря ни на что. Как хотите, а я не согласен.

Хочешь не хочешь (разг.) поневоле приходится. Хочешь не хочешь, а едешь.

Через не хочу (разг.) преодолевая нежелание.

Ешь (пей, бери и т.п.) не хочу (разг.) в сочетании с формой пов. накл. обозначает неограниченную возможность делать чтон., свободу действий. Пряников там ешь не хочу. Гуляй не хочу.
38794 ХОТЕТЬСЯ ХОТЕТЬСЯ, хочется; безл.; несов., кого-чего, что (с конкретн. сущ., разг.), с неопр. или с союзом «чтобы». То же, что хотеть (в 1 знач.). Хочется чаю. Хочется хорошего друга. Хочется спать. Хочется, чтобы было тихо.

• И хочется и колется (разг. шутл.) о желании, сопряжённом с риском.
38795 ХОТЬ ХОТЬ.

1. союз. Выражает уступительные отношения, даже если, несмотря на то что. Х. занят, всё равно придёт.

2. союз., с неопр. и пов. До такой степени что (о чёмн. крайнем в своём проявлении). Не понимает, х. сто раз объясняй. Ничего не понимаю, х. убей (разг.). Х. выжми (о чёмн. очень мокром; разг.). Х. брось (о чёмн. плохом, совершенно ненужном; разг.). Х. умри (во что бы то ни стало, а также ни за что, ни в какую; разг.; Х. умри, а сделай! Не соглашается, х. умри!)

3. союз повторяющийся. Или... или (при обозначении свободного выбора). Приди х. сейчас, х. завтра.

4. частица. Даже, по крайней мере. Приходите х. все. Дай х. рубль.

5. частица. К примеру, например (разг.). Вот х. Ваня: чем не жених?

6. С относит. мест. образует сочетание в знач. любой, в любое место, время (разг.). Х. кто (любой). Х. куда (в любое место). Х. где (везде).

• Хоть и, союз то же, что хоть (в 1 знач.). Хоть и занят, всегда поможет.

Хоть (и)... а (но, да), союз выражает уступительные отношения с подчёркнутым противопоставлением, при том что... всё-таки. Хоть и строг, но справедлив. Хоть видит око, да зуб неймёт (посл.).

Хоть бы (и), союз даже если бы. Хоть бы (и) захотел прийти, не успеет.

Хоть бы (разг.) 1) по меньшей мере. Нужно было хоть бы извиниться! 2) частица, выражает желательность (при отрицании с оттенком опасения). Хоть бы ктон. позвонил. Хоть бы не опоздать!

Хоть бы и так выражение неполного согласия, допущения. Хоть бы и так, всё равно он не должен был этого делать.

Хоть бы что (разг.) ничего не действует на когон., всё безразлично. Его стыдят, а ему хоть бы что.

Хоть куда (разг.) всем хорош. Парень хоть куда.
38796 ХОТЯ ХОТЯ, союз. То же, что хоть (в 1 знач.). Еду, х. очень занят. Учился хорошо, х. и поленивался.

• Хотя и, союз то же, что хоть (в 1 знач.).

Хотя (и)... а (но, да), союз то же, что хоть (и)... а (но, да). Хотя и не сердит, но недоволен.

Хотя бы то же, что хоть бы. Хотя бы позвонил! Приходи хотя бы завтра. Хотя бы дождя не было!

Хотя бы (и), союз то же, что хоть бы (и).
38797 ХОХЛАТКА ХОХЛАТКА, и, ж.

1. Хохлатая птица. Утка-х.

2. То же, что курица (разг.). Деревенские хохлатки.
38798 ХОХЛАТЫЙ ХОХЛАТЫЙ, ая, ое; ат. С хохлом 1, с хохлами. Х. голубь. Хохлатая голова.
38799 ХОХЛИТЬ ХОХЛИТЬ, лю, лишь; несов., что. Поднимать, взъерошивать (перья).

| сов. нахохлить, лю, лишь; ленный.
38800 ХОХЛИТЬСЯ ХОХЛИТЬСЯ, люсь, лишься; несов.

1. (1 и 2 л. не употр.). Ёжиться, взъерошивая перья. Птицы хохлятся под дождём.

2. перен. Насупившись, хмуриться, ёжиться (разг.). Недовольно х.

| сов. нахохлиться, люсь, лишься.
38801 ХОХЛОМА ХОХЛОМА, ы, ж. То же, что хохломская роспись, а также (собир.) так расписанные художественные изделия. Коллекционировать хохлому.

| прил. хохломской, ая, ое. Хохломские ложки.
38802 ХОХЛОМСКОЙ ХОХЛОМСКОЙ, ая, ое.

1. см. хохлома.

2. хохломская роспись вид народной декоративной росписи на деревянных изделиях: тонкие растительные узоры золотом, чёрным и красным по золотистому фону [по названию села Хохлома Нижегородской области].
38803 ХОХЛЫ ХОХЛЫ, ов, ед. хохол, хла, м. (устар. и разг.). То же, что украинцы.

| ж. хохлушка, и.

| прил. хохлацкий, ая, ое.
38804 ХОХМА ХОХМА, ы, ж. (прост.). Шутка, розыгрыш, чтон. смешное. Весёлая х. Очередная х.
38805 ХОХМАЧ ХОХМАЧ, а, м. (прост.). Человек, к-рый любит смешить, шутить.

| ж. хохмачка, и.
38806 ХОХМИТЬ ХОХМИТЬ, млю, мишь; несов. (прост.). Заниматься хохмами, шутить, балагурить.
38807 ХОХО ХО-ХО и ХО-ХО-ХО, межд. звукоподр. Воспроизведение смеха, хохота.
38808 ХОХОЛ ХОХОЛ, хохла, м. Торчащий на голове клок волос, шерсти, перьев.

| уменьш. хохолок, лка, м.
38809 ХОХОТ ХОХОТ, а, м. Громкий смех. Оглушительный х.

| уменьш. хохоток, тка, м.
38810 ХОХОТАТЬ ХОХОТАТЬ, очу, очешь; несов. Громко смеяться. Х. до слёз, до упаду. Х. над весёлым рассказом.

| однокр. хохотнуть, ну, нёшь (разг.).
38811 ХОХОТУН ХОХОТУН, а, м. (разг.). Человек, к-рый много и громко смеется.

• Хохотун напал на кого (разг.) о неудержимом желании смеяться.

| ж. хохотунья, и, род. мн. ний.
38812 ХОХОТУШКА ХОХОТУШКА, и, ж. (разг.). То же, что хохотунья.
38813 ХРАБРЕТЬ ХРАБРЕТЬ, ею, еешь; несов. (разг.). Становиться храбрым, храбрее.

| сов. похрабреть, ею, еешь.
38814 ХРАБРЕЦ ХРАБРЕЦ, а, м. Храбрый человек, смельчак.
38815 ХРАБРИТЬСЯ ХРАБРИТЬСЯ, рюсь, ришься; несов. (разг.). Принимать бодрый вид, стремясь казаться уверенным в себе; стараться показать себя храбрым, на всё готовым.
38816 ХРАБРОСТЬ ХРАБРОСТЬ, и, ж. Мужество и решительность в поступках, отсутствие страха, смелость. Беззаветная х.
38817 ХРАБРЫЙ ХРАБРЫЙ, ая, ое; храбр, храбра, храбро, храбры и храбры. Отличающийся храбростью, смелый. Х. воин. Храбро (нареч.) защищаться.
38818 ХРАМ ХРАМ, а, м.

1. Здание для богослужения, церковь. Древнерусские храмы. Буддийский х.

2. перен. Место служения науке, искусству, высоким помыслам (высок.). Х. науки.

• Дорога к храму (высок.) путь к вере, к Богу.

| прил. храмный, ая, ое (к 1 знач.) и храмовой, ая, ое (к 1 знач.).

• Храмовой праздник праздник в честь какогон. события или святого, именем к-рого назван храм.

Храмовая икона икона с изображением лика святого, именем к-рого назван храм.
38819 ХРАНИЛИЩЕ ХРАНИЛИЩЕ, а, ср. Помещение для хранения чегон. Х. рукописей.
38820 ХРАНИТЕЛЬ ХРАНИТЕЛЬ, я, м.

1. Человек, к-рый хранит, оберегает когон., бережёт чтон. (книжн.). Х. народных преданий.

2. Название нек-рых должностных лиц (в библиотеках, музеях, архивах). Х. рукописей. Главный х. «Эрмитажа». Х. органа (в соборе, в консерватории).

| ж. хранительница, ы.
38821 ХРАНИТЬ ХРАНИТЬ, ню, нишь; нённый; несов.

1. кого-что. Беречь, содержать гден. в безопасности, в целости. Х. старые письма. Х. продукты в холоде. Х. деньги в банке. Х. в памяти (не забывать; книжн.). Х. предания (помнить, передавая из поколения в поколение). Х. в тайне (не разглашать). Х. обычаи (соблюдать, поддерживать).

2. что. Оберегать, защищать. Х. чьён. доброе имя.

3. что. Соблюдать, поддерживать, сохранять (то, что названо следующим далее существительным) (книжн.). Х. гордый вид. Х. печаль в сердце, на лице. Х. молчание.

| сущ. хранение, я, ср. (к 1 знач.).

| прил. хранительный, ая, ое (к 1 и 2 знач.; устар.).
38822 ХРАНИТЬСЯ ХРАНИТЬСЯ (нюсь, нишься, 1 и 2 л. не употр.), нится; несов.

1. Находиться гден. на хранении. Деньги хранятся в банке.

2. Не уничтожаться, быть в сохранности. Рукописи хранятся много лет. В душе хранятся воспоминания (перен.).
38823 ХРАП ХРАП 1, а, м. Храпение, а также самый звук его. Раздался громкий х. Спать с храпом. Короткие храпы.
38824 ХРАП ХРАП 2, а, м. (спец.). У животных: нижняя и средняя часть переносья.
38825 ХРАПАК ХРАПАК, а: дать (задать) храпака (прост.) захрапеть, заснуть.
38826 ХРАПЕТЬ ХРАПЕТЬ, плю, пишь; несов.

1. Издавать во время сна хриплые, сопящие звуки.

2. (1 и 2 л. не употр.). О животных: издавать резкие, хриплые звуки. Кони храпят.

| однокр. храпнуть, ну, нёшь (разг.).

| сущ. храпение, я, ср.
38827 ХРАПОВИЦКИЙ ХРАПОВИЦКИЙ: задавать (задать) храповицкого (разг. шутл.) спать (заснуть) крепко, с храпом.
38828 ХРАПУН ХРАПУН, а, м. (разг.). Человек, к-рый храпит во сне.

| ж. храпунья, и, род. мн. ний.
38829 ХРЕБЕТ ХРЕБЕТ, бта, м.

1. Позвоночник, а также (прост.) спина. Гнуть (ломать) х. (перен.: тяжело работать; прост.).

2. Горная цепь. Гребень, склон хребта. Уральский х.

| прил. хребтовый, ая, ое.
38830 ХРЕН ХРЕН, а (у), м. Растение сем. крестоцветных с корнем, содержащим едкое эфирное масло, а также корень этого растения, употр. как приправа к пище.

• Старый хрен (прост. бран.) о старом человеке.

Хрен редьки не слаще посл. о том, что одно плохое не лучше другого такого же.

| уменьш. хренок, нку (нка), м.

| прил. хреновый, ая, ое.
38831 ХРЕНОВЫЙ ХРЕНОВЫЙ, ая, ое.

1. см. хрен.

2. Плохой, негодный (прост. груб.).
38832 ХРЕСТОМАТИЙНЫЙ ХРЕСТОМАТИЙНЫЙ, ая, ое; иен, ийна.

1. см. хрестоматия.

2. перен. Простой и общеизвестный. Хрестоматийные истины.

| сущ. хрестоматийность, и, ж.
38833 ХРЕСТОМАТИЯ ХРЕСТОМАТИЯ, и, ж. Учебное пособие сборник какихн. избранных произведений или отрывков из них. Х. по русской литературе.

| прил. хрестоматийный, ая, ое.
38834 ХРИЗАНТЕМА ХРИЗАНТЕМА [тэ], ы, ж. Декоративное растение сем. сложноцветных с пышными махровыми цветками.

| прил. хризантемный, ая, ое.
38835 ХРИЗОЛИТ ХРИЗОЛИТ, а, м. Прозрачный драгоценный камень золотисто-зелёного цвета.

| прил. хризолитовый, ая, ое.
38836 ХРИП ХРИП, а, м.

1. Хрипение, хриплый звук. Предсмертный х.

2. мн. Шумы в дыхательных органах (спец.). Хрипы в лёгких. Сухие, влажные хрипы.
38837 ХРИПАТЫЙ ХРИПАТЫЙ, ая, ое; ат (прост.). То же, что хрипливый.
38838 ХРИПЕТЬ ХРИПЕТЬ, плю, пишь; несов.

1. Издавать сипящие, глуховатые звуки. Хрипящий кашель. Старая пластинка хрипит.

2. Говорить или петь хриплым голосом. Х. от простуды.

| сов. прохрипеть, плю, пишь.

| сущ. хрипение, я, ср.
38839 ХРИПЛИВЫЙ ХРИПЛИВЫЙ, ая, ое; ив (разг.). Немного хриплый, с хрипотой. Х. голос.

| сущ. хрипливость, и, ж.
38840 ХРИПЛЫЙ ХРИПЛЫЙ, ая, ое; хрипл, хрипла и хрипла, хрипло.

1. О звуке, голосе: не чистый по тону, глуховатый, сиплый. Х. гудок. Х. крик. Хрипло (нареч.) говорить.

2. Обладающий хриплым голосом, охрипший. Х. крикун. Х. пёс.

| сущ. хриплость, и, ж.
38841 ХРИПНУТЬ ХРИПНУТЬ, ну, нешь; хрипнул, хрипла; несов. Утрачивать чистоту голоса, начиная хрипеть, становиться хриплым. Х. от крика. Голос хрипнет.

| сов. охрипнуть, ну, нешь; охрип, ла.
38842 ХРИПОТА ХРИПОТА, ы, ж. Хрип в голосе. Спорить до хрипоты.
38843 ХРИПОТЦА ХРИПОТЦА, ы, ж. (разг.). Небольшая хрипота. Говорить со старческой хрипотцой.
38844 ХРИПУН ХРИПУН, а, м. (разг.). Человек, к-рый говорит хриплым голосом (в начале 19 в. в дворянской военной среде: о человеке, пытавшемся грассировать в подражание французской речи).
38845 ХРИПУЧИЙ ХРИПУЧИЙ, ая, ое; уч (разг.). То же, что хриплый.
38846 ХРИСТАРАДНИЧАТЬ ХРИСТАРАДНИЧАТЬ, аю, аешь (устар. и прост.). Просить милостыню, а также (неодобр.) вообще униженно просить о чёмн.
38847 ХРИСТИАНИН ХРИСТИАНИН, а, мн. ане, ан, м. Последователь христианства.

• Духовные христиане возникшее на рубеже 1718 вв. направление в сектантстве (духоборы, молокане, хлысты и нек-рые др.), противопоставляющее себя православной церкви и провозглашающее веру в то, что святой дух может воплотиться в каждом отдельном человеке.

| ж. христианка, и.

| прил. христианский, ая, ое.
38848 ХРИСТИАНСТВО ХРИСТИАНСТВО, а, ср. Одна из трёх мировых религий, основанная на культе Сына Божия Иисуса Христа как Богочеловека и спасителя мира, возникшая в нач. 1 в. н. э. в Римской империи и существующая в трёх основных направлениях: православии, католицизме и протестантизме. Исповедовать х. Принятие христианства на Руси (988989 гг.).

| прил. христианский, ая, ое.

• В христианский вид привести кого-что (разг. шутл.) привести в надлежащий вид.
38849 ХРИСТОС ХРИСТОС, род. п. Христа, дат. п. Христу, вин. п. Христа, тв. п. Христом, предл. п. о Христе, м. Вошедшее в нек-рые выражения имя Иисуса Христа, культ к-рого лежит в основе христианства: Христа ради просить просить милостыню, нищенствовать; Христа ради (разг.) то же, что ради Бога; Христос с тобой (разг.) то же, что Бог с тобой; как у Христа за пазухой (разг.) спокойно и хорошо. Живёт как у Христа за пазухой ктон.; вот тебе (те) Христос! (устар. прост.) уверение в истинности, ей-богу; Христом-богом просить (устар. прост.) молить, умолять.
38850 ХРИСТОСИК ХРИСТОСИК, а, м. (разг. неодобр.). То же, что исусик. Христосиком каким прикинулся!
38851 ХРИСТОСОВАТЬСЯ ХРИСТОСОВАТЬСЯ, суюсь, суешься; несов. У православных: троекратно целоваться, поздравляя друг друга с праздником Пасхи, говоря при этом: «Христос воскресе! Воистину воскресе!».

| сов. похристосоваться, суюсь, суешься.

| сущ. христосование, я, ср.
38852 ХРОМ ХРОМ 1, а, м.

1. Химический элемент, твёрдый светло-серый блестящий металл.

2. Род жёлтой краски (спец.).

| прил. хромистый, ая, ое (к 1 знач.) и хромовый, ая, ое. Хромистая сталь. Хромовая руда.
38853 ХРОМ ХРОМ 2, а, м. Сорт мягкой тонкой кожи.

| прил. хромовый, ая, ое. Хромовая обувь.
38854 ХРОМАТЬ ХРОМАТЬ, аю, аешь; несов.

1. Ходить, ковыляя из-за укорочения или болезни ноги, ног. Х. на левую ногу.

2. перен. Быть в неудовлетворительном состоянии; иметь недостатки (разг.). Знания хромают. Дело хромает.

• Хромать на обе ноги (разг.) иметь много недочётов, пробелов. Дело хромает на обе ноги.
38855 ХРОМЕТЬ ХРОМЕТЬ, ею, еешь; несов. Становиться хромым (в 1 и 2 знач.), хромее.

| сов. охрометь, ею, еешь.
38856 ХРОМЕЦ ХРОМЕЦ, мца, м. (устар.). Хромой человек. Х. на одну ногу.
38857 ХРОМИРОВАТЬ ХРОМИРОВАТЬ, рую, руешь; анный; сов. и несов., что (спец.). Покрыть (ывать) хромом 1 (в 1 знач.) для придания твёрдости, прочности или в декоративных целях. Хромированная сталь.

| сущ. хромирование, я, ср. и хромировка, и, ж.
38858 ХРОМКА ХРОМКА, и, ж. Род двухрядной гармоники.
38859 ХРОМО… ХРОМО... Первая часть сложных слов со знач.: 1) относящийся к хрому 1, напр. хромокалиевый, хромокремнистый, хромомагнезит, хромомедный, хромосодержащий; 2) относящийся к окраске, к цвету, напр. хромолитография (литографический способ печатания несколькими красками, а также отпечаток, сделанный таким способом), хроморастительный, хромосфера (алый слой солнечной атмосферы), хроморетушёр.
38860 ХРОМОЙ ХРОМОЙ, ая, ое; хром, хрома, хромо.

1. Имеющий укороченную или больную ногу, лапу, хромающий. Хром от рождения ктон. Костыль для хромого (сущ.).

2. О ноге, лапе: та, к-рая хромает (разг.).

3. перен. О мебели: со сломанной или качающейся ножкой (разг.). Х. стул.
38861 ХРОМОНОГИЙ ХРОМОНОГИЙ, ая, ое; ог (разг.). То же, что хромой (в 1 и 3 знач.). Х. старик. Хромоногая табуретка.

| сущ. хромоногость, и, ж.
38862 ХРОМОНОЖКА ХРОМОНОЖКА, и, м. и ж. (разг.). Хромой человек.
38863 ХРОМОСОМЫ ХРОМОСОМЫ, ом, ед. хромосома, ы, ж. (спец.). Постоянная составная часть ядра животных и растительных клеток, носители наследственной генетической информации.

| прил. хромосомный, ая, ое. Х. набор клетки. Хромосомная теория наследственности.
38864 ХРОМОТА ХРОМОТА, ы, ж. Хромающая походка, неправильное движение ног, вызванное укороченностью ноги или болезнью. Врождённая х. Страдать хромотой.
38865 ХРОНИК ХРОНИК, а, м. Хронический больной.
38866 ХРОНИКА ХРОНИКА, и, ж.

1. Вид средневековой повествовательной литературы запись исторических событий в хронологическом порядке. Средневековые хроники.

2. Литературное произведение, содержащее историю политических, общественных, семейных событий, а также вообще рассказ о таких событиях. Х. семейной жизни. Мелкопоместная х.

3. Отдел сообщений в газете. Местная х. Международная х.

4. Документальное сообщение в прессе, а также по радио, телевидению, в кино о текущих событиях. Х. международной жизни. Х. дня. Х. симпозиума.Телевизионная х.

| прил. хроникальный, ая, ое. Х. жанр. Хроникальные заметки.
38867 ХРОНИКЁР ХРОНИКЁР, а, м. Сотрудник газеты, работающий в отделе хроники.

| прил. хроникёрский, ая, ое.
38868 ХРОНИЧЕСКИЙ ХРОНИЧЕСКИЙ, ая, ое.

1. О болезни: длящийся много времени, медленно развивающийся, затяжной. Х. ревматизм.

2. Страдающий постоянной, затяжной болезнью. Х. больной.

3. перен. Длительный, затяжной (о чёмн. плохом). Хроническое недосыпание. Хроническое безделье.
38869 ХРОНО… ХРОНО... Первая часть сложных слов со знач. относящийся ко времени, напр. хронобиология, хронометраж, хронометрист, хронофотография, хронофотограмма.
38870 ХРОНОГРАФ ХРОНОГРАФ 1, а, м. Памятник древней письменности, излагающий всеобщую историю по библейским легендам и византийским источникам. Византийские хронографы.

| прил. хронографический, ая, ое.
38871 ХРОНОГРАФ ХРОНОГРАФ 2, а, м. Прибор для измерения коротких отрезков времени и для точной временной записи.

| прил. хронографический, ая, ое.
38872 ХРОНОЛОГИЯ ХРОНОЛОГИЯ, и, ж.

1. Раздел исторической науки, изучающий историю летосчисления.

2. Перечень событий в их временной последовательности. Х. русской истории.

3. чего. Последовательность появления чегон. во времени. Х. событий.

| прил. хронологический, ая, ое.
38873 ХРОНОМЕТР ХРОНОМЕТР, а, м. Часы с очень точным ходом. Электронный х. Контактный х. (подающий временные сигналы на различные приборы).

| прил. хронометрический, ая, ое.
38874 ХРОНОМЕТРАЖ ХРОНОМЕТРАЖ, а, м. Точное измерение продолжительности какихн. процессов.

| прил. хронометражный, ая, ое.
38875 ХРОНОМЕТРАЖИСТ ХРОНОМЕТРАЖИСТ, а, м. Специалист, занимающийся хронометражем.

| ж. хронометражистка, и.
38876 ХРОНОМЕТРИРОВАТЬ ХРОНОМЕТРИРОВАТЬ, рую, руешь; ованный; сов. и несов., что. Произвести (водить) хронометраж. Х. рабочий день.

| прил. хронометрический, ая, ое. Хронометрическая запись.
38877 ХРОНОМЕТРИСТ ХРОНОМЕТРИСТ, а, м. Человек, к-рый хронометрирует чтон.

| ж. хронометристка, и.
38878 ХРОНОСКОП ХРОНОСКОП, а, м. (спец.). Прибор для измерения чрезвычайно малых промежутков времени, а также для сравнения показаний времени по разным приборам.

| прил. хроноскопический, ая, ое.
38879 ХРУПАТЬ ХРУПАТЬ, аю, аешь; несов., что (разг.). То же, что хрустеть. Под ногами хрупает валежник. Лошади хрупают сено.

| сов. схрупать, аю аешь (по 2 знач. глаг. хрустеть).

| однокр. хрупнуть, ну, нешь.

| сущ. хрупанье, я, ср.
38880 ХРУПКИЙ ХРУПКИЙ, ая, ое; пок, пка, пко; хрупче.

1. Очень ломкий, легко раскалывающийся. Хрупкое стекло. Х. лёд. Х. металл.

2. перен. Слишком слабый, нежный. Хрупкое здоровье. Х. ребёнок.

| сущ. хрупкость, и, ж.
38881 ХРУПНУТЬ ХРУПНУТЬ, ну, нешь; однокр. (разг.).

1. см. хрупать.

2. (1 и 2 л. не употр.). Треснуть, надломиться с треском. Лёд под санями хрупнул.
38882 ХРУСТ ХРУСТ, а, м. Треск при разламывании чегон. хрупкого; негромкий трещащий звук. Х. разбитого стекла, льдинок. Х. снега под ногами. Жевать с хрустом. Сжать пальцы до хруста.
38883 ХРУСТАЛИК ХРУСТАЛИК, а, м. Часть глаза в виде прозрачной двояковыпуклой эластичной линзы.
38884 ХРУСТАЛЬ ХРУСТАЛЬ, я, м.

1. Стекло высокого сорта с красивым блеском и игрой света. Ваза из хрусталя.

2. собир. Посуда и другие изделия из такого стекла. Коллекция хрусталя. Стол сервирован хрусталём.

• Горный хрусталь бесцветный прозрачный минерал, разновидность кварца, употр. для оптических и ювелирных изделий.

| прил. хрустальный, ая, ое.
38885 ХРУСТАЛЬНЫЙ ХРУСТАЛЬНЫЙ, ая, ое; лен, льна.

1. см. хрусталь.

2. перен. Чистый, прозрачный (о воде, воздухе, звуке). Х. ручей. Хрустальная синева неба. Х. звон.

| сущ. хрустальность, и, ж.
38886 ХРУСТАЛЬЩИК ХРУСТАЛЬЩИК, а, м. Работник хрустального производства.

| ж. хрустальщица, ы.
38887 ХРУСТЕТЬ ХРУСТЕТЬ, хрущу, хрустишь; несов.

1. Издавать хруст. Снег хрустит под ногами. Пыль хрустит на зубах.

2. Есть с хрустом. Х. огурцом.

| однокр. хрустнуть, ну, нешь.
38888 ХРУСТКИЙ ХРУСТКИЙ, ая, ое; ток, тка и тка, тко.

1. Издающий хрустящий звук. Х. снег.

2. Хрупкий, ломающийся с хрустом. Х. лёд.

| сущ. хрусткость, и, ж.
38889 ХРУЩ ХРУЩ, а, м. Жук с пластинчатыми усиками (часто вредитель растений).
38890 ХРУЩЁВКА ХРУЩЁВКА, и, ж. (разг.). Стандартный пятиэтажный дом с малогабаритными квартирами [по имени Н. С. Хрущёва, при к-ром в городах велась массовая застройка такими домами].
38891 ХРУЩОБЫ ХРУЩОБЫ, об, мн. (прост. шутл.). Городские кварталы, застроенные хрущёвками.
38892 ХРЫЧ ХРЫЧ, а, м. (прост. бран.). Старый человек, старик. Старый х.

| ж. хрычовка, и.
38893 ХРЮКАТЬ ХРЮКАТЬ, аю аешь; несов. О свинье: издавать характерные отрывистые звуки, напоминающие «хрю-хрю»; также о нек-рых других животных: издавать подобные звуки. Х. себе под нос (перен.: говорить гортанно и невнятно; разг. неодобр.).

| однокр. хрюкнуть, ну, нешь.

| сущ. хрюканье, я, ср.
38894 ХРЮШКА ХРЮШКА, и, ж. (разг.). То же, что свинья (в 1 знач.).
38895 ХРЯК ХРЯК, а, м. (спец. и обл.).

1. То же, что кабан (во 2 знач.).

2. То же, что боров 1.
38896 ХРЯСТНУТЬ ХРЯСТНУТЬ, ну, нешь; сов. (прост.).

1. (1 и 2 л. не употр.). Треснуть, лопнуть. Хрястнуло стекло.

2. кого-что. Сильно ударить. Х. по спине.
38897 ХРЯСТНУТЬСЯ ХРЯСТНУТЬСЯ, нусь, нешься; сов. (прост.). Сильно удариться или упасть. Х. головой о косяк.
38898 ХРЯЩ ХРЯЩ 1, а, м. У позвоночных животных и человека: разновидность соединительной ткани, отличающаяся плотностью и упругостью.

| уменьш. хрящик, а, м.

| прил. хрящевой, ая, ое. Хрящевая ткань. Хрящевые рыбы (со скелетом из хряща).
38899 ХРЯЩ ХРЯЩ 2, а, м. (устар. и обл.). Крупный песок, образовавшийся из обломочных горных пород, измельчившийся камень.

| прил. хрящевой, ая, ое.
38900 ХРЯЩЕВАТЫЙ ХРЯЩЕВАТЫЙ 1, ая, ое; ат. Имеющий много хрящей 1; с выступающими хрящами. Хрящеватое мясо. Х. нос.

| сущ. хрящеватость, и, ж.
38901 ХРЯЩЕВАТЫЙ ХРЯЩЕВАТЫЙ 2, ая, ое (устар. и обл.). Содержащий в себе хрящ 2. Х. песок.
38902 ХУДЕТЬ ХУДЕТЬ, ею, еешь; несов.

1. Становиться худощавым, худощавее.

2. Сбрасывать свой лишний вес. Полным людям надо х.

| сов. похудеть, ею, еешь.

| сущ. похудение, я, ср.
38903 ХУДИТЬ ХУДИТЬ, 1 л. не образ (худишь, 2 л. не употр.), худит; несов., кого-что (разг.). Создавать впечатление стройности, худобы. Эта юбка её худит.
38904 ХУДО ХУДО 1, а, ср. (устар. и разг.). Зло, неприятность. Худа не пожелает ктон. комун. Нет худа без добра (посл. о том, что следствием плохого часто бывает чтон. хорошее).
38905 ХУДО ХУДО 2 см. худой 2.
38906 ХУДОБА ХУДОБА, ы, ж. Сухость тела, худощавость. Болезненная х.
38907 ХУДОЖЕСТВЕННЫЙ ХУДОЖЕСТВЕННЫЙ, ая, ое; вен, венна.

1. см. художество.

2. полн. ф. Относящийся к искусству, к деятельности в области искусства. Художественное училище. Х. руководитель театра. Художественная гимнастика. Художественная самодеятельность. Художественное конструирование (дизайн).

3. полн. ф. Изображающий действительность в образах. Художественное произведение. Художественная литература. Х. фильм.

4. Отвечающий требованиям искусства, эстетического вкуса; эстетический, красивый. Художественные изделия. Художественное выполнение чегон. Х. вкус.

• Художественная часть концерт после собрания, лекции.

| сущ. художественность, и, ж. (к 4 знач.).
38908 ХУДОЖЕСТВО ХУДОЖЕСТВО, а, ср.

1. То же, что искусство (в 1 знач.) (устар.). Науки и художества.

2. Изобразительное искусство (устар.). Академия художеств.

3. перен., обычно мн. Озорная, глупая выходка, плохой поступок (прост.). Возьмись за ум: брось свои художества.

| прил. художественный, ая, ое (к 1 и 2 знач.). Художественная выставка. Художественные краски, кисти.
38909 ХУДОЖНИК ХУДОЖНИК, а, м.

1. Человек, к-рый творчески работает в какойн. области искусства. Гениальный х. Х. слова. (о писателе или артисте). Х. по свету, по костюмам (в театре).

2. То же, что живописец. Х.-баталист.

3. перен. Человек, к-рый выполняет чтон. с большим художественным вкусом, мастерством. Х. своего дела.

| ж. художница, ы (ко 2 и 3 знач.).

| прил. художнический, ая, ое. Х. дар.
38910 ХУДОЙ ХУДОЙ 1, ая, ое; худ, худа, худо, худы и худы; худее. Не толстый, не упитанный. Худое тело, лицо. Худые руки.

| уменьш. худенький, ая, ое.
38911 ХУДОЙ ХУДОЙ 2, ая, ое; худ, худа, худо, худы и худы; хуже; худший (устар. и разг.). То же, что плохой (в 1 знач.). Худые времена. Х. мир лучше доброй ссоры (посл.). Худо (нареч.) слышит. Не говоря худого слова (о чёмн. плохом, нежелательном: ничего не сказав, без предупреждения, сразу. Не говоря худого слова, полез в драку). На х. конец (в худшем случае). Больному худо (в знач. сказ.). Худого (сущ.) никому не сделал.

• Не худо бы частица, обычно с неопр. не мешало бы, не плохо бы. Не худо бы отдохнуть. Не худо бы чайку.

Худо-бедно (разг.) самое меньшее, никак не меньше. Для перевозки нужно, худо-бедно, десять вагонов.

| сущ. худость, и, ж. (устар.).
38912 ХУДОЙ ХУДОЙ 3, ая, ое; худ, худа, худо (разг.). Дырявый, прохудившийся. Худые ботинки.
38913 ХУДОРОДНЫЙ ХУДОРОДНЫЙ, ая, ое; ден, дна (устар.).

1. Бедного рода, незнатного происхождения (о дворянах). Х. помещик.

2. То же, что неплодородный. Худородная земля.

| сущ. худородство, а, ср. (к 1 знач.) и худородность, и, ж. (ко 2 знач.).
38914 ХУДОСОЧИЕ ХУДОСОЧИЕ, я, ср. Общее болезненное истощение организма.
38915 ХУДОСОЧНЫЙ ХУДОСОЧНЫЙ, ая, ое; чен, чна. Страдающий худосочием; очень худой 1. Худосочная фигура. Худосочные всходы (перен.: слабые, хилые).

| сущ. худосочность, и, ж.
38916 ХУДОЩАВЫЙ ХУДОЩАВЫЙ, ая, ое; ав. Не толстый, худой 1. Х. юноша.

| сущ. худощавость, и, ж.
38917 ХУДРУК ХУДРУК, а и а, м. Сокращение: художественный руководитель. Х. театральной студии.

| прил. худруковский, ая, ое (разг.).
38918 ХУДШИЙ ХУДШИЙ, ая, ее.

1. см. плохой и худой 2.

2. Самого низкого качества, свойства. Худшие сорта винограда.

• В худшем виде о чёмн. очень плохом.
38919 ХУДЫШКА ХУДЫШКА, и, м. и ж. (разг.). Худощавый человек (обычно о ребёнке).
38920 ХУЖЕ ХУЖЕ.

1. см. плохой и худой 2.

2. в знач. сказ., кому. Об ухудшении состояния больного. Больному сегодня х.

• Хуже всего, вводн. сл. выражает отрицательную оценку чегон. Он болен и, хуже всего, одинок.

И того хуже (ещё того хуже) (разг.) совсем плохо, никуда не годится.

Чем хуже, тем лучше чем хуже обстоит дело, тем невозможнее продолжать, и, значит, тем скорее что-то изменится к лучшему.
38921 ХУЛА ХУЛА, ы, ж. (устар. и книжн.). Резкое осуждение, порочащие слова. Изрыгать хулу на когон.
38922 ХУЛИГАН ХУЛИГАН, а, м. Человек, к-рый занимается хулиганством, грубо нарушает общественный порядок.

| ж. хулиганка, и.

| прил. хулиганский, ая, ое.
38923 ХУЛИГАНИТЬ ХУЛИГАНИТЬ, ню, нишь; несов. (разг.). Заниматься хулиганством, грубо нарушать общественный порядок, безобразничать.

| сов. нахулиганить, ню, нишь.
38924 ХУЛИГАННИЧАТЬ ХУЛИГАННИЧАТЬ, аю, аешь; несов. (прост.). То же, что хулиганить.

| сов. нахулиганничать, аю, аешь.
38925 ХУЛИГАНСТВО ХУЛИГАНСТВО, а, ср. Поведение, обнаруживающее явное неуважение к обществу, к достоинству человека, грубое нарушение общественного порядка, бесчинство. Осуждён за х.

| прил. хулиганский, ая, ое.
38926 ХУЛИГАНСТВУЮЩИЙ ХУЛИГАНСТВУЮЩИЙ, ая, ее. Совершающий хулиганские поступки. Хулиганствующие молодчики.
38927 ХУЛИГАНЬЁ ХУЛИГАНЬЁ, я, ср., собир. (разг.). Хулиганы.
38928 ХУЛИТЕЛЬ ХУЛИТЕЛЬ, я, м. (устар. и книжн.). Тот, кто хулит кого-чтон.

| ж. хулительница, ы.
38929 ХУЛИТЕЛЬНЫЙ ХУЛИТЕЛЬНЫЙ, ая, ое; лен, льна (устар. и книжн.). Содержащий хулу. Хулительные речи.
38930 ХУЛИТЬ ХУЛИТЬ, лю, лишь; ленный (ён, ена); несов., кого-что (устар. и книжн.). Порочить, осуждать, бранить. Х. своих критиков.
38931 ХУНТА ХУНТА, ы, ж.

1. В Испании и странах Латинской Америки: название различных объединений, группировок, союзов, государственных органов.

2. Военная реакционная террористическая группировка, захватившая власть и установившая террористическую диктатуру.
38932 ХУРАЛ ХУРАЛ, а, м. В Монголии: выборный орган верховной и местной власти.
38933 ХУРМА ХУРМА, ы, ж. Южное дерево сем. эбеновых с оранжево-красными сладкими плодами, а также сами плоды.
38934 ХУТОР ХУТОР, а, мн. а, ов, м.

1. Обособленный земельный участок с усадьбой владельца. Выселиться на х.

2. В южных областях: крестьянский посёлок, селение.

| уменьш. хуторок, рка, м. (к 1 знач.).

| прил. хуторской, ая, ое.
38935 ХУТОРЯНИН ХУТОРЯНИН, а, мн. яне, ян, м. Житель хутора; владелец хутора (в 1 знач.).

| ж. хуторянка, и.

| прил. хуторянский, ая, ое.
38936 ХЫ ХЫ, межд. Выражает недоверие, насмешку.
38937 ЦАП ЦАП, в знач. сказ. (разг.). Цапнул. Ц. его за руку. Ц. яблоко из рук.
38938 ЦАПАТЬ ЦАПАТЬ, аю, аешь; несов., кого-что (прост.).

1. Хватать когтями; царапать.

2. Быстро и грубо хватать. Ц. из рук. Не твоё, не цапай!

| сов. сцапать, аю, аешь; анный (ко 2 знач.).

| однокр. цапнуть, ну, нешь; утый.

| сущ. цапанье, я, ср.
38939 ЦАПАТЬСЯ ЦАПАТЬСЯ, аюсь, аешься; несов. (прост.).

1. Хвататься когтями; царапаться.

2. перен. Ссориться, браниться. Ц. из-за пустяков.

| сов. поцапаться, аюсь, аешься (ко 2 знач.).
38940 ЦАПКА ЦАПКА, и, ж. То же, что тяпка (во 2 знач.).
38941 ЦАПЛЯ ЦАПЛЯ, и. род. мн. пель, ж. Большая болотная птица отряда голенастых с длинными шеей и клювом. Как ц. ктон. (высок и худ).
38942 ЦАПЦАРАП ЦАП-ЦАРАП, в знач. сказ. (разг. шутл.). Цапнул, схватил. Кошка мышку цап-царап.
38943 ЦАРАПАТЬ ЦАРАПАТЬ, аю, аешь; анный; несов., кого-что.

1. Делать царапины. Ц. руки. Перо царапает (задевает за бумагу).

2. Изображать царапинами. Ц. буквы на стене. Ц. в тетрадке (перен.: плохо писать).

| сов. нацарапать, аю, аешь; анный (ко 2 знач.), оцарапать, аю, аешь; анный (к 1 знач.) и поцарапать, аю, аешь; анный (к 1 знач.).

| однокр. царапнуть, ну, нешь (к 1 знач.).

| сущ. царапанье, я, ср.
38944 ЦАРАПАТЬСЯ ЦАРАПАТЬСЯ, аюсь, аешься; несов.

1. Иметь повадку царапать. Кошки царапаются.

2. Наносить царапины комун., друг другу. Ц. ногтями.

3. Царапать, скрестись, ища доступа кудан. Мышь царапается под полом. Ц. в дверь.

| однокр. царапнуться, нусь, нешься (ко 2 и 3 знач.).
38945 ЦАРАПИНА ЦАРАПИНА, ы, ж.

1. Полоска, нацарапанная чемн. острым. Ц. на стекле. Ц. в душе, на сердце (перен.: надолго запомнившаяся обида).

2. Ранка на оцарапанной коже. Руки в царапинах.

| уменьш. царапинка, и, ж.
38946 ЦАРЕВИЧ ЦАРЕВИЧ, а, м. Сын царя.
38947 ЦАРЕВНА ЦАРЕВНА, ы, род. мн. вен, ж. Дочь царя.
38948 ЦАРЕДВОРЕЦ ЦАРЕДВОРЕЦ, рца, м. (устар.). Высокопоставленное лицо при дворе царя, придворный. Лукавый ц.

| прил. царедворческий, ая, ое.
38949 ЦАРЕУБИЙСТВО ЦАРЕУБИЙСТВО, а, ср. Убийство царя.
38950 ЦАРЕУБИЙЦА ЦАРЕУБИЙЦА, ы, м. и ж. Убийца царя.
38951 ЦАРЁК ЦАРЁК, рька, м.

1. Правитель маленького незначительного государства (ирон.).

2. Тот, кто чувствует себя неограниченным хозяином, начальником (пренебр.).
38952 ЦАРИЗМ ЦАРИЗМ, а, м. Царский режим, форма правления, при к-рой верховная власть принадлежит царю, монархия.

| прил. царистский, ая, ое.
38953 ЦАРИТЬ ЦАРИТЬ, рю, ришь; несов.

1. Быть царём, царствовать (стар.).

2. перен. Первенствовать, превосходя всех в какомн. отношении. Ц. в обществе, в компании. Ц. над всеми.

3. (1 и 2 л. не употр.), перен. Существовать, господствовать (во 2 знач.). В лесу царит тишина. В квартире царит беспорядок.
38954 ЦАРИЦА ЦАРИЦА, ы, ж.

1. см. царь.

2. Жена царя.

3. Самка-производительница у насекомых, живущих сообществами (у пчёл, шершней и др.). Самка-ц.
38955 ЦАРСКИЙ ЦАРСКИЙ, ая, ое.

1. см. царь.

2. Относящийся к монархии во главе с царём. Царская Россия. Ц. режим.

3. перен. Роскошный, богатый. Ц. ужин. Ц. подарок.

• Царская водка (спец.) смесь соляной и азотной кислот, растворяющая золото, платину и нек-рые другие металлы, не растворимые в обычных кислотах.

Царские врата средние двери в церковном иконостасе, ведущие в алтарь.
38956 ЦАРСТВЕННЫЙ ЦАРСТВЕННЫЙ, ая, ое; вен, венна. Величественный и горделивый, величавый. Царственная природа. Царственная осанка.

| сущ. царственность, и, ж.
38957 ЦАРСТВИЕ ЦАРСТВИЕ, я, ср.: царствие небесное (высок.) то же, что царство небесное.
38958 ЦАРСТВО ЦАРСТВО, а, ср.

1. Государство во главе с царём (устар. и спец.).

2. Правление какогон. царя, царствование. Избрать на ц. когон. Венчаться на ц.

3. перен., чего. Та или иная область действительности, средоточие какихн. явлений, предметов. Ц. природы. Ц. льда.

4. Одна из четырёх высших сфер органического мира (спец.). Ц. животных. Ц. растений. Ц. грибов. Ц. дробянок.

• Тёмное царство затхлая, отсталая среда.

Сонное царство (разг. шутл.) о многих спящих людях или долго и много спящих.

Царство небесное 1) в религиозных представлениях: местопребывание душ праведников после смерти, рай; 2) кому, говорится при добром упоминании об умершем (устар. и прост.). Дедушка, царство ему небесное, детей любил.
38959 ЦАРСТВОВАТЬ ЦАРСТВОВАТЬ, твую, твуешь; несов.

1. Быть царём (в 1 знач.).

2. перен. То же, что царить (в 3 знач.) (высок.). Царствует тишина.

| сущ. царствование, я, ср. (к 1 знач.).
38960 ЦАРЬ ЦАРЬ, я, м.

1. Единовластный государь, монарх, а также официальный титул монарха; лицо, носящее этот титул.

2. перен., чего. Тот, кто безраздельно обладает чемн., властитель (устар. и книжн.). Ц. своей судьбы. Ц. моей души.

3. перен., кого-чего. О том, кто (что) является первым, лучшим среди кого-чегон. Дуб ц. лесов. Лев ц. зверей.

4. царь-. В сочетании с другим существительным характеризует кого-чтон. как нечто выдающееся среди других подобных (устар. и разг.). Ц.-колокол. Ц.-пушка. Ц.-рыба. Ц.-ягода. Ц.-танк (огромный танк, построенный в России в 1916 г.).

• При царе Горохе (разг. шутл.) очень давно.

Царь в голове у кого или с царём в голове кто (устар.) о том, кто умён, сообразителен.

Без царя в голове кто (разг.) о том, кто глуп, взбалмошен.

Царь и бог кто где о том, кто безраздельно господствует, царит (во 2 знач.), выше, важнее всех.

Лесной царь сказочное существо, владыка леса.

| ж. царица, ы (к 1, 2 и 3 знач.). Ц. дум. Роза ц. цветов. Ц. бала (лучшая из танцующих на балу).

| прил. царский, ая, ое (к 1 знач.).
38961 ЦАЦА ЦАЦА, ы, ж. (разг. пренебр.). Человек, к-рый важничает, много воображает о себе. Ц. какая выискалась! Подумаешь, важная ц.!
38962 ЦАЦКАТЬСЯ ЦАЦКАТЬСЯ, аюсь, аешься; несов., с кем-чем (прост. неодобр.). То же, что нянчиться (во 2 знач.). Хватит ц. с лодырем!
38963 ЦВЕСТИ ЦВЕСТИ, цвету, цветёшь; цвёл, цвела; цветший; несов.

1. (1 и 2 л. не употр.). Покрываться цветками, распускаться (о цветах). Яблоня цветёт. Розы цветут. Луг цветёт.

2. перен. Находиться в поре расцвета. Ц. красотой. Ц. здоровьем.

3. перен. Преуспевать, процветать (высок.). Цветёт самобытное искусство.

4. (1 и 2 л. не употр.). Покрываться водорослями (о поверхности воды). Пруд цветёт.

| сущ. цветение, я, ср. (к 1 и 4 знач.). Пора цветения.
38964 ЦВЕТ ЦВЕТ 1, а, мн. а, ов, м. Один из видов красочного радужного свечения от красного до фиолетового, а также их сочетаний или оттенков. Все цвета радуги. Тёмный, светлый ц. Яркий, блёклый ц. Красный ц. (цвет крови). Зелёный ц. (цвет травы). Чёрный ц. (цвет угля). Белый ц. (цвет снега). Ц. кожи (один из признаков расы).

• Защищать цвета кого или чьи играть в команде какогон. спортивного общества, объединения. Защищать цвета своего клуба.

В цвете о фото-, киноизображении: цветное, не чёрно-белое.

| прил. цветовой, ая, ое. Цветовая гамма. Цветовые ощущения. Ц. контраст.
38965 ЦВЕТ ЦВЕТ 2, а (у), м.

1. также собир. (в знач. ед. прост.).То же, что цветок (в 1 и 2 знач.) (прост.). Липовый ц. Яблоневый ц. Расцвести пышным цветом (об обильном цветении; также перен.: сильно разрастись, развиться). Как маков ц. (очень румян).

2. перен., ед., чего. Лучшая часть чегон. (высок.). Ц. нации. Ц. науки.

3. То же, что цветение (разг.). Яблони в цвету (в поре цветения).

• В цвете или во цвете (лет, сил) в лучшую пору.
38966 ЦВЕТАСТЫЙ ЦВЕТАСТЫЙ, ая, ое; аст (разг.). С пестрым, ярким узором из цветов. Ц. сарафан. Цветастая шаль.

| сущ. цветастость, и, ж.
38967 ЦВЕТЕНЬ ЦВЕТЕНЬ, тня, м. (устар. и прост.). То же, что пыльца.
38968 ЦВЕТИК ЦВЕТИК, а, м. (устар. и прост.). То же, что цветок (во 2 знач.). Цветики степные. Ц. ты мой ясный (ласковое обращение).
38969 ЦВЕТИСТЫЙ ЦВЕТИСТЫЙ, ая, ое; ист.

1. полн. ф. Покрытый цветами. Ц. луг.

2. Разноцветный, узорный. Ц. ковёр.

3. перен. Витиеватый, излишне украшенный. Ц. слог. Цветисто (нареч.) выражаться.

| сущ. цветистость, и, ж. (ко 2 и 3 знач.).
38970 ЦВЕТНИК ЦВЕТНИК, а, м. Место, где посажены цветы, клумба. Разбить ц.

| прил. цветниковый, ая, ое.
38971 ЦВЕТНОЙ ЦВЕТНОЙ, ая, ое.

1. Окрашенный, имеющий какойн. цвет или цвета (кроме чёрного и белого). Цветная обложка. Цветные металлы (в отличие от чёрных железа и его сплавов). Ц. фильм, цветное телевидение (не чёрно-белые).

2. О людях: принадлежащий не к белой расе. Цветное население.
38972 ЦВЕТО ЦВЕТО 1... Первая часть сложных слов со знач. относящийся к цвету 1, напр. цветовоспроизведение, цветомузыка, цветоощущение, цветосочетание, цветофотографический.
38973 ЦВЕТО 2… ЦВЕТО 2... Первая часть сложных слов со знач.: 1) относящийся к цветку (в 1 знач.), цветкам, напр. цветоед (жук), цветолистик, цветоложе, цветоножка; 2) относящийся к цветам (во 2 знач.), напр. цветовод, цветоводство.
38974 ЦВЕТОВОД ЦВЕТОВОД, а, м. Специалист по цветоводству; человек, выращивающий цветы.
38975 ЦВЕТОВОДСТВО ЦВЕТОВОДСТВО, а, ср.

1. Разведение цветов (во 2 знач.) как отрасль растениеводства; занятие цветовода. Комнатное ц.

2. Предприятие, занимающееся выращиванием цветов. Купить цветы в цветоводстве.

| прил. цветоводческий, ая, ое.
38976 ЦВЕТОК ЦВЕТОК, тка, мн. цветки, ов и цветы, ов, м.

1. ( мн. цветки, ов). Орган размножения растений с венчиком из лепестков вокруг пестика и тычинок. сидячий ц. (без цветоножки; спец.). Женский ц. (только с пестиком или пестиками; спец.). Мужской ц. (только с тычинками; спец.). Ц. яблони. Ц. мака.

2. (мн. цветы, ов). Травянистое растение, в пору цветения имеющее яркую, часто ароматную, распускающуюся из бутона головку или соцветие. Тепличные, комнатные цветы.

3. (мн. цветы, ов). Яркая, часто ароматная головка или соцветие на стебле такого растения. Срезать, рвать цветы. Букет цветов. Живые, искусственные цветы. Ваза с цветами.

• Цветы красноречия (ирон.) о высокой риторике. Рассыпать перед слушателями цветы красноречия.

| уменьш. цветочек, чка, м. (ко 2 и 3 знач.). Это ещё цветочки, а ягодки будут впереди (посл. о чёмн. плохом: это ещё ничего, дальше будет гораздо хуже).

| прил. цветочный, ая, ое (ко 2 и 3 знач.) и цветковый, ая, ое (к 1 знач. спец.). Цветочный наряд города. Цветочный горшок. Цветочный магазин. Цветочный мёд. Цветочный орнамент (с узорами из цветов). Цветковые растения.
38977 ЦВЕТОМУЗЫКА ЦВЕТОМУЗЫКА, и, ж. Исполнение музыкального произведения в сопровождении динамического цветового освещения, светомузыка. Концерт цветомузыки.

| прил. цветомузыкальный, ая, ое.
38978 ЦВЕТОНОЖКА ЦВЕТОНОЖКА, и, ж. (спец.). Часть стебля, на к-рой расположен цветок.
38979 ЦВЕТОНОСНЫЙ ЦВЕТОНОСНЫЙ, ая, ое; сен, сна (спец.). Дающий цветки. Цветоносные растения.
38980 ЦВЕТОЧЕК ЦВЕТОЧЕК, чка, м.

1. см. цветок.

2. обычно мн. Изображение мелких цветков на ткани, узоре. Ситец цветочками (в цветочек).
38981 ЦВЕТОЧНИЦА ЦВЕТОЧНИЦА, ы, ж.

1. Продавщица цветов.

2. Ящик для цветов. Цветы в цветочнице.

| м. цветочник, а (к 1 знач.).
38982 ЦВЕТУЩИЙ ЦВЕТУЩИЙ, ая, ее.

1. полн. ф. Такой, к-рый цветёт, имеет цветы. Цветущие растения.

2. перен. Находящийся в расцвете. Цветущее здоровье. Ц. юноша. Цветущая страна.
38983 ЦЕВКА ЦЕВКА, и, ж. (спец.).

1. Деталь машины цилиндрический стержень, часть колеса в зубчатой передаче.

2. Желобчатая кость между пальцами и голенью у птиц, а также надкопытная кость у лошади.

| прил. цевочный, ая, ое.
38984 ЦЕВНИЦА ЦЕВНИЦА, ы, ж. Народный духовой музыкальный инструмент в виде нескольких соединённых свирелей.
38985 ЦЕВЬЁ ЦЕВЬЁ, я, ср. (спец.).

1. Верхняя часть ружейного ложа, на к-рой укрепляется ствол с механизмом.

2. Стержень, стержневая часть чегон. Ц. якоря.
38986 ЦЕДИЛКА ЦЕДИЛКА, и, ж. (разг.). Предмет утвари для процеживания жидкости. Ц. для молока. Процедить отвар через (сквозь цедилку).
38987 ЦЕДИТЬ ЦЕДИТЬ, цежу, цедишь; цеженный; несов., что.

1. Пропускать (жидкость) через сито, тонкую ткань, очищая от какихн. частиц. Ц. отвар через марлю.

2. Лить через узкое отверстие. Ц. вино в кувшин.

3. Медленно пить, тянуть. Ц. пиво из кружки. Ц. коктейль через соломинку.

4. перен. Медленно и небрежно произносить, говорить (разг.). Ц. слова сквозь зубы.

| сущ. цежение, я, ср.

| прил. цедильный, ая, ое (к 1 знач.).
38988 ЦЕДИТЬСЯ ЦЕДИТЬСЯ (цежусь, цедишься, 1 и 2 л. не употр.), цедится; несов.

1. Литься через сито, тонкую ткань, очищаясь от какихн. частиц.

2. Литься через узкое отверстие. Вода цедится из крана.

| сущ. цежение, я, ср.
38989 ЦЕДРА ЦЕДРА, ы, ж. Верхний слой корки цитруса, а также такая высушенная и размельчённая корка, употр. как пряность. Апельсинная, лимонная ц.

| прил. цедровый, ая, ое.
38990 ЦЕЖЁНЫЙ ЦЕЖЁНЫЙ, ая, ое (разг.). Процеженный, пропущенный через цедилку. Ц. квас.
38991 ЦЕЗУРА ЦЕЗУРА, ы, ж. В стихосложении: пауза, делящая строку на части; в музыкальном исполнении: очень короткая пауза между двумя фразами или завершёнными разделами.

| прил. цезурный, ая, ое.
38992 ЦЕЙТНОТ ЦЕЙТНОТ, а, м.

1. В шахматах, шашках: положение, когда игроку не хватает времени, отведённого для обдумывания ходов. Быть в цейтноте.

2. перен. Острый недостаток времени (разг.). Постоянный ц.

| прил. цейтнотный, ая, ое (к 1 знач.).
38993 ЦЕЙХГАУЗ ЦЕЙХГАУЗ [ейха], а, м. (устар.). Воинский склад для хранения обмундирования, снаряжения, вооружения и продовольствия.

| прил. цейхгаузный, ая, ое.
38994 ЦЕЛЕБНЫЙ ЦЕЛЕБНЫЙ, ая, ое; бен, бна. Полезный, способствующий излечению, сохранению здоровья. Ц. источник. Целебное средство. Целебные грязи. Ц. воздух. Целебная трава.

| сущ. целебность, и, ж.
38995 ЦЕЛЕВОЙ ЦЕЛЕВОЙ, ая, ое.

1. см. цель.

2. Имеющий определённое назначение (спец.). Ц. аванс. Целевая аспирантура (подготовка аспирантов для определённого учреждения, вуза).
38996 ЦЕЛЕНАПРАВЛЕННЫЙ ЦЕЛЕНАПРАВЛЕННЫЙ, ая, ое; ен, енна. Имеющий чётко поставленную цель. Целенаправленные действия.

| сущ. целенаправленность, и, ж.
38997 ЦЕЛЕСООБРАЗНЫЙ ЦЕЛЕСООБРАЗНЫЙ, ая, ое; зен, зна. Соответствующий поставленной цели, вполне разумный, практически полезный. Целесообразное решение. Ц. поступок.

| сущ. целесообразность, и, ж.
38998 ЦЕЛЕУСТРЕМЛЁННЫЙ ЦЕЛЕУСТРЕМЛЁННЫЙ, ая, ое; ён, ённа. Имеющий ясную и определённую цель, стремящийся к её достижению. Ц. труд. Ц. исследователь.

| сущ. целеустремлённость, и, ж.
38999 ЦЕЛИКОМ ЦЕЛИКОМ, нареч.

1. В целом виде. Зажарить тушку ц.

2. Без ограничений, полностью. Ц. отдаться делу.

• Целиком и полностью (разг.) совершенно, без всяких ограничений или без всяких оговорок. Целиком и полностью предан делу. Целиком и полностью согласен.
39000 ЦЕЛИНА ЦЕЛИНА, ы, ж.

1. Никогда не паханная, а также много лет не подвергавшаяся обработке земля. Пахать, поднимать целину.

2. Такие земли в Казахстане, на Урале, в Сибири, Поволжье, в 19541960 гг. освоенные для земледелия. Освоение целины. Поехать на целину (чтобы осваивать такие земли). Герои целины (первоцелинники).

3. Место, пространство, по к-рому никто не ходил и не ездил. Снежная ц.

| прил. целинный, ая, ое (к 1 и 2 знач.). Целинные земли.
39001 ЦЕЛИННИК ЦЕЛИННИК, а, м. Человек, к-рый освоил или осваивает целину (во 2 знач.).

| ж. целинница, ы.
39002 ЦЕЛИТЕЛЬ ЦЕЛИТЕЛЬ, я, м. (книжн.). То же, что исцелитель. Ц. недугов.

| ж. целительница, ы.

| прил. целительский, ая, ое.
39003 ЦЕЛИТЕЛЬНЫЙ ЦЕЛИТЕЛЬНЫЙ, ая, ое; лен, льна (книжн.). То же, что целебный. Ц. воздух.

| сущ. целительность, и, ж.
39004 ЦЕЛИТЬ ЦЕЛИТЬ, лю, лишь; несов.

1. То же, что целиться. Целил в ворону, а попал в корову (посл. о том, кто сделал чтон. совершенно неуместное, нецелесообразное и смешное).

2. перен., в кого (мн.) (что) или куда. Стремиться занять какоен. место, метить 2 (во 2 знач.) (разг.). Ц. в начальники.

| сов. нацелить, лю, лишь; ленный (к 1 знач.).

| сущ. целение, я, ср. (к 1 знач.; спец.).
39005 ЦЕЛИТЬ ЦЕЛИТЬ, лю, лишь; лённый (ён, ена) (устар.). То же, что исцелять.
39006 ЦЕЛИТЬСЯ ЦЕЛИТЬСЯ, люсь, лишься; несов.

1. Метясь, направить оружие на кого-чтон. Ц. в мишень. Ц. в лоб.

2. с неопр. Настраиваться, готовиться сделать чтон. (разг.). Ц. получить чтон. Ц. на выгодное местечко.

| сов. нацелиться, люсь, лишься.

| сущ. целение, я, ср. (к 1 знач.; спец.).
39007 ЦЕЛКОВЫЙ ЦЕЛКОВЫЙ, ого, м. (устар. и прост.). То же, что рубль.

| уменьш. целковик, а, м. (устар.).
39008 ЦЕЛЛОФАН ЦЕЛЛОФАН, а, м. Прозрачная плёнка из вискозы, употр. как упаковочный материал, а также в полиграфии и нек-рых других производствах.

| прил. целлофановый, ая, ое.
39009 ЦЕЛЛУЛОИД ЦЕЛЛУЛОИД, а, м. Прозрачная пластмасса из целлюлозы.

| прил. целлулоидный, ая, ое и целлулоидовый, ая, ое.
39010 ЦЕЛЛЮЛОЗА ЦЕЛЛЮЛОЗА, ы, ж. То же, что клетчатка (в 1 знач.).

| прил. целлюлозный, ая, ое.
39011 ЦЕЛОВАЛЬНИК ЦЕЛОВАЛЬНИК, а, м.

1. В России 1518 вв.: должностное лицо, занимающееся сбором податей и нек-рыми судебно-полицейскими делами.

2. Продавец в питейном заведении, кабаке (устар.).

| прил. целовальничий, ья, ье.
39012 ЦЕЛОВАТЬ ЦЕЛОВАТЬ, лую, луешь; ованный; несов., кого-что. Прикасаться губами к кому-чемун. в знак любви, дружбы, преданности или благоговения. Ц. ребёнка. Ц. в губы. Ц. руку у женщины (в знак почтительности).

| сов. поцеловать, лую, луешь; ованный.

| сущ. целование, я, ср. Крестное ц. (клятва с целованием креста; высок.).
39013 ЦЕЛОВАТЬСЯ ЦЕЛОВАТЬСЯ, луюсь, луешься; несов.

1. Целовать друг друга. Жених целуется с невестой. Ц. при встрече.

2. Целовать когон. в лицо (разг.). Лезет ц. ктон. (неодобр.).

| сов. поцеловаться, луюсь, луешься (к 1 знач.).

| сущ. целование, я, ср.
39014 ЦЕЛОМУДРЕННЫЙ ЦЕЛОМУДРЕННЫЙ, ая, ое; рен, ренна. Обладающий целомудрием, исполненный целомудрия. Ц. юноша.

| сущ. целомудренность, и, ж.
39015 ЦЕЛОМУДРИЕ ЦЕЛОМУДРИЕ, я, ср.

1. То же, что девственность (по 1 знач. прил. девственный).

2. перен. Строгая нравственность, чистота.
39016 ЦЕЛОСТНОСТЬ ЦЕЛОСТНОСТЬ, и, ж.

1. см. целостный.

2. Нераздельность, единство. Территориальная ц. государства.
39017 ЦЕЛОСТНЫЙ ЦЕЛОСТНЫЙ, ая, ое; тен, тна (книжн.). Обладающий внутренним единством. Целостная теория.

| сущ. целостность, и, ж.
39018 ЦЕЛЫЙ ЦЕЛЫЙ, ая, ое; цел, цела, цело.

1. полн. ф. Весь без изъятия, полный. Трудиться по целым дням. Выпил ц. стакан.

2. полн. ф. Значительный, большой. Ц. ворох бумаг. Ц. ряд вопросов. Вышла целая история.

3. Невредимый, без изъяна, ущерба. Остался цел (уцелел, выжил). Все вещи целы. Цел и невредим.

4. целое, ого, ср. Нечто единое, нераздельное. Стройное целое. Единое целое.

• Целое число или целое число, состоящее из единиц (в 1 знач.) (не содержащее дроби).

В целом во всей совокупности, целиком. Рассмотреть проблему в целом.

| сущ. целость, и, ж. (к 3 знач.). Сохранить чтон. в целости. В целости и сохранности кто-чтон. (цел и невредим; разг.).
39019 ЦЕЛЬ ЦЕЛЬ, и, ж.

1. Место, в к-рое надо попасть при стрельбе или метании. Попасть в ц. (также перен.: сказать или сделать чтон. точно, верно, именно так, как надо). Самолёты вышли на ц. Воздушная ц. Движущаяся ц. Бить в ц. или мимо цели (также перен.: поступать, говорить точно, верно, именно так, как надо или, напротив, не так, как нужно, без пользы).

2. Предмет стремления, то, что надо, желательно осуществить. Его ц. учиться. Ставить себе чтон. целью. Благородная ц. Достичь цели. Иметь целью чтон. Ц. оправдывает средства (афоризм).

• В целях чего, предлог с род. п. имея целью, задачей чтон., для чегон. Эксперимент в целях проверки.

В целях каких для выполнения какихн. дел, задач. В каких-то важных целях собрали всех учеников.

С целью чего, предлог с род. п. для чегон., в целях чегон. Визит с целью переговоров. Пришёл с целью поговорить.

С той целью чтобы, союз для того чтобы, затем чтобы. Явился раньше всех, с той целью чтобы первым узнать подробности.

| прил. целевой, ая, ое. Целевая установка работы.
39020 ЦЕЛЬНО… ЦЕЛЬНО... Первая часть сложных слов со знач.: 1) цельный (в 1 знач.), с цельными, напр. цельногнутый, цельнокованый, цельнокорпусный, цельнометаллический, цельнотканый, цельноголовые (подкласс хрящевых рыб, у к-рых верхняя челюсть слита с черепом); 2) цельный (во 2 знач.), из цельного, напр. цельномолочный.
39021 ЦЕЛЬНОКРОЕНЫЙ ЦЕЛЬНОКРОЕНЫЙ, ая, ое и ЦЕЛЬНОКРОЙНЫЙ, ая, ое. Выкроенный вместе с другой частью одежды. Ц. воротник (выкроенный вместе с бортами). Ц. рукав (выкроенный вместе с верхней частью одежды).
39022 ЦЕЛЬНОМЕТАЛЛИЧЕСКИЙ ЦЕЛЬНОМЕТАЛЛИЧЕСКИЙ, ая, ое. Сделанный целиком из металла. Ц. вагон.
39023 ЦЕЛЬНЫЙ ЦЕЛЬНЫЙ, ая, ое; лен, льна, льно.

1. полн. ф. Состоящий из одного вещества, из одного куска, сплошной. Пьедестал из цельного гранита.

2. полн. ф. Не разбавленный, не снятой. Цельное молоко.

3. перен. То же, что целостный. Ц. характер.

4. полн. ф. То же, что целый (в 1 и 2 знач.) (прост. и обл.).

| сущ. цельность, и, ж. (к 1 и 3 знач.).
39024 ЦЕМЕНТ ЦЕМЕНТ, а (у), м. Порошкообразный вяжущий материал, входящий в состав бетона, железобетона и строительных растворов.

| прил. цементный, ая, ое.
39025 ЦЕМЕНТАЦИЯ ЦЕМЕНТАЦИЯ, и, ж.

1. см. цементировать.

2. Насыщение поверхностных слоёв стали или железа углеродом для создания твёрдого поверхностного слоя (спец.).

3. Геологический процесс сцепления составных частей горных пород растворёнными минеральными веществами (спец.).

| прил. цементационный, ая, ое.
39026 ЦЕМЕНТИРОВАТЬ ЦЕМЕНТИРОВАТЬ, рую, руешь; анный; сов. и несов.

1. что. Заполнить (нять) (скважины, трещины) цементом для закрепления.

2. перен., кого-что. Объединить (нять), сплотить (лачивать) (высок.).

| сов. также зацементировать, рую, руешь; анный (к 1 знач.) и сцементировать, рую, руешь; анный (ко 2 знач.).

| сущ. цементирование, я, ср. и цементация, и, ж. (к 1 знач.).
39027 ЦЕНА ЦЕНА, ы, вин. цену, мн. цены, цен, ценам, ж.

1. Денежное выражение стоимости товара. Образование цен. Рост, снижение, колебание цен. Мировые цены.

2. Денежное возмещение за товар, услуги, плата. Назначить цену. Ц. за проезд. Набить цену (поднять, повысить; разг.). Сойтись в цене (условиться о цене, сторговаться; разг.).

3. перен. То, чем окупается, возмещается чтон. (книжн.). Любой ценой добиться чегон. (большими усилиями, идя на жертвы). Ц. потерь (то, во что обходятся потери). Ц. предательства (то, чем оборачивается предательство для когон.).

4. перен. Роль, значение чегон. Знать цену времени. Его обещания потеряли всякую цену. Ц. любви, дружбы.

5. ценой (ою) чего, в знач. предлога с род. п. Посредством чегон., какимн. способом. Добиться ценой больших усилий. Спастись ценой измены.

• В цене (разг.) высоко ценится, очень дорог. Кружева нынче в цене.

Знать себе цену (разг.) высоко себя ценить.

Набить себе цену (разг. неодобр.) возвысить себя во мнении других.

Цены нет кому-чему очень ценен, очень хорош.

| прил. ценовой, ая, ое (к 1 знач.; спец) и ценностный, ая, ое (к 1 знач.; спец.). Ценовая политика. Ценовые скидки.
39028 ЦЕНЗ ЦЕНЗ, а, м. (спец.).

1. Условия, допускающие человека к пользованию теми или иными политическими правами. Возрастной ц. Образовательный ц. Избирательный ц. (ограничивающий право человека избирать или быть избранным). Ц. оседлости (установленный законом срок проживания, необходимый для приобретения какихн. прав).

2. В англоязычных странах: периодическая перепись.

| прил. цензовый, ая, ое.
39029 ЦЕНЗОР ЦЕНЗОР, а, м. Лицо, осуществляющее цензуру.

| прил. цензорский, ая, ое.
39030 ЦЕНЗУРА ЦЕНЗУРА, ы, ж. Система государственного надзора за печатью и средствами массовой информации. Военная ц. (в годы войны также за частной перепиской). Дозволено цензурой (разрешено цензором к печати, к постановке; устар.).

| прил. цензурный, ая, ое.
39031 ЦЕНЗУРНЫЙ ЦЕНЗУРНЫЙ, ая, ое; рен, рна.

1. см. цензура.

2. Пристойный, допустимый (о словах, речи). Вполне цензурное выражение.

| сущ. цензурность, и, ж.
39032 ЦЕНЗУРОВАТЬ ЦЕНЗУРОВАТЬ, рую, руешь; ованный; сов. и несов., что. Подвергнуть (гать) цензуре.
39033 ЦЕНИТЕЛЬ ЦЕНИТЕЛЬ, я, м. Человек, к-рый умеет ценить (во 2 знач.) чтон., знаток. Ц. живописи, балета.

| ж. ценительница, ы.

| прил. ценительский, ая, ое.
39034 ЦЕНИТЬ ЦЕНИТЬ, ценю, ценишь; ценённый (ён, ена); несов., кого-что.

1. Назначать цену кому-чемун. (разг.). Дорого ц. вещь.

2. Признавать то или иное значение, ценность кого-чегон. Ц. дружбу. Высоко ц. хорошего работника.
39035 ЦЕНИТЬСЯ ЦЕНИТЬСЯ (ценюсь, ценишься, 1 и 2 л. не употр.), ценится; несов.

1. Иметь ту или иную цену (в 1 знач.). Предметы старины дорого ценятся.

2. перен. Иметь признание, высокую оценку. Редкие специальности высоко ценятся.
39036 ЦЕННИК ЦЕННИК, а, м. (спец.). Справочник цен на товары или указатель цены.
39037 ЦЕННОСТНЫЙ ЦЕННОСТНЫЙ см. цена и ценность.
39038 ЦЕННОСТЬ ЦЕННОСТЬ, и, ж.

1. см. ценный.

2. Цена (в 1 знач.), стоимость. Картина большой ценности.

3. чего. Важность, значение. В чём ц. этого предложения? Большая ц. работы.

4. обычно мн. Ценный предмет, явление. Хранение ценностей. Культурные ценности. Духовные ценности. Материальные ценности (всё то, что имеет денежную цену).

| прил. ценностный, ая, ое (ко 2 знач.; спец.).
39039 ЦЕННЫЙ ЦЕННЫЙ, ая, ое; ценен, ценна и ценна, ценно.

1. Имеющий большую цену (в 1 знач.), дорогой. Ценная вещь.

2. перен. С большими достоинствами, важный, нужный. Ценное открытие. Ценное исследование. Ц. специалист. Ценное предложение.

3. полн. ф. С обозначенной стоимостью, ценой (в 1 знач.). Ценное почтовое отправление (бандероль, посылка).

• Ценные бумаги (спец.) денежные и товарные документы: акции, облигации, купоны, чеки, векселя и нек-рые другие. Ценные бумаги именные, ордерные, предъявительские.

| сущ. ценность, и, ж. (к 3 знач.; спец.).
39040 ЦЕНООБРАЗОВАНИЕ ЦЕНООБРАЗОВАНИЕ, я, ср. (спец.). Процесс формирования цен (в 1 знач.) и система цен в целом. Реформа ценообразования.
39041 ЦЕНТ ЦЕНТ, а, м. Мелкая монета в США и нек-рых других странах, равная одной сотой денежной единицы.

| прил. центовый, ая, ое.
39042 ЦЕНТНЕР ЦЕНТНЕР, а, м. Мера массы, равная 100 кг.

| прил. центнеровый, ая, ое.
39043 ЦЕНТР ЦЕНТР, а, м.

1. Точка в геометрической фигуре, теле, обладающая какимн. только ей присущим свойством и обычно получаемая пересечением линий, осей, плоскостей. Ц. окружности. Ц. тяжести (точка, через к-рую проходит равнодействующая сил тяжести, действующих на данное тело; спец.; также перен.: самое главное, основное, суть).

2. Срединная и главная часть чегон, ядро. Ц. региона, страны, города, села. Ц. мироздания. Ц. концепции, аргументации.

3. Центральная часть города, большого населённого пункта. Жить в центре. Квартира в центре. Отправиться в ц. за покупками. Трамвайная линия от нового района до центра.

4. Место сосредоточения чегон.; важный пункт чегон. Ц. научной мысли.

5. Город с административными, промышленными и другими учреждениями. Промышленные центры страны. Областной, районный ц. Административный ц. области.

6. Высший руководящий орган или органы. Директивы центра.

7. Группа нервных клеток, регулирующих какуюн. функцию организма (спец.). Двигательные центры. Дыхательный ц.

8. Главенствующее, ведущее учреждение какойн. отрасли. Кардиологический ц. Онкологический ц. Телевизионный ц. Ц. подготовки космонавтов. Ц. управления полётом.

• Быть в центре внимания сосредоточивать на себе всеобщее внимание, интерес.

Центр нападения в командных играх: центральный игрок нападения.

| прил. центровой, ая, ое (к 1 знач.). Центровая точка.
39044 ЦЕНТРАЛ ЦЕНТРАЛ, а, м. В старой России: центральная тюрьма.
39045 ЦЕНТРАЛИЗМ ЦЕНТРАЛИЗМ, а, м. Система управления, руководства, при к-рой местные учреждения, органы подчинены вышестоящим, в свою очередь управляемым, руководимым из единого центра.

| прил. централистский, ая, ое.
39046 ЦЕНТРАЛИЗОВАТЬ ЦЕНТРАЛИЗОВАТЬ, зую, зуешь; ованный; сов. и несов., что. Сосредоточить (чивать) чтон. в одном центре, подчинить (нять) одному центру (в 3 и 5 знач.). Ц. работу.

| сущ. централизация, и, ж.
39047 ЦЕНТРАЛКА ЦЕНТРАЛКА, и, ж. (разг.). Охотничье ружьё центрального боя, заряжаемое с казённой части.
39048 ЦЕНТРАЛЬНЫЙ ЦЕНТРАЛЬНЫЙ, ая, ое; лен, льна.

1. полн. ф. Находящийся, расположенный в центре чегон., срединный. Центральные улицы города. Ц. нападающий (в командных играх: центральный игрок нападения). Центральное отопление (с источником тепла, общим для нескольких помещений).

2. полн. ф. Главный, руководящий, непосредственно связанный с центром (в 5 и 7 знач.). Ц. комитет. Ц. банк. Центральные газеты. Центральное телевидение.

3. Основной, самый существенный. Центральная мысль книги.

| сущ. центральность, и, ж. (к 3 знач.).
39049 ЦЕНТРИРОВАТЬ ЦЕНТРИРОВАТЬ, рую, руешь; анный; сов. и несов., что (спец.). Определить (лять), установить (навливать) центр, центральную точку чегон.

| сущ. центрирование, я, ср.
39050 ЦЕНТРИФУГА ЦЕНТРИФУГА, и, ж.

1. Аппарат для механического разделения смеси на составные части под действием центробежной силы.

2. Устройство, создающее перегрузки под действием центробежной силы (для испытания аппаратуры, тренировки лётчиков, космонавтов).

| прил. центрифугальный, ая, ое.
39051 ЦЕНТРОБЕЖНЫЙ ЦЕНТРОБЕЖНЫЙ, ая, ое. Направляющийся в движении от центра к периферии. Центробежные силы. Центробежное движение (также перен.).
39052 ЦЕНТРОВАТЬ ЦЕНТРОВАТЬ, рую, руешь; ованный; сов. и несов., что (спец.).

1. Сделать (делать) отверстие в центре чегон.

2. То же, что центрировать.

| сущ. центровка, и, ж.

| прил. центровальный, ая, ое и центровочный, ая, ое.
39053 ЦЕНТРОВОЙ ЦЕНТРОВОЙ, ая, ое.

1. см. центр.

2. Находящийся в центре чегон., в середине. Ц. круг футбольного поля. Центровой (сущ.) в баскетбольной команде.
39054 ЦЕНТРОСТРЕМИТЕЛЬНЫЙ ЦЕНТРОСТРЕМИТЕЛЬНЫЙ, ая, ое. Направляющийся в движении от периферии к центру. Центростремительная сила. Центростремительное движение (также перен.).
39055 ЦЕП ЦЕП, а, м. Ручное орудие для молотьбы.

| прил. цепной, ая, ое.
39056 ЦЕПЕНЕТЬ ЦЕПЕНЕТЬ, ею, еешь; несов. Становиться неподвижным, замирать под влиянием какогон. сильного чувства. Кролик цепенеет перед удавом. Ц. от страха.

| сов. оцепенеть, ею, еешь.

| сущ. оцепенение, я, ср. Впасть в о.
39057 ЦЕПКА ЦЕПКА, и, ж. (прост.). То же, что цепочка (в 1 знач.).
39058 ЦЕПКИЙ ЦЕПКИЙ, ая, ое; пок, пка и пка, пко.

1. Крепко хватающий, цепляющийся. Цепкая обезьяна. Цепкие когти. Ц. взгляд (перен.).

2. перен. Очень упорный, не отступающий от чегон. намеченного (разг.). Ц. характер. Ц. ум.

| сущ. цепкость, и, ж.
39059 ЦЕПКОХВОСТЫЕ ЦЕПКОХВОСТЫЕ, ых, ед. ое, ого, ср. (спец.). Семейство широконосых обезьян, цепляющихся хвостом. Семейство цепкохвостых.
39060 ЦЕПЛЯТЬ ЦЕПЛЯТЬ, яю, яешь; несов., что (разг.). То же, что зацеплять (в 1 и 2 знач.). Ц. крючком. Ц. на крючок. Ц. пальцами за струны.
39061 ЦЕПЛЯТЬСЯ ЦЕПЛЯТЬСЯ, яюсь, яешься; несов.

1. за кого-что. То же, что зацепляться. Ц. за сучья. Ц. за шею матери.

2. перен., за что. Стремиться воспользоваться чемн. или сохранить чтон. (разг.). Ц. за какуюн. мысль. Враг цепляется за удобные рубежи.

3. перен., к кому-чему. Приставать, придираться (прост.). Ц. из-за каждого пустяка. К каждому слову цепляешься.

4. (1 и 2 л. не употр.). Будучи вызванным чемн., связанным с чемн., появляться следом, обычно одно за другим (разг.). Одна неприятность цепляется за другую. Мысли цепляются друг за друга.

| прил. цеплятельный, ая, ое (к 1 знач.; спец.). Ц. рефлекс обезьян.
39062 ЦЕПНОЙ ЦЕПНОЙ 1, ая, ое.

1. см. цепь.

2. На цепях, с цепями. Ц. экскаватор. Цепная передача. Ц. мост.

3. Привязанный на цепи. Ц. пёс (также перен.: чейн. злой прислужник; презр.).

4. О процессе, движении: такой, в к-ром отдельные следующие друг за другом моменты, этапы вызываются один другим. Цепная реакция. Ц. рефлекс.
39063 ЦЕПНОЙ ЦЕПНОЙ 2 см. цеп.
39064 ЦЕПОЧКА ЦЕПОЧКА, и, ж.

1. Маленькая тонкая цепь (в 1 знач.), а также вообще изделие, имеющее вид цепи. Золотая ц. Ц. для часов. Дверная ц. (запор, позволяющий слегка приоткрыть дверь).

2. Ряд, вереница людей, предметов. Растянуться в цепочку. Идти цепочкой. Передать чтон. по цепочке (от одного к другому). Ц. следов.

| прил. цепочечный, ая, ое (к 1 знач.).
39065 ЦЕПЬ ЦЕПЬ, и, о цепи, в (на) цепи, с цепи и с цепи, мн. и, ей, ж.

1. Ряд металлических (или других крепких) звеньев, продетых одно в другое. Якорная ц. Собака на цепи. Посадить на цепь или на цепь. Как с цепи сорвался ктон. (о шумном, буйном поведении, а также, неодобр., о действиях очень рассерженного человека, потерявшего самообладание; разг.). Цепи рабства (перен.).

2. перен., чего. Сплошной ряд, совокупность чегон. Ц. событий. Ц. огней.

3. Ряд гор. Горные цепи.

4. Линия (боевой порядок) стрелков, расположенных на нек-ром расстоянии друг от друга. Стрелковая ц. Рассыпаться в ц. Передать по цепи.

5. Последовательное соединение элементов, при к-ром последний элемент присоединяется к первому (спец.). Замкнутая магнитная ц.

• Электрическая цепь (спец.) совокупность устройств, предназначенных для прохождения в них электрического тока.

Ёлочная цепь бумажное ёлочное украшение в виде цепочки.

| прил. цепной, ая, ое (к 1, 4 и 5 знач.). Цепное устройство. Цепная схема.
39066 ЦЕРБЕР ЦЕРБЕР, а, м. (книжн.). Злой, свирепый надсмотрщик, страж [первонач. в древнегреческой мифологии: трёхголовый пёс, стерегущий двери ада].
39067 ЦЕРЕМОНИАЛ ЦЕРЕМОНИАЛ, а, м. (офиц.). Распорядок церемонии (в 1 знач.), ритуал (во 2 знач.). Воинские церемониалы.

| прил. церемониальный, ая, ое. Ц. марш.
39068 ЦЕРЕМОНИЙМЕЙСТЕР ЦЕРЕМОНИЙМЕЙСТЕР, а, м. Распорядитель церемоний (в 1 знач.), устроитель церемониала. Придворный ц. Ц. на балу.

| прил. церемониймейстерский, ая, ое.
39069 ЦЕРЕМОНИТЬСЯ ЦЕРЕМОНИТЬСЯ, нюсь, нишься; несов. (разг.).

1. Быть церемонным (во 2 знач.), стесняться. Прошу не ц.

2. с кем-чем. Проявлять излишнюю мягкость, стеснение. Нечего ц. с негодяем.

| сов. поцеремониться, нюсь, нишься (ко 2 знач.).
39070 ЦЕРЕМОНИЯ ЦЕРЕМОНИЯ, и, ж.

1. Установленный торжественный обряд, порядок совершения чегон. Ц. приёма посла. Ц. принятия присяги. Свадебная ц.

2. перен., обычно мн. Принуждённость, стеснение в поступках, обращении (разг.). К чему эти церемонии? Прошу без церемоний.

| прил. церемониальный, ая, ое (к 1 знач.).
39071 ЦЕРЕМОННЫЙ ЦЕРЕМОННЫЙ, ая, ое; онен, онна.

1. Торжественный и чопорный. Ц. поклон.

2. Склонный к церемониям (во 2 знач.), жеманный. Ц. человек.

| сущ. церемонность, и, ж.
39072 ЦЕРКОВНИК ЦЕРКОВНИК, а, м. В христианской церкви: священнослужитель или церковнослужитель.
39073 ЦЕРКОВНО… ЦЕРКОВНО... и ЦЕРКОВНО-... Первая часть сложных слов со знач. относящийся к церкви, напр. церковно-богослужебный, церковно-догматический, церковно-книжный, церковнослужитель, церковно-схоластический.
39074 ЦЕРКОВНОПРИХОДСКИЙ ЦЕРКОВНОПРИХОДСКИЙ, ая, ое. В царской России: состоящий в ведении церкви и приходского духовенства. Церковноприходская должность. Церковноприходская школа (начальная школа при церковном приходе).
39075 ЦЕРКОВНОСЛАВЯНСКИЙ ЦЕРКОВНОСЛАВЯНСКИЙ, ая, ое. Относящийся к богослужебной письменности южных и восточных славян. Ц. язык.
39076 ЦЕРКОВНОСЛУЖИТЕЛЬ ЦЕРКОВНОСЛУЖИТЕЛЬ, я, м. Лицо, занимающее низшую церковную должность (архиерейский служка, пономарь, псаломщик).

| прил. церковнослужительский, ая, ое.
39077 ЦЕРКОВЬ ЦЕРКОВЬ, кви, мн. и, ей, ам, ж.

1. Объединение последователей той или иной религии, организация, ведающая религиозной жизнью и соответствующим культом; религиозная община. Православная ц. Католическая ц. Протестантские церкви (напр. лютеранская, англиканская).

2. Православный храм. Каменная ц. Ц. с колокольней. Ходить в ц.

• Соборная церковь то же, что церковный собор.

| уменьш. церковка, и, ж. (ко 2 знач.), церковка, и, ж. (ко 2 знач.) и церквушка, и, ж. (ко 2 знач.).

| прил. церковный, ая, ое. Церковная литература. Церковная музыка. Церковная служба. Ц. брак. Церковные праздники. Церковные действа (обряды русской православной церкви). Церковная паперть.

• Церковный собор съезд высшего духовенства христианской церкви для решения вопросов вероучения, церковного управления.
39078 ЦЕСАРЕВИЧ ЦЕСАРЕВИЧ, а, м. Титул наследника престола, а также лицо, имеющее этот титул.
39079 ЦЕСАРЕВНА ЦЕСАРЕВНА, ы, ж. Жена цесаревича или дочь царя [до 1797 г. титул наследницы престола].
39080 ЦЕСАРКА ЦЕСАРКА, и, ж. Птица отряда куриных.
39081 ЦЕХ ЦЕХ, а, в цехе и в цеху, мн. цехи, ов и цеха, ов, м.

1. Отделение завода, фабрики, занятое какойн. частью производственного процесса. Литейный ц. Наборный ц. Ц.-автомат. Ц. здоровья (перен.: об оздоровительных учреждениях при предприятиях).

2. (цехи, ов). В Западной Европе в эпоху феодализма: сословная организация ремесленников одной профессии. Ц. кожевенников. Ц. столяров. Поэтический ц. (перен.: о поэтах; высок.).

| прил. цеховой, ая, ое.
39082 ЦЕХОВЩИНА ЦЕХОВЩИНА, ы, ж. (неодобр.). Замкнутость в пределах своей профессии, профессиональная узость.
39083 ЦЕЦЕ ЦЕЦЕ, нескл., ж. Африканская живородящая кровососущая муха переносчик сонной и нек-рых других болезней.
39084 ЦИАН ЦИАН, а, м. Бесцветный ядовитый газ с запахом горького миндаля, соединение углерода с азотом.

| прил. циановый, ая, ое и цианистый, ая, ое. Циановая кислота. Цианистый калий.
39085 ЦИБИК ЦИБИК, а, м. (устар.). Ящик с чаем весом до 2 пудов, а также вообще упаковка, пачка чая определённого веса. Чай в цибиках.
39086 ЦИВИЛИЗАТОР ЦИВИЛИЗАТОР, а, м. (преимущ. ирон.). Тот, кто насаждает цивилизацию (во 2 знач.).

| прил. цивилизаторский, ая, ое. Цивилизаторская миссия.
39087 ЦИВИЛИЗАЦИЯ ЦИВИЛИЗАЦИЯ, и, ж.

1. Определённая ступень развития общества, его материальной и духовной культуры. Античная ц. Современная ц. Исчезнувшие цивилизации.

2. ед. Современная мировая культура (в 1 знач.).

3. Мыслимая как реальность совокупность живых существ со своей материальной и духовной культурой. Внеземные цивилизации.
39088 ЦИВИЛИЗОВАННЫЙ ЦИВИЛИЗОВАННЫЙ, ая, ое; ан. Являющийся носителем цивилизации (во 2 знач.).

| сущ. цивилизованность, и, ж.
39089 ЦИВИЛИЗОВАТЬ ЦИВИЛИЗОВАТЬ, зую, зуешь; ованный; сов. и несов., кого-что. Сделать (делать) цивилизованным.
39090 ЦИВИЛЬНЫЙ ЦИВИЛЬНЫЙ, ая, ое (устар.). Штатский, гражданский. Цивильная одежда.
39091 ЦИГАРКА ЦИГАРКА, и, ж. (разг.). Свёрнутая из бумаги трубочка с табаком, самодельная папироса. Скрутить цигарку.

| прил. цигарочный, ая, ое.
39092 ЦИГЕЙКА ЦИГЕЙКА, и, ж. Стриженый и крашеный мех овцы (первонач. козы). Воротник из цигейки.

| прил. цигейковый, ая, ое.
39093 ЦИДУЛЬКА ЦИДУЛЬКА, и и ЦИДУЛКА, и, ж. (разг. шутл.). Письмецо, бумажка, на к-рой чтон. записано.
39094 ЦИКАДА ЦИКАДА, ы, ж. Прыгающее насекомое с прозрачными крыльями, издающее характерный стрекот.

| прил. цикадный, ая, ое и цикадовый, ая, ое. Цикадный стрекот. Подотряд цикадовых (сущ.).
39095 ЦИКЛ ЦИКЛ, а, м.

1. Совокупность явлений, процессов, составляющая кругооборот в течение определённого промежутка времени. Годовой ц. вращения Земли. Производственный ц.

2. Тот или иной круг наук. Исторический ц.

3. Законченный ряд какихн. произведений, чегон. излагаемого, исполняемого. Ц. стихотворений. Ц. лекций.

• Нулевой цикл подготовительные работы на строящемся объекте; прокладка сооружений подземной части строящегося здания.

| прил. цикловой, ая, ое (ко 2 и 3 знач.) и циклический, ая, ое (к 1 знач.).
39096 ЦИКЛАМЕН ЦИКЛАМЕН, а, м. Декоративное, а также дикорастущее растение с клубнем и ярко окрашенными цветками, альпийская фиалка.
39097 ЦИКЛЕВАТЬ ЦИКЛЕВАТЬ, люю, люешь; лёванный; несов., что. Выравнивать, обрабатывать (деревянную поверхность) циклей или специальным механизмом. Ц. паркет.

| сов. отциклевать, люю, люешь; лёванный.

| сущ. циклёвка, и, ж. и циклевание, я, ср.

| прил. циклевальный, ая, ое и циклёвочный, ая, ое.
39098 ЦИКЛЁВЩИК ЦИКЛЁВЩИК, а, м. Рабочий, занимающийся циклёвкой.
39099 ЦИКЛИЗАЦИЯ ЦИКЛИЗАЦИЯ, и, ж. (книжн.). Объединение в цикл. Ц. русских былин.
39100 ЦИКЛИЧЕСКИЙ ЦИКЛИЧЕСКИЙ, ая, ое.

1. см. цикл.

2. То же, что цикличный.
39101 ЦИКЛИЧНЫЙ ЦИКЛИЧНЫЙ, ая, ое; чен, чна. Совершающийся циклами (в 1 знач.). Цикличное развитие.

| сущ. цикличность, и, ж. Ц. производственного процесса
39102 ЦИКЛОН ЦИКЛОН, а, м. Вихревое движение воздуха, возникающее между тёплым и холодным воздушными течениями; область движения такого вихря, характеризующаяся обильными осадками, сильным ветром. Движется ц. Тропический ц. (с ветром ураганной силы).

| прил. циклонный, ая, ое, циклональный, ая, ое и циклонический, ая, ое. Циклонный ветер. Циклоническая деятельность (возникновение циклонов и антициклонов).
39103 ЦИКЛОП ЦИКЛОП, а, м. В древнегреческой мифологии: мощный и злой великан с одним глазом во лбу.
39104 ЦИКЛОПИЧЕСКИЙ ЦИКЛОПИЧЕСКИЙ, ая, ое (книжн.). О древних сооружениях: огромный, исполинский.
39105 ЦИКЛОТРОН ЦИКЛОТРОН, а, м. (спец.). Ускоритель протонов (или ионов).

| прил. циклотронный, ая, ое.
39106 ЦИКЛЯ ЦИКЛЯ, и, ж. Ручной инструмент для выравнивания, зачистки деревянных изделий стальная пластинка, заделанная в деревянную ручку.
39107 ЦИКОРИЙ ЦИКОРИЙ, я (ю), м. Травянистое растение сем. сложноцветных, сушёный корень к-рого употр. как добавка к натуральному кофе.

| прил. цикорный, ая, ое.
39108 ЦИКУТА ЦИКУТА, ы, ж. Ядовитое растение сем. зонтичных, растущее у воды.
39109 ЦИЛИНДР ЦИЛИНДР, а, м.

1. Геометрическое тело, образованное вращением прямоугольника вокруг одной из его сторон.

2. Колонновидный предмет, напр. часть поршневой машины.

3. Высокая твёрдая шляпа такой формы с небольшими полями. Чёрный ц.

| прил. цилиндрический, ая, ое (к 1 знач.) и цилиндровый, ая, ое (ко 2 знач.; спец.).
39110 ЦИМБАЛИСТ ЦИМБАЛИСТ, а, м. Музыкант, играющий на цимбалах.

| ж. цимбалистка, и.
39111 ЦИМБАЛЫ ЦИМБАЛЫ, ал. Музыкальный инструмент в виде ящика со струнами, по к-рым ударяют деревянными молоточками.

| прил. цимбальный, ая, ое.
39112 ЦИНГА ЦИНГА, и, ж. Болезнь, вызываемая недостатком витаминов в организме и проявляющаяся в разрыхлении и кровоточивости слизистой оболочки дёсен, в мышечно-сосудистых болях, слабости.

| прил. цинготный, ая, ое.
39113 ЦИНИЗМ ЦИНИЗМ, а, м. Пренебрежение к нормам общественной морали, нравственности, наглость, бесстыдство.
39114 ЦИНИК ЦИНИК, а, м. Циничный человек.
39115 ЦИНИЧЕСКИЙ ЦИНИЧЕСКИЙ, ая, ое. То же, что циничный.
39116 ЦИНИЧНЫЙ ЦИНИЧНЫЙ, ая, ое; чен, чна. Полный цинизма, бесстыдный. Циничное поведение. Ц. жест. Ц. ответ.

| сущ. циничность, и, ж.
39117 ЦИНК ЦИНК, а, м. Химический элемент, ковкий металл синевато-белого цвета.

| прил. цинковый, ая, ое.
39118 ЦИНКОГРАФИЯ ЦИНКОГРАФИЯ, и, ж. Способ изготовления фотомеханическим путём цинковых клише.

| прил. цинкографический, ая, ое.
39119 ЦИНОВКА ЦИНОВКА, и, ж. Плотное плетёное изделие из соломы, камыша для подстилки на пол, для упаковки. Тростниковая ц.

| прил. циновочный, ая, ое.
39120 ЦИРК ЦИРК, а, м.

1. Вид искусства, объединяющий выступления акробатов, гимнастов, клоунов, эквилибристов, дрессировщиков, фокусников, музыкальных эксцентриков. Традиции русского цирка.

2. Зрелищное предприятие, помещение, где даются представления с участием таких артистов. На арене цирка.Передвижной ц. Пойти в ц.

3. перен. Смешное событие, комическая ситуация, сценка, кино (в 4 знач.) (прост.).

| прил. цирковой, ая, ое (к 1 и 2 знач.). Цирковое искусство. Ц. артист.
39121 ЦИРКАЧ ЦИРКАЧ, а, м. (разг.). Цирковой артист.

| ж. циркачка, и.

| прил. циркаческий, ая, ое.
39122 ЦИРКАЧЕСТВО ЦИРКАЧЕСТВО, а, ср. (разг.). Увлечение трюками и другими цирковыми приёмами в артистическом исполнении, а также (перен.; неодобр.) вообще пристрастие к внешним эффектным приёмам.

| прил. циркаческий, ая, ое.
39123 ЦИРКОРАМА ЦИРКОРАМА, ы, ж. Кино с панорамным экраном, окружающим весь зрительный зал.

| прил. циркорамный, ая, ое. Ц. фильм.
39124 ЦИРКУЛИРОВАТЬ ЦИРКУЛИРОВАТЬ (рую, руешь, 1 и 2 л. ед. не употр.), рует; несов. (книжн.).

1. (1 и 2 л. не употр.). Совершать круговорот, а также вообще совершать постоянное и последовательное движение в какихн. направлениях. Кровь циркулирует по сосудам. Циркулируют слухи.

2. перен. Ходить, двигаться взад и вперёд. Циркулируют поезда.

| сущ. циркуляция, и, ж. (к 1 знач.).

| прил. циркуляционный, ая, ое (к 1 знач.).
39125 ЦИРКУЛЬ ЦИРКУЛЬ, я, м. Инструмент для вычерчивания окружностей, дуг, измерения и переноса размеров на чертежи.

| прил. циркульный, ая, ое.
39126 ЦИРКУЛЬНЫЙ ЦИРКУЛЬНЫЙ, ая, ое.

1. см. циркуль.

2. Имеющий форму окружности или части окружности (спец.). Ц. зал. Циркульная пила (круглая, дисковая).
39127 ЦИРКУЛЯР ЦИРКУЛЯР, а, м. (офиц.). Директивное распоряжение подведомственным учреждениям.

| прил. циркулярный, ая, ое. Циркулярное распоряжение. В циркулярном порядке.
39128 ЦИРКУЛЯРНЫЙ ЦИРКУЛЯРНЫЙ 1, ая, ое (спец.). Имеющий форму, вид диска, окружности. Циркулярная пила (то же, что циркульная пила). Ц. душ.
39129 ЦИРКУЛЯРНЫЙ ЦИРКУЛЯРНЫЙ 2 см. циркуляр.
39130 ЦИРЮЛЬНИК ЦИРЮЛЬНИК, а, м. (устар.). Парикмахер, владеющий также элементарными приёмами врачевания.

| прил. цирюльничий, ья, ье.
39131 ЦИРЮЛЬНЯ ЦИРЮЛЬНЯ, и, род. мн. лен, ж.

1. Заведение, где работает цирюльник (стар.).

2. То же, что парикмахерская (устар.).
39132 ЦИСТЕРНА ЦИСТЕРНА, ы, ж. Большой резервуар, ёмкость, а также вагон или автомобиль с таким резервуаром для хранения и перевозки жидкостей. Нефтяная ц.
39133 ЦИТАДЕЛЬ ЦИТАДЕЛЬ [дэ], и, ж.

1. В старину: крепость 1, а также её внутренняя, наиболее укреплённая часть.

2. перен., чего. Оплот, опора (высок.).
39134 ЦИТАТА ЦИТАТА, ы, ж. Точная дословная выдержка из какогон. текста, высказывания. Цитаты из классиков. Выписать, привести цитату.

| прил. цитатный, ая, ое.
39135 ЦИТВАРНЫЙ ЦИТВАРНЫЙ, ая, ое: 1) цитварная полынь вид полыни, из семян к-рой изготовляется лекарство против глистов; 2) цитварное семя высушенные соцветия такого растения.
39136 ЦИТИРОВАТЬ ЦИТИРОВАТЬ, рую, руешь; анный; несов., кого-что. Приводить цитату, цитаты. Ц. классиков.

| сов. процитировать, рую, руешь; анный.

| сущ. цитирование, я, ср. и цитация, и, ж. (книжн.).
39137 ЦИТОЛОГИЯ ЦИТОЛОГИЯ, и, ж. Наука о клетке 2, её строении и функциях.

| прил. цитологический, ая, ое.
39138 ЦИТРА ЦИТРА, ы, ж. Небольшой щипковый музыкальный инструмент, обычно в виде фигурного ящика со струнами.
39139 ЦИТРУСОВЫЙ ЦИТРУСОВЫЙ, ая, ое.

1. см. цитрусы.

2. цитрусовые, ых. То же, что цитрусы. Плантации цитрусовых.
39140 ЦИТРУСЫ ЦИТРУСЫ, ов, ед. ус, а, м. Вечнозелёные плодовые растения, к к-рым относятся лимон, апельсин, мандарин, грейпфрут, померанец и нек-рые другие. Кавказские ц.

| прил. цитрусовый, ая, ое. Цитрусовые культуры.
39141 ЦИФЕРБЛАТ ЦИФЕРБЛАТ, а, м. Пластинка с делениями, по к-рым движется стрелка в часах, измерительных приборах; вообще пластинка с показателями измерительных приборов.

| прил. циферблатный, ая, ое. Циферблатные весы.
39142 ЦИФИРЬ ЦИФИРЬ, и, ж.

1. Счёт, счисление; арифметика (стар.).

2. собир. То же, что цифры (устар. и ирон.).

| прил. цифирный, ая, ое.
39143 ЦИФРА ЦИФРА, ы, ж.

1. Знак, обозначающий число. Арабские цифры (1, 2, 3 и т. д.). Римские цифры (I, II, III и т. д.).

2. обычно мн. Показатель, расчёт чегон., выраженный в числах. Получилась солидная ц. Контрольные цифры. С цифрами в руках доказать чтон.

| прил. цифровой, ая, ое.
39144 ЦОКАТЬ ЦОКАТЬ 1, аю, аешь; несов. Издавать отрывистые резкие звуки. Подковы цокают о камень. Ц. языком (звонко прищёлкивать).

| однокр. цокнуть, ну, нешь.

| сущ. цоканье, я, ср. Ц. копыт.
39145 ЦОКАТЬ ЦОКАТЬ 2, аю, аешь; несов. Говорить, не различая в произношении «ц» и «ч», всегда произнося на их месте звук «ц». Цокающие русские северные говоры.

| сущ. цоканье, я, ср.
39146 ЦОКОЛЬ ЦОКОЛЬ, я, м.

1. Лежащая на фундаменте нижняя утолщённая часть стены, сооружения, колонны, памятника. Гранитный ц.

2. Металлическая часть электрической лампы, служащая для ввинчивания в патрон (спец.).

| прил. цокольный, ая, ое. Ц. этаж (с помещениями, пол к-рых расположен ниже уровня тротуара).
39147 ЦОКОТ ЦОКОТ, а, м. Цокающие 1 звуки, удары. Ц. копыт.
39148 ЦОКОТАТЬ ЦОКОТАТЬ, очу, очешь; несов. Издавать цокот.
39149 ЦУГ ЦУГ, а, м. Запряжка (лошадей, быков) гуськом или парами одна за другой. Шестёрка запряжена цугом.

| прил. цуговой, ая, ое.
39150 ЦУКАТ ЦУКАТ, а, м. Сваренный в сахарном сиропе и подсушенный плод или часть его (чаще цитрусовый или его корка). Апельсиновые, арбузные цукаты. Кулич с цукатами.

| прил. цукатный, ая, ое.
39151 ЦУНАМИ ЦУНАМИ.

1. нескл., ср. Гигантская разрушительная океаническая волна, возникающая в результате подводного землетрясения или извержения подводных или островных вулканов. Предупреждение о ц.

2. неизм. О гигантской волне: возникший в результате такого землетрясения или извержения. Волны-ц. Ц.-станция (изучающая и регистрирующая появление таких волн). Ц.-служба.
39152 ЦУЦИК ЦУЦИК, а, м. (прост. ласк.). То же, что щенок. Дрожит, как ц. ктон. (очень сильно).
39153 ЦЫГАНЕ ЦЫГАНЕ, ан и (устар. и прост.) ЦЫГАНЫ, ов, ед. ан, а, м. Народ индийского происхождения, живущий преимущ. кочевыми и полукочевыми этническими группами в разных странах мира. Ездить к цыганам (т. е. к оседлым цыганам, занимающимся приёмом гостей с пением, пляской, хоровыми выступлениями).

| ж. цыганка, и; уменьш. цыганочка, и.

| прил. цыганский, ая, ое.
39154 ЦЫГАНОЧКА ЦЫГАНОЧКА, и, ж.

1. см. цыгане.

2. Русская народная пляска, а также музыка в ритме этой пляски.
39155 ЦЫГАНСКИЙ ЦЫГАНСКИЙ, ая, ое.

1. см. цыгане.

2. Относящийся к цыганам, к их языку, национальному характеру, образу жизни, культуре, а также к территории их проживания и кочевания, истории; такой, как у цыган. Ц. язык (индийской группы индоевропейской семьи языков). Ц. табор. Ц. быт (также перен.: неустроенный). Ц. театр (с репертуаром из циганской жизни). Ц. романс (русский романс, исполняемый в повышенной эмоциональной манере, с надрывными интонациями). Цыганское лицо (также перен.: смуглое, с тёмными глазами). Цыганская натура (также перен.: неспокойная, склонная к непостоянству). По-цыгански (нареч.).
39156 ЦЫКАТЬ ЦЫКАТЬ, аю, аешь; несов.

1. на кого (что). Прикрикивать с угрозой.

2. Издавать приглушённый свистящий звук. Ц. языком. Цыкают пули.

| однокр. цыкнуть, ну, нешь.

| сущ. цыканье, я, ср.
39157 ЦЫПКА ЦЫПКА, и, ж. (прост. и обл.). Курица или цыплёнок.

| уменьш. цыпочка, и, ж.
39158 ЦЫПКИ ЦЫПКИ, пок (разг.). Мелкие трещинки на коже рук, ног, лица, появляющиеся при обветривании. Босые ноги в цыпках.
39159 ЦЫПЛЁНОК ЦЫПЛЁНОК, нка, мн. лята, лят, м. Птенец курицы (а также цесарки, индейки и нек-рых других птиц из отряда куриных). Цыплят по осени считают (посл. о том, что лишь конец дела покажет, можно ли было, начиная, рассчитывать на удачу).

| прил. цыплячий, ья, ье. Цыплячья внешность (перен.: жалкая, тщедушная; разг.).
39160 ЦЫПОЧКА ЦЫПОЧКА, и, ж. (разг.).

1. см. цыпка.

2. Ласково о женщине, девочке (обычно в обращении). Ц. ты моя!
39161 ЦЫПОЧКИ ЦЫПОЧКИ: на цыпочках (ходить) или на цыпочки (встать) на кончиках (или на кончики) пальцев ног. На цыпочках ходить перед кемн. (также перен.: заискивать, всячески угождать; разг. неодобр.).
39162 ЦЫПЦЫП ЦЫП-ЦЫП, межд. Возглас, к-рым подзывают кур.
39163 ЦЫЦ ЦЫЦ, межд. (прост.). Окрик, выражающий запрет, приказание прекратить чтон. или замолчать. Ц., ты!
39164 ЧАБАН ЧАБАН, а, м. Пастух, преимущ. пасущий овец.

| прил. чабанский, ая, ое.
39165 ЧАВКАТЬ ЧАВКАТЬ, аю, аешь; несов.

1. Производить губами и языком громкие, причмокивающие звуки во время еды.

2. То же, что чмокать (во 2 знач.). Ч. сапогами по грязи.

| однокр. чавкнуть, ну, нешь.

| сущ. чавканье, я, ср.
39166 ЧАВЫЧА ЧАВЫЧА, и, мн. и, ыч и ЧАВЫЧА, и, мн. и, ей, ж. Дальневосточная рыба сем. лососей.

| прил. чавычовый, ая, ое.
39167 ЧАГА ЧАГА, и, ж. Чёрный гриб в виде нароста на стволе берёзы.

| прил. чаговый, ая, ое.
39168 ЧАД ЧАД, а (у), о чаде, в чаду, м.

1. Удушливый дым от недогоревшего угля, от горящего жира. Кухонный ч. Угореть от чада.

2. перен. О чёмн. одурманивающем, затемняющем сознание (книжн.). В чаду страстей.

| прил. чадный, ая, ое (к 1 знач.).
39169 ЧАДИТЬ ЧАДИТЬ, чажу, чадишь; несов. Испускать чад (в 1 знач.). Ч. головешкой. Печь чадит. Из кухни чадит (безл.).

| сов. начадить, ажу, адишь.
39170 ЧАДНЫЙ ЧАДНЫЙ, ая, ое; ден, дна.

1. см. чад.

2. Испускающий чад, чадящий. Ч. огонь.

3. перен. Затемнённый, одурманенный (о сознании).

| сущ. чадность, и, ж. (ко 2 знач.).
39171 ЧАДО ЧАДО, а, ср. (устар. и ирон.). Дитя, ребёнок. Явился со всеми чадами и домочадцами. Великовозрастное ч.

| уменьш. чадушко, а, ср.
39172 ЧАДОЛЮБИВЫЙ ЧАДОЛЮБИВЫЙ, ая, ое; ив (устар. и ирон.). Любящий своих детей. Ч. папаша.

| сущ. чадолюбие, я, ср.
39173 ЧАДРА ЧАДРА, ы, ж. У мусульман: лёгкое покрывало, закрывающее голову и лицо женщины и спускающееся по плечам вниз (до ног).
39174 ЧАЕ… ЧАЕ... Первая часть сложных слов со знач.: 1) относящийся к чаю 1 (в 1 знач.), напр. чаевод, чаеводство, чаепроизводящий; 2) относящийся к чаю 1 (во 2 знач.), напр. чаедробилка, чаепрессовочный, чаеразвесочный, чаесушилка, чаеторговля, чаеуборочный; 3) относящийся к чаю 1 (в 3 знач.), напр. чаепитие.
39175 ЧАЕВОД ЧАЕВОД, а, м. Специалист по чаеводству.
39176 ЧАЕВОДСТВО ЧАЕВОДСТВО, а, ср. Разведение чая как отрасль растениеводства.

| прил. чаеводческий, ая, ое.
39177 ЧАЕВЫЕ ЧАЕВЫЕ, ых (разг.). Деньги, даваемые за мелкие услуги сверх полагающихся, на чай.
39178 ЧАЕПИТИЕ ЧАЕПИТИЕ, я, ср. Питьё чая. Вечернее ч.
39179 ЧАЁВНИК ЧАЁВНИК, а, м. (разг.). Любитель пить чай.

| ж. чаёвница, ы.
39180 ЧАЁВНИЧАТЬ ЧАЁВНИЧАТЬ, аю, аешь; несов. (разг.). Проводить время за чаепитием.
39181 ЧАИНКА ЧАИНКА, и, ж. Кусочек высушенного чайного листка.
39182 ЧАЙ ЧАЙ 1, я (ю), мн. (при обозначении сортов) чаи, чаёв, м.

1. Культивируемое вечнозелёное растение, высушенные и особо обработанные листья к-рого при заварке дают ароматный тонизирующий напиток. Плантации чая. Сбор чая.

2. Высушенные, измельчённые и специально обработанные листья такого растения. Китайский, индийский, грузинский, русский ч. Байховый (рассыпной) и прессованный ч. Чёрный, зелёный ч. Заварить ч.

3. Напиток, настоянный на таких листьях. Крепкий, жидкий ч. Стакан чаю. Пригласить на чашку чая (в гости). Ч. пить не дрова рубить (посл.).

4. Настой из заваренных сушёных листьев или плодов какогон. растения, ягод. Липовый ч. (настой на цветках липы). Малиновый ч. (настой на сушёной малине). Морковный ч. Брусничный ч.

5. То же, что чаепитие. Вечерний ч. За чаем. Позвать к чаю.

• На чай (давать, брать) (разг.) о чаевых.

Чай да сахар! (прост.) приветствие пьющим чай.

Чаи гонять (прост.) распивать чай не торопясь, с удовольствием.

| уменьш. чаёк, чайку, м. (ко 2, 3, 4 и 5 знач.).

| прил. чайный, ая, ое. Ч. лист. Семейство чайных (сущ.).
39183 ЧАЙ ЧАЙ 2 (прост.).

1. частица. Ведь, всё-таки. Ч. мы с тобой не чужие.

2. вводн. сл. По-видимому, вероятно. Ты, ч., его знаешь?
39184 ЧАЙКА ЧАЙКА, и, ж. Живущая по берегам морей, рек, озёр птица с короткими ногами, длинными крыльями и густым оперением. Морская ч. Белая ч.

| прил. чаячий, ья, ье и чайковый, ая, ое. Чаячьи яйца. Семейство чайковых (сущ.).
39185 ЧАЙНАЯ ЧАЙНАЯ, ой, ж. Род столовой, где подается горячий чай, закуски. Колхозная ч.
39186 ЧАЙНВОРД ЧАЙНВОРД, а, м. Игра-задача, в к-рой расположенные цепью клеточки заполняются словами таким образом, что последняя буква одного слова начинает собой следующее.

| прил. чайнвордный, ая, ое.
39187 ЧАЙНИК ЧАЙНИК, а, м.

1. Сосуд с ручкой и носиком для кипячения воды или для заварки чая. Электрический ч. Эмалированный ч. Фарфоровый ч.

2. О неумелом, малоопытном человеке, плохо знающем своё дело, а также вообще о глупом, неумном человеке (прост.).

| уменьш. чайничек, чка, м. (к 1 знач.).

| прил. чайниковый, ая, ое (к 1 знач.).
39188 ЧАЙНИЦА ЧАЙНИЦА, ы, ж. Сосуд, коробочка для сухого рассыпного чая. Серебряная, фарфоровая ч.
39189 ЧАЙНИЧАТЬ ЧАЙНИЧАТЬ, аю, аешь; несов. (прост.). То же, что чаёвничать.
39190 ЧАЙНЫЙ ЧАЙНЫЙ 1, ая, ое: чайная роза сорт розы.
39191 ЧАЙНЫЙ ЧАЙНЫЙ 2, ая, ое.

1. см. чай.

2. Предназначенный для чаепития, для питья чая. Ч. сервиз. Чайная посуда. Чайная ложка. Чайное полотенце (для вытирания чайной посуды).
39192 ЧАЙХАНА ЧАЙХАНА, ы, ж. В Средней Азии: чайная.

| прил. чайханный, ая, ое.
39193 ЧАЛ ЧАЛ 1, а, м. Напиток из верблюжьего молока.
39194 ЧАЛ ЧАЛ 2 см. чалка.
39195 ЧАЛИТЬ ЧАЛИТЬ, лю, лишь; ленный; несов., что. Притягивая, закреплять чалкой. Ч. баржу. Ч. паром к пристани.
39196 ЧАЛКА ЧАЛКА, и, ж. и (обл.) ЧАЛ 2, а, м. Причальный канат, трос для речного судна, лодки.
39197 ЧАЛМА ЧАЛМА, ы, ж. У мусульман: мужской головной убор длинный кусок ткани, туго обёртываемый вокруг головы, другого головного убора.
39198 ЧАЛЫЙ ЧАЛЫЙ, ая, ое. О масти животного: с белыми вкраплениями в шерсти основной окраски (обычно серой), а также (о лошади) светлый с чёрными гривой и хвостом или чёрный со светлыми гривой и хвостом.
39199 ЧАН ЧАН, а, в чане и в чану, мн. ы, ов и ы, ов, м. Большая деревянная или металлическая кадка, а также (спец.) железобетонный или кирпичный резервуар прямоугольной формы. Зольный ч.

| прил. чановой, ая, ое.
39200 ЧАПАТЬ ЧАПАТЬ, аю, аешь; несов. (прост.). То же, что топать (во 2 знач.).
39201 ЧАПЕЛЬНИК ЧАПЕЛЬНИК, а, м. То же, что сковородник.
39202 ЧАПЛИНИАНА ЧАПЛИНИАНА, ы, ж. Серия произведений искусства, исследований, посвящённых Чарли Чаплину.
39203 ЧАПЫЖНИК ЧАПЫЖНИК, а, м. (обл.). Частый кустарник.
39204 ЧАРА ЧАРА, ы, ж. (стар.). То же, что чарка. Ч. зелена вина (в народной словесности).
39205 ЧАРДАШ ЧАРДАШ, а и ЧАРДАШ, а, м. Венгерский народный танец со сменой медленных и стремительных движений, а также музыка в ритме этого танца.
39206 ЧАРКА ЧАРКА, и, ж. Небольшой сосуд для питья вина. Серебряная ч.

| уменьш. чарочка, и, ж.

| прил. чарочный, ая, ое.
39207 ЧАРЛЬСТОН ЧАРЛЬСТОН, а, м. Быстрый парный танец, а также музыка в ритме этого танца.
39208 ЧАРОВАТЬ ЧАРОВАТЬ, рую, руешь; ованный; несов., кого-что.

1. Колдовать, наводить чары на когон., волшебство (стар.).

2. перен. Производить неотразимое впечатление чемн., пленять. Ч. своим пением.

| сущ. чарованье, я, ср. (к 1 знач.).
39209 ЧАРОДЕЙ ЧАРОДЕЙ, я, м. (устар. и книжн.). То же, что волшебник.

| ж. чародейка, и.

| прил. чародейский, ая, ое.
39210 ЧАРОДЕЙСТВО ЧАРОДЕЙСТВО, а, ср. То же, что чары (в 1 знач.).
39211 ЧАРТЕР ЧАРТЕР [тэ], а, м. Договор о рейсовой перевозке (на судне, самолёте) грузов или пассажиров. Транспортировка по чартеру.

| прил. чартерный, ая, ое. Ч. рейс.
39212 ЧАРЫ ЧАРЫ, чар.

1. Волшебство, колдовство (устар.). Колдовские ч.

2. перен. Обаяние, пленительность (книжн.). Ч. любви.
39213 ЧАС ЧАС, часа (часу) и (с колич. числит.) часа, часу, предл. о часе, в часе и в часу, мн. ы, ов, м.

1. (часа; при колич. числит. часа, в часе). Промежуток времени, равный 60 минутам, одна двадцать четвёртая часть суток. Прошёл целый ч. Опоздать на ч., на два часа. Расти не по дням, а по часам (очень быстро). Часами ожидать когон. (очень долго).

2. (в часу; при колич. числит. часа, при порядк. и при опущении «одного» часа). Одна такая часть суток сроком в 60 минут, исчисляемая от полудня или полуночи. Ч. ночи. Который ч.? (сколько времени?). Два часа дня. До часу дня. В первом часу.

3. (часа; при колич. числит. часа; на часе). Промежуток времени (45 или 50 минут), отводимый на урок, лекцию. Академический ч. На первом часе (т. е. на первом уроке или лекции). Оплата лекций по часам.

4. (часа). Пора, время (высок.). Грозный ч. войны. Настанет ч. расплаты. Вечерний ч. Настал последний ч. (о смерти). Пробил ( или пробил) чейн. ч. (пришёл конец кому-н или наступило время, срок чемун.). Бьёт ч. чегон. (перен.: наступает время, срок чегон.).

5. обычно мн. Время, предназначенное для чегон. Часы занятий. Ч. досуга. Приёмные часы. Тихий ч. (время послеобеденного отдыха в детских, лечебных учреждениях, санаториях).

• В добрый час! пожелание удачи.

На часах (стоять), на часы (стать) в карауле, в караул.

С часу на час в самое ближайшее время.

Час от часу и час от часу с каждым проходящим часом. Беспокойство растёт час от часу.

Час от часу не легче (разг.) о появлении всё новых неприятностей, трудностей.

Не ровён час (прост.) выражение опасения, возможности чегон. нежелательного, неприятного. Не ровён час опоздаем.

| уменьш. часик, а, м. (к 1 знач.) и часок, ска, м. (к 1 знач.).

| прил. часовой, ая, ое (к 1, 2 и 3 знач.). Ч. пояс (один из двадцати четырёх поясов, разделяющих поверхность Земли, занимающих каждый 15° по долготе и во времени последовательно отличающихся друг от друга на 1 час). Ч. перерыв. Часовая оплата (по часам). Ч. поезд (отходящий или прибывающий в час дня, ночи).
39214 ЧАСОВЕНКА ЧАСОВЕНКА, и, ж.

1. см. часовня.

2. Небольшое культовое сооружение в форме часовни в селениях, на дорогах, на кладбищах. Каменная ч. Ч. со скульптурой богоматери. Ч. с распятием.
39215 ЧАСОВНЯ ЧАСОВНЯ, и, род. мн. вен, ж. Маленькое здание для молений, богослужений с иконами и, в отличие от церкви, без алтаря.

| уменьш. часовенка, и, ж.

| прил. часовенный, ая, ое.
39216 ЧАСОВОЙ ЧАСОВОЙ 1, ого, м. Военнослужащий, стоящий на посту, на часах. Смена часовых.
39217 ЧАСОВОЙ ЧАСОВОЙ 2 см. час.
39218 ЧАСОВОЙ ЧАСОВОЙ 3 см. часы 1.
39219 ЧАСОВЩИК ЧАСОВЩИК, а, м. Специалист по производству часов, а также мастер, занимающийся ремонтом часов.

| ж. часовщица, ы.

| прил. часовщицкий, ая, ое.
39220 ЧАСОМ ЧАСОМ (прост.).

1. нареч. Иногда, иной раз. Ч. бывает сердит.

2. вводн. сл. То же, что случайно (см. случайный в 3 знач.). Ты, ч., не меня ищешь?
39221 ЧАСОСЛОВ ЧАСОСЛОВ, а, м. Книга песнопений и молитв для ежедневных служб (кроме литургии) в православной церкви.
39222 ЧАСТЕНЬКО ЧАСТЕНЬКО, нареч. (разг.). Нередко, довольно часто. Ч. к нам заходит.
39223 ЧАСТИК ЧАСТИК, а, м. (спец.).

1. Частый невод.

2. Промысловая рыба, ловимая таким неводом.

| прил. частиковый, ая, ое. Частиковая рыба.
39224 ЧАСТИТЬ ЧАСТИТЬ, чащу, частишь; несов.

1. Делать чтон. торопливо, чаще (в 3 знач.) чем нужно (разг.). Ч. на гармонике. Не части, говори ясней.

2. Очень часто посещать кого-чтон., ходить кудан. (прост.). Ч. по знакомым.
39225 ЧАСТИЦА ЧАСТИЦА 1, ы, ж.

1. Небольшая часть, степень, количество чегон. Мельчайшая ч. Ч. таланта.

2. То же, что элементарная частица (спец.). Поток частиц.

• Элементарная частица (спец.) мельчайшая часть физической материи.Взаимные превращения элементарных частиц. Стабильные, нестабильные элементарные частицы.

| уменьш. частичка, и, ж. (к 1 знач.).
39226 ЧАСТИЦА ЧАСТИЦА 2, ы, ж. В грамматике: 1) служебное слово, участвующее в образовании форм (напр. бы), оформляющее вопрос (напр. ли, разве) или отрицание ( не, ни); 2) служебное слово, выражающее отношение, оценку (напр. ведь, же, таки) или характеризующее способ протекания действия (напр. бывало, едва, не). Формообразующие частицы. Модальные частицы.
39227 ЧАСТИЧНЫЙ ЧАСТИЧНЫЙ, ая, ое; чен, чна. Неполный, касающийся лишь части чегон. Задание выполнено частично (нареч.). Частичная мобилизация.

| сущ. частичность, и, ж.
39228 ЧАСТНИК ЧАСТНИК, а, м. (разг.). Частный торговец, предприниматель, а также вообще частный собственник.

| ж. частница, ы.

| прил. частнический, ая, ое.
39229 ЧАСТНОВЛАДЕЛЬЧЕСКИЙ ЧАСТНОВЛАДЕЛЬЧЕСКИЙ, ая, ое. То же, что частный (в 4 знач.). Ч. капитал.
39230 ЧАСТНОЕ ЧАСТНОЕ, ого, ср. Результат, итог деления.
39231 ЧАСТНОПРАКТИКУЮЩИЙ ЧАСТНОПРАКТИКУЮЩИЙ, ая, ее. Занимающийся частной практикой. Ч. врач.
39232 ЧАСТНОСОБСТВЕННИЧЕСКИЙ ЧАСТНОСОБСТВЕННИЧЕСКИЙ, ая, ое. Относящийся к частной собственности, частному собственнику.
39233 ЧАСТНОСТЬ ЧАСТНОСТЬ, и, ж.

1. см. частный.

2. Частное, мелкое обстоятельство, подробность. Не вдаваться в частности.

• В частности, вводн. сл. употр. для подчёркивания чегон. частного, отдельного в знач. например, в том числе. Рецензент сделал замечания и, в частности, касающиеся стиля.
39234 ЧАСТНЫЙ ЧАСТНЫЙ, ая, ое.

1. см. часть.

2. Являющийся отдельной частью чегон., не общий, не типичный. Ч. вывод. Ч. случай. Заключение (вывод) от общего к частному (сущ.).

3. Личный, не общественный, не государственный. Частная переписка. По частному делу.

4. Принадлежащий отдельному лицу, не обществу, не государству. Частная собственность. Частное владение.

5. Относящийся к личному, индивидуальному владению, деятельности, хозяйству и вытекающим отсюда отношениям. Ч. собственник. Частная торговля. Частное лицо. Частная практика. Давать частные уроки (на дому, за плату).

| сущ. частность, и, ж. (ко 2 знач.).
39235 ЧАСТОКОЛ ЧАСТОКОЛ, а, м. Забор из тесно вбитых кольев. Ч. штыков. (перен.: о множестве поднятых вверх штыков).
39236 ЧАСТОТА ЧАСТОТА, ы, мн. оты, от, ж.

1. см. частый.

1. Величина, выражающая число повторений чегон. в единицу времени (спец.). Ч. электромагнитных волн. Ч. колебаний маятника.

| прил. частотный, ая, ое.
39237 ЧАСТОТНОСТЬ ЧАСТОТНОСТЬ, и, ж. (спец.).

1. см. частотный.

2. Показатель частоты (во 2 знач.) чегон. Определить ч. употребления слов.
39238 ЧАСТОТНЫЙ ЧАСТОТНЫЙ, ая, ое; тен, тна.

1. см. частота.

2. полн. ф. Характеризующий частоту употребления, появления чегон. Ч. словарь (содержащий сведения о частоте употребления слов).

3. То же, что частый (в 4 знач.) (спец.).

| сущ. частотность, и, ж. (к 3 знач.).
39239 ЧАСТУШЕЧНИК ЧАСТУШЕЧНИК, а, м. Сочинитель частушек, а также их исполнитель.

| ж. частушечница, ы.
39240 ЧАСТУШКА ЧАСТУШКА, и, ж. Народная песенка четверостишие или двустишие лирического, злободневного, задорно-шутливого содержания. Петь, играть частушки.

| прил. частушечный, ая, ое.
39241 ЧАСТЫЙ ЧАСТЫЙ, ая, ое; част, часта, часто; чаще.

1. Состоящий из близко расположенных друг к другу частей, густой; плотный. Частая изгородь. Частые заросли. Частый гребень. Ч. невод (с мелкими ячеями). Ч. дождь (сплошной).

2. Расположенный на небольшом расстоянии друг от друга. Частые станции.

3. Состоящий из быстро следующих одно за другим движений, моментов. Ч. ритм. Ч. пульс. Ч. шаг. Частая стрельба.

4. Повторяющийся, появляющийся через короткие промежутки времени. Частые звонки. Ч. гость. Часто (нареч.) встречаться.

| сущ. частота, ы, ж.
39242 ЧАСТЬ ЧАСТЬ, и, мн. и, ей, ж.

1. Доля, отдельная единица, на к-рые подразделяется целое. Разделять на части. Ч. заработка. Ч. публики. Ч. яблока.

2. Предмет как составной элемент какогон. целого, организма, механизма. Запасные части (детали машин).

3. Раздел, подраздел произведения. Роман в трёх частях. Четыре части симфонии.

4. Отдел какогон. учреждения. Санитарная ч. Учебная ч. ( 1) в учебном заведении: отдел, занимающийся непосредственной организацией учебного процесса; 2) в вооружённых силах: организация, занимающаяся подготовкой специалистов из числа сержантов, старшин, солдат, матросов).

5. Область какойн. деятельности, специальность (разг.). Работать по финансовой части. Это не по моей (твоей и т. д.) части (также перен.: я этим не занимаюсь, это не моё дело).

6. Отдельная войсковая единица. Мотопехотные части. Воинская ч.

7. В России до 1917 г.: административное подразделение города, а также полицейское управление такого подразделения.

8. Районная пожарная команда в городах (устар.) Каланча пожарной части.

9. (в части). Пай, доля (разг.). Быть в части с кемн.

10. Доля, участь (стар.). Много бед выпало на чьюн. ч.

• Части света отдельные материки или крупные части их с прилегающими к ним островами.

По части чего, предлог с род. п. (разг.) в области, в сфере чегон. Он у нас мастер по части розыгрышей.

Благую часть избрав (книжн. ирон.) выбрав лучшее для себя решение, наиболее спокойное положение.

| прил. частный, ая, ое (к 7 знач.). Ч. пристав.
39243 ЧАСТЬЮ ЧАСТЬЮ, нареч. Частично, не полностью, отчасти. Ч. сам делал, ч. помогали.
39244 ЧАСЫ ЧАСЫ 1, ов. Прибор, отсчитывающий время в пределах суток. Стенные, карманные, ручные (наручные) ч. Бой часов. Песочные ч. Солнечные ч. (со стрелкой-стержнем, отбрасывающей тень на обращённый к солнцу циферблат). Электронные ч. Как ч. (действовать, работать: точно, чётко).

| уменьш. часики, ов.

| прил. часовой, ая, ое. Часовые стрелки. Часовая мастерская. Часовых дел мастер (часовщик).
39245 ЧАСЫ ЧАСЫ 2 см. час.
39246 ЧАХЛЫЙ ЧАХЛЫЙ, ая, ое; чахл.

1. Вянущий, слабый (о растительности). Ч. куст. Ч. росток.

2. Болезненный, хилый, а также вообще слабый, вялый или непрочный. Ч. ребёнок. Чахлая весна (сырая, несолнечная).

| сущ. чахлость, и, ж.
39247 ЧАХНУТЬ ЧАХНУТЬ, ну, нешь; чах и чахнул, чахла; чахнувший; чахнув; несов. Становиться чахлым, сохнуть (во 2 и 3 знач.). Цветок чахнет. Ч. от тоски.

| сов. зачахнуть, ну, нешь; зачах, хла; зачахший; зачахнув.
39248 ЧАХОТКА ЧАХОТКА, и, ж. (устар.). Прогрессирующее истощение организма преимущ. при туберкулёзе лёгких. Скоротечная ч.

| прил. чахоточный, ая, ое. Климат, вредный для чахоточных (сущ.).
39249 ЧАША ЧАША, и, ж.

1. В старину: округлый сосуд для вина. Серебряная ч. Пить горькую чашу (перен.: испытывать несчастья; высок.). Испить смертную чашу (перен.: умереть; высок.).

2. Вообще округлый сосуд. Деревянная ч.

3. перен. Большой естественный или искусственный водный резервуар (спец.). Ч. бассейна. Ч. озера.

• Чаша терпения переполнилась (высок.) невозможно больше терпеть.

Чаша весов склоняется в какую сторону, в чью пользу (книжн.) принимается то или другое решение, берёт верх тот или другой.

Дом полная чаша в доме изобилие, всего много.
39250 ЧАШЕЧКА ЧАШЕЧКА, и, ж.

1. см. чашка.

2. Наружный зелёный покров цветка, защищающий бутон (спец.).

3. Вообще предмет, имеющий форму полушария. Ч. звонка. Колпачок чашечкой.

• Коленная чашечка надколенная кость.
39251 ЧАШКА ЧАШКА, и, ж.

1. Небольшой, обычно округлой формы, с ручкой, сосуд для питья. Чайная ч. Ч. с блюдцем.

2. Круглая и плоская тарелка у весов.

3. В разных устройствах: предмет в форме полого полушария. Ч. шпаги.

| уменьш. чашечка, и, ж.

| прил. чашечный, ая, ое. Чашечные весы (с чашками).
39252 ЧАЩА ЧАЩА, и, ж.

1. Густой частый лес; заросль. Лесная ч. Продираться сквозь чащу.

2. перен. Вообще плотная масса, множество чегон. Добираться до смысла сквозь чащу слов.
39253 ЧАЩОБА ЧАЩОБА, ы, ж. То же, что чаща (в 1 знач.). Лесные чащобы.

| прил. чащобный, ая, ое.
39254 ЧАЯНИЕ ЧАЯНИЕ, я, ср. (высок.). Надежда, ожидание. Чаяния народов. Сбылись чьин. чаяния.

• Паче чаяния (устар. и книжн.) вопреки ожидаемому.

Сверх всякого чаяния (устар.) сверх или против ожидания.
39255 ЧАЯТЬ ЧАЯТЬ, чаю, чаешь; чаянный; несов., чего и с неопр. (устар. и прост.). Ожидать, надеяться на чтон. Не чаяла и в живых застать.

• Души не чаять в ком (разг.) очень любить.
39256 ЧВАНИТЬСЯ ЧВАНИТЬСЯ, нюсь, нишься; несов., кем-чем (разг. неодобр.). То же, что кичиться.
39257 ЧВАНЛИВЫЙ ЧВАНЛИВЫЙ, ая, ое; ив (разг.) То же, что кичливый. Чванливое поведение.

| сущ. чванливость, и, ж.
39258 ЧВАННЫЙ ЧВАННЫЙ, ая, ое; анен, анна (разг.). Полный чванства, тщеславия. Ч. характер. Чванно (нареч.) вести себя.

| сущ. чванность, и, ж.
39259 ЧВАНСТВО ЧВАНСТВО, а, ср. Тщеславная гордость, важничанье.
39260 ЧЕБОТАРЬ ЧЕБОТАРЬ, я, м. (обл.). То же, что сапожник (в 1 знач.).

| прил. чеботарский, ая, ое.
39261 ЧЕБУРАХНУТЬ ЧЕБУРАХНУТЬ, ну, нешь; нутый; сов., кого-что (прост.) Бросить или ударить с шумом.
39262 ЧЕБУРАХНУТЬСЯ ЧЕБУРАХНУТЬСЯ, нусь, нешься; сов. (прост.). Упасть или удариться с шумом. Ч. в воду.
39263 ЧЕБУРАШКА ЧЕБУРАШКА, и, м. (обл.). То же, что ванька-встанька.
39264 ЧЕБУРЕК ЧЕБУРЕК, а, род. мн. ов, м. Жаренный в масле плоский пирожок из тонкого пресного теста с начинкой из бараньего фарша с острыми приправами.

| прил. чебуречный, ая, ое.
39265 ЧЕБУРЕЧНАЯ ЧЕБУРЕЧНАЯ, ой, ж. Закусочная с подачей чебуреков, здесь же приготавливаемых.
39266 ЧЕГЛОК ЧЕГЛОК, а, м. Хищная птица сем. соколиных, род сокола. Охота с чеглоком.
39267 ЧЕГО ЧЕГО [во], мест.

1. нареч. Зачем, с какой целью (разг.). Ч. я туда пойду? Ч. с ним разговаривать? (т. е. незачем).

2. нареч. Почему, по какой причине (разг.). Ч. остановились? Ч. загрустил?

3. вопрос. и союзн. сл., нескл. То же, что что 1 (в 1 знач.) (прост.). Ч. случилось-то? Ч. ты сказал? Узнай, ч. там случилось.

4. То же, что что 1 (в 7 знач.) (прост.). Иван! Ну ч.? (Ч. тебе?).

5. в знач. частицы. То же, что что 1 (в 9 знач.) (прост.). Они дерутся, а мне-то ч.?

• Чего там! (разг.) неважно, не стоит обращать внимания. Не расстраивайся, чего там!

Чего и говорить! (разг.) то же, что что и говорить (см. говорить).

Чего изволите? 1) подобострастный вопрос в знач. что вам угодно, чего вы желаете? (устар.); 2) выражение подобострастного отношения, готовности услужить, приниженности (ирон).
39268 ЧЕЙ ЧЕЙ, чья, чьё, мест. вопрос. и относит.

1. Указывает на принадлежность кому-чемун. Чья это книга? Не помню, чьё это выражение.

2. Связывает с главным предложением придаточное, определяющее одушевлённое существительное главного предложения, который (во 2 знач.). Герой, чьё имя известно всем (имя которого).

3. Из какой семьи, откуда (обл.). Чей ты? Ивановский.
39269 ЧЕЙЛИБО ЧЕЙ-ЛИБО, чья-либо, чьё-либо, мест. неопр. Принадлежащий кому-то, точно не известно кому.
39270 ЧЕЙНИБУДЬ ЧЕЙ-НИБУДЬ, чья-нибудь, чьё-нибудь, мест. неопр. То же, что чей-либо.
39271 ЧЕЙТО ЧЕЙ-ТО, чья-то, чьё-то, мест. неопр. Относящийся к кому-то. Чья-то забытая книга.
39272 ЧЕК ЧЕК 1, а, м.

1. Ценная бумага, содержащая распоряжение вкладчика выдать предъявителю означенную сумму с текущего счёта. Ч. на предъявителя.

2. Талон из кассы с обозначением суммы, полученной за товар, или в кассу от продавца с указанием суммы, к-рую следует уплатить.

| прил. чековый, ая, ое. Чековая книжка.
39273 ЧЕК ЧЕК 2, а, м. Огороженный земляными отвалами участок, засеваемый рисом. Рисовые чеки. Кромка чека.

| прил. чековый, ая, ое.
39274 ЧЕКА ЧЕКА 1, и, ж. Стержень для соединения деталей в машине, механизме.
39275 ЧЕКА ЧЕКА 2, нескл., ж. (пишется обычно ЧК). Сокращение: Чрезвычайная комиссия существовавшая с 1917 по 1922 г. «Всероссийская чрезвычайная комиссия по борьбе с контрреволюцией и саботажем».
39276 ЧЕКАН ЧЕКАН 1, а, м. (спец.).

1. Штемпель для выдавливания изображений на поверхности металлических изделий (гл. обр. монет), а также само изображение.

2. Инструмент для чеканки.
39277 ЧЕКАН ЧЕКАН 2, а, м. Старинное оружие насаженный на рукоять топорик с молоточком на обухе.
39278 ЧЕКАНИТЬ ЧЕКАНИТЬ 1, ню, нишь; ненный; несов., что.

1. Изготовлять, выдавливая на поверхности (металла) изображение. Ч. монету. Ч. надписи на монетах. Ч. картину на меди.

2. Обрабатывать (металлическое изделие) обжатием (спец.).

3. перен. Тщательно, отчётливо делать чтон. (произносить, шагать). Ч. слова. Ч. шаг.

| сов. вычеканить, ню, нишь; ненный (к 1 знач.), отчеканить, ню, нишь; ненный (к 1 и 3 знач.) и расчеканить, ню, нишь; ненный (к 1 и 2 знач.).

| сущ. чеканка, и, ж. (к 1 и 2 знач.)

| прил. чеканочный, ая, ое (к 1 и 2 знач.) и чеканный, ая, ое (к 1 и 2 знач.). Чеканочный пресс. Чеканный цех.
39279 ЧЕКАНИТЬ ЧЕКАНИТЬ 2, ню, нишь; ненный; несов., что (спец.). Обрезать (верхушки побегов или верхние побеги). Ч. виноград, хлопок.

| сущ. чеканка, и, ж.
39280 ЧЕКАНКА ЧЕКАНКА 1, и, ж.

1. см. чеканить 1.

2. Рельефное изображение, выбитое на металлическом изделии; само изделие с таким изображением. Ружьё с чеканкой. Художественная ч. на меди.
39281 ЧЕКАНКА ЧЕКАНКА 2 см. чеканить 2.
39282 ЧЕКАННЫЙ ЧЕКАННЫЙ, ая, ое; анен, анна.

1. см. чеканить 1.

2. полн. ф. Изготовленный чеканкой 1. Ч. браслет.

3. перен. Ясный, отчётливый. Ч. стих. Ч. шаг.

| сущ. чеканность, и, ж. (к 3 знач.).
39283 ЧЕКИСТ ЧЕКИСТ, а, м. Работник Чека 2, а также вообще работник органов государственной безопасности.

| ж. чекистка, и.

| прил. чекистский, ая, ое.
39284 ЧЕКМЕНЬ ЧЕКМЕНЬ, я, м. (устар.).

1. Суконная верхняя мужская одежда халатообразного покроя, реже в виде кафтана или полукафтана.

2. Долгополая верхняя форменная одежда казачьих офицеров.

3. То же, что черкеска.
39285 ЧЕКУШКА ЧЕКУШКА, и, ж. (прост.) То же, что четвертинка (во 2 знач.)
39286 ЧЕЛНОК ЧЕЛНОК, а, м.

1. То же, что чёлн.

2. В ткацком станке, швейной машине: овальная, продолговатая или иной формы колодка с накрученной или укреплённой внутри нитью.

3. Перекупщик, регулярно покупающий товары в одном месте и перевозящий их в другое место для продажи (прост.).

| прил. челночный, ая, ое (к 1 и 2 знач.).
39287 ЧЕЛНОЧНЫЙ ЧЕЛНОЧНЫЙ, ая, ое.

1. см. челнок.

2. перен. Связанный с регулярным движением между двумя пунктами на короткой дистанции. Ч. маршрут. Челночные перевозки.
39288 ЧЕЛО ЧЕЛО 1, а, мн. чёла, чёл, чёлам, ср. (устар. высок.). То же, что лоб 1. Высокое ч.

• Бить челом (стар.) 1) кому, низко до земли кланяться. Бить челом боярину; 2) кому, благодарить. Бить челом за помощь, за защиту; 3) кому чем, подносить дар, дары. Бить челом серебром, соболями; 4) кому, просить о чём-н. Бить челом государю о защите; 5)кому на кого, жаловаться. Бить челом на обидчика.
39289 ЧЕЛО ЧЕЛО 2, а, мн. чёла, чёл, чёлам, ср.

1. Сводчатое топочное отверстие в большой печи, в горне. Ч. русской печи. Ч. плавильной печи.

2. Входное отверстие берлоги.
39290 ЧЕЛОБИТНАЯ ЧЕЛОБИТНАЯ, ой, ж. В России до начала 18 в.: письменное прошение, жалоба. Подать челобитную.
39291 ЧЕЛОБИТЧИК ЧЕЛОБИТЧИК, а, м. (устар.). Тот, кто подает челобитную.

| ж. челобитчица, ы.
39292 ЧЕЛОБИТЬЕ ЧЕЛОБИТЬЕ, я, ср.

1. В Древней Руси: низкий поклон с прикосновением лбом к земле.

2. То же, что челобитная (устар.).
39293 ЧЕЛОВЕК ЧЕЛОВЕК, а, в знач. мн. употр. люди, ей (человеки устар. и шутл.; косв. п. человек, человеками и т. д. только в сочетании с количественными словами; зват. п. человече в обращении устар. и шутл.), м.

1. Живое существо, обладающее даром мышления и речи, способностью создавать орудия и пользоваться ими в процессе общественного труда. Ч. разумный (в зоологической систематике: вид в отряде приматов; спец.). Первобытный ч. (исторический предок современного человека). Биологическая природа человека. Духовный мир человека. Я ч., и ничто человеческое мне не чуждо (афоризм).Ч. это звучит гордо (афоризм). Рабочий ч. Учёный ч. Честный ч. Пять человек. Ч. с большой буквы (высоких моральных достоинств). Молодой ч. (о юноше, молодом мужчине, обычно в обращении). Будь человеком! (веди себя по-человечески; разг.). Вот ч.! (о том, кто вызывает удивление теми или иными своими качествами, поступками; разг.). Все мы люди, все человеки (никто не лишён человеческих слабостей; шутл.).

2. В России при крепостном праве: дворовый слуга, служитель, лакей, а позднее официант, слуга.

| уменьш. человечек, чка, м. (к 1 знач.).

| унич. человечишка, и, м. (к 1 знач.).

| прил. человеческий, ая, ое (к 1 знач.) и человечий, ья, ье (к 1 знач.; разг.)
39294 ЧЕЛОВЕКО… ЧЕЛОВЕКО... и ЧЕЛОВЕКО-... Первая часть сложных слов со знач.: 1) относящийся к людям, к человеку, напр. человекоподобный, человеколюбец, человеконенавистник; 2) относящийся к возможностям или потребностям одного человека в определённый отрезок времени, напр. человеко-доза, человеко-единица, человеко-койка (в больнице, лечебном стационаре), человеко-смена.
39295 ЧЕЛОВЕКОДЕНЬ ЧЕЛОВЕКО-ДЕНЬ, дня, м. Единица учёта рабочего времени, к-рая выполняется одним человеком за один рабочий день.
39296 ЧЕЛОВЕКОЛЮБИВЫЙ ЧЕЛОВЕКОЛЮБИВЫЙ, ая, ое; ив. Обладающий человеколюбием.
39297 ЧЕЛОВЕКОЛЮБИЕ ЧЕЛОВЕКОЛЮБИЕ, я, ср. Любовь к людям, гуманность. Проявить ч. Сделать чтон. из человеколюбия. Во имя человеколюбия.
39298 ЧЕЛОВЕКОНЕНАВИСТНИК ЧЕЛОВЕКОНЕНАВИСТНИК, а, м. Человек, ненавидящий людей, мизантроп.

| ж. человеконенавистница, ы.

| прил. человеконенавистнический, ая, ое.
39299 ЧЕЛОВЕКОНЕНАВИСТНИЧЕСТВО ЧЕЛОВЕКОНЕНАВИСТНИЧЕСТВО, а, ср. Ненависть к людям, к человечеству, мизантропия.

| прил. человеконенавистнический, ая, ое.
39300 ЧЕЛОВЕКООБРАЗНЫЙ ЧЕЛОВЕКООБРАЗНЫЙ, ая, ое; зен, зна. Похожий на человека. Человекообразная обезьяна.

| сущ. человекообразность, и, ж.
39301 ЧЕЛОВЕКОЧАС ЧЕЛОВЕКО-ЧАС, а, мн. ы, ов, м. Единица учёта рабочего времени: количество работы, к-рая выполняется одним человеком за один рабочий час.
39302 ЧЕЛОВЕЧЕСКИЙ ЧЕЛОВЕЧЕСКИЙ, ая, ое.

1. см. человек.

2. То же, что человечный. Человеческое отношение. По-человечески (нареч.) поступил.
39303 ЧЕЛОВЕЧЕСТВО ЧЕЛОВЕЧЕСТВО, а, ср., собир. Люди, человеческий род.
39304 ЧЕЛОВЕЧИНА ЧЕЛОВЕЧИНА, ы, ж. Мясо человека как пища диких зверей или людоедов.
39305 ЧЕЛОВЕЧНЫЙ ЧЕЛОВЕЧНЫЙ, ая, ое; чен, чна. Достойный человека, отзывчивый, гуманный. Человечное отношение. Поступить человечно (нареч.).

| сущ. человечность, и, ж.
39306 ЧЕЛЮСКИНЦЫ ЧЕЛЮСКИНЦЫ, ев, ед. нец, нца, м. Участники арктического рейса парохода «Челюскин» (в 1934 г. затёртого льдами), высадившиеся на льдину и спасённые советскими лётчиками. Эпопея челюскинцев.

| прил. челюскинский, ая, ое.
39307 ЧЕЛЮСТЬ ЧЕЛЮСТЬ, и, мн. и, ей и ей, ж.

1. Костная основа центрального и нижнего отделов лица у человека, лицевой части у животного; орган захватывания пищи у ряда животных. Верхняя, нижняя ч. Ч. рыбы, птицы, пчелы, муравья.

2. Пластинка с искусственными зубами, зубной протез. Искусственные челюсти. Вставить ч.

| прил. челюстной [сн], ая, ое (спец.).
39308 ЧЕЛЯДИНЕЦ ЧЕЛЯДИНЕЦ, нца, м. (стар.). То же, что слуга.

| ж. челядинка, и.
39309 ЧЕЛЯДЬ ЧЕЛЯДЬ, и, ж., собир.

1. При крепостном праве: дворовые слуги помещика.

2. перен. Чьин. прислужники, приспешники (презр.).
39310 ЧЕМ ЧЕМ, союз.

1. При наличии сравн. ст. (в главном предложении) присоединяет придаточное предложение, заключающее в себе сопоставление с главным. Лучше поздно, ч. никогда.

2. То же, что вместо того чтобы. Ч. торопиться, выйдем лучше пораньше.

• Чем бы, союз (разг.) выражает противопоставление предпочитаемому, вместо того чтобы. Чем бы учиться, он гуляет.

Чем... тем, союз сопоставляет взаимообусловленное возрастание чегон. Чем дальше в лес, тем больше дров (посл.).
39311 ЧЕМЕРИЦА ЧЕМЕРИЦА, ы, ж. Многолетняя луговая и лесная трава сем. лилейных с толстым корневищем, крупными листьями и метёлками цветков.

| прил. чемеричный, ая, ое.
39312 ЧЕМОДАН ЧЕМОДАН, а, м. Четырёхугольное, из прочного материала, вместилище для ручной перевозки вещей, с откидывающейся крышкой, запорами и ручкой. Дорожный ч. Кожаный ч. Уложить (упаковать), разобрать (распаковать) ч. Сидеть на чемоданах (также перен.: находиться в ожидании отъезда, быть совершенно готовым к отъезду; разг.).

| уменьш. чемоданчик, а, м.

• Ядерный чемоданчик находящийся всегда у главы государства портативный пульт управления с «ядерной кнопкой», предназначенный для передачи сигнала к нанесению ответного ядерного удара. Оператор ядерного чемоданчика (офицер, постоянно при нём находящийся).

| прил. чемоданный, ая, ое. Чемоданное настроение (перен.: когда думают уже только о сборах, об отъезде; разг. шутл.).
39313 ЧЕМПИОН ЧЕМПИОН, а, м.

1. Спортсмен (или спортивная команда) победитель в соревнованиях по какомун. виду спорта на первенство города, страны, какогон. региона, мира. Ч. мира. Ч. Европы по прыжкам в высоту.

2. Животное, занявшее первое место на выставке, соревнованиях.

| ж. чемпионка, и и чемпионесса [нэ], ы (к 1 знач., в шахматах, шашках; устар.).

| прил. чемпионский, ая, ое.
39314 ЧЕМПИОНАТ ЧЕМПИОНАТ, а, м.

1. Состязание, соревнование на звание чемпиона (в 1 знач.). Шахматный ч.

2. Выставка животных с целью отбора из них чемпиона (во 2 знач.) (спец.).

| прил. чемпионатный, ая, ое.
39315 ЧЕПЕ ЧЕПЕ [пэ], нескл., ср. (пишется также ЧП) (разг.). Сокращение: чрезвычайное происшествие. Случилось, произошло ч.
39316 ЧЕПЕЦ ЧЕПЕЦ, пца, м. Женский или детский головной убор в виде капора, закрывающего волосы и завязывающегося под подбородком.

| прил. чепечный, ая, ое.
39317 ЧЕПРАК ЧЕПРАК, а, м. Мягкая подстилка под седло поверх потника. Суконный, ковровый ч.

| прил. чепрачный, ая, ое.
39318 ЧЕПУХА ЧЕПУХА, и, ж. (разг.). То же, что ерунда. Говорить, нести чепуху. Ч. на постном масле (полнейшая чепуха; шутл.). Больно было? Ч.!
39319 ЧЕПУХОВИНА ЧЕПУХОВИНА, ы, ж. (прост.). Полнейшая чепуха, глупость.
39320 ЧЕПУХОВЫЙ ЧЕПУХОВЫЙ, ая, ое (разг.). То же, что ерундовый. Чепуховые рассказы. Чепуховая услуга.
39321 ЧЕПЧИК ЧЕПЧИК, а, м. То же, что чепец. Детский ч.
39322 ЧЕРВЕОБРАЗНЫЙ ЧЕРВЕОБРАЗНЫЙ, ая, ое; зен, зна. Похожий на червя. Ч. отросток.

| сущ. червеобразность, и, ж.
39323 ЧЕРВИ ЧЕРВИ, ей, ям и ЧЕРВЫ, черв, червам. В игральным картах: название красной масти с изображением сердечек. Король червей.

| прил. червонный, ая, ое и червовый, ая, ое (разг.). Червонная дама.
39324 ЧЕРВИВЕТЬ ЧЕРВИВЕТЬ (ею, еешь, 1 и 2 л. не употр.), еет; несов. Становиться червивым, червивее. Яблоки червивеют.

| сов. зачервиветь (ею, еешь, 1 и 2 л. не употр.), еет и очервиветь (ею, еешь, 1 и 2 л. не употр.), еет.
39325 ЧЕРВИВЫЙ ЧЕРВИВЫЙ, ая, ое; ив. Источенный червями, с червями. Ч. плод. Червивые грибы.

| сущ. червивость, и, ж.
39326 ЧЕРВЛЁНЫЙ ЧЕРВЛЁНЫЙ, ая, ое (устар.). Тёмно-красный. Ч. стяг.
39327 ЧЕРВОВОДНЯ ЧЕРВОВОДНЯ, и, ж. (спец.). Помещение для выкормки гусениц тутового шелкопряда.
39328 ЧЕРВОНЕЦ ЧЕРВОНЕЦ, нца, м.

1. Золотая монета (достоинством в разное время в 3, 5 или 10 рублей) (устар.).

2. С 1922 г. по 1947 г.: денежный кредитный билет в 10 рублей (теперь разг.).

3. Сумма в десять рублей (разг.). Красная цена ч.

| прил. червонный, ая, ое (к 1 и 2 знач.). В червонном исчислении.
39329 ЧЕРВОННЫЙ ЧЕРВОННЫЙ 1, ая, ое (устар. и высок.). Красный, алый.

• Червонное золото золото высокой пробы, имеющее красноватый оттенок.
39330 ЧЕРВОННЫЙ ЧЕРВОННЫЙ 2 см. червонец.
39331 ЧЕРВОННЫЙ ЧЕРВОННЫЙ 3 см. черви.
39332 ЧЕРВОТОЧИНА ЧЕРВОТОЧИНА, ы, ж.

1. Изъян, отверстие, проточенное в чёмн. червями, нек-рыми насекомыми, личинками. Яблоко с червоточиной. Ч. в дереве.

2. перен. Испорченность, внутренняя склонность к пороку. Человек с червоточиной.

| уменьш. червоточинка, и, ж.

| прил. червоточный, ая, ое.
39333 ЧЕРВЬ ЧЕРВЬ, я, мн. и, ей, м.

1. Бескостное ползающее животное с вытянутым телом. Плоские, кольчатые черви. Земляной ч. Шелковичный ч. (гусеница шелкопряда).

2. перен., чего. В сочетании со словами «сомнение», «раскаяние», «зависть» и нек-рыми другими: о затаённом, постоянно мучащем чувстве. Ч. сомнения точит сердце.

| прил. червяной, ая, ое (к 1 знач.).
39334 ЧЕРВЯК ЧЕРВЯК, а, м.

1. То же, что червь. Ловить рыбу на червяка.

2. перен. О жалком, ничтожном человеке (презр).

3. Зубчатое колесо в форме винта для передачи движения в нек-рых механизмах (спец.).

| уменьш. червячок, чка, м. (к 1 знач.).

• Червячка заморить поев немного, слегка утолить голод.

| прил. червячный, ая, ое (к 1 и 3 знач.) и червяковый, ая, ое (к 1 знач.). Червячная передача.
39335 ЧЕРДАК ЧЕРДАК, а, м. Помещение между потолком и крышей дома. Жить на чердаке. Подняться на ч.

| прил. чердачный, ая, ое. Чердачное перекрытие. Чердачное окно.
39336 ЧЕРЕВИКИ ЧЕРЕВИКИ, ов, ед. ик, а, м. На Украине и в нек-рых областях России: женские узконосые сапожки на высоких каблуках, а также вообще обувь.

| уменьш. черевички, ов, ед. чек, чка, м.
39337 ЧЕРЕДА ЧЕРЕДА 1, ы, ж.

1. То же, что очередь (в 1 знач.) (прост.). Всему приходит своя ч.

2. То же, что вереница. Облака идут волнистой чередой.
39338 ЧЕРЕДА ЧЕРЕДА 2, ы, ж. Болотная трава сем. сложноцветных с жёлтыми или белыми цветками, употр. в медицине.
39339 ЧЕРЕДОВАТЬ ЧЕРЕДОВАТЬ, дую, дуешь; ованный; несов., что с чем. Последовательно сменять одно другим. Ч. работу с отдыхом.

| сущ. чередование, я, ср.
39340 ЧЕРЕДОВАТЬСЯ ЧЕРЕДОВАТЬСЯ, дуюсь, дуешься; несов.

1. с кем. Последовательно, по очереди заменять один другого. Сиделки чередуются у постели больного.

2. (1 и 2 л. не употр.). Последовательно сменять одно другим. Чередуются смех и слёзы.

| сущ. чередование, я, ср. Ч. звуков (в фонетике, морфологии: последовательная мена звуков в определённых морфемах или в определённых позициях).
39341 ЧЕРЕЗ ЧЕРЕЗ кого-что, предлог с вин. п.

1. Пересекая чтон. с одной стороны на другую. Мост ч. реку. Прыгнуть ч. ручей. Портупея ч. плечо.

2. Над поверхностью чегон.; располагаясь, протягиваясь по чемун., по поверхности чегон. Перепрыгнуть ч. забор. Улица ч. весь город.

3. Сквозь чтон. Ехать ч. город. Смотреть ч. очки. Влезть ч. окно.

4. При помощи кого-чегон., какимн. способом, используя чтон. Оповестить ч. газету. Сообщить ч. друзей. Писать слово ч. чёрточку.

5. Спустя какоен. время или минуя какоен. пространство. Приду ч. час. Ч. годы, ч. расстоянья. Найти цитату ч. две страницы.

6. Повторяя в регулярные промежутки (времени, пространства). Принимать микстуру ч. час по столовой ложке. Печатать ч. два интервала.
39342 ЧЕРЕЗ… ЧЕРЕЗ..., приставка. Образует прилагательные и существительные со знач. чередования чегон., напр. черезбороздый, черезрядный, череззерница (неполное завязывание семян у злаков; спец.).
39343 ЧЕРЕЗО ЧЕРЕЗО кого-что, предлог с вин. п. Употр. вместо «через» перед нек-рыми сочетаниями согласных, напр. Черезо льды.
39344 ЧЕРЕМИССКИЙ ЧЕРЕМИССКИЙ, ая, ое (устар.). То же, что марийский. По-черемисски (нареч.).
39345 ЧЕРЕМИСЫ ЧЕРЕМИСЫ, ов, ед. ис, а, м. Прежнее название марийцев.

| ж. черемиска, и.

| прил. черемисский, ая, ое.
39346 ЧЕРЕМША ЧЕРЕМША, и, ж. Дикорастущий лук, по вкусу напоминающий чеснок.
39347 ЧЕРЕНКОВАТЬ ЧЕРЕНКОВАТЬ, кую, куешь; ованный; несов., что (спец.). Прививать черенком (в 3 знач.) или отсаживать черенок.

| сов. отчеренковать, кую, куешь; ованный.

| сущ. черенкование, я, ср.
39348 ЧЕРЕНОК ЧЕРЕНОК, нка, м.

1. Рукоятка ручного орудия. Ч. лопаты, косы, ножа.

2. То же, что черешок (разг.). Ч. листа.

3. Небольшой отрезок побега с почками от плодового дерева, применяемый для прививки, посадки.

| прил. черенковый, ая, ое.
39349 ЧЕРЕП ЧЕРЕП, а, мн. а, ов, м. У позвоночных животных и человека: кости образующие твёрдую основу головы. Мозговой ч. (спец.). Лицевой ч. (спец.). Лысый, голый ч. (о лысой голове).

| прил. черепной, ая, ое. Ч. свод (спец.). Черепная коробка.
39350 ЧЕРЕПАХА ЧЕРЕПАХА, и, ж. Медленно двигающееся на коротких конечностях пресмыкающееся, покрытое (исключая кожистую черепаху) костным панцирем. Морская ч. Изделия из черепахи (из роговых пластинок панциря). Тащиться (ползти) как ч. (очень медленно; разг. неодобр.).

| уменьш. черепашка, и, ж.

| прил. черепаховый, ая, ое и черепаший, ья, ье. Черепаховый суп (из мяса черепахи). Черепашьи яйца.
39351 ЧЕРЕПАШИЙ ЧЕРЕПАШИЙ, ья, ье.

1. см. черепаха.

2. перен. Очень медленный (разг.). Идти черепашьим шагом. Ч. темп.
39352 ЧЕРЕПАШКА ЧЕРЕПАШКА, и, ж.

1. см. черепаха.

2. Род клопа опасный вредитель злаков.
39353 ЧЕРЕПИТЧАТЫЙ ЧЕРЕПИТЧАТЫЙ, ая, ое. Сделанный из черепицы. Черепитчатая кровля.
39354 ЧЕРЕПИЦА ЧЕРЕПИЦА, ы, ж., также собир. Пластинки из обожжёной глины или цемента для покрытия кровли. Красная глиняная ч. Цементная ч.

| прил. черепичный, ая, ое. Черепичная крыша.
39355 ЧЕРЕПИЧИНА ЧЕРЕПИЧИНА, ы, ж. (разг.). Одна пластинка черепицы.
39356 ЧЕРЕПОК ЧЕРЕПОК, пка, м. Обломок разбитого керамического изделия. Черепки глиняного сосуда. В черепки разлетелось чтон. (разбилось на мелкие части).

| прил. черепковый, ая, ое.
39357 ЧЕРЕПУШКА ЧЕРЕПУШКА, и, ж. (прост.).

1. Глиняный горшочек, миска.

2. перен. Голова, череп (шутл.).
39358 ЧЕРЕС… ЧЕРЕС..., приставка.

1. Образует существительные и прилагательные со знач. расположения чегон. поперёк чегон., по чемун. напр. чересседельный, чересседельник, чересплечный.

2. То же, что через..., пишется перед глухими согласными, напр. чересполосный, чересполосица.
39359 ЧЕРЕСПОЛОСИЦА ЧЕРЕСПОЛОСИЦА, ы, ж.

1. Расположение земельных участков одного хозяйства полосами вперемежку с чужими участками.

2. Беспорядочно перемежающиеся действия, изложение.

| прил. чересполосный, ая, ое.
39360 ЧЕРЕССЕДЕЛЬНИК ЧЕРЕССЕДЕЛЬНИК, а, м. Ремень упряжки, идущий через седёлку от одной оглобли к другой.
39361 ЧЕРЕССЕДЕЛЬНЫЙ ЧЕРЕССЕДЕЛЬНЫЙ, ая, ое. Проходящий через седелку. Ч. ремень.
39362 ЧЕРЕСЧУР ЧЕРЕСЧУР, нареч. (разг.). То же, что слишком. Ч. жарко. Ч. строг ктон. Это уж. ч.! (выходит за пределы допустимого; неодобр.).
39363 ЧЕРЕШНЯ ЧЕРЕШНЯ, и, род. мн. шен, ж. Плодовое дерево рода вишни, а также плод его. Садовая ч.

| прил. черешневый, ая, ое.
39364 ЧЕРЕШОК ЧЕРЕШОК, шка, м. Стебелёк, узкая часть листа, соединяющая его со стеблем.

| прил. черешковый, ая, ое.
39365 ЧЕРЁД ЧЕРЁД, а, м.

1. В нек-рых сочетаниях: то же, что очередь (в 1 знач.). Пришёл наш ч. Всё идёт своим чередом (как положено, как следует).

2. То же, что очередь (в 3 знач.) (прост.). Встаньте в ч., не толпитесь.
39366 ЧЕРЁМУХА ЧЕРЁМУХА, и, ж. Дерево или кустарник сем. розоцветных с белыми душистыми цветками, собранными в кисти, а также чёрные, терпкого вкуса ягоды этого дерева. Букет черёмухи. Пирог с черёмухой. Любовь без черёмухи (перен.: без лирики, без нежности; разг.).

| прил. черёмуховый, ая, ое и черёмушный, ая, ое (разг.).
39367 ЧЕРКАТЬ ЧЕРКАТЬ, аю, аешь; чёрканный и ЧЁРКАТЬ, аю, аешь; чёрканный; несов., что (разг.). Проводить черты по чемун., зачёркивать. Ч. рукопись.

| однокр. черкнуть, ну, нёшь.

| сущ. черканье, я, ср. и чёрканье, я, ср.
39368 ЧЕРКЕСКА ЧЕРКЕСКА, и, ж. У кавказских горцев и казаков: узкий длинный кафтан, затянутый в талии, без ворота и с клинообразным вырезом на груди.
39369 ЧЕРКЕССКИЙ ЧЕРКЕССКИЙ, ая, ое.

1. см. черкесы.

2. Относящийся к черкесам, к их языку (кабардино-черкесскому), национальному характеру, образу жизни, культуре, а также к территории их проживания (Карачаево-Черкесии), её внутреннему устройству, истории; такой, как у черкесов, как в Карачаево-Черкесии. Ч. язык (абхазо-адыгской группы кавказских языков). Ч. кинжал. По-черкесски (нареч.).
39370 ЧЕРКЕСЫ ЧЕРКЕСЫ, ов, ед. ес, а, м. Народ, относящийся к коренному населению Карачаево-Черкесии.

| ж. черкешенка, и.

| прил. черкесский ая, ое.
39371 ЧЕРКНУТЬ ЧЕРКНУТЬ 1, ну, нёшь; сов., что (разг.). Написать немного. Черкни мне несколько строк.
39372 ЧЕРКНУТЬ ЧЕРКНУТЬ 2 см. черкать.
39373 ЧЕРНЕТЬ ЧЕРНЕТЬ, ею, еешь; несов.

1. Становиться чёрным, тёмным, чернее, темнее. Серебро чернеет. Ночное небо чернеет.

2. (1 и 2 л. не употр.). О чёмн. чёрном, тёмном: виднеться. Вдали чернеет лес.

| сов. почернеть, ею, еешь (к 1 знач.).
39374 ЧЕРНЕТЬСЯ ЧЕРНЕТЬСЯ (еюсь, еешься, 1 и 2 л. не употр.), еется; несов. То же, что чернеть (во 2 знач.). На снегу что-то чернеется.
39375 ЧЕРНЕЦ ЧЕРНЕЦ, а, м. (устар.). То же, что монах.

| ж. черница, ы.
39376 ЧЕРНЁНЫЙ ЧЕРНЁНЫЙ, ая, ое. Подвергшийся чернению, украшенный чернью 2. Чернёная сабля.
39377 ЧЕРНИКА ЧЕРНИКА, и, ж. Кустарничек сем. брусничных с круглыми чёрно-синими сладкими ягодами, а также ягоды его.

| прил. черничный, ая, ое. Ч. кисель.
39378 ЧЕРНИЛА ЧЕРНИЛА, ил. Красящая жидкость для писания. Чёрные ч. Красные ч.

| прил. чернильный, ая, ое. Ч. прибор. Ч. карандаш (то же, что химический карандаш). Чернильные орешки (наросты на листьях дуба и нек-рых других деревьев, богатые дубильными веществами; спец.). Чернильная война (перен.: о печатной полемике; устар. ирон.). Чернильная душа (перен.: о канцелярском чиновнике; устар. неодобр.).
39379 ЧЕРНИЛЬНИЦА ЧЕРНИЛЬНИЦА, ы, ж. Небольшой сосуд для чернил. Обмакнуть перо в чернильницу. Пьеса ещё в чернильнице (только задумана; шутл.).
39380 ЧЕРНИЛЬНО… ЧЕРНИЛЬНО-... Первая часть сложных слов со знач. с чернильным оттенком, напр. чернильно-лиловый, чернильно-чёрный.
39381 ЧЕРНИЛЬНЫЙ ЧЕРНИЛЬНЫЙ, ая, ое.

1. см. чернила.

2. Тёмно-фиолетовый, цвета чернил. Кромешная, непроглядная чернильная тьма.

| сущ. чернильность, и, ж.
39382 ЧЕРНИТЬ ЧЕРНИТЬ, ню, нишь; нённый; несов.

1. кого-что. Делать чёрным, красить в чёрный цвет. Ч. брови.

2. перен., кого-что. То же, что порочить. Ч. своих прежних друзей.

3. что. Покрывать (поверхность металлического изделия) окисляющим составом для украшения или для предохранения от коррозии. Ч. серебро. Ч. сталь (воронить).

| сов. зачернить, ню, нишь; нённый (к 1 знач.), начернить, ню, нишь; нённый (к 1 знач.) и очернить, ню, нишь; нённый (ко 2 знач.).

| сущ. чернение, я, ср. (к 1 и 3 знач.).

| прил. чернильный, ая, ое (к 1 знач.; спец.). Чернильная железа (у головоногих моллюсков: орган, в к-ром образуется чёрный пигмент).
39383 ЧЕРНИЧИНА ЧЕРНИЧИНА, ы, ж. (разг.). Одна ягода черники.
39384 ЧЕРНИЧНИК ЧЕРНИЧНИК, а, м. Место в лесу, где растёт черника.
39385 ЧЕРНО… ЧЕРНО... и ЧЁРНО-... Первая часть сложных слов со знач.: 1) с чёрным (в 1 знач.), чёрный (в 1 знач.), напр. чернобородый, черноволосый, черноглазый, черногривый, чёрно-коричневый, чёрно-пегий; 2) чёрный (во 2 знач.), напр. чернозём, черноостый, черноплодный, чернослив, чернотроп; 3) чёрный (в 8 знач.), напр. чернорабочий; 4) в старых народных представлениях: относящийся к нечистой силе, напр. чернокнижник, чернокнижие; 5) относящийся к чёрному лесу, напр. чернолесье; 6) относящийся к чёрному духовенству, напр. черноризец (монах, чернец), чернорясный (о монахе: носящий чёрную рясу); 7) относящийся к чёрной сотне, напр. черносотенный, черносотенец; 8) относящийся к чёрному народу (см. чёрный в 9 знач.), напр. чернородье (стар.); 9) относящийся к чёрным землям, к чёрному крестьянству (см. чёрный в 10 знач.), напр. черносошный (о крестьянах: живущих на чёрных землях; стар.).
39386 ЧЕРНОБРОВЫЙ ЧЕРНОБРОВЫЙ, ая, ое; ов. С чёрными бровями. Чернобровая красавица.
39387 ЧЕРНОБУРКА ЧЕРНОБУРКА, и, ж. (разг.). Выделанный мех серебристо-чёрной [по старому названию «чёрно-бурой»] лисы. Пальто с чернобуркой.
39388 ЧЕРНОБЫЛЬНИК ЧЕРНОБЫЛЬНИК, а и ЧЕРНОБЫЛ, а, м. Растение, разновидность полыни с красновато-бурыми или фиолетово-бурыми стеблями.

| прил. чернобыльный, ая, ое.
39389 ЧЕРНОВИК ЧЕРНОВИК, а, м. Черновая рукопись. Переписывать с черновика на беловик.
39390 ЧЕРНОВОЙ ЧЕРНОВОЙ, ая, ое.

1. Сделанный, написанный начерно. Черновая рукопись. Ч. вариант. Ч. набросок.

2. Не требующий специальных знаний, квалификации (о труде). Черновая работа.
39391 ЧЕРНОВОЛОСЫЙ ЧЕРНОВОЛОСЫЙ, ая, ое; ос. С чёрными волосами. Черноволосая голова.
39392 ЧЕРНОГЛАЗЫЙ ЧЕРНОГЛАЗЫЙ, ая, ое; аз. С чёрными глазами. Ч. мальчуган.
39393 ЧЕРНОГОЛОВЫЙ ЧЕРНОГОЛОВЫЙ, ая, ое; ов. С чёрными волосами (о человеке), с чёрной головой (о животном).
39394 ЧЕРНОГОРСКИЙ ЧЕРНОГОРСКИЙ, ая, ое.

1. см. черногорцы.

2. Относящийся к черногорцам, к их языку (диалекту сербскохорватского), национальному характеру, образу жизни, культуре, а также к Черногории, её территории, внутреннему устройству, истории; такой, как у черногорцев, как в Черногории.
39395 ЧЕРНОГОРЦЫ ЧЕРНОГОРЦЫ, ев, ед. рец, рца, м. Народ, составляющий основное население Черногории.

| ж. черногорка, и.

| прил. черногорский, ая, ое.
39396 ЧЕРНОЗЁМ ЧЕРНОЗЁМ, а (у), м. Плодородная перегнойная почва тёмного цвета.

| прил. чернозёмный, ая, ое. Чернозёмная полоса.
39397 ЧЕРНОКНИЖИЕ ЧЕРНОКНИЖИЕ, я, ср. В старину: колдовство, основанное на общении с нечистой силой, с дьяволом, посредством так наз. чёрных книг.

| прил. чернокнижный, ая, ое.
39398 ЧЕРНОКНИЖНИК ЧЕРНОКНИЖНИК, а, м. В старину: человек, занимающийся чернокнижием.
39399 ЧЕРНОКОЖИЙ ЧЕРНОКОЖИЙ, ая, ое; ож. Принадлежащий к негроидной расе, с тёмной кожей. Белые и чернокожие (сущ.).
39400 ЧЕРНОЛЕСЬЕ ЧЕРНОЛЕСЬЕ, я, ср. Лиственный лес.
39401 ЧЕРНОМАЗЫЙ ЧЕРНОМАЗЫЙ, ая, ое; аз (прост. неодобр.). Смуглый и черноволосый, чернявый. Ч. парень.
39402 ЧЕРНОМОРЕЦ ЧЕРНОМОРЕЦ, рца, м. Моряк Черноморского флота.
39403 ЧЕРНОПЛОДНЫЙ ЧЕРНОПЛОДНЫЙ, ая, ое: черноплодная рябина кустарник сем. розоцветных с собранными в кисти горьковатыми лилово-черными плодами (ягодами), а также сами ягоды.
39404 ЧЕРНОРАБОЧИЙ ЧЕРНОРАБОЧИЙ, его, м. Рабочий, используемый на физической работе, не требующей квалификации.

| ж. чернорабочая, ей.
39405 ЧЕРНОРУБАШЕЧНИК ЧЕРНОРУБАШЕЧНИК, а, м. Итальянский фашист.
39406 ЧЕРНОСЛИВ ЧЕРНОСЛИВ, а, м. Сушёные сливы особых сортов, обычно тёмные.

| прил. черносливный, ая, ое и черносливовый, ая, ое.
39407 ЧЕРНОСЛИВИНА ЧЕРНОСЛИВИНА, ы, ж. (разг.). Одна ягода чернослива.
39408 ЧЕРНОСОТЕНЕЦ ЧЕРНОСОТЕНЕЦ, нца, м. В России в нач. 20 в.: член шовинистической организации, так. наз. «Чёрной сотни», входящей в «Союз русского народа» [первонач. на Руси «чёрная сотня» народный ополченческий отряд].

| ж. черносотенка, и.

| прил. черносотенский, ая, ое. Черносотенские погромы.
39409 ЧЕРНОСОТЕННЫЙ ЧЕРНОСОТЕННЫЙ, ая, ое. Свойственный черносотенцам, реакционно-шовинистический.
39410 ЧЕРНОТАЛ ЧЕРНОТАЛ, а, м. Вид ивы.

| прил. черноталовый, ая, ое.
39411 ЧЕРНОТРОП ЧЕРНОТРОП, а, м. Время поздней осени до выпадения снега, а также осенние дороги, ещё не покрытые снегом. Охотиться по чернотропу.
39412 ЧЕРНУХА ЧЕРНУХА, и, ж.

1. То же, что чернушка (во 2 знач.) (обл.).

2. Показ тёмных, мрачных сторон жизни, быта (прост. пренебр.).
39413 ЧЕРНУШКА ЧЕРНУШКА, и, ж.

1. Смуглая черноволосая женщина или девочка (разг.).

2. Съедобный пластинчатый гриб с тёмной вдавленной шляпкой.
39414 ЧЕРНЬ ЧЕРНЬ 1, и, ж. (устар.).

1. В дворянском обществе, в высокопарно-презрительной речи: люди, принадлежащие к непривилегированным классам.

2. Люди, далёкие от духовной жизни, высоких идеалов. Светская ч.
39415 ЧЕРНЬ ЧЕРНЬ 2, и, ж. Гравировка на металле (серебре, золоте), штрихи к-рой заполнены чёрным металлическим сплавом. Кубок с чернью.

| прил. черневой, ая, ое и черневый, ая, ое.
39416 ЧЕРНЯВЫЙ ЧЕРНЯВЫЙ, ая, ое; яв (прост.). Смуглый и черноволосый.
39417 ЧЕРНЯК ЧЕРНЯК, а, м. (разг.). Чёрный баллотировочный шар. Набросать черняков (забаллотироваться).
39418 ЧЕРПАК ЧЕРПАК, а, м. Приспособление для черпания ковш на длинной рукоятке, черпающая часть механизма.

| прил. черпаковый, ая, ое (спец.).
39419 ЧЕРПАЛКА ЧЕРПАЛКА, и, ж. (разг.). Сосуд для черпания.
39420 ЧЕРПАТЬ ЧЕРПАТЬ, аю, аешь; анный; несов., что.

1. Доставать, набирать чемн. чтон. (жидкое, сыпучее). Ч. воду из кадки. Экскаватор черпает землю ковшом. Лодка черпает носом воду (перен.: погружается в воду).

2. перен. Приобретать, извлекать откудан. (книжн.). Ч. силы. Ч. уверенность. Ч. знания.

| однокр. черпнуть, ну, нёшь (к 1 знач.).

| сущ. черпание, я, ср.

| прил. черпальный, ая, ое (к 1 знач.).
39421 ЧЕРСТВЕТЬ ЧЕРСТВЕТЬ, ею, еешь; несов.

1. (1 и 2 л. не употр.). Становиться чёрствым (в 1 знач.), черствее. Хлеб черствеет.

2. Становиться огрубелым, чёрствым (во 2 знач.). Душа черствеет.

| сов. зачерстветь, еет (к 1 знач.), очерстветь, ею, еешь (ко 2 знач.) и почерстветь, ею, еешь.
39422 ЧЕРТА ЧЕРТА, ы, ж.

1. Узкая полоса. Провести черту. Подвести черту под чемн. (также перен.: подвести итог, покончить с какимн. делом).

2. Граница, предел. Пограничная ч. В черте города (в его границах, внутри). Последняя ч. (перен.: крайний предел).

3. Свойство, отличительная особенность. Черты характера. Неприятная ч. в поведении.

4. мн. То же, что черты лица. Обострившиеся черты.

• Черты лица очертания, облик лица. Красивые черты лица.

В общих чертах без подробностей.

Черта оседлости в царской России: территория, за пределами к-рой не разрешалось жить евреям.

| уменьш. чёрточка, и, ж. (к 1, 3 и 4 знач.).
39423 ЧЕРТЁЖ ЧЕРТЁЖ, а, м. Изображение чегон. чертами, линиями на плоскости. Ч. здания. Рабочие чертежи.
39424 ЧЕРТЁЖНИК ЧЕРТЁЖНИК, а, м. Специалист по черчению.

| ж. чертёжница, ы.

| прил. чертёжнический, ая, ое.
39425 ЧЕРТЁНОК ЧЕРТЁНОК, нка, мн. нята, нят, м. (разг.).

1. Маленький чёртик.

2. перен. О резвом и шаловливом ребёнке.

| прил. чертенячий ья, ье.
39426 ЧЕРТИТЬ ЧЕРТИТЬ 1, черчу, чертишь; черченный; несов., что.

1. Проводить (черту, черты, линии). Ч. рейсфедером.

2. Изготовлять чертёж чегон. Ч. план местности.

| сов. начертить, ерчу, ертишь; ерченный.

| сущ. черчение, я, ср.

| прил. чертёжный, ая, ое (ко 2 знач.). Чертёжные работы. Чертёжная доска.
39427 ЧЕРТИТЬ ЧЕРТИТЬ 2, черчу, чертишь; несов. (прост.). То же, что куролесить.
39428 ЧЕРТОВКА ЧЕРТОВКА, и, ж. (прост.). Бранное слово (о женщине). Всё эта старая ч. насплетничала.
39429 ЧЕРТОВНЯ ЧЕРТОВНЯ, и, ж. (прост.). То же, что чертовщина. Закрутилась какая-то ч.
39430 ЧЕРТОВСКИЙ ЧЕРТОВСКИЙ, ая, ое (прост.).

1. см. чёрт.

2. То же, что чёртов (во 2 знач.) (прост.). Чертовская усталость. Чертовски (нареч.) весело.
39431 ЧЕРТОВЩИНА ЧЕРТОВЩИНА, ы, ж. (разг.). Дьявольщина, невероятное, непонятное стечение обстоятельств. Что за ч. здесь творится?
39432 ЧЕРТОГ ЧЕРТОГ, а, мн. также в знач. ед., м. (устар. высок.). Пышное, великолепное помещение или здание, дворец. Царские чертоги.
39433 ЧЕРТОПОЛОХ ЧЕРТОПОЛОХ, а, м. Сорное колючее растение сем. сложноцветных с кустистым стеблем и пунцовыми цветками.

| прил. чертополоховый, ая, ое.
39434 ЧЕРТЫХАТЬСЯ ЧЕРТЫХАТЬСЯ, аюсь, аешься; несов. (разг.). Ругаться, поминая чёрта.

| однокр. чертыхнуться, нусь, нёшься.

| сущ. чертыханье, я, ср.
39435 ЧЕРЧЕНИЕ ЧЕРЧЕНИЕ, я, ср.

1. см. чертить 1.

2. Предмет школьного преподавания обучение построению чертежей. Урок черчения.
39436 ЧЕСАЛКА ЧЕСАЛКА, и, ж. Приспособление для расчёсывания чегон. (напр. льна, шерсти).
39437 ЧЕСАТЬ ЧЕСАТЬ, чешу, чешешь; чёсанный; чеша; несов.

1. кого-что. Скрести для облегчения зуда. Ч. спину. Ч. в затылке (также о жесте, выражающем нерешительность, затруднение; разг.).

2. кого-что. Причёсывать, расчёсывать (прост.). Ч. волосы. Ч. косу.

3. что. Очищать и разравнивать гребнем, щёткой. Ч. лён, шерсть.

4. перен. Употр. для обозначения быстрого, энергичного действия (прост.). Чешет по дороге (быстро бежит). Так и чешет стихи наизусть. Ч. на гармошке, на балалайке.

• Чесать язык (языком) (разг.) заниматься пустой болтовней.

| сов. почесать, ешу, ешешь; ёсанный; (к 1 знач.).

| однокр. чесануть, ну, нёшь (к 1 и 4 знач.).

| сущ. чесание, я, ср. (к 1, 2 и 3 знач.) и чёска, и, ж. (к 3 знач.; спец.).

| прил. чесальный, ая, ое (к 3 знач.; спец.). Ч. цех. Чесальная машина.
39438 ЧЕСАТЬСЯ ЧЕСАТЬСЯ, чешусь, чешешься; чешась; несов.

1. Чесать (в 1 знач.) себе какуюн. часть тела. Свинья чешется о забор.

2. Об ощущении зуда. Комары кусаются, весь чешусь. Руки чешутся от крапивы. Спина чешется.

3. Причёсываться, расчёсываться (прост.).

4. обычно в формах 2 и 3 л., с отриц. Собираться, раскачиваться (в 3 знач.) (прост.). Пора ехать, а он ещё и не чешется.

• Язык чешется у кого (разг.) о том, кому трудно молчать, не терпится сказать.

Руки чешутся (разг.) 1) у кого, хочется подраться; 2) на что и с неопр., хочется, не терпится сделать что-н. Руки чешутся на работу.

| сов. почесаться, ешусь, ешешься.

| сущ. чесание, я, ср.
39439 ЧЕСНОК ЧЕСНОК, а (у), м. Огородное и дикорастущее растение сем. лилейных с острым вкусом и резким запахом, а также его дольчатая луковица.

| уменьш. чесночок, чка (чку), м.

| прил. чесночный, ая, ое.
39440 ЧЕСОТКА ЧЕСОТКА, и, ж. Болезнь кожи, вызываемая клещами и характеризующаяся сильным зудом.

| прил. чесоточный, ая, ое. Ч. клещ.
39441 ЧЕСТВОВАТЬ ЧЕСТВОВАТЬ, твую, твуешь; несов., кого (что). Воздавать почести комун. Ч. юбиляра.

| сущ. чествование, я, ср.
39442 ЧЕСТИТЬ ЧЕСТИТЬ, чещу, честишь; несов., кого-что (прост.). Бранить, обзывать обидными словами. Честит меня и дураком и неучем.
39443 ЧЕСТНОЙ ЧЕСТНОЙ, ая, ое (устар.). Почтенный, уважаемый. Честное семейство.

• При всём честном народе (разг.) при всех, на виду у всех.

Честная компания (разг. ирон.) дружная или весёлая компания.

Мать честная! (разг.) восклицание, выражающее удивление, радость, огорчение.
39444 ЧЕСТНЫЙ ЧЕСТНЫЙ, ая, ое; тен, тна, тно, тны и тны.

1. Проникнутый искренностью и прямотой, добросовестный. Ч. человек. Ч. труд. Поступить честно (нареч.). Честные намерения. Ч. взгляд.

2. Заслуживающий уважения, безупречный. Честная жизнь. Честное имя. Ч. заработок (трудовой).

• Честное слово уверение в искренности, правдивости чегон.

На честном слове держаться (разг. шутл.) о чёмн., что держится непрочно, готово оторваться, упасть.

| сущ. честность, и, ж.
39445 ЧЕСТОЛЮБЕЦ ЧЕСТОЛЮБЕЦ, бца, м. Излишне честолюбивый человек.
39446 ЧЕСТОЛЮБИВЫЙ ЧЕСТОЛЮБИВЫЙ, ая, ое; ив. Склонный к честолюбию, вызываемый честолюбием. Ч. человек. Честолюбивые замыслы.
39447 ЧЕСТОЛЮБИЕ ЧЕСТОЛЮБИЕ, я, ср. Жажда известности, почестей, стремление к почётному положению.
39448 ЧЕСТЬ ЧЕСТЬ, и, о чести, в чести и в чести, ж.

1. Достойные уважения и гордости моральные качества человека; его соответствующие принципы. Долг чести. Дело чести (касается чьейн. чести). Задеть чьюн. ч. Суд чести (офицерский).

2. Хорошая, незапятнанная репутация, доброе имя. Ч. семьи. Береги ч. смолоду (посл.). Ч. фабричной марки. Ч. мундира (о чьёмн. официальном авторитете, репутации; ирон.).

3. Целомудрие, непорочность. Девичья ч.

4. Почёт, уважение. Ч. по труду. Воздать ч. комун. Ч. и слава героям!

• Была бы честь предложена (разг.) говорится в ответ на отказ, как хотите, не хотите и не надо.

Ваша (твоя, его, её, их) честь (устар.) в России до революции: то же, что ваша (твоя и т. д.) милость. Есть, да не про вашу честь (погов.: есть, да не для вас).

В чести кто (разг.) пользуется почётом.

В честь кого-чего, в знач. предлога с род п. специально ради когон., в знак уважения к кому-чемун. Приём в честь делегации.

С честью выйти (из какогон. положения) найти достойный выход.

Делать честь кому-чему 1) характеризовать с хорошей стороны. Такой поступок делает честь его уму и сердцу; 2) оказывать уважение. Делать честь своим визитом.

Честь имею (просить, предложить, сообщить) (устар.) формула вежливости в речи, обращённой к вышестоящему лицу. Имею честь представить вам моего друга.

К чести кого хорошо характеризует когон., делает честь комун.

Много чести кому (разг. неодобр.) не заслужил, не достоин ктон. чегон. Мне перед ним извиняться? Много чести.

Отдать честь 1) кому, приветствовать, прикладывая руку к головному убору. Отдать честь офицеру; 2) чему, оказывать должное внимание чемун. (шутл.). Отдать честь угощению.

Поле чести (устар. высок.) то же, что поле брани.

Пора (или надо) и честь знать (разг.) хватит, пора кончать (делать чтон.). Погостили, пора и честь знать.

По чести сказать, вводн. сл. (разг.) говоря откровенно.

С честью выполнить что сделать чтон. очень хорошо, успешно справиться с чемн.

Честью просить (прост.) просить вежливо, не угрожая, не принуждая.

Честь и место! (устар. разг.) вежливое приглашение садиться.

Честь честью (разг.) хорошо, как следует, как полагается.

Честь по чести (прост.) то же, что честь честью.
39449 ЧЕСУЧА ЧЕСУЧА, и, ж. Плотная шёлковая ткань, обычно желтовато-песочного цвета.

| прил. чесучовый, ая, ое.
39450 ЧЕТА ЧЕТА, ы, ж. (устар.).

1. Два предмета или два лица, пара (высок.). Идти ч. за четой (пара за парой).

2. Муж и жена или двое влюблённых. Супружеская ч. Счастливая ч.

• Не чета кто-что кому-чему (разг.) не ровня, лучше кого-чегон. в какомн. отношении. Этот работник не тебе чета.
39451 ЧЕТВЕРГ ЧЕТВЕРГ, а, м. Четвёртый день недели. После дождичка в ч. (шутливая погов. о том, что произойдёт не скоро или неизвестно когда).

| прил. четверговый, ая, ое (разг.).
39452 ЧЕТВЕРЕНЬКИ ЧЕТВЕРЕНЬКИ, нек. Поза, в к-рой человек стоит, одновременно опираясь на обе руки и ноги. Опуститься на ч. На четвереньках стоять, ходить. Подняться с четверенек.
39453 ЧЕТВЕРИК ЧЕТВЕРИК, а, м.

1. Старая русская мера или предмет, содержащий четыре какиен. единицы, напр. пачка в четыре свечи и весом в один фунт, куль в четыре пуда.

2. Старая русская мера сыпучих тел, равная 26,2 л. Ч. ржи.

3. То же, что четверня. Ехать четвериком.

| прил. четвериковый, ая, ое.
39454 ЧЕТВЕРНОЙ ЧЕТВЕРНОЙ, ая, ое. В четыре раза больший. В четверном размере.
39455 ЧЕТВЕРНЯ ЧЕТВЕРНЯ, и, род. мн. ей, ж. Упряжка в четыре лошади. Ехать четвернёй.
39456 ЧЕТВЕРО ЧЕТВЕРО, ых, ым, числит. собир.

1. С существительными мужского рода, обозначающими лиц, с личными местоимениями мн. ч. и без зависимого слова: количество четыре. Ч. братьев. Ч. санитаров. Ч. детей. Нас ч. Встретил четверых. Делить на четверых.

2. обычно им. и вин. п. С существительными, имеющими только мн. ч.: четыре предмета. Ч. суток. Ч. саней. Ч. очков. Ч. ножниц. Ч. щипцов. Ч. штанов.

3. обычно им. и вин. п. С нек-рыми существительными, обозначающими предметы, существующие или носимые в паре: четыре пары. У меня не ч. глаз. Надела ч. носков.

• За четверых так, как могут только четверо. Ест за четверых.
39457 ЧЕТВЕРОКЛАССНИК ЧЕТВЕРОКЛАССНИК, а, м. Ученик четвёртого класса.

| ж. четвероклассница, ы.
39458 ЧЕТВЕРОНОГИЙ ЧЕТВЕРОНОГИЙ, ая, ое. Имеющий четыре ноги. Ч. друг (о собаке).
39459 ЧЕТВЕРОСТИШИЕ ЧЕТВЕРОСТИШИЕ, я, ср. Отдельное стихотворение в четыре строки или строфа в четыре строки.
39460 ЧЕТВЕРТАК ЧЕТВЕРТАК, а, м. (устар. и прост.). Двадцать пять копеек.

| прил. четвертаковый, ая, ое.
39461 ЧЕТВЕРТИНКА ЧЕТВЕРТИНКА, и, ж. (разг.).

1. То же, что четвертушка. Разрезать на четвертинки.

2. Бутылка водки или вина ёмкостью в четверть литра.
39462 ЧЕТВЕРТИЧНЫЙ ЧЕТВЕРТИЧНЫЙ, ая, ое (спец.). Относящийся к новейшей (кайнозойской) эре в геологической истории Земли. Ч. период. Четвертичные отложения. Четвертичные ископаемые.
39463 ЧЕТВЕРТНОЙ ЧЕТВЕРТНОЙ, ая, ое.

1. см. четверть.

2. Ценностью в двадцать пять рублей (устар. разг.). Ч. билет. Заплатил четвертную (сущ.; двадцать пять рублей; прост.).
39464 ЧЕТВЕРТОВАТЬ ЧЕТВЕРТОВАТЬ, тую, туешь; ованный; сов. и несов., кого (что). В старину: казнить отсечением рук, ног и головы.

| сущ. четвертование, я, ср.
39465 ЧЕТВЕРТУШКА ЧЕТВЕРТУШКА, и, ж. (разг.). Четвёртая часть чегон. Ч. буханки. Писать на четвертушке (т. е. на четвёртой части писчего листа).

| прил. четвертушечный, ая, ое.
39466 ЧЕТВЕРТЬ ЧЕТВЕРТЬ, и, мн. и, ей, ж.

1. Четвёртая часть целого. Ч. часа. Ч. года. 12 часов без четверти (т. е. 11 ч. 45 м.). Ч. такта.

2. Четвёртая часть учебного года. Вторая ч. Отметки за ч.

3. Старая русская мера, первонач. равная четвёртой части какойн. единицы измерения. Ч. вина (1/4 часть ведра). Ч. ржи (1/4 часть кади).

4. Обиходная мера длины, равная расстоянию между кончиками большого и среднего пальцев широко раздвинутой кисти (1/4 часть аршина).

| прил. четвертной, ая, ое (ко 2 и 3 знач.). Четвертные шахматы (на доске в 160 клеток).
39467 ЧЕТВЕРТЬФИНАЛ ЧЕТВЕРТЬФИНАЛ, а, м. В спортивных состязаниях: игра на первенство, предшествующая полуфиналу. Выйти в ч.

| прил. четвертьфинальный, ая, ое. Четвертьфинальная встреча.
39468 ЧЕТВЁРКА ЧЕТВЁРКА, и, ж.

1. Цифра 4, а также (о сходных или однородных предметах) количество четыре (разг.). Написать четвёрку по клеточкам тетради. Ч. свечей. Ч. конвоиров.

2. Школьная учебная отметка «хорошо». Учиться хорошо, на четвёрки.

3. Название чегон., содержащего четыре одинаковые единицы. Ч. бубен (игральная карта). Карета заложена четвёркой (т. е. упряжка в четыре лошади). Лодка-ч. (с четырьмя гребцами).

4. Название чегон. (обычно транспортного средства), обозначенного цифрой 4 (разг.). Езжу на четвёрке (т. е. на трамвае, автобусе, троллейбусе под номером 4).

| уменьш. четвёрочка, и, ж.

| прил. четвёрочный, ая, ое (ко 2 и в нек-рых сочетаниях к 3 знач.).
39469 ЧЕТВЁРОЧНИК ЧЕТВЁРОЧНИК, а, м. (разг.). Хороший ученик, получающий обычно четвёрки.

| ж. четвёрочница, ы.
39470 ЧЕТВЁРТКА ЧЕТВЁРТКА, и, ж. (устар. разг.).

1. Четверть фунта 1 (в 1 знач.). Ч. табаку. Ч. чаю.

2. То же, что четвертушка.
39471 ЧЕТВЁРТЫЙ ЧЕТВЁРТЫЙ, ая, ое.

1. см. четыре.

2. четвёртая, ой. Получаемый делением на четыре. Четвёртая часть (одна четверть). Одна четвёртая (сущ.).
39472 ЧЕТЫРЕ ЧЕТЫРЕ, четырёх, четырём, четырьмя, о четырёх, числит. колич.

1. Число, цифра и количество 4.

2. нескл. То же, что четвёрка (во 2 знач.). За сочинение получил ч.

| порядк. четвёртый, ая, ое (к 1 знач.).
39473 ЧЕТЫРЕЖДЫ ЧЕТЫРЕЖДЫ, нареч. Четыре раза. Ч. пять двадцать.
39474 ЧЕТЫРЕСТА ЧЕТЫРЕСТА, четырёхсот, четырёмстам, четырьмястами, о четырёхстах, числит. колич. Число и количество 400.

| порядк. четырехсотый, ая, ое.
39475 ЧЕТЫРЁХ… ЧЕТЫРЁХ... Первая часть сложных слов со знач.: 1) содержащий четыре какиен. единицы, состоящий из четырёх единиц, напр. четырёхактный, четырёхбалльный, четырёхглавый, четырёхдневный, четырёхголосный, четырёхгранный, четырёхместный, четырёхпроцентный, четырёхструнный; 2) относящийся к четырём, напр. четырёхчасовой (поезд).
39476 ЧЕТЫРЁХГОДИЧНЫЙ ЧЕТЫРЁХГОДИЧНЫЙ, ая, ое. Продолжительностью в четыре года. Четырёхгодичное обучение.
39477 ЧЕТЫРЁХКРАТНЫЙ ЧЕТЫРЁХКРАТНЫЙ, ая, ое. Повторяющийся четыре раза, увеличенный в четыре раза. Четырёхкратное напоминание. В четырёхкратном размере. Ч. чемпион (четыре раза завоевавший это звание).

| сущ. четырёхкратность, и, ж.
39478 ЧЕТЫРЁХЛЕТИЕ ЧЕТЫРЁХЛЕТИЕ, я, ср.

1. Срок в четыре года.

2. чего. Годовщина события, бывшего четыре года тому назад. Ч. завода (четыре года со дня основания).

| прил. четырёхлетний, яя, ее.
39479 ЧЕТЫРЁХЛЕТНИЙ ЧЕТЫРЁХЛЕТНИЙ, яя, ее.

1. см. четырёхлетие.

2. Существующий или просуществовавший, проживший четыре года. Ч. стаж. Ч. ребёнок.
39480 ЧЕТЫРЁХПАЛЫЙ ЧЕТЫРЁХПАЛЫЙ, ая, ое. Имеющий только четыре пальца на руке или ноге (о животных четыре пальца на лапе). Четырёхпалая рука. Четырёхпалая нога птицы.
39481 ЧЕТЫРЁХПОЛЬЕ ЧЕТЫРЁХПОЛЬЕ, я, ср. Севооборот, при к-ром обрабатываемая земля делится на четыре поля, последовательно засеваемые разными культурами.

| прил. четырёхпольный, ая, ое.
39482 ЧЕТЫРЁХРАЗОВЫЙ ЧЕТЫРЁХРАЗОВЫЙ, ая, ое. Осуществляющийся, используемый четыре раза. Четырёхразовое питание.
39483 ЧЕТЫРЁХСКАТНЫЙ ЧЕТЫРЁХСКАТНЫЙ, ая, ое. Имеющий четыре ската 1 в разные стороны. Четырёхскатная крыша.
39484 ЧЕТЫРЁХСОТЛЕТИЕ ЧЕТЫРЁХСОТЛЕТИЕ, я, ср.

1. Срок в четыреста лет.

2. чего. Годовщина события, бывшего четыреста лет тому назад. Ч. города (четыреста лет со дня основания).

| прил. четырёхсотлетний, яя, ее.
39485 ЧЕТЫРЁХСОТЛЕТНИЙ ЧЕТЫРЁХСОТЛЕТНИЙ, яя, ее.

1. см. четырёхсотлетие.

2. Просуществовавший четыреста лет.
39486 ЧЕТЫРЁХСТОПНЫЙ ЧЕТЫРЁХСТОПНЫЙ, ая, ое (спец.). Состоящий из четырёх стихотворных стоп. Ч. ямб.
39487 ЧЕТЫРЁХТАКТНЫЙ ЧЕТЫРЁХТАКТНЫЙ, ая, ое (спец.).

1. Продолжительностью в четыре такта.

2. О двигателе внутреннего сгорания: работающий в четыре такта (хода), т. е. за два оборота коленчатого вала.
39488 ЧЕТЫРЁХТЫСЯЧНЫЙ ЧЕТЫРЁХТЫСЯЧНЫЙ, ая, ое.

1. числит. порядк. к четыре тысячи.

2. Ценой в четыре тысячи. 3. Состоящий из четырёх тысяч единиц.
39489 ЧЕТЫРЁХУГОЛЬНИК ЧЕТЫРЁХУГОЛЬНИК, а, м. Геометрическая фигура многоугольник с четырьмя углами, а также всякий предмет, устройство такой формы.
39490 ЧЕТЫРЁХУГОЛЬНЫЙ ЧЕТЫРЁХУГОЛЬНЫЙ, ая, ое.

1. В форме четырёхугольника, имеющий четыре угла. Четырёхугольная площадка.

2. По форме напоминающий четырёхугольник. Четырёхугольное лицо.
39491 ЧЕТЫРЁХЧАСОВОЙ ЧЕТЫРЁХЧАСОВОЙ, ая, ое.

1. Продолжительностью в четыре часа. Ч. промежуток.

2. Назначенный на четыре часа. Ч. поезд.
39492 ЧЕТЫРНАДЦАТЬ ЧЕТЫРНАДЦАТЬ, и, числит. колич. Число и количество 14.

| порядк. четырнадцатый, ая, ое.
39493 ЧЕХАРДА ЧЕХАРДА, ы, ж.

1. Игра, в к-рой один из игроков, разбежавшись, перепрыгивает через другого, подставляющего ему для упора согнутую спину.

2. перен. Частые изменения в чёмн., создающие неопределённое, неустойчивое положение (разг. неодобр.). Министерская ч. (частая смена министров).
39494 ЧЕХИ ЧЕХИ, ов, ед. чех, а м. Народ, составляющий основное население Чехии.

| ж. чешка, и.

| прил. чешский, ая, ое.
39495 ЧЕХЛИТЬ ЧЕХЛИТЬ, лю, лишь; лённый (ён, ена); несов., что (спец.). Закрывать чехлом, чехлами. Ч. орудия.

| сов. зачехлить, лю, лишь; лённый (ён, ена).
39496 ЧЕХОЛ ЧЕХОЛ, хла, м.

1. Покрышка из мягкого материала, сделанная по форме предмета и защищающая его от загрязнения, влаги. Ч. для сиденья. Мягкая мебель в чехлах. Орудия в чехлах.

2. Род нижней одежды, надеваемой под прозрачное платье, кофту. Атласный ч. Газовое платье на чехле.

| уменьш. чехольчик, а, м.

| прил. чехольный, ая, ое.
39497 ЧЕЧЕВИЦА ЧЕЧЕВИЦА, ы, ж. Растение сем. бобовых, а также его круглые, с двух сторон выпуклые зёрна.

| прил. чечевичный, ая, ое. За чечевичную похлёбку продать когон. (перен.: изменить, предать из мелкой корысти, выгоды; книжн. презр. [по библейскому сказанию об Исаве, продавшем своё право первородства брату-близнецу за чечевичную похлёбку]).
39498 ЧЕЧЕНСКИЙ ЧЕЧЕНСКИЙ, ая, ое.

1. см. чеченцы.

2. Относящийся к чеченцам, к их языку, национальному характеру, образу жизни, культуре, а также к Чечне, её территории, внутреннему устройству, истории; такой, как у чеченцев, как в Чечне. Ч. язык (нахской группы кавказских языков). Чеченская шашка. По-чеченски (нареч.).
39499 ЧЕЧЕНЦЫ ЧЕЧЕНЦЫ, ев, ед. нец, нца. м. Народ, составляющий основное коренное население Чечни.

| ж. чеченка, и.

| прил. чеченский, ая, ое.
39500 ЧЕЧЕТ ЧЕЧЕТ, а, м. Самец чечётки 1.
39501 ЧЕЧЁТКА ЧЕЧЁТКА 1, и, ж. Небольшая птица сем. вьюрковых.
39502 ЧЕЧЁТКА ЧЕЧЁТКА 2, и, ж. Танец (преимущ. мужской) с частым, дробным пристукиванием. Отбивать чечётку.

| прил. чечёточный, ая, ое.
39503 ЧЕШКИ ЧЕШКИ, шек, шкам, ед. чешка, и, ж. Гимнастические тапочки.
39504 ЧЕШСКИЙ ЧЕШСКИЙ, ая, ое.

1. см. чехи.

2. Относящийся к чехам, к их языку, национальному характеру, образу жизни, культуре, а также к Чехии, её территории, внутреннему устройству, истории; такой, как у чехов, как в Чехии. Ч. язык (западнославянской группы индоевропейской семьи языков). Чешские области. Чешское стекло (художественный промысел в Чехии с 1415 вв.). По-чешски (нареч.).
39505 ЧЕШУЕ… ЧЕШУЕ... Первая часть сложных слов со. знач. относящийся к чешуе, чешуйкам, напр. чешуевидный, чешуекрылый, чешуеобразный, чешуеочистительный, чешуехвостый.
39506 ЧЕШУЙКА ЧЕШУЙКА, и, ж. Пластинка чешуи. Рыбьи чешуйки.
39507 ЧЕШУЙЧАТЫЙ ЧЕШУЙЧАТЫЙ, ая, ое; ат. Покрытый чешуёй, чешуйками. Чешуйчатые пресмыкающиеся. Чешуйчатая шляпка гриба.

| сущ. чешуйчатость, и, ж.
39508 ЧЕШУЯ ЧЕШУЯ, и, ж. Мелкие твёрдые пластинки, расположенные по поверхности (растения, кожи нек-рых животных) так, что каждая тесно прикрывает край соседней. Рыбья ч.

| прил. чешуйный, ая, ое.
39509 ЧЁБОТЫ ЧЁБОТЫ, ов, ед. от, а, м. (обл.). Высокая закрытая обувь (сапоги, башмаки).
39510 ЧЁЛКА ЧЁЛКА, и, ж.

1. Прядь гривы, падающая на лоб.

2. Род причёски зачёсанные на лоб и подстриженные пряди волос. Носить чёлку.

| уменьш. чёлочка, и, ж.
39511 ЧЁЛН ЧЁЛН, челна мн. челны, ов, м. Выдолбленная из дерева лодка. Плыви, мой ч., по воле волн (пусть что-н. происходит по воле случая, как случится, само собой; разг. шутл.)
39512 ЧЁРНОБЕЛЫЙ ЧЁРНО-БЕЛЫЙ, ая, ое.

1. Состоящий из двух отдельных цветов чёрного и белого.

2. О фотографии, кинофильме, телефильме: не цветной, не в цвете. Чёрно-белый фильм. Чёрно-белое изображение.
39513 ЧЁРНОБУРЫЙ ЧЁРНО-БУРЫЙ, ая, ое: чёрно-бурая лиса прежнее название серебристо-чёрной лисы.
39514 ЧЁРНЫЙ ЧЁРНЫЙ, ая, ое; чёрен, черна, черно и чёрно.

1. Цвета сажи, угля. Ч. креп (траурный). Чёрные фигуры (в шахматах). Чёрные глаза. Чёрное (сущ.) за белое выдавать (лгать, искажать истину).

2. полн. ф. Тёмный, в противоп. чемун. более светлому, именуемому белым. Ч. хлеб (ржаной). Ч. гриб. Ч. кофе (без молока).

3. Принявший тёмную окраску, потемневший. Ч. от загара. Руки, чёрные от грязи. Лицо, чёрное от горя.

4. полн. ф. В старину: то же, что курной. Чёрная баня. Топить по-чёрному (нареч.).

5. перен. Мрачный, безотрадный, тяжёлый. Чёрные мысли. Чёрные дни. В чёрных красках изобразить чтон. Видеть всё в чёрном свете.

6. полн. ф., перен. Преступный, злостный. Чёрная душа. Чёрная измена. Чёрное дело сделал ктон. Чёрные силы реакции.

7. полн. ф. Не главный, задний (о входе, ходе). Чёрное крыльцо. С чёрного хода заходить (также перен.: действовать в обход законных путей).

8. полн. ф. О труде: физически тяжёлый и неквалифицированный. Чёрная работа.

9. полн. ф. Принадлежащий к непривилегированным, эксплуатируемым классам общества (устар.). Ч. народ. Чёрная кость.

10. полн. ф. На Руси в 1217 вв.: государственный, не частновладельческий. Чёрные земли. Чёрные крестьяне.

11. полн. ф. С тёмной кожей (как признак расы), чернокожий. Чёрное население США.

• В чёрном теле держать кого плохо обращаться с кемн., плохо содержать когон.

На (про) чёрный день (отложить, копить) (разг.) в предвидении нужды, трудностей.

Чёрным по белому (написано) (разг.) ясно и недвусмысленно.

Чёрным словом (ругать, бранить) (устар.) упоминая чёрта.

Чёрная биржа неофициальная, спекулянтская биржа (в 1 знач.).

Чёрный рынок незаконные коммерческие операции, спекулятивная торговля.

Чёрные списки неофициальные или полуофициальные списки лиц, к-рым оказывается недоверие, к-рых не принимают на службу.

| сущ. чернота, ы, ж. (к 1 и 3 знач.).
39515 ЧЁРСТВЫЙ ЧЁРСТВЫЙ, ая, ое; чёрств, черства, чёрство, черствы и чёрствы.

1. Засохший и твёрдый. Ч. хлеб.

2. Не отзывчивый, бездушный. Чёрствое отношение. Чёрствая душа.

• Чёрствые именины (разг.) день, следующий за именинами.

| сущ. чёрствость, и, ж.
39516 ЧЁРТ ЧЁРТ, а, мн. черти, ей, м.

1. В религии и народных поверьях: злой дух, олицетворяющее зло сверхъестественное существо в человеческом образе, с рогами, копытами и хвостом; теперь употр. как бранное слово, а также в нек-рых выражениях. Не так страшен ч., как его малюют (посл.). Сам ч. не разберёт (ничего нельзя понять; разг.). Чёртом прошёлся, подскочил (лихо, молодецки; разг.). Всё к чёрту пошло (пропало, не удалось; разг.). К чёрту или ко всем чертям послать (грубо прогнать, а также обругать; разг.). Ч. принёс когон. (выражение недовольства по поводу чьегон. прихода, приезда; прост.). Ч. возьми! (восклицание, выражающее удивление, досаду или негодование; разг.). Ч. дёрнул когон. сделать чтон. (сделал напрасно, не надо было этого делать; прост.). К чёрту! К чертям! Ко всем чертям. К чертям собачьим! Какого чёрта! (выражения возмущения, брани; прост.). Ч. дери, подери или побери! (то же, что чёрт возьми; прост.). До чёрта (очень много; прост. Грибов там до чёрта). К чёрту на рога или на кулички и у чёрта на рогах или на куличках (перен.: очень далеко; разг.). На кой ч. или на чёрта (зачем, для чего; прост. бран.). Ни черта ( 1) совсем ничего, нисколько; прост. Денег ни черта или ни чёрта нет; 2) выражение отрицательного отношения, пренебрежения; прост. Тебе влетит от отца. Ни черта!). Ни к чёрту (никуда не годится, совсем плохо; прост. Здоровье ни к чёрту.). Чем ч. не шутит (мало ли что может произойти, всё может случиться; обычно о хорошем; разг.). Чертям тошно (очень скучно или очень плохо; разг.). Ч. его знает (неизвестно; не знаю, не представляю; разг. Ч. его знает, куда деваются вещи.). Ч. знает что или чёрт-те что! (восклицание, выражающее возмущение; разг.). Чёрт-те кто (что, какой) (неизвестно кто, что, какой; разг. неодобр.и пренебр.). Чёрт-те где (куда, откуда, когда, зачем, почему, отчего) (неизвестно где, куда, откуда и т. д.; разг. неодобр.). Ч. не брат комун. (о том, кто ничего не боится; разг.). Ч. ногу сломит гден., в чёмн. ( 1) о чёмн. совершенно непонятном; разг.; 2) о полном беспорядке, неразберихе; разг.). Что за ч.! (восклицание, выражающее неудовольствие или сильное удивление; разг.). Чёрта с два! (как бы не так, ничего подобного; прост.). Чёрта лысого получишь! (ничего не получишь; прост.). Ч. с кем-чемн.! (обычно с мест.; выражение пренебрежения или нежелания беспокоиться по поводу чегон., иметь дело с кем-чемн.; разг. Не хочешь разговаривать, ну и ч. с тобой! Деньги пропали, да ч. с ними!). Ч. полосатый (добродушное выражение неодобрения, порицания; прост.). Один ч.! (всё равно, безразлично; прост. Придёт или не придёт один ч.!). Ни один ч.! (никто; прост. неодобр. Ни один ч. не помог!).

2. на что. О том, кто ловок, смел, удачлив в какомн. деле (прост.). На правду ч. Ч. на работу. Как ч. работает ктон. (много, упорно; разг.).

| уменьш. чёртик, а, м. (к 1 знач.).

| прил. чертовский, ая, ое (к 1 знач.), чёртов, а, о (к 1 знач.) и чертячий, ья, ье (к 1 знач.; разг.). Чертовское наваждение. Чёртов сын (ругательство). Чертячья морда (также перен.: хитрая, лукавая).
39517 ЧЁРТИК ЧЁРТИК, а, м. (разг.).

1. см. чёрт.

2. мн. В нек-рых выражениях: мелькающие в глазах точки, неясные очертания чегон. Чёртики в глазах бегают. До чёртиков допиться (до галлюцинаций).

• До чёртиков (разг.) до крайней степени, очень сильно или очень много. Надоело до чёртиков. Грибов в лесу до чёртиков.
39518 ЧЁРТОВ ЧЁРТОВ, а, о.

1. см. чёрт.

2. Употр. для обозначения сильного проявления или большого количества чегон. (прост.). Чёртова боль. Чёртовы холода. Чёртова уйма работы. Чёртова сила в комн.

3. Употр. в нек-рых оценочных и бранных выражениях (прост.). К чёртовой бабушке (то же, что к чёрту). Чёртово житьё (плохое).

• Чёртова дюжина (шутл.) о числе 13.

Чёртова кожа (устар. разг.) название тёмной и плотной хлопчатобумажной ткани.
39519 ЧЁРТОЧКА ЧЁРТОЧКА, и, ж.

1. см. черта.

2. Орфографический знак то же, что дефис (). Слово «кто-то» пишется через чёрточку.
39520 ЧЁРТУШКА ЧЁРТУШКА, и, м. и ж. (прост. шутл.). Ласковое обращение к комун. Потише ты, ч.
39521 ЧЁСАНЫЙ ЧЁСАНЫЙ, ая, ое. Подвергшийся чёске. Ч. лён.
39522 ЧЁТ ЧЁТ, а, м.: чёт и нечет (устар.) игра, основанная на подсчёте чётных и нечётных очков.
39523 ЧЁТКИ ЧЁТКИ, ток. Шнурок с бусинами или узелками (в церковном обиходе для отсчитывания поклонов во время молитвы и самих прочитанных молитв).
39524 ЧЁТКИЙ ЧЁТКИЙ, ая, ое; чёток, четка и чётка, чётко.

1. Отчетливо разделяющийся, раздельный (во 2 знач.). Чёткие движения. Ч. шаг. Ч. почерк. Ч. рисунок.

2. Ясный, точный, вразумительный. Чёткое изложение.

3. перен. Хорошо организованный. Чёткая работа.

| сущ. чёткость, и, ж.
39525 ЧЁТНЫЙ ЧЁТНЫЙ, ая, ое. Кратный двум (4, 6, 8 и т. д.). Чётное число (делящееся на два). Чётные дни (календарные дни, обозначаемые соответствующими цифрами).
39526 ЧИБИС ЧИБИС, а, м. Небольшая птица, родственная кулику.

| прил. чибисовый, ая, ое.
39527 ЧИЖ ЧИЖ, а, м. Небольшая лесная птица сем. вьюрковых.

| прил. чижиный, ая, ое.
39528 ЧИЖИК ЧИЖИК 1, а, м. То же, что чиж.

| прил. чижиковый, ая, ое.
39529 ЧИЖИК ЧИЖИК 2, а, м. В детской игре: короткая, с двух сторон заострённая палочка, к-рая ударом другой палочки забрасывается в начерченный на земле круг. Играть в чижики (в чижика).
39530 ЧИК ЧИК (разг.).

1. межд. звукоподр. Воспроизведение отрывистого и негромкого звука.

2. в знач. сказ. Чикнул. Ч. ножницами!
39531 ЧИКАТЬ ЧИКАТЬ, аю, аешь; несов. (прост.).

1. Производить короткие отрывистые звуки. Ч. костяшками.

2. что. Резким движением отсекать, отрезать чтон. Ч. ножом.

| однокр. чикнуть, ну, нешь.

| сущ. чиканье, я, ср.
39532 ЧИКАТЬСЯ ЧИКАТЬСЯ, аюсь, аешься; несов., с кем-чем (прост. неодобр.). Возиться, канителиться.
39533 ЧИКЧИРИК ЧИК-ЧИРИК и ЧИРИК-ЧИРИК межд. звукоподр. Воспроизведение птичьего чириканья.
39534 ЧИКЧИРЫ ЧИКЧИРЫ, ир (устар.). Узкие кавалерийские брюки на кожаной подкладке. Уланские ч. Ч. с галунами.
39535 ЧИЛИЙСКИЙ ЧИЛИЙСКИЙ, ая, ое.

1. см. чилийцы.

2. Относящийся к чилийцам, к их языку (испанскому), национальному характеру, образу жизни, культуре, а также к Чили, её территории, внутреннему устройству, истории; такой, как у чилийцев, как в Чили. Чилийские области. Чилийское песо (денежная единица). По-чилийски (нареч.).
39536 ЧИЛИЙЦЫ ЧИЛИЙЦЫ, ев, ед. иец, ийца, м. Латиноамериканский народ, составляющий основное население Чили.

| ж. чилийка, и.

| прил. чилийский, ая, ое.
39537 ЧИН ЧИН 1, а, мн. ы, ов, м.

1. У военных и гражданских служащих: служебный разряд (класс). Гражданские чины. Офицерские чины. Повышение в чине.

2. обычно мн. Чиновник, служащий, представитель какогон. ведомства (также ирон.). Чины дипломатического корпуса. Явился какой-то важный ч.

3. Порядок, обряд (устар. книжн.). Ч. погребения.

• Чин чином (разг.), чин по чину (разг.) и чин чинарём (прост. шутл.) как требуется, по порядку.
39538 ЧИН ЧИН 2, а, м. В иконостасе: горизонтальный ряд икон, в строгом порядке расположенных друг над другом. Апостольский ч. «Праздничный» ч. (с иконами, изображающими эпизоды жизни Иисуса Христа).
39539 ЧИНАРА ЧИНАРА, ы, ж. и ЧИНАР, а, м. Дерево восточный платан.

| прил. чинаровый, ая, ое.
39540 ЧИНЁНЫЙ ЧИНЁНЫЙ, ая, ое. Не новый, бывший в починке. Чинёное бельё.
39541 ЧИНИТЬ ЧИНИТЬ 1, чиню, чинишь; чиненный; несов., что. Исправляя, делать вновь пригодным. Ч. одежду, обувь. Ч. велосипед.

| сов. починить, ню, инишь; иненный.

| сущ. чинка, и, ж. и починка, и, ж.

| прил. починочный, ая, ое.
39542 ЧИНИТЬ ЧИНИТЬ 2, чиню, чинишь; чиненный; несов., что. Делать острым (конец карандаша, первонач. гусиное перо). Ч. карандаш.

| сов. очинить, ню, инишь; иненный.

| сущ. чинка, и, ж. и очинка, и, ж.

| прил. чиночный, ая, ое (спец.).
39543 ЧИНИТЬ ЧИНИТЬ 3, чиню, чинишь; чинённый (ён, ена); несов., что (устар. и в нек-рых сочетаниях). Устраивать, производить (чтон. неблагоприятное). Ч. суд и расправу. Ч. препятствия, помехи.

| сов. учинить, ню, нишь; нённый (ён, ена).
39544 ЧИНИТЬСЯ ЧИНИТЬСЯ 1, чинюсь, чинишься; несов. (разг.). Чинить 1 чтон. (своё, у себя или на себе).

| сов. починиться, нюсь, инишься.
39545 ЧИНИТЬСЯ ЧИНИТЬСЯ 2, чинюсь, чинишься; несов. (устар.). Излишне скромничать, церемониться.
39546 ЧИННЫЙ ЧИННЫЙ, ая, ое; чинен, чинна и чинна, чинно. Отвечающий строгим правилам поведения, степенный, пристойный. Сели чинно (нареч.) в ряд.

| сущ. чинность, и, ж.
39547 ЧИНОВНИК ЧИНОВНИК, а, м.

1. Государственный служащий (в России до 1917 г. обязательно имеющий один из служебных разрядов табели о рангах). Правительственный ч. Военные, полицейские чиновники. Крупный, мелкий ч.

2. перен. Человек, к-рый ведёт свою работу равнодушно, без интереса, бюрократически.

| прил. чиновнический, ая, ое и (разг.) чиновничий, ья, ьи, чиновницкий, ая, ое, чиновный, ая, ое (к 1 знач.; устар.).
39548 ЧИНОВНЫЙ ЧИНОВНЫЙ, ая, ое; вен, вна.

1. см. чиновник.

2. полн. ф. Имеющий какойн. чин, служащий (устар.).

3. Имеющий высокий чин.

| сущ. чиновность, и, ж. (к 3 знач.).
39549 ЧИНОДРАЛ ЧИНОДРАЛ, а, м. (разг. презр.). Бюрократ, формалист.
39550 ЧИНОПОЧИТАНИЕ ЧИНОПОЧИТАНИЕ, я, ср. (устар. и ирон.). Почитание старших по чину, по служебному положению.
39551 ЧИНОПРОИЗВОДСТВО ЧИНОПРОИЗВОДСТВО, а, ср. (устар.). Производство в чины (в 1 знач.).
39552 ЧИНУША ЧИНУША, и, м. (презр.). То же, что чиновник (во 2 знач.).
39553 ЧИРЕЙ ЧИРЕЙ, рья, м. (разг.). Нарыв, фурункул. Ч. вскочил.
39554 ЧИРИКАТЬ ЧИРИКАТЬ, аю, аешь; несов.

1. О нек-рых птицах: издавать высокие частые звуки, щебетать. Чирикают воробьи.

2. перен. Говорить тонким голосом и быстро (разг.). Чирикающие девицы.

| однокр. чирикнуть, ну, нешь (к 1 знач.).

| сущ. чириканье, я, ср.
39555 ЧИРК ЧИРК, в знач. сказ. (разг.). Чиркнул. Ч. спичкой о коробку.
39556 ЧИРКАТЬ ЧИРКАТЬ, аю, аешь; несов., чем (разг.). Быстро, с резким звуком проводить чемн. по чемун. Ч. спичкой по коробку.

| однокр. чиркнуть, ну, нешь. Ч. ножиком.

| сущ. чирканье, я, ср.
39557 ЧИРОК ЧИРОК, рка, м. Речная водоплавающая птица сем. утиных.

| прил. чирковый, ая, ое.
39558 ЧИСЛЕННОСТЬ ЧИСЛЕННОСТЬ, и, ж.; кого-чего Численный состав. Ч. населения. Стадо численностью в сто голов.
39559 ЧИСЛЕННЫЙ ЧИСЛЕННЫЙ, ая, ое.

1. см. число.

2. Выраженный в какомн. количестве, количественный. Численное превосходство противника.
39560 ЧИСЛИТЕЛЬ ЧИСЛИТЕЛЬ, я, м. В математике: делимое в дроби.
39561 ЧИСЛИТЕЛЬНОЕ ЧИСЛИТЕЛЬНОЕ, ого, ср. или имя числительное в грамматике: слово (существительное или прилагательное), обозначающие количество или количественный признак, порядок предметов при счёте. Количественное ч. (обозначающее количество как число, напр. два, пять, десять). Порядковое ч. (обозначающее признак как отношение к количеству, числу, напр. второй, пятый, десятый).
39562 ЧИСЛИТЬ ЧИСЛИТЬ, лю, лишь; ленный; несов., кого-что кем-чем, как кого-что или в качестве кого-чего (офиц.). Считать состоящим гден., в какомн. положении, состоянии. Ч. в отпуску. Ч. в командировке. Ч. консультантом.
39563 ЧИСЛИТЬСЯ ЧИСЛИТЬСЯ, люсь, лишься; несов., кем-чем, как кто-что или в качестве кого-чего (офиц.). Считаться состоящим гден., значиться. Ч. в командировке. Ч. выбывшим. В списке фамилия не числится. Только числится ктон. гден. (значится, но отсутствует или ничего не делает).
39564 ЧИСЛО ЧИСЛО, а, мн. числа, сел, слам, ср.

1. Основное понятие математики величина, при помощи к-рой производится счёт. Целое ч. Дробное ч. Действительное ч. Комплексное ч. Натуральное ч. (целое положительное число). Простое ч. (натуральное число, не имеющее других делителей, кроме самого себя и единицы). Рациональное ч. Иррациональное ч.

2. День календарного месяца по порядку счёта от начала к концу. В первых числах мая. Какое сегодня ч.? Задним числом пометить или датировать (уже прошедшим, более ранним числом, чем следует). Задним числом сообщить или узнать (позже чем следовало бы; разг.).

3. кого-чего. Количество считаемого, поддающегося счёту. Ч. собравшихся. Значительное ч. ошибок. Отряд числом в двадцать человек (в числе двадцати человек). Большое ч. людей.

4. Состав, ряд, совокупность кого-чегон. Пополнить ч. участников.

5. В грамматике: категория имени и глагола, специальными системами форм (парадигмами) выражающая единичность или множественность. Единственное ч. Множественное ч.

• В числе кого-чего, предлог с род. п. в составе какогон. множества, среди кого-чегон. Быть в числе лучших.

В число кого-чего, предлог с род. п. в состав какогон. множества. Попал в число отстающих.

К числу кого-чего, предлог с род. п. обозначает включённость в состав кого-чегон. Принадлежать к числу учеников. Проблема относится к числу наиболее сложных.

Из числа кого-чего, предлог с род. п. из состава какогон. множества. Назначить бригадира из числа рабочих.

В том числе (и), союз со знач. присоединения, включения считая, включая. Пошли все, в том числе и мы.

Без числа о неисчислимом множестве. Звёзд на небе без числа.

Числа нет кому-чему очень много. Поздравлениям нет числа.

По первое число (попадёт, достанется) кому (прост.). о строгом выговоре, наказании. Влетит тебе от отца по первое число.

| прил. числовой, ая, ое (к 1 знач.) и численный, ая, ое (к 1 знач.; спец.). Числовое программное управление (ЧПУ) (управление механизмами с помощью заранее составленных алгоритмов). Численное решение уравнений.
39565 ЧИСТИК ЧИСТИК, а, м. Северная морская птица, родственная чайке.

| прил. чистиковый, ая, ое. Семейство чистиковых (сущ.).
39566 ЧИСТИЛИЩЕ ЧИСТИЛИЩЕ, а, ср. В католическом вероучении: место, где души умерших очищаются от грехов, прежде чем попасть в рай.

| прил. чистилищный, ая, ое.
39567 ЧИСТИЛЬЩИК ЧИСТИЛЬЩИК, а, м. Работник, к-рый занимается чисткой чегон. Ч. обуви. Ч. топок, дымоходов.

| ж. чистильщица, ы.
39568 ЧИСТИТЬ ЧИСТИТЬ, чищу, чистишь; чищенный; несов.

1. кого-что. Удаляя грязь, какоен. наслоение, делать чистым. Ч. платье, обувь, посуду. Ч. коня. Ч. зубы. Птица чистит перышки.

2. что. Приготовляя в пищу, освобождать от кожуры, чешуи, оболочки, косточек (во 2 знач.) Ч. овощи, рыбу, ягоды, грибы.

3. что. Освобождать от чегон. накопившегося, загрязняющего. Ч. сад, дорожки, пруд.

4. что. Удалять (то, что засоряет, загрязняет, загромождает). Ч. снег на путях. Ч. грязь с обуви. Ч. завалы.

5. кого-что. Грабить, обворовывать (прост.). Ч. кассу.

| сов. вычистить, ищу, истишь; ищенный (к 1 и 3 знач.), очистить, ищу, истишь; ищенный (ко 2, 3 и 5 знач.) и почистить, ищу, истишь; ищенный (к 1, 2 и 3 знач.).

| сущ. чистка, и, ж. (к 1, 2, 3 и 4 знач.), чищенье, я, ср. (к 1 и 2 знач.) и очистка, и, ж. (ко 2 и 4 знач.).

| прил. чистильный, ая, ое (к 1 и 4 знач.; спец.).
39569 ЧИСТИТЬСЯ ЧИСТИТЬСЯ, чищусь, чистишься; несов. Чистить (в 1 знач.) себя или своё платье, обувь.

| сов. вычиститься, ищусь, истишься и почиститься, ищусь, истишься.

| сущ. чищенье, я, ср. и чистка, и, ж.
39570 ЧИСТКА ЧИСТКА, и, ж.

1. см. чистить, ся.

2. Освобождение какойн. общественной организации от членов, чуждых ее деятельности.
39571 ЧИСТО… ЧИСТО-... и ЧИСТО... Первая часть сложных слов со знач. чистый (в 6 знач.), чистого тона, без всяких примесей, напр. чисто-белый, чисто-голубой, чисто-золотой, чисто-красный, чисто-розовый, чистопородный.
39572 ЧИСТОВИК ЧИСТОВИК, а, м. (разг.). Чистовой экземпляр чегон., беловик. Переписать с черновика на ч.
39573 ЧИСТОВОЙ ЧИСТОВОЙ, ая, ое.

1. Написанный начисто, набело или служащий для писания начисто. Ч. экземпляр. Чистовая тетрадь.

2. Производимый начисто, а также предназначенный, служащий для окончательной обработки, отделки чегон. (спец.). Чистовая обработка.
39574 ЧИСТОГАН ЧИСТОГАН, а, м.

1. Наличные деньги (о сумме, получаемой полностью, без вычетов) (прост.). Получить чистоганом.

2. перен. То же, что нажива (разг. презр.). Рыцари чистогана (о любителях наживы).
39575 ЧИСТОКРОВНЫЙ ЧИСТОКРОВНЫЙ, ая, ое; вен, вна.

1. Не смешанной, чистой породы. Ч. жеребец.

2. перен., полн. ф. Подлинный, самый настоящий. Ч. комик.

| сущ. чистокровность, и, ж. (к 1 знач.).
39576 ЧИСТОПИСАНИЕ ЧИСТОПИСАНИЕ, я, ср. В школьном преподавании: обучение красивому четкому письму.
39577 ЧИСТОПЛОТНЫЙ ЧИСТОПЛОТНЫЙ, ая, ое; тен, тна.

1. Содержащий себя в чистоте, опрятный. Чистоплотная хозяйка.

2. перен. Порядочный 1, нравственно требовательный к себе.

| сущ. чистоплотность, и, ж.
39578 ЧИСТОПЛЮЙ ЧИСТОПЛЮЙ, я, м. (разг. неодобр.).

1. Человек, чистоплотный до брезгливости.

2. перен. Человек, до крайности привередливый, отстраняющийся от неприглядных сторон жизни.

| ж. чистоплюйка, и.

| прил. чистоплюйский, ая, ое.
39579 ЧИСТОПЛЮЙСТВО ЧИСТОПЛЮЙСТВО, а, ср. Поведение чистоплюя.
39580 ЧИСТОПОРОДНЫЙ ЧИСТОПОРОДНЫЙ, ая, ое; ден, дна. Племенной, чистокровный (в 1 знач.). Ч. скот.

| сущ. чисопородность, и, ж.
39581 ЧИСТОПРОБНЫЙ ЧИСТОПРОБНЫЙ, ая, ое; бен, бна.

1. Имеющий высокую пробу 2. Чистопробное золото.

2. перен. Самый настоящий, подлинный. Ч. мошенник.

| сущ. чистопробность, и, ж.
39582 ЧИСТОСЕРДЕЧНЫЙ ЧИСТОСЕРДЕЧНЫЙ, ая, ое; чен, чна. Искренний, откровенный. Чистосердечное признание.

| сущ. чистосердечие, я, ср. и чистосердечность, и, ж.
39583 ЧИСТОСОРТНЫЙ ЧИСТОСОРТНЫЙ, ая, ое; тен, тна. Не смешанный, одного, чистого сорта. Чистосортное зерно.

| сущ. чистосортность, и, ж.
39584 ЧИСТОТА ЧИСТОТА, ы, ж.

1. см. чистый.

2. Чистое состояние, вид чегон. Содержать в чистоте дом, детей. Охранять чистоту русского языка. Моральная ч.
39585 ЧИСТОТЕЛ ЧИСТОТЕЛ, а, м. Растение сем. маковых с жёлтыми цветками, сок к-рого употр. в медицине, в парфюмерии.
39586 ЧИСТЫЙ ЧИСТЫЙ, ая, ое; чист, чиста, чисто, чисты и чисты; чище.

1. Освобождённый от грязи, какихн. наслоений, не имеющий грязи. Ч. воротничок. Чистая посуда. Чистая одежда. Чистая комната. Чистыми рукам делать чтон. (также перен.: не кривя душой, с чистой совестью).

2. перен. Нравственно безупречный, честный, правдивый. Сказать от чистого сердца. С чистой совестью. Дело чистое (без обмана; разг.).

3. полн. ф. Имеющий свободную, открытую, ничем не занятую поверхность. Чистое поле. Чистое небо (без туч). Ч. бланк (не заполненный). Чистая тетрадь (не исписанная).

4. полн. ф. О труде, работе: не тяжёлый и не грязный (разг.).

5. полн. ф. Особо убранный, парадный (устар. прост. и обл.). Ч. угол в избе. Чистая половина избы.

6. полн. ф. Не содержащий ничего постороннего, без примесей. Чистое золото. Ч. спирт. Ч. воздух (свежий). Ч. тон. Чистая русская речь. Животное чистых кровей (чистопородное). Чистая прибыль (в отличие от валовой). Ч. вес (без упаковки).

7. полн. ф. Совершенный, самый настоящий (разг.). Чистая правда. Ч. вздор. Чистая случайность.

8. Тщательный, аккуратный, хорошо сделанный, с хорошей отделкой. Чисто (нареч.) сработано.

• Чистая отставка или чистая (устар.) окончательная отставка. Дать чистую. Уволен в чистую.

Чистые деньги (разг.) наличные.

| сущ. чистота, ы, ж. (к 1, 2, 3, 6 и 8 знач.).
39587 ЧИСТЮЛЯ ЧИСТЮЛЯ, и, м. и ж. (разг.). Человек, к-рый любит чистоту, очень чистоплотен.
39588 ЧИТАЛКА ЧИТАЛКА, и, ж. (прост.). Читальня, а также читальный зал.
39589 ЧИТАЛЬНЫЙ ЧИТАЛЬНЫЙ, ая, ое.

1. см. читать.

2. читальный зал в библиотеке: зал для чтения.
39590 ЧИТАЛЬНЯ ЧИТАЛЬНЯ, и, род. мн. лен, ж. Учреждение, место, где посетители читают книги, периодику. Библиотека-ч. Университетская ч.
39591 ЧИТАТЕЛЬ ЧИТАТЕЛЬ, я, м.

1. Человек, к-рый занят чтением какихн. произведений, к к-рому обращены произведения письменности. Внимательный ч. Ч. газет. Отзывы читателей о книге. Встреча автора с читателями.

2. Посетитель общественной библиотеки, читального зала, читальни. Зал для читателей.

| ж. читательница, ы.

| прил. читательский, ая, ое. Читательская аудитория. Ч. билет.
39592 ЧИТАТЬ ЧИТАТЬ, аю, аешь; читанный; несов.

1. что. Воспринимать написанное, произнося или воспроизводя про себя. Ч. книгу. Ч. вслух. Ч. про себя (не вслух). Ч. по слогам. Ч. бегло. Ч. на двух языках. Ч. с губ (у глухонемых: воспринимать словесную речь по движениям губ).

2. кого-что. Воспринимать зрительно и интеллектуально какоен. произведение. Юноша много читает. Ничего не читает ктон. Ч. ноты (перен.: различать их и воспроизводить их голосом или на музыкальном инструменте). Ч. географические карты, чертежи (перен.: уметь пользоваться).

3. перен., что. Воспринимать, угадывать чтон. по внешним проявлениям. Ч. настроения по лицам. Ч. в сердцах (угадывать чьин. мысли, желания). Ч. сомнение на лице у когон.

4. кого-что. Произносить, декламировать (какойн. текст). Ч. стихи с эстрады. Ч. наизусть басни Крылова.

5. что. Произносить с целью поучения, наставления. Ч. нотации, нравоучения.

6. что. Излагать устно перед аудиторией. Ч. лекцию. Ч. курс русской литературы.

7. читай(те). Употр. в знач.: это нужно понимать так-то, это значит то-то. Нежелание вмешиваться читай равнодушие.

| сов. прочесть, чту, чтёшь; чтённый (ён, ена) (к 1, 2, 3, 4, 5 и 6 знач.) и прочитать, аю, аешь; итанный (к 1, 2, 3, 4, 5 и 6 знач.).

| многокр. читывать, наст. не употр. (ко 2 и 4 знач.).

| сущ. чтение, я, ср. (к 1, 2, 3, 4, 5 и 6 знач.), читание, я, ср. (ко 2 и 5 знач.) и прочтение, я, ср. (к 1, 4 и 6 знач.). Взять книгу для прочтения.

| прил. читальный, ая, ое (ко 2 знач.).
39593 ЧИТАТЬСЯ ЧИТАТЬСЯ (аюсь, аешься, 1 и 2 л. не употр.), ается; несов.

1. Быть таким, что можно читать (в 1 и 2 знач.); подвергаться чтению. Надпись читается с трудом. Роман читается с интересом.

2. безл., кому. О желании читать, о настроенности к чтению (разг.). В таком шуме не читается.
39594 ЧИТКА ЧИТКА, и, ж.

1. Чтение вслух перед группой слушателей (разг.). Коллективная ч. газет.

2. Репетиционное чтение ролей (спец.). Застольная ч. (т. е. первое чтение за столом, не на сцене).
39595 ЧИФИРЬ ЧИФИРЬ, я, м. (прост.). Очень крепкий настой чая.
39596 ЧИХ ЧИХ, а, м. (разг.). Чихание, звук чихания.
39597 ЧИХАТЬ ЧИХАТЬ, аю, аешь; несов.

1. Резко, с шумом выдыхать воздух через нос из-за раздражения слизистой оболочки. Ч. при насморке. Мотор чихает (перен.: о прерывистых резких звуках при неисправности; разг.).

2. перен., на кого-что. То же, что плевать (во 2 знач.) (прост.). Ч. мне на него. Ч. они хотели на ваши запрещения.

| однокр. чихнуть, ну, нёшь (к 1 знач.).

| сущ. чихание, я, ср. (к 1 знач.).

| прил. чихательный, ая, ое (к 1 знач.; спец.). Ч. рефлекс.
39598 ЧИХИРЬ ЧИХИРЬ, я, м. Кавказское домашнее красное вино.
39599 ЧИЩЕНЫЙ ЧИЩЕНЫЙ, ая, ое. Подвергнутый чищенью, чистке. Чищеная одежда. Чищеные ягоды.
39600 ЧЛЕН ЧЛЕН, а, м.

1. Лицо (а также страна, организация), входящее в состав какогон. союза, объединения, группы. Ч. демократической партии. Ч. профсоюза. Ч. правления. Ч. коллектива. Действительный ч. академии наук (академик). Ч.-корреспондент Академии наук (академическое звание, предшествующее званию академика, а также лицо, имеющее это звание). Ч. Организации Объединённых Наций.

2. Одна из составных частей какогон. целого. Ч. пропорции (спец.).

3. Часть тела (чаще о конечностях). Ни единым членом не может шевельнуть ктон. (от усталости, боли). Половой ч. (мужской наружный половой орган).

4. То же, что артикль (спец.). Определённый ч. (напр. lе, lа во французском языке).

• Член семьи человек, входящий в семью, связанный в ней с другими лицами родственными, семейными отношениями.

Члены предложения в грамматике: связанные между собой синтаксическими отношениями словоформы (а также сочетания слов, фразеологизмы), организующие грамматический и семантический строй предложения. Главные члены предложения. Второстепенные члены предложения.

| прил. членский, ая, ое (к 1 знач.) и членный, ая, ое (к 4 знач.).
39601 ЧЛЕНИК ЧЛЕНИК, а, м. (спец.). У нек-рых беспозвоночных животных: одна из частей, на к-рые членится тело; один из участков нек-рых растительных организмов.
39602 ЧЛЕНИСТОНОГИЕ ЧЛЕНИСТОНОГИЕ, их, ед. ое, ого, ср. (спец.). Высший тип беспозвоночных животных с сегментированным телом и членистыми конечностями.
39603 ЧЛЕНИСТЫЙ ЧЛЕНИСТЫЙ, ая, ое; ист (спец.). Состоящий из члеников. Членистые животные, растения.

| сущ. членистость, и, ж.
39604 ЧЛЕНИТЬ ЧЛЕНИТЬ, ню, нишь; нённый (ён, ена); несов., что (книжн.). Делить на отдельные части, члены (во 2 знач.). Ч. слово на основу и окончание.

| сов. расчленить, ню, нишь; нённый (ён, ена).

| сущ. членение, я, ср. и расчленение, я, ср.
39605 ЧЛЕНИТЬСЯ ЧЛЕНИТЬСЯ (нюсь, нишься, 1 и 2 л. не употр.), нится; несов. (книжн.). Делиться на отдельные части, члены (во 2 знач.). Слово членится на корень и аффиксы.

| сов. расчлениться (нюсь, нишься, 1 и 2 л. не употр.), нится.

| сущ. членение, я, ср. и расчленение, я, ср.
39606 ЧЛЕНКОР ЧЛЕНКОР, а, м. Сокращение: член-корреспондент Академии наук. Ч. Российской Академии наук.

| прил. членкоровский, ая, ое (разг.).
39607 ЧЛЕНОВРЕДИТЕЛЬСТВО ЧЛЕНОВРЕДИТЕЛЬСТВО, а, ср. (офиц.). Нанесение увечья комун. или умышленное повреждение члена, органа самому себе.

| прил. членовредительский, ая, ое.
39608 ЧЛЕНОРАЗДЕЛЬНЫЙ ЧЛЕНОРАЗДЕЛЬНЫЙ, ая, ое; лен, льна. Отчётливо членящийся на части (о речи). Говорить членораздельно (нареч.; также перен.: ясно, понятно; разг.).

| сущ. членораздельность, и, ж.
39609 ЧЛЕНСТВО ЧЛЕНСТВО, а, ср. Пребывание членом (в 1 знач.) гден. Оформить своё ч. в профсоюзе.
39610 ЧМОКАТЬ ЧМОКАТЬ, аю, аешь; анный; несов. (разг.).

1. Производить короткий звук, смыкая и размыкая вытянутые вперёд губы. Ч. губами.

2. Издавать подобный звук при движении по вязкому, жидкому. Грязь чмокает под ногами. Ч. по грязи.

3. кого-что. То же, что целовать (шутл.). Ч. в щёку.

| сов. чмокнуть, ну, нешь.

| сущ. чмоканье, я, ср.
39611 ЧОКАТЬСЯ ЧОКАТЬСЯ, аюсь, аешься; несов., с кем. Прикасаться своей рюмкой (бокалом) к рюмке (бокалу) другого (при питье вина в знак приветствия, поздравления). Ч. с соседом.

| сов. чокнуться, нусь, нешься.

| сущ. чоканье, я, ср.
39612 ЧОКНУТЫЙ ЧОКНУТЫЙ, ая, ое (прост.). Не совсем нормальный, тронутый.
39613 ЧОКНУТЬСЯ ЧОКНУТЬСЯ 1, нусь, нешься; сов. (прост.). Помешаться, свихнуться (в 1 знач.).
39614 ЧОКНУТЬСЯ ЧОКНУТЬСЯ 2 см. чокаться.
39615 ЧОПОРНЫЙ ЧОПОРНЫЙ, ая, ое; рен, рна. Чрезмерно строгий и принуждённый в поведении, в соблюдении приличий. Ч. человек. Ч. ответ.

| сущ. чопорность, и, ж.
39616 ЧОХ ЧОХ, а, м. (стар.). Чихание, чих. Ч. напал на когон. Не верит ни в сон, ни в ч. (погов. о том, кто несуеверен и ничего не боится).
39617 ЧОХОМ ЧОХОМ, нареч. (прост.). Всё вместе, целиком, не разделяя. Продать все пожитки ч.
39618 ЧРЕВАТЫЙ ЧРЕВАТЫЙ, ая, ое; ат, чем (книжн.). Способный вызвать, произвести чтон. (обычно неприятное, нежелательное). События, чреватые тяжёлыми последствиями.

| сущ. чреватость, и, ж.
39619 ЧРЕВО ЧРЕВО, а, ср.

1. То же, что живот 1 (в 1 знач.) (устар.). Во чреве матери (ещё не родившись; книжн.). Ненасытное ч. (о том, кто много ест; шутл.).

2. перен. Внутренняя часть чегон. большого, тяжёлого (книжн.). Ч. корабля.

| прил. чревный, ая, ое (к 1 знач.; устар. и спец.). Чревная область.
39620 ЧРЕВОВЕЩАНИЕ ЧРЕВОВЕЩАНИЕ, я, ср. Способность говорить, не шевеля губами, создавая впечатление, что звуки исходят изнутри, из живота.
39621 ЧРЕВОВЕЩАТЕЛЬ ЧРЕВОВЕЩАТЕЛЬ, я, м. Человек, способный к чревовещанию.

| ж. чревовещательница, ы.

| прил. чревовещательский, ая, ое.
39622 ЧРЕВОУГОДИЕ ЧРЕВОУГОДИЕ, я, ср. Неумеренность в еде, обжорство.

| прил. чревоугоднический, ая, ое.
39623 ЧРЕВОУГОДНИК ЧРЕВОУГОДНИК, а, м. Человек, отличающийся чревоугодием.

| ж. чревоугодница, ы.

| прил. чревоугоднический, ая, ое.
39624 ЧРЕВОУГОДНИЧАТЬ ЧРЕВОУГОДНИЧАТЬ, аю, аешь; несов. Предаваться чревоугодию, обжорству.

| сущ. чревоугодничество, а, ср.
39625 ЧРЕДА ЧРЕДА, ы, ж. (устар. высок.). То же, что череда 1. Всему своя ч. Ч. дней. Ч. годов. Ч. облаков.
39626 ЧРЕЗ ЧРЕЗ кого-что, предлог с вин. п. (устар.). То же, что через. Перейти ч. рубеж. Лететь ч. леса. Проникнуть ч. заграждения. Узнать ч. лазутчиков. Ч. годы. Ч. равные промежутки времени.
39627 ЧРЕЗ… ЧРЕЗ..., приставка (устар.). То же, что через...
39628 ЧРЕЗВЫЧАЙНЫЙ ЧРЕЗВЫЧАЙНЫЙ, ая, ое; аен, айна.

1. Исключительный, превосходящий всё, всех; очень большой. Чрезвычайное происшествие. Чрезвычайно (нареч.) мила. Ч. успех. Чрезвычайно (нареч.) рад.

2. полн. ф. Специально для чегон. назначенный, не предусмотренный обычным ходом дел. Чрезвычайная комиссия.

• Чрезвычайное законодательство (спец.) законы, принимаемые при особенных обстоятельствах и предоставляющие особые полномочия главе государства.

Чрезвычайное положение (спец.) специальные правила, вводимые по отношению к гражданам при какихн. особых обстоятельствах.

| сущ. чрезвычайность, и, ж. (к 1 знач.). До чрезвычайности просто (очень просто; разг.).
39629 ЧРЕЗМЕРНЫЙ ЧРЕЗМЕРНЫЙ, ая, ое; рен, рна. Слишком большой, превосходящий всякую меру. Чрезмерное внимание. Чрезмерно (нареч.) говорлив.

| сущ. чрезмерность, и, ж.
39630 ЧРЕЗО ЧРЕЗО, предлог с вин. п. (устар.). То же, что черезо.
39631 ЧРЕС… ЧРЕС..., приставка. То же, что чрез...; пишется вместо «чрез» перед глухими согласными, напр. чресполосица (устар.), чресседельник.
39632 ЧРЕСЛА ЧРЕСЛА, чресл (стар.). Поясница, бёдра. Препоясать ч. мечом (также перен.: приготовиться к битве).
39633 ЧТЕНИЕ ЧТЕНИЕ, я, ср.

1. см. читать.

2. То, что читается, читаемое произведение, сочинение. Интересное, занимательное ч.

3. обычно мн. Собрание, на к-ром читают вслух (устар.). Литературные чтения.

4. мн. Цикл лекций или докладов в память выдающегося учёного, писателя. Ломоносовские чтения в университете.
39634 ЧТЕЦ ЧТЕЦ, а, м.

1. Человек, к-рый читает; тот, кто занят чтением (устар.).

2. Человек, к-рый читает комун. вслух, вообще тот, кто читает вслух.

3. Артист, выступающий с художественным чтением. Конкурс чтецов.

| ж. чтица, ы (ко 2 и 3 знач.).

| прил. чтецкий, ая, ое (ко 2 и 3 знач.). Чтецкая секция театрального общества.
39635 ЧТИВО ЧТИВО, а, ср. (разг. пренебр.). Низкопробное, низкокачественное чтение (во 2 знач.).
39636 ЧТИТЬ ЧТИТЬ, чту, чтишь, чтят и чтут; чтящий и чтущий; несов., кого-что (книжн.). Относится к кому-чемун. с глубоким почтением и любовью. Ч. память героев.
39637 ЧТО ЧТО 1 [шт], чего, чему, чем, о чём, мест.

1. вопрос. и союзн. сл. Указывает на предмет, явление, о к-рых идёт речь. Ч. случилось? Скажи, ч. случилось. Ч. ни делай, на него не угодишь. Ч. вы говорите? (употр. также как выражение удивления по поводу чегон. сказанного: неужели? действительно так?).

2. нескл., в знач. сказ. В каком положении, каков, каково? Ч. больной? Ч. наше дело?

3. нареч. То же, что почему (в 1 знач.). Ч. ты задумался? Ч. так поздно пришёл? Ч. же ты молчишь?

4. нескл. То же, что сколько (в 1 знач.). Ч. стоит эта вещь? Ч. есть духу (побежал, помчался: изо всех сил). Ч. было сил (изо всех сил; разг.).

5. нескл. То же, что который (во 2 знач.). Дом, ч. стоит на углу.

6. нескл. О том, что не имеет значения, не играет никакой роли. Ч. слова? Звук пустой. Ч. ему наставления родителей? Неприятности ч., справимся. Ч. толку спорить? Ч. пользы ждать.

7. неопр. Какойн. неопределённый предмет, явление, что-нибудь (разг.). В случае чего (если чтон. случится). Нет ли чего нового? Если ч., сразу сообщи.

8. Употр. для выражения вопроса, переспроса: что ты сказал? что надо? в чём дело? Подойди поближе. Ч.? Ч. тебе?

9. в знач. частицы. Употр. для общего отнесения к ситуации или вопроса о ней. Соседи бранятся, а нам-то ч.? (т. е. мы не имеем отношения к этому). Ему обо всём рассказали. А он ч.? (т. е. как он реагировал, как при этом вёл себя).

• А что (разг.) ответная реплика на вопрос в знач. зачем спрашиваешь, что следует из вопроса. Ты хочешь ехать? А что?

И что? (разг.) что из этого следует, что это значит? Он опять звонил? И что?

К чему зачем, для чего. К чему ты мне это говоришь?

На что (уж)... а (и то, а и то, но, но и то), союз (разг.) вводит предложение со знач. усиления и уступки. На что он упрям, а и то уговорили. На что (уж) лучший друг, а и то отвернулся.

На что (уж) (разг.) со сравн. ст. образует сочетание, соответствующее превосх. ст. На что лучше (т. е. самый лучший)> На что хуже (т. е. самое худшее, хуже некуда).

Не к чему (разг.) то же, что незачем. Не к чему спорить.

Ни к чему (разг.) 1) не к чему, незачем; 2) не обратил внимания Он объяснял, да мне ни к чему.

Ни за что (разг.) 1) ни в коем случае, ни под каким видом. Ни за что не пойду; 2) то же, что ни за что ни про что.

Ни за что ни про что (разг.) и ни за что ни про что (прост.) понапрасну, зря. Обидел ни за что ни про что.

Ни при чём (разг.) 1) не имеет отношения к чемун., не относится к делу. Эти объяснения тут ни при чём; 2) не виноват в чёмн., не причастен к чемун. Виноват он, а я ни при чём.

Ни при чём остаться (разг.) остаться обойдённым, безо всего. Ему заплатили, а я остался ни при чём.

Ни с чем (остаться, уйти) (разг.) без всего, не получив ничего.

При чём (разг.) какое отношение имеет, а также в чём виноват, повинен. Он ошибся, а при чём тут я?

С чего (прост.) 1) почему, по какой причине. С чего это он рассердился?; 2) на каком основании, откуда. С чего ты взял, что я не согласен?

Чего только нет (не...)! (разг.) есть очень много всего, вообще о чём-н, многом, разном. В магазинах чего только нет! Чего только не услышишь!

Чего-чего нет (не...)! (разг.) то же, что чего только нет (не...).

Что (же) делать! ( что поделать, что поделаешь!) (разг.) ничего не поделаешь, приходится согласиться, так уж и останется. Трудно, но что же делать (что поделаешь)!

Что до... то (так), союз что касается до кого-чегон., то... Что до меня, то (так) я согласен.

Что ж (разг.) да, приходится согласиться. Что ж, ты прав.

Что за... (разг.) то же, что какой (в 1, 2 и 3 знач.). Узнай, что за шум. Что за чудак! Что он за советчик? (т. е. плохой советчик). Что за ерунда! Что за человек приехал? Что за уха!

Что ни на есть (прост.) выражает усиление и свободную возможность выбора. Что ни на есть лучший (т. е. самый лучший). Чем ни на есть поможет (т. е. чемн., чем будет возможно).

Что из того (с того)? (разг.) это не имеет значения, из этого ничего не следует. Ошибся, ну и что из того (с того)?

Что к чему (разг.) в чём сущность, смысл чегон. Знает, что к чему.

Что ли, частица (разг.) выражает неуверенность (обычно при вопросе), а также (при риторическом вопросе) уверенное утверждение. Дождь, что ли? Приходил кто-то, знакомый твой, что ли? А я тебя не выручал, что ли? (т. е., конечно, выручал).

Что так? (разг.) почему, по какой причине. Я передумал. Что так?

Что такое? (разг.) вопрос или переспрос, выражающий удивление, недоумение, недовольство.

Что ты (вы)! выражение удивления, испуга или возражения. Завтра будет мороз. Что ты! Не ходите, там опасно. Что вы!

Что уж там! (разг.) выражение сомнения, вынужденного согласия. Не надо бы соглашаться, да что уж там.
39638 ЧТО ЧТО 2 [шт], союз.

1. Присоединяет изъяснительное придаточное предложение к главному. Досадно, что опоздал. Такой тяжёлый, ч. не поднять. Сказал так тихо, ч. никто не услышал.

2. Как, словно (устар.). Глуп, ч. пень.

3. с частицей «ни» или без неё. Указывает, что сказанное в главном предложении относится к каждому моменту, явлению, месту, названному в придаточном. Ч. ни день, прибавляются силы. Ч. город, то норов (посл.). Ч. взмах, то готова копна.

4. При повторении указывает на одинаковость, безразличие в отношении чегон. Ч. ты пойдёшь, ч. я всё равно.

• Что бы (что б) (разг.) частица со знач. желательности. Что бы дождик перестал! Что б сейчас чайку!

Не то что... а (но), союз (разг.) то же, что не то чтобы... а (но). Не то что весел, но спокоен.
39639 ЧТОБ ЧТОБ и ЧТОБЫ [шт].

1. союз. Присоединяет к главному придаточное предложение с изъяснительным или целевым значением. Говорите просто, ч. было понятно всем. Тороплюсь, ч. успеть на поезд.

2. союз. Присоединяет придаточное предложение, сообщающее о предполагаемом или желательном, должном, допустимом, возможном. Сомневаюсь, ч. он остался доволен. Хочу, ч. всё было хорошо.

3. частица (всегда безударная). Выражает категорическое требование (разг.). Ч. этого больше не было! Ч. глаза мои его больше не видели! К обеду ч. моё любимое блюдо!

• Не то (не так) чтобы... а (но), союз (разг.) выражает ослабленное противопоставление. Не то чтобы сердит, а озабочен. Не так чтобы очень обрадовался, но доволен.

Не так чтобы (чтоб) (разг.) не очень, не слишком. Устал? Не так чтоб очень.

Чтобы не сказать, в знач. союза присоединяет выражение с градационным значением. Он смешон, чтобы не сказать больше (т. е. можно сказать о нём и более резко).
39640 ЧТОЛИБО ЧТО-ЛИБО [шт], чего-либо, мест. неопр. То же, что что-нибудь. Не могу сообщить чего-либо утешительного.
39641 ЧТОНИБУДЬ ЧТО-НИБУДЬ [шт], чего-нибудь, мест. неопр. Какойн. неопределённый предмет (явление) или безразлично какой. Нет ли чего-нибудь почитать? Покажи что-нибудь из своей коллекции.
39642 ЧТОТО ЧТО-ТО 1 [шт], чего-то, мест. неопр. Некий предмет, некое явление, нечто. Что-то приятное. Чего-то не хватает.
39643 ЧТОТО ЧТО-ТО 2 [шт] (разг.).

1. мест. нареч. Почему-то, неясно почему. Что-то устал. Что-то холодно.

2. мест. нареч. Приблизительно. Написал что-то около ста страниц.

3. частица. Выражает неуверенность, сомнение, необъяснённость. Это правда? Что-то не верится. Давно нет писем что-то.
39644 ЧУ ЧУ, межд. Выражает призыв обратить внимание на негромкий, неясный или далёкий звук. Чу! Что-то зашелестело в траве.
39645 ЧУБ ЧУБ, а, мн. ы, ов, м.

1. Спускающаяся на лоб прядь волос. Паны дерутся, а у холопов (хлопцев) чубы трясутся (посл. о том, что ссоры начальства отражаются на подчинённых).

2. То же, что оселедец.

| уменьш. чубик, а, м. (к 1 знач.) и чубчик, а, м. (к 1 знач.).
39646 ЧУБАРЫЙ ЧУБАРЫЙ, ая, ое; ар. О масти лошадей и нек-рых других животных: с тёмными пятнами по светлой шерсти или вообще с пятнами другой шерсти; об оперении птиц: пятнистый.
39647 ЧУБАТЫЙ ЧУБАТЫЙ, ая, ое; ат (разг.). Лохматый, с чубом.

| сущ. чубатость, и, ж.
39648 ЧУБУК ЧУБУК 1, а, м. Полый деревянный стержень, на конец к-рого насаживается курительная трубка.

| прил. чубучный, ая, ое.
39649 ЧУБУК ЧУБУК 2, а, м. (спец.). Черенок (в 3 знач.) винограда.
39650 ЧУВАШИ ЧУВАШИ, ей, ед. аш, а и ЧУВАШИ, ей, ед. аш, а, м. Народ, составляющий основное коренное население Чувашии.

| ж. чувашка, и.

| прил. чувашский, ая, ое.
39651 ЧУВАШСКИЙ ЧУВАШСКИЙ, ая, ое.

1. см. чуваши.

2. Относящийся к чувашам, к их языку, национальному характеру, образу жизни, культуре, а также к Чувашии, её территории, внутреннему устройству, истории; такой, как у чувашей, как в Чувашии. Ч. язык (тюркской семьи языков). По-чувашски (нареч.).
39652 ЧУВСТВЕННОСТЬ ЧУВСТВЕННОСТЬ, и, ж.

1. см. чувственный.

2. То же, что сладострастие.
39653 ЧУВСТВЕННЫЙ ЧУВСТВЕННЫЙ, ая, ое; вен, венна.

1. полн. ф. Воспринимаемый органами чувств (видимый, слышимый, осязаемый, обоняемый, воспринимаемый на вкус), относящийся к такому восприятию. Чувственное восприятие.

2. Плотский, с сильно выраженным половым влечением. Чувственные удовольствия. Ч. взгляд.

| сущ. чувственность, и, ж.
39654 ЧУВСТВИТЕЛЬНЫЙ ЧУВСТВИТЕЛЬНЫЙ, ая, ое; лен, льна.

1. Обладающий повышенной восприимчивостью к внешним воздействиям, раздражениям. Чувствительное место тела.

2. перен. Способный улавливать, отражать внешние воздействия, изменения. Ч. прибор. Ч. элемент датчика.

3. перен. Ощутительный, значительный (в 1 знач.) (разг.). Ч. толчок. Ч. расход.

4. Вызывающий сентиментальные чувства, нежный; склонный к сентиментальности. Чувствительные стихи. Чувствительная девица.

| сущ. чувствительность, и, ж. Болевая ч. (спец.).
39655 ЧУВСТВО ЧУВСТВО, а, ср.

1. Способность ощущать, испытывать, воспринимать внешние воздействия, а также само такое ощущение. Внешние чувства (зрение, слух, осязание, обоняние, вкус). Органы чувств. Ч. боли. Шестое ч. (чутьё, интуиция).

2. (мн. в одном знач. с ед.). Состояние, в к-ром человек способен сознавать, воспринимать окружающее. Лишиться чувств (упасть в обморок, впасть в бессознательное состояние). Привести, прийти в ч. Без чувств ктон. (без сознания).

3. чего. Эмоция, переживание. Ч. радости. Ч. огорчения.

4. Осознанное отношение к чемун. Ч. собственного достоинства (самоуважение). Ч. юмора (способность видеть и понимать смешное). Ч. долга. Ч. ответственности. Ч. нового.

5. То же, что любовь (в 1 знач.). Первое ч. Большое ч. Нежное ч.
39656 ЧУВСТВОВАТЬ ЧУВСТВОВАТЬ, твую, твуешь; анный; несов., что.

1. Испытывать какоен. чувство (в 1, 3 и 4 знач.), ощущать. Ч. голод. Ч. на себе чейн. взгляд. Ч. волнение. Ч. свою ответственность.

2. Уметь воспринимать, понимать. Ч. музыку. Ч. живопись.

• Чувствовать себя 1) как, испытывать те или иные ощущения. Больной чувствует себя хорошо; 2) кем, считать, ощущать себя кемн. Чувствовать себя хозяином.

| сущ. чувствование, я, ср. (к 1 знач.; устар.).
39657 ЧУВСТВОВАТЬСЯ ЧУВСТВОВАТЬСЯ (твуюсь, твуешься, 1 и 2 л. не употр.), твуется; несов. Быть заметным, проявляться. Во всём чувствуется порядок. Чувствуется (безл.), что скоро весна.
39658 ЧУВЯКИ ЧУВЯКИ, ов и як, ед. як, а, м. Кавказская мягкая кожаная обувь без каблуков.

| прил. чувячный, ая, ое.
39659 ЧУГУН ЧУГУН, а, м.

1. Сплав железа с углеродом и нек-рыми другими элементами, более хрупкий и менее ковкий, чем сталь.

2. Сосуд округлой формы из такого сплава. Поставить ч. в печь.

| уменьш. чугунок, нка, м. (ко 2 знач.). Ч. со щами.

| прил. чугунный, ая, ое (к 1 знач.).
39660 ЧУГУНКА ЧУГУНКА, и, ж.

1. Чугунная печка (разг.). Раскалить чугунку.

2. Железная дорога (устар. прост.). Ехать по чугунке.
39661 ЧУГУННЫЙ ЧУГУННЫЙ, ая, ое.

1. см. чугун.

2. перен. Тяжёлый (в 1 и 3 знач.), отяжелевший. Чугунная тяжесть. Чугунные шаги. Чугунная голова (отяжелевшая от усталости, боли). Чугунные тучи (низкие и тёмные).
39662 ЧУГУНОЛИТЕЙНЫЙ ЧУГУНОЛИТЕЙНЫЙ, ая, ое. Относящийся к выплавке чугуна (в 1 знач.), к изготовлению чугунных отливок. Ч. завод.
39663 ЧУДАК ЧУДАК, а, м. Странный, чудной человек.

• Чудак-человек (разг.) доброжелательно о чудаке (обычно в обращении). Да пойми ты, чудак-человек, для тебя же стараюсь!

| ж. чудачка, и.
39664 ЧУДАКОВАТЫЙ ЧУДАКОВАТЫЙ, ая, ое; ат (разг.). Чудной, со странностями (о человеке). Ч. старик.

| сущ. чудаковатость, и, ж.
39665 ЧУДАЧЕСКИЙ ЧУДАЧЕСКИЙ, ая, ое. Свойственный чудаку, странный. Ч. поступок.

| сущ. чудачество, а, ср.
39666 ЧУДАЧЕСТВО ЧУДАЧЕСТВО, а, ср.

1. см. чудаческий.

2. обычно мн. Чудаческий поступок. Брось ты свои чудачества.
39667 ЧУДАЧИТЬ ЧУДАЧИТЬ, чу, чишь; несов. (разг.). То же, что чудить.
39668 ЧУДЕСИТЬ ЧУДЕСИТЬ, 1 л. ед. не употр., ишь; несов. (разг.). То же, что чудить.
39669 ЧУДЕСНИК ЧУДЕСНИК, а, м. Волшебник, чудодей.

| ж. чудесница, ы.
39670 ЧУДЕСНЫЙ ЧУДЕСНЫЙ, ая, ое; сен, сна.

1. Являющийся чудом, совершенно небывалый, необычный. Чудесное спасение.

2. Чудный, очень хороший. Ч. день.

| сущ. чудесность, и, ж.
39671 ЧУДИК ЧУДИК, а, м. (прост.). То же, что чудак.
39672 ЧУДИЛА ЧУДИЛА, ы, м. и ж. (прост.). Человек, к-рый чудит, ведёт себя чудно. Ч. ты этакая!
39673 ЧУДИНКА ЧУДИНКА, и, ж. (разг.). Доля чудаковатости, чудачества. Человек с чудинкой.
39674 ЧУДИТЬ ЧУДИТЬ, 1 л. ед. не употр., ишь; несов. (разг.). Вести себя чудно, делать чтон. чудное, дурить.

| сов. учудить, ишь, что. Ну и учудил ты штуку.
39675 ЧУДИТЬСЯ ЧУДИТЬСЯ, 1 л. ед. не употр., ишься; несов. (разг.). Казаться, мерещиться. Чудятся всякие страхи.

| сов. почудиться, ишься и причудиться, ишься.
39676 ЧУДИЩЕ ЧУДИЩЕ, а, ср. (устар.). То же, что чудовище (в 1 и 2 знач.). Морское ч.
39677 ЧУДНОЙ ЧУДНОЙ, ая, ое; дён, дна (разг.). Странный, удивляющий своей необычностью. Ч. человек. Ч. вопрос. Чудно (нареч.) одевается. Чудно (в знач. сказ.) слушать такие слова.
39678 ЧУДНЫЙ ЧУДНЫЙ, ая, ое; ден, дна.

1. Прелестный, очаровательный. Чудные звуки. Чудное видение.

2. полн. ф. Очень хороший, великолепный (разг.). Ч. обед. Ч. характер.
39679 ЧУДО ЧУДО, а, мн. чудеса, ес, есам, ср.

1. В религиозных представлениях: явление, вызванное вмешательством божественной силы, а также вообще нечто небывалое. Совершить ч. Свершилось ч. Надеяться на чудеса (когда нет выхода, нет спасения). Ч. из чудес! (о чёмн. совершенно необыкновенном; разг.).

2. чего. Нечто поразительное, удивляющее своей необычайностью. Ч. искусства. Чудеса героизма.

3. чудо, в знач. сказ. Удивительно, поразительно хорош (разг.). Погода сегодня ч.!

4. чудо-. В сочетании с другими существительными означает: необыкновенный, выдающийся среди себе подобных (разг.). Ч.-ягода. Ч.-печка. Ч.-гриб. Ч.-дерево. Суворовские ч.-богатыри.

5. чудеса! Выражение крайнего удивления, недоверия (разг.). Вчера утверждал одно, сегодня другое чудеса!

• Чудо как... (устар. разг.) то же, что чудо (в 3 знач.). Чудо как хорош!

Чудеса в решете (разг. шутл.) о чёмн. необычном или непонятном.

Чудо-юдо в сказках: чудовище.
39680 ЧУДОВИЩЕ ЧУДОВИЩЕ, а, ср.

1. В сказках: устрашающее, уродливое существо. Ч. о трёх головах.

2. Уродливый, безобразный, внушающий страх человек или животное. Ископаемые чудовища.

3. перен. О жестоком и безнравственном человеке (книжн.).
39681 ЧУДОВИЩНЫЙ ЧУДОВИЩНЫЙ, ая, ое; щен, щна.

1. полн.ф. Представляющий собой чудовище (в 1 и 2 знач.), вызывающий чувство ужаса. Ч. зверь.

2. перен. Необычайный по своим отрицательным качествам. Чудовищное преступление.

3. перен. Крайне большой, весьма значительный (разг.). Чудовищные размеры. Ч. аппетит.

| сущ. чудовищность, и, ж. (ко 2 и 3 знач.).
39682 ЧУДОДЕЙ ЧУДОДЕЙ, я, м. (разг. шутл.). Человек, к-рый производит чудо, чудеса (во 2 знач.).

| ж. чудодейка, и.

| прил. чудодейский, ая, ое.
39683 ЧУДОДЕЙСТВЕННЫЙ ЧУДОДЕЙСТВЕННЫЙ, ая, ое; вен, венна (книжн.). Производящий чудеса (во 2 знач.), необычайный по своему действию. Чудодейственное средство. Чудодейственная сила искусства.

| сущ. чудодейственность, и, ж.
39684 ЧУДОМ ЧУДОМ, нареч. Непонятно как, странным образом или по счастливой случайности. Ч. спасся.
39685 ЧУДОТВОРЕЦ ЧУДОТВОРЕЦ, рца, м.

1. В религиозных представлениях: святой (в 4 знач.), совершающий чудеса; божество, творящее чудеса.

2. перен. Человек, к-рый совершает нечто поразительное, достойное удивления. Этот врач настоящий ч.

| ж. чудотворница, ы (к 1 знач.; стар.).
39686 ЧУДОТВОРНЫЙ ЧУДОТВОРНЫЙ, ая, ое; рен, рна.

1. полн. ф. В религиозных представлениях: оказывающий чудесное воздействие, вызывающий чудо. Ч. источник. Чудотворная икона Божией матери.

2. перен. Вызывающий нечто очень хорошее, достойное удивления (книжн.). Ч. климат.

| сущ. чудотворность, и, ж. (ко 2 знач.).
39687 ЧУДСКОЙ ЧУДСКОЙ, ая, ое.

1. см. чудь.

2. Относящийся к чуди, к их языкам, образу жизни, культуре, а также к территории их проживания, её внутреннему устройству, истории; такой, как у чуди. Чудские племена. Чудское озеро (Чудско-Псковское).
39688 ЧУДЬ ЧУДЬ, и, ж., собир. В Древней Руси: общее название нек-рых западно-финских племён.

| прил. чудской, ая, ое.
39689 ЧУЖАК ЧУЖАК, а, м.

1. Пришлый, посторонний человек (также о животном). Стая не приняла чужака.

2. перен. Чуждый какойн. среде человек. Чувствовать себя чужаком.

| ж. чужачка, и (к 1 знач.; разг.).
39690 ЧУЖАНИН ЧУЖАНИН, а, мн. ане, ан, м. (стар.). Чужой человек, чужак.
39691 ЧУЖБИНА ЧУЖБИНА, ы, ж. (высок.). Чужая страна. На чужбине.
39692 ЧУЖДАТЬСЯ ЧУЖДАТЬСЯ, аюсь, аешься; несов.

1. кого-чего. Избегать общения, сторониться кого-чегон. Ч. старых друзей.

2. перен., чего. Не проявлять интереса к чемун., быть свободным от какогон. чувства (книжн.). Ч. славы, почестей.
39693 ЧУЖДЫЙ ЧУЖДЫЙ, ая, ое; чужд, чужда, чуждо, чужды и чужды.

1. Далёкий (в 3 знач.), не имеющий ничего общего с кем-чемн., инородный. Чуждая идеология. Чуждые взгляды.

2. Лишённый чегон., какогон. (обычно отрицательного) свойства (книжн.). Человек, ч. ревности. Чужд зависти.

| сущ. чуждость, и, ж.
39694 ЧУЖЕЗЕМЕЦ ЧУЖЕЗЕМЕЦ, мца, м. (устар.). То же, что иностранец.

| ж. чужеземка, и.
39695 ЧУЖЕЗЕМНЫЙ ЧУЖЕЗЕМНЫЙ, ая, ое (книжн.). То же, что иностранный (в 1 знач.). Чужеземная речь. Чужеземные обычаи. Чужеземные захватчики.
39696 ЧУЖЕРОДНЫЙ ЧУЖЕРОДНЫЙ, ая, ое; ден, дна (книжн.). То же, что инородный.

| сущ. чужеродность, и, ж.
39697 ЧУЖЕСТРАНЕЦ ЧУЖЕСТРАНЕЦ, нца. м. (устар.). То же, что иностранец.

| ж. чужестранка, и.
39698 ЧУЖЕСТРАННЫЙ ЧУЖЕСТРАННЫЙ, ая, ое (устар.). То же, что иностранный (в 1 знач.).
39699 ЧУЖЕЯДНЫЙ ЧУЖЕЯДНЫЙ, ая, ое; ден, дна (спец.). О растениях и животных: паразитарный.

| сущ. чужеядность, и, ж.
39700 ЧУЖОЙ ЧУЖОЙ, ая, ое.

1. Не свой, не собственный, принадлежащий другим. Чужие вещи. Писать под чужим именем. Взять чужое (сущ.). Чужая сторона. Чужие края (чужбина). С чужих слов говорить, повторять (не зная самому, со слов других). С чужого голоса говорить, повторять (перен.: повторяя чужие мысли, суждения; неодобр.).

2. Не родной, не из своей семьи, посторонний. Чужие люди. Стесняться чужих (сущ.).

3. Далёкий по духу, по взглядам. Братья стали чужими. Ч. для общества человек.
39701 ЧУЙКА ЧУЙКА, и, ж. В старое время: долгополая мужская одежда, первонач. свободного покроя, позднее сходная с кафтаном. Суконная ч.
39702 ЧУКОТСКИЙ ЧУКОТСКИЙ, ая, ое.

1. см. чукчи.

2. Относящийся к чукчам, к их языку, национальному характеру, образу жизни, культуре, а также к Чукотке, её территории, внутреннему устройству, истории; такой, как у чукчей, как на Чукотке. Ч. язык (чукотско-камчатской семьи языков). Чукотская яранга. Чукотские косторезы. Чукотская резьба по кости (вид народного искусства). По-чукотски (нареч.).
39703 ЧУКЧИ ЧУКЧИ, ей, ед. чукча, и, м. и ж. Народ, относящийся к коренному населению Чукотки.

| ж. чукчанка, и.

| прил. чукотский, ая, ое.
39704 ЧУЛАН ЧУЛАН, а, м. Помещение в доме, служащее кладовой; клеть или часть сеней в крестьянской избе.

| уменьш. чуланчик, а, м.

| прил. чуланный, ая, ое.
39705 ЧУЛОК ЧУЛОК, лка, род. мн. чулок, м.

1. Предмет одежды изделие из нитей, мягкого материала, облегающее ногу. Вязаные, трикотажные чулки. Шерстяные, шёлковые чулки. Полотняные чулки (сшитые из ткани). Меховые чулки (сшитые из меха).

2. обычно тв. п. О снимаемой шкуре, коже: целиком, без разрезов. Шкурка с кролика снимается чулком.

• В чулках о животном: с ногами, покрытыми снизу светлой шерстью. Лошадь в чулках.

Синий чулок (неодобр.) о женщине, погружённой в книги, умственные занятия, лишённой женственности.

| уменьш. чулочек, чка, м.

| прил. чулочный, ая, ое.
39706 ЧУЛОЧНИК ЧУЛОЧНИК, а, м. Работник, изготовляющий чулки; мастер чулочного производства.

| ж. чулочница, ы.
39707 ЧУМ ЧУМ, а, м. Русское название переносного жилища северных народов конической формы шатёр, покрытый шкурами, корой, войлоком.

| прил. чумный, ая, ое.
39708 ЧУМА ЧУМА, ы, ж. Острая эпидемическая болезнь. Лёгочная ч. Бубонная ч. Как чумы боятся кого-чегон. (очень боятся). Пир во время чумы (перен.: веселье во время бедствия; книжн.).

| прил. чумной, ая, ое. Чумные бактерии. Ч. карантин.
39709 ЧУМАЗЫЙ ЧУМАЗЫЙ, ая, ое; аз (разг.). Грязный, испачканный. Ч. мальчуган. Чумазая рожица.

| сущ. чумазость, и, ж.
39710 ЧУМАК ЧУМАК, а, м. В старое время на Украине: крестьянин, занимающийся перевозкой и продажей соли, рыбы, хлеба и других товаров.

| прил. чумацкий, ая, ое. Ч. обоз.
39711 ЧУМЕТЬ ЧУМЕТЬ см. очуметь.
39712 ЧУМИЗА ЧУМИЗА, ы, ж. Растение, род хлебного злака, близкого к просу.

| прил. чумизный, ая, ое.
39713 ЧУМИЧКА ЧУМИЧКА, и.

1. ж. Разливательная ложка.

2. м. и ж. Замарашка, грязнуха (прост.). Что ты ходишь такой чумичкой?
39714 ЧУМНОЙ ЧУМНОЙ см. чума.
39715 ЧУМОВОЙ ЧУМОВОЙ, ая, ое (прост.). Шальной, одурелый. Прибежал как ч.
39716 ЧУНИ ЧУНИ, ей, ед. чуня, и, ж. Верёвочные лапти.
39717 ЧУПРИНА ЧУПРИНА, ы, ж. То же, что чуб.
39718 ЧУПРУН ЧУПРУН 1, а, м. (устар. и обл.). То же, что чуприна.
39719 ЧУПРУН ЧУПРУН 2, а, м. В старину: женский белый кафтан со складками сзади. Ч. из белого сукна.
39720 ЧУР ЧУР, межд. (разг.).

1. Возглас (обычно в детских играх), к-рым запрещают касаться чегон., переходить за какойн. предел [первонач. в заклинаниях, где слово «чур» обозначает границу, межу]. Ч. меня!

2. Возглас, к-рым требуют соблюдать какоен. условие. Ч. я первый! Только ч. я остаюсь! Ч. это секрет!
39721 ЧУРАТЬСЯ ЧУРАТЬСЯ, аюсь, аешься; несов., кого-чего (разг.). Боязливо избегать общения с кем-чемн. [первонач. произносить «чур» (в 1 знач.), ограждая себя от чегон.], а также вообще избегать сторониться чегон. Ч. соседей. Ч. знакомств. Никакой работы не чурается ктон. (т. е. берётся за любую работу).
39722 ЧУРБАК ЧУРБАК, а, м. То же, что чурбан (в 1 знач.).

| уменьш. чурбачок, чка, м.

| прил. чурбачный, ая, ое.
39723 ЧУРБАН ЧУРБАН, а, м.

1. Обрубок бревна. Берёзовый ч.

2. перен. Неповоротливый, тупой человек, болван (разг. бран.). Этому чурбану не втолкуешь.

| уменьш. чурбанчик, а, м. (к 1 знач.).
39724 ЧУРЕК ЧУРЕК, а, м. На Кавказе: плоский пресный белый хлеб.

| прил. чуречный, ая, ое.
39725 ЧУРКА ЧУРКА, и, ж. Короткий обрубок дерева.

| уменьш. чурочка, и, ж.

| прил. чурочный, ая, ое.
39726 ЧУРЧУРА ЧУР-ЧУРА, межд. В детской речи: то же, что чур (в 1 знач.). Чур-чура меня!
39727 ЧУТКИЙ ЧУТКИЙ, ая, ое; ток, тка, тко; чутче.

1. Быстро и легко воспринимающий чтон. органами чувств. Ч. зверь. Чуткое ухо. Ч. сон (легко нарушаемый). Чуткие приборы (перен.). Ч. на несправедливость (перен.).

2. перен. Отзывчивый, сочувственный. Чуткое отношение к людям. Чуткая душа. Чутко (нареч.) отнестись к комун.

| сущ. чуткость, и, ж.
39728 ЧУТОК ЧУТОК, нареч. (прост.) Чуть-чуть, немного. Подожди ч. Ч. отдохну.
39729 ЧУТОЧКА ЧУТОЧКА, и, ж. (разг.).

1. То же, что капелька (во 2 знач.). Самая ч. (совсем немного). Ни единой чуточки (нисколько).

2. чуточку, нареч. Совсем немного. Устал? Чуточку.
39730 ЧУТОЧНЫЙ ЧУТОЧНЫЙ [шн], ая, ое (разг.). Очень маленький, едва заметный. Чуточная царапина.
39731 ЧУТЬ ЧУТЬ (разг.).

1. нареч. Едва, еле. Ч. живой. Ч. слышен шёпот.

2. нареч. Немного, слегка. Ч. больше. Ч. пересолено.

3. союз. Как только, сразу вслед за чемн. Ч. кто войдёт, услышу.

• Чуть ли не выражение почти полной уверенности, незначительного сомнения. Это произошло чуть ли не вчера.

Чуть (было) не то же, что едва (было) не. Чуть (было) не упал.

Чуть что (разг.) по малейшему поводу. Чуть что он обижается.
39732 ЧУТЬЁ ЧУТЬЁ, я, ср.

1. У животных: способность замечать, обнаруживать органами чувств, преимущ. обонянием. Верхнее ч. у собаки (распознавание запаха по воздуху).

2. перен. Способность понимать, ценить чтон., разбираться в чёмн. Политическое ч. Хорошее ч. языка.
39733 ЧУТЬЧУТЬ ЧУТЬ-ЧУТЬ, нареч. (разг.). То же, что чуть (в 1 и 2 знач.).

• Чуть-чуть (было) не, едва не, чуть (было) не. Чуть-чуть было не опоздал.
39734 ЧУХОНСКИЙ ЧУХОНСКИЙ, ая, ое (устар.).

1. см. чухонцы.

2. Относящийся к чухонцам, к их языкам (финно-угорским), национальному характеру, образу жизни, культуре, а также к территории их проживания, её внутреннему устройству, истории; такой, как у чухонцев. Чухонское масло (прежнее название высокосортного сливочного масла). По-чухонски (нареч.).
39735 ЧУХОНЦЫ ЧУХОНЦЫ, ев, ед. онец, нца, м. Прежнее название эстонцев, а также карело-финского населения окрестностей Петербурга.

| ж. чухонка, и.

| прил. чухонский, ая, ое.
39736 ЧУЧЕЛО ЧУЧЕЛО, а, ср.

1. Точное воспроизведение животного его фигура, покрытая шкурой, перьями. Ч. медведя. Набить ч. Изготовление чучел.

2. В саду, в огороде: фигура наподобие человеческой для отпугивания птиц. Огородное ч.

3. перен. О грязном, небрежно одетом или нескладном человеке (прост. пренебр.). Ч. ты этакое!

• Чучело гороховое (разг. неодобр.) о том, кто выставляет себя в смешном или глупом виде.

| уменьш. чучелко, а, ср. (к 1 знач.).

| прил. чучельный, ая, ое (к 1 знач.).
39737 ЧУШКА ЧУШКА 1, и, ж.

1. То же, что свинья (разг.).

2. Морда свиньи (прост.).
39738 ЧУШКА ЧУШКА 2, и, ж. (спец.). Небольшой слиток металла, обычно предназначенный для переплавки. Ч. чугуна.

| прил. чушковый, ая, ое.
39739 ЧУШЬ ЧУШЬ, и, ж. (разг.). Ерунда, нелепость. Ч. несёт (порет) ктон. (говорит полную чушь).
39740 ЧУЯТЬ ЧУЯТЬ, чую, чуешь; несов.

1. кого-что. Распознавать чутьём. Собака чует дичь, след.

2. что. Чувствовать, ощущать (разг.). Ч. недоброе. Чуяло моё сердце (предчувствовал; догадывался, обычно о чёмн. недобром). Ног (земли) не ч. под собой (о том, кто бежит в состоянии волнения, радости, а также о том, кто очень устал от ходьбы, от бега).
39741 ЧУЯТЬСЯ ЧУЯТЬСЯ (чуюсь, чуешься, 1 и 2 л. не употр.), чуется; несов. (прост.). Ощущаться, быть постигаемым чутьём (во 2 знач.). Чуется приближение весны.
39742 ЧХАТЬ ЧХАТЬ см. начхать.
39743 ЧХИ ЧХИ, межд. звукоподр. Воспроизведение звука чихания, апчхи.
39744 ША ША, межд. (прост.). Возглас в знач. пора кончать, хватит. Пошумели и ша!
39745 ШАБАШ ШАБАШ, частица (прост.). То же, что баста! Больше не курю, ш.
39746 ШАБАШ ШАБАШ, а, м.

1. В иудаизме: субботний отдых.

2. В средневековых поверьях: сборище ведьм.
39747 ШАБАШИТЬ ШАБАШИТЬ, шу, шишь; несов. (прост.). Кончать работу или прерывать её.

| сов. пошабашить, шу, шишь.
39748 ШАБАШКА ШАБАШКА, и, ж. (прост.).

1. Небольшое изделие, унесённое домой с производства [первонач. ненужный обрубок дерева, уносившийся домой плотниками].

2. То же, что левый заработок.
39749 ШАБАШНИК ШАБАШНИК, а, м. (прост. неодобр.). Человек, к-рый выполняет строительные, ремонтные и другие работы, заключая частные сделки по высоким ценам. Артель шабашников.

| прил. шабашнический, ая, ое.
39750 ШАБАШНИЧАТЬ ШАБАШНИЧАТЬ, аю, аешь; несов. (прост. неодобр.). Быть шабашником.
39751 ШАБЛОН ШАБЛОН, а, м.

1. Пластина с вырезами, по контуру к-рых изготовляются чертежи или какиен. изделия, лекало (во 2 знач.) (спец.). Чертить, кроить по шаблону.

2. перен. Общеизвестный, избитый образец, трафарет (в 3 знач.), к-рому подражают. Сочинять по шаблону.

3. Инструмент для измерения какихн. размеров, расстояний (спец.). Резьбовой ш. Радиусный ш.

| прил. шаблонный, ая, ое (к 1 и 3 знач.).
39752 ШАБЛОННЫЙ ШАБЛОННЫЙ, ая, ое; онен, онна.

1. см. шаблон.

2. перен. Избитый, лишённый оригинальности и выразительности, трафаретный (во 2 знач.). Шаблонная фраза. Ш. ответ.

| сущ. шаблонность, и, ж.
39753 ШАВКА ШАВКА, и, ж.

1. Непородистая собака, обычно дворовая или уличная (разг.). Лохматая ш.

2. перен. О злобном крикуне (прост. презр.).
39754 ШАГ ШАГ, а (у) и а, о шаге, на (в) шагу, мн. и, ов, м.

1. Движение ногой при ходьбе, беге, а также расстояние от ноги до ноги при таком движении. Сделать ш. Отмерить шагами. Услышать чьин. шаги (звуки, возникающие при ходьбе). В нескольких или двух-трёх шагах (очень близко). На каждом шагу или что ни ш. (также перен.: беспрестанно или повсюду). Ни на ш. не отходить (никуда не отлучаться). Ни шагу назад! (не отступать!). Ш. вперёд (также перен.: успех в какойн. деятельности). Ш. назад. (также перен.: отступление, неудача). Один ш. от или до чегон. (также перен.: о том, что очень близко к чемун., непосредственно вытекает из чегон.). Первые шаги (также перен.: о начале какойн. деятельности). Первый ш. сделать (также перен.: начать чтон., сделать почин в чёмн.). Ш. за шагом (также перен.: постепенно и последовательно). Шагу не сделать для кого-чегон. (перен.: ничего не предпринять, ничем не помочь; разг. неодобр.). Шагу ступить не может, не умеет ктон. без когон. (также перен.: несамостоятелен, беспомощен; разг.). Шагу ступить не дают (перен.: не дают свободно действовать; разг. неодобр.).

2. (шага), обычно ед. Движение пешим способом (о животных не рысью, не галопом). Замедлить ш. Прибавить шагу (пойти быстрее). Быстрыми шагами двигаться вперёд (перен.). Лошадь перешла с рыси на ш.

3. (шага), ед. То же, что поступь (в 1 знач.). Твёрдый ш. Уверенный ш.

4. (шага), перен. Действие, поступок. Ответственный, решительный, неосторожный ш. Предпринять новые шаги в какомн. деле.

5. (шага), перен. Один из последовательно сменяющих друг друга моментов в какомн. процессе, явлении. Задача решается в три шага. Ш. к победе.

6. Повторяющееся расстояние между какимин. элементами, деталями (спец.). Ш. колеса. Ш. резьбы.

• В шагу в том месте, где штанины сшиваются друг с другом. Брюки узки в шагу.

| уменьш. шажок, жка, м. (к 1 знач.).

| прил. шаговый, ая, ое (к 6 знач.).
39755 ШАГАТЬ ШАГАТЬ, аю, аешь; несов.

1. Идти шагом, а также (прост.) вообще идти. Ш. по дороге. Шагай отсюда! (уходи!).

2. Переступать, делать шаг. Ш. через порог.

| однокр. шагнуть, ну, нёшь (ко 2 знач.). Ш. вперёд (также перен.: продвинуться в своём развитии, сделать успех).

| сущ. шагание, я, ср. (к 1 знач.).
39756 ШАГИСТИКА ШАГИСТИКА, и, ж. Обучение маршировке (в ущерб другим, более существенным военным занятиям).
39757 ШАГОМ ШАГОМ, нареч. Мерно переступая ногами, не бегом (о животных не рысью, не галопом) Идти ш. Ш. марш! (команда).

| уменьш. шажком.
39758 ШАГОМЕР ШАГОМЕР, а, м.

1. Прибор для измерения в шагах расстояния, пройденного пешком.

2. Прибор для измерения шага (в 6 знач.) в какомн. устройстве.

| прил. шагомерный, ая, ое.
39759 ШАГРЕНЬ ШАГРЕНЬ, и, ж. Мягкая козья или овечья (первонач. ослиная) кожа с характерным рисунком на неровной поверхности.

| прил. шагреневый, ая, ое.
39760 ШАЙБА ШАЙБА, ы, ж.

1. Плоское кольцо, пластинка с отверстием, подкладываемая под гайку или болт.

2. Небольшой тяжёлый резиновый диск, употр. при игре в хоккей на льду. Шайбу! (возглас хоккейных болельщиков, поощряющий игроков).

3. В хоккее: то же, что гол (разг.). Выигрыш с перевесом в две шайбы.

| прил. шайбовый, ая, ое.
39761 ШАЙКА ШАЙКА 1, и, ж. Низкое и широкое деревянное или металлическое ведёрко с двумя ручками по бокам. Банная ш.

| прил. шаечный, ая, ое.
39762 ШАЙКА ШАЙКА 2, и, ж. Группа людей, объединившихся для какойн. преступной деятельности. Бандитская ш. Ш. расхитителей.

• Своя (одна) шайка-лейка (прост. неодобр.) своя компания, своя лавочка (в 3 знач.).
39763 ШАЙТАН ШАЙТАН, а, м. В исламской мифологии: злой дух, дьявол. Ш. тебя побери! (то же, что чёрт тебя побери; прост.).
39764 ШАКАЛ ШАКАЛ, а, м. Хищное животное сем. псовых, питающееся падалью. Как ш. ктон. (хищен, злобен).

| прил. шакалий, ья, ье. Шакальи повадки (также перен.: хищнические; презр.). Ш. вой (также перен.).
39765 ШАЛАНДА ШАЛАНДА, ы, ж.

1. Небольшая несамоходная мелкосидящая баржа (напр. для перевозки грунта при землечерпательных караванах, для разгрузки судов на рейде).

2. На Чёрном море: парусная плоскодонная рыбачья лодка.

| прил. шаландный, ая, ое.
39766 ШАЛАШ ШАЛАШ, а, м. Лёгкая постройка из жердей, покрытых ветками, соломой, травой. Ш. в лесу. Рыбачий ш.

• Милости прошу к нашему шалашу (разг. шутл.) приглашение войти, быть гостем.

| прил. шалашный, ая, ое.
39767 ШАЛЕТЬ ШАЛЕТЬ, ею, еешь; несов. (разг.). Становиться безрассудным, шалым. Ш. от радости.

| сов. ошалеть, ею, еешь.
39768 ШАЛИТЬ ШАЛИТЬ, лю, лишь; несов.

1. Баловаться, резвиться, заниматься шалостями. Дети шалят.

2. Своевольничать, поступать противозаконно, а также разбойничать (устар. разг.). Шалят по большим дорогам.

3. (1 и 2 л. не употр.) Действовать, функционировать неправильно (разг.). Часы шалят. Здоровье что-то шалит (стало хуже, пошаливает).

4. шалишь (шалите)! Выражение несогласия, уверенного отрицания, шутишь (см. шутить в 5 знач.), врёшь (см. врать в 4 знач.) (разг.). Меня не проведёшь, шалишь!
39769 ШАЛОВЛИВЫЙ ШАЛОВЛИВЫЙ, ая, ое; ив.

1. Склонный к шалостям. Ш. ребёнок.

2. Легкомысленно-игривый. Ш. тон. Шаловливо (нареч.) взглянуть.

| сущ. шаловливость, и, ж.
39770 ШАЛОПАЙ ШАЛОПАЙ, я, м. (прост.). Бездельник, повеса.

| прил. шалопайский, ая, ое.
39771 ШАЛОПАЙНИЧАТЬ ШАЛОПАЙНИЧАТЬ, аю, аешь; несов. (прост.). Вести себя как шалопай, быть шалопаем.
39772 ШАЛОПУТ ШАЛОПУТ, а, м. (прост.). То же, что шалопай.
39773 ШАЛОПУТНИЧАТЬ ШАЛОПУТНИЧАТЬ, аю, аешь; несов. (прост.). Вести себя шалопутом, проводить время сумасбродно и легкомысленно.

| сущ. шалопутство, а, ср. и шалопутничанье, я, ср.
39774 ШАЛОПУТНЫЙ ШАЛОПУТНЫЙ, ая, ое (прост.). Сумасбродный и легкомысленный, непутёвый.
39775 ШАЛОСТЬ ШАЛОСТЬ, и, ж. Шутливая проделка, проказа 2. Детские шалости.
39776 ШАЛТАЙБОЛТАЙ ШАЛТАЙ-БОЛТАЙ, нареч. (разг. неодобр.). Без всякого дела, цели, занятия (о времяпрепровождении; первонач. о пустой болтовне). Целыми днями по двору слоняется шалтай-болтай.
39777 ШАЛУН ШАЛУН, а, м. Тот, кто шалит (в 1 знач.) (преимущ. о детях).

| уменьш. шалунишка, и, м.

| ж. шалунья, и, род. мн. ний.
39778 ШАЛФЕЙ ШАЛФЕЙ, я, м. Травянистое растение, один из видов к-рого применяется в медицине для лекарственных настоев, а также самый настой. Полосканье из шалфея.

| прил. шалфейный, ая, ое.
39779 ШАЛЫЙ ШАЛЫЙ, ая, ое; шал (разг.).

1. Неуравновешенный, сумасбродный; ошалелый. Ш. парень.

2. Беспорядочный; случайный, непостоянный. Шалая стрельба. Шалые деньги.
39780 ШАЛЬ ШАЛЬ 1, и, ж.

1. Большой вязаный или тканый платок. Ш. с каймой. Накинуть ш. на плечи. Закутаться в ш.

2. Отложной воротник с цельными отворотами, обычно закруглёнными. Воротник шалью.

| уменьш. шалька, и, ж.

| прил. шалевый, ая, ое.
39781 ШАЛЬ ШАЛЬ 2, и, ж. (прост.). Глупость, дурь, блажь. Ш. нашла на когон.
39782 ШАЛЬНОЙ ШАЛЬНОЙ, ая, ое (разг.). То же, что шалый. Ш. поступок. Ш. взгляд. Ш. пуля (выпущенная наугад или случайно попавшая в когон.). Шальные деньги (добытые без особого труда; неодобр.).
39783 ШАЛЯЙВАЛЯЙ ШАЛЯЙ-ВАЛЯЙ, нареч. (прост.). Кое-как, небрежно, плохо. Уроки делает шаляй-валяй.
39784 ШАМАН ШАМАН, а, м. У нек-рых народов, сохраняющих веру в духов и в возможность ритуального общения с ними: служитель культа; колдун-знахарь, способный приводить себя в состояние экстаза.

| ж. шаманка, и.

| прил. шаманский, ая, ое.
39785 ШАМАНИТЬ ШАМАНИТЬ, ню, нишь; несов. О шамане: в состоянии экстаза осуществлять ритуальное общение с духами. Ш. над больным.
39786 ШАМКАТЬ ШАМКАТЬ, аю, аешь; несов. Говорить невнятно, пришепётывая. Ш. беззубым ртом. Шамкающая речь.

| однокр. шамкнуть, ну, нешь.

| сущ. шамканье, я, ср.
39787 ШАМОТ ШАМОТ, а, м. (спец.). Обожжённая до спекания глина, а также огнеупорный кирпич из такой глины.

| прил. шамотный, ая, ое. Ш. кирпич.
39788 ШАМПАНСКИЙ ШАМПАНСКИЙ, ая, ое: шампанские вина разные сорта шампанского.
39789 ШАМПАНСКОЕ ШАМПАНСКОЕ, ого, ср. Игристое виноградное вино, насыщенное углекислым газом.
39790 ШАМПИНЬОН ШАМПИНЬОН [ньё], а, м. Съедобный серовато-белый пластинчатый гриб.

| прил. шампиньонный, ая, ое.
39791 ШАМПУНЬ ШАМПУНЬ, я, м. Моющее средство жидкость или крем. Ш. для волос. Автомобильный ш.
39792 ШАМПУР ШАМПУР, а, м. Заострённый металлический стержень для приготовления шашлыка. Жарить на шампуре.

| прил. шампурный, ая, ое.
39793 ШАНЕЦ ШАНЕЦ, нца, м. В 1719 вв.: отрытое в земле большое четырёхугольное полевое укрепление.
39794 ШАНС ШАНС, а, м. Вероятная возможность осуществления чегон. Шансы на успех. Иметь ш. Упустить ш. Последний ш.
39795 ШАНСОНЕТКА ШАНСОНЕТКА, и, ж.

1. Песенка игривого содержания, исполняемая в кафешантане.

2. Певица, исполняющая такие песенки.

| прил. шансонетный, ая, ое (к 1 знач.) и шансонеточный, ая, ое (к 1 знач.).
39796 ШАНСОНЬЕ ШАНСОНЬЕ, нескл., м. Во Франции: эстрадный певец (обычно исполнитель своих собственных песен).
39797 ШАНТАЖ ШАНТАЖ, а, м. Неблаговидные или преступные действия (угроза разоблачения, разглашения компрометирующих сведений) с целью вымогательства, а также вообще угроза, запугивание чемн. с целью создать выгодную для себя обстановку. Заниматься шантажом.

| прил. шантажный, ая, ое.
39798 ШАНТАЖИРОВАТЬ ШАНТАЖИРОВАТЬ, рую, руешь; анный; несов., кого (что). Добиваться чегон. у когон. путём шантажа.
39799 ШАНТАЖИСТ ШАНТАЖИСТ, а, м. Человек, к-рый занимается шантажом.

| ж. шантажистка, и.

| прил. шантажистский, ая, ое.
39800 ШАНТРАПА ШАНТРАПА, ы, м. и ж., также собир. (прост. бран.). Никчёмный, никуда не годный человек. Водится со всякой шантрапой.
39801 ШАНЦЕВЫЙ ШАНЦЕВЫЙ, ая, ое: шанцевый инструмент (спец.) сапёрное снаряжение (лопаты, ломы, пилы, кирки и др.). Шанцевая лопата.
39802 ШАПКА ШАПКА, и, ж.

1. Головной убор (преимущ. тёплый, мягкий). Меховая, вязаная ш. Ш.-ушанка. В шапке или без шапки (также вообще с покрытой или непокрытой головой). Шапку снять (также перен., перед кем-чемн.: выразить своё уважение, преклонение перед кем-чемн.; высок.). На воре ш. горит (посл. о провинившемся, к-рый невольно выдаёт сам себя). Шапками закидаем (о шапкозакидательстве; неодобр.). По Сеньке и ш. (погов. о том, кто не заслуживает лучшего).

2. перен. То, что покрывает чтон. куполообразно, в виде шара. Снежные шапки гор. Ш. нагара на свече.

3. Заголовок крупным шрифтом, общий для нескольких статей в газете. Статьи печатаются под общей шапкой.

4. Название издающего учреждения, серии, помещаемое на титульном листе над заголовком, а также (спец.) краткий заголовок, помещаемый над текстом первой полосы книги. Издание под шапкой университета.

• По шапке дать кому (прост.) 1) ударить когон.; 2) прогнать когон., а также уволить.

По шапке получить (прост.) получить нагоняй, выговор.

С шапкой (по кругу) пойти (разг. ирон.) начать собирать с когон. средства, пожертвования [первонач. после уличного представления собирать со зрителей деньги в шапку].

С шапкой по миру пустить (пойти) (устар. разг.) то же, что по миру пустить (пойти).

Тяжела ты, шапка Мономаха (книжн., обычно ирон.) о тяжести власти, ответственности [по названию венца великого князя Владимира Мономаха].

| уменьш. шапочка, и, ж. (к 1 знач.).

| унич. шапчонка, и, ж. (к 1 знач.).

| прил. шапочный, ая, ое (к 1 знач.).

• К шапочному [шн] разбору (прийти, поспеть, явиться) (разг.) явиться, когда всё уже кончено, дело сделано.

Шапочное [шн] знакомство случайное, внешнее.
39803 ШАПКОЗАКИДАТЕЛЬСТВО ШАПКОЗАКИДАТЕЛЬСТВО, а, ср. Хвастливые и легкомысленные уверения в возможности лёгкой победы.

| прил. шапкозакидательский, ая, ое. Шапкозакидательские настроения.
39804 ШАПОВАЛ ШАПОВАЛ, а, м. (устар.). Мастер, изготавливающий валяные шапки, а также другие валяные изделия.
39805 ШАПОЧНИК ШАПОЧНИК, а, м. Мастер, изготовляющий шапки.

| ж. шапочница, ы.
39806 ШАР ШАР, а и (с колич. числит.) а, мн. ы, ов, м.

1. В математике: часть пространства, ограниченная сферой. Радиус шара.

2. Предмет такой формы. Биллиардный ш. Ш.-зонд (наполненный водородом резиновый шар для исследования атмосферы). Баллотировочные шары (чёрные и белые шары, использовавшиеся при тайном голосовании; устар.).

• Земной шар планета Земля.

Воздушный шар 1) летательный аппарат легче воздуха, поднимаемый вверх лёгким газом, заполняющим его шарообразную оболочку. Путешествие на воздушном шаре; 2) надувная игрушка прозрачная цветная оболочка, заполняемая лёгким газом. Воздушный ш. на ниточке. Гирлянды воздушных шаров (на празднествах).

Пробный шар (книжн.) действие, имеющее целью предварительно проверить, испытать чтон.

Хоть шаром покати (разг.) ничего нет, совершенно пусто.

Чёрный шар чёрный баллотировочный шар, выражающий несогласие, также вообще выражение несогласия при тайном голосовании.

| уменьш. шарик, а, м. (ко 2 знач.).

| прил. шаровой, ая, ое (к 1 знач.).
39807 ШАРАБАН ШАРАБАН, а, м. Лёгкий, обычно двухколесный экипаж.

| прил. шарабанный, ая, ое.
39808 ШАРАДА ШАРАДА, ы, ж. Загадка, в к-рой загаданное слово делится на несколько частей отдельных слов; такая загадка, представляемая в живых сценках. Разгадать шараду. Разыграть шарады.
39809 ШАРАХ ШАРАХ, в знач. сказ. (прост.).

1. Шарахнул. Ш. по спине. Ш. камнем в забор.

2. Шарахнулся. Ш. в кусты.
39810 ШАРАХНУТЬ ШАРАХНУТЬ, ну, нешь; сов., кого-что. (прост.). Сильно ударить, а также бросить ударяя, с ударом. Ш. по спине. Ш. камнем в забор.

| несов. шарахать, аю, аешь.

| сущ. шараханье, я, ср.
39811 ШАРАХНУТЬСЯ ШАРАХНУТЬСЯ, нусь, нешься; сов.

1. Броситься в сторону, отпрянуть (разг.). Толпа шарахнулась. Лошади шарахнулись в испуге.

2. Удариться сильно обо чтон. (прост.). Ш. головой о косяк.

| несов. шарахаться, аюсь, аешься. Ш. из стороны в сторону (также перен.: быть непоследовательным, беспорядочно переходить от одного к другому; неодобр.).

| сущ. шараханье, я, ср.
39812 ШАРАШКА ШАРАШКА, и, ж. (прост.). В годы сталинских репрессий: тюремное учреждение, конструкторское бюро, в к-ром работают заключённые-специалисты.
39813 ШАРАШКИН ШАРАШКИН, а: шарашкина контора (фабрика) (прост. пренебр.) плутовская, жульническая компания, лавочка (в 3 знач.), а также вообще несолидное не заслуживающее уважения учреждение.
39814 ШАРЖ ШАРЖ, а, м. Шуточное или сатирическое изображение когон. с карикатурным подчёркиванием наиболее характерных внешних черт. Рисовать шаржи. Дружеский ш.

• Впадать в шарж (книжн.) то же, что шаржировать.

| прил. шаржевый, ая, ое.
39815 ШАРЖИРОВАТЬ ШАРЖИРОВАТЬ, рую, руешь; анный; несов. (книжн.). Изображать кого-чтон. в подчёркнуто карикатурном виде.

| сущ. шаржирование, я, ср.
39816 ШАРИАТ ШАРИАТ, а, м. В исламе: свод религиозных и юридических правил, основанных на Коране.
39817 ШАРИК ШАРИК 1, а, м.

1. см. шар.

2. Составной элемент крови (устар.). Красные и белые кровяные шарики.

3. То же, что земной шар (разг. шутл.). Весь ш. объехал.

4. мн. В выражениях: шарики не работают, шариков не хватает, шариками покрутить и нек-рых др. (прост. шутл.) об умственных способностях человека.

5. То же, что шариковая авторучка (разг.).

• Шарики на ролики заехали у кого (прост. шутл.) о том, кто совсем сбился с толку, потерял соображение.
39818 ШАРИК ШАРИК 2, а, м. (разг.). Дворовая собака (по распространённой кличке).
39819 ШАРИКОВЫЙ ШАРИКОВЫЙ, ая, ое. Снабжённый устройством в виде шарика 1, с шариками. Ш. подшипник. Шариковая авторучка (с маленьким шариком для подачи чернильной массы). Ш. метеорит (имеющий в своей структуре маленькие шары, шарики; спец.).
39820 ШАРИКОПОДШИПНИК ШАРИКОПОДШИПНИК, а, м. Шариковый подшипник.

| прил. шарикоподшипниковый, ая, ое.
39821 ШАРИТЬ ШАРИТЬ, рю, ришь; несов. (разг.).

1. Искать ощупью или перебирая, перекладывая чтон. Ш. руками в темноте. Ш. по чужим карманам (перен.: воровать; прост.).

2. перен. То же, что искать (в 1 знач.). Ш. по всему дому. Ш. глазами (высматривать чтон. по сторонам). Луч прожектора шарит по небу.
39822 ШАРК ШАРК, в знач. сказ. (разг.). Шаркнул. Ш. ногой.
39823 ШАРКАТЬ ШАРКАТЬ, аю, аешь; несов.

1. Производить шорох трением (при ходьбе, движении). Ш. туфлями. Шаркающая походка. Ш. метлой.

2. со словом «ногой» или без него. Придвигать одну ногу к другой, ударяя слегка каблук о каблук (знак вежливости, приветствия у мужчин).

3. кого (что). Ударять, бить чемн. (прост.).

| однокр. шаркнуть, ну, нешь.

| сущ. шарканье, я, ср.
39824 ШАРЛАТАН ШАРЛАТАН, а, м. Невежда, выдающий себя за знатока, грубый обманщик. Знахарь-ш.

| ж. шарлатанка, и.

| прил. шарлатанский, ая, ое.
39825 ШАРЛАТАНСТВО ШАРЛАТАНСТВО, а, ср. Образ действий шарлатана. Разоблачить ш.

| прил. шарлатанский, ая, ое.
39826 ШАРЛОТКА ШАРЛОТКА, и, ж. Кушанье из запечённого теста или сухарей с яблоками.
39827 ШАРМ ШАРМ, а, м. Обаяние, очарование. Светский ш.
39828 ШАРМАНКА ШАРМАНКА, и, ж.

1. Переносной механический орган без клавишного механизма в виде надеваемого на плечо ящика на лямке. Играть на шарманке (вращая рукоятку). Ш. бродячего музыканта. Петь под шарманку.

2. перен. О нудном, надоевшем разговоре, повторении одного и того же (прост. неодобр.). Опять завела свою вечную шарманку.

| прил. шарманочный, ая, ое (к 1 знач.).
39829 ШАРМАНЩИК ШАРМАНЩИК, а, м. (устар.). Бродячий музыкант, играющий на шарманке.

| ж. шарманщица, ы.
39830 ШАРНИР ШАРНИР, а, м. Подвижное соединение частей механизма, деталей, обеспечивающее их вращение вокруг общей оси или общей точки. Как на шарнирах ктон. (беспокоен и тороплив в движениях; разг.).

| прил. шарнирный, ая, ое. Ш. механизм.
39831 ШАРОВАРЫ ШАРОВАРЫ, ар. Широкие штаны, заправляемые в голенища; вообще штаны широкого, свободного покроя. Казацкие ш. Татарские ш. (собранные в сборки у щиколоток). Спортивные ш.

| прил. шароварный, ая, ое.
39832 ШАРОВИДНЫЙ ШАРОВИДНЫЙ, ая, ое; ден, дна. Имеющий вид шара, похожий на шар. Ш. гриб.

| сущ. шаровидность, и, ж.
39833 ШАРОВОЙ ШАРОВОЙ, ая, ое.

1. см. шар.

2. Имеющий форму шара. Шаровая молния.

3. Имеющий шаровидные устройства, детали. Шаровая мельница.
39834 ШАРОМЫГА ШАРОМЫГА, и, м. и ж. и ШАРОМЫЖНИК, а, м. (прост.). Человек, к-рый любит поживиться на чужой счёт, жулик.

| уменьш. шаромыжка, и, м. и ж.
39835 ШАРОМЫЖНИЧАТЬ ШАРОМЫЖНИЧАТЬ, аю, аешь; несов. (прост.). Вести себя бессовестно, быть шаромыжником.
39836 ШАРООБРАЗНЫЙ ШАРООБРАЗНЫЙ, ая, ое; зен, зна. Близкий по форме к шару, шаровидный. Ш. предмет.

| сущ. шарообразность, и, ж.
39837 ШАРФ ШАРФ, а, м. Предмет одежды полоса ткани или вязания, надеваемая на шею или плечи, голову. Шерстяной, шёлковый ш.

| уменьш. шарфик, а, м.
39838 ШАССИ ШАССИ, нескл., ср. (спец.).

1. Основная часть автомобиля, трактора или другого транспортного средства рама, на к-рой укреплены кузов, двигатель, все механизмы и детали.

2. Взлётно-посадочное устройство самолёта. Убрать ш. Выпустить ш.

3. Опорная часть прибора, на к-рой смонтированы его основные детали.
39839 ШАСТАТЬ ШАСТАТЬ, аю, аешь; несов. (прост. неодобр.). Ходить, бродить, шататься (во 2 знач.).
39840 ШАСТЬ ШАСТЬ,

1. в знач. сказ. (прост.). Внезапно вошёл, появился гден. или вышел. Ш. в дверь. Иду, а он ш. мне навстречу.

2. межд. глагол [интонационно чётко обособлен]. Предваряет сообщение о такой (сменяющий другую) ситуации, к-рая в высшей степени неожиданна. Только думал разобраться с делами, а тут шасть! ревизия. Возвращался с охоты ни с чем ан шасть! на озеро села стая гусей.
39841 ШАТАНИЕ ШАТАНИЕ, я, ср.

1. см. шатать, ся.

2. перен. Колебание, отсутствие принципиальной линии в поведении, во взглядах. Идейные шатания.
39842 ШАТАТЬ ШАТАТЬ, аю, аешь; шатанный; несов., кого-что. Раскачивать, качать, нагибать в разные стороны. Ш. столб. Шатает (безл.) от усталости когон. Ветром шатает (безл.) когон. (перен.: очень слаб).

| однокр. шатнуть, ну, нёшь.

| сущ. шатание, я, ср.
39843 ШАТАТЬСЯ ШАТАТЬСЯ, аюсь, аешься; несов.

1. Качаться, колебаться. Забор шатается. Шатается от усталости ктон.

2. Бродить без дела (разг.). Ш. по городу.

| однокр. шатнуться, нусь, нёшься (к 1 знач.).

| сущ. шатание, я, ср.
39844 ШАТЕН ШАТЕН [тэ], а, м. Человек с тёмно-русыми, каштановыми волосами.

| ж. шатенка, и.
39845 ШАТЁР ШАТЁР, тра, м.

1. Большая палатка, крытая тканью, коврами.

2. Высокая пирамидальная четырёхгранная или восьмигранная крыша (колоколен, башен, церквей) (спец.).

| прил. шатёрный, ая, ое (к 1 знач.) и шатровый, ая, ое (ко 2 знач.). Шатёрная ткань.
39846 ШАТИЯ ШАТИЯ, и, ж., собир. (прост. пренебр.). Компания, группа людей. Ходит всякая ш.
39847 ШАТКИЙ ШАТКИЙ, ая, ое; ток, тка и тка, тко.

1. Неустойчивый, шатающийся. Ш. стол.

2. перен. Ненадёжный, непрочный. Шаткое положение. Шаткие доводы.

• Ни шатко ни валко (разг.) ни хорошо ни плохо, посредственно.

| сущ. шаткость, и, ж.
39848 ШАТРОВЫЙ ШАТРОВЫЙ, ая, ое.

1. см. шатёр.

2. Имеющий форму шатра (во 2 знач.). Шатровая колокольня. Ш. купол.
39849 ШАТУН ШАТУН 1, а, м. (спец.). Подвижная деталь, соединяющая поршень с валом двигателя.

| прил. шатунный, ая, ое.
39850 ШАТУН ШАТУН 2, а, м.

1. Человек, к-рый любит шататься, ходить без дела, а также тот, кто ведёт бродяжнический образ жизни (устар. и прост.). Беспутный ш.

2. Дикое или одичавшее животное, к-рое, отбившись от других, живёт в одиночку. Медведь-ш. (не залёгший в спячку).

| ж. шатунья, и, род. мн. ний (к 1 знач.).
39851 ШАФЕР ШАФЕР, а, мн. а, ов, м. В церковном свадебном обряде: человек, состоящий при женихе (или невесте) и во время венчания держащий у него (неё) над головой венец.

| прил. шаферский, ая, ое.
39852 ШАФРАН ШАФРАН, а, м.

1. Южное травянистое луковичное растение, а также рыльца его цветков, высушенные и измельчённые в порошок, употр. как пряность и красящее вещество.

2. Сорт сладких яблок.

| прил. шафранный, ая, ое и шафрановый, ая, ое (к 1 знач.).
39853 ШАФРАНОВЫЙ ШАФРАНОВЫЙ, ая, ое. Жёлто-оранжевый с коричневым оттенком, цвета шафрана.
39854 ШАХ ШАХ 1, а, м. В нек-рых странах Востока титул монарха, а также лицо, носящее этот титул.

| прил. шахский, ая, ое.
39855 ШАХ ШАХ 2, а, м. В шахматах: нападение какойн. фигурой (или пешкой) на короля соперника, создающее ему угрозу. Объявить ш. Ш. королю.
39856 ШАХИНЯ ШАХИНЯ, и, ж. Жена шаха 1.
39857 ШАХМАТИСТ ШАХМАТИСТ, а, м. Спортсмен, занимающийся шахматами; игрок в шахматы. Турнир шахматистов.

| ж. шахматистка, и.

| прил. шахматистский, ая, ое.
39858 ШАХМАТЫ ШАХМАТЫ, ат.

1. Игра белыми и чёрными фигурами и пешками на доске в 64 клетки, состоящая в том, что каждый из двух партнёров стремится объявить мат 1 королю соперника, а также соответствующий вид спорта. Играть в ш. Первенство мира по шахматам.

2. Фигуры и пешки для такой игры. Ш. из кости. Дорожные ш.

| прил. шахматный, ая, ое. Ш. кружок. Ш. порядок (расположение рядов одноцветных квадратов, по диагонали пересекающих шахматную доску).
39859 ШАХТА ШАХТА, ы, ж.

1. Вертикальная или наклонная горная выработка, имеющая непосредственный выход на поверхность, ствол (в 3 знач.). Спуститься в шахту.

2. Горнопромышленное предприятие, ведущее подземную добычу полезного ископаемого; место добычи его. На шахте.

3. Вертикальная удлинённая полость в нек-рых установках, конструкциях (спец.). Ш. лифта.

4. Глубокая вертикальная пещера, подземная полость (спец.). Ш. карстовой пещеры.

| прил. шахтный, ая, ое и шахтенный, ая, ое. Ш. ствол. Шахтная печь (вертикальная металлургическая печь, загружаемая сверху). Шахтная пусковая установка.
39860 ШАХТЁР ШАХТЁР, а, м. Горнорабочий, работающий в шахтах.

| ж. шахтёрка, и (устар.).

| прил. шахтёрский, ая, ое.
39861 ШАШЕЧКА ШАШЕЧКА, и, ж.

1. см. шашка 1.

2. То же, что шашка 1 (в 5 знач.). Вязка в шашечку, шашечкой. Машина с шашечками на борту (такси).
39862 ШАШЕЧНИЦА ШАШЕЧНИЦА, ы, ж.

1. Доска с клетками для игры в шашки и шахматы.

2. Коробка для шашек.
39863 ШАШИСТ ШАШИСТ, а, м. Спортсмен, занимающийся шашками; игрок в шашки.

| ж. шашистка, и.

| прил. шашистский, ая, ое.
39864 ШАШКА ШАШКА 1, и, ж.

1. Брусок поперечно разрезанного бревна (спец.).

2. Строительный материал для мощения дорог расколотый кусок камня или деревянный торец (во 2 знач.) (спец.).

3. Спрессованная взрывчатка, употр. при взрывных работах (спец.). Подрывная ш. Тротиловая ш.

4. Точёный кружок для игры в шашки.

5. Двухцветный узор в виде чередующихся квадратиков. Паркет шашками. Вязка в шашку.

• Дымовая шашка (спец.) коробка, наполненная дымовой смесью (для создания дымовых завес, для окуривания растений).

| уменьш. шашечка, и, ж. (к 4 знач.).

| прил. шашечный, ая, ое.
39865 ШАШКА ШАШКА 2, и, ж. Колющее и рубящее оружие со слегка изогнутым клином.
39866 ШАШКИ ШАШКИ, шек. Игра белыми и чёрными кружками (шашками в 4 знач.) на доске в 64 (русские шашки) или в 100 клеток (международные шашки), состоящая в том, что каждый из двух партнёров старается уничтожить шашки соперника или лишить его возможности сделать ходы, а также соответствующий вид спорта. Играть в ш. Первенство мира по шашкам.

| прил. шашечный, ая, ое. Шашечная доска.
39867 ШАШЛЫК ШАШЛЫК, а, м. Кушанье из кусочков баранины (а также говядины, свинины), зажаренных на вертеле, шампуре. Пригласить на ш. (на пикник с приготовлением шашлыков).

| прил. шашлычный, ая, ое.
39868 ШАШЛЫЧНАЯ ШАШЛЫЧНАЯ, ой, ж. Закусочная с подачей шашлыков, здесь же приготавливаемых.
39869 ШАШНИ ШАШНИ, ей (прост. неодобр.).

1. Проделки, интриги. Раскрыть чьин. ш.

2. Любовные интриги, ухаживание. Завести ш. с кемн.
39870 ШВАБРА ШВАБРА, ы, ж. Метла из мочала, верёвок, вделанных в колодку. Мыть палубу шваброй.

| прил. швабровый, ая, ое.
39871 ШВАЛЬ ШВАЛЬ, и, ж., также собир. (прост. пренебр.).

1. Негодная вещь, вещи.

2. Негодный, ничтожный человек, люди, рвань (в 3 знач.). Со всякой швалью знается.
39872 ШВАЛЬНЯ ШВАЛЬНЯ, и, род. мн. лен, ж. (устар.). Портняжная мастерская. Полковая ш.
39873 ШВАРТОВ ШВАРТОВ, а, м. (спец.). Канат, трос, к-рым морское судно крепится к причалу. Отдать швартовы (открепить судно от причала).
39874 ШВАРТОВАТЬ ШВАРТОВАТЬ, тую, туешь; ованный; несов., что (спец.). Ставить (судно) на причал, на швартовы.

| сов. пришвартовать, тую, туешь; ованный и ошвартовать, тую, туешь; ованный.

| сущ. швартовка, и, ж.

| прил. швартовный, ая, ое. Швартовное устройство.
39875 ШВАРТОВАТЬСЯ ШВАРТОВАТЬСЯ, туюсь, туешься; несов. Становиться на причал, на швартовы.

| сов. пришвартоваться, туюсь, туешься и ошвартоваться, туюсь, туешься.

| сущ. швартовка, и, ж.

| прил. швартовный, ая, ое.
39876 ШВАХ ШВАХ, в знач. сказ (разг.). Плох, в скверном положении. Дела у него ш. В этом деле я ш. (слаб, плохо разбираюсь).
39877 ШВЕДСКИЙ ШВЕДСКИЙ, ая, ое.

1. см. шведы.

2. Относящийся к шведам, к их языку, национальному характеру, образу жизни, культуре, а также к Швеции, её территории, внутреннему устройству, истории; такой, как у шведов, как в Швеции. Ш. язык (германской группы индоевропейской семьи языков). Шведская крона (денежная единица). По-шведски (нареч.).

• Шведская спичка (устар.) спичка с фосфорной головкой.

Шведская стенка гимнастический снаряд в виде перекладины, укреплённый вплотную к стене на стойках.

Шведский стол в отелях, пансионатах, на приёмах: накрытый стол, с к-рого еда и напитки берутся по выбору, без заказа; форма такого обслуживания.
39878 ШВЕДЫ ШВЕДЫ, ов, ед. швед, а, м. Народ, составляющий основное население Швеции.

| ж. шведка, и.

| прил. шведский, ая, ое.
39879 ШВЕЙНИК ШВЕЙНИК, а, м. Работник швейной промышленности.

| ж. швейница, ы.
39880 ШВЕЙНЫЙ ШВЕЙНЫЙ см. шить.
39881 ШВЕЙЦАР ШВЕЙЦАР, а, м. Сторож при подъезде (в учреждении, гостинице, ресторане, богатом доме). Звонок к швейцару (у входной двери).

| прил. швейцарский, ая, ое.
39882 ШВЕЙЦАРСКАЯ ШВЕЙЦАРСКАЯ, ой, ж. Помещение для швейцара.
39883 ШВЕЙЦАРСКИЙ ШВЕЙЦАРСКИЙ, ая, ое.

1. см. швейцарцы.

2. Относящийся к швейцарцам, к их языкам (итальянскому, немецкому, ретророманскому, французскому), национальному характеру, образу жизни, культуре, а также к Швейцарии, её территории, внутреннему устройству, истории; такой, как у швейцарцев, как в Швейцарии. Швейцарские альпийские луга. Швейцарские часы. Швейцарские банки. Ш. сыр (сорт). Ш. франк (денежная единица).
39884 ШВЕЙЦАРЦЫ ШВЕЙЦАРЦЫ, ев, ед. рец, рца, м. Население Швейцарии.

| ж. швейцарка, и.

| прил. швейцарский, ая, ое.
39885 ШВЕРТБОТ ШВЕРТБОТ, а, м. Парусное одномачтовое мелкосидящее спортивное судно с выдвижным килем.
39886 ШВЕЦ ШВЕЦ, а, м. (стар.). То же, что портной. И ш., и жнец, и в дуду игрец (погов. о том, кто всё умеет).
39887 ШВЕЯ ШВЕЯ, и, ж. Работница, занимающаяся шитьём, а также (устар.) вообще портниха. Ш.-мотористка. Ш.-ручница.
39888 ШВОРЕНЬ ШВОРЕНЬ, рня и ШКВОРЕНЬ, рня, м. Стержень в поворотном соединении повозки, транспортного средства, позволяющий производить повороты на ходу.

| прил. шворневой, ая, ое и шкворневой, ая, ое.
39889 ШВЫРКОМ ШВЫРКОМ, нареч. (разг.). Давая, перемещая чтон.: грубо и резко. Что ни даст, всё с попрёком, всё швырком.
39890 ШВЫРОК ШВЫРОК, рка, м.

1. Однократное движение при швырянии, бросок (разг.).

2. также собир. Обрубок дерева, остающийся на лесосеке (спец.).

| прил. швырковый, ая, ое.
39891 ШВЫРЯТЬ ШВЫРЯТЬ, яю, яешь; несов., кого-что и чем (разг.). С силой бросать. Ш. снежки или снежками в когон. Ш. деньги или деньгами (перен.: то же, что швыряться деньгами).

| однокр. швырнуть, ну, нёшь.

| сущ. швыряние, я, ср.
39892 ШВЫРЯТЬСЯ ШВЫРЯТЬСЯ, яюсь, яешься; несов. (разг.).

1. чем. То же, что бросаться (во 2 знач.). Ш. камнями, снежками.

2. перен., кем-чем. Пренебрегать кем-чемн., проявляя легкомысленное отношение к кому-чемун., бросаться (в 3 знач.). Ш. деньгами (безрассудно тратить). Нельзя ш. людьми.

| сущ. швыряние, я, ср.
39893 ШЕВЕЛИТЬ ШЕВЕЛИТЬ, елю, елишь и елишь; лённый (ён, ена); несов.

1. что. Трогая, ворошить, переворачивать. Ш. сено.

2. чем. Слегка сдвигать. Ш. пальцами. Беззвучно ш. губами. Ш. мозгами (перен.: соображать, думать хорошенько; разг.).

| сов. пошевелить, елю, елишь и елишь; лённый (ён, ена).

| однокр. шевельнуть, ну, нёшь и пошевельнуть, ну, нёшь (ко 2 знач.). Бровью не шевельнул (не обратил ни малейшего внимания на чьин. слова, действия; разг.).

| сущ. шевеление, я, ср.
39894 ШЕВЕЛИТЬСЯ ШЕВЕЛИТЬСЯ, елюсь, елишься и елишься; несов.

1. Слегка двигаться. Листья шевелятся.

2. (1 и 2 л. не употр.)., перен. Проявляться, пробуждаться (разг.). Шевелится надежда. Шевелятся сомнения.

3. То же, что пошевеливаться (во 2 знач.) (разг.). Ну, шевелись, ребята!

• Шевелятся деньги у кого (прост.) есть, имеются деньги.

| сов. пошевелиться, елюсь, елишься и елишься.

| однокр. шевельнуться, нусь, нёшься (к 1 и 2 знач.) и пошевельнуться, нусь, нёшься (к 1 знач.).

| сущ. шевеление, я, ср. (к 1 знач.).
39895 ШЕВЕЛЮРА ШЕВЕЛЮРА, ы, ж. (разг.). Пышные и густые волосы на голове.
39896 ШЕВИОТ ШЕВИОТ, а, м. Мягкая, слегка ворсистая шерстяная (или из смешанной пряжи) ткань для верхней одежды.

| прил. шевиотовый, ая, ое.
39897 ШЕВРО ШЕВРО, нескл., ср. Сорт мягкой хромовой козьей кожи.

| прил. шевровый, ая, ое.
39898 ШЕВРОН ШЕВРОН, а, м. (спец.). Нашивка из галуна, шнура или тесьмы на форменной одежде (обычно на рукаве, в виде угла). Золотые шевроны. Ш. за ранение (во время Великой Отечественной войны: красная или золотая нагрудная полоска как знак ранения).

| прил. шевронный, ая, ое.
39899 ШЕДЕВР ШЕДЕВР [дэ], а, м. (книжн.). Исключительное по своим достоинствам произведение искусства, образцовое создание мастера. Литературный ш. Шедевры архитектуры.
39900 ШЕЗЛОНГ ШЕЗЛОНГ, а, м. Лёгкое раздвижное кресло с длинной натягивающейся матерчатой спинкой для сидения полулежа. Садовый, пляжный ш. Парусиновый ш.

| прил. шезлонговый, ая, ое.
39901 ШЕЙК ШЕЙК, а, м. Эксцентрический парный танец.
39902 ШЕЙКА ШЕЙКА, и, ж.

1. см. шея.

2. Узкая часть чегон. Ш. рельса. Ш. бедра. Ш. зуба.

3. У речных раков: брюшко.

| прил. шеечный, ая, ое (спец.).
39903 ШЕЙНЫЙ ШЕЙНЫЙ см. шея.
39904 ШЕЙХ ШЕЙХ, а, м.

1. В арабских странах: глава рода, старейшина общины.

2. В исламе: почётное звание представителя высшего духовенства, а также лицо, носящее это звание.
39905 ШЕЛЕСТ ШЕЛЕСТ, а, м. Звук, производимый слабым трением, касанием. Ш. листьев. Ш. страниц.
39906 ШЕЛЕСТЕТЬ ШЕЛЕСТЕТЬ, 1 л. ед. не употр., тишь; несов. Издавать шелест. Листья шелестят.

| сущ. шелестенье, я, ср.
39907 ШЕЛКОВИНА ШЕЛКОВИНА, ы, ж. (спец.). Шёлковое волокно, нить.

| прил. шелковинный, ая, ое.
39908 ШЕЛКОВИНКА ШЕЛКОВИНКА, и, ж. Нитка, ворсинка шёлка.
39909 ШЕЛКОВИСТЫЙ ШЕЛКОВИСТЫЙ, ая, ое; ист. Похожий на шёлк, гладкий, мягкий. Шелковистая ткань. Шелковистые волосы.

| сущ. шелковистость, и, ж.
39910 ШЕЛКОВИЦА ШЕЛКОВИЦА, ы, ж. То же, что тутовое дерево.

| прил. шелковичный, ая, ое.
39911 ШЕЛКОВИЧНЫЙ ШЕЛКОВИЧНЫЙ, ая, ое.

1. см. шелковица.

2. Относящийся к получению шёлка (в 1 знач.) из коконов тутового шелкопряда. Ш. червь (гусеница шелкопряда). Ш. кокон.
39912 ШЕЛКОВОД ШЕЛКОВОД, а, м. Специалист по шелководству.
39913 ШЕЛКОВОДСТВО ШЕЛКОВОДСТВО, а, ср. Разведение шелкопряда как отрасль сельского хозяйства.

| прил. шелководный, ая, ое и шелководческий, ая, ое.
39914 ШЕЛКОПРЯД ШЕЛКОПРЯД, а, м.

1. Бабочка, гусеница к-рой вьёт коконы, идущие на изготовление шёлка (в 1 знач.). Тутовый ш.

2. Бабочка, гусеница к-рой является вредителем леса. Сибирский ш. Сосновый ш.
39915 ШЕЛКОТКАНЫЙ ШЕЛКОТКАНЫЙ, ая, ое. Вытканный шёлком. Шелкотканые знамёна.
39916 ШЕЛОМ ШЕЛОМ, а, м. (стар.). То же, что шлем (в 1 знач.).
39917 ШЕЛОХНУТЬ ШЕЛОХНУТЬ, ну, нёшь; сов., что. Слегка поколебать, шевельнуть. Ветерок шелохнул листву.
39918 ШЕЛОХНУТЬСЯ ШЕЛОХНУТЬСЯ, нусь, нёшься; сов. Слегка поколебаться, прийти в лёгкое движение. Ни один листок не шелохнётся. Стой и не шелохнись! (не двигайся; разг.).
39919 ШЕЛУДИВЕТЬ ШЕЛУДИВЕТЬ, ею, еешь; несов. (прост.). Становиться шелудивым.

| сов. зашелудиветь, ею, еешь и ошелудиветь, ею, еешь.
39920 ШЕЛУДИВЫЙ ШЕЛУДИВЫЙ, ая, ое; ив (прост.). Со струпьями, коростой на коже. Ш. пёс.

| сущ. шелудивость, и, ж.
39921 ШЕЛУХА ШЕЛУХА, и, ж.

1. Оболочка нек-рых плодов, овощей, а также кожура семян. Картофельная ш. Ш. подсолнуха.

2. перен. Нечто внешнее, ненужное, наносное (разг.). Ш. случайных впечатлений.
39922 ШЕЛУШИТЬ ШЕЛУШИТЬ, шу, шишь; шённый (ён, ена); несов., что. Отделять внешнюю оболочку, шелуху от чегон.; освобождать от такой оболочки, шелухи. Ш. зёрна.

| сущ. шелушение, я, ср.

| прил. шелушильный, ая, ое (спец.).
39923 ШЕЛУШИТЬСЯ ШЕЛУШИТЬСЯ, шусь, шишься; несов. Сходить, отделяясь маленькими плёнками (о поверхности кожного покрова, коры, о высохшей краске). Кожа на руках шелушится. Береста шелушится.

| сущ. шелушение, я, ср.
39924 ШЕЛЬМА ШЕЛЬМА, ы, м. и ж. и ШЕЛЬМЕЦ, а, м. (прост.). Мошенник, плут. Большая шельма.

| прил. шельмовской, ая, ое.
39925 ШЕЛЬМОВАТЫЙ ШЕЛЬМОВАТЫЙ, ая, ое; ат (прост.). Плутоватый, хитрый. Ш. вид.

| сущ. шельмоватость, и, ж.
39926 ШЕЛЬМОВАТЬ ШЕЛЬМОВАТЬ, мую, муешь; ованный; несов., кого-что. Позорить, бесчестить. Ш. чьён. честное имя.

| сов. ошельмовать, мую, муешь; ованный.

| сущ. шельмование, я, ср.
39927 ШЕЛЬФ ШЕЛЬФ, а, м. (спец.). Прибрежная мелководная зона океана (с глубинами до 200 м). Континентальный ш.

| прил. шельфовый, ая, ое. Шельфовая зона.
39928 ШЕМАЯ ШЕМАЯ, и, ж. Промысловая рыба сем. карповых.
39929 ШЕМЯКИН ШЕМЯКИН: шемякин суд (устар. разг.) несправедливый и пристрастный суд, разбирательство.
39930 ШЕНКЕЛЬ ШЕНКЕЛЬ, я, мн. я, ей, м. (спец.). Часть ноги всадника (от колена до щиколотки), обращённая к коню и помогающая управлять им. Дать шенкеля (сильно нажать шенкелями).
39931 ШЕПЕЛЕВАТЫЙ ШЕПЕЛЕВАТЫЙ, ая, ое; ат. Несколько шепелявый. Шепелеватая речь.

| сущ. шепелеватость, и, ж.
39932 ШЕПЕЛЯВИТЬ ШЕПЕЛЯВИТЬ, влю, вишь; несов. Говорить шепеляво.
39933 ШЕПЕЛЯВЫЙ ШЕПЕЛЯВЫЙ, ая, ое; яв. Произносящий свистящие звуки («с», «з») как шипящие («ш», «ж»). Ш. старик. Шепелявая речь.

| сущ. шепелявость, и, ж.
39934 ШЕПТАЛА ШЕПТАЛА, ы, ж., также собир. Сушёные абрикосы или персики с косточками.
39935 ШЕПТАТЬ ШЕПТАТЬ, шепчу, шепчешь; несов. Говорить шёпотом. Ш. на ухо комун. Шепчут листья (перен.).

| однокр. шепнуть, ну, нёшь.

| сущ. шептание, я, ср.
39936 ШЕПТАТЬСЯ ШЕПТАТЬСЯ, шепчусь, шепчешься; несов. Говорить между собой шёпотом. Ш. с соседкой. Шепчутся травы (перен.).

| сущ. шептание, я, ср.
39937 ШЕПТУН ШЕПТУН, а, м. (разг.).

1. Тот, кто шепчется.

2. перен. Сплетник, распространитель слухов (неодобр.).

| ж. шептунья, и, род. мн. ний.
39938 ШЕРБЕТ ШЕРБЕТ, а, м.

1. Восточный фруктовый прохладительный напиток.

2. Кондитерское изделие густая масса из фруктов или из кофе, шоколада и сахара, обычно с орехами.
39939 ШЕРЕНГА ШЕРЕНГА, и, ж. Военный строй 2, в к-ром люди стоят один возле другого на одной линии. Построиться в две шеренги. Целая ш. машин (перен.).

| прил. шеренговый, ая, ое и шереножный, ая, ое (спец.).
39940 ШЕРИФ ШЕРИФ 1, а, м. В Англии, Ирландии и США: должностное лицо, выполняющее административные, полицейские и нек-рые судебные функции.
39941 ШЕРИФ ШЕРИФ 2, а, м. В исламе: почётное звание лица, считающегося потомком Мухаммеда, а также лицо, имеющее это звание.
39942 ШЕРОХОВАТЫЙ ШЕРОХОВАТЫЙ, ая, ое; ат. Негладкий, с мелкими неровностями. Шероховатая доска. Шероховатое изложение (перен.).

| сущ. шероховатость, и, ж.
39943 ШЕРПА ШЕРПА,

1. нескл. мн., ед. шерпа, м. и ж. То же, что шерпы.

2. неизм. Относящийся к шерпам (шерпа), к их языку (тибетскому), национальному характеру, образу жизни, культуре, а также к территории их проживания, её внутреннему устройству, истории; такой, как у шерпов (шерпа).

| прил. также шерпский, ая, ое.
39944 ШЕРПСКИЙ ШЕРПСКИЙ, ая, ое.

1. см. шерпа и шерпы.

2. То же, что шерпа (во 2 знач.). Шерпские проводники альпинистов.
39945 ШЕРПЫ ШЕРПЫ, ов, ед. шерп, а, м. Народ, населяющий высокогорные районы Восточного Непала, а также соседние с ними районы Индии. Ш.-горовосходители (проводники альпинистов).

| ж. шерпка, и.

| прил. шерпский, ая, ое.
39946 ШЕРСТИНКА ШЕРСТИНКА, и, ж. Нитка, волосок, ворсинка шерсти.
39947 ШЕРСТИСТЫЙ ШЕРСТИСТЫЙ, ая, ое; ист. Покрытый шерстью, с шёрстным покровом. Ш. носорог (вымершее животное).

| сущ. шерстистость, и, ж.
39948 ШЕРСТИТЬ ШЕРСТИТЬ (тю, тишь, 1 и 2 л. не употр.), тит; несов. Раздражать кожу при прикосновении (о грубой шерсти, шерстяной ткани). Фуфайка шерстит.
39949 ШЕРСТОБИТ ШЕРСТОБИТ, а, м. Работник, взбивающий шерсть для прядения, валяния (иногда также и валяльщик).
39950 ШЕРСТОБИТНЫЙ ШЕРСТОБИТНЫЙ, ая, ое и ШЕРСТОБОЙНЫЙ, ая, ое. Относящийся к обработке и взбиванию шерсти для прядения, валяния.
39951 ШЕРСТОБОЙНЯ ШЕРСТОБОЙНЯ, и, ж. Предприятие, помещение, где обрабатывают шерсть для прядения, валяния.
39952 ШЕРСТОПРЯДЕНИЕ ШЕРСТОПРЯДЕНИЕ, я, ср. Производство пряжи из шерсти.

| прил. шерстопрядильный, ая, ое.
39953 ШЕРСТЬ ШЕРСТЬ, и, мн. (спец.) и, ей, ж.

1. Волосяной покров животного, мех (в 1 знач.). Густая ш. Бить ш. (готовя к обработке, взбивать, трепать). Весь в шерсти ктон. (к чьейн. одежде пристали волокна шерсти).

2. Пряжа из таких волос. Вязать чулки из шерсти.

3. Ткань из такой пряжи. Отрез шерсти на платье.

| уменьш. шёрстка, и, ж. (к 1 знач.).

| прил. шёрстный, ая, ое (к 1 знач.; спец.) и шерстяной, ая, ое (ко 2 и 3 знач.). Шёрстный покров (у животных). Шерстяная пряжа, ткань.
39954 ШЕРШАВЕТЬ ШЕРШАВЕТЬ (ею, еешь, 1 и 2 л. не употр.), еет; несов. Становиться шершавым, шершавее. Руки шершавеют от холода.

| сов. зашершаветь (ею, еешь, 1 и 2 л. не употр.), еет.
39955 ШЕРШАВЫЙ ШЕРШАВЫЙ, ая, ое; ав. Шероховатый, с мелкими колющимися неровностями. Шершавые руки. Шершавая поверхность. Ш. язык, слог (перен.: лишённый тонкости, лёгкости).

| сущ. шершавость, и, ж.
39956 ШЕРШЕНЬ ШЕРШЕНЬ, шня, м. Перепончатокрылое жалящее насекомое.

| прил. шершневой, ая, ое.
39957 ШЕСТ ШЕСТ, а, м.

1. Длинная палка, жердь.

2. Спортивный снаряд для прыжков в высоту. Прыжок с шестом.

| уменьш. шестик, а, м. (к 1 знач.).

| прил. шестовой, ая, ое (к 1 знач.; спец.).
39958 ШЕСТВИЕ ШЕСТВИЕ, я, ср. Торжественное прохождение, процессия, манифестация. Факельное ш. (с факелами).
39959 ШЕСТВОВАТЬ ШЕСТВОВАТЬ, твую, твуешь; несов. (высок.). Идти, двигаться торжественно, важно.
39960 ШЕСТЕРЁНКА ШЕСТЕРЁНКА, и, ж. То же, что шестерня 2.

| прил. шестерёночный, ая, ое.
39961 ШЕСТЕРИК ШЕСТЕРИК, а, м.

1. Старая русская мера (веса, объёма, счёта), содержащая шесть какихн. единиц, а также предмет, содержащий в себе шесть какихн. единиц. Ш. овса.

2. Упряжка в шесть лошадей. Ехать шестериком.

| прил. шестериковый, ая, ое.
39962 ШЕСТЕРНЯ ШЕСТЕРНЯ 1, и, род. мн. ей, ж. (устар.). То же, что шестерик (во 2 знач.).
39963 ШЕСТЕРНЯ ШЕСТЕРНЯ 2, и, род. мн. рён, ж. Малое колесо в зубчатой передаче.

| прил. шестерённый, ая, ое.
39964 ШЕСТЕРО ШЕСТЕРО, ых, ым, числит. собир.

1. С существительными мужского рода, обозначающими лиц, с личными местоимениями мн. ч. и без зависимого слова: количество шесть. Ш. братьев. Ш. гребцов. Ш. детей. Нас ш. Встретил шестерых.

2. обычно им. и вин. п. С существительными, имеющими только мн. ч.: шесть предметов. Ш. суток. Ш. саней. Ш. ножниц.

3. обычно им. и вин. п. С нек-рыми существительными, обозначающими предметы, существующие или носимые в паре: шесть пар. На него смотрели ш. глаз. Ш. рукавиц. Ш. рейтуз.

• За шестерых так, как могут только шестеро. Работает за шестерых.
39965 ШЕСТЁРКА ШЕСТЁРКА, и, ж.

1. Цифра 6, а также (о сходных или однородных предметах) количество шесть (разг.). На двери кабинета ш. Ш. велосипедистов.

2. Название чегон., содержащего шесть одинаковых единиц. Запрячь шестёрку цугом. Шлюпка-ш. (с тремя парами вёсел). Покрыть туза козырной шестёркой.

3. Название чегон. (обычно транспортного средства), обозначенного цифрой 6 (разг.). Остановка шестёрки за углом (т. е. трамвая, троллейбуса, автобуса под номером 6).

4. Мелкий и бессловесный исполнитель, вообще человек на побегушках (прост. пренебр.). Ходить в шестёрках у кого-н.

| уменьш. шестёрочка, и, ж.

| прил. шестёрочный, ая, ое (ко 2 и в нек-рых сочетаниях к 3 знач.).
39966 ШЕСТИ… ШЕСТИ... Первая часть сложных слов со знач.: 1) содержащий шесть какихн. единиц, состоящий из шести единиц, напр. шестибалльный, шестивёсельный, шестидневный, шестиоконный, шестиместный, шестимесячный, шестиугольный, шестигранный, шестирублёвый, шестиструнный; 2) относящийся к шести, к шестому, напр. шестичасовой (поезд), шестиклассник, шестикурсник.
39967 ШЕСТИДЕСЯТИЛЕТИЕ ШЕСТИДЕСЯТИЛЕТИЕ, я, ср.

1. Срок в шестьдесят лет. Истекшее ш.

2. чего. Годовщина события, бывшего шестьдесят лет тому назад. Ш. завода (шестидесятая годовщина со дня основания).

3. кого. Чьян. шестидесятая годовщина. Праздновать своё ш. (шестидесятый день рождения).

| прил. шестидесятилетний, яя, ее.
39968 ШЕСТИДЕСЯТИЛЕТНИЙ ШЕСТИДЕСЯТИЛЕТНИЙ, яя, ее.

1. см. шестидесятилетие.

2. Существующий или просуществовавший, проживший шестьдесят лет.
39969 ШЕСТИДЕСЯТНИК ШЕСТИДЕСЯТНИК, а, м.

1. В России в 60-х гг. 19 в.: представитель прогрессивного направления в общественной мысли, литературе, искусстве.

2. В СССР в 60-е годы: свободомыслящий интеллигент, выступающий за соблюдение прав человека, свободу личности, гласность.

| ж. шестидесятница, ы (к 1 знач.).
39970 ШЕСТИКЛАССНИК ШЕСТИКЛАССНИК, а, м. Ученик шестого класса.

| ж. шестиклассница, ы.
39971 ШЕСТИКРАТНЫЙ ШЕСТИКРАТНЫЙ, ая, ое. Повторяющийся шесть раз, увеличенный в шесть раз. В шестикратном размере. Ш. чемпион (шесть раз завоевывавший это звание).

| сущ. шестикратность, и, ж.
39972 ШЕСТИЛЕТИЕ ШЕСТИЛЕТИЕ, я, ср.

1. Срок в шесть лет.

2. чего. Годовщина события, бывшего шесть лет тому назад.

| прил. шестилетний, яя, ее.
39973 ШЕСТИЛЕТНИЙ ШЕСТИЛЕТНИЙ, яя, ее.

1. см. шестилетие.

2. Существующий или просуществовавший, проживший шесть лет. Ш. труд. Ш. ребёнок.
39974 ШЕСТИПАЛЫЙ ШЕСТИПАЛЫЙ, ая, ое; ал. Имеющий шесть пальцев на руке, ноге (о животных на лапе). Ш. ребёнок.

| сущ. шестипалость, и, ж.
39975 ШЕСТИСОТЛЕТИЕ ШЕСТИСОТЛЕТИЕ, я, ср.

1. Срок в шестьсот лет.

2. чего. Годовщина события, бывшего шестьсот лет тому назад. Ш. города (шестьсот лет со дня основания).

| прил. шестисотлетний, яя, ее.
39976 ШЕСТИСОТЛЕТНИЙ ШЕСТИСОТЛЕТНИЙ, яя, ее.

1. см. шестисотлетие.

2. Существующий или просуществовавший шестьсот лет.
39977 ШЕСТИСТОПНЫЙ ШЕСТИСТОПНЫЙ, ая, ое (спец.). Состоящий из шести стихотворных стоп. Ш. гекзаметр.
39978 ШЕСТИТЫСЯЧНЫЙ ШЕСТИТЫСЯЧНЫЙ, ая, ое.

1. Числит. порядк. к шесть тысяч.

2. Ценою в шесть тысяч.

3. Состоящий из шести тысяч единиц.
39979 ШЕСТИЧАСОВОЙ ШЕСТИЧАСОВОЙ, ая, ое.

1. Продолжительностью в шесть часов. Ш. рабочий день.

2. Назначенный на шесть часов. Ш. экспресс.
39980 ШЕСТНАДЦАТЬ ШЕСТНАДЦАТЬ, и, числит. колич. Число и количество 16.

• Кругом шестнадцать (прост.) о безвыходном положении.

| порядк. шестнадцатый, ая, ое. Твой номер ш. (говорится тому, чья роль незначительна, кому лучше помалкивать; прост. шутл.).
39981 ШЕСТОВИК ШЕСТОВИК, а, м. Спортсмен, занимающийся прыжками с шестом.
39982 ШЕСТОЙ ШЕСТОЙ, ая, ое.

1. см. шесть.

2. шестая, ой. Получаемый делением на шесть. Шестая часть. Одна шестая (сущ.).
39983 ШЕСТОК ШЕСТОК, тка, м. В русской печи: широкая площадка между челом 2 и топкой. Всяк сверчок знай свой ш. (посл.).
39984 ШЕСТЬ ШЕСТЬ, шести, шестью, числит. колич. Число, цифра и количество 6.

| порядк. шестой, ая, ое. Шестое чувство (интуитивное ощущение).
39985 ШЕСТЬДЕСЯТ ШЕСТЬДЕСЯТ, шестидесяти, шестьюдесятью, числит. колич. Число и количество 60. За ш. комун. (больше шестидесяти лет). Под ш. комун. (скоро будет шестьдесят лет).

| порядк. шестидесятый, ая, ое.
39986 ШЕСТЬСОТ ШЕСТЬСОТ, шестисот, шестистам, шестьюстами, о шестистах, числит. колич. Число и количество 600.

| порядк. шестисотый, ая, ое.
39987 ШЕСТЬЮ ШЕСТЬЮ, нареч. В умножении: шесть раз. Ш. шесть тридцать шесть.
39988 ШЕФ ШЕФ, а, м.

1. В царской России и в нек-рых странах: начальник, глава (офиц.). Ш. жандармов. Ш. полиции.

2. О начальнике по отношению к подчинённым (разг. шутл.).

3. Лицо или организация, принявшие шефство над кем-чемн. Завод ш. совхоза.

| прил. шефский, ая, ое (к 3 знач.).
39989 ШЕФ… ШЕФ-... Первая часть сложных слов со знач. главный, старший, напр. шеф-пилот, шеф-повар.
39990 ШЕФСТВО ШЕФСТВО, а, ср. Общественная деятельность по оказанию хозяйственной, промышленной, культурно-просветительной помощи. Ш. завода над интернатом. Взять ш. над кемн. (также перен.: взять под своё наблюдение для оказания помощи; разг.).

| прил. шефский, ая, ое.
39991 ШЕФСТВОВАТЬ ШЕФСТВОВАТЬ, твую, твуешь; несов. Быть шефом (в 3 знач.). Ш. над детским домом.
39992 ШЕЯ ШЕЯ, и, ж. У позвоночных животных и человека: часть тела, соединяющая голову с туловищем. Согнуть, вытянуть шею. Лебяжья ш. (также перен.: высокая и красивая). На шею вешаться комун. (крепко обнимать за шею; также перен., о женщине: навязчиво добиваться внимания; разг. неодобр.). На шее виснуть у когон. (также перен.: то же, что виснуть во 2 знач.; разг. неодобр.). Свернуть (сломать, свихнуть) себе шею (также перен.: действуя неосмотрительно, рискуя, потерпеть неудачу, плохо кончить, пропасть; разг. неодобр.). По шее получить (также перен.: о нагоняе; прост.).

• На свою шею (разг.) себе в ущерб, в тягость.

На шее сидеть у кого (разг. неодобр.) обременять собой, заботами о себе.

На шее висеть у кого (разг. неодобр.) 1) то же, что на шее сидеть у когон.; 2) добиваться ухаживания, виснуть (во 2 знач.).

В шею (в три шеи) гнать кого (прост.) грубо гнать, прогонять.

По шеям бить (прост.) бить, колотить (многих).

Шею мылить кому (прост.) сильно ругать, давать нагоняй.

| уменьш. шейка, и, ж.

| прил. шейный, ая, ое. Шейные позвонки. Ш. платок (надеваемый на шею).
39993 ШЁЛК ШЁЛК, а (у), о шёлке и на (в) шелку, мн. шелка, ов, м.

1. Нити, изготовляемые из выделений гусеницы шелкопряда. Ш.-сырец (получаемый при размотке шелковичных коконов).

2. Ткань из таких нитей, а также из искусственного, синтетического волокна. Натуральный ш. Искусственный ш.

3. обычно мн. Одежда из такой ткани. Ходит в шелках.

4. перен. О чёмн. мягком, шелковистом. Ш. волос.

| прил. шёлковый, ая, ое (к 1, 2 и 4 знач.).
39994 ШЁЛКОВЫЙ ШЁЛКОВЫЙ, ая, ое.

1. см. шёлк.

2. перен. Послушный, кроткий (разг.). Мальчик стал шёлковым.
39995 ШЁЛКОПРЯДЕНИЕ ШЁЛКОПРЯДЕНИЕ, я, ср. Производство шёлковой пряжи из коконов, не поддающихся размотке.

| прил. шёлкопрядильный, ая, ое.
39996 ШЁЛКОТКАЦКИЙ ШЁЛКОТКАЦКИЙ, ая, ое. Относящийся к тканью шёлка. Шёлкоткацкая фабрика.
39997 ШЁПОТ ШЁПОТ, а, м. Тихая речь, при к-рой звуки произносятся без голоса. Говорить шёпотом. Ш. ручья (перен.).

| уменьш. шепоток, тка, м.

| прил. шёпотный, ая, ое.
39998 ШЁРСТНОСТЬ ШЁРСТНОСТЬ, и, ж. (спец.). Способность сельскохозяйственного животного давать то или иное количество шерсти. Ш. овец.
39999 ШЁРСТНЫЙ ШЁРСТНЫЙ, ая, ое.

1. см. шерсть.

2. Относящийся к разведению сельскохозяйственных животных, дающих шерсть (спец.). Шёрстное козоводство.
40000 ШИБАТЬ ШИБАТЬ, аю, аешь; несов. (прост.).

1. Бить, ударять. Ш. палкой

2. (1 и 2 л. не употр.). То же, что ударять (в 7 знач.). Резкий запах шибает в нос.

| однокр. шибануть, ну, нёшь.
40001 ШИБКИЙ ШИБКИЙ, ая, ое; шибок, шибка, шибко; шибче (прост.).

1. Быстрый, скорый (в 1 знач.). Шибкая езда. Шибко (нареч.) поехали.

2. шибко, нареч. То же, что очень. Шибко загрустил. Не шибко умён.
40002 ШИВОРОТ ШИВОРОТ, а, м. (разг.): 1) за шиворот за ворот, за воротник. Вода залилась за шиворот. Снег насыпался за шиворот; 2) за шиворот взять (схватить) кого уцепиться за воротник или за загривок (во 2 знач.); также перен.: применить насилие, принудить [шиворот первонач. ворот, воротник, а также загривок].

• Шиворот-навыворот (неодобр.) наоборот, совсем не так, как нужно. Всё получилось шиворот-навыворот.
40003 ШИЗИК ШИЗИК, а, м. (прост.). То же, что шизофреник.
40004 ШИЗОФРЕНИК ШИЗОФРЕНИК, а, м. Человек, больной шизофренией.

| ж. шизофреничка, и.
40005 ШИЗОФРЕНИЯ ШИЗОФРЕНИЯ, и, ж. Психическая болезнь, характеризующаяся изменением личности, разнообразными болезненными симптомами, преимущ. хроническим течением.

| прил. шизофренический, ая, ое.
40006 ШИИТ ШИИТ, а, м. Последователь одного из двух основных направлений ислама (шиизма), расходящихся в вопросе о высшей мусульманской власти и об отношении к священным преданиям о Мухаммеде.

| ж шиитка, и.

| прил. шиитский, ая, ое.
40007 ШИК ШИК, а (у), м. (разг.). Показная роскошь, щегольство. Задать шику. Пройтись с шиком (с желанием произвести впечатление на окружающих).
40008 ШИКАРНИЧАТЬ ШИКАРНИЧАТЬ, аю, аешь; несов. (разг.). Вести себя с показной роскошью, с шиком. Наряжается во всё самое модное, шикарничает.

| сущ. шикарничанье, я, ср.
40009 ШИКАРНЫЙ ШИКАРНЫЙ, ая, ое; рен, рна (разг.). Роскошный по внешности, убранству. Ш. вид. Шикарно (нареч.) одеваться.

| сущ. шикарность, и, ж.
40010 ШИКАТЬ ШИКАТЬ, аю, аешь; несов. (разг.).

1. на кого (что). Произносить «ш-ш!», призывая к тишине. Сам кричит, а на меня шикает.

2. Шуметь, произносить «ш-ш!» в знак неодобрения. Ш. плохому актёру.

| сов. ошикать, аю, аешь; анный (ко 2 знач.).

| однокр. шикнуть, ну, нешь.

| сущ. шиканье, я, ср.
40011 ШИКОВАТЬ ШИКОВАТЬ, кую, куешь; несов. (прост.). Проявлять в чёмн. шик, роскошничать.

| однокр. шикнуть, ну, нёшь и шикануть, ну, нёшь.
40012 ШИЛЛИНГ ШИЛЛИНГ, а, м.

1. Английская монета, равная 1/20 фунта стерлингов.

2. Денежная единица в Австрии и нек-рых других странах.
40013 ШИЛО ШИЛО, а, мн. шилья, ев, ср. Инструмент для прокалывания отверстий в виде заострённой спицы на рукоятке. Шила в мешке не утаишь (посл.). Ш. на мыло сменять (погов.: прогадать, ошибиться в выборе; разг. шутл.).

| уменьш. шильце, а, ср.

| прил. шильный, ая, ое.
40014 ШИЛОХВОСТЬ ШИЛОХВОСТЬ, и, ШИЛОХВОСТЬ, и и ШИЛОХВОСТКА, и, ж. Птица сем. утиных с двумя длинными перьями в хвосте.
40015 ШИМПАНЗЕ ШИМПАНЗЕ [зэ], нескл., м. Род человекообразных обезьян.
40016 ШИНА ШИНА, ы, ж.

1. Резиновый или металлический обруч, оболочка на ободе колеса.

2. Приспособление из твёрдого материала, обеспечивающее неподвижность повреждённой части тела. Наложить шину.

| прил. шинный, ая, ое.
40017 ШИНЕЛЬ ШИНЕЛЬ, и, ж.

1. Форменное пальто со складкой на спине и хлястиком. Офицерская ш. Ш. железнодорожника. Серые шинели (перен.: о солдатах; устар.).

2. В России во 2-й половине 19 в.: мужское пальто свободного покроя с меховым воротником и пелериной (так наз. «николаевская ш.»).

| уменьш. шинелька, и, ж.

| унич. шинелишка, и, ж.

| прил. шинельный, ая, ое. Шинельное сукно.
40018 ШИНКАРЬ ШИНКАРЬ, я, м. (устар.). Содержатель шинка.

| ж. шинкарка, и.

| прил. шинкарский, ая, ое.
40019 ШИНКОВАТЬ ШИНКОВАТЬ, кую, куешь; ованный; несов., что. Резать на мелкие, узкие кусочки. Ш. овощи. Шинкованная капуста.

| сущ. шинкование, я, ср. и шинковка, и, ж.

| прил. шинковальный, ая, ое (спец.).
40020 ШИННИК ШИННИК, а, м. (разг.). Работник шинного завода, специалист по производству шин (в 1 знач.).
40021 ШИНОК ШИНОК, нка, м. (устар.). Небольшое питейное заведение, кабачок (преимущ. в южных губерниях России, на Украине).
40022 ШИНШИЛЛА ШИНШИЛЛА, ы, ж. Животное из отряда грызунов с ценным мягким густым и длинным мехом.

| прил. шиншилловый, ая, ое. Семейство шиншилловых (сущ.).
40023 ШИНЬОН ШИНЬОН [ньё], а, ж. Женская причёска с накладными локонами, а также сами такие локоны.

| прил. шиньонный, ая, ое.
40024 ШИП ШИП 1, а, м.

1. Колючка, вырост на растении, а также на теле нек-рых животных. Шипы терновника. Шипы на крыльях птиц.

2. Небольшой выступ на чёмн. Склеить чтон. на шипах (вставляя шипы в пазы). Подковные шипы.

| прил. шиповый, ая, ое (к 1 знач.) и шиповой, ая, ое (ко 2 знач.; спец.).
40025 ШИП ШИП 2, а, м. Крупная рыба сем. осетровых.
40026 ШИП ШИП 3, а, м. Звук шипения. Змеиный ш.
40027 ШИПЕТЬ ШИПЕТЬ, плю, пишь; несов.

1. Издавать глухие звуки, напоминающие протяжное произношение звука «ш». Змея шипит.

2. перен. Говорить сдавленным от злости голосом (разг.).

3. перен. Ворчать, браниться, выражая своё недовольство, злобу (разг.). Ш. на домашних.

• Шипящие звуки (спец.) согласные, при произнесении к-рых образуется характерный для них шум. Шипящие согласные.

| сущ. шипение, я, ср.
40028 ШИПОВКИ ШИПОВКИ, вок, ед. вка, и, ж. (разг.). Спортивная обувь с шипами на подошвах.
40029 ШИПОВНИК ШИПОВНИК, а, м.

1. Дикая кустарниковая роза с простыми (обычно немахровыми) цветками.

2. Плод этого кустарника, а также настой из его высушенных плодов. Сушёный ш. Заварить, пить ш.

| прил. шиповниковый, ая, ое.
40030 ШИПУН ШИПУН, а, м. (разг.). Тот, кто шипит. Старый ш. (ворчун). Лебедь-ш. (вид лебедя).

| ж. шипунья, и, род. мн. ний (о человеке).
40031 ШИПУЧИЙ ШИПУЧИЙ, ая, ее; уч.

1. Издающий шипение. Шипучая змея.

2. Пенящийся и слегка шипящий от обилия газов (о жидкости). Ш. напиток. Шипучие вина (искусственно газированные).

| сущ. шипучесть, и, ж. (ко 2 знач.).
40032 ШИПУЧКА ШИПУЧКА, и, ж. (разг.). Шипучий напиток.
40033 ШИРИНА ШИРИНА, ы, ж. Величина, протяжённость чегон. в том направлении, в к-ром две крайние точки плоскости, тела лежат, в отличие от длины, на наименьшем расстоянии друг от друга. Ш. улицы. Сукно в один метр шириной или в ширину.
40034 ШИРИНКА ШИРИНКА, и, ж. Полоса ткани, нашитая на разрез брюк, прикрывающая прорешку.

| прил. шириночный, ая, ое и ширинковый, ая, ое.
40035 ШИРИТЬ ШИРИТЬ, рю, ришь; несов., что. Делать более широким, увеличивать, развивать. Ш. дружеские связи. Ш. ряды бойцов.
40036 ШИРИТЬСЯ ШИРИТЬСЯ (рюсь, ришься, 1 и 2 л. не употр.), рится; несов. Становиться более широким, возрастать, развиваться. Ширится борьба за мир.
40037 ШИРМА ШИРМА, ы, мн. (в одном знач. с ед.) ширмы, ширм, ширмам, ж.

1. Комнатная складная переносная перегородка из рам, обтянутых материей, бумагой. Сложить, расставить ширму. Кровать за ширмами. Ш. в театре кукол (перегородка, за к-рой находятся кукловоды).

2. ед., перен. Прикрытие чегон. (обычно неблаговидного) (книжн.). За ширмой громких слов.

| уменьш. ширмочка, и, ж. (к 1 знач.).

| прил. ширменный, ая, ое (к 1 знач.).
40038 ШИРМОЧКА ШИРМОЧКА, и, ж.

1. см. ширма.

2. Предмет, имеющий форму ширмы, складывающийся в виде ширмы. Книжка-ш. Буклет ширмочкой.
40039 ШИРОКИЙ ШИРОКИЙ, ая, ое; ок, ока, око и око; шире; широчайший.

1. Имеющий большую ширину, большой в поперечнике; просторный. Широкая улица. Широкие поля шляпы. Широкая грудь. Широк в плечах ктон. (с широкими плечами). Ш. пиджак. Широко (нареч.) раскрыть глаза (также перен.: удивиться; разг.).

2. (око). Слишком просторный, слишком большой по размеру. Пальто широко в плечах комун. Шкаф широк для этой комнаты.

3. Имеющий большое протяжение, охватывающий большое пространство. Наступление на широком фронте. Широкие степи.

4. С большим размахом (во 2 знач.). Широкие объятия. Ш. шаг. Ш. жест (также перен.: о внешне благородном поступке).

5. перен. Охватывающий многое, многих, массовый. Широкая общественность. Широкие слои населения. Широкое распространение технических знаний.

6. перен. Обширный, неограниченный, лишённый узости. Ш. кругозор. Широкие планы. В широком смысле слова (в самом общем понимании).

7. перен. Не стеснённый в проявлении, в обнаружении чегон., с размахом (в 4 знач.). Ш. образ жизни. Широкая натура (о щедром, не стесняющемся в тратах или открытом и общительном человеке).

• На широкую (барскую) ногу жить богато, не стесняясь в средствах.

Широкая улыбка открытая и добрая.

| сущ. широта, ы, ж. (к 1, 3, 4, 5, 6 и 7 знач.) и широкость, и, ж. (к 7 знач.).
40040 ШИРОКО… ШИРОКО... Первая часть сложных слов со знач.: 1) с широким (в 1 знач.), напр. широкогрудый, широколистый, ширококостный, широкофюзеляжный (самолёт), широкозахватный; 2) широкий (в 5 знач.), напр. широкодоступный, широкоизвестный, широкоупотребительный; 3) широкий (в 3 знач.), с широким (в 3 знач.), напр. широководный, широкогабаритный, широкослойный; 4) с широким (в 6 знач.), напр. широкомасштабный.
40041 ШИРОКОВЕЩАТЕЛЬНЫЙ ШИРОКОВЕЩАТЕЛЬНЫЙ, ая, ое; лен, льна (книжн неодобр.). Обещающий многое, привлекающий обилием обещаний. Широковещательные декларации.

| сущ. широковещательность, и, ж.
40042 ШИРОКОКОЛЕЙНЫЙ ШИРОКОКОЛЕЙНЫЙ, ая, ое. С широкой железнодорожной колеёй. Ш. путь.
40043 ШИРОКОПЛЕЧИЙ ШИРОКОПЛЕЧИЙ, ая, ее; еч. То же, что плечистый. Ш. мужчина.
40044 ШИРОКОПОЛЫЙ ШИРОКОПОЛЫЙ, ая, ое; ол.

1. С широкими полами. Ш. сюртук.

2. С широкими полями (в 9 знач.). Широкополая шляпа.
40045 ШИРОКОФОРМАТНЫЙ ШИРОКОФОРМАТНЫЙ, ая, ое.

1. Имеющий большой формат. Широкоформатное издание.

2. Относящийся к кинофильмам с плёнкой, превышающей обычный размер. Ш. фильм. Широкоформатное кино.
40046 ШИРОКОЭКРАННЫЙ ШИРОКОЭКРАННЫЙ, ая, ое. Относящийся к кинематографу, в к-ром при проекции фильма на широкий (до 22 м) экран изображение увеличивается. Широкоэкранное кино. Ш. фильм.
40047 ШИРОТА ШИРОТА, ы, мн. оты, от, отам, ж.

1. см. широкий.

2. Географическая координата, определяющая положение точек на поверхности земли относительно экватора. Южные широты. На всех широтах (на всём земном шаре, повсюду). Ревущие широты (о сороковых широтах Тихого океана).

| прил. широтный, ая, ое.
40048 ШИРПОТРЕБ ШИРПОТРЕБ, а, м., собир. (разг.). Сокращение: широкое потребление промышленные товары широкого спроса (теперь обычно о товарах невысокого качества).

| прил. ширпотребовский, ая, ое.
40049 ШИРЬ ШИРЬ, и, ж. Широкое пространство; широта (см. широкий в 3 и 6 знач.). Степная ш. Развернуться во всю ш. (полностью проявить все свои возможности).
40050 ШИТЫЙ ШИТЫЙ, ая, ое. Украшенный шитьём, вышитый. Шитое полотенце. Ш. ворот рубашки.
40051 ШИТЬ ШИТЬ, шью, шьёшь; шей; шитый; несов., что.

1. Изготовлять, скрепляя нитью края выкроенной ткани, мягкого материала. Ш. пальто. Ш. сапоги. Ш. на руках (руками, не на швейной машине). Ш. на швейной машине. Ш. платье в ателье (по заказу). Шито белыми нитками (также перен.: о чёмн. неискусно скрытом).

2. Скреплять, соединять нитью или другим материалом, сшивать. Ш. кетгутом (в хирургии). Ш. листы (переплетая). Ш. доски (сбивать, сколачивать).

3. То же, что вышивать. Ш. шёлком. Ш. по канве.

4. То же, что пришивать (в 3 знач.) (прост.). Ш. дело, статью комун.

• Шито-крыто (разг.) о чёмн. неблаговидном или преступном, но удачно скрытом или оставшемся безнаказанным.

| сов. сшить, сошью, сошьёшь; сшей; сшитый (к 1 знач.).

| сущ. шитьё, я, ср. (к 1, 2 и 3 знач.).

| прил. швейный, ая, ое (к 1 знач.). Швейная фабрика. Швейная машина. Швейные принадлежности. Швейные нитки.
40052 ШИТЬЁ ШИТЬЁ, я, ср.

1. см. шить.

2. То, что шьётся или сшито (разг.). Убрать ш. со стола.

3. То же, что вышивка. Золотое ш.
40053 ШИФЕР ШИФЕР, а, м.

1. Глинистый сланец чёрного или серого цвета, употр. для грифельных досок и в строительстве.

2. Строительный материал листы из смеси цемента и асбеста. Дом крыт шифером.

| прил. шиферный, ая ое.
40054 ШИФОН ШИФОН, а, м. Шёлковая или хлопчатобумажная тонкая мягкая ткань.

| прил. шифоновый, ая, ое.
40055 ШИФОНЬЕР ШИФОНЬЕР, а, м. То же, что гардероб (в 1 знач.).

| прил. шифоньерный, ая, ое.
40056 ШИФОНЬЕРКА ШИФОНЬЕРКА, и, ж. Шкафчик для белья и мелких вещей.
40057 ШИФР ШИФР, а, м.

1. То же, что вензель (устар.).

2. Система знаков для секретного письма. Цифровой, буквенный ш. Ключ к шифру.

3. Регистрационный условный знак на книгах, рукописях, документах.

| прил. шифровой, ая, ое.
40058 ШИФРОВАЛЬЩИК ШИФРОВАЛЬЩИК, а, м. Специалист, занимающийся шифровкой и расшифровкой чегон.

| ж. шифровальщица, ы.
40059 ШИФРОВАТЬ ШИФРОВАТЬ, рую, руешь; ованный; несов., что. Писать шифром (во 2 знач.). Ш. секретную телеграмму.

| сов. зашифровать, рую, руешь; ованный.

| сущ. шифровка, и, ж.

| прил. шифровальный, ая, ое.
40060 ШИФРОВКА ШИФРОВКА, и, ж.

1. см. шифровать.

2. Шифрованная запись, телеграмма, письмо (разг.).

| прил. шифровочный, ая, ое.
40061 ШИФРОГРАММА ШИФРОГРАММА, ы, ж. (спец.). Шифрованная телеграмма.

| прил. шифрограммный, ая, ое.
40062 ШИХТА ШИХТА, ы, ж. (спец.). Смесь сырых материалов (а иногда, напр. при выплавке чугуна, также и топлива), предназначенная для переработки в специальных агрегатах. Заложить шихту в плавильную печь.

| прил. шихтовый, ая, ое и шихтовой, ая, ое.
40063 ШИШ ШИШ, а, м. (прост.).

1. То же, что кукиш. Показать ш. комун.

2. О чёмн. крайне малом, ничего не составляющем. Ш. он получит! (т. е. ничего не получит). На какие шишы я куплю? (т. е. не на что купить).

• Ни шиша ничего.

Шиш с маслом то же, что шиш (во 2 знач.).
40064 ШИШАК ШИШАК, а, м. В старину: металлический шлем с остриём, заканчивающимся шишкой.
40065 ШИШКА ШИШКА, и, ж.

1. Соцветие и плод хвойных и нек-рых других растений округлой или овальной формы, покрытый чешуйками. Сосновая, еловая, ольховая ш. Кедровая ш. (наполненная орехами).

2. Бугорок, округлая выпуклость. Набить шишку на лбу.

3. Твёрдый шарик на конце какогон. предмета. Трость с металлической шишкой.

4. О важном, влиятельном человеке (разг. ирон.). Он там большая ш. Ты теперь важная ш.

• Шишка на ровном месте (разг. ирон.) то же, что шишка (в 4 знач.).

| прил. шишечный, ая, ое (к 1 знач.) и (в нек-рых специальных названиях) шишковый, ая, ое.
40066 ШИШКАРЬ ШИШКАРЬ, я, м. (обл.). Сборщик кедровых шишек.
40067 ШИШКОВАТЫЙ ШИШКОВАТЫЙ, ая, ое; ат. Неровный, с шишками (во 2 знач.). Шишковатая поверхность.

| сущ. шишковатость, и, ж.
40068 ШИШКОВАТЬ ШИШКОВАТЬ, кую, куешь; несов. (спец. и обл.). Собирать кедровые шишки.
40069 ШКАЛА ШКАЛА, ы, мн. шкалы, шкал, шкалам, ж.

1. Линейка или таблица с отметками и цифрами на отсчётном устройстве измерительного прибора. Ш. приёмника.

2. Ряд величин, цифр в восходящем или нисходящем порядке (спец.). Тарифная ш.

| прил. шкальный, ая, ое (к 1 знач.; спец.).
40070 ШКАЛИК ШКАЛИК, а, м. (устар.). Старая русская мера вина, равная 1/200 ведра; винная посуда такой меры. Поставить ш. комун. (об угощении).
40071 ШКАНЦЫ ШКАНЦЫ, ев (спец.). Средняя часть верхней палубы корабля. Выстроить команду на шканцах (для смотра, парада).

| прил. шканечный, ая, ое. Ш. журнал (судовой журнал).
40072 ШКАТУЛКА ШКАТУЛКА, и, ж. Небольшой закрывающийся ящик для мелких вещей. Старинная ш. с инкрустациями. Швейная ш. (для швейных принадлежностей).

• Музыкальная шкатулка механический заводной музыкальный инструмент в виде ящичка, воспроизводящий какуюн. мелодию.

| прил. шкатулочный, ая, ое.
40073 ШКАФ ШКАФ, а, в (на) шкафу, мн. ы, ов, м.

1. Предмет мебели род большого стоячего ящика с дверцами для хранения вещей, одежды. Книжный ш. Зеркальный ш. (с зеркалом, вставленным в дверцу). Встроенный ш. (вделанный в стену). Несгораемый ш. (сейф).

2. Специальное устройство в виде закрывающейся коробки для сушки, готовки и других целей, духовка. Духовой ш. Жарочный ш. Сушильный ш.

| уменьш. шкафчик, а, м. и шкафик, а, м.

| прил. шкафной, ая, ое и шкафный, ая, ое.
40074 ШКВАЛ ШКВАЛ, а, м.

1. Сильный и резкий порыв ветра, сопровождающийся обычно грозовым ливнем. Налетел ш.

2. перен., чего. О сильном и резком проявлении чегон. Ш. огня (о сильном артиллерийском огне). Ш. возмущения. Ш. оваций.

| прил. шквальный, ая, ое (к 1 знач.) и шквалистый, ая, ое (к 1 знач.). Ш. ветер.
40075 ШКВАРКИ ШКВАРКИ, рок, ед. рка, и, ж. Поджарившиеся кусочки вытопленного сала.
40076 ШКВОРЕНЬ, ШКВОРНЕВОЙ ШКВОРЕНЬ, ШКВОРНЕВОЙ см. шворень.
40077 ШКЕТ ШКЕТ, а, м. (прост. шутл.). Мальчишка, паренёк.
40078 ШКИВ ШКИВ, а, мн. ы, ов, м. (спец.). Колесо с широким ободом, деталь ременной или канатной передачи.

| прил. шкивный, ая, ое.
40079 ШКИПЕР ШКИПЕР, а, мн. ы, ов и а, ов, м.

1. Капитан несамоходного судна.

2. Капитан коммерческого судна (устар.).

3. На морских судах: лицо, ответственное за палубное имущество.

| прил. шкиперский, ая, ое.
40080 ШКИРКА ШКИРКА, и, ж.: за шкирку взять (схватить) кого (прост.) то же, что за шиворот взять (схватить).
40081 ШКОДА ШКОДА, ы, ж. (прост.). Баловство, озорство, приносящее вред.
40082 ШКОДИТЬ ШКОДИТЬ, 1 л. ед. не употр., ишь и ШКОДНИЧАТЬ, аю, аешь; несов. (прост.). Исподтишка заниматься вредным озорством.

| сов. нашкодить, ишь и нашкодничать, аю, аешь.
40083 ШКОДЛИВЫЙ ШКОДЛИВЫЙ, ая, ое; ив (прост.). Любящий шкодить, озорной, блудливый. Ш. щенок.

| сущ. шкодливость, и, ж.
40084 ШКОЛА ШКОЛА, ы, ж.

1. Учебно-воспитательное учреждение; здание такого учреждения. Государственные, частные школы. Общеобразовательная ш. Начальная, средняя ш. Вечерняя ш. Музыкальная, художественная ш. Специальная ш. (со специальным уклоном). Ш.-студия (театральное учебное заведение). Ш.-интернат. Ш.-новостройка.

2. Выучка, достигнутый в чёмн. опыт, а также то, что даёт такую выучку, опыт. Пройти хорошую школу в армии. Ш. жизни.

3. Направление в области науки, искусства. Репинская ш. в живописи. Создать свою школу в науке.

4. Система обязательных упражнений (в фигурном катании). Откатать школу.

| унич. школка, и, ж. (к 3 знач.).

| прил. школьный, ая, ое (к 1 знач.). Ш. учитель. Школьное здание. Школьная форма (форменная одежда школьников). Школьные годы (годы учения в школе). Ш. возраст (от 67 до 1618 лет).
40085 ШКОЛИТЬ ШКОЛИТЬ, лю, лишь; ленный; несов., кого (что) (разг.). Внушать комун. строгие правила поведения, муштровать.

| сов. вышколить, лю, лишь; ленный.

| сущ. школенье, я, ср.
40086 ШКОЛЬНИК ШКОЛЬНИК, а, м. Ученик школы (в 1 знач.).

| ж. школьница, ы.

| прил. школьнический, ая, ое (устар.).
40087 ШКОЛЬНИЧАТЬ ШКОЛЬНИЧАТЬ, аю, аешь; несов. (разг.). Вести себя по-школьнически.

| сущ. школьничанье, я, ср.
40088 ШКОЛЬНИЧЕСКИЙ ШКОЛЬНИЧЕСКИЙ, ая, ое.

1. см. школьник.

2. Свойственный школьнику, несерьёзный, недостойный взрослого человека. Школьническая выходка.

| сущ. школьничество, а, ср.
40089 ШКОЛЯР ШКОЛЯР, а, м. (устар. разг.). То же, что школьник.

| прил. школярский, ая, ое.
40090 ШКОЛЯРСКИЙ ШКОЛЯРСКИЙ, ая, ое.

1. см. школяр.

2. Несамостоятельный, начетнический (неодобр.). Ш. подход к теории.

| сущ. школярство, а, ср.
40091 ШКУРА ШКУРА, ы.

1. ж. Снятая с животного кожа вместе с наружным покровом (волосяным, чешуйчатым). Волчья ш. Делить шкуру неубитого медведя (погов. о тех, кто делит между собой доходы, выгоды, к-рых ещё нет и возможно вообще не будет; разг. ирон.). Спасать свою шкуру (перен.: спасать себя, не думая о других; разг. презр.). В шкуре чьейн. быть (перен.: быть в чьёмн. положении, обычно плохом, незавидном; разг.). Волк в овечьей шкуре (перен.: о злом, жестоком человеке, к-рый прикинулся кротким, добрым). Шкуру (две шкуры, семь шкур) драть с когон. (перен.: беспощадно обирать; прост.). На своей шкуре узнать, почувствовать чтон. (испытать чтон. плохое на себе, на своём опыте; разг.). Шкуру спустить с когон. (перен.: сильно избить, наказывая, а также вообще жестоко обойтись с кемн., наказать когон.; разг.).

2. м. и ж. Продажный человек, вымогатель и шкурник (прост. презр.). Ах ты, продажная ш.!

| уменьш. шкурка, и, ж. (к 1 знач.).

| прил. шкурный, ая, ое (к 1 знач.).
40092 ШКУРКА ШКУРКА, и, ж.

1. см. шкура.

2. Оболочка, кожица у нек-рых плодов (разг.).

3. Бумага или ткань с нанесённым на неё слоем абразивного материала, употр. для шлифовки, зачистки изделий. Шлифовальная ш.
40093 ШКУРНИК ШКУРНИК, а, м. (разг. презр.). Человек, к-рый заботится только о себе, не думая о других.

| ж. шкурница, ы.

| прил. шкурнический, ая, ое.
40094 ШКУРНИЧЕСТВО ШКУРНИЧЕСТВО, а, ср. (разг. презр.). Поведение шкурника.

| прил. шкурнический, ая, ое.
40095 ШКУРНЫЙ ШКУРНЫЙ, ая, ое.

1. см. шкура.

2. Основанный на стремлении к своему личному благополучию в ущерб интересам общества, своекорыстный (разг. презр.) Шкурные интересы.
40096 ШЛАГБАУМ ШЛАГБАУМ, а, м. Подъёмное или выдвижное устройство для открытия и закрытия пути на переездах, заставах. Ручной ш. Автоматический ш.
40097 ШЛАК ШЛАК, а, м.

1. Застывший остаток на поверхности выплавленного металла, а также остаток после сжигания в топках твёрдого топлива. Ш. в гранулах (употр. для изготовления одного из видов цемента).

2. перен., мн. Вредные вещества, накапливающиеся в организме в процессе его жизнедеятельности. Выводить шлаки из организма.

| прил. шлаковый, ая, ое. Ш. расплав (употр. в технике).
40098 ШЛАКОБЕТОН ШЛАКОБЕТОН, а, м. Лёгкий бетон из смеси цемента, песка и топливного шлака.

| прил. шлакобетонный, ая, ое.
40099 ШЛАНГ ШЛАНГ, а, м. Гибкая труба для отвода, всасывания, переливания жидкостей и газов, рукав (в 3 знач.). Резиновый, пластмассовый ш. Пожарный ш. Садовый ш.

| прил. шланговый, ая, ое.
40100 ШЛЕЙКА ШЛЕЙКА, и, ж.

1. см. шлея.

2. Широкая лямка, охватывающая грудь и часть спины и заменяющая ошейник. Вести собаку на шлейке.
40101 ШЛЕЙФ ШЛЕЙФ, а, м.

1. У длинного женского платья: волочащаяся сзади удлинённая часть подола.

2. перен. То, что тянется, стелется за чемн. (спец.). Ш. дыма. Ш. газов. Ш. воды за катером.

3. перен. Набор, комплекс навесных и прицепных орудий к самоходной машине (спец.). Ш. машин для трактора.

| прил. шлейфный, ая, ое (к 1 знач.) и шлейфовый, ая, ое (ко 2 и 3 знач.).
40102 ШЛЕМ ШЛЕМ, а, м.

1. Старинный металлический воинский головной убор, защищающий от ударов, стрел.

2. Специальный защитный головной убор лётчиков, танкистов, мотоциклистов, а также особый головной убор для защиты от солнечных лучей. Кожаный ш. Пробковый ш.

3. Специальное устройство, предохраняющее голову и изолирующее от внешней среды Водолазный ш. Кислородный ш. (обеспечивающий поступление кислорода.)
40103 ШЛЕМОФОН ШЛЕМОФОН, а, м. (спец.) Шлем лётчиков, космонавтов, танкистов с приспособлениями для включения в переговорные и другие устройства.

| прил. шлемофонный, ая, ое.
40104 ШЛЕПОК ШЛЕПОК, пка, м. Удар плашмя (чемн. мягким). Дать шлепка комун. Надавать шлепков.
40105 ШЛЕЯ ШЛЕЯ, и, ж.

1. Часть сбруи, ремень, прикреплённый двумя концами к хомуту и проходящий по бокам и спине лошади. Ш. под хвост попала (также перен.: о поведении того, кто раздражён, сердит; разг. ирон.).

2. В парной упряжи: широкие лямки, заменяющие хомут.

| уменьш. шлейка, и, ж.

| прил. шлейный, ая, ое.
40106 ШЛЁНКА ШЛЁНКА, и, ж. Овца шлёнской породы, а также её мех, шерсть.
40107 ШЛЁНСКИЙ ШЛЁНСКИЙ, ая, ое: шлёнская порода порода тонкорунных овец.
40108 ШЛЁП ШЛЁП, в знач. сказ. (разг.).

1. Шлёпнул. Ш. его по спине.

2. Шлёпнулся. Ш. на землю.
40109 ШЛЁПАНЦЫ ШЛЁПАНЦЫ, ев, ед. нец, нца, м. (разг.). Домашние туфли, обычно без задников.
40110 ШЛЁПАТЬ ШЛЁПАТЬ, аю, аешь; несов.

1. Ударять, стучать чемн. мягким, плоским. Ш. туфлями. Ш. вёслами по воде.

2. кого-что. Бить чемн. мягким, давать шлепки. Ш. ребёнка. Ш. ладонью.

3. Ходить шаркающей походкой или идти медленно, с трудом, а также (прост.) вообще ходить (разг.). Ш. по грязи. Ш. валенками.

| однокр. шлёпнуть, ну, нешь; утый (к 1 и 2 знач.).

| сущ. шлёпанье, я, ср.
40111 ШЛЁПАТЬСЯ ШЛЁПАТЬСЯ, аюсь, аешься; несов. (разг.). Падать с шумом, плашмя или всем телом, всей поверхностью. Ш. в грязь.

| однокр. шлёпнуться, нусь, нешься.
40112 ШЛЁПНУТЬ ШЛЁПНУТЬ, ну, нешь; утый; сов.

1. см. шлёпать.

2. кого (что). Убить, застрелить (прост.). Ш. из ружья.
40113 ШЛИФОВАТЬ ШЛИФОВАТЬ, фую, фуешь; ованный; несов., что.

1. Обрабатывать твёрдую поверхность трением для придания гладкости, определённой формы. Ш. детали на станке. Ш. камень. Ш. шкуркой.

2. перен. Совершенствовать, улучшать. Ш. свой стиль.

| сов. отшлифовать, фую, фуешь; ованный.

| сущ. шлифование, я, ср. и шлифовка, и, ж.

| прил. шлифовальный, ая, ое (к 1 знач.) и шлифовочный, ая, ое (к 1 знач.). Шлифовальный станок.
40114 ШЛИФОВЩИК ШЛИФОВЩИК, а, м. Рабочий, занимающийся шлифовкой. Ш. алмазов. Ш. мрамора. Ш. кож.

| ж. шлифовщица, ы.

| прил. шлифовщицкий, ая, ое.
40115 ШЛЮЗ ШЛЮЗ, а, м.

1. Сооружение на реке, канале для пропуска судов при разном уровне воды на пути их следования, состоящее из камеры (камер) с воротами. Судоходный ш.

2. Устройство из изолирующих перемычек с лазом (люком) для перехода из одного пространства, помещения в другое. Ш. на космическом корабле.

| прил. шлюзный, ая, ое. (к 1 знач.) и шлюзовой, ая, ое. Шлюзовая камера. Шлюзовой отсек.
40116 ШЛЮЗОВАТЬ ШЛЮЗОВАТЬ, зую, зуешь; ованный; сов. и несов., что (спец.).

1. Устроить (раивать) шлюзы (в 1 знач.). Ш. реку.

2. Пропустить (скать) через шлюз (в 1 знач.). Ш. суда.

| сущ. шлюзование, я, ср.
40117 ШЛЮПКА ШЛЮПКА, и, ж. Гребная, парусная или моторная лодка с прочным широким корпусом. Судовая, корабельная ш. Прогулочная ш. Спустить шлюпки на воду (с палубы корабля).

| прил. шлюпочный, ая, ое.
40118 ШЛЮПЯК ШЛЮПЯК, а, м. Старый размякший гриб.
40119 ШЛЮХА ШЛЮХА, и, ж. (прост. бран.). То же, что потаскуха.

| унич. шлюшка, и, ж.
40120 ШЛЯГЕР ШЛЯГЕР, а, м. Модная, популярная песня, мелодия (обычно эстрадная).
40121 ШЛЯПА ШЛЯПА, ы.

1. ж. Головной убор, обычно с высокой тульей и с полями. Мужская, женская ш. Фетровая, соломенная ш.

2. перен., м. и ж. О вялом, безынициативном человеке, растяпе (разг. презр.).

• Дело в шляпе (разг.) об успешном, удачном завершении дела.

| уменьш. шляпка, и, ж. (к 1 знач.).

| унич. шляпёнка, и, ж. (к 1 знач.)

| прил. шляпный, ая, ое (к 1 знач.). Шляпная мастерская.
40122 ШЛЯПКА ШЛЯПКА, и, ж.

1. см. шляпа.

2. Маленькая женская шляпа (разг.).

3. Верхняя расширенная и обычно плоская часть чегон. Ш. гвоздя. Ш. гриба.

| прил. шляпочный, ая, ое. Шляпочные грибы.
40123 ШЛЯПНИК ШЛЯПНИК, а, м. Мастер, изготовляющий шляпы.

| ж. шляпница, ы.
40124 ШЛЯТЬСЯ ШЛЯТЬСЯ, яюсь, яешься; несов. (прост. неодобр.). Ходить, шататься (во 2 знач.). Где ты шлялся весь день?
40125 ШЛЯХ ШЛЯХ, а, о шляхе, на шляху, мн. и, ов и и, ов, м. На Украине и на юге России: наезженная дорога, путь. Чумацкие шляхи.
40126 ШЛЯХТА ШЛЯХТА, ы, ж., собир. и ШЛЯХЕТСТВО, а, ср., собир. (устар.). Польское мелкопоместное дворянство.

| прил. шляхетский, ая, ое.
40127 ШЛЯХТИЧ ШЛЯХТИЧ, а, м. (устар.). Польский мелкопоместный дворянин.

| ж. шляхтянка, и.
40128 ШМАТОК ШМАТОК, тка, м. (прост.). Кусок (чегон. отломанного, отрезанного), ломоть. Ш. сала, мяса.
40129 ШМЕЛЬ ШМЕЛЬ, я, м. Родственное пчеле насекомое с толстым мохнатым тельцем.

| прил. шмелиный, ая, ое.
40130 ШМОТКИ ШМОТКИ, ток (прост. пренебр.). Одежда, личные вещи. У девицы одни ш. на уме.
40131 ШМЫГ ШМЫГ 1, в знач. сказ. (разг.). Шмыгнул 1. Ш. в дверь. Шмыг-шмыг глазами.
40132 ШМЫГ ШМЫГ 2, в знач. сказ. (разг.). Шмыгнул 2. Ш. носом.
40133 ШМЫГАТЬ ШМЫГАТЬ 1, аю, аешь; несов. (разг.).

1. Двигаться шаркающей походкой. Ш. ногами. Шмыгающая походка.

2. Быстро двигать чемн. взад и вперёд по какойн. поверхности. Ш. щёткой.

3. Быстро двигаться, ходить в разных направлениях. Мимо окон шмыгают какие-то люди. Глаза шмыгают у когон. (перен.: о беспокойном, шныряющем взгляде).

4. Проходить, удаляться быстро, незаметно. Мышь шмыгает в щель.

| однокр. шмыгнуть, ну, нёшь (ко 2 и 4 знач., к 3 знач. о взгляде).

| сущ. шмыганье, я, ср. (к 1, 2 и 3 знач.).
40134 ШМЫГАТЬ ШМЫГАТЬ 2, аю, аешь; несов.: шмыгать носом (разг.) делать носом втягивающие движения, хлюпать (в 4 знач.).

| однокр. шмыгнуть, ну, нёшь.

| сущ. шмыганье, я, ср.
40135 ШМЯК ШМЯК, в знач. сказ. (прост.).

1. Шмякнул. Ш. тесто на стол.

2. Шмякнулся. Ш. всем телом на пол.
40136 ШМЯКНУТЬ ШМЯКНУТЬ, ну, нешь; утый; сов., кого-что (прост.). Уронить или бросить со шлёпающим звуком. Ш. шапку (шапкой) о землю (жест, выражающий досаду, возмущение или отчаяние).

| несов. шмякать, аю, аешь.

| сущ. шмяканье, я, ср.
40137 ШМЯКНУТЬСЯ ШМЯКНУТЬСЯ, нусь, нешься; сов. (прост.). Упасть, шлёпнуться. Ш. на пол.

| несов. шмякаться, аюсь, аешься.

| сущ. шмяканье, я, ср.
40138 ШНИЦЕЛЬ ШНИЦЕЛЬ, я, мн. и, ей и я, ей, м. Тонкая отбивная или рубленая круглая котлета.
40139 ШНУР ШНУР, а, м.

1. Кручёная или плетёная тонкая верёвка. Ш. для занавески. Ш. с отвесом (то же, что отвес в 1 знач.).

2. Электрический провод в изолирующей оболочке (спец.). Телефонный ш.

3. Огнепроводный жгут, передающий искру взрывчатому веществу (спец.). Детонирующий ш.

| прил. шнуровой, ая, ое.
40140 ШНУРОВАТЬ ШНУРОВАТЬ, рую, руешь; ованный; несов., что.

1. Стягивать шнуром, шнурком. Ш. чехол. Ш. ботинки.

2. Прошивать шнуром, шнурком. Ш. инвентарную книгу.

| сов. зашнуровать, рую, руешь; ованный (к 1 знач.) и прошнуровать, рую, руешь; ованный (ко 2 знач.).

| сущ. шнурование, я, ср. и шнуровка, и, ж.

| прил. шнуровальный, ая, ое (ко 2 знач.; спец.).
40141 ШНУРОВКА ШНУРОВКА, и, ж.

1. см. шнуровать.

2. Шнур на одежде, обуви, чехле, а также само прошнурованное место.

| прил. шнуровочный, ая, ое.
40142 ШНУРОК ШНУРОК, рка, м. Тонкий шнур (в 1 знач.), тесёмка. Шнурки для ботинок.

| прил. шнурочный, ая, ое.
40143 ШНЫРЯТЬ ШНЫРЯТЬ, яю, яешь; несов. (разг.). Поспешно двигаться в разных направлениях. Ш. в толпе. Ш. глазами (перен.: беспокойно переводить взгляд с одного на другое).

| однокр. шнырнуть, ну, нёшь.

| сущ. шнырянье, я, ср.
40144 ШОВ ШОВ, шва, м.

1. Место соединения сшитых кусков ткани, кожи, мягкого материала; линия, проложенная строчкой 1. Машинный, ручной ш. Прочный ш. Распороть по швам. По всем швам трещит чтон. (также перен.: приходит в полный упадок, разрушается; разг.).

2. Хирургическое соединение тканей, краёв раны. Наложить швы. Снять швы (удалить нити из сросшихся краёв раны).

3. Место соединения, скрепления чегон. (спец.). Черепные швы. Швы каменной кладки. Межпанельный ш.

4. Способ шитья, вышивки. Намёточный шов. Стебельчатый ш.

• Руки по швам о позе в стойке 1 с руками, вытянутыми вдоль туловища.

| прил. шовный, ая, ое (к 1, 2 и 3 знач.; спец.). Ш. материал (в хирургии).
40145 ШОВИНИЗМ ШОВИНИЗМ, а, м. Крайний национализм, проповедующий национальную и расовую исключительность и разжигающий национальную вражду и ненависть.

| прил. шовинистический, ая, ое.
40146 ШОВИНИСТ ШОВИНИСТ, а, м. Приверженец шовинизма.

| ж. шовинистка, и.

| прил. шовинистский, ая, ое.
40147 ШОК ШОК, а, м. Тяжёлое расстройство функций организма вследствие физического повреждения или психического потрясения. В состоянии шока. Выйти из шока. Нервный ш.

| прил. шоковый, ая, ое. Шоковое состояние. Шоковая машина (специально оборудованная машина «скорой помощи»).
40148 ШОКИРОВАТЬ ШОКИРОВАТЬ, рую, руешь; анный; сов. и несов., кого (что) (книжн.). Привести (водить) в смущение нарушением правил приличия, общепринятых норм. Ш. окружающих своим поведением.
40149 ШОКОЛАД ШОКОЛАД, а, м.

1. Кондитерское изделие застывшая масса какао с сахаром. Плитка шоколада. Ш. с орехами. Молочный ш. (с добавлением сухого молока).

2. Сладкий напиток из порошка этого изделия. Чашка шоколада.

| прил. шоколадный, ая, ое. Шоколадные конфеты.
40150 ШОКОЛАДКА ШОКОЛАДКА, и, ж. (разг.). Плитка шоколада или шоколадная конфета.
40151 ШОКОЛАДНО… ШОКОЛАДНО-... Первая часть сложных слов со знач. шоколадный (во 2 знач.), с шоколадным оттенком, напр. шоколадно-бурый, шоколадно-коричневый.
40152 ШОКОЛАДНЫЙ ШОКОЛАДНЫЙ, ая, ое.

1. см. шоколад.

2. Коричневый, цвета шоколада. Ш. загар.

• Шоколадное дерево тропическое дерево, из семян к-рого получают какао-порошок.
40153 ШОМПОЛ ШОМПОЛ, а, мн. а, ов, м. Стержень для чистки и смазки канала ствола ручного стрелкового оружия или, в старину, для забивания заряда в ружья, заряжаемые с дула. Дать шомполов (в старой царской армии: наказать, нанося удары такими стержнями).

| прил. шомпольный, ая, ое.
40154 ШОПЕНИАНА ШОПЕНИАНА, ы, ж. Серия произведений искусства и исследований, посвящённых Фридерику Шопену.
40155 ШОРНИК ШОРНИК, а, м. Специалист по шорным изделиям. Ш.-седельщик.

| прил. шорницкий, ая, ое.
40156 ШОРНЫЙ ШОРНЫЙ, ая, ое.

1. см. шоры.

2. Относящийся к ременной упряжи и нек-рым другим ремесленным изделиям из кожи, к работе шорника. Шорная мастерская.
40157 ШОРНЯ ШОРНЯ, и, род. мн. рен, ж. Шорная мастерская. Сельская ш.
40158 ШОРОХ ШОРОХ, а, м. Глухой, обычно тихий звук от трения, лёгкого соприкосновения с чемн., шуршание. Ш. сухих листьев.
40159 ШОРТЫ ШОРТЫ, шорт и шортов. Род коротких (не доходящих до колен) брюк. Мужские, женские ш.

| уменьш. шортики, ов.
40160 ШОРЫ ШОРЫ, шор.

1. В упряжи: боковые щитки на уровне глаз животного, не дающие возможности глядеть в стороны.

2. В парной запряжке: упряжь без дуги и хомута, со шлеёй (во 2 знач.) (спец.).

3. перен. В нек-рых выражениях: то, что мешает комун. правильно понимать окружающее, ограниченность (книжн.). Ш. на глазах у когон.

• Взять в шоры, держать в шорах кого строго ограничивать чьин. действия, свободу деятельности.

| прил. шорный, ая, ое (к 1 и 2 знач.).
40161 ШОССЕ ШОССЕ [сэ], нескл., ср. Дорога, замощённая щебнем, а также всякая дорога с твёрдым покрытием. Асфальтированное ш.

| прил. шоссейный, ая, ое.
40162 ШОТЛАНДКА ШОТЛАНДКА 1 [нк], и, ж. Пёстрая клетчатая ткань.
40163 ШОТЛАНДКА ШОТЛАНДКА 2 см. шотландцы.
40164 ШОТЛАНДСКИЙ ШОТЛАНДСКИЙ [нс], ая, ое.

1. см. шотландцы.

2. Относящийся к шотландцам, к их языку, национальному характеру, образу жизни, культуре, а также к Шотландии, её территории, внутреннему устройству, истории; такой, как у шотландцев, как в Шотландии. Ш. язык (кельтской группы индоевропейской семьи языков). Шотландские скотоводы. Шотландская волынка. Шотландская овчарка (порода). Шотландская юбка (национальная мужская одежда). По-шотландски (нареч.).
40165 ШОТЛАНДЦЫ ШОТЛАНДЦЫ [нц], ев, ед. дец, дца, м. Народ, составляющий основное население Шотландии.

| ж. шотландка [нк], и.

| прил. шотландский [нс], ая, ое.
40166 ШОУ ШОУ, нескл., ср.

1. Яркое эстрадное представление, развлекательная программа. Телевизионное ш. Иллюзионное ш. (в цирке). Концерт-ш.

2. перен. Нечто показное, рассчитанное на шумный внешний эффект. Политическое ш.
40167 ШОУБИЗНЕС ШОУ-БИЗНЕС, шоу-бизнеса, м. Бизнес, связанный с организацией эстрадных представлений, концертов, развлекательных программ.
40168 ШОУМЕН ШОУМЕН [нэ], а, м. Артист, ведущий эстрадное представление; вообще тот, кто ведёт развлекательную программу.
40169 ШОФЕРНЯ ШОФЕРНЯ, и, ж., собир. (прост. пренебр.). Шофёры.
40170 ШОФЁР ШОФЁР, а, мн. ы, ов и (прост.) а, ов, м. Водитель автомобиля. Ш. такси.

| ж. шофёрка, и (прост.).

| прил. шофёрский, ая, ое.
40171 ШПАГА ШПАГА, и, ж. Колющее оружие с прямым длинным клинком. Спортивная ш. (в фехтовании: спортивный снаряд). Скрестить шпаги (сразиться на дуэли; также перен.: вступить в открытый спор, борьбу; книжн.).

| прил. шпажный, ая, ое.
40172 ШПАГАТ ШПАГАТ, а, м.

1. Прочная бечёвка.

2. В гимнастике: фигура, при к-рой ноги сидящего спортсмена широко раздвинуты и вытянуты в одну прямую линию.

| прил. шпагатный, ая, ое (к 1 знач.).
40173 ШПАЖИСТ ШПАЖИСТ, а, м. Спортсмен фехтовальщик на шпагах.

| ж. шпажистка, и.
40174 ШПАКЛЕВАТЬ ШПАКЛЕВАТЬ, люю, люешь; лёванный и (спец.) ШПАТЛЕВАТЬ, люю, люешь; лёванный; несов., что. Покрывать, заполнять трещины, щели шпаклёвкой. Ш. рамы, полы перед окраской.

| сов. зашпаклевать, люю, люешь; лёванный.

| сущ. шпаклёвка, и, ж. и шпатлёвка, и, ж. (спец.).

| прил. шпаклёвочный, ая, ое.
40175 ШПАКЛЁВКА ШПАКЛЁВКА, и и (спец.) ШПАТЛЁВКА, и, ж.

1. см. шпаклевать.

2. Пастообразная замазка, приготовленная на масле, клее.
40176 ШПАЛА ШПАЛА, ы, мн. шпалы, шпал, ж.

1. Массивный поперечный деревянный или железобетонный брус, на к-ром закрепляются рельсы.

2. Неофициальное название офицерского знака различия прямоугольника на петлицах в Красной Армии (с 1924 по 1943 г.). У него уже две шпалы в петлицах.

• Стучать по шпалам (разг.) утратить самообладание, контроль за своим поведением. С цепи сорвался, себя не помнит, стучит по шпалам.

| прил. шпальный, ая, ое (к 1 знач.).
40177 ШПАЛЕРА ШПАЛЕРА, ы, ж.

1. Шеренга войск по сторонам пути следования когон.

2. Ряд деревьев, кустов по сторонам дороги (спец.).

3. Решётка для вьющихся растений.

4. мн. То же, что обои [первонач. ручной настенный ковёр или ручная обивочная ткань] (устар.).

| прил. шпалерный, ая, ое.
40178 ШПАНА ШПАНА, ы, ж., обычно собир. (прост. презр.). Мелкие жулики и хулиганы.
40179 ШПАНГОУТ ШПАНГОУТ, а, м., также собир. (спец.). Ребро корпуса судна, дирижабля или фюзеляжа самолёта, служащее основой для обшивки.
40180 ШПАРГАЛКА ШПАРГАЛКА, и, ж. (разг.).

1. У учащихся, не уверенных в своих знаниях: бумажка с записями для подглядывания во время экзамена. Отвечать по шпаргалке.

2. Бумажка, записка с текстом, заранее приготовленным для выступающего. Говорить по шпаргалке. Действовать по шпаргалке (перен.: по чужой указке, несамостоятельно).

| прил. шпаргалочный, ая, ое (к 1 знач.)
40181 ШПАРИТЬ ШПАРИТЬ, рю, ришь; ренный; несов.

1. кого-что. Обливать кипятком; обжигать кипятком. Ш. веник (в бане). Ш. руки.

2. Употр. для обозначения быстрого, энергичного действия (прост.) Ш. на гармошке. Шпарь отсюда! (быстро уходи, беги).

| сов. ошпарить, рю, ришь; ренный (к 1 знач.). Как ошпаренный выскочил (в крайнем волнении, страхе; разг. шутл.).

| возвр. шпариться, рюсь, ришься (к 1 знач.); сов. ошпариться, рюсь, ришься (к 1 знач.).

| сущ. шпаренье, я, ср. (к 1 знач.).
40182 ШПАТЫ ШПАТЫ, ов, ед. шпат, а, м. Старое название группы минералов, обладающих способностью при ударе раскалываться в определённых направлениях. Полевой шпат. Известковый шпат.
40183 ШПЕНЁК ШПЕНЁК, нька, м. Небольшой шип 1 (во 2 знач.), стержень. Пряжка со шпеньком.
40184 ШПИГОВАТЬ ШПИГОВАТЬ, гую, гуешь; ованный; несов.

1. что. Начинять шпиком 1, вкладывая его в надрезы. Ш. дичь.

2. перен., кого (что). Внушать чтон. комун., заставлять усвоить чтон. (устар. разг.).

| сов. нашпиговать, гую, гуешь; ованный.

| сущ. шпиговка, и, ж.
40185 ШПИК ШПИК 1, а (у), м. Солёное подкожное свиное сало.
40186 ШПИК ШПИК 2, а, м. (разг. презр.). Сыщик, тайный агент полиции.
40187 ШПИЛЬ ШПИЛЬ, я, м.

1. Остроконечный конусообразный стержень, к-рым заканчивается верхушка здания. Ш. башни.

2. Длинный гвоздь (устар.).

| прил. шпилевой, ая, ое (спец.).
40188 ШПИЛЬКА ШПИЛЬКА, и, ж.

1. Род вилочки для закалывания волос. Роговые шпильки.

2. Длинная булавка с головкой для прикалывания женской шляпы (устар.).

3. Тонкий высокий каблук на женской туфле. Туфли на шпильках.

4. Крепёжная деталь в виде стержня (спец.).

5. перен. Язвительное замечание (разг.). Подпускать шпильки комун.

| прил. шпилечный, ая, ое (к 1, 2 и 4 знач.).
40189 ШПИНАТ ШПИНАТ, а, м. Огородное травянистое растение с узкими съедобными листьями. Щи из шпината.

| прил. шпинатный, ая, ое.
40190 ШПИНГАЛЕТ ШПИНГАЛЕТ, а, м.

1. Задвижка для запирания окон, дверей.

2. О маленьком бойком мальчишке (прост.). Ш., а туда же, спорит!

| прил. шпингалетный, ая, ое (к 1 знач.).
40191 ШПИОН ШПИОН, а, м.

1. Тайный агент, занимающийся шпионажем.

2. Агент по сыску, слежке за кемн.

3. Вообще тот, кто тайно следит за кемн., выслеживает когон.

• Самолёт-шпион, спутник-шпион враждебный разведывательный летательный аппарат.

| ж. шпионка, и.

| прил. шпионский, ая, ое.
40192 ШПИОНАЖ ШПИОНАЖ, а, м. Выведывание, собирание или похищение сведений, составляющих военную или государственную тайну, с целью передачи иностранному государству. Обвинение в шпионаже.
40193 ШПИОНИТЬ ШПИОНИТЬ, ню, нишь; несов. (разг.).

1. Заниматься шпионажем.

2. за кем. Тайно следить за кемн., выслеживать когон. Ш. за женой.

| сущ. шпионство, а, ср.
40194 ШПИЦ ШПИЦ 1, а, м. (устар.). То же, что шпиль (в 1 знач.).
40195 ШПИЦ ШПИЦ 2, а, м. Комнатная собака с пушистой шерстью. Крупный, малый, карликовый ш.
40196 ШПОРА ШПОРА, ы, ж.

1. Прикрепляемая к заднику сапога металлическая дужка с колёсиком на конце, служащая всаднику для понуждения коня к движению. Дать шпоры коню (нажать шпорами на его бока).

2. Роговой шип на ногах у нек-рых птиц. Петушиные шпоры.

3. Выступ на ободе колеса или на звене гусеницы (во 2 знач.) (спец.).

| прил. шпорный, ая, ое.
40197 ШПРИЦ ШПРИЦ, а, мн. ы, ев и (разг.) ы, ов, м. Медицинский инструмент цилиндрик с поршнем и иглой для впрыскивания или отсасывания жидкостей.

| прил. шприцевый, ая, ое.
40198 ШПРОТЫ ШПРОТЫ, от и ов, ед. ота, ы, ж. и от, а, м. Небольшие рыбки сем. сельдевых, обычно копчёные и законсервированные в масле.

| прил. шпротный, ая, ое.
40199 ШПУЛЬКА ШПУЛЬКА, и, ж. Катушка для намотки ниток в швейных, ткацких и других машинах.

| прил. шпулечный, ая, ое.
40200 ШПУНТ ШПУНТ, а, мн. ы, ов, м. Выступ на кромке доски, бруса (спец.).

| прил. шпунтовой, ая, ое.
40201 ШПУР ШПУР, а и а, мн. ы, ов и ы, ов, м. (спец.). Цилиндрическое отверстие, пробуриваемое в горной породе для размещения взрывчатого вещества, а также вообще сделанная буром узкая скважина. Шпуры для взрывчатки.

| прил. шпуровой, ая, ое. Шпуровая скважина.
40202 ШПЫНЯТЬ ШПЫНЯТЬ, яю, яешь; несов., кого (что) (прост.).

1. Толкать, тыкать. Ш. в бок.

2. Пробирать, донимать замечаниями. Ш. домашних.

| сущ. шпынянье, я, ср.
40203 ШРАМ ШРАМ, а, м. След на теле от зажившей раны, рубец 1. Глубокий ш. Ледниковые шрамы на поверхности земли (перен.).
40204 ШРАПНЕЛЬ ШРАПНЕЛЬ, и, ж. Разрывной артиллерийский снаряд, начинённый картечными пулями или другими поражающими средствами.

| прил. шрапнельный, ая, ое.
40205 ШРИФТ ШРИФТ, а, мн. ы, ов и ы, ов, м. Форма письменных или печатных знаков. Печатный, рукописный, рисованный ш. Рисунок шрифта. Наборный ш. (полученный в результате типографского набора). Типографский ш. (комплект литер и других элементов для набора).

| прил. шрифтовой, ая, ое.
40206 ШТАБ ШТАБ, а, мн. ы, ов и ы, ов, м.

1. Орган управления войсками, а также лица, входящие в него; место расположения такого органа. Генеральный ш. Ш. корпуса, полка.

2. перен. Руководящий орган чегон. Ш. подпольщиков.

| прил. штабной, ая, ое (к 1 знач.).
40207 ШТАБ… ШТАБ-... Первая часть сложных слов со знач. относящийся к штабу (в 1 знач.), напр. штаб-офицер, штаб-квартира, штаб-лекарь (устар.).
40208 ШТАБЕЛИРОВАТЬ ШТАБЕЛИРОВАТЬ, рую, руешь; анный; сов. и несов., что. Уложить (укладывать) штабелями. Ш. тёс.

| сущ. штабелирование, я, ср.
40209 ШТАБЕЛЬ ШТАБЕЛЬ, я, мн. я, ей и и, ей, м. Правильно сложенный ряд чегон. Ш. дров. Торф в штабелях. Укладывать штабелями.

| прил. штабельный, ая, ое.
40210 ШТАБИСТ ШТАБИСТ, а, м. (разг.). Штабной офицер.

| прил. штабистский, ая, ое.
40211 ШТАБКВАРТИРА ШТАБ-КВАРТИРА, ы, ж.

1. Место расположения штаба (в 1 знач.) в боевой обстановке.

2. перен. Главное место сбора, собраний какойн. организации. Штаб-квартира ООН.
40212 ШТАБНИК ШТАБНИК, а, м. (разг.). То же, что штабист.
40213 ШТАБОФИЦЕР ШТАБ-ОФИЦЕР, а, м. В царской и нек-рых иностранных армиях: офицер в чине полковника, подполковника и майора.

| прил. штаб-офицерский, ая, ое.
40214 ШТАБСКАПИТАН ШТАБС-КАПИТАН, а, м. В царской и нек-рых иностранных армиях: офицерский чин в пехоте, артиллерии и инженерных войсках, рангом выше поручика и ниже капитана, а также лицо, имеющее этот чин.

| прил. штабс-капитанский, ая, ое.
40215 ШТАБСРОТМИСТР ШТАБС-РОТМИСТР, а и ШТАБ-РОТМИСТР, а, м. В царской и нек-рых иностранных армиях: офицерский чин в кавалерии, равный штабс-капитану, а также лицо, имеющее этот чин.

| прил. штабс-ротмистрский, ая, ое и штаб-ротмистрский, ая, ое.
40216 ШТАКЕТИНА ШТАКЕТИНА, ы, ж. (разг.). Одна планка штакетника.
40217 ШТАКЕТНИК ШТАКЕТНИК, а, м. Специальные узкие планки для садовой ограды, палисадника (собир.), а также сама такая ограда.
40218 ШТАМП ШТАМП, а, м.

1. Инструмент, форма для серийного изготовления давлением или чеканкой различных предметов из заготовок.

2. Вид печати (в 5 знач.), обычно прямоугольной, с названием учреждения, адресом; оттиск такой печати на деловой бумаге. Ш. поликлиники на рецепте.

3. перен. То же, что трафарет (в 3 знач.). Мыслить штампами. Речевой ш.

| прил. штамповый, ая, ое (к 1 знач.). Штамповая сталь.
40219 ШТАМПОВАТЬ ШТАМПОВАТЬ, пую, пуешь; ованный; несов., что.

1. Изготовлять с помощью штампа (в 1 знач.). Ш. детали.

2. Ставить на чтон. штампы (во 2 знач.). Ш. бланки.

3. перен. Делать чтон. быстро, не продумывая, по трафарету (разг.). Штампованные ответы.

| сов. отштамповать, пую, пуешь; ованный (к 1 знач.; спец.) и проштамповать, пую, пуешь; ованный (ко 2 и 3 знач.).

| сущ. штампование, я, ср. и штамповка, и, ж.

| прил. штамповочный, ая, ое (к 1 знач.) и штамповальный, ая, ое (к 1 знач.; спец.).
40220 ШТАНГА ШТАНГА, и, ж.

1. Большой металлический стержень. Буровая ш. (инструмент для бурения).

2. Спортивный снаряд металлический стержень с тяжестями в виде съёмных дисков на концах. Заниматься штангой (упражнениями с таким снарядом).

3. Перекладина, брус у футбольных или хоккейных ворот.

| прил. штанговый, ая, ое (к 1 знач.).
40221 ШТАНГИСТ ШТАНГИСТ, а, м. Спортсмен, занимающийся штангой.
40222 ШТАНДАРТ ШТАНДАРТ, а, м.

1. В нек-рых армиях: полковое знамя в кавалерийских частях.

2. В нек-рых странах: флаг главы государства (монарха, президента), поднимаемый в его местопребывании.

| прил. штандартный, ая, ое.
40223 ШТАНИНА ШТАНИНА, ы, ж. (разг.). Часть штанов, брюк, покрывающая одну ногу. Заправить штанины в сапоги.
40224 ШТАНЫ ШТАНЫ, ов. Одежда, покрывающая нижнюю часть туловища и каждую ногу в отдельности.

| уменьш. штанишки, шек и штаники, ов. Детские ш.

| прил. штанной, ая, ое.
40225 ШТАПЕЛЬ ШТАПЕЛЬ, я, м. Штапельная ткань.
40226 ШТАПЕЛЬНЫЙ ШТАПЕЛЬНЫЙ, ая, ое. Относящийся к выработке тканей из вискозного или синтетического волокна определённой длины, равной длине хлопкового или шерстяного волокна. Штапельное волокно.
40227 ШТАТ ШТАТ 1, а, м.

1. Постоянный состав сотрудников учреждения. Зачислить в ш. Сокращение штатов.

2. обычно мн. Положение о числе сотрудников и должностей учреждения, их функциях и окладах. Утверждение штатов. Полагается по штату.

| прил. штатный, ая, ое. Штатное расписание (то же, что штат во 2 знач.).
40228 ШТАТ ШТАТ 2, а, м. В США, Бразилии, в Мексике, Австралии, в Индии и нек-рых других странах: входящая в федерацию государственная территориальная единица с внутренним самоуправлением.
40229 ШТАТИВ ШТАТИВ, а, м.

1. Складное устройство (часто тренога) для установки какихн. аппаратов. Ш. фотоаппарата.

2. Подставка, стойка для какихн. приборов, лабораторной посуды. Ш. микроскопа.

| прил. штативный, ая, ое.
40230 ШТАТСКИЙ ШТАТСКИЙ, ая, ое. Гражданский, не военный. Штатское платье. Сугубо ш. вид у когон. (характерный для невоенного человека). Военные и штатские (сущ.).
40231 ШТЕЙГЕР ШТЕЙГЕР [тэ], а, м. (устар.). Мастер, ведающий рудничными работами.

| прил. штейгерский, ая, ое.
40232 ШТЕМПЕЛЕВАТЬ ШТЕМПЕЛЕВАТЬ [тэ], люю, люешь; лёванный; несов., что. Ставить штемпель на чёмн.

| сов. заштемпелевать, люю, люешь; лёванный.

| сущ. штемпелевание, я, ср.
40233 ШТЕМПЕЛЬ ШТЕМПЕЛЬ [тэ], я, мн. я, ей и и, ей, м. То же, что печать (в 5 знач.). Почтовый ш.

| прил. штемпельный, ая, ое.
40234 ШТЕПСЕЛЬ ШТЕПСЕЛЬ [тэ], я, мн. я, ей и и, ей, м. Вилка (во 2 знач.) для присоединения к электрической сети переносных аппаратов.

| прил. штепсельный, ая, ое.
40235 ШТИБЛЕТЫ ШТИБЛЕТЫ, ет, ед. ета, ы, ж. Мужские полуботинки на шнурках или с резинками по бокам. Остроносые ш. Лакированные ш.

| прил. штиблетный, ая, ое.
40236 ШТИЛЬ ШТИЛЬ, я, м. Полное безветрие на море.

| прил. штилевой, ая, ое.
40237 ШТИФТ ШТИФТ, а, м. (спец.). Стержень для неподвижного соединения чегон. (напр. деталей машины).

| прил. штифтовой, ая, ое.
40238 ШТОЛЬНЯ ШТОЛЬНЯ, и, род. мн. лен, ж.

1. Горизонтальная или наклонная горная выработка, имеющая непосредственный выход на поверхность. Эксплуатационная ш. Разведочная ш.

2. Подземный тоннель специального назначения. Ш. для выдержки вин.

| прил. штольневый, ая, ое.
40239 ШТОПАЛЬЩИК ШТОПАЛЬЩИК, а, м. Мастер, занимающийся штопкой.

| ж. штопальщица, ы.

| прил. штопальщицкий, ая, ое.
40240 ШТОПАНЫЙ ШТОПАНЫЙ, ая, ое; ан. Заштопанный, не новый. Штопаные чулки.
40241 ШТОПАТЬ ШТОПАТЬ, аю, аешь; анный; несов., что. Заделывать дырку в одежде, в какойн. ткани, материале, переплетая нити, не затягивая края в рубец. Ш. чулки. Ш. сети. Ш. ковёр.

| сов. заштопать, аю, аешь; анный.

| сущ. штопанье, я, ср. и штопка, и, ж. Художественная штопка (искусная, незаметная для глаз).

| прил. штопальный, ая, ое. Штопальная игла.
40242 ШТОПКА ШТОПКА, и, ж.

1. см. штопать.

2. Нитки, к-рыми штопают. Моток штопки.

3. Заштопанное место (разг.). Чулки со штопкой.
40243 ШТОПОР ШТОПОР, а, м.

1. Винтовой стержень для откупоривания бутылок.

2. Падение (летательного аппарата) по винтовой линии с одновременным вращением; такая фигура высшего пилотажа (спец.). Войти в ш.

| прил. штопорный, ая, ое.
40244 ШТОРА ШТОРА, ы, ж. Оконная занавеска, раздвигаемая в стороны или поднимаемая вверх. Поднять, опустить шторы. Задёрнуть штору. Соломенная ш.

| уменьш. шторка, и, ж.

| прил. шторный, ая, ое.
40245 ШТОРКА ШТОРКА, и, ж.

1. см. штора.

2. Небольшая занавеска в виде шторы.

3. Закрывающая чтон. или задвигающаяся часть какогон. механизма, устройства (спец.).

| прил. шторный, ая, ое. Ш. затвор (спец.).
40246 ШТОРМ ШТОРМ, а, мн. ы, ов и а, ов, м. Сильная буря на море.

| прил. штормовой, ая, ое. Штормовая погода. Штормовое предупреждение (о надвигающемся шторме; спец.).
40247 ШТОРМИТЬ ШТОРМИТЬ (млю, мишь, 1 и 2 л. не употр.), мит; несов. О шторме: бушевать; о море: бушевать во время шторма. Всю ночь штормит (безл.). Море штормит.
40248 ШТОРМОВАТЬ ШТОРМОВАТЬ, мую, муешь; несов. О судне, его экипаже: выдерживать шторм.
40249 ШТОРМОВКА ШТОРМОВКА, и, ж. Куртка из плотной водоотталкивающей ткани. Брезентовая ш.
40250 ШТОФ ШТОФ 1, а, м. Старая русская мера водки, равная 1/10 ведра, а также бутылка такой меры.

| прил. штофный, ая, ое.
40251 ШТОФ ШТОФ 2, а, м. Тяжёлая шёлковая или шерстяная ткань с тканым рисунком.

| прил. штофный, ая, ое. Штофная мебель (обитая штофом).
40252 ШТРАФ ШТРАФ, а, м. Денежное взыскание в наказание за чтон. Наложить, взимать ш. Платить ш.

| прил. штрафной, ая, ое. Штрафные санкции (спец.).
40253 ШТРАФБАТ ШТРАФБАТ, а, м. Сокращение: штрафной батальон.

| прил. штрафбатовский, ая, ое (разг.).
40254 ШТРАФНИК ШТРАФНИК, а, м. (разг.).

1. Военнослужащий штрафной части.

2. В спорте: игрок, наказанный во время игры за нарушение ее правил. Скамейка штрафников (штрафная скамья).
40255 ШТРАФНОЙ ШТРАФНОЙ, ая, ое.

1. см. штраф.

2. Относящийся к взысканию за нарушение какихн. правил. Ш. удар (в командных играх с мячом). Штрафная скамья (в спорте: для тех, кто временно удалён с поля за нарушение правил игры). Ш. батальон, штрафная часть (воинское формирование, составленное из военнослужащих, наказанных за уголовные или воинские преступления в военное время).
40256 ШТРАФОВАТЬ ШТРАФОВАТЬ, фую, фуешь; ованный; несов., кого (что). Налагать штраф.

| сов. оштрафовать, фую, фуешь; ованный.

| однокр. штрафануть, ну, нёшь (прост.).

| сущ. штрафование, я, ср. и штрафовка, и, ж. (разг.).
40257 ШТРЕЙКБРЕХЕР ШТРЕЙКБРЕХЕР, а, м. Человек, к-рый работает во время забастовки, предавая интересы забастовщиков.

| прил. штрейкбрехерский, ая, ое.
40258 ШТРЕК ШТРЕК, а, м. Горизонтальная горная выработка, не имеющая непосредственного выхода на земную поверхность. Транспортный (откаточный) ш. Вентиляционный ш.

| прил. штрековый, ая, ое.
40259 ШТРИПКА ШТРИПКА, и, ж. Тесёмка, проходящая под ступнёй и оттягивающая книзу край штанины (или гетры). Рейтузы со штрипками.

| прил. штрипочный, ая, ое.
40260 ШТРИХ ШТРИХ, а, м.

1. Тонкая короткая черта. Штрихи на рисунке.

2. перен. Характерный момент, частность. Любопытный ш. в рассказе. Ш. к портрету когон. (маленькая, но существенная черта характера).

| прил. штриховой, ая, ое (к 1 знач.). Ш. рисунок. Штриховое клише.
40261 ШТРИХОВАТЬ ШТРИХОВАТЬ, ихую, ихуешь; ованный; несов., что. Наносить штрихи (в 1 знач.) на чтон. Ш. чертёж.

| сов. заштриховать, ихую, ихуешь; ованный.

| сущ. штрихование, я, ср. и штриховка, и, ж.

| прил. штриховальный, ая, ое (спец.). Ш. прибор.
40262 ШТУДИРОВАТЬ ШТУДИРОВАТЬ, рую, руешь; анный; несов., кого-что (книжн.). Тщательно изучать. Ш. классиков. Ш. математику.

| сов. проштудировать, рую, руешь; анный.

| сущ. штудирование, я, ср.
40263 ШТУКА ШТУКА, и, ж.

1. Отдельный предмет из числа однородных, считаемых. Несколько штук сигарет. Пять штук яиц.

2. Вообще о вещи, предмете, какомн. явлении или человеке (разг. шутл. или неодобр.). Что это за ш.? (что это за вещь?). Трудная ш. математика. Сразу видно, что он за ш.

3. В нек-рых сочетаниях: предмет как целое (устар.). Ш. сукна, полотна (ткань в рулоне). Товар продается по штукам.

4. перен. Происшествие, проделка, выдумка (разг.). Опять взялся за старые штуки.

• Вот так штука! (разг.) восклицание, выражающее удивление, оценку.

| уменьш. штучка, и, ж.
40264 ШТУКАРЬ ШТУКАРЬ, я, м. (устар. разг.). Ловкач и выдумщик. Проделки штукаря.

| прил. штукарский, ая, ое.
40265 ШТУКАТУР ШТУКАТУР, а, м. Рабочий, специалист по штукатурным работам.

| прил. штукатурский, ая, ое.
40266 ШТУКАТУРИТЬ ШТУКАТУРИТЬ, рю, ришь; ренный; несов., что. Покрывать стены, потолки слоем штукатурки.

| сов. отштукатурить, рю, ришь; ренный и оштукатурить, рю, ришь; ренный.

| сущ. штукатурение, я, ср. и штукатурка, и, ж.
40267 ШТУКАТУРКА ШТУКАТУРКА, и, ж.

1. см. штукатурить.

2. Масса густого известкового, цементного и гипсового раствора с песком, употр. для отделки стен, конструкций, а также засохший слой такого раствора. Окраска по штукатурке. От стены отвалилась ш. Сухая ш. (материал для внутренней отделки зданий гипсовые листы, оклеенные картоном, или древесноволокнистые плиты).
40268 ШТУКАТУРНЫЙ ШТУКАТУРНЫЙ, ая, ое. Относящийся к штукатурению, к работе штукатура. Штукатурные работы.
40269 ШТУКОВАТЬ ШТУКОВАТЬ, кую, куешь; ованный; несов., что (спец.). Штопать, сшивать незаметным швом.

| сов. заштуковать, кую, куешь; ованный.

| сущ. штуковка, и, ж.
40270 ШТУКОВИНА ШТУКОВИНА, ы, ж. (прост.). О чёмн. вызывающем удивление, любопытство или оценку. Что это за штуковину ты принёс? Такая задача трудная ш.
40271 ШТУРВАЛ ШТУРВАЛ, а, м. Рулевое колесо на судне, самолёте, комбайне. Ручной ш. Машинный ш. Стоять за штурвалом.

| прил. штурвальный, ая, ое. Штурвальное колесо.
40272 ШТУРВАЛЬНЫЙ ШТУРВАЛЬНЫЙ, ая, ое.

1. см. штурвал.

2. штурвальный, ого, м. Прежнее название рулевого, того, кто стоит за штурвалом.
40273 ШТУРМ ШТУРМ, а, м.

1. Приступ, решительная атака укреплённой позиции, крепости. Идти на ш. (также перен.). Взять штурмом (также перен.).

2. перен. Вообще решительное наступление на чтон. Ш. горной вершины.

| прил. штурмовой, ая, ое (к 1 знач.). Штурмовая авиация (фронтовая авиация, предназначенная для атаки с небольшой высоты). Штурмовая лестница (в старину: для взятия крепостных стен штурмом).
40274 ШТУРМАН ШТУРМАН, а, мн. ы, ов и (разг.) а, ов, м. Специалист по проведению по курсу судов, летательных аппаратов.

• Подземный штурман (разг.) нивелировщик на подземных работах.

| прил. штурманский, ая, ое.
40275 ШТУРМОВАТЬ ШТУРМОВАТЬ, мую, муешь; ованный; несов., кого-что. Производить штурм чегон. Ш. позиции врага. Ш. космос (перен.: осваивать).
40276 ШТУРМОВИК ШТУРМОВИК, а, м.

1. Боевой самолёт для атаки наземных целей с небольшой высоты.

2. Лётчик такого самолёта.

3. В Германии в годы фашизма: член немецкой нацистской военизированной организации (первонач. член национал-социалистской партии).
40277 ШТУРМОВЩИНА ШТУРМОВЩИНА, ы, ж. (неодобр.). Поспешная и бесплановая работа с целью наверстать упущенное. Борьба со штурмовщиной.
40278 ШТУЧНЫЙ ШТУЧНЫЙ, ая, ое.

1. Представляющий собой отдельную вещь, не отмеряемый. Ш. товар. Ш. паркет (сборный, наборный). Ш. отдел в магазине (для торговли товарами поштучно).

2. Относящийся к отдельно взятому предмету, индивидуальный. Штучная работа (изготовление каждого изделия в отдельности). Штучная продукция. Штучная оплата (сдельная, за каждую штуку).
40279 ШТЫК ШТЫК 1, а, м. Колющее оружие, прикрепляемое на конец ствола винтовки, ружья. Гранёный ш. Клинковый ш. Отъёмный, неотъёмный ш. Идти в штыки (о рукопашном бое). В штыки встретить или принять кого-чтон. (также перен.: крайне враждебно). Отряд в сто штыков (т. е. состоящий из ста стрелков-пехотинцев). Держаться на штыках, опираться на штыки (перен.: держаться силой войск, опираться на военную силу). Ш.-нож (укрепляемый на дульной части автомата во 2 знач. или носимый в ножнах). Пуля дура, ш. молодец (посл.).

• Как штык (разг.) совершенно точно, безусловно. Придёшь вечером? Как штык.

| прил. штыковой, ая, ое.
40280 ШТЫК ШТЫК 2, а, м. (спец.). Слой земли на глубину, к-рая захватывается лопатой. Яма глубиной в три штыка.

| прил. штыковой, ая, ое.
40281 ШТЫКОВАТЬ ШТЫКОВАТЬ, кую, куешь; ованный; несов., что (спец.). Перекапывать на глубину, к-рая захватывается лопатой. Ш. землю.

| сущ. штыковка, и, ж.
40282 ШТЫКОВОЙ ШТЫКОВОЙ 1, ая, ое.

1. см. штык 2.

2. штыковая лопата лопата для копки, с отточенным концом.
40283 ШТЫКОВОЙ ШТЫКОВОЙ 2 см. штык 1.
40284 ШТЫРЬ ШТЫРЬ, я, м. (спец.). Гладкий цилиндрический стержень с коническим концом.

| прил. штыревой, ая, ое.
40285 ШУБА ШУБА 1, ы, ж.

1. Зимняя верхняя одежда меховая или на вате, ватине. Цигейковая ш. Ш. на меху (крытая). Ш. с меховым воротником. Шубы не сошьёшь из чегон. (никакой пользы нет от чегон.; разг. шутл.).

2. Густой покров шерсти у животного. Ш. овцы.

• Под шубой что о кушанье, покрытом сверху слоями разнообразного гарнира. Селёдка под шубой.

| уменьш. шубка, и, ж.

| унич. шубёнка, и, ж. (к 1 знач.).

| прил. шубный, ая, ое. Шубная овчина. Шубное овцеводство (один из видов грубошёрстного овцеводства).
40286 ШУБА ШУБА 2, ы, ж. (спец.). Снежный, ледяной покров, образовавшийся на чёмн. в результате охлаждения. Снежная ш. (в холодильных установках).

| прил. шубный, ая, ое.
40287 ШУБЕЙКА ШУБЕЙКА, и, ж. Короткая, до колен, шуба (устар.), а также лёгкая шуба (обычно об изношенной или мало греющей шубке) (разг.).
40288 ШУГА ШУГА, и, ж., собир. На реках, в водоёмах: мелкий рыхлый лёд, появляющийся перед ледоставом, во время ледохода. По реке идёт ш.
40289 ШУГАТЬ ШУГАТЬ, аю, аешь; несов., кого (что) (прост.). Пугая, прогонять, выгонять, турить. Ш. кота с кровати.

| однокр. шугнуть, ну, нёшь и шугануть, ну, нёшь.

| сущ. шуганье, я, ср.
40290 ШУЛЕР ШУЛЕР, а, мн. ы, ов и (разг.) а, ов, м. Мошенник в карточной игре, а также (перен.) вообще мошенник.

| прил. шулерский, ая, ое. Ш. приём (также перен.: мошеннический, нечестный).
40291 ШУМ ШУМ, а (у), мн. ы, ов и (спец.) ы, ов, м.

1. Звуки, слившиеся в нестройное, обычно громкое звучание. Ш. поезда. Без шума двигаться (бесшумно). Дети подняли ш. Ш. в зале.

2. перен. Оживлённое обсуждение, вызванное повышенным интересом к чемун. Статья вызвала ш., наделала шума.

3. Звук с неясно выраженной тональностью (спец.). Шумы в сердце.

4. Громкая ссора (разг.). У соседей опять ш.

• Что за шум, а драки нет? (прост. шутл.) что случилось, почему волнение, из-за чего шум.

| прил. шумовой, ая, ое (к 1 и 3 знач.).
40292 ШУМЕТЬ ШУМЕТЬ, млю, мишь; несов.

1. Издавать шум, протекать с шумом. Деревья шумят на ветру. В деревне шумит свадьба. На площадке шумит митинг. За окнами шумит дождь. Самовар шумит (закипает). Шумит (безл.) в голове (об ощущении смутной тяжести). Шумит (безл.) в ушах (об ощущении шума в ушах).

2. перен. Оживлённо обсуждать чтон., делать предметом всеобщего внимания. Ш. о своих успехах.

3. Громко выражать недовольство (разг.). Ш. из-за пустяков.

4. перен. Вести себя шумно. Дети шумят. Под окном шумят. Не шумите! (призыв к тишине).

5. (1 и 2 л. не употр.), перен. О том, что воспринимается многими, производит впечатление: существовать, находя широкий отклик. Шумит слава. Шумит новый фильм.

• Шумим, братец, шумим! о видимости деятельности, пустых бесплодных разговорах [по словам Репетилова одного из действующих лиц комедии А. С. Грибоедова «Горе от ума»].
40293 ШУМИХА ШУМИХА, и, ж. (разг. неодобр.). Оживлённые толки, разговоры по поводу чегон., шум (во 2 знач.). Поднять (раздуть) шумиху вокруг чегон.
40294 ШУМЛИВЫЙ ШУМЛИВЫЙ, ая, ое; ив. Склонный шуметь, производящий шум (в 1 знач.). Шумливые дети. Шумливая ватага.

| сущ. шумливость, и, ж.
40295 ШУМНЫЙ ШУМНЫЙ, ая, ое; мен, мна, мно, мны и мны.

1. Производящий шум (в 1 знач.); громкий. Шумная компания. Ш. разговор.

2. Такой, где много шума (в 1 знач.), слишком оживлённый. Ш. зал.

3. перен. Производящий шум (во 2 знач.), сенсацию. Ш. успех.

• Шумные согласные (спец.) согласные, при произнесении к-рых: воздушная струя, проходя через преграды в виде смычки или щели, образует трение.

| сущ. шумность, и, ж.
40296 ШУМОВИК ШУМОВИК, а, м. (разг.).

1. То же, что звукооформитель.

2. Музыкант, играющий на шумовых музыкальных инструментах.
40297 ШУМОВКА ШУМОВКА, и, ж. Предмет кухонной утвари большая ложка с частыми дырочками. Снимать пену шумовкой.
40298 ШУМОВОЙ ШУМОВОЙ, ая, ое (спец.).

1. см. шум.

2. Производящий громкие разнохарактерные звуки. Шумовые музыкальные инструменты (трещотки, бубенцы, ложки, тарелки, кастаньеты и др.). Ш. оркестр (состоящий из ударных и шумовых инструментов). Шумовое оформление спектакля. Шумовые аппараты (в театре).
40299 ШУМОК ШУМОК, мка, м. (разг.). Слабый шум (в 1 и 3 знач.). По залу прошёл ш. Ш. в сердце.

• Под шумок (разг.) неприметно для других, пользуясь общей занятостью, суетой. Ускользнул под шумок.
40300 ШУРИН ШУРИН, а, м. Брат жены.
40301 ШУРОВАТЬ ШУРОВАТЬ, рую, руешь; ованный; несов.

1. что. Перемешивать в топке горящее топливо (спец.).

2. перен. Делать чтон. быстро, энергично (прост.).

| сущ. шуровка, и, ж. (к 1 знач.).

| прил. шуровочный, ая, ое (к 1 знач.).
40302 ШУРУП ШУРУП, а, м. Винт с конусообразным стержнем для крепления деревянных деталей.

| прил. шурупный, ая, ое.
40303 ШУРФ ШУРФ, а и а, мн. ы, ов и ы, ов, м. (спец.). Неглубокая вертикальная или наклонная горная выработка для разведки ископаемых, для взрывных работ.
40304 ШУРШАТЬ ШУРШАТЬ, шу, шишь; несов. Производить шорох Сухие листья шуршат под ногами. Ш. страницами.

| сущ. шуршание, я, ср.
40305 ШУРЫМУРЫ ШУРЫ-МУРЫ, род. п. не образуется, дат. п. шурам-мурам (прост.). То же, что шашни (во 2 знач.). Завела шуры-муры с соседом.
40306 ШУСТРИК ШУСТРИК, а, м. (разг.). Шустрый, бойкий человек (чаще о ребёнке).
40307 ШУСТРЫЙ ШУСТРЫЙ, ая, ое; шустёр и шустр, шустра, шустро, шустры и шустры (разг.). Бойкий, проворный, бедовый. Ш. парнишка.

| сущ. шустрость, и, ж.
40308 ШУТ ШУТ, а, м.

1. Острослов и шутник, специально содержащийся при дворце или при богатом барском доме для развлечения господ, гостей забавными выходками. Придворный ш. Барский ш.

2. Комический персонаж в балаганных представлениях, паяц.

3. перен. Тот, кто балагурит, кривляется на потеху другим (разг. неодобр.). Разыгрывать (строить из себя) шута.

4. В нек-рых устойчивых сочетаниях: то же, что чёрт (прост. неодобр.). Ш. с ним ( с тобой, с вами и т. д.)! На кой ш.? Какого шута? Ни шута нет (совсем ничего).

• Шут гороховый (разг, неодобр.) о том, кто выставляет себя в смешном или глупом виде.

| ж. шутиха, и (к 1 знач.).

| прил. шутовской, ая, ое (к 1, 2 и 3 знач.).
40309 ШУТЕЙНЫЙ ШУТЕЙНЫЙ, ая, ое (прост.). Сделанный, сказанный в шутку. Ш. разговор. Это я шутейно (нареч.; пошутил).
40310 ШУТИТЬ ШУТИТЬ, шучу, шутишь; несов.

1. Весело и забавно говорить, поступать; делать чтон. ради забавы. Остроумно ш. Ш. с детьми. Ш. (играть) с огнём (перен.: обращаться легкомысленно с чемн. опасным).

2. над кем-чем. Смеяться над кемн., подшучивать. Ш. над доверчивым человеком.

3. Обманывать ради шутки, говорить не всерьёз. Завтра я уезжаю. Ты шутишь?

4. чем, с чем. Относиться несерьёзно, пренебрегать чемн. Нельзя ш. своим здоровьем (со своим здоровьем).

5. шутишь! (шутите!). Выражение несогласия, возражения, шалишь (см. шалить в 4 знач.) (разг.). Нет уж, шутите, больше я сюда не ходок!

6. шутя, нареч. Легко, без труда (разг.). Шутя троих осилит.

• Не шутит кто или что о ком-чём-н. серьёзном, чем нельзя пренебрегать. Мороз не шутит.

Не шутя серьёзно, всерьёз. Рассердился не шутя.

Чем чёрт не шутит (разг.) мало ли что может произойти (обычно о хорошем). Чем чёрт не шутит, может и выиграю тысячу рублей.

Шутить и век шутить! афоризм: неодобрение поверхностного отношения к жизни, несерьёзного поведения.

| сов. пошутить, учу, утишь (к 1, 2 и 3 знач.).
40311 ШУТИХА ШУТИХА, и, ж.

1. см. шут.

2. Ракета, выпускаемая при фейерверке.
40312 ШУТКА ШУТКА, и, ж.

1. То, что говорится или делается не всерьёз, ради развлечения, веселья; слова, не заслуживающие доверия. Сказать чтон. в шутку. Злую шутку сыграть с кемн. (причинить неприятность тому, кто её не ждал, к ней не готовился). Шутки или шутку шутить (забавляться; разг. неодобр.).

2. Небольшая комическая пьеса. Ш. в одном действии.

3. шутки! Выражение неодобрения, сомнения, удивления (ирон.). Влезть в такие долги, а как расплачиваться? Шутки!

• Без шуток всерьёз.

Кроме шуток, вводн. сл. не шутя, серьёзно. Ты женишься, кроме шуток?

Не шутка (разг.) вполне серьёзно, очень важно; сложно. Такое задание не шутка.

Не на шутку (разг.) всерьёз. Рассердился не на шутку.

Шутка ли (разг.) совсем не просто, не легко.

Шутка сказать (разг.) то же, что шутка ли.

Шутки в сторону или шутки прочь перейдём к серьёзному разговору, делу.

Шутки плохи с кем-чем (разг.) о возможных неприятных последствиях. С болезнью шутки плохи.

| уменьш. шуточка, и, ж. (к 1 знач.).
40313 ШУТКОВАТЬ ШУТКОВАТЬ, кую, куешь; несов. (прост. и обл.). То же, что шутить.
40314 ШУТЛИВЫЙ ШУТЛИВЫЙ, ая, ое; ив.

1. Склонный к шуткам (в 1 знач.) (разг.). Ш. характер.

2. То же, что шуточный (в 1 знач.). Ш. тон. Шутливое замечание.

| сущ. шутливость, и, ж.
40315 ШУТНИК ШУТНИК, а, м. Человек, к-рый любит шутить. Большой ш.

| ж. шутница, ы.
40316 ШУТОВСТВО ШУТОВСТВО, а, ср. Поведение шута (в 3 знач.). Глупое ш.
40317 ШУТОЧНЫЙ ШУТОЧНЫЙ, ая, ое; чен, чна.

1. Весёлый, забавный, представляющий собой шутку (в 1 знач.). Шуточное стихотворение.

2. При отрицании (скрытом или явном), а также в вопросе, предполагающем отрицательный ответ: незначительный, малый (разг.). Деньги не шуточные (т. е. большие). Расстояние не шуточное (т. е. большое). Шуточное ли дело? (т. е. серьёзное).

| сущ. шуточность, и, ж.
40318 ШУШЕРА ШУШЕРА, ы, ж., обычно собир. (прост. презр.). Дрянные, ничтожные люди, сброд, шпана. Со всякой шушерой знается.
40319 ШУШУКАТЬ ШУШУКАТЬ, аю, аешь; несов. (разг.). Шептать, говорить по секрету.

| сущ. шушуканье, я, ср.
40320 ШУШУКАТЬСЯ ШУШУКАТЬСЯ, аюсь, аешься; несов., с кем (разг.). Шептаться, говорить друг с другом по секрету. Ш. по углам.

| сущ. шушуканье, я, ср.
40321 ШУШУН ШУШУН, а, м. Старинная женская верхняя одежда вроде кофты, телогрейки или, реже, сарафана, рубахи.
40322 ШХЕРЫ ШХЕРЫ, шхер. Скалы и небольшие скалистые острова у морских берегов, изрезанных фьордами. Скандинавские ш.

| прил. шхерный, ая, ое.
40323 ШХУНА ШХУНА, ы, ж. Морское судно с косыми парусами. Двухмачтовая, многомачтовая ш.
40324 ШШ! Ш-Ш! [произносится протяжно], межд. Выражает призыв к тишине, к молчанию.
40325 ЩАВЕЛЬ ЩАВЕЛЬ, я, м. Травянистое растение сем. гречишных с продолговатыми съедобными кислыми листьями. Щи из щавеля.

| прил. щавелевый, ая, ое и щавельный, ая, ое.

• Щавелевая кислота (спец.) двуосновная ядовитая кислота, содержащаяся в нек-рых растениях.
40326 ЩАДИТЬ ЩАДИТЬ, щажу, щадишь; щажённый (ён, ена); несов., кого-что.

1. Давать пощаду кому-чемун. Не щ. предателя. Годы не щадят никого (перен.: о неизбежности старения).

2. Относиться к кому-чемун. бережно, с осторожностью, чтобы не повредить, не расстроить. Щ. окружающую среду. Работать, не щадя сил. Щ. чьён. самолюбие. Щадящий режим (в медицине).

| сов. пощадить, ажу, адишь; ажённый (ён, ена).
40327 ЩЕБЕНЬ ЩЕБЕНЬ, бня, м.

1. Измельчённый камень для строительных работ. Строительный щ.

2. Острые обломки горных пород. Щ. на дне реки.

| прил. щебневый, ая, ое и щебневой, ая, ое.
40328 ЩЕБЕТАТЬ ЩЕБЕТАТЬ, ечу, ечешь; несов.

1. О птицах: петь. Щебечут ласточки, щеглы.

2. перен. Говорить, быстро, без умолку (обычно о детях, молодых женщинах) (разг.).

| сущ. щебетание, я, ср. и щебет, а, м. (к 1 знач.).
40329 ЩЕБЕТУН ЩЕБЕТУН, а, м. (разг.).

1. Щебечущая птица (о самце спец.).

2. перен. Ребёнок, постоянно что-то лепечущий, говорящий без умолку.

| ж. щебетунья, и, род. мн. ний (также о девушке, молодой женщине). Ласточка-щ. Весёлая щ.
40330 ЩЕБЁНКА ЩЕБЁНКА, и, ж. То же, что щебень (в 1 знач.).

| прил. щебёночный, ая, ое.
40331 ЩЕГЛЁНОК ЩЕГЛЁНОК, нка, мн. лята, лят, м. Птенец щегла.
40332 ЩЕГЛОВКА ЩЕГЛОВКА, и, ж. Самка щегла.
40333 ЩЕГОЛ ЩЕГОЛ, гла, м. Певчая птица сем. вьюрковых с пёстрым оперением.

| прил. щеглячий, ья, ье.
40334 ЩЕГОЛЕВАТЫЙ ЩЕГОЛЕВАТЫЙ, ая, ое; ат.

1. Нарядный, франтовской. Щ. костюм. Щеголевато (нареч.) одет.

2. Со щегольством одетый; красующийся. Щ. молодой человек. Щ. вид.

| сущ. щеголеватость, и, ж.
40335 ЩЕГОЛЬСКОЙ ЩЕГОЛЬСКОЙ, ая, ое. Изысканно нарядный, франтовской. Щ. костюм. Щ. вид. Щегольски (нареч.) одет.
40336 ЩЕГОЛЬСТВО ЩЕГОЛЬСТВО, а, ср. Пристрастие к щегольским нарядам, франтовство.
40337 ЩЕГОЛЯТЬ ЩЕГОЛЯТЬ, яю, яешь; несов.

1. Щегольски одеваться, франтить.

2. в чём. Ходить одетым во чтон. щегольское (разг.). Щ. в новом платье. Щ. в лаптях (ирон.).

3. перен., чем. Выставлять чтон. напоказ (разг.). Щ. своими знаниями.

| однокр. щегольнуть, ну, нёшь.
40338 ЩЕДРОСТЬ ЩЕДРОСТЬ, и, ж.

1. см. щедрый.

2. Оказание бескорыстной помощи другим, отсутствие скупости. С большой щедростью делиться с кемн. Научная щ. (стремление передать другим свои мысли, идеи).
40339 ЩЕДРОТЫ ЩЕДРОТЫ, от (устар. и ирон.). Милости, щедрые подарки. Подарить (дать, уделить) от своих щедрот (расщедрившись; ирон.).
40340 ЩЕДРЫЙ ЩЕДРЫЙ, ая, ое; щедр, щедра, щедро, щедры и щедры.

1. Охотно тратящийся на других, не скупой. Щ. родственник. Щедрой рукой раздавать чтон. (не скупясь). Щедр на обещания ктон. (перен.: о том, кто с лёгкостью даёт обещания сделать чтон.; неодобр.).

2. Ценный, богатый. Щедрые подарки. Щедро (нареч.) наградить, наделить когон. чемн.

3. перен. Обильный, частый. Щедрые дожди.

| сущ. щедрость, и, ж. (к 1 и 2 знач.) и щедрота, ы, ж. (к 1 и 2 знач.).
40341 ЩЕКА ЩЕКА, и, вин. щёку, мн. щёки, щёк, щекам, ж.

1. Боковая часть лица от скулы до нижней челюсти; передняя боковая часть морды, головы животного. Румяные щёки. Поцеловать в щёку. За обе щёки есть, уписывать (жадно, с большим аппетитом; разг.). За щеку засунуть (в рот, прижав изнутри к щеке).

2. Боковая плоская часть чегон. (спец.). Щ. пистолета.

| уменьш. щёчка, и, ж.

| прил. щёчный, ая, ое (спец.). Щёчные мышцы.
40342 ЩЕКАСТЫЙ ЩЕКАСТЫЙ, ая, ое; аст (разг.). С большими щеками, толстолицый. Щ. малыш. Щекастая физиономия.

| сущ. щекастость, и, ж.
40343 ЩЕКОЛДА ЩЕКОЛДА, ы, ж. Род дверного запора металлическая пластинка с рычажком. Закрыть дверь на щеколду. Откинуть щеколду.
40344 ЩЕКОТАТЬ ЩЕКОТАТЬ, очу, очешь; несов.

1. кого-что. Лёгкими и частыми прикосновениями вызывать нервное раздражение, обычно сопровождающееся смехом.

2. (1 и 2 л. не употр.). Об ощущении лёгкого раздражения, слабого зуда. В горле, в носу щекочет (безл.). Пыль щекочет глаза.

3. перен., что. Приятно возбуждать, тешить. Щ. чьён. самолюбие. Щ. нервы.

| сов. пощекотать, очу, очешь (к 1 и 3 знач.).

| сущ. щекотание, я, ср. и щекотка, и, ж. (к 1 знач.).
40345 ЩЕКОТКА ЩЕКОТКА, и, ж.

1. см. щекотать.

2. Ощущение, вызываемое щекотанием. Бояться щекотки.
40346 ЩЕКОТЛИВЫЙ ЩЕКОТЛИВЫЙ, ая, ое;-ив.

1. Требующий большой осмотрительности, такта, деликатный (во 2 знач.). Щекотливое поручение. Щекотливое положение. Щ. вопрос.

2. Чувствительный к щекотке (прост.).

| сущ. щекотливость, и, ж. (к 1 знач.).
40347 ЩЕКОТНЫЙ ЩЕКОТНЫЙ, ая, ое. Вызывающий ощущение щекотки. Щекотное прикосновение. Босиком щекотно (в знач. сказ.) идти по траве.
40348 ЩЕЛЕВОЙ ЩЕЛЕВОЙ см. щель.
40349 ЩЕЛИСТЫЙ ЩЕЛИСТЫЙ, ая, ое; ист (разг.). Со многими щелями. Щ. пол.

| сущ. щелистость, и, ж.
40350 ЩЕЛКОПЁР ЩЕЛКОПЁР, а, м. (устар. пренебр.). Бездарный и легкомысленный писатель, писака.

| прил. щелкопёрский, ая, ое.
40351 ЩЕЛЧОК ЩЕЛЧОК, чка, м.

1. Отрывистый удар чемн. твёрдым (обычно об ударе разгибаемым пальцем); негромкий звук короткого и резкого удара. Дать щелчка комун. Щ. по лбу. Получить щ. Щелчки выстрелов.

2. перен. Оскорбление самолюбия, обида (разг.). Щ. по самолюбию.
40352 ЩЕЛЬ ЩЕЛЬ, и, мн. и, ей, ж.

1. Узкое продольное отверстие, скважина. Щ. в полу. Смотровая щ. (в танке).

2. Укрытие от осколков (во 2 знач.) в виде траншеи. Укрыться в щ.

• Голосовая щель (спец.) узкое пространство между голосовыми складками, образуемыми связками и мышцами.

| прил. щелевой, ая, ое.
40353 ЩЕМИТЬ ЩЕМИТЬ, щемлю, щемишь; щемлённый (ён, ена); несов.

1. кого-что. Прищемляя, сжимать между чемн.. Жёсткая повязка щемит кожу.

2. (1 и 2 л. не употр.), кого-что. Причинять ноющую боль. Щемит (безл.) грудь. Щемит (безл.) в боку. Щемящая боль.

3. (1 и 2 л. не употр.), перен., что. В сочетании со словами «душу», «сердце», «грудь»: наводить тоску. Унылый напев щемит душу.

| сущ. щемление, я, ср. (ко 2 и 3 знач.).
40354 ЩЕНИТЬСЯ ЩЕНИТЬСЯ (нюсь, нишься, 1 и 2 л. не употр.), нится; несов. О собаке, волчице, лисе и нек-рых других животных: рождать детёныша.

| сов. ощениться (нюсь, нишься, 1 и 2 л. не употр.), нится.

| сущ. щенение, я, ср.
40355 ЩЕНОК ЩЕНОК, нка, мн. нки, ов и нята, нят, м.

1. Детёныш собаки, а также лисы, волчицы, соболя, котика и нек-рых других животных. Маленькая собачка до старости щ. (посл.).

2. перен. Мальчишка, молокосос (прост. бран.). И ты ещё смеешь спорить со старшими, щ.!

| прил. щенячий, ья, ье (к 1 знач.).
40356 ЩЕПА ЩЕПА, ы, также собир., мн. щепы, щеп, ам, ж.

1. То же, что щепка. Чёлн разбился в щепы (на мелкие части).

2. То же, что дранка. Дом крыт щепой.

| прил. щепной, ая, ое.
40357 ЩЕПАТЬ ЩЕПАТЬ, щеплю и щепаю, щеплешь и щепаешь; щепля и щепая; несов., что. Откалывать тонкими слоями, щепками (дерево). Щ. лучину.

| сущ. щепание, я, ср.

| прил. щепальный, ая, ое (спец.).
40358 ЩЕПЕТИЛЬНЫЙ ЩЕПЕТИЛЬНЫЙ, ая, ое; лен, льна.

1. Строго, до мелочей последовательный и принципиальный в своих отношениях к чемун. Щепетилен в денежных делах.

2. То же, что деликатный (во 2 знач.). Щ. вопрос. Щепетильное поручение.

3. Относящийся к нарядам и украшениям; щегольской (стар.).

| сущ. щепетильность, и, ж. (к 1 и 2 знач.).
40359 ЩЕПКА ЩЕПКА, и, ж. Тонкая пластинка, отколотая по слою дерева. Сосновые щепки. Худ как щ. ктон. (очень худ.). Доска разлетелась в щепки (раскололась на мелкие части). Лес рубят щепки летят (посл.).

• В щепки разбить (разнести) (разг.) полностью разбить, разнести, камня на камне не оставить. В щепки разбить чьин. аргументы.
40360 ЩЕПНОЙ ЩЕПНОЙ, ая, ое.

1. см. щепа.

2. Относящийся к мелким токарным и резным деревянным изделиям, а также к изделиям из лучины (устар.). Щ. товар. Щ. двор (место изготовления и продажи таких изделий).
40361 ЩЕПОТКА ЩЕПОТКА, и, ж. То же, что щепоть. Сложить пальцы щепоткой (в щепотку). Щ. табаку. Щ. соли.
40362 ЩЕПОТЬ ЩЕПОТЬ, и и (устар.) ЩЕПОТЬ, и, ж.

1. Большой указательный и средний пальцы, сжатые вместе концами. Сложить пальцы в щ.

2. чего. Количество чегон., зажатое между так сложенными пальцами. Щ. соли.
40363 ЩЕПЯНОЙ ЩЕПЯНОЙ, ая, ое (устар.). То же, что щепной (во 2 знач.). Щ. товар. Щ. ряд.
40364 ЩЕРБАТЫЙ ЩЕРБАТЫЙ, ая, ое; ат. Со щербинами, щербиной. Щ. пол. Щербатое лицо. Щ. рот.

| сущ. щербатость, и, ж.
40365 ЩЕРБИНА ЩЕРБИНА, ы, ж.

1. Зазубрина, неровность в виде маленького углубления. Щ. на доске, на металле.

2. Рябинка, маленькое углубление на коже. Щ. на лице.

3. Пустота между зубами на месте отсутствующего зуба. Рот со щербиной.

| уменьш. щербинка, и, ж.
40366 ЩЕРИТЬ ЩЕРИТЬ, рю, ришь; несов., что.

1. Скалить, оскаливать. Щ. зубы. Щ. пасть.

2. (1 и 2 л. не употр.). Топорщить, щетинить (шерсть).

| сов. ощерить, рю, ришь; ренный.
40367 ЩЕРИТЬСЯ ЩЕРИТЬСЯ, рюсь, ришься; несов.

1. Оскаливать зубы (о животных). Волк щерится.

2. (1 и 2 л. не употр.). Топорщить шерсть, щетиниться.

3. То же, что улыбаться (прост. неодобр.).

| сов. ощериться, рюсь, ришься.
40368 ЩЕТИНА ЩЕТИНА, ы, ж.

1. У нек-рых животных: жёсткая прямая шерсть. Свиная щ.

2. Такая шерсть как материал для изготовления щёток, кистей, а также сделанная из этой шерсти волосяная часть щётки, кисти. Заготовка щетины.

3. Короткие жёсткие волосы на небритом лице (разг.). Щ. отросла.

| прил. щетинный, ая, ое (к 1 и 2 знач.).
40369 ЩЕТИНИСТЫЙ ЩЕТИНИСТЫЙ, ая, ое; ист.

1. Имеющий густую щетину (в 1 знач.). Щ. кабан.

2. Жёсткий, похожий на щетину (о волосах, шерсти). Щетинистая борода. Щетинистые брови.

3. Заросший щетиной (в 3 знач.). Щетинистые щёки. Щ. подбородок.

4. полн. ф. В нек-рых названиях: с наружным покровом, подобным щетине (спец.). Щетинистые ежи. Щ. мак. Щ овёс.

| сущ. щетинистость, и, ж. (к 1 и 3 знач.).
40370 ЩЕТИНИТЬ ЩЕТИНИТЬ (ню, нишь, 1 и 2 л. не употр.), нит; несов., что (разг.). Поднимать дыбом (шерсть, щетину), топорщить. Кошка щетинит шерсть.

| сов. ощетинить (ню, нишь, 1 и 2 л. не употр.), нит.
40371 ЩЕТИНИТЬСЯ ЩЕТИНИТЬСЯ, нюсь, нишься; несов.

1. (1 и 2 л. не употр.). Поднимать дыбом шерсть, щетину. Злобно щ.

2. (1 и 2 л. не употр.). Подниматься кверху подобно щетине. Шерсть щетинится.

3. перен. Сердиться, выражать недовольство (разг.). Щ. в ответ на шутку.

| сов. ощетиниться, нюсь, нишься. Отряд ощетинился штыками (перен.).
40372 ЩЕТИНКА ЩЕТИНКА, и, ж.

1. Один волосок щетины, а также вообще один жёсткий волос.

2. Похожий на волос вырост на теле нек-рых членистоногих, на нек-рых растениях (спец.).
40373 ЩЁГОЛЬ ЩЁГОЛЬ, я, м. Человек, любящий наряжаться, нарядно одетый, франт. Большой щ.

| ж. щеголиха, и.
40374 ЩЁКОТ ЩЁКОТ, а, м. Заливистое птичье пение. Соловьиный щ.
40375 ЩЁЛК ЩЁЛК, а, м.

1. см. щёлкать.

2. в знач. сказ. Щёлкнул (разг.). Щ. его в лоб ( или по лбу).
40376 ЩЁЛКА ЩЁЛКА, и, ж. Маленькая щель (в 1 знач.). Щ. в двери. Заглянуть в щёлку. Глаза как щёлки.

| уменьш. щёлочка, и, ж.
40377 ЩЁЛКАТЬ ЩЁЛКАТЬ, аю, аешь; анный; несов.

1. кого-что. Давать щелчки комун. Щ. по лбу.

2. чем. Производить короткие, отрывистые звуки. Соловей щёлкает в кустах. Щ. кнутом. Щ. языком. Щ. на счётах (считать, перебрасывая костяшки; разг.).

3. что. Раздроблять (скорлупу) с хрустом. Щ. семечки. Как орехи щёлкает ктон. чтон. (делает чтон. быстро, легко, одно за другим; разг.).

4. кого-что. Делать фотографические снимки (разг.).

5. кого (что). Стреляя, убивать (прост.).

| однокр. щёлкнуть, ну, нешь и щелкануть, ну, нёшь (к 1 и 2 знач.; прост.).

| сущ. щёлканье, я, ср. (к 1, 2, 3 и 4 знач.) и щёлк, а, м. (ко 2 знач.; разг.). Щ. ключа. Щёлканье кнута.
40378 ЩЁЛОК ЩЁЛОК, а, м. Раствор древесной золы, а также нек-рых: щелочей. Заварить щ. Мыть, стирать со щёлоком.

| прил. щелочной, ая, ое.
40379 ЩЁЛОЧЬ ЩЁЛОЧЬ, и, мн. и, ей, ж. Едкое химическое соединение, дающее при реакции с кислотами соли и окрашивающее лакмусовую бумагу в синий цвет.

| прил. щелочной, ая, ое. Щелочная реакция.
40380 ЩЁННАЯ ЩЁННАЯ; нна. О собаке, волчице, лисе и нек-рых других животных: беременная. Щ. сука.
40381 ЩЁТКА ЩЁТКА, и, ж.

1. Изделие для чистки, мытья, обметания чегон. в виде плоской колодки с часто насаженными на неё пучками щетины, жёсткого волоса, волокон. Половая, сапожная, платяная, зубная щ. Щ. для ногтей.

2. У лошадей: часть ноги над копытом и пучок волос на этом месте (спец.).

3. Приспособление в электромашине для передачи тока от вращающихся частей к неподвижным (спец.).

4. перен. Жёстко и прямо торчащие короткие волосы, тесно сидящие стебли, прутья. Щ. сухого жнивья, высохшей стерни, стриженого газона. Волосы, стриженные ёжиком, торчат щёткой.

| уменьш. щёточка, и, ж. (к 1 и 4 знач.).

| прил. щёточный, ая, ое.
40382 ЩЁЧКА ЩЁЧКА, ы, ж.

1. см. щека.

2. То же, что щека (во 2 знач.) (спец.). Щёчки щипцов. Щ. замка.
40383 ЩИ ЩИ, щей. Жидкое кушанье, род супа из капусты или щавеля, шпината. Свежие щи (из свежей капусты). Кислые щи (из квашеной капусты). Зелёные щи (из щавеля, шпината). Тех же щей, да пожиже влей (посл. о слегка видоизменённом повторении одного и того же).

• Кислые щи в старину: род шипучего кваса, приготовлявшегося из пшеничного и ячменного солода, пшеничной и гречневой муки, дрожжей и квасной гущи.

| уменьнш.-ласк. только род. мн. щец.
40384 ЩИКОЛОТКА ЩИКОЛОТКА, и, ж. То же, что лодыжка. По щиколотку увяз.

| прил. щиколоточный, ая, ое.
40385 ЩИПАТЬ ЩИПАТЬ, щиплю, щиплешь и (разг.) щипешь, щипет, щипем, щипете, щипят; щипли и (разг.) щипи; щипанный; несов.

1. кого-что. Защемлять чемн. (кожу) до боли. Щ. ногтями.

2. (1 и 2 л. не употр.), что. Вызывать ощущение болезненного жжения. Перец щиплет язык. В горле щиплет (безл.).

3. что. Защемляя чемн., отделять. Щ. волокно, нитки. Гуси щиплют траву.

4. кого-что. Выдёргивать перья. Щ. птичью тушку.

| сов. общипать, иплю, иплешь и (разг.) ипешь, ипет, ипем, ипете, ипят (к 3 и 4 знач.) и ощипать, иплю, иплешь и (разг.) ипешь, ипет, ипем, ипете, ипят (к 3 и 4 знач.).

| однокр. щипнуть, ну, нёшь (к 1 знач.) и ущипнуть, ну, нёшь (к 1 знач.).

| сущ. щипание, я, ср., щипка, и, ж. (к 3 и 4 знач.), общипывание, я, ср. (к 3 и 4 знач.) и ощипывание, я, ср. (к 3 и 4 знач.).

| прил. щипальный, ая, ое (к 3 знач.; спец.). Щипальная машина (в прядильном производстве).
40386 ЩИПАТЬСЯ ЩИПАТЬСЯ, щиплюсь, щиплешься и (разг.) щипешься, щипется, щипемся, щипетесь, щипятся; несов.

1. Иметь повадку щипать. Гуси щиплются.

2. Щипать (в 1 знач.) когон. или друг друга. Больно щ.

| сущ. щипание, я, ср.
40387 ЩИПКОВЫЙ ЩИПКОВЫЙ, ая, ое. О музыкальных инструментах: такой, из к-рого звук извлекают, цепляя за струны пальцем или специальной твёрдой пластинкой. Щипковые струнные инструменты (напр. гитара, мандолина, арфа, гусли, балалайка).
40388 ЩИПОК ЩИПОК, пка, м. Одно движение при щипании, крепком захватывании чегон. пальцами. Синяки от щипков. Захватить щипком.
40389 ЩИПЦЫ ЩИПЦЫ, ов. Инструмент для сжимания, схватывания, раскалывания и виде двух скреплённых на шарнире стержней, заканчивающихся губами 1 (во 2 знач.). Каминные щ. Кузнечные щ. Хирургические щ. Щ. для орехов. Сахарные щ.

| прил. щипцевой ая, ое.
40390 ЩИПЧИКИ ЩИПЧИКИ, ов. Маленькие щипцы. Щ. для ногтей.
40391 ЩИТ ЩИТ, а, м.

1. Предмет старинного вооружения в виде округлой или с углами плоскости (из дерева, металла, жёсткой кожи) для предохранения от ударов, стрел. На щите вернуться (перен.: побеждённым; высок.). Со щитом вернуться (перен.: победителем; высок.). Поднять на щ. когон. (перен.: превознести, восхвалить; высок.).

2. Ограждение, устройство в виде металлических плит, пластин, ряда сколоченных досок. Щ. артиллерийского орудия (броневые листы). Снеговые щиты на линии железной дороги.

3. Большая плавучая мишень для артиллерийской стрельбы на море (спец.).

4. Большой плотный лист 2 (в 1 знач.), на к-ром размещаются предметы для показа, обозрения, стенд. Щ. на выставке. Щ. для стенгазеты.

5. Устройство, на к-ром смонтированы измерительная и сигнальная аппаратура. Диспетчерский щ. Щ. управления. Распределительный щ.

6. Верхняя подвижная часть плотины для регулирования уровня воды (спец.).

7. В строительстве сборных сооружений: готовая часть стены, перекрытия, ограждения (спец.).

8. Механизм для проходки туннеля (спец.). Проходческий щ.

9. Приспособление, на к-ром укреплена корзина для игры в баскетбол (спец.).

10. То, что защищает собой, ограждает чтон. (спец.). Растительный щ. пустыни.

| уменьш. щиток, тка, м. (ко 2 и 5 знач.).

| прил. щитовой, ая, ое (ко 2, 3, 4, 5, 6, 7, 8 и 9 знач.).
40392 ЩИТОВИДКА ЩИТОВИДКА, и, ж. (разг.). То же, что щитовидная железа.
40393 ЩИТОВИДНЫЙ ЩИТОВИДНЫЙ, ая, ое. Имеющий вид щита. Щитовидная железа (железа внутренней секреции, расположенная в области гортанных хрящей).
40394 ЩИТОК ЩИТОК, тка, м.

1. см. щит.

2. Защитное устройство, закрывающее лицо, глаза.

3. Приспособление, надеваемое игроками в футбол, хоккей на голень для предохранения от ушибов.

| прил. щитковый, ая, ое.
40395 ЩУКА ЩУКА, и, ж. Хищная пресноводная рыба отряда лососеобразных. Пустить щуку в реку (дать комун. возможность беспрепятственно совершать чтон. предосудительное; разг. неодобр.). На то и щ. в море, чтобы карась не дремал (посл.).

| уменьш. щучка, и, ж.

| прил. щучий, ья, ье и щуковый, ая, ое (спец.). Щучья пасть. Щучий рот (перен.: об удлинённом рте, открывающем все зубы).

• По щучьему веленью (разг. шутл.) само собой, как бы по волшебству [по народной сказке о Емеле, все желания к-рого исполняла отпущенная им на волю щука].
40396 ЩУНЯТЬ ЩУНЯТЬ, яю, яешь; несов., кого (что) (прост.). То же, что шпынять (во 2 знач.).
40397 ЩУП ЩУП, а, м. (спец.).

1. Лёгкий ручной бур для исследования неглубоко залегающих мягких пород, торфяников.

2. Заострённый стальной стержень инструмент для обнаружения заложенных под землёй мин, минных заграждений.

3. Полый стержень с острым наконечником, служащий для взятия проб (зерна, муки, масла).

4. Инструмент для измерения зазоров между деталями механизмов.
40398 ЩУПАЛЬЦА ЩУПАЛЬЦА, лец и цев, ед. льце, а, ср. У многих беспозвоночных животных: орган осязания, дыхания, передвижения, хватания в виде подвижного удлинённого выроста.

| прил. щупальцевый, ая, ое. Тип щупальцевых (сущ.).
40399 ЩУПАТЬ ЩУПАТЬ, аю, аешь; анный; несов.

1. кого-что. Распознавать, обследовать чтон., прикасаясь, слегка надавливая. Щ. мускулы. Щ. пульс. Щ. глазами кого-чтон. (перен.: внимательно рассматривать; неодобр.).

2. что. Исследовать щупом.

3. перен., кого-что. То же, что прощупывать (во 2 знач.) (разг.).

| сов. пощупать, аю, аешь; анный.

| сущ. щупанье, я, ср. и щупка, и, ж. (к 1 и 2 знач.; прост.).

| прил. щупальный, ая, ое (спец.).
40400 ЩУПЛЫЙ ЩУПЛЫЙ, ая, ое; щупл, щупла и щупла, щупло (разг.). Слабосильный, худой, невзрачный. Щ. человечек.

| сущ. щуплость, и, ж.
40401 ЩУР ЩУР, а, м. Небольшая северная лесная певчая птица сем. вьюрковых с ярко-красным оперением головы и груди (у самцов). Ручной щ. Посвистывание, щебет, трели щура.

| уменьш. щурок, рка, м.
40402 ЩУРЁНОК ЩУРЁНОК, нка, мн. рята, рят и (разг.) ЩУРОК, рка, м. Молодая щука.
40403 ЩУРИТЬ ЩУРИТЬ, рю, ришь; ренный; несов., что. Сжимая веки, прикрывать глаза.

| сов. сощурить, рю, ришь; ренный.

| сущ. щуренье, я, ср.
40404 ЩУРИТЬСЯ ЩУРИТЬСЯ, рюсь, ришься; несов.

1. Щурить глаза. Щ. от солнца. Близоруко щ. на когон.

2. (1 и 2 л. не употр.). О глазах: прикрываться при сжимании век. Глаза щурятся от яркого света.

| сов. сощуриться, рюсь, ришься.

| сущ. щуренье, я, ср.
40405 ЩУЧИЙ ЩУЧИЙ см. щука.
40406 ЩУЧИТЬ ЩУЧИТЬ, чу, чишь; несов., кого (что) (прост.). Шпынять, щунять.
40407 Э Э, межд. Выражает недоумение, удивление, недоверие и другие самые разные чувства. Э, да это ты! Э нет, я не согласен!
40408 ЭБЕНОВЫЙ ЭБЕНОВЫЙ, ая, ое. Относящийся к тропическому чёрному дереву и родственным ему породам с ценной древесиной. Семейство эбеновых (сущ.).
40409 ЭБОНИТ ЭБОНИТ, а, м. Твёрдый, обычно чёрного цвета материал из вулканизированных резиновых смесей, употр. для различных технических изделий, в электротехнике.

| прил. эбонитовый, ая, ое.
40410 ЭВА ЭВА, межд. (прост.). Выражает удивление, несогласие, возражение и другие подобные чувства.
40411 ЭВАКО… ЭВАКО... Первая часть сложных слов со знач. эвакуационный (в 1 знач.), напр. эвакогоспиталь, эвакопункт, эвакоприёмник, эвакоспасательный.
40412 ЭВАКОПУНКТ ЭВАКОПУНКТ, а, м. Сокращение: эвакуационный пункт. Э. для раненых.
40413 ЭВАКУАЦИЯ ЭВАКУАЦИЯ, и, ж.

1. Вывоз (или вывод) людей, учреждений, имущества из опасных местностей (во время военных действий, стихийных бедствий, с мест затопления); перевозка раненых с театра военных действий в тыл, вывод войск из ранее занимавшихся ими районов.

2. Место, время пребывания эвакуированных там, куда они вывезены (разг.). Жили в эвакуации.

| прил. эвакуационный, ая, ое (к 1 знач.). Э. пункт. Э. госпиталь.
40414 ЭВАКУИРОВАТЬ ЭВАКУИРОВАТЬ, рую, руешь; анный; сов. и несов., кого-что. Произвести (водить) эвакуацию кого-чегон. Размещение эвакуированных (сущ.).

| возвр. эвакуироваться, руюсь, руешься.
40415 ЭВЕНКИ ЭВЕНКИ, ов, ед. эвенк, а, м. Народ, живущий в Эвенкии [прежнее название тунгусы].

| ж. эвенкийка, и.

| прил. эвенкийский, ая, ое.
40416 ЭВЕНКИЙСКИЙ ЭВЕНКИЙСКИЙ, ая, ое.

1. см. эвенки.

2. Относящийся к эвенкам, к их языку, национальному характеру, образу жизни, культуре, а также к Эвенкии, её территории, внутреннему устройству, истории; такой, как у эвенков, как в Эвенкии. Э. язык (тунгусский; тунгусо-маньчжурской группы языков). Эвенкийское пушное звероводство. По-эвенкийски (нареч.).
40417 ЭВЕНСКИЙ ЭВЕНСКИЙ, ая, ое.

1. см. эвены.

2. Относящийся к эвенам, к их языку, национальному характеру, образу жизни, культуре, а также к территории их проживания, её внутреннему устройству, истории; такой, как у эвенов. Э. язык (тунгусо-манчьжурской группы языков). По-эвенски (нареч.).
40418 ЭВЕНТУАЛЬНЫЙ ЭВЕНТУАЛЬНЫЙ, ая, ое; лен, льна (книжн.). Возможный при определённых обстоятельствах.

| сущ. эвентуальность, и, ж.
40419 ЭВЕНЫ ЭВЕНЫ, ов, ед. эвен, а, м. Народ, родственный эвенкам, живущий в северо-восточных районах Сибири.

| ж. эвенка, и.

| прил. эвенский, ая, ое.
40420 ЭВКАЛИПТ ЭВКАЛИПТ, а, м. Достигающее гигантских размеров южное дерево (а также кустарник) сем. миртовых, древесина, кора и листья к-рого являются ценным промышленным и лекарственным сырьём.

| прил. эвкалиптовый, ая, ое. Эвкалиптовое масло.
40421 ЭВОЛЮЦИОНИЗМ ЭВОЛЮЦИОНИЗМ, а, м. (книжн.). Учение об эволюционном развитии жизни.

| прил. эволюционистический, ая, ое и эволюционистский, ая, ое.
40422 ЭВОЛЮЦИОНИРОВАТЬ ЭВОЛЮЦИОНИРОВАТЬ, рую, руешь; сов. и несов. (книжн.). Развиться (иваться), претерпеть (певать) эволюцию.
40423 ЭВОЛЮЦИОНИСТ ЭВОЛЮЦИОНИСТ, а, м. (книжн.). Сторонник эволюционизма.

| ж. эволюционистка, и.

| прил. эволюционистский, ая, ое.
40424 ЭВОЛЮЦИЯ ЭВОЛЮЦИЯ, и, ж. Процесс постепенного непрерывного количественного изменения, подготавливающий качественные изменения; вообще развитие (во 2 знач.). Э. жизни на Земле. Э. взглядов.

| прил. эволюционный, ая, ое. Э. процесс. Эволюционное учение (учение о происхождении и развитии жизни на Земле).
40425 ЭВОН ЭВОН (прост.).

1. мест. нареч. и частица. То же, что вон 2. Э. он идёт. Вас э. сколько, а я один.

2. межд. То же, что эва.
40426 ЭВРИКА! ЭВРИКА! Восклицание в знач. нашёл, понял, открыл.
40427 ЭВРИСТИКА ЭВРИСТИКА, и, ж. (спец.).

1. Совокупность исследовательских методов, способствующих обнаружению ранее неизвестного. Текстологическая э.

2. Основанный на беседах, диалогах метод обучения, стимулирующий у учеников развитие активного поиска решений.

| прил. эвристический, ая, ое. Эвристические методы.
40428 ЭВФЕМИЗМ ЭВФЕМИЗМ, а, м. (книжн.). Слово или выражение, заменяющее другое, неудобное для данной обстановки или грубое, непристойное, напр. «уснул последним сном» вместо «умер», «неумён» вместо «глуп».

| прил. эвфемистический, ая, ое.
40429 ЭГЕ ЭГЕ и Э-ГЕ-ГЕ [ге или hе], межд. Употр. при обнаружении чегон. значительного или неожиданного в знач. вот оно что, вот как. Эге! Вот, оказывается, в чём дело-то!
40430 ЭГИДА ЭГИДА, ы, ж.: под эгидой (книжн.): 1) чего, под защитой, покровительством чегон. Под эгидой закона; 2) кого-чего, в знач. предлога с род. п., под руководством, будучи подчинённым кому-чемун. Действовать под эгидой наблюдателей.
40431 ЭГОИЗМ ЭГОИЗМ, а, м. Себялюбие, предпочтение своих, личных интересов интересам других, пренебрежение к интересам общества и окружающих.

| прил. эгоистический, ая, ое.
40432 ЭГОИСТ ЭГОИСТ, а, м. Человек, отличающийся эгоизмом, себялюбец. Чёрствый э.

| ж. эгоистка, и.

| прил. эгоистический, ая, ое.
40433 ЭГОИСТИЧЕСКИЙ ЭГОИСТИЧЕСКИЙ, ая, ое.

1. см. эгоизм и эгоист.

2. То же, что эгоистичный.
40434 ЭГОИСТИЧНЫЙ ЭГОИСТИЧНЫЙ, ая, ое; чен, чна. Проникнутый эгоизмом, себялюбивый. Э. поступок. Эгоистичная личность. Эгоистично (нареч.) поступать.

| сущ. эгоистичность, и, ж.
40435 ЭГОЦЕНТРИЗМ ЭГОЦЕНТРИЗМ, а, м. (книжн.). Крайняя степень эгоизма.

| прил. эгоцентрический, ая, ое.
40436 ЭГОЦЕНТРИК ЭГОЦЕНТРИК, а, м. (книжн.). То же, что эгоцентрист.
40437 ЭГОЦЕНТРИСТ ЭГОЦЕНТРИСТ, а, м. (книжн.). Человек, отличающийся эгоцентризмом.

| ж. эгоцентристка, и.

| прил. эгоцентрический, ая, ое.
40438 ЭГОЦЕНТРИЧЕСКИЙ ЭГОЦЕНТРИЧЕСКИЙ, ая, ое (книжн.).

1. см. эгоцентризм и эгоцентрист.

2. То же, что эгоцентричный.
40439 ЭГОЦЕНТРИЧНЫЙ ЭГОЦЕНТРИЧНЫЙ, ая, ое; чен, чна (книжн.). Проникнутый эгоцентризмом.

| сущ. эгоцентричность, и, ж.
40440 ЭДАК ЭДАК, мест. нареч. и вводн. сл. (разг.). То же, что этак.
40441 ЭДАКИЙ ЭДАКИЙ, ая, ое, мест. указат. и определит. (разг.). Этакий, такой (в 1 и 2 знач.).
40442 ЭДЕЛЬВЕЙС ЭДЕЛЬВЕЙС, а, м. Горное травянистое растение сем. сложноцветных со звездообразным серебристо-белым цветком.
40443 ЭЗОПОВСКИЙ ЭЗОПОВСКИЙ, ая, ое и ЭЗОПОВ, а, о: эзоповский (эзопов) язык, эзоповская речь (книжн.) речь, изобилующая иносказаниями, недомолвками и другими приёмами для сокрытия прямого смысла [по имени древнегреческого баснописца Эзопа].
40444 ЭЙ ЭЙ, межд. Возглас, к-рым подзывают, окликают. Эй, кто там? Эй! Подойдите кто-нибудь!
40445 ЭК ЭК, частица (прост.). Выражает удивление, досаду, а также вносит значение интенсивности действия. Эк куда занесло! Эк приспичило. Эк его заливается! Эк пляшет!
40446 ЭКВАДОРСКИЙ ЭКВАДОРСКИЙ, ая, ое. Относящийся к эквадорцам, к их языку (испанскому), национальному характеру, образу жизни, культуре, а также к Эквадору, его территории, внутреннему устройству, истории; такой, как у эквадорцев, как в Эквадоре. Эквадорские провинции. Эквадорское сукре (денежная единица).
40447 ЭКВАДОРЦЫ ЭКВАДОРЦЫ, ев, ед. орец, рца, м. Латиноамериканский народ, составляющий основное население Эквадора.

| ж. эквадорка, и.

| прил. эквадорский, ая, ое.
40448 ЭКВАТОР ЭКВАТОР, а, м. Воображаемая линия пересечения земной поверхности плоскостью, проходящей через центр Земли, перпендикулярно к земной оси, делящая земной шар на Северное и Южное полушария.

• Небесный экватор (спец.) большой круг небесной сферы, делящий её на северное и южное полушария.

| прил. экваториальный, ая, ое. Э. круг.
40449 ЭКВАТОРИАЛЬНЫЙ ЭКВАТОРИАЛЬНЫЙ, ая, ое.

1. см. экватор.

2. Расположенный в тропиках, тропический. Э. пояс. Экваториальная Африка.
40450 ЭКВИВАЛЕНТ ЭКВИВАЛЕНТ, а, м. (книжн.). Нечто равноценное другому, вполне заменяющее его.

• Всеобщий эквивалент (спец.) золото и заменяющие его ценные бумаги (ранее также другие благородные металлы или, в прошлые эпохи, ценные продукты), находящиеся в процессе обращения.

| прил. эквивалентный, ая, ое.
40451 ЭКВИВАЛЕНТНЫЙ ЭКВИВАЛЕНТНЫЙ, ая, ое; тен, тна (книжн.).

1. см. эквивалент.

2. Вполне равноценный чемун. в какомн. отношении. Э. обмен.

| сущ. эквивалентность, и, ж.
40452 ЭКВИЛИБРИСТ ЭКВИЛИБРИСТ, а, м. Цирковой артист, занимающийся эквилибристикой.

| ж. эквилибристка, и.
40453 ЭКВИЛИБРИСТИКА ЭКВИЛИБРИСТИКА, и, ж. Вид циркового искусства жонглирование, акробатические упражнения при неустойчивом положении тела с сохранением равновесия (напр. на канате, шаре, на руках). Э. на шесте. Умственная э. (перен.).

| прил. эквилибристический, ая, ое.
40454 ЭКЗАЛЬТАЦИЯ ЭКЗАЛЬТАЦИЯ, и, ж. (книжн.). Восторженно-возбуждённое состояние. Впасть в экзальтацию.

| прил. экзальтационный, ая, ое.
40455 ЭКЗАЛЬТИРОВАННЫЙ ЭКЗАЛЬТИРОВАННЫЙ, ая, ое; ан, анна и ЭКЗАЛЬТИРОВАННЫЙ, ая, ое; ан, анна (книжн.). Находящийся в экзальтации, проникнутый экзальтацией. Экзальтированное поведение.

| сущ. экзальтированность, и, ж. и экзальтированность, и, ж.
40456 ЭКЗАМЕН ЭКЗАМЕН, а, м.

1. по чему. Проверочное испытание по какомун. учебному предмету. Принять, сдать, выдержать э. Э. по физике. Государственные экзамены (выпускные экзамены в высших и средних специальных учебных заведениях).

2. на кого-что. Проверка знаний для получения какогон. звания, специальности, должности. Э. на домашнюю учительницу (устар.). Э. на чин (устар.).

3. перен., на что. Вообще проверка, испытание. Э. на мужество.

| прил. экзаменационный, ая, ое (к 1 и 2 знач.). Экзаменационная сессия.
40457 ЭКЗАМЕНАТОР ЭКЗАМЕНАТОР, а, м. Преподаватель, принимающий экзамен. Строгий э.

| ж. экзаменаторша, и (разг.).

| прил. экзаменаторский, ая, ое.
40458 ЭКЗАМЕНОВАТЬ ЭКЗАМЕНОВАТЬ, ную, нуешь; ованный; несов., кого (что). Подвергать экзамену.

| сов. проэкзаменовать, ную, нуешь; ованный.

| прил. экзаменационный, ая, ое. Э. диктант.
40459 ЭКЗАМЕНОВАТЬСЯ ЭКЗАМЕНОВАТЬСЯ, нуюсь, нуешься; несов. Подвергаться экзамену.

| сов. проэкзаменоваться, нуюсь, нуешься.
40460 ЭКЗАРХ ЭКЗАРХ, а, м.

1. В православной церковной организации; титул главы самостоятельной церкви (в 1 знач.) или отдельного церковного округа, а также лицо, носящее этот титул.

2. В Древней Греции: глава жрецов при храме (позднее в Византии правитель области, а также епископ).
40461 ЭКЗЕКУТОР ЭКЗЕКУТОР, а, м.

1. В царской России: чиновник, ведающий хозяйственной частью учреждения.

2. Тот, кто производит экзекуцию (устар.).

| прил. экзекуторский, ая, ое.
40462 ЭКЗЕКУЦИЯ ЭКЗЕКУЦИЯ, и, ж. (устар. книжн.). Телесное наказание.

| прил. экзекуционный, ая, ое.
40463 ЭКЗЕМА ЭКЗЕМА [зэ], ы, ж. Кожное нервно-аллергическое заболевание, сопровождающееся зудом и сыпью.

| прил. экзематозный, ая, ое (спец.).
40464 ЭКЗЕМПЛЯР ЭКЗЕМПЛЯР [зэ], а, м.

1. Отдельный предмет (или животное, растение) из ряда подобных. Два экземпляра книги. Редкий э. цветка.

2. перен. То же, что тип (в 5 знач.) (разг. шутл.). Ну и э. оказался наш новый знакомый!
40465 ЭКЗОТИКА ЭКЗОТИКА, и, ж. Предметы и явления, характерные для какойн. местности и необычные для того, кто их воспринимает. Восточная э.

| прил. экзотический, ая, ое. Экзотические растения.
40466 ЭКЗОТИЧЕСКИЙ ЭКЗОТИЧЕСКИЙ, ая, ое.

1. см. экзотика.

2. перен. То же, что экзотичный. Экзотическая внешность. Э. танец.
40467 ЭКЗОТИЧНЫЙ ЭКЗОТИЧНЫЙ, ая, ое; чен, чна. Причудливый, поражающий своей странностью. Э. наряд. Экзотично (нареч.) одеваться.

| сущ. экзотичность, и, ж.
40468 ЭКИВОКИ ЭКИВОКИ, ов, ед. ок, а, м. (разг. неодобр.). Двусмысленные намёки, увёртки. Отвечать без экивоков. Говорить со всякими экивоками.
40469 ЭКИЙ ЭКИЙ, ая, ое; кратк. ф. м. не употр., а, о, мест. указат. и определит. (разг.). Вот какой, смотри какой (при указании на чтон., вызывающее удивление, досаду, иронию). Э. шалун! Экая (эка) глупышка! Экое (эко) диво! Экая (эка) невидаль!
40470 ЭКИПАЖ ЭКИПАЖ 1, а, м. Лёгкая негрузовая рессорная повозка, коляска.

| прил. экипажный, ая, ое.
40471 ЭКИПАЖ ЭКИПАЖ 2, а, м.

1. Команда корабля, самолёта, танка, а также состав специалистов, обслуживающих какойн. движущийся механизм. Э. космического корабля. Э. земснаряда. Э. лунохода (управляющий с Земли).

2. Береговая воинская часть, предназначенная для приёма, размещения, обеспечения и обслуживания прибывающего пополнения.

| прил. экипажный, ая, ое.
40472 ЭКИПИРОВАТЬ ЭКИПИРОВАТЬ, рую, руешь; ованный; сов. и несов., кого-что (спец.). Снабдить (бжать) всем необходимым, обмундировать (вывать), снарядить (яжать). Э. бойцов. Э. экспедицию.

| сущ. экипирование, я, ср. и экипировка, и, ж.

| прил. экипировочный, ая, ое.
40473 ЭКИПИРОВКА ЭКИПИРОВКА, и, ж. (спец.).

1. см. экипировать.

2. Обмундирование, снаряжение. Зимняя э.
40474 ЭКЛЕКТИЗМ ЭКЛЕКТИЗМ, а, м. (книжн.). Неорганическое, чисто внешнее соединение внутренне несоединимых взглядов, точек зрения, методов. Э. в исследовании. Э. в искусстве.

| прил. эклектический, ая, ое.
40475 ЭКЛЕКТИК ЭКЛЕКТИК, а, м. (книжн.). Исследователь или художник, склонный к эклектизму, к эклектике.
40476 ЭКЛЕКТИКА ЭКЛЕКТИКА, и, ж. (книжн.). То же, что эклектизм; то, что обнаруживает в себе эклектизм.

| прил. эклектический, ая, ое.
40477 ЭКЛЕКТИЧЕСКИЙ ЭКЛЕКТИЧЕСКИЙ, ая, ое.

1. см. эклектизм и эклектика.

2. То же, что эклектичный.
40478 ЭКЛЕКТИЧНЫЙ ЭКЛЕКТИЧНЫЙ, ая, ое; чен, чна (книжн.). Обнаруживающий эклектизм, являющийся эклектизмом, эклектикой. Эклектичное рассуждение.

| сущ. эклектичность, и, ж.
40479 ЭКЛЕР ЭКЛЕР, а, м. Пирожное из заварного теста, начинённое кремом.
40480 ЭКО… ЭКО... Первая часть сложных слов со знач. экологический, напр. экоцентр, экофонд.
40481 ЭКОЛОГ ЭКОЛОГ, а, м. Специалист по экологии.
40482 ЭКОЛОГИСТ ЭКОЛОГИСТ, а, м. Человек, занимающийся состоянием окружающей среды, природы, их защитой.

| ж. экологистка, и.

| прил. экологистский, ая, ое.
40483 ЭКОЛОГИЧЕСКИЙ ЭКОЛОГИЧЕСКИЙ, ая, ое.

1. см. экология.

2. Относящийся к природной среде, к среде обитания всего живого. Э. кризис (критическое состояние окружающей среды, вызванное её загрязнением и хищническим отношением к природе). Экологическая война (враждебное воздействие агрессора на природную среду страны, подвергшейся нападению).

• Экологическая система (спец.) совокупность организмов, населяющих общую территорию и способных к длительному сосуществованию.
40484 ЭКОЛОГИЯ ЭКОЛОГИЯ, и, ж.

1. Наука об отношениях растительных и животных организмов друг к другу и к окружающей их среде. Э. растений. Э. животных. Э. человека.

2. Состояние организмов, населяющих общую территорию, их отношения друг к другу и к окружающей среде. Э. леса. Э. водоёма, почвы. Э. человека или социальная э. (взаимодействие человека, общества и окружающей среды). Э. культуры (перен.).

| прил. экологический, ая, ое. Экологические разыскания. Экологическая этика. Экологическое состояние леса, почвы. Экологически (нареч.) чистый воздух. Экологически (нареч.) чистые продукты.
40485 ЭКОНОМ ЭКОНОМ, а, м. (устар.).

1. Бережливый, хозяйственный человек.

2. Заведующий хозяйством.

3. То же, что экономист.

| ж. экономка, и (ко 2 знач.).
40486 ЭКОНОМИКА ЭКОНОМИКА, и, ж.

1. Совокупность производственных отношений, соответствующих данной ступени развития производительных сил общества, господствующий способ производства в обществе. Рыночная э.

2. Организация, структура и состояние хозяйственной жизни или какойн. отрасли хозяйственной деятельности. Мировая э. Э. промышленности, сельского хозяйства.

3. Научная дисциплина, изучающая какуюн. отрасль производственной, хозяйственной деятельности. Э. труда. Э. управления.

| прил. экономический, ая, ое. Э. кризис. Экономическая политика. Экономическая география (наука о закономерностях территориального размещения общественного производства, о структуре хозяйства различных стран и районов).
40487 ЭКОНОМИСТ ЭКОНОМИСТ, а, м. Специалист в области экономики, экономических наук.

| ж. экономистка, и (разг.).

| прил. экономистский, ая, ое.
40488 ЭКОНОМИТЬ ЭКОНОМИТЬ, млю, мишь; несов.

1. что. Расходовать экономно. Э. деньги. Э. силы. Э. электроэнергию.

2. на чём. Расходуя бережно, выгадывать на чёмн. Э. на материалах.

| сов. сэкономить, млю, мишь; мленный.
40489 ЭКОНОМИЧЕСКИЙ ЭКОНОМИЧЕСКИЙ, ая, ое.

1. см. экономика.

2. То же, что экономичный (устар.).
40490 ЭКОНОМИЧНЫЙ ЭКОНОМИЧНЫЙ, ая, ое; чен, чна. Дающий возможность чтон. сэкономить, выгодный. Э. способ обработки.

| сущ. экономичность, и, ж.
40491 ЭКОНОМИЯ ЭКОНОМИЯ, и, ж.

1. Бережливость при расходовании чегон. Э. сырья, топлива. Соблюдать экономию.

2. Выгода, получающаяся при бережном расходовании чегон. Э. в топливе. Э. на спичках (ничтожно малая; разг. шутл.).

3. Помещичье хозяйство, усадьба (устар.). Управляющий в экономии.
40492 ЭКОНОМНИЧАТЬ ЭКОНОМНИЧАТЬ, аю, аешь; несов. (разг.). Соблюдать экономию, быть экономным.
40493 ЭКОНОМНЫЙ ЭКОНОМНЫЙ, ая, ое; мен, мна.

1. Бережливо расходующий чтон., соблюдающий экономию. Э. хозяин. Экономно (нареч.) расходовать запасы.

2. Способствующий экономии (во 2 знач.), скромный в расходах. Э. образ жизни. Экономно (нареч.) вести хозяйство.

| сущ. экономность, и, ж.
40494 ЭКОСИСТЕМА ЭКОСИСТЕМА, ы, ж. (спец.). То же, что экологическая система.
40495 ЭКРАН ЭКРАН, а, м.

1. Плоскость, поверхность, защищающая от излучения различных видов энергии или служащая для использования, отражения, преобразования энергии. Топочный э. Э. рентгеновской установки. Световой э. Э. телевизора.

2. Устройство (первонач. натянутая белая ткань), на к-рое проецируются изображения. Кинопроекционный э. Широкий э. (шириной до 22 м).

3. перен. О показе кинофильмов, о киноискусстве. Играть для экрана. Фильм идёт первым экраном (показывается впервые).

4. Устройство, защищающее чтон., преграждающее путь чемун. (спец.). Э. плотины.

| прил. экранный, ая, ое. Э. пульт (то же, что дисплей). Экранное время (время, в течение к-рого демонстрируется кинофильм).
40496 ЭКРАНИЗАЦИЯ ЭКРАНИЗАЦИЯ, и, ж.

1. см. экранизировать.

2. Экранизированное литературное произведение (или спектакль, представление). Удачная э.
40497 ЭКРАНИЗИРОВАТЬ ЭКРАНИЗИРОВАТЬ, рую, руешь; анный; сов. и несов., что. Снять (снимать) для показа в кино, по телевидению (спектакль, представление) или положить (класть) в основу создания фильма (литературное произведение). Э. оперу. Э. роман, повесть.

| сущ. экранизация, и, ж. Э. классиков.
40498 ЭКС… ЭКС-..., приставка. Образует существительные со знач.: 1) прежде бывший (в обозначениях званий, должностей), напр. экс-президент, экс-министр, экс-чемпион, экс-рекордсмен; 2) прежде существовавший, напр. экс-федерация, экс-империя.
40499 ЭКСГУМАЦИЯ ЭКСГУМАЦИЯ, и, ж. (спец.). Извлечение трупа из места захоронения для судебно-медицинской или криминалистической экспертизы.

| прил. эксгумационный, ая, ое.
40500 ЭКСКАВАТОР ЭКСКАВАТОР, а, м. Землеройная машина для выемки, погрузки и отвала грунта, употр. при дорожных, горных и других работах. Одноковшовый, многоковшовый э. Шагающий э. (на шагающем ходу).

| прил. экскаваторный, ая, ое.
40501 ЭКСКАВАТОРЩИК ЭКСКАВАТОРЩИК, а, м. Машинист экскаватора.

| ж. экскаваторщица ы.

| прил. экскаваторщицкий, ая, ое.
40502 ЭКСКРЕМЕНТЫ ЭКСКРЕМЕНТЫ, ов (спец.). То же, что испражнения (во 2 знач.).
40503 ЭКСКУРС ЭКСКУРС, а, м. (книжн.). Изучение, освещение какогон. специального вопроса, связанного с главной темой. Краткий э. в историю.
40504 ЭКСКУРСАНТ ЭКСКУРСАНТ, а, м. Участник экскурсии.

| ж. экскурсантка, и.

| прил. экскурсантский, ая, ое.
40505 ЭКСКУРСИЯ ЭКСКУРСИЯ, и, ж.

1. Коллективная поездка (прежде также индивидуальная) кудан., посещение чегон. с образовательной, познавательной целью. Э. в музей. Поехать на экскурсию в заповедник.

2. Группа экскурсантов. Приехала э.

| прил. экскурсионный, ая, ое (к 1 знач.). Э. автобус. Э. маршрут. Экскурсионная база.
40506 ЭКСКУРСОВОД ЭКСКУРСОВОД, а, м. Специалист, дающий пояснения экскурсантам.

| ж. экскурсоводка, и (разг.).

| прил. экскурсоводческий, ая, ое.
40507 ЭКСЛИБРИС ЭКСЛИБРИС, а, м. На книге: художественно выполненный ярлычок с обозначением владельца или знак, виньетка с таким обозначением.

| прил. экслибрисный, ая, ое.
40508 ЭКСПАНСИВНЫЙ ЭКСПАНСИВНЫЙ, ая, ое; вен, вна (книжн.). Активно и непосредственно проявляющий свои чувства. Экспансивная натура. Экспансивно (нареч.) вести себя.

| сущ. экспансивность, и, ж.
40509 ЭКСПАНСИОНИЗМ ЭКСПАНСИОНИЗМ, а, м. (книжн.). Политика экспансий.

| прил. экспансионистский, ая, ое.
40510 ЭКСПАНСИЯ ЭКСПАНСИЯ, и, ж. (книжн.).

1. Политика, направленная на экономическое и политическое подчинение других стран, на расширение сфер влияния, на захват чужих территорий.

2. Расширение, распространение чегон. за первоначальные пределы. Э. эпидемии.
40511 ЭКСПЕДИРОВАТЬ ЭКСПЕДИРОВАТЬ, рую, руешь; анный; сов. и несов., что (спец.). Отправить (влять) по назначению груз, товар, корреспонденцию.

| сущ. экспедирование, я, ср. и экспедиция, и, ж. Э. посылок.

| прил. экспедиционный, ая, ое.
40512 ЭКСПЕДИТОР ЭКСПЕДИТОР, а, м.

1. Лицо или учреждение, экспедирующее чтон. (спец.).

2. Работник, ведающий приёмом, отправкой, рассылкой чегон.

3. В царской России в нек-рых учреждениях: чиновник, начальник отделения.

| прил. экспедиторский, ая, ое.
40513 ЭКСПЕДИЦИЯ ЭКСПЕДИЦИЯ, и, ж.

1. см. экспедировать.

2. Учреждение или отдел учреждения, ведающие отправкой, пересылкой чегон. Газетная э. почтамта.

3. Поездка группы лиц, отряда с какимн. специальным заданием. Научная э. Спасательная э. Военная э. Отправиться в экспедицию.

4. Группа участников такой поездки. Член экспедиции.

5. В царской России: название нек-рых государственных учреждений или их отделов.

| прил. экспедиционный, ая, ое.
40514 ЭКСПЕРИМЕНТ ЭКСПЕРИМЕНТ, а, м.

1. То же, что опыт (в 3 знач.). Химический э.

2. Попытка сделать, предпринять чтон. (новое, ранее не испытанное). Смелый э. Рискованные эксперименты.

| прил. экспериментальный, ая, ое (к 1 знач.). Э. психологический тест. Экспериментальным путём установить чтон.
40515 ЭКСПЕРИМЕНТАЛЬНЫЙ ЭКСПЕРИМЕНТАЛЬНЫЙ, ая, ое.

1. см. эксперимент.

2. Осуществляющий экспериментирование. Экспериментальная эмбриология.
40516 ЭКСПЕРИМЕНТАТОР ЭКСПЕРИМЕНТАТОР, а, м. Человек, производящий эксперимент (в 1 знач.). Учёный-э.

| ж. экспериментаторша, и (разг. ирон.).

| прил. экспериментаторский, ая, ое.
40517 ЭКСПЕРИМЕНТИРОВАТЬ ЭКСПЕРИМЕНТИРОВАТЬ, рую, руешь; несов., над кем-чем или с кем-чем. Производить эксперименты. Э. с животными.

| сущ. экспериментирование, я, ср.
40518 ЭКСПЕРТ ЭКСПЕРТ, а, м. Специалист, дающий заключение при рассмотрении какогон. вопроса. Судебный э.
40519 ЭКСПЕРТИЗА ЭКСПЕРТИЗА, ы, ж. Рассмотрение какогон. вопроса экспертами для вынесения заключения. Медицинская э. Судебная э.
40520 ЭКСПЕРТНЫЙ ЭКСПЕРТНЫЙ, ая, ое. Относящийся к деятельности эксперта, экспертов. Экспертная комиссия.
40521 ЭКСПЛУАТАТОР ЭКСПЛУАТАТОР, а, м. Человек, к-рый эксплуатирует других.

| ж. эксплуататорша, и (разг.).

| прил. эксплуататорский, ая, ое. Эксплуататорские классы.
40522 ЭКСПЛУАТАЦИОННИК ЭКСПЛУАТАЦИОННИК, а, м. (разг.). Специалист, работник, осуществляющий эксплуатацию (во 2 знач.) производственных объектов. Очистные сооружения сданы эксплуатационникам.
40523 ЭКСПЛУАТАЦИЯ ЭКСПЛУАТАЦИЯ, и, ж.

1. Присвоение результатов чужого труда теми, кто владеет средствами производства. Э. трудящихся.

2. Использование природных богатств, средств производства, транспорта, зданий. Э. недр земли (разработка). Э. машин. Сдать объект в эксплуатацию. Служба эксплуатации на железных дорогах.

| прил. эксплуатационный, ая, ое (ко 2 знач.).
40524 ЭКСПЛУАТИРОВАТЬ ЭКСПЛУАТИРОВАТЬ, рую, руешь; анный; несов.

1. кого-что. Подвергать эксплуатации (в 1 знач.). Э. чужой труд.

2. что. Использовать, подвергать эксплуатации (во 2 знач.). Э. машины.

| сущ. эксплуатирование, я, ср. (ко 2 знач.).
40525 ЭКСПОЗИЦИЯ ЭКСПОЗИЦИЯ, и, ж.

1. Размещение экспонатов, а также их совокупность. Музейная э.

2. Вступительная часть литературного или музыкального произведения, содержащая мотивы, к-рые развиваются в дальнейшем (спец.).

3. Освещённость, соответствующая выдержке 1 (во 2 знач.) (спец.).

| прил. экспозиционный, ая, ое.
40526 ЭКСПОНАТ ЭКСПОНАТ, а, м. Экспонируемый предмет, животное. Экспонаты выставки, музея. Музейный э. (также перен.: о ком-чёмн. очень древнем, старом; разг. шутл.).

| прил. экспонатный, ая, ое.
40527 ЭКСПОНЕНТ ЭКСПОНЕНТ, а, м. (спец.). Лицо или организация, экспонирующие кого-чтон. Экспоненты международной выставки.

| прил. экспонентский, ая, ое.
40528 ЭКСПОНИРОВАТЬ ЭКСПОНИРОВАТЬ, рую, руешь; анный; сов. и несов., кого-что (спец.). Выставить (влять) для обозрения, показа.

| сущ. экспонирование, я, ср.
40529 ЭКСПОРТ ЭКСПОРТ, а, м.

1. Вывоз товаров, капиталов, технологии за границу; противоп. импорт. Э. леса. Э. станков. Изделие идёт на э.

2. собир. Вывозимые за границу товары, изделия (разг.).

| прил. экспортный, ая, ое.
40530 ЭКСПОРТЁР ЭКСПОРТЁР, а, м. (спец.). Лицо или организация, экспортирующие чтон. Страны экспортёры нефти.

| прил. экспортёрский, ая, ое.
40531 ЭКСПОРТИРОВАТЬ ЭКСПОРТИРОВАТЬ, рую, руешь; анный; сов. и несов., кого-что. Вывезти (возить) за границу.

| сущ. экспортирование, я, ср.
40532 ЭКСПОРТНЫЙ ЭКСПОРТНЫЙ, ая, ое.

1. см. экспорт.

2. Предназначенный для экспортирования чегон.
40533 ЭКСПРЕСС ЭКСПРЕСС, а, м. Поезд или автобус, судно, идущие с высокой скоростью без остановок или с остановками только в крупных пунктах. Международный э. Автобус-э. Голубые экспрессы (о поездах метро).

| прил. экспрессный, ая, ое.
40534 ЭКСПРЕСС… ЭКСПРЕСС-... Первая часть сложных слов со знач. моментальный, срочный, напр. э.-диагностика, э.-анализ, э.-информация, э.-проба, э.-лаборатория (осуществляющая срочные анализы, пробы).
40535 ЭКСПРЕССИВНЫЙ ЭКСПРЕССИВНЫЙ, ая, ое; вен, вна (книжн.). Содержащий экспрессию, выразительный. Экспрессивные средства речи.

| сущ. экспрессивность, и, ж.
40536 ЭКСПРЕССИОНИЗМ ЭКСПРЕССИОНИЗМ, а, м. Направление в искусстве первой половины 20 в., провозглашающее основой художественного изображения подчёркнутую, иногда гротескную эмоциональную выразительность образа.

| прил. экспрессионистический, ая, ое.
40537 ЭКСПРЕССИОНИСТ ЭКСПРЕССИОНИСТ, а, м. Последователь экспрессионизма.

| ж. экспрессионистка, и.

| прил. экспрессионистский, ая, ое.
40538 ЭКСПРЕССИЯ ЭКСПРЕССИЯ, и, ж. (книжн.). Выражение чувств, переживаний, выразительность. Декламировать с большой экспрессией.

| прил. экспрессионный, ая, ое.
40539 ЭКСПРОМТ ЭКСПРОМТ, а, м. Речь, стихотворение, музыкальное произведение, создаваемые без подготовки, в момент произнесения, исполнения, импровизация. Музыкальный э. (также название небольшой, написанной в свободной форме музыкальной пьесы).

| прил. экспромтный, ая, ое.
40540 ЭКСПРОМТОМ ЭКСПРОМТОМ, нареч. Сразу, без подготовки. Произнести речь э.
40541 ЭКСПРОПРИАТОР ЭКСПРОПРИАТОР, а, м. (книжн.). Лицо, к-рое экспроприирует кого-чтон.

| ж. экспроприаторша, и (разг.).

| прил. экспроприаторский, ая, ое.
40542 ЭКСПРОПРИАЦИЯ ЭКСПРОПРИАЦИЯ, и, ж. (книжн.). Принудительное отчуждение, изъятие собственности. Э. земель.

| прил. экспроприационный, ая, ое.
40543 ЭКСПРОПРИИРОВАТЬ ЭКСПРОПРИИРОВАТЬ, рую, руешь; анный; сов. и несов., кого-что (книжн.). Подвергнуть (гать) экспроприации. Э. имущество.
40544 ЭКСТАЗ ЭКСТАЗ, а, м.

1. Исступлённо-восторженное состояние (книжн.). Прийти в э. Говорить чтон. в экстазе.

2. Вид аффективного психического расстройства (спец.).

| прил. экстатический, ая, ое. Экстатическая музыка.
40545 ЭКСТЕНСИВНЫЙ ЭКСТЕНСИВНЫЙ [тэ], ая, ое; вен, вна (спец.). Направленный в сторону количественного увеличения, расширения, распространения. Экстенсивное земледелие.

| сущ. экстенсивность, и, ж.
40546 ЭКСТЕРН ЭКСТЕРН [тэ], а, м. Человек, сдающий экзамены за курс учебного заведения, не обучаясь в нём. Окончить курс экстерном.
40547 ЭКСТЕРНАТ ЭКСТЕРНАТ [тэ], а, м. Система прохождения курса обучения экстерном.
40548 ЭКСТЕРРИТОРИАЛЬНОСТЬ ЭКСТЕРРИТОРИАЛЬНОСТЬ, и, ж. (спец.). Право дипломатических представителей, находящихся в какомн. государстве, подчиняться законам только своего государства; дипломатический иммунитет. Э. посла.

| прил. экстерриториальный, ая, ое.
40549 ЭКСТЕРЬЕР ЭКСТЕРЬЕР [тэ], а, м. (спец.). Внешний вид и телосложение животного. Э. рысистых лошадей.

| прил. экстерьерный, ая, ое.
40550 ЭКСТРА ЭКСТРА, неизм. То же, что люкс 2 (во 2 знач.) (обычно о сорте товара). Шоколад э.
40551 ЭКСТРА… ЭКСТРА..., приставка. Образует имена существительные и прилагательные со знач.: 1) высший, напр. экстракласс, экстракристаллический; 2) выходящий за пределы обычного, напр. экстраординарный, экстразональный, экстрамодный; 3) экстренный, напр. экстрапочта, экстрафрахт.
40552 ЭКСТРАВАГАНТНЫЙ ЭКСТРАВАГАНТНЫЙ, ая, ое; тен, тна (книжн.). Расходящийся с общепринятыми обычаями, слишком своеобразный; вызывающий. Э. поступок. Э. костюм.

| сущ. экстравагантность, и, ж.
40553 ЭКСТРАКТ ЭКСТРАКТ, а, м.

1. То, что извлечено из какогон. вещества, вытяжка (во 2 знач.). Ягодный э. Мясной э.

2. Краткое изложение сути какогон. сочинения, документа, текста (книжн.). Э. из донесения.

| прил. экстрактовый, ая, ое (к 1 знач.) и экстрактный, ая, ое (к 1 знач.).
40554 ЭКСТРАОРДИНАРНЫЙ ЭКСТРАОРДИНАРНЫЙ, ая, ое; рен, рна.

1. Чрезвычайный, необыкновенный (книжн.). Э. случай.

2. полн. ф. В названиях учёных должностей: сверхштатный, в противоп. ординарному (во 2 знач.) (устар.). Э. профессор.

| сущ. экстраординарность, и, ж. (к 1 знач.).
40555 ЭКСТРАСЕНС ЭКСТРАСЕНС [сэ], а, м. Человек, обладающий экстрасенсорным восприятием.
40556 ЭКСТРАСЕНСОРНЫЙ ЭКСТРАСЕНСОРНЫЙ, ая, ое; рен, рна (спец.). Относящийся к сверхчувственному восприятию.

| сущ. экстрасенсорность, и, ж.
40557 ЭКСТРЕМАЛЬНЫЙ ЭКСТРЕМАЛЬНЫЙ, ая, ое; лен, льна (книжн.). Крайний, необычный по трудности, сложности. В экстремальных условиях. Экстремальная ситуация.

| сущ. экстремальность, и, ж.
40558 ЭКСТРЕМИЗМ ЭКСТРЕМИЗМ, а, м. Приверженность к крайним взглядам и мерам (обычно в политике).

| прил. экстремистский, ая, ое.
40559 ЭКСТРЕМИСТ ЭКСТРЕМИСТ, а, м. Сторонник экстремизма. Левые экстремисты.

| ж. экстремистка, и (разг.).

| прил. экстремистский, ая, ое. Экстремистские группировки.
40560 ЭКСТРЕННЫЙ ЭКСТРЕННЫЙ, ая, ое; рен, ренна.

1. Срочный, спешный. Э. отъезд. Э. вызов. Экстренно (нареч.) созвать собрание.

2. Чрезвычайный, непредвиденный. Экстренные расходы.

| сущ. экстренность, и, ж.
40561 ЭКСЦЕНТРИК ЭКСЦЕНТРИК, а, м. Цирковой или эстрадный артист, исполняющий своеобразные комические номера, трюки, поражающие своей неожиданностью. Клоун-э.
40562 ЭКСЦЕНТРИКА ЭКСЦЕНТРИКА, и, ж. (спец.). В театре, цирке и других видах зрелищ: острокомедийное, основанное на контрастах и неожиданностях изображение действий, поступков персонажей. Цирковая э. Музыкальная э.

| прил. эксцентрический, ая, ое. Э. трюк. Э. номер.
40563 ЭКСЦЕНТРИЧЕСКИЙ ЭКСЦЕНТРИЧЕСКИЙ 1, ая, ое (спец.). Не имеющий общего центра; противоп. концентрический. Эксцентрические фигуры.
40564 ЭКСЦЕНТРИЧЕСКИЙ ЭКСЦЕНТРИЧЕСКИЙ 2, ая, ое.

1. см. эксцентрика.

2. То же, что эксцентричный.
40565 ЭКСЦЕНТРИЧНЫЙ ЭКСЦЕНТРИЧНЫЙ, ая, ое; чен, чна (книжн.). Вызывающе оригинальный, необычный до странности. Э. танец. Эксцентричное поведение.

| сущ. эксцентричность, и, ж.
40566 ЭКСЦЕСС ЭКСЦЕСС, а, м. (книжн.).

1. Крайнее проявление чегон., преимущ. об излишествах, невоздержанности.

2. Острая и нежелательная ситуация, нарушающая обычный порядок. Непредвиденный э.
40567 ЭКУМЕНИЗМ ЭКУМЕНИЗМ, а, м. (спец.). Сотрудничество церквей различных исповеданий, целью к-рого является сближение и в конечном счёте соединение всех направлений христианства (по нек-рым теориям вообще всех вероисповеданий).

| прил. экуменический, ая, ое. Экуменическое движение.
40568 ЭКЮ ЭКЮ, нескл., м. и ср.

1. Старинная французская золотая, с 17 в. серебряная монета; в 19 в. монета достоинством в пять франков.

2. В Европе с 1979 г.: региональная валютная счётная единица, используемая странами членами европейской валютной системы.
40569 ЭЛАСТИК ЭЛАСТИК.

1. а, м. Синтетическое эластичное волокно, а также изделия из него. Чулки из эластика.

2. неизм. Сделанный из такого волокна. Ткань э.

| прил. эластический, ая, ое (к 1 знач.).
40570 ЭЛАСТИЧНЫЙ ЭЛАСТИЧНЫЙ, ая, ое; чен, чна.

1. Упругий и гибкий; растяжимый. Эластичная резина. Эластичные чулки. Эластичная ткань.

2. перен. Плавный, лёгкий. Эластичные движения.

| сущ. эластичность, и, ж.
40571 ЭЛЕВАТОР ЭЛЕВАТОР, а, м.

1. Зернохранилище с механическим оборудованием для приёма, очистки, сушки, отгрузки зерна.

2. Вертикальный или наклонный транспортёр для перемещения материалов, грузов (спец.). Ковшовый, люлечный э.

| прил. элеваторный, ая, ое.
40572 ЭЛЕГАНТНЫЙ ЭЛЕГАНТНЫЙ, ая, ое; тен, тна (книжн.). Изысканный, изящный. Элегантные манеры. Э. костюм. Элегантно (нареч.) одеваться.

| сущ. элегантность, и, ж.
40573 ЭЛЕГИЧЕСКИЙ ЭЛЕГИЧЕСКИЙ, ая, ое.

1. см. элегия.

2. То же, что элегичный.
40574 ЭЛЕГИЧНЫЙ ЭЛЕГИЧНЫЙ, ая, ое; чен, чна (книжн.). Грустный, мечтательный. Э. тон.

| сущ. элегичность, и, ж.
40575 ЭЛЕГИЯ ЭЛЕГИЯ, и, ж.

1. Лирическое стихотворение, проникнутое грустью. Романтическая э.

2. Музыкальная пьеса задумчивого, скорбного характера.

| прил. элегический, ая, ое.
40576 ЭЛЕКТОРАТ ЭЛЕКТОРАТ, а, м., собир. (книжн.). Избиратели, участвующие в выборах в государственные или другие крупные общественные структуры.
40577 ЭЛЕКТРИЗОВАТЬ ЭЛЕКТРИЗОВАТЬ, зую, зуешь; ованный; несов.

1. что. Сообщать чемун. электрический заряд.

2. перен., кого (что). Приводить в возбуждённое состояние (книжн.).

| сов. наэлектризовать, зую, зуешь; ованный.

| сущ. электризация, и, ж. (к 1 знач.). Э. трением.
40578 ЭЛЕКТРИК ЭЛЕКТРИК, неизм. Голубовато-синий. Цвет э. Платье э.
40579 ЭЛЕКТРИК ЭЛЕКТРИК, а, м.

1. Специалист в области электричества, электротехники. Инженер-э.

2. Электротехник, электромонтёр.
40580 ЭЛЕКТРИФИЦИРОВАТЬ ЭЛЕКТРИФИЦИРОВАТЬ, рую, руешь; анный; сов. и несов., что. Внедрить (рять) электрическую энергию в производство, в хозяйственную жизнь, в быт. Э. страну. Э. промышленность.

| сущ. электрификация, и, ж.

| прил. электрификационный, ая, ое.
40581 ЭЛЕКТРИЧЕСКИЙ ЭЛЕКТРИЧЕСКИЙ, ая, ое.

1. см. электричество.

2. Действующий при помощи электричества (во 2 знач.), осуществляемый с применением электричества. Э. двигатель. Электрическая печь. Электрические часы. Электрическая дойка. Электрическое взрывание (при помощи электродетонаторов).

3. В названиях нек-рых рыб и их органов: дающий электрический разряд. Электрические органы (группы видоизменённых клеток, дающих такой разряд). Э. скат. Э. сом. Э. угорь.
40582 ЭЛЕКТРИЧЕСТВО ЭЛЕКТРИЧЕСТВО, а, ср.

1. Совокупность явлений, в к-рых обнаруживается существование, движение, взаимодействие заряженных частиц. Учение об электричестве.

2. Энергия, получаемая в результате использования таких явлений. Применение электричества в технике.

3. Освещение, получаемое на основе этой энергии. Горит э. Провести э. Зажечь, погасить э.

| прил. электрический, ая, ое. Э. заряд. Электрическая дуга. Э. ток. Электрическая лампа.
40583 ЭЛЕКТРИЧКА ЭЛЕКТРИЧКА, и, ж. (разг.).

1. Электропоезд не дальнего следования. Пригородная э. Ехать на электричке.

2. Электрическая железная дорога (устар.). Линия электрички.
40584 ЭЛЕКТРО… ЭЛЕКТРО... Первая часть сложных слов со знач.: 1) относящийся к электричеству (в 1 знач.), напр. электробиология, электровозбудимость, электродинамика, электродуга, электромагнетизм, электростатика; 2) относящийся к электричеству (во 2 знач.), напр. электроавтоматика, электровооружённость, электроинкубатор, электроэнергетика, электрооборудование, электроснабжение, электропоезд, электронасос, электробур, электроплитка, электропахота, электродойка, электроплуг, электропроигрыватель, электросеть, электрокардиограмма; 3) относящийся к электричеству (в 3 знач.), напр. электровыключатель, электрогирлянда, электросвет, электросветильник, электросветовой; 4) относящийся к работе с электрическими приборами, оборудованием, напр. электромонтёр, электроремонтный.
40585 ЭЛЕКТРОБУС ЭЛЕКТРОБУС, а, м. Многоместная транспортная машина, работающая на аккумуляторных батареях без рельсов и провода.

| прил. электробусный, ая, ое.
40586 ЭЛЕКТРОВОЗ ЭЛЕКТРОВОЗ, а, м. Локомотив, работающий от электрической сети.

| прил. электровозный, ая, ое.
40587 ЭЛЕКТРОГИТАРА ЭЛЕКТРОГИТАРА, ы, ж. Гитара с электрическим усилением звучания.
40588 ЭЛЕКТРОД ЭЛЕКТРОД, а, м. (спец.).

1. Проводник, посредством к-рого часть электрической цепи, образуемая проводами, соединяется с частью цепи, проходящей в неметаллической среде (жидкости, газе и др.). Положительный э. (анод). Отрицательный э. (катод).

2. Элемент конструкции, по к-рому кудан. подводится электрический ток. Сварочный э. Печной э.

| прил. электродный, ая, ое.
40589 ЭЛЕКТРОДВИЖУЩИЙ ЭЛЕКТРОДВИЖУЩИЙ, ая, ее: электродвижущая сила источник энергии, вызывающий и поддерживающий электрический ток в замкнутой цепи; величина, характеризующая такой источник.
40590 ЭЛЕКТРОДИНАМИКА ЭЛЕКТРОДИНАМИКА, и, ж. (спец.). Теория электромагнитных процессов в различных средах и в вакууме.

| прил. электродинамический, ая, ое.
40591 ЭЛЕКТРОЛАМПОВЫЙ ЭЛЕКТРОЛАМПОВЫЙ, ая, ое. Относящийся к производству электрических ламп. Э. завод.
40592 ЭЛЕКТРОЛЕЧЕНИЕ ЭЛЕКТРОЛЕЧЕНИЕ, я, ср. Лечение путём воздействия на организм электрического тока или электромагнитного поля, электротерапия.

| прил. электролечебный, ая, ое.
40593 ЭЛЕКТРОЛИЗ ЭЛЕКТРОЛИЗ, а, м. (спец.). Разложение (растворение, распад) вещества на составные части при прохождении через него электрического тока.

| прил. электролизный, ая, ое и электролитический, ая, ое.
40594 ЭЛЕКТРОМАГНЕТИЗМ ЭЛЕКТРОМАГНЕТИЗМ, а, м. Совокупность явлений, определяющих неразрывную связь между электрическими и магнитными свойствами вещества.

| прил. электромагнетический, ая, ое.
40595 ЭЛЕКТРОМАГНИТ ЭЛЕКТРОМАГНИТ, а, м. Устройство для получения магнитного поля при помощи электрического тока, обычно в виде стального или железного сердечника с проволочной обмоткой, искусственный магнит.

| прил. электромагнитный, ая, ое.
40596 ЭЛЕКТРОМАГНИТНЫЙ ЭЛЕКТРОМАГНИТНЫЙ, ая, ое.

1. см. электромагнит.

2. Относящийся к электромагнитному полю. Электромагнитные волны.

• Электромагнитное поле (спец.) особая форма материи, посредством к-рой осуществляется взаимодействие между заряженными частицами. Колебания электромагнитного поля.
40597 ЭЛЕКТРОМОБИЛЬ ЭЛЕКТРОМОБИЛЬ, я, м. Автомобиль с электрическим двигателем.

| прил. электромобильный, ая, ое.
40598 ЭЛЕКТРОМОНТЁР ЭЛЕКТРОМОНТЁР, а, м. Монтёр, специалист по электрическому оборудованию.
40599 ЭЛЕКТРОМОТОР ЭЛЕКТРОМОТОР, а, м. Электрический двигатель.

| прил. электромоторный, ая, ое.
40600 ЭЛЕКТРОН ЭЛЕКТРОН, а, м. (спец.). Элементарная частица с наименьшим отрицательным электрическим зарядом.

| прил. электронный, ая, ое.
40601 ЭЛЕКТРОНИКА ЭЛЕКТРОНИКА, и, ж. Наука о взаимодействии электронов с электромагнитными полями и о методах создания электронных приборов и устройств.
40602 ЭЛЕКТРОННО… ЭЛЕКТРОННО-... Первая часть сложных слов со знач. электронный (во 2 знач.), напр. электронно-акустический, электронно-волновой, электронно-зондовый, электронно-измерительный, электронно-микроскопический, электронно-счётный.
40603 ЭЛЕКТРОННОВЫЧИСЛИТЕЛЬНЫЙ ЭЛЕКТРОННО-ВЫЧИСЛИТЕЛЬНЫЙ, ая, ое: электронно-вычислительная машина (ЭВМ) электронная, вычислительная машина, предназначенная для обработки информации и преобразующая её из величин в виде набора цифр (чисел). ЭВМ первого, второго поколения. Работать на ЭВМ.
40604 ЭЛЕКТРОННЫЙ ЭЛЕКТРОННЫЙ, ая, ое.

1. см. электрон.

2. Связанный с использованием свойств электронов, основанный на их свойствах. Электронная вычислительная машина (ЭВМ). Э. микроскоп. Электронная линза.
40605 ЭЛЕКТРОНЩИК ЭЛЕКТРОНЩИК, а, м. (разг.). Специалист по электронике, по электронным устройствам.
40606 ЭЛЕКТРОПЕРЕДАЧА ЭЛЕКТРОПЕРЕДАЧА, и, ж.

1. Передача электрической энергии на расстояние.

2. Совокупность сооружений для этой передачи. Линия электропередачи.

| прил. электропередаточный, ая, ое (к 1 знач.).
40607 ЭЛЕКТРОПОЛОТЁР ЭЛЕКТРОПОЛОТЁР, а, м. Электрический прибор для натирки полов.

| прил. электрополотёрный, ая, ое.
40608 ЭЛЕКТРОПРИБОРЫ ЭЛЕКТРОПРИБОРЫ, ов, ед. электроприбор, а, м. Электрические приборы различного назначения. Бытовые э. Нагревательные э.
40609 ЭЛЕКТРОПРОВОД ЭЛЕКТРОПРОВОД, а, мн. а, ов, м. То же, что провод.
40610 ЭЛЕКТРОПРОВОДКА ЭЛЕКТРОПРОВОДКА, и, ж. То же, что проводка (во 2 знач.).
40611 ЭЛЕКТРОПРОВОДНОСТЬ ЭЛЕКТРОПРОВОДНОСТЬ, и, ж. Способность тела проводить электрический ток.
40612 ЭЛЕКТРОПРОВОДНЫЙ ЭЛЕКТРОПРОВОДНЫЙ, ая, ое; ден, дна. Обладающий электропроводностью.
40613 ЭЛЕКТРОСВАРКА ЭЛЕКТРОСВАРКА, и, ж. Сварка металлов при помощи электрического тока.

| прил. электросварочный, ая, ое. Э. аппарат.
40614 ЭЛЕКТРОСВАРЩИК ЭЛЕКТРОСВАРЩИК, а, м. Рабочий, специалист по электросварке.

| ж. электросварщица, ы.

| прил. электросварщицкий, ая, ое.
40615 ЭЛЕКТРОСОН ЭЛЕКТРОСОН, сна, м. (спец.). Метод лечения сон, вызываемый воздействием на головной мозг слабого импульсного электрического тока.
40616 ЭЛЕКТРОСТАНЦИЯ ЭЛЕКТРОСТАНЦИЯ, и, ж. Электрическая станция предприятие, вырабатывающее электрическую энергию.
40617 ЭЛЕКТРОСТАТИКА ЭЛЕКТРОСТАТИКА, и, ж. (спец.). Раздел электродинамики, изучающий взаимодействие покоящихся электрических зарядов и их электрического поля.

| прил. электростатический, ая, ое.
40618 ЭЛЕКТРОТЕРАПИЯ ЭЛЕКТРОТЕРАПИЯ, и, ж. (спец.). То же, что электролечение.

| прил. электротерапевтический, ая, ое.
40619 ЭЛЕКТРОТЕХНИК ЭЛЕКТРОТЕХНИК, а, м.

1. Специалист по электротехнике.

2. То же, что электромонтёр.
40620 ЭЛЕКТРОТЕХНИКА ЭЛЕКТРОТЕХНИКА, и, ж. Наука о применении электричества для практических целей, а также само такое применение. Курс электротехники.

| прил. электротехнический, ая, ое.
40621 ЭЛЕКТРОХИМИЯ ЭЛЕКТРОХИМИЯ, и, ж. Раздел физической химии, изучающий связь электрических и химических процессов.

| прил. электрохимический, ая, ое.
40622 ЭЛЕКТРОХОД ЭЛЕКТРОХОД, а, м. Судно с электрическим двигателем, двигателями.

| прил. электроходный, ая, ое.
40623 ЭЛЕКТРОШОК ЭЛЕКТРОШОК, а, м. (спец.). Метод лечения психических расстройств при помощи электрических разрядов.

| прил. электрошоковый, ая, ое.
40624 ЭЛЕКТРОЭНЕРГИЯ ЭЛЕКТРОЭНЕРГИЯ, и, ж. Электрическая энергия.
40625 ЭЛЕМЕНТ ЭЛЕМЕНТ, а, м.

1. Составная часть чегон., компонент. Разложить целое на элементы.

2. Доля, нек-рая часть в составе чегон., в чёмн. Интернациональные элементы в русской терминологии.

3. чего. Одна из черт в чёмн., в содержании чегон. (книжн.). Э. драматизма в рассказе.

4. вин. п. редко; также собир., обычно с определением. Человек как член какойн. социальной группы. Прогрессивные элементы. Уголовные элементы.

5. Простое вещество, неразложимое обычными химическими методами на составные части (спец.). Периодическая система элементов (Менделеева).

6. Химический источник электрического тока. Гальванический э. Сухой э.

| прил. элементный, ая, ое (к 1 и 5 знач.) и элементарный, ая, ое (к 1 и 5 знач.). Элементный анализ (в химии). Элементарная частица (мельчайшая и простейшая часть физической материи).
40626 ЭЛЕМЕНТАРНЫЙ ЭЛЕМЕНТАРНЫЙ, ая, ое; рен, рна.

1. см. элемент.

2. полн. ф. Начальный, относящийся к основам чегон. Элементарная математика. Элементарное образование.

3. Простейший, такой, к-рый должен быть известен каждому. Элементарные правила вежливости. Элементарные истины.

4. Упрощённый, поверхностный. Э. взгляд на вещи.

| сущ. элементарность, и, ж. (к 3 и 4 знач.).
40627 ЭЛЕУТЕРОКОКК ЭЛЕУТЕРОКОКК, а, м. Кустарниковое растение, обладающее целебными свойствами, так наз. дикий перец.

| прил. элеутерококковый, ая, ое.
40628 ЭЛИКСИР ЭЛИКСИР, а, м. Крепкий настой на спирту, кислотах, употр. в медицине, косметике. Зубной э. Жизненный э. или э. жизни (у средневековых мистиков: чудодейственный, волшебный напиток, якобы способный сохранить молодость; также перен.: о том, что вливает бодрость, желание жить).

| прил. эликсирный, ая, ое.
40629 ЭЛИТА ЭЛИТА, ы, ж. собир.

1. Лучшие растения, семена или животные, по своим качествам наиболее пригодные для разведения, воспроизводства.

2. Лучшие представители какойн. части общества, группировки, а также люди, относящиеся к верхушке какой-н. организации, группировки (книжн.). Творческая э. Политическая э. Властная э.

| прил. элитный, ая, ое и элитарный, ая, ое (ко 2 знач.).
40630 ЭЛЛИНГ ЭЛЛИНГ, а, м. (спец.).

1. Помещение на берегу, где строится или ремонтируется корпус судна.

2. Помещение для аэростатов, их постройки и ремонта. Э. для дирижабля.

3. Специальное помещение для спортивных судов, вёсел и другого инвентаря.

| прил. эллинговый, ая, ое.
40631 ЭЛЛИНЫ ЭЛЛИНЫ, ов, ед. ин, а, м. Самоназвание греков (чаще классической эпохи).

| ж. эллинка, и.

| прил. эллинский, ая, ое. Эллинская культура. Э. театр.
40632 ЭЛЛИПС ЭЛЛИПС, а, м.

1. В математике: замкнутая кривая, образующаяся при пересечении конической поверхности плоскостью.

2. То же, что эллипсис.

| прил. эллиптический, ая, ое. Эллиптическая орбита (имеющая форму эллипса).
40633 ЭЛЛИПСИС ЭЛЛИПСИС, а, м. В языкознании: пропуск в речи какогон. легко подразумеваемого слова, члена предложения.

| прил. эллиптический, ая, ое.
40634 ЭЛЬФ ЭЛЬФ, а, м. В германской мифологии: сказочное существо, дух. Светлые эльфы (духи воздуха). Тёмные эльфы (гномы, подземные кузнецы, хранители горных сокровищ).
40635 ЭМАЛИРОВАННЫЙ ЭМАЛИРОВАННЫЙ, ая, ое. Покрытый эмалью (в 1 знач.). Эмалированная кастрюля.
40636 ЭМАЛИРОВАТЬ ЭМАЛИРОВАТЬ, рую, руешь; ованный; несов., что. Покрывать эмалью (в 1 знач.).

| сущ. эмалирование, я, ср. и эмалировка, и, ж.

| прил. эмалировочный, ая, ое. Эмалировочные работы.
40637 ЭМАЛИРОВКА ЭМАЛИРОВКА, и, ж.

1. см. эмалировать.

2. Слой эмали (в 1 знач.) на чёмн.
40638 ЭМАЛЬ ЭМАЛЬ, и, ж.

1. Непрозрачная цветная стекловидная масса, к-рой покрывается поверхность металлических изделий.

2. собир. Художественные изделия, расписанные такой массой, а также сама соответствующая роспись, финифть (во 2 знач.). Коллекция эмалей. Прозрачная э.

3. Вещество, покрывающее наружную часть зуба (спец.).

| прил. эмалевый, ая, ое и эмальный, ая, ое (устар.). Эмалевые краски (изготовляемые на основе лаков).
40639 ЭМАНСИПАЦИЯ ЭМАНСИПАЦИЯ, и, ж. (книжн.). Освобождение от зависимости, угнетения, неравноправия. Э. женщин.

| прил. эмансипационный, ая, ое.
40640 ЭМАНСИПИРОВАТЬ ЭМАНСИПИРОВАТЬ, рую, руешь; анный; сов. и несов., кого-что (книжн.). Произвести (водить) эмансипацию.
40641 ЭМБАРГО ЭМБАРГО, нескл., ср. (спец.). Государственное запрещение на ввоз и вывоз иностранных товаров, ценностей [первонач. задержание государством судов, вооружения, принадлежащих иностранному государству]. Наложить (ввести, установить) э. на чтон. Экономическое э.
40642 ЭМБЛЕМА ЭМБЛЕМА, ы, ж.

1. Условное изображение какогон. понятия. Лира э. поэзии.

2. Знак какогон. учреждения. Э. спортивного клуба. Чайка э. Художественного театра.

| прил. эмблематический, ая, ое (устар.).
40643 ЭМБРИОЛОГ ЭМБРИОЛОГ, а, м. Специалист по эмбриологии.
40644 ЭМБРИОЛОГИЯ ЭМБРИОЛОГИЯ, и, ж. Раздел биологии, изучающий образование и развитие эмбрионов.

| прил. эмбриологический, ая, ое.
40645 ЭМБРИОН ЭМБРИОН, а, м. (спец.). Зародыш (в 1 знач.) на начальных стадиях развития.

| прил. эмбриональный, ая, ое и эмбрионный, ая, ое (устар.). Эмбриональное развитие.
40646 ЭМИГРАНТ ЭМИГРАНТ, а, м. Человек, к-рый эмигрировал, находится в эмиграции.

| ж. эмигрантка, и.

| прил. эмигрантский, ая, ое.
40647 ЭМИГРАЦИЯ ЭМИГРАЦИЯ, и, ж.

1. Вынужденное или добровольное переселение из своего отечества в другую страну по политическим, экономическим или иным причинам.

2. Место, время пребывания после такого переселения. Жить в эмиграции.

3. собир. Эмигранты.

| прил. эмиграционный, ая, ое (к 1 и 2 знач.).
40648 ЭМИГРИРОВАТЬ ЭМИГРИРОВАТЬ, рую, руешь; сов. и несов. Переселиться (ляться) из своего отечества в другую страну.
40649 ЭМИР ЭМИР, а, м. В нек-рых мусульманских странах Востока и Африки: титул правителя, князя, а также лицо, носящее этот титул.
40650 ЭМИРАТ ЭМИРАТ, а, м. Государство, возглавляемое эмиром, руководимое Советом эмиров.
40651 ЭМИССАР ЭМИССАР, а, м. (книжн.). Лицо, посылаемое с политическим поручением в другую страну.

| прил. эмиссарский, ая, ое.
40652 ЭМИССИЯ ЭМИССИЯ, и, ж. (спец.). Выпуск ценных бумаг, бумажных денег.

| прил. эмиссионный, ая, ое. Э. банк.
40653 ЭМКА ЭМКА, и, ж. (разг.). Род легкового автомобиля [по заводской марке «М»].
40654 ЭМОЦИОНАЛЬНЫЙ ЭМОЦИОНАЛЬНЫЙ, ая, ое; лен, льна.

1. см. эмоция.

2. Насыщенный эмоциями, выражающий их. Эмоциональная речь.

3. Подверженный эмоциям, легко возбуждающийся. Эмоциональная личность.

| сущ. эмоциональность, и, ж.
40655 ЭМОЦИЯ ЭМОЦИЯ, и, ж. Душевное переживание, чувство. Положительные, отрицательные эмоции. Э. радости.

| прил. эмоциональный, ая, ое. Эмоциональное воздействие.
40656 ЭМПИРЕЙ ЭМПИРЕЙ, я, м.: в эмпиреях витать (быть, находиться) (книжн. ирон.) жить в отрыве от действительности, предаваться мечтам [в античной натурфилософии эмпирей самая высокая часть неба].
40657 ЭМПИРИЗМ ЭМПИРИЗМ, а, м.

1. Философское направление, признающее чувственное восприятие и опыт единственным источником познания, недооценивающее значение понятий, теоретических обобщений при изучении отдельных фактов, явлений.

2. Исследовательский метод, основанный на описании фактов, без последующих заключений и теоретических обобщений (книжн.).

| прил. эмпирический, ая, ое.
40658 ЭМПИРИК ЭМПИРИК, а, м.

1. Последователь эмпиризма (в 1 знач.).

2. Учёный, основывающий свои исследования на эмпиризме (во 2 знач.) (книжн.).
40659 ЭМПИРИОКРИТИЦИЗМ ЭМПИРИОКРИТИЦИЗМ, а, м. В философских течениях конца 19 начала 20 в.: субъективно-идеалистическое направление, отрицающее объективное существование материального мира и рассматривающее его как явление сознания и сочетания ощущений.
40660 ЭМПИРИЧНЫЙ ЭМПИРИЧНЫЙ, ая, ое; чен, чна (книжн.). Проникнутый эмпиризмом (во 2 знач.). Э. способ описания. Э. вывод.

| сущ. эмпиричность, и, ж.
40661 ЭМПИРИЯ ЭМПИРИЯ, и, ж. (книжн.).

1. Человеческий опыт вообще, восприятие посредством органов чувств.

2. Наблюдение в естественных условиях, в противоп. эксперименту.

| прил. эмпирический, ая, ое.
40662 ЭМУ ЭМУ, нескл., м. Крупная австралийская птица, похожая на страуса.
40663 ЭМУЛЬСИЯ ЭМУЛЬСИЯ, и, ж. (спец.).

1. обычно мн. Жидкость со взвешенными в ней частицами другой жидкости.

2. Светочувствительный слой на фотопластинках, фото- и киноплёнке.

| прил. эмульсионный, ая, ое.
40664 ЭМФАЗА ЭМФАЗА, ы, ж. (спец.). Эмоциональная выразительность, напряжённость речи.

| прил. эмфатический, ая, ое. Эмфатическое ударение.
40665 ЭМФИЗЕМА ЭМФИЗЕМА [зэ] ы, ж. (спец.). Болезнетворное скопление воздуха в какихн. органах, тканях. Э. лёгких. Тканевая э.

| прил. эмфизематозный, ая, ое.
40666 ЭНДОКРИННЫЙ ЭНДОКРИННЫЙ, ая, ое. Относящийся к железам внутренней секреции. Эндокринные железы (то же, что железы внутренней секреции; см. секреция). Эндокринные заболевания. Эндокринные препараты.
40667 ЭНДОКРИНОЛОГ ЭНДОКРИНОЛОГ, а, м. Врач специалист по эндокринологии.
40668 ЭНДОКРИНОЛОГИЯ ЭНДОКРИНОЛОГИЯ, и, ж. Наука о железах внутренней секреции и о болезнях, связанных с нарушением их функций.

| прил. эндокринологический, ая, ое.
40669 ЭНДОСКОП ЭНДОСКОП, а, м. (спец.). Оборудованный волоконной оптикой светопроводящий прибор для визуального внутреннего обследования органов человека.

| прил. эндоскопный, ая, ое.
40670 ЭНДОСКОПИЯ ЭНДОСКОПИЯ, и, ж. (спец.). Медицинское обследование с помощью эндоскопа. Э. бронхов.

| прил. эндоскопический, ая, ое. Э. осмотр.
40671 ЭНДШПИЛЬ ЭНДШПИЛЬ, я, м. Заключительная стадия шахматной, шашечной партии.
40672 ЭНЕРГЕТИК ЭНЕРГЕТИК, а, м. Специалист по энергетике.
40673 ЭНЕРГЕТИКА ЭНЕРГЕТИКА, и, ж. Область экономики, охватывающая выработку, преобразование, передачу и использование разных видов энергии. Атомная э. Солнечная э.

| прил. энергетический, ая, ое. Энергетические ресурсы.
40674 ЭНЕРГИЧНЫЙ ЭНЕРГИЧНЫЙ, ая, ое; чен, чна. Полный энергии, решительный и активный. Э. руководитель. Энергичные меры. Энергично (нареч.) работать.

| сущ. энергичность, и, ж.
40675 ЭНЕРГИЯ ЭНЕРГИЯ, и, ж.

1. Одно из основных свойств материи мера её движения, а также способность производить работу. Солнечная, тепловая, электрическая, механическая, ядерная э. Э. воды. Затрата энергии.

2. Решительность и настойчивость в действиях. Полон энергии ктон.

| прил. энергетический, ая, ое (к 1 знач.).
40676 ЭНЕРГО… ЭНЕРГО... Первая часть сложных слов со знач.: 1) относящийся к энергетике, напр. энерговооружённость, энергобаза, энергогигант; 2) относящийся к энергии (в 1 знач.), напр. энергопитание, энергоснабжение.
40677 ЭНЕРГОНОСИТЕЛИ ЭНЕРГОНОСИТЕЛИ, ей, ед. энергоноситель, я, м. Полезные ископаемые и продукты их переработки как источники энергии (уголь, газ, нефтепродукты).
40678 ЭННЫЙ ЭННЫЙ, ая, ое. Некий, некоторый, любой [по обозначению латинской буквой N, n, первонач. в формулах]. Энное число. Энная сумма.
40679 ЭНСКИЙ ЭНСКИЙ, ая, ое. Некий, намеренно не называемый [от названия латинской буквы N, употр. на месте скрываемого названия, напр. в городе N]. Э. завод.
40680 ЭНТОМОЛОГ ЭНТОМОЛОГ, а, м. Специалист по энтомологии.
40681 ЭНТОМОЛОГИЯ ЭНТОМОЛОГИЯ, и, ж. Раздел зоологии, изучающий насекомых.

| прил. энтомологический, ая, ое.
40682 ЭНТУЗИАЗМ ЭНТУЗИАЗМ, а, м. Душевный подъём, сильная увлечённость. Работать с энтузиазмом.

| прил. энтузиастический, ая, ое (устар.).
40683 ЭНТУЗИАСТ ЭНТУЗИАСТ, а, м. Человек, к-рый предан делу, идее, действует с энтузиазмом. Э. науки.

| ж. энтузиастка, и (разг.).
40684 ЭНЦЕФАЛИТ ЭНЦЕФАЛИТ, а, м. Воспаление головного мозга.

| прил. энцефалитный, ая, ое.
40685 ЭНЦИКЛОПЕДИЗМ ЭНЦИКЛОПЕДИЗМ, а, м. (книжн.). Всесторонняя образованность, глубокая осведомлённость в различных областях знания.

| прил. энциклопедический, ая, ое. Э. ум (о всесторонне образованном человеке).
40686 ЭНЦИКЛОПЕДИСТ ЭНЦИКЛОПЕДИСТ, а, м.

1. Всесторонне образованный человек (книжн.).

2. Во Франции в конце 18 в.: представитель группы передовых мыслителей, объединившихся вокруг «Энциклопедии», к-рую издавали Дидро и ДАламбер.

| ж. энциклопедистка, и (к 1 знач.).

| прил. энциклопедистский, ая, ое.
40687 ЭНЦИКЛОПЕДИЧЕСКИЙ ЭНЦИКЛОПЕДИЧЕСКИЙ, ая, ое.

1. см. энциклопедизм и энциклопедия.

2. Проникнутый энциклопедизмом. Энциклопедические знания.
40688 ЭНЦИКЛОПЕДИЧНЫЙ ЭНЦИКЛОПЕДИЧНЫЙ, ая, ое; чен, чна. То же, что энциклопедический (во 2 знач.).

| сущ. энциклопедичность, и, ж. Э. знаний.
40689 ЭНЦИКЛОПЕДИЯ ЭНЦИКЛОПЕДИЯ, и, ж.

1. Научное справочное издание по всем или отдельным отраслям знания в форме словаря. Большая э. Техническая э. Военная э. Литературная э.

2. Приведённое в систему обозрение различных отраслей какойн. науки (устар. книжн.). Э. наук. Э. права.

• Ходячая энциклопедия (шутл.) о человеке, к-рый обладает обширными знаниями, у к-рого можно получить сведения по любому вопросу.

| прил. энциклопедический, ая, ое. Э. словарь.
40690 ЭПАТАЖ ЭПАТАЖ, а, м. (книжн.). Вызывающее поведение, скандальная выходка.

| прил. эпатажный, ая, ое.
40691 ЭПИГОН ЭПИГОН, а, м. (книжн.). Последователь какогон. направления в искусстве или науке, лишённый творческой оригинальности и повторяющий чужие идеи.

| прил. эпигонский, ая, ое.
40692 ЭПИГОНСТВО ЭПИГОНСТВО, а, ср. (книжн.). Подражательная, лишённая творческой оригинальности деятельность в какойн. интеллектуальной сфере.

| прил. эпигонский, ая, ое.
40693 ЭПИГРАММА ЭПИГРАММА, ы, ж. Короткое сатирическое стихотворение (первонач. дидактическое), высмеивающее какоен. определённое лицо. Э. на льстеца. Дружеская э. Обрушить на когон. град эпиграмм (перен.: колкостей, язвительных насмешек).

| прил. эпиграмматический, ая, ое (спец.).
40694 ЭПИГРАФ ЭПИГРАФ, а, м. Изречение (или цитата), предпосланное произведению (или его части, главе) и сосредоточивающее мысль на его идее. Э. к роману.

| прил. эпиграфический, ая, ое (спец.).
40695 ЭПИГРАФИКА ЭПИГРАФИКА, и, ж. Наука о древних надписях.

| прил. эпиграфический, ая, ое.
40696 ЭПИДЕМИОЛОГ ЭПИДЕМИОЛОГ, а, м. Специалист по эпидемиологии.
40697 ЭПИДЕМИОЛОГИЯ ЭПИДЕМИОЛОГИЯ, и, ж.

1. Раздел медицины наука об эпидемических заболеваниях, их лечении и предупреждении.

2. Изучение распространения неэпидемических заболеваний, основанное на статистических методах (спец.). Э. сердечно-сосудистых заболеваний.

| прил. эпидемиологический, ая, ое.
40698 ЭПИДЕМИЯ ЭПИДЕМИЯ, и, ж. Широкое распространение какойн. инфекционной болезни. Э. гриппа.

| прил. эпидемический, ая, ое.
40699 ЭПИЗОД ЭПИЗОД, а, м.

1. Случай, происшествие. Эпизоды из жизни. Интересный э.

2. Малозначительный, частный случай. Это лишь э. в его жизни.

3. Часть литературного произведения, обладающая относительной самостоятельностью и законченностью. Вставной э. в пьесе.

| прил. эпизодный, ая, ое (к 3 знач.).
40700 ЭПИЗОДИЧЕСКИЙ ЭПИЗОДИЧЕСКИЙ, ая, ое. Случайный, являющийся эпизодом (в 1 и 2 знач.), бывающий не постоянно. Эпизодическое явление. Эпизодически (нареч.) возникать. Эпизодическая роль в пьесе (в коротком эпизоде).
40701 ЭПИЗОДИЧНЫЙ ЭПИЗОДИЧНЫЙ, ая, ое; чен, чна. То же, что эпизодический.

| сущ. эпизодичность, и, ж.
40702 ЭПИЗООТИЯ ЭПИЗООТИЯ [зоо], и, ж. (спец.). Широкое распространение какойн. инфекционной болезни среди животных. Э. сибирской язвы.

| прил. эпизоотический, ая, ое.
40703 ЭПИКУРЕЕЦ ЭПИКУРЕЕЦ, ейца, м. Последователь, сторонник эпикуреизма.

| прил. эпикурейский, ая, ое.
40704 ЭПИКУРЕИЗМ ЭПИКУРЕИЗМ, а, м.

1. В древнегреческой и римской философии, позднее во Франции в 17 в.: учение, согласно к-рому основой счастья человека является удовлетворение жизненных потребностей, разумное наслаждение и покой [по имени древнегреческого философа-материалиста Эпикура].

2. Мировоззрение, возникшее на почве этого учения и видящее смысл жизни в утончённых удовольствиях, в комфорте (книжн.).

| прил. эпикурейский, ая, ое.
40705 ЭПИКУРЕЙСТВО ЭПИКУРЕЙСТВО, а, ср. (книжн.). Склонность к комфорту, стремление к жизненным удовольствиям.

| прил. эпикурейский, ая, ое.
40706 ЭПИЛЕПСИЯ ЭПИЛЕПСИЯ, и и ЭПИЛЕПСИЯ, и, ж. Хроническая болезнь головного мозга, сопровождающаяся судорожными припадками и потерей сознания.

| прил. эпилептический, ая, ое. Э. припадок.
40707 ЭПИЛЕПТИК ЭПИЛЕПТИК, а, м. Человек, страдающий эпилепсией.

| ж. эпилептичка, и (разг.).
40708 ЭПИЛОГ ЭПИЛОГ, а, м. Заключительная часть литературного, музыкального произведения. Э. романа, оперы. Э. жизни (перен.: события её последних, завершающих лет).

| прил. эпилоговый, ая, ое.
40709 ЭПИСТОЛЯРНЫЙ ЭПИСТОЛЯРНЫЙ, ая, ое.

1. Относящийся к частной переписке, к письмам. Эпистолярное наследие поэта.

2. Имеющий форму письма, переписки (о литературном произведении). Э. жанр. Э. роман (роман в письмах).
40710 ЭПИТАЛАМА ЭПИТАЛАМА, ы, ж. (спец.). Торжественное стихотворение, поэма или песнь в честь новобрачных.

| прил. эпиталамический, ая, ое.
40711 ЭПИТАФИЯ ЭПИТАФИЯ, и, ж.

1. Стихотворение, написанное по поводу чьейн. смерти. Э. на смерть полководца.

2. Надгробная надпись. Э. на памятнике.
40712 ЭПИТЕЛИЙ ЭПИТЕЛИЙ [тэ], я, м. (спец.). Ткань, выстилающая поверхность и полости тела, покрывающая слизистые оболочки, а также внутренняя оболочка в полостях нек-рых растений.

| прил. эпителиальный, ая, ое.
40713 ЭПИТЕТ ЭПИТЕТ, а, м. В поэтике: образное, художественное определение. Постоянный э. (в народной словесности, напр. синее море, златы кудри). Нелестный э. (перен.: о неодобрительной характеристике кого-чегон.).
40714 ЭПИЦЕНТР ЭПИЦЕНТР, а, м.

1. Область на поверхности земли, расположенная над очагом землетрясения, взрыва (спец.).

2. перен. Место, где чтон. проявляется с наибольшей силой (книжн.). Э. пожара. В эпицентре событий.

| прил. эпицентрический, ая, ое (к 1 знач.).
40715 ЭПИЧЕСКИЙ ЭПИЧЕСКИЙ, ая, ое.

1. см. эпос.

2. перен. Исполненный величия и героизма (книжн.). Эпические события народной истории. Эпическое художественное полотно.

3. Величественно-спокойный и бесстрастный. Э. тон. Эпическая манера изложения.
40716 ЭПИЧНЫЙ ЭПИЧНЫЙ, ая, ое; чен, чна. То же, что эпический (в 3 знач.).

| сущ. эпичность, и, ж.
40717 ЭПОЛЕТЫ ЭПОЛЕТЫ, ет, ед. а, ы, ж. и (устар.) ет, а, м. В царской и нек-рых иностранных армиях: наплечные знаки различия офицеров, генералов, адмиралов род блестящих парадных погонов, заканчивающихся расшитым (часто с бахромой) кругом.

| прил. эполетный, ая, ое.
40718 ЭПОПЕЯ ЭПОПЕЯ, и, ж.

1. Крупное произведение эпического жанра, повествующее о значительных исторических событиях. Эпопеи Гомера. Роман-э. Л. Толстого «Война и мир».

2. перен. Крупное, значительное событие, охватывающее целый исторический период. Э. Великой Отечественной войны.

| прил. эпопейный, ая, ое.
40719 ЭПОС ЭПОС, а, м.

1. Повествовательный род литературы (в отличие от драмы и лирики) (спец.).

2. Произведения народного творчества героические сказания, песни. Народный героический э. Богатырский э.

| прил. эпический, ая, ое. Э. жанр. Э. стиль.
40720 ЭПОХА ЭПОХА, и, ж. Длительный период времени, выделяемый по какимн. характерным явлениям, событиям. Геологические эпохи. Э. феодализма. Героические эпохи русской истории. Э. в чьейн. жизни (перен.: важный, значительный период).
40721 ЭПОХАЛЬНЫЙ ЭПОХАЛЬНЫЙ, ая, ое; лен, льна (книжн.). Составляющий эпоху, знаменующий собой эпоху, важный, значительный. События эпохального значения.

| сущ. эпохальность, и, ж.
40722 ЭРА ЭРА, ы, ж.

1. Система летосчисления, ведущаяся от какогон. определённого момента. Христианская (или новая, наша) э. До нашей эры.

2. Крупный исторический период, эпоха (высок.). Новая э. в истории человечества.

3. Самое крупное хронологическое деление, значительный этап в геологической истории Земли (спец.). Палеозойская э.
40723 ЭРГ ЭРГ, а, мн. эрги, эрг и эргов, м. (спец.). Единица работы, энергии и количества теплоты.
40724 ЭРДЕЛЬТЕРЬЕР ЭРДЕЛЬТЕРЬЕР [дэ, тэ], а, м. Порода собак крупный служебный терьер с густой жесткой шерстью на морде, растущей в виде бороды и усов. Порода эрдельтерьеров.
40725 ЭРЗАЦ ЭРЗАЦ.

1. а, м. Заменитель чегон., суррогат. Э. кожи. Эрзацы жиров.

2. неизм. Являющийся заменителем чегон., суррогатом. Кофе э. Продукт э.
40726 ЭРЗЯ ЭРЗЯ,

1. и, ж. собир., ед. эрзя, и, м. и ж. Этническая группа мордвы, составляющая коренное население восточной части Мордовии.

2. Относящийся к этому населению, к его языку, национальному характеру, образу жизни, культуре, а также к Мордовии, её территории, внутреннему устройству, истории; такой, как у эрзя (эрзян), как в Мордовии.

| прил. также эрзянский, ая, ое.
40727 ЭРЗЯНЕ ЭРЗЯНЕ, ян, ед. янин, а, м. То же, что эрзя.

| ж. эрзянка, и.

| прил. эрзянский, ая, ое.
40728 ЭРЗЯНСКИЙ ЭРЗЯНСКИЙ, ая, ое.

1. см. эрзя и эрзяне.

2. То же, что эрзя (во 2 знач.). Э. язык (эрзя-мордовский; финно-угорской семьи языков).
40729 ЭРИТРОЦИТЫ ЭРИТРОЦИТЫ, ов, ед. ит, а, м. (спец.). Составная часть крови красные клетки, содержащие гемоглобин.

| прил. эритроцитный, ая, ое и эритроцитарный, ая, ое.
40730 ЭРКЕР ЭРКЕР, а, м. То же, что фонарь (во 2 знач.).

| прил. эркерный, ая, ое.
40731 ЭРОЗИЯ ЭРОЗИЯ, и, ж. (спец.). Полное или частичное разрушение, повреждение поверхности чегон. Защита берегов от ветровой и водной эрозии. Э. почвы. Э. металлов. Воспалительная э. (слизистой оболочки, поверхности кожи).

| прил. эрозионный, ая, ое и эрозийный, ая, ое. Эрозийный процесс. Эрозионная впадина (образовавшаяся в результате эрозии).
40732 ЭРОТИЗМ ЭРОТИЗМ, а, м. (книжн.). Чрезмерная чувственность, повышенный интерес к половой жизни; проявление полового влечения.

| прил. эротический, ая, ое.
40733 ЭРОТИКА ЭРОТИКА, и, ж. (книжн.). Чувственность, обращённость к половой жизни, к изображению её.

| прил. эротический, ая, ое.
40734 ЭРОТИЧЕСКИЙ ЭРОТИЧЕСКИЙ, ая, ое (книжн.).

1. см. эротизм и эротика.

2. То же, что эротичный. Эротические наклонности.
40735 ЭРОТИЧНЫЙ ЭРОТИЧНЫЙ, ая, ое; чен, чна (книжн.). Проникнутый эротизмом.

| сущ. эротичность, и, ж.
40736 ЭРОТОМАН ЭРОТОМАН, а, м. (книжн.). Человек, страдающий эротоманией.

| ж. эротоманка, и.

| прил. эротоманский, ая, ое.
40737 ЭРОТОМАНИЯ ЭРОТОМАНИЯ, и, ж. (книжн.). Болезненно повышенная сексуальность, половая возбудимость.
40738 ЭРУДИРОВАННЫЙ ЭРУДИРОВАННЫЙ, ая, ое; ан, анна (книжн.). Обладающий эрудицией. Э. исследователь.

| сущ. эрудированность, и, ж.
40739 ЭРУДИТ ЭРУДИТ, а, м. (книжн.). Человек, обладающий большой эрудицией.

| ж. эрудитка, и (разг.).
40740 ЭРУДИЦИЯ ЭРУДИЦИЯ, и, ж. (книжн.). Глубокие познания в какойн. области. Большая э.
40741 ЭСЕР ЭСЕР [сэ], а, м. Сокращение: социалист-революционер.

| ж. эсерка, и.

| прил. эсеровский, ая, ое.
40742 ЭСКАВЭ ЭСКАВЭ, нескл., ж. Сокращение: свободно конвертируемая валюта (СКВ). Оплата в эскавэ.
40743 ЭСКАДРА ЭСКАДРА, ы, ж. Крупное соединение военных судов или самолётов.

| прил. эскадренный, ая, ое. Э. миноносец (боевой корабль).
40744 ЭСКАДРИЛЬЯ ЭСКАДРИЛЬЯ, и, род. мн. лий, ж.

1. В военно-воздушном флоте: подразделение, входящее в состав авиационного полка и состоящее из нескольких звеньев (отрядов). Э. бомбардировщиков.

2. В вооружённых силах нек-рых стран: ракетное (или зенитно-ракетное) подразделение.

| прил. эскадрильный, ая, ое.
40745 ЭСКАДРОН ЭСКАДРОН, а, м. В кавалерии: подразделение, соответствующее роте в пехоте.

| прил. эскадронный, ая, ое. Э. командир. Приказ эскадронного (сущ.).
40746 ЭСКАЛАТОР ЭСКАЛАТОР, а, м. Вид подъёмника движущаяся лестница. Э. в метро. Подняться, спуститься по эскалатору или на эскалаторе.

| прил. эскалаторный, ая, ое.
40747 ЭСКАЛАЦИЯ ЭСКАЛАЦИЯ, и, ж. (книжн.). Увеличение, рост, расширение. Э. военных действий. Э. гонки вооружений.
40748 ЭСКАРП ЭСКАРП, а, м. (спец.). Противотанковое земляное заграждение крутой срез на скате, на склоне высоты.

| прил. эскарповый, ая, ое и эскарпный, ая, ое.
40749 ЭСКИЗ ЭСКИЗ, а, м. Предварительный, неоконченный рисунок, набросок. Выставка эскизов. Э. к картине. Э. декораций, костюмов (рисунок, по к-рому будут выполнены декорации, костюмы). Э. конструкции моста.

| прил. эскизный, ая, ое.
40750 ЭСКИЗНЫЙ ЭСКИЗНЫЙ, ая, ое; зен, зна.

1. см. эскиз.

2. перен. Предварительный, неокончательный, сделанный в общих чертах. Изобразить события эскизно (нареч.).

| сущ. эскизность, и, ж.
40751 ЭСКИМО ЭСКИМО.

1. нескл., ср. Сливочное или молочное мороженое в шоколаде. Порция э.

2. неизм. О мороженом: такого приготовления. Мороженое э.
40752 ЭСКИМОССКИЙ ЭСКИМОССКИЙ, ая, ое. Относящийся к эскимосам, к их языку, национальному характеру, образу жизни, культуре, а также к территории их проживания, её внутреннему устройству, истории; такой, как у эскимосов. Э. язык (эскимосско-алеутской семьи языков). Эскимосская собака (порода). По-эскимосски (нареч.).
40753 ЭСКИМОСЫ ЭСКИМОСЫ, ов, ед. ос, а, м. Группа народов, живущих по полярному побережью Северной Америки, в Гренландии и на северо-восточной оконечности Азии.

| ж. эскимоска, и.

| прил. эскимосский, ая, ое.
40754 ЭСКОРТ ЭСКОРТ, а, м. (спец.). Военный конвой, охрана, сопровождающие кого-чтон. Морской, воздушный э. Почётный э.

| прил. эскортный, ая, ое. Э. миноносец.
40755 ЭСКОРТИРОВАТЬ ЭСКОРТИРОВАТЬ, рую, руешь; анный; сов. и несов., кого-что (книжн.). Сопроводить (вождать) эскортом. Э. караван судов.

| сущ. эскортирование, я, ср.
40756 ЭСКУДО ЭСКУДО, нескл., м. Денежная единица в Португалии и в нек-рых других странах.
40757 ЭСКУЛАП ЭСКУЛАП, а, м. (устар. и ирон.). Врач, лекарь [по имени бога врачевания в древнеримской мифологии]. Уездный э.

| прил. эскулапский, ая, ое.
40758 ЭСМИНЕЦ ЭСМИНЕЦ, нца, м. Сокращение: эскадренный миноносец.
40759 ЭСПАДРОН ЭСПАДРОН, а, м. Спортивная сабля.

| прил. эспадронный, ая, ое.
40760 ЭСПАНЬОЛКА ЭСПАНЬОЛКА [ньё], и, ж. Короткая и узкая остроконечная бородка.
40761 ЭСПЕРАНТИСТ ЭСПЕРАНТИСТ, а, м. Специалист по эсперанто; человек, изучающий эсперанто.

| ж. эсперантистка, и.

| прил. эсперантистский, ая, ое.
40762 ЭСПЕРАНТО ЭСПЕРАНТО, нескл., м. и ср. Международный язык, искусственно созданный на основе грамматических и лексических элементов западноевропейских языков. Писать на э.
40763 ЭСПЛАНАДА ЭСПЛАНАДА, ы, ж. (спец.).

1. Широкая улица с аллеями.

2. Незастроенное место между крепостью и городом (устар.).

3. Площадь перед большим зданием.
40764 ЭССЕ ЭССЕ [сэ], нескл., ср. (спец.). Прозаическое сочинение небольшого объёма и свободной композиции на частную тему, трактуемую субъективно и обычно неполно. Философское э. Литературно-критическое э.

| прил. эссеистический, ая, ое.
40765 ЭССЕИСТ ЭССЕИСТ [сэ], а, м. Автор эссе.
40766 ЭССЕНЦИЯ ЭССЕНЦИЯ, и, ж. Крепкий раствор летучих веществ. Уксусная э. Цветочная э.
40767 ЭСТАКАДА ЭСТАКАДА, ы, ж.

1. Сооружение в виде моста для проведения одного пути над другим в месте их пересечения, для причала судов, а также вообще для создания дороги на нек-рой высоте.

2. Подводное заграждение или опорное сооружение из свай (спец.).

| прил. эстакадный, ая, ое. Эстакадная железная дорога.
40768 ЭСТАМП ЭСТАМП, а, м. Картина оттиск, снимок с гравюры.

| прил. эстамповый, ая, ое и эстампный, ая, ое.
40769 ЭСТАФЕТА ЭСТАФЕТА, ы, ж.

1. Почта, доставляемая конным нарочным (устар.). Отправить эстафетой. Получена э.

2. Соревнования спортивных команд бег, движение на дистанции, при к-ром на определённом этапе один спортсмен, сменяясь, передает другому условленный предмет. Легкоатлетическая э. Лыжная э. Э. славы, подвига (перен.: о славных традициях, передаваемых от одного поколения к другому; высок.).

3. Предмет, передаваемый спортсменами друг другу при таком соревновании.

| прил. эстафетный, ая, ое (ко 2 и 3 знач.).
40770 ЭСТЕТ ЭСТЕТ [тэ], а, м.

1. Сторонник эстетизма (в 1 знач.) (книжн.).

2. Поклонник всего изящного.

| ж. эстетка, и.

| прил. эстетский, ая, ое.
40771 ЭСТЕТИЗМ ЭСТЕТИЗМ [тэ], а, м.

1. Художественная манера, представляющая изображаемое в тонких и изысканных красках. Э. любовной лирики.

2. Склонность к красоте, к эстетическому. Утончённый э.
40772 ЭСТЕТИК ЭСТЕТИК [тэ], а, м. Специалист по эстетике.
40773 ЭСТЕТИКА ЭСТЕТИКА [тэ], и, ж.

1. Философское учение о сущности и формах прекрасного в художественном творчестве, в природе и в жизни, об искусстве как особом виде общественной идеологии. Курс эстетики.

2. Система чьихн. взглядов на искусство. Э. Чернышевского.

3. Красота, художественность в оформлении, организации чегон. Э. производства. Э. быта. Э. одежды. Техническая э. (дизайн).

| прил. эстетический, ая, ое. Эстетические теории.
40774 ЭСТЕТИЧЕСКИЙ ЭСТЕТИЧЕСКИЙ [тэ], ая, ое.

1. см. эстетика.

2. Художественный, относящийся к чувству прекрасного, к красоте и её восприятию. Эстетическое воспитание. Эстетическое удовольствие.
40775 ЭСТЕТИЧНЫЙ ЭСТЕТИЧНЫЙ [тэ], ая, ое; чен, чна. Изящный, красивый.

| сущ. эстетичность, и, ж.
40776 ЭСТЕТСТВО ЭСТЕТСТВО [тэ], а, ср. (книжн. неодобр.). То же, что эстетизм (в 1 знач.); поведение и образ действий эстета (в 1 знач.).
40777 ЭСТОНСКИЙ ЭСТОНСКИЙ, ая, ое.

1. см. эстонцы.

2. Относящийся к эстонцам, к их языку, национальному характеру, образу жизни, культуре, а также к Эстонии, её территории, внутреннему устройству, истории; такой, как у эстонцев, как в Эстонии. Э. язык (финно-угорской семьи языков). Эстонская крона (денежная единица). По-эстонски (нареч.).
40778 ЭСТОНЦЫ ЭСТОНЦЫ, ев, ед. нец, нца, м. Народ, составляющий основное коренное население Эстонии.

| ж. эстонка, и.

| прил. эстонский, ая, ое.
40779 ЭСТРАДА ЭСТРАДА, ы, ж.

1. Возвышение для исполнителей (оркестра, чтеца), выступающих перед публикой. Выйти на эстраду.

2. Вид исполнительского искусства представление на сцене небольших драматических, музыкальных, хореографических, цирковых номеров, обычно сопровождаемое конферансом. Театр эстрады. Артист эстрады.

| прил. эстрадный, ая, ое. Эстрадные жанры. Э. концерт.
40780 ЭСТРАДНИК ЭСТРАДНИК, а, м. (разг.). Артист эстрады.

| ж. эстрадница, ы.
40781 ЭСЭСОВЕЦ ЭСЭСОВЕЦ, вца, м. В фашистской Германии: нацист, член охранных отрядов национал-социалистической партии, а также военнослужащий особых частей СС.

| ж. эсэсовка, и.

| прил. эсэсовский, ая, ое.
40782 ЭТАЖ ЭТАЖ, а, м. Часть здания ряд помещений, расположенных на одном уровне. Дом в два этажа. Верхний э. Подвальный э.

• В два (в три, четыре и т. д.) этажа или в несколько этажей одно над другим, ярусами (в 1 знач.). Доски уложены в два этажа.

| прил. этажный, ая, ое.
40783 ЭТАЖЕРКА ЭТАЖЕРКА, и, ж.

1. Предмет мебели в виде полочек, укреплённых на стойках друг над другом. Э. с книгами.

2. перен. Небольшой биплан простой конструкции с двумя плоскостями, расположенными одна над другой (разг.). Летать на этажерке.

| прил. этажерочный, ая, ое (к 1 знач.).
40784 ЭТАЖНОСТЬ ЭТАЖНОСТЬ, и, ж. (спец.). Количество этажей в здании. Здания повышенной этажности.
40785 ЭТАК ЭТАК (разг.).

1. мест. нареч. То же, что так (в 1 знач.). Э. ничего не получится. Пробовал и так и э. (по-всякому).

2. вводн. сл. Примерно, приблизительно. Километров, э., двадцать или тридцать.
40786 ЭТАКИЙ ЭТАКИЙ, ая, ое, мест. указат. и определит. (разг.). То же, что такой (в 1 и 2 знач.). Этакого чудака не встречал. Э. красавец.
40787 ЭТАЛОН ЭТАЛОН, а, м.

1. Точный образец установленной единицы измерения, сама такая точная мера. Метр-э. Международный э. единицы массы. Радиотехнический э.

2. перен. Мерило, образец. Э. красоты. Э. поведения.

| прил. эталонный, ая, ое (к 1 знач.). Эталонное время.
40788 ЭТАП ЭТАП, а, м.

1. Отдельный момент, стадия какогон. процесса. Новый э. развития.

2. Пункт на пути следования войск, в к-ром предоставляется ночлег, продовольствие, фураж.

3. Пункт для ночлега в пути партий арестантов; путь следования арестантов, ссыльных, а также сама такая партия.

4. Отдельная часть пути, а также (спец.) отрезок дистанции в спортивных соревнованиях. Последний э. эстафеты.

• По этапу или этапом под конвоем (о способе пересылки арестантов, ссыльных).

Пройденный этап о том, что сделано, осталось позади.

| прил. этапный, ая, ое.
40789 ЭТИКА ЭТИКА, и, ж.

1. Философское учение о морали, её развитии, принципах, нормах и роли в обществе.

2. Совокупность норм поведения (обычно применительно к какой-н. общественной группе). Парламентская э. Врачебная э. Э. учёного.

| прил. этический, ая, ое. Этические нормы.
40790 ЭТИКЕТ ЭТИКЕТ, а, м. Установленный, принятый порядок поведения, форм обхождения. Дипломатический э. Речевой э.

| прил. этикетный, ая, ое.
40791 ЭТИКЕТКА ЭТИКЕТКА, и, ж. Ярлычок с фабричным, торговым клеймом, надписью. Э. на бутылке.

| прил. этикеточный, ая, ое.
40792 ЭТИЛ ЭТИЛ, а, м. Входящий в состав многих органических соединений радикал 2 (во 2 знач.) группа из пяти атомов водорода и двух атомов углерода.

| прил. этиловый, ая, ое. Э. спирт.
40793 ЭТИЛЕН ЭТИЛЕН, а, м. Бесцветный газ один из основных продуктов нефтехимической промышленности.

| прил. этиленовый, ая, ое.
40794 ЭТИМОЛОГИЯ ЭТИМОЛОГИЯ, и, ж.

1. Раздел языкознания, изучающий происхождение слов.

2. Происхождение того или иного слова или выражения. Установить этимологию слова.

• Народная этимология (спец.) переделка заимствованного слова по образцу близкого по звучанию слова родного языка на основе ассоциации значений (напр. у Лескова: мелкоскоп вместо микроскоп).

| прил. этимологический, ая, ое. Э. словарь.
40795 ЭТИМОН ЭТИМОН, а, м. В языкознании: восстанавливаемые изначальные формы и значение исходного слова или вообще языковой единицы, от к-рых произошло слово данного языка.
40796 ЭТИЧНЫЙ ЭТИЧНЫЙ, ая, ое; чен, чна. Соответствующий правилам этики (во 2 знач.). Э. поступок. Этично (нареч.) вести себя.

| сущ. этичность, и, ж.
40797 ЭТНИЧЕСКИЙ ЭТНИЧЕСКИЙ, ая, ое. Относящийся к происхождению какогон. народа (народности, племени), исторически сложившейся общности людей. Э. состав населения. Этническая группа.
40798 ЭТНО… ЭТНО... Первая часть сложных слов со знач. относящийся к народу, напр. этногеография, этнодемография, этнокультуроведческий, этнолингвистика, этномузыковедение, этнопсихология, этносоциология, этноязыковой.
40799 ЭТНОГЕНЕЗ ЭТНОГЕНЕЗ, а, м. (спец.). Происхождение народов. Э. славян.

| прил. этногенетический, ая, ое.
40800 ЭТНОГРАФ ЭТНОГРАФ, а, м. Специалист по этнографии.
40801 ЭТНОГРАФИЯ ЭТНОГРАФИЯ, и, ж.

1. Наука, изучающая этногенез, материальную и духовную культуру, особенности быта какогон. народа (народов).

2. Особенности быта, нравов, культуры какогон. народа. Э. края.

| прил. этнографический, ая, ое.
40802 ЭТНОС ЭТНОС, а, м. (спец.). Исторически сложившаяся этническая общность племя, народность, нация.
40803 ЭТО ЭТО.

1. частица. Сосредотачивает внимание на том, что является главным в сообщении (обычно в вопросе с оттенком недовольства) (разг.). Кто э. пришёл? Э. куда же ты отправляешься? Э. учиться-то неинтересно?

2. Связка при сказуемом, выраженном именем, инфинитивом или предикативным наречием. Жизнь э. счастье. Любить э. прощать. Спорить э. интересно.
40804 ЭТОЛОГ ЭТОЛОГ, а, м. Специалист по этологии.
40805 ЭТОЛОГИЯ ЭТОЛОГИЯ, и, ж. Наука о поведении животных в естественных условиях.

| прил. этологический, ая, ое.
40806 ЭТОТ ЭТОТ, эта, это.

1. мест. указат. Указывает на чтон. близкое в пространстве или во времени, а также на кого-чтон., только что упомянутое. Это дело трудное. Э. или тот дом? На этом берегу.

2. мест. указат. Со словами «самый», «именно», «же» и без них: именно такой, данный, соответствующий чемун., не другой. Нужен э. самый человек (именно этот). Снова эта же проблема. Сел не в э. вагон (не в тот, к-рый был нужен).

3. мест. указат. Указывает на предмет, не упомянутый предварительно, но уже известный, определённый. Уж эти мне капризы! Ох эти модницы!

4. это, этого, ср. Указывает на предмет речи или предмет (лицо), находящийся перед говорящими. Это был незнакомец. Как всё это случилось?

• Не до этого (разг.) то же, что не до того (см. тот).

При этом (и при этом), союз вместе с тем, в то же самое время, и притом. Талантлив и при этом скромен.
40807 ЭТРУСКИ ЭТРУСКИ, ов, ед. уск, а, м. Группа древних племён, в 1 тысячелетии до н. э. населявших северо-западные территории современной Италии и создавших высокую культуру.

| ж. этруска, и.

| прил. этрусский, ая, ое.
40808 ЭТРУССКИЙ ЭТРУССКИЙ, ая, ое.

1. см. этруски.

2. Относящийся к этрускам, к их языку, образу жизни, культуре, а также к территории их проживания, её внутреннему устройству, истории; такой, как у этрусков. Э. язык (входящий в группу средиземноморских языков древних неиндоевропейских языков Южной Европы и островов Средиземного моря).Этрусское искусство. Этрусские вазы, амфоры (керамические сосуды, имитирующие изделия из металла).
40809 ЭТЮД ЭТЮД, а, м.

1. Рисунок, картина или скульптура, выполненные с натуры, обычно часть будущего большого произведения. Э. к картине.

2. Небольшое по объёму произведение (научное, критическое), посвящённое частному вопросу. Литературный э.

3. Музыкальное произведение виртуозного характера. Этюды Рахманинова.

4. Вид упражнения (в музыке, шахматной игре). Этюды для начинающих. Решить шахматный э.

5. мн. Рисование, писание красками с натуры для упражнения, заготовки эскизов. Отправиться на этюды.

| прил. этюдный, ая, ое (к 1, 3, 4 и 5 знач.).
40810 ЭТЮДНИК ЭТЮДНИК, а, м. Специальный плоский ящик с принадлежностями для живописи, рисования и местом для помещения этюда.
40811 ЭФЕМЕРНЫЙ ЭФЕМЕРНЫЙ, ая, ое; рен, рна (книжн.).

1. Скоропреходящий, непрочный. Эфемерные радости.

2. Мнимый, призрачный, нереальный. Эфемерная мечта.

| сущ. эфемерность, и, ж.
40812 ЭФЕС ЭФЕС, а, м. Рукоятка холодного оружия (сабли, шашки, шпаги) вместе с примыкающей к ней частью клинка.

| прил. эфесный, ая, ое.
40813 ЭФИОПСКИЙ ЭФИОПСКИЙ, ая, ое.

1. см. эфиопы.

2. Относящийся к эфиопам, к их языкам, национальному характеру, образу жизни, культуре, а также к Эфиопии, её территории, внутреннему устройству, истории; такой, как у эфиопов, как в Эфиопии. Э. язык(мёртвый язык, сохранившийся как культовый язык нек-рых христианских сект).
40814 ЭФИОПЫ ЭФИОПЫ, ов, ед. оп, а, м. Общее название населения Эфиопии.

| ж. эфиопка, и.

| прил. эфиопский, ая, ое.
40815 ЭФИР ЭФИР, а, м.

1. Органическое соединение, содержащее кислород. Простые, сложные эфиры. Этиловый э. (бесцветная летучая жидкость с характерным запахом, употр. в медицине, в технике).

2. В старых теориях физики: особая сплошная среда, заполняющая мировое пространство.

3. Воздушное пространство, воздушная высь (устар. высок.).

4. Воздушное пространство как распространитель радиоволн. В эфире звучит музыка. Выйти в э. (начать передавать чтон. по радио). Прямой э. (радио- или телепередача без предварительной записи).

| прил. эфирный, ая, ое. Эфирные масла. Эфирное время.
40816 ЭФИРНЫЙ ЭФИРНЫЙ, ая, ое; рен, рна.

1. см. эфир.

2. перен. Бесплотный, воздушный, неземной (ирон.). Эфирное создание.

| сущ. эфирность, и, ж.
40817 ЭФИРОНОС ЭФИРОНОС, а, м. Эфироносное растение.
40818 ЭФИРОНОСНЫЙ ЭФИРОНОСНЫЙ, ая, ое; сен, сна. Содержащий эфирные масла. Эфироносные растения.

| сущ. эфироносность, и, ж.
40819 ЭФФЕКТ ЭФФЕКТ, а, м.

1. Впечатление, производимое кем-чемн. на когон. Произвести э.

2. Действие как результат чегон., следствие чегон. Лекарство не дало желаемого эффекта. Экономический э.

3. Средство, с помощью к-рого создается какоен. впечатление. Шумовые, световые эффекты в театре.
40820 ЭФФЕКТИВНЫЙ ЭФФЕКТИВНЫЙ, ая, ое; вен, вна. Дающий эффект (во 2 знач.), действенный. Э. способ.

| сущ. эффективность, и, ж.
40821 ЭФФЕКТНЫЙ ЭФФЕКТНЫЙ, ая, ое; тен, тна. Производящий эффект (в 1 знач.), впечатляющий. Э. костюм. Эффектное зрелище.

| сущ. эффектность, и, ж.
40822 ЭХ ЭХ, межд. (разг.).

1. Выражает сожаление, упрёк, озабоченность. Эх ты, разиня!

2. Усиливает слово, к к-рому примыкает одно или вместе с местоименными словами «как», «какой». Эх побежали! Эх и песня! Эх как ты вымок!
40823 ЭХМА ЭХ-МА, межд. Выражает сожаление, удивление, решимость и другие подобные чувства.
40824 ЭХО ЭХО, а, ср.

1. Отражение звука от предметов, отзвук. Лесное э. Как э. повторять чтон. (точно и бездумно). Э. минувших событий (перен.: отголосок).

2. Электромагнитная волна, отражённая от какогон. препятствия и принятая специальным прибором (спец.).
40825 ЭХО… ЭХО... Первая часть сложных слов со знач. относящийся к эху (во 2 знач.), напр. эховолна, эходальномер, эхозапись, эхокардиограмма, эхолокатор, эхолокация, эхолокационный, эхолот, эхопеленг, эхорезонатор, эхосигнал.
40826 ЭХОЛОТ ЭХОЛОТ, а, м. Прибор для измерения глубины воды электроакустическим способом.

| прил. эхолотный, ая, ое. Э. промер морского дна.
40827 ЭШАФОТ ЭШАФОТ, а, м. Помост для казни. Взойти на э. (также перен.: принести себя, свою жизнь в жертву чемун.; высок.).

| прил. эшафотный, ая, ое.
40828 ЭШЕЛОН ЭШЕЛОН, а, м.

1. Боевое, оперативное построение (прежде расположение войск в глубину или уступами) (спец.).

2. Поезд (а также другой вид транспорта) специального назначения для массовых перевозок. Воинский э. Наземный, лётный э. Начальник эшелона.

• Эшелоны власти правящие органы, лица, непосредственно стоящие у власти (книжн.).

| прил. эшелонный, ая, ое.
40829 ЭШЕЛОНИРОВАТЬ ЭШЕЛОНИРОВАТЬ, рую, руешь; анный; сов. и несов., что (спец.). Расположить (лагать) эшелонами (в 1 знач.). Э. оборону (построить в глубину). Глубоко эшелонированный фронт.

| сущ. эшелонирование, я, ср.
40830 ЮАНЬ ЮАНЬ, я, м. Денежная единица в Китае.
40831 ЮБИЛЕЙ ЮБИЛЕЙ, я, м.

1. Годовщина чьейн. жизни, деятельности, существования кого-чегон. (обычно о круглой дате). Двухсотлетний ю. университета.

2. Празднование по этому случаю. Приглашён на ю.

| прил. юбилейный, ая, ое. Юбилейная медаль. Юбилейное издание. Юбилейные речи (произносимые в честь юбиляра).
40832 ЮБИЛЯР ЮБИЛЯР, а, м. Тот, чей юбилей отмечается, празднуется. Профессор-ю. Завод-ю. Поздравления юбиляру.

| ж. юбилярша, и (разг.).
40833 ЮБКА ЮБКА, и, ж.

1. Женская одежда от талии книзу, а также соответствующая часть платья. Узкая, широкая ю. Ю. в складку. Ю. клёш. Ю. мини, макси, миди. Нижняя ю. (предмет белья). Держится за чьюн. юбку ктон. (также перен., о мужчине: совершенно несамостоятелен, полностью подчинился женщине; разг. неодобр.).

2. перен. В нек-рых выражениях: о женщине как предмете ухаживания (разг. пренебр.). За каждой юбкой бегает.

| уменьш. юбочка, и, ж. (к 1 знач.).

| унич. юбчонка, и, ж. (к 1 знач.).

| прил. юбочный, ая, ое (к 1 знач.).
40834 ЮБОЧНИК ЮБОЧНИК, а, м. (прост. неодобр.). То же, что волокита 2.
40835 ЮВЕЛИР ЮВЕЛИР, а, м. Мастер, изготовляющий ювелирные изделия, а также продавец таких изделий. Ю.-гравёр.
40836 ЮВЕЛИРНЫЙ ЮВЕЛИРНЫЙ, ая, ое; рен, рна.

1. полн. ф. Относящийся к изделиям из драгоценных металлов и камней, к работе ювелира. Ю. магазин. Ювелирные изделия. Ювелирное искусство.

2. перен. С тщательной, тонкой отделкой. Ювелирная работа. Ювелирное исполнение.

• Ювелирная промышленность добыча и обработка драгоценных (кроме алмазов) и полудрагоценных камней, самоцветов, янтаря, производство ювелирных изделий.

| сущ. ювелирность, и, ж. (ко 2 знач.).
40837 ЮГ ЮГ, а, м.

1. Одна из четырех стран света и направление, противоположные северу. Окна выходят на юг. Подъехать к городу с юга.

2. Местность, лежащая в этом направлении. На юге России.

3. Местность с тёплым, жарким климатом, тёплые края. Жители юга. Отдыхать на юге.

| прил. южный, ая, ое. Ю. край. Ю. темперамент (свойственный южанам).
40838 ЮГОВОСТОК ЮГО-ВОСТОК, а, м. Направление между югом и востоком.

| прил. юго-восточный, ая, ое.
40839 ЮГОЗАПАД ЮГО-ЗАПАД, а, м. Направление между югом и западом.

| прил. юго-западный, ая, ое.
40840 ЮГОСЛАВЫ ЮГОСЛАВЫ, ов, ед. ав, а, м. Население Югославии.

| ж. югославка, и.

| прил. югославский, ая, ое.
40841 ЮДОЛЬ ЮДОЛЬ, и, ж.

1. Долина, лог (стар.).

2. В нек-рых выражениях: место, где страдают и мучаются, а также вообще о жизни с её заботами и печалями (устар. книжн.). Ю. плача. Ю. печали. Ю. слёз. Земная ю.
40842 ЮДОФОБ ЮДОФОБ, а, м. (устар.). То же, что антисемит.

| ж. юдофобка, и.

| прил. юдофобский, ая, ое.
40843 ЮЖАНИН ЮЖАНИН, а, м. Уроженец или житель юга. Темперамент южанина (пылкий, легковозбудимый).

| ж. южанка, и.
40844 ЮЖНОАМЕРИКАНСКИЙ ЮЖНОАМЕРИКАНСКИЙ, ая, ое.

1. см. южноамериканцы.

2. Относящийся к народам Южной Америки, к их языкам, образу жизни, культуре, а также к странам Южной Америки, их территории, внутреннему устройству, истории; флоре и фауне; такой, как у южноамериканцев как в Южной Америке. Южноамериканские государства. Южноамериканские индейцы. Южноамериканские каучуконосы.
40845 ЮЖНОАМЕРИКАНЦЫ ЮЖНОАМЕРИКАНЦЫ, ев, ед. анец, нца, м. Население Южной Америки.

| ж. южноамериканка, и.

| прил. южноамериканский, ая, ое.
40846 ЮЗ ЮЗ, а, м. Скольжение колёс, переставших вращаться. Машина пошла юзом. Ю. на мостовой во время осеннего листопада.
40847 ЮКОЛА ЮКОЛА, ы, ж. На Севере и Дальнем Востоке: вяленая рыба. Кормить ездовых собак юколой.
40848 ЮЛА ЮЛА, ы.

1. ж. То же, что волчок 1.

2. перен., м. и ж. Вертлявый, суетливый человек (обычно о ребёнке) (разг.). Этот ю. минуты на месте не посидит.
40849 ЮЛИТЬ ЮЛИТЬ, юлю, юлишь; несов. (разг.).

1. Суетливо вертеться. Сиди спокойно, не юли.

2. перен., перед кем. Заискивать, лебезить.

3. Хитрить, изворачиваться. Не юли, говори правду.
40850 ЮМОР ЮМОР, а, м.

1. Понимание комического, умение видеть и показывать смешное, снисходительно-насмешливое отношение к чемун. Чувство юмора. Рассказывать о чёмн. с юмором.

2. В искусстве: изображение чегон. в смешном, комическом виде. Ю. и сатира. Отдел юмора в газете.

3. Насмешливая и шутливая речь. Тонкий ю. Грубый, неуместный ю.

| прил. юмористический, ая, ое.
40851 ЮМОРЕСКА ЮМОРЕСКА, и, ж. Небольшое юмористическое литературное или музыкальное произведение. Прозаическая ю. Ю. в стихах.
40852 ЮМОРИСТ ЮМОРИСТ, а, м.

1. Автор юмористических произведений.

2. Человек, ко всему относящийся с юмором.

| ж. юмористка, и.

| прил. юмористский, ая, ое.
40853 ЮМОРИСТИКА ЮМОРИСТИКА, и, ж.

1. Особый вид произведений, представляющих изображаемое в комическом виде и вместе с тем сочувственно, с юмором. Журнальная ю.

2. Нечто смешное, комическое (разг.).

| прил. юмористический, ая, ое. Юмористические рассказы. Ю. журнал.
40854 ЮМОРИСТИЧЕСКИЙ ЮМОРИСТИЧЕСКИЙ, ая, ое.

1. см. юмор и юмористика.

2. То же, что юмористичный.
40855 ЮМОРИСТИЧНЫЙ ЮМОРИСТИЧНЫЙ, ая, ое; чен, чна. Содержащий в себе юмор, исполненный юмора.

| сущ. юмористичность, и, ж.
40856 ЮН… ЮН... Первая часть сложных слов со знач.: 1) юный (в 1 знач.), напр. юнармеец, юнкор (юный корреспондент), юннат (юный натуралист); 2) юношеский, напр. юндвижение, юнсекция (спортивная).
40857 ЮНГА ЮНГА, и, м.

1. Подросток, обучающийся морскому делу, готовящийся стать матросом (в старом флоте подросток, обучающийся матросскому делу на судне); в нек-рых иностранных флотах: младший матрос. Плавать юнгой на корабле. Школа юнг (в советском ВМФ в 19411943 гг. до создания нахимовских училищ).

2. Член клуба юных моряков.
40858 ЮНЕЦ ЮНЕЦ, юнца, м. Юноша, мальчик. Безусые юнцы (ирон.).
40859 ЮНИОР ЮНИОР, а, м. Спортсмен-юноша, участник соревнований в своей возрастной группе. Финальные заплывы юниоров.

| ж. юниорка, и.

| прил. юниорский, ая, ое.
40860 ЮНКЕР ЮНКЕР 1, мн. а, ов и ы, ов, м. В дореволюционной России: воспитанник военного училища.

| прил. юнкерский, ая, ое. Юнкерское училище.
40861 ЮНКЕР 2, а ЮНКЕР 2, а, мн. ы, ов, м. В феодальной и капиталистической Германии: крупный землевладелец-дворянин.

| прил. юнкерский, ая, ое. Юнкерское землевладение.
40862 ЮННАТ ЮННАТ, а, м. Сокращение: юный натуралист участник кружка по изучению природы.

| ж. юннатка. и.

| прил. юннатский, ая, ое. Юннатская работа.
40863 ЮНОСТЬ ЮНОСТЬ, и, ж.

1. см. юный.

2. Возраст, промежуточный между отрочеством и зрелостью; период жизни в таком возрасте. Счастливая ю. В дни юности.

3. перен., собир. О юном поколении, о молодёжи (высок.). Ю. мира против войны.
40864 ЮНОША ЮНОША, и, род. мн. ей, м. Мужчина в возрасте, переходном от отрочества к зрелости.

| прил. юношеский, ая, ое.
40865 ЮНОШЕСТВО ЮНОШЕСТВО, а, ср.

1. То же, что юность (во 2 знач.). Пора юношества.

2. собир. Юноши и девушки; молодёжь. Журнал для юношества.

| прил. юношеский, ая, ое.
40866 ЮНЫЙ ЮНЫЙ, ая, ое; юн, юна, юно.

1. Не достигший зрелого возраста. Ю. возраст. Юные годы. Ю. натуралист (юннат).

2. Свойственный молодости, молодым. Юные силы.

| сущ. юность, и, ж.
40867 ЮПИТЕР ЮПИТЕР, а, м. Мощный электрический осветительный прибор. Киносъёмка при юпитерах.
40868 ЮР ЮР: на юру или на самом юру (разг.): 1) на открытом возвышенном месте. Дом стоит на юру; 2) на виду у всех, где все проходят. Уселся на самом юру.
40869 ЮРИДИЧЕСКИЙ ЮРИДИЧЕСКИЙ, ая, ое.

1. Относящийся к праву 1 (в 1 знач.), правовой. Юридические науки. Юридическое лицо (самостоятельная организация, обладающая имущественными и другими гражданскими правами и обязанностями; спец.). Юридическая консультация (учреждение, оказывающее юридическую помощь населению).

2. Относящийся к работе юриста, юристов. Юридическая практика.
40870 ЮРИСДИКЦИЯ ЮРИСДИКЦИЯ, и, ж. (спец.). Правомочие производить суд, решать правовые вопросы. Обладать юрисдикцией. Подлежать чьейн. юрисдикции. Перейти под чьюн. юрисдикцию.
40871 ЮРИСКОНСУЛЬТ ЮРИСКОНСУЛЬТ, а, м. Должностное лицо, юрист, ведающий разрешением правовых вопросов в учреждении и выступающий как защитник его интересов. Ю. издательства.

| прил. юрисконсультский, ая, ое.
40872 ЮРИСПРУДЕНЦИЯ ЮРИСПРУДЕНЦИЯ, и, ж. (книжн.). Совокупность юридических наук, а также практическая деятельность юристов. Заниматься юриспруденцией.
40873 ЮРИСТ ЮРИСТ, а, м. Специалист по юридическим наукам, юридическим вопросам. Учёный-ю. Консультироваться у юриста.

| ж. юристка, и (разг.).
40874 ЮРК ЮРК, в знач. сказ. (разг.). Юркнул. Ю. в норку.
40875 ЮРКИЙ ЮРКИЙ, ая, ое; юрок, юрка, юрко; юрче. Быстрый, увёртливый. Юркое движение. Ю. парнишка. Юркая рыбка.

| сущ. юркость, и, ж.
40876 ЮРКНУТЬ ЮРКНУТЬ, ну, нешь и ЮРКНУТЬ, ну, нёшь; сов. Юрким движением скрыться кудан., скользнуть (во 2 знач.). Мышь юркнула в щель.

| несов. юркать, аю, аешь.
40877 ЮРОДИВЫЙ ЮРОДИВЫЙ, ая, ое.

1. Чудаковатый, помешанный (разг.).

2. юродивый, ого, м. Безумец, обладающий даром прорицания.

| ж. юродивая, ой (ко 2 знач.).
40878 ЮРОДСТВО ЮРОДСТВО, а, ср.

1. см. юродствовать.

2. Бессмысленный, нелепый поступок. Совершать юродства.
40879 ЮРОДСТВОВАТЬ ЮРОДСТВОВАТЬ, твую, твуешь; несов. (неодобр.). Вести себя подобно юродивому (в 1 знач.).

| сущ. юродство, а, ср.
40880 ЮРОК ЮРОК, рка, м. Небольшая таёжная певчая птица, внешне сходная с зябликом, род вьюрка.

| прил. юрковый, ая, ое.
40881 ЮРТА ЮРТА, ы, ж. У нек-рых кочевых народов Азии и Южной Сибири: переносное, конусообразной формы жилище, крытое кошмами, звериными шкурами.

| прил. юртовый, ая, ое.
40882 ЮРЬЕВ ЮРЬЕВ, а: Юрьев день в старое время на Руси: осенний праздник святого Георгия (Юрия), в день к-рого крепостным разрешалось переходить от одного помещика к другому, право, отменённое в конце 16 в.; теперь (разг. шутл.) о коротком периоде полного освобождения от всяких обязательств; вот тебе, бабушка, и Юрьев день! (разг. шутл.) возглас по поводу какойн. неприятной неожиданности.
40883 ЮС ЮС, а, мн. юсы, ов и юсы, ов, м. Название двух букв древней славянской азбуки, обозначавших в старославянском языке носовые гласные звуки. Юс большой (обозначение «о» носового). Юс малый (обозначение «е» носового).
40884 ЮСТИЦИЯ ЮСТИЦИЯ, и, ж. Сфера деятельности судебных учреждений. Министерство юстиции. Административная ю. (органы, осуществляющие контроль за соблюдением законности в сфере государственного управления).
40885 ЮТИТЬСЯ ЮТИТЬСЯ, ючусь, ютишься; несов.

1. Помещаться на небольшом пространстве (о чёмн. небольшом). Сакли ютятся в ущелье.

2. Иметь пристанище (гден. в тесном, небольшом помещении). Ю. у знакомых. Ю. по чужим углам.

3. Располагаться, теснясь, близко друг к другу. Ю. вокруг очага.
40886 ЮФТЬ ЮФТЬ, и, ж. Сорт прочной толстой кожи.

| прил. юфтевый, ая, ое и юфтяной, ая, ое.
40887 Я Я, меня, мне, меня, мной(ю), обо мне, мест. личн. 1. л. ед. ч.

1. Служит для обозначения говорящим самого себя. Я мыслю, следовательно, существую. Если не я, то кто же? (говорится в знач. это мой долг, я должен действовать; высок.). Я не я, и лошадь не моя (посл.: ничего не знаю, ни к чему не причастен).

2. нескл., ср. Индивидуум как личность, осознающая самоё себя (книжн. и спец.). Углублённость в собственное «я». Он моё второе «я». Кроме собственного «я» ничем не интересуется. Расстройства «я» (общее название нек-рых психических заболеваний, связанных с нарушением самосознания).

• Я тебе (вам, им)! или я тебя (его, вас, их)! (разг.) выражение угрозы.

Не я буду, если... (разг.) употр. в контекстах с противопоставительным значением для выражения твёрдой уверенности или решительности намерения. Не я буду, если не сдержу своего слова.
40888 ЯБЕДА ЯБЕДА, ы (разг.).

1. ж. Мелкий донос, клевета [первонач. письменный донос]. Заниматься ябедами.

2. м. и ж. То же, что ябедник (в 1 знач.).

| прил. ябедный, ая, ое (к 1 знач.).
40889 ЯБЕДНИК ЯБЕДНИК, а, м.

1. Человек, к-рый ябедничает, наушничает (разг.).

2. Человек, к-рый занимается сутяжничеством, кляузами (устар.).

| ж. ябедница, ы (к 1 знач.).

| прил. ябеднический, ая, ое.
40890 ЯБЕДНИЧАТЬ ЯБЕДНИЧАТЬ, аю, аешь; несов., на кого (что) (разг.). Заниматься ябедами (в 1 знач.), наушничать.

| сов. наябедничать, аю, аешь.

| сущ. ябедничанье, я, ср. и ябедничество, а, ср.

| прил. ябеднический, ая, ое.
40891 ЯБЛОКО ЯБЛОКО, а, мн. яблоки, яблок, ср. Плод яблони. Антоновские, анисовые, коричные яблоки. Летние сорта яблок. Сушёные, мочёные, печёные яблоки. Компот из яблок. Я. от яблони недалеко падает (посл. о том, кто унаследовал плохое, неблаговидное поведение от отца, матери).

• Яблоку негде упасть (разг.) о большой тесноте. Народу в вагоне яблоку негде упасть!

В яблоках с тёмными круглыми пятнами на шерсти (о масти животных). Серый в яблоках конь.

Глазное яблоко шарообразное тело глаза.

Яблоко раздора (книжн.) то, что порождает ссору, раздор [по древнегреческому мифу о богине раздора Эриде, подбросившей гостям золотое яблоко с надписью «прекраснейшей» и о споре, возникшем из-за этого между богинями Герой, Афиной и Афродитой].

| уменьш. яблочко, а, ср.

| прил. яблочный, ая, ое. Яблочное варенье. Я. пирог (с яблоками).
40892 ЯБЛОНЯ ЯБЛОНЯ, и, ж. Фруктовое дерево сем. розоцветных с шаровидными сладкими или кисло-сладкими плодами. Садовая, дикая (лесная) я. Цветущая я. (осыпанная бело-розовыми пахучими цветками).

| уменьш. яблонька, и, ж.

| прил. яблоневый, ая, ое и яблонный, ая, ое. Я. цвет. Яблонная тля (вредитель).
40893 ЯБЛОЧКО ЯБЛОЧКО, а, ср.

1. см. яблоко.

2. Центр мишени (в 1 знач.) в виде чёрного кружка. Попасть в я. (также перен.: точно, правильно угадать, сказать; разг.).

3. Название матросской песни, а также танца в ритме этой песни.
40894 ЯВИТЬ ЯВИТЬ, явлю, явишь; явленный; сов., кого-что (высок.). Обнаружить, показать. Я. собой образец мужества. Я. пример патриотизма. Я. себя героем.

| несов. являть, яю, яешь.
40895 ЯВИТЬСЯ ЯВИТЬСЯ, явлюсь, явишься; сов.

1. Возникнуть, начаться, начать существовать. Явились новые друзья. Явилась мысль.

2. Прибыть, прийти кудан. Домой явился только вечером. Наконец-то ты явился: где пропадал?

3. Прийти кудан. по вызову, по какойн. официальной надобности. Я. на приём, в суд. По вашему приказанию явился.

4. Стать, оказаться. Простуда явилась причиной болезни.

• Явиться взору (книжн.) возникнуть перед глазами.

Явился не запылился! (разг. шутл.) пришёл, явился неожиданно или наконец-то.

| несов. являться, яюсь, яешься.

| сущ. явка, и, ж. (к 3 знач.) и явление, я, ср. (к 1 и 2 знач.; книжн.). Явка с повинной (спец.).
40896 ЯВКА ЯВКА, и, ж.

1. см. явиться.

2. Место, где происходят конспиративные встречи, а также сама такая встреча или условный знак при такой встрече. Знать явку. Дать комун. явку.
40897 ЯВЛЕНИЕ ЯВЛЕНИЕ, я, ср.

1. см. явиться.

2. В философии: проявление, выражение сущности, то, в чём она обнаруживается. Я. и сущность.

3. Вообще всякое обнаруживаемое проявление чегон. Физическое я. Явления природы. Социальные явления.

4. Событие, случай. Странное, загадочное я.

5. В пьесе: часть акта, в к-рой состав действующих лиц не меняется.
40898 ЯВЛЯТЬ ЯВЛЯТЬ см. явить.
40899 ЯВЛЯТЬСЯ ЯВЛЯТЬСЯ, яюсь, яешься; несов.

1. см. явиться.

2. связка, кем-чем. То же, что есть 2 (в 1 знач.) (книжн.). Истинная наука является врагом всякого догматизма. Он является членом профсоюза.
40900 ЯВНЫЙ ЯВНЫЙ, ая, ое; явен, явна.

1. Не скрываемый, открытый, видимый. Явные и тайные причины. Явная вражда.

2. Совершенно очевидный. Явная ложь. Он явно (нареч.) неправ.

| сущ. явность, и, ж.
40901 ЯВОР ЯВОР, а, м. Дерево сем. кленовых, белый клён.

| прил. яворовый, ая, ое.
40902 ЯВОЧНЫЙ ЯВОЧНЫЙ, ая, ое. Служащий явкой (во 2 знач.). Явочная квартира.

• Явочным порядком без предварительного разрешения, согласования. Занять помещение явочным порядком.
40903 ЯВСТВЕННЫЙ ЯВСТВЕННЫЙ, ая, ое; вен, венна. Хорошо различимый, ясный. Я. запах. Явственные очертания корабля. Я. звук. Явственно (нареч.) послышался шёпот.

| сущ. явственность, и, ж.
40904 ЯВСТВОВАТЬ ЯВСТВОВАТЬ (вую, вуешь, 1 и 2 л. не употр.), твует; несов. (книжн.). С очевидностью следовать (в 4 знач.) из чегон. Из дела явствует, что улики недостаточны.
40905 ЯВЬ ЯВЬ, и, ж. Реальная действительность (в противоп. сновидению, бреду, мечте), то, что существует наяву. Мечта стала явью. Не сон, а я.
40906 ЯГА ЯГА, и, ж. В русских сказках: то же, что баба-яга.
40907 ЯГДТАШ ЯГДТАШ, а и а, м. Охотничья сумка для дичи.
40908 ЯГЕЛЬ ЯГЕЛЬ, я, м. Род лишайника маленькие серые кустики, растущие в тундре и на торфяных болотах, так наз. олений мох.

| прил. ягельный, ая, ое. Я. покров. Ягельные пастбища (оленьи).
40909 ЯГЕЛЬНИК ЯГЕЛЬНИК, а, м., собир. Заросль ягеля.
40910 ЯГНЁНОК ЯГНЁНОК, нка, мн. нята, нят, м. Детёныш овцы. Прикинулся ягнёнком (притворился кротким, незлобивым).

| прил. ягнячий, ья, ье.
40911 ЯГНИТЬСЯ ЯГНИТЬСЯ (нюсь, нишься, 1 и 2 л. не употр.), нится; несов. Об овце: рождать детёныша.

| сов. оягниться (нюсь, нишься, 1 и 2 л. не употр.), нится и объягниться (нюсь, нишься, 1 и 2 л. не употр.), нится.

| сущ. ягнение, я, ср.
40912 ЯГОДА ЯГОДА, ы, ж.

1. Небольшой сочный плод кустарников, полукустарников, кустарничков и травянистых растений. Ягоды крыжовника, малины. Ягоды черники, клюквы.

2. перен. О здоровой и привлекательной женщине, девушке (прост.). Девка-я. Сорок лет бабий век, сорок два года баба я. (посл.).

• Одного поля ягода (разг., обычно неодобр.) о том, кто схож с кемн. в поведении, взглядах, принадлежит к одной компании.

| уменьш. ягодка, и, ж. Это цветочки, а ягодки будут впереди (посл. о чёмн. плохом: это ещё ничего, дальше будет гораздо хуже). Я. ты моя! (ласковое обращение к ребёнку, к женщине).

| прил. ягодный, ая, ое (к 1 знач.).
40913 ЯГОДИЦА ЯГОДИЦА, ы и ЯГОДИЦА, ы, ж. Одна из выпуклых частей тела человека между поясницей и бёдрами.

| прил. ягодичный, ая, ое и ягодичный, ая, ое.
40914 ЯГОДНИК ЯГОДНИК, а, м.

1. Место, где растут, выращиваются ягоды.

2. собир. Растения, дающие съедобные ягоды.

3. Сборщик ягод или продавец их (разг.).

| ж. ягодница, ы (к 3 знач.).

| прил. ягодниковый, ая, ое (к 1 и 2 знач.).
40915 ЯГУАР ЯГУАР, а, м. Хищное животное сем. кошачьих с яркой жёлтой шерстью и чёрными пятнами на ней.

| прил. ягуаровый, ая, ое.
40916 ЯД ЯД, а (у), м.

1. Вещество, вызывающее отравление. Смертельный яд. Змеиный яд. Никотин яд. Дать яду комун. (отравить). Яд сомнений (перен.).

2. перен. Злоба и ехидство, язвительность. Сколько яду в его словах!
40917 ЯДЕРНЫЙ ЯДЕРНЫЙ, ая, ое.

1. см. ядро.

2. Относящийся к процессам, происходящим в атомном ядре, к их изучению, использованию. Ядерная физика. Ядерная энергия. Ядерная реакция (реакция преобразования ядер атомов при их взаимодействии друг с другом). Я. реактор. Ядерное топливо. Ядерное оружие.

3. Относящийся к ядерному оружию, к обладанию таким оружием. Ядерные арсеналы. Ядерные державы. Ядерное разоружение.
40918 ЯДЕРЩИК ЯДЕРЩИК, а, м. (разг.). Специалист по ядерной физике.
40919 ЯДОВИТЫЙ ЯДОВИТЫЙ, ая, ое; ит.

1. Являющийся ядом (в 1 знач.), причиняющий отравление. Ядовитое вещество. Ядовитая змея. Я. газ.

2. перен. Язвительный и злобный. Ядовитое замечание. Я. характер.

3. О цвете, запахе: неприятно резкий.

| сущ. ядовитость, и, ж.
40920 ЯДОХИМИКАТЫ ЯДОХИМИКАТЫ, ов, ед. ядохимикат, а, м. Ядовитые вещества, применяемые для борьбы с сорняками, вредными насекомыми, бактериями, для протравливания семян.

| прил. ядохимикатный, ая, ое.
40921 ЯДРЁНЫЙ ЯДРЁНЫЙ, ая, ое; ён (разг.).

1. С полным, крупным ядром. Я. орех.

2. перен. Отличный в какомн. отношении: сильный, здоровый и крепкий (о человеке), свежий и чистый (о воздухе), крепкий, настоявшийся (о напитке), крупный и сочный (о плодах), сильный (о морозе). Я. старик. Я. квас. Ядрёная репа. Я. воздух. Я. морозец.

| сущ. ядрёность, и, ж.
40922 ЯДРИЦА ЯДРИЦА, ы, ж. Крупа из нераздробленных зёрен гречихи.
40923 ЯДРО ЯДРО, а, мн. ядра, ядер, ядрам, ср.

1. Внутренняя часть плода, семя, заключённое в твёрдую оболочку. Я. ореха.

2. Внутренняя, центральная часть чегон. Я. древесины (внутренняя часть древесины, более плотная и окрашенная темнее, чем вся её масса). Я. Земли. Я. атома (центральная, положительно заряженная часть атома).

3. Часть клетки животного и растительного организма, в к-рой сосредоточена основная масса нуклеиновой кислоты (спец.).

4. перен. Глубинная сущностная часть чего-н., основа, суть. Я. теории, учения, Я. личности.

5. перен. Основная часть какогон. коллектива, группы. Я. класса, группы.

6. Старинный орудийный снаряд в виде шара. Каменное я. Пушечное чугунное я.

7. Спортивный снаряд металлический шар для толкания. Толкнуть я. на 20 м.

| уменьш. ядрышко, а, ср. (к 1 знач.).

| прил. ядерный, ая, ое (к 1, 2, 3 и 6 знач.) и ядровый, ая, ое (к 1 и 2 знач.).
40924 ЯДРЫШКО ЯДРЫШКО, а, ср.

1. см. ядро.

2. Плотное тельце внутри ядра клетки (спец.).
40925 ЯЗВА ЯЗВА, ы.

1. ж. Длительно не заживающее воспалённое место на коже или слизистой оболочке. Открытые язвы. Гангренозная я.

2. ж., перен. Зло, вред. Язвы общества.

3. м. и ж., перен. Человек, к-рый любит язвить (разг.). Ну и я. же ты!

4. ж. Болезненное поражение слизистой оболочки полого органа (спец.). Я. желудка. Я. двенадцатиперстной кишки.

• Сибирская язва острая инфекционная болезнь животных и человека.

| уменьш. язвочка, и, ж. (к 1 и 3 знач.).

| прил. язвенный, ая, ое (к 1 и 4 знач.). Язвенная болезнь.
40926 ЯЗВЕННИК ЯЗВЕННИК, а, м. (разг.). Человек, больной язвой (в 4 знач.).

| ж. язвенница, ы.
40927 ЯЗВИТЕЛЬНЫЙ ЯЗВИТЕЛЬНЫЙ, ая, ое; лен, льна. Злобно-насмешливый, стремящийся досадить. Я. критик. Язвительная усмешка. Язвительно (нареч.) ответить.

| сущ. язвительность, и, ж.
40928 ЯЗВИТЬ ЯЗВИТЬ, влю, вишь; влённый (ён, ена); несов.

1. кого-что. Причинять боль, неприятность комун. (устар.). Воспоминания язвят душу.

2. Говорить язвительно. Я. на чейн. счёт.

| сов. съязвить, влю, вишь (ко 2 знач.).
40929 ЯЗЁВЫЙ ЯЗЁВЫЙ см. язь.
40930 ЯЗЫК ЯЗЫК 1, а, мн. и, ов, м.

1. Подвижный мышечный орган в полости рта, воспринимающий вкусовые ощущения, у человека участвующий также в артикуляции. Лизать языком. Попробовать на я. (т. е. на вкус). Змеиный я. (такой раздвоенный на конце орган в пасти змеи). Показать я. комун. (высунуть; также в знак насмешки, пренебрежения). Держать я. за зубами (перен.: не говорить лишнего, помалкивать; разг.). Длинный я. у когон. (также перен.: о болтуне, о том, кто болтает лишнее; разг. неодобр.). Злые языки (перен.: сплетники, клеветники). На я. остёр ктон. (умеет говорить остро). Вопрос был на языке у когон. (ктон. готов был задать вопрос). Что на уме, то и на языке у когон. (что думает, то и говорит; разг.). Придержать я. (перен.: не сказать лишнего; разг.). Кто тебя (меня, его и т. д.) за я. тянул? (зачем сказал, проболтался?; разг. неодобр.). Я. развязать (начать говорить свободнее, охотнее, а также заставить говорить; разг.). Я. распустить (начать говорить лишнее; разг. неодобр.). Я. прикусить или закусить (также перен.: спохватившись, испугавшись, сразу замолчать; разг.). Я. проглотил ктон. (молчит, не хочет говорить; разг.). С языка сорвалось чтон. у когон. (сказал нечаянно, не подумав; разг.). Я. без костей у когон. (о том, кто любит много говорить, говорит лишнее; разг. неодобр.). Я. хорошо подвешен у когон. (мастер хорошо говорить, краснобай; разг.). Я. не повернётся сказать (не хватит решимости сказать; разг.). Я. или языком чесать или болтать, трепать языком (перен.: заниматься пустой болтовнёй; разг.). Я. чешется у когон. (перен.: трудно молчать, не терпится сказать; разг.). На языке вертится чтон. у когон. (очень хочется, не терпится сказать, рассказать чтон.; разг.). Я. проглотишь (о чёмн. очень вкусном; разг.).

2. Такой орган животного как кушанье. Говяжий я. Заливной я.

3. В колоколе: металлический стержень, производящий звон ударами о стенки.

4. перен., чего или какой. О чёмн., имеющем удлинённую, вытянутую форму. Языки пламени. Огненные языки. Я. ледника. Я. волны.

| уменьш. язычок, чка, м.

| прил. языковый, ая, ое (к 1 и 2 знач.) и язычный, ая, ое (к 1 знач.; спец.). Языковый сосочек. Языковая колбаса (изготовленная с языком во 2 знач.). Язычные мышцы.
40931 ЯЗЫК ЯЗЫК 2, а, мн. и, ов, м.

1. Исторически сложившаяся система звуковых, словарных и грамматических средств, объективирующая работу мышления и являющаяся орудием общения, обмена мыслями и взаимного понимания людей в обществе. Великий русский я. Славянские языки. Литературный я. высшая форма общенародного языка. История языка. Мёртвые языки (известные только по письменным памятникам). Условный я. (арго). Говорить на разных языках с кемн. (также перен.: совершенно не достигать взаимопонимания). Найти общий я. с кемн. (перен.: достичь взаимопонимания, согласия).

2. ед. Совокупность средств выражения в словесном творчестве, основанных на общенародной звуковой, словарной и грамматической системе, стиль 1 (в 3 знач.). Я. Пушкина. Я. писателей. Я. художественной литературы. Я. публицистики.

3. ед. Речь, способность говорить. Лишиться языка. Больной лежит без языка и без движений.

4. Система знаков (звуков, сигналов), передающих информацию. Я. животных. Я. пчёл. Я. жестов. Я. дорожных знаков. Я. программирования. Информационные языки (в системе обработки информации).

5. ед., перен., чего. То, что выражает, объясняет собой чтон. (о предметах и явлениях). Я. фактов. Я. цветов. Я. танца.

6. перен. Пленный, захваченный для получения нужных сведений (разг.). Взять, привести языка.

| прил. языковой, ая, ое (к 1, 2 и 3 знач.).
40932 ЯЗЫК ЯЗЫК 3, а, мн. и, ов, м. (стар.). Народ, нация. Нашествие двунадесяти (т. е. двенадцати) языков (об армии Наполеона во время Отечественной войны 1812 г.).

• Притча во языцех (книжн., обычно ирон.; во языцех старая форма предл. п.) предмет общих разговоров. Этот человек стал притчей во языцех.
40933 ЯЗЫКАСТЫЙ ЯЗЫКАСТЫЙ, ая, ое; аст и ЯЗЫКАТЫЙ, ая, ое; ат (разг.). Острый на язык, говорящий бойко, смело. Парень я., за словом в карман не полезет.

| сущ. языкастость, и, ж. и языкатость, и, ж.
40934 ЯЗЫКОВЕД ЯЗЫКОВЕД, а, м. Специалист по языкознанию, лингвист.

| прил. языковедческий, ая, ое.
40935 ЯЗЫКОЗНАНИЕ ЯЗЫКОЗНАНИЕ, я и ЯЗЫКОВЕДЕНИЕ, я, ср. Наука о языке 2 (в 1 и 2 знач.), лингвистика.

| прил. языковедческий, ая, ое.
40936 ЯЗЫКОТВОРЧЕСТВО ЯЗЫКОТВОРЧЕСТВО, а, ср. (книжн.). Создание говорящими слов, выражений. Я. народа.

| прил. языкотворческий, ая, ое.
40937 ЯЗЫЧЕСТВО ЯЗЫЧЕСТВО, а, ср. Общее название первобытных нетеистических религий, основанных на многобожии. Эпоха язычества. Культы язычества.

| прил. языческий, ая, ое. Языческие обычаи.
40938 ЯЗЫЧНИК ЯЗЫЧНИК, а, м. Последователь язычества.

| ж. язычница, ы.
40939 ЯЗЫЧОК ЯЗЫЧОК, чка, м.

1. см. язык 1.

2. Отросток в середине заднего края мягкого нёба.

3. Небольшой отросток у основания пластинки листа злаков и нек-рых других растений (спец.).

4. Подвижная, одним концом укреплённая пластинка в различных устройствах. Я. дверного замка. Я. ботинка. Я. музыкального инструмента (тонкая пластинка, колеблющаяся от струи вдуваемого воздуха, от защипывания или удара).

| прил. язычковый, ая, ое (спец.). Язычковые музыкальные инструменты (гобой, кларнет, фагот, саксофон, жалейка, зурна и др.).
40940 ЯЗЬ ЯЗЬ, я, м. Пресноводная рыба сем. карповых.

| прил. язёвый, ая, ое.
40941 ЯИЧКО ЯИЧКО, а, ср.

1. см. яйцо.

2. Помещающаяся в мошонке парная мужская половая железа, в к-рой развиваются сперматозоиды (спец.).
40942 ЯИЧНИК ЯИЧНИК, а, м. (спец.). Парная женская половая железа, в к-рой образуются и созревают яйцеклетки.
40943 ЯИЧНИЦА ЯИЧНИЦА [шн], ы, ж. Кушанье из поджаренных яиц. Я.-глазунья.

• Спутать божий дар с яичницей (разг. шутл.) всё совершенно спутать, перепутать.
40944 ЯИЧНЫЙ ЯИЧНЫЙ см. яйцо.
40945 ЯЙЦЕВИДНЫЙ ЯЙЦЕВИДНЫЙ, ая, ое; ден, дна. Имеющий форму яйца (во 2 знач.).

| сущ. яйцевидность, и, ж.
40946 ЯЙЦЕВОД ЯЙЦЕВОД, а, м. (спец.). Канал женских половых органов, по к-рому яйцеклетка проходит из яичника в матку, маточная труба.

| прил. яйцеводный, ая, ое.
40947 ЯЙЦЕЖИВОРОДЯЩИЙ ЯЙЦЕЖИВОРОДЯЩИЙ, ая, ее (спец.). Производящий детёныша, полностью развивающегося в яйце, вынашиваемом самкой, и освобождающегося от яйца после его откладки.
40948 ЯЙЦЕКЛАДУЩИЙ ЯЙЦЕКЛАДУЩИЙ, ая, ее (спец.).

1. Производящий потомство путём откладывания яиц, в противоп. живородящим. Яйцекладущие животные.

2. яйцекладущие, их. То же, что клоачные.
40949 ЯЙЦЕКЛЕТКА ЯЙЦЕКЛЕТКА, и, ж. (спец.). Женская половая клетка животных и растительных организмов.
40950 ЯЙЦЕНОСКИЙ ЯЙЦЕНОСКИЙ, ая, ое, ; сок, ска (спец.).О домашних птицах: способных нестись 1, а также способный хорошо нестись. Яйценоская порода кур. Яйценоские куры.

| сущ. яйценоскость, и, ж.
40951 ЯЙЦО ЯЙЦО, а, мн. яйца, яиц, яйцам, ср.

1. Женская половая клетка, развивающаяся в новый организм после оплодотворения, яйцеклетка.

2. У птиц, пресмыкающихся и клоачных: такая клетка овальной формы в скорлупе, оболочке. Нести яйца. Класть яйца. Птичьи яйца. Куриные яйца. Я. аллигатора. Черепашьи яйца. Змеиное я. Я. утконоса. Как курица с яйцом носится ктон. с кем-чемн. (уделяет слишком много внимания кому-чемун.; разг. неодобр.). Яйца курицу не учат (посл.: молодому не следует поучать старшего).

3. Предмет такой формы. Хрустальное я. (предмет украшения). Шоколадное я.

4. У насекомых: такая клетка в виде небольших крупинок. Муравьиные яйца.

5. Куриное яйцо как пища. Десяток яиц. Яйца всмятку, вкрутую, в мешочек. Крашеные яйца (на празднике Пасхи).

| уменьш. яичко, -а, ср. (ко 2, 3, 4 и 5 знач.). Дорого я. к красному дню (посл. о том, что чтон. приятное хорошо вовремя [красный день первонач. праздник Пасхи]).

| прил. яичный, ая, ое (ко 2 и 5 знач.) и яйцевой, ая, ое (к 1, 2 и 4 знач.; спец.). Яичный порошок (сухой продукт из куриных яиц). Яйцевая оболочка.
40952 ЯК ЯК, а, м. Крупный длинношёрстный центральноазиатский бык (в 1 знач.). Дикий як. Домашний як.

| прил. ячий, ья, ье.
40953 ЯКОБИНЕЦ ЯКОБИНЕЦ, нца, м.

1. Во время Великой французской революции: член радикального политического клуба (политической партии), революционер.

2. перен. Революционно мыслящий человек, вольнодумец (устар.).

| прил. якобинский, ая, ое.
40954 ЯКОБЫ ЯКОБЫ.

1. союз. Употр. в знач. союза что2 (в 1 знач.) для выражения неуверенности, недостоверности или ложности сообщения (устар. и книжн.). Уверяет, я. ничего не видел. Говорили, я. приказ отменяется.

2. частица. Употр. для выражения сомнительности, мнимости. Прочитал эту я. интересную книгу. Приходил я. затем, чтобы повидаться.
40955 ЯКОРЬ ЯКОРЬ, я, мн. я, ей, м.

1. Металлический стержень с лапами, укреплённый на цепи и опускаемый на дно для удержания на месте судна, бакена, плавучего маяка. Стать на я. Стоять на якоре. Отдать я. (опустить). Выбирать якоря (поднимать). Бросить я. (стать на якорь; также перен.: обосноваться, закрепиться гден.). Сняться с якоря (отправиться в плаванье; также перен.: вообще отправиться кудан., двинуться в путь). Я. спасения (перен.: последнее средство спасения, последняя надежда).

2. Часть электрической машины, несущая на себе обмотку (спец.).

| уменьш. якорёк, рька, м. (к 1 знач.). Золотой я. (условное изображение якоря как эмблема).

| прил. якорный, ая, ое. Якорная цепь. Я. механизм.
40956 ЯКУТСКИЙ ЯКУТСКИЙ, ая, ое.

1. см. якуты.

2. Относящийся к якутам, к их языку, национальному характеру, образу жизни, культуре, а также к Якутии (республика Саха), её территории, внутреннему устройству, истории; такой, как у якутов, как в Якутии (республика Саха). Я. язык (тюркской семьи языков). Якутские морозы. Якутские алмазы. По-якутски (нареч.).
40957 ЯКУТЫ ЯКУТЫ, ов, ед. якут, а, м. Народ, составляющий основное коренное население Якутии (респ. Саха).

| ж. якутка, и.

| прил. якутский, ая, ое.
40958 ЯКШАТЬСЯ ЯКШАТЬСЯ, аюсь, аешься; несов., с кем (прост. неодобр.). Общаться, знаться. Я. с кем попало.
40959 ЯЛ ЯЛ, а, м. Одномачтовая рабочая или учебная корабельная шлюпка, короткая и широкая, имеющая от одной до нескольких пар вёсел.
40960 ЯЛИК ЯЛИК, а, м. Небольшая двухвёсельная или четырёхвёсельная шлюпка.

| прил. яличный, ая, ое.
40961 ЯЛОВЕТЬ ЯЛОВЕТЬ (ею, еешь, 1 и 2 л. не употр.), еет; несов. (спец. и обл.). Оставаться яловым (в 1 знач.).
40962 ЯЛОВЫЙ ЯЛОВЫЙ, ая, ое.

1. Оставшийся неоплодотворённым (о самках домашнего скота, а также нек-рых других животных). Яловая корова.

2. О коже: выделанный из шкуры молодой коровы. Яловые сапоги (из такой кожи).

| сущ. яловость, и, ж. (к 1 знач.).
40963 ЯМ ЯМ, а, м. На Руси до 18 в.: станция на почтовом тракте, на к-рой сменялись проводники, лошади и подводы, перевозящие государственные грузы, гонцов, послов [первонач. селение, отбывающее ямскую повинность]. Держать я. Стоять на яму с подводами.

| прил. ямской, ая, ое. Ямская повинность (натуральная или денежная повинность городских и сельских тягловых людей по содержанию яма, по поддержанию порядка на тракте). Ямская гоньба (стар.). Ямская изба.
40964 ЯМА ЯМА, ы, ж.

1. Углубление в земле. Вырыть яму. Провалиться в яму. Помойная, выгребная я. Рыть яму комун. (перен.: готовить неприятность). Не рой яму другому, сам в неё попадёшь (посл.). Вытащить из ямы когон. (также перен.: избавить от тяжёлой жизни, от мрачного, порочного окружения). Воздушная я. (перен.: разрежённое пространство в воздухе, где самолёт резко снижается, как бы проваливается). Зимовальные ямы (места зимовки рыб).

2. Оборудованное углублённое место для хранения чегон., размещения чегон. (спец.). Силосная я. Оркестровая я. Смотровая я. (для осмотра, ремонта механизмов снизу).

3. перен. Впадина, низина (разг.). Село расположено в яме.

4. перен. Тюрьма, арестное помещение (устар.). Долговая я.

| уменьш. ямка, и, ж. (к 1 знач.).

| прил. ямный, ая, ое (к 1 и 2 знач.) и ямочный, ая, ое (к 1 и 2 знач.). Ямная формовка (при изготовлении литейных форм). Ямная культура (в степях Восточной Европы в IIIII тысячелетии до н. э.: культура, названная по устройству могильных ям под курганами).
40965 ЯМБ ЯМБ, а, м. Двухсложная стихотворная стопа с ударением на втором слоге.

| прил. ямбический, ая, ое. Ямбическая стопа.
40966 ЯМИНА ЯМИНА, ы, ж. (прост.). То же, что яма (в 1 и 3 знач.).
40967 ЯМКА ЯМКА, и, ж.

1. см. яма.

2. Небольшое углубление в чёмн.

| уменьш. ямочка, и, ж. Ямочки на щеках.
40968 ЯМСКОЙ ЯМСКОЙ, ая, ое (устар.).

1. см. ям.

2. Относящийся к перевозке на лошадях почты, грузов и пассажиров. Ямская тройка.
40969 ЯМЩИК ЯМЩИК, а, м. Возница на ямских лошадях, а также вообще возница.

| прил. ямщицкий, ая, ое.
40970 ЯНВАРЬ ЯНВАРЬ, я, м. Первый месяц календарного года.

| прил. январский, ая, ое. Январские морозы.
40971 ЯНКИ ЯНКИ, нескл., м., также собир. (разг.). Прозвище американцев.
40972 ЯНТАРНО… ЯНТАРНО-... Первая часть сложных слов со знач. с янтарным, прозрачно-жёлтым оттенком, напр. янтарно-жёлтый, янтарно-коричневый, янтарно-оранжевый.
40973 ЯНТАРНЫЙ ЯНТАРНЫЙ, ая, ое.

1. см. янтарь.

2. Прозрачно-жёлтый, цвета янтаря. Янтарные гроздья винограда.

| сущ. янтарность, и, ж.
40974 ЯНТАРЬ ЯНТАРЬ, я, м. Окаменевшая живица древнейших хвойных деревьев (обычно прозрачная, цвета от бледно-воскового до тёмно-красного), обрабатываемая для украшений, а также используемая в медицине, приборостроении и других производствах. Кольцо с янтарём. Месторождение янтаря.

| прил. янтарный, ая, ое. Я. мундштук (из янтаря).
40975 ЯНЫЧАРЫ ЯНЫЧАРЫ, ар (при собир. знач.) и аров (при обознач. отдельных лиц), ед. ар, а, м. В султанской Турции: пехотинцы привилегированных войск, использовавшихся обычно в качестве карательных частей.

| прил. янычарский, ая, ое.
40976 ЯПОНИСТ ЯПОНИСТ, а, м. Специалист по японистике.

| ж. японистка, и.
40977 ЯПОНИСТИКА ЯПОНИСТИКА, и, ж. Совокупность гуманитарных наук, изучающих Японию.
40978 ЯПОНОВЕДЕНИЕ ЯПОНОВЕДЕНИЕ, я, ср. То же, что японистика.

| прил. японоведческий, ая, ое.
40979 ЯПОНСКИЙ ЯПОНСКИЙ, ая, ое.

1. см. японцы.

2. Относящийся к японцам, к их языку, национальному характеру, образу жизни, культуре, а также к Японии, её территории, внутреннему устройству, истории; такой, как у японцев, как в Японии. Я. язык (изолированный язык). Японское письмо (идеографически-силлабическое письмо, сочетающее в себе иероглифы и слоговые знаки). Японское кимоно. Я. гриб (чайный). Японская иена (денежная единица). По-японски (нареч.).
40980 ЯПОНЦЫ ЯПОНЦЫ, ев, ед. нец, нца, м. Народ, составляющий основное население Японии.

| ж. японка, и.

| прил. японский, ая, ое.
40981 ЯР ЯР, а, о яре, на (в) яру, мн. яры, ов и яры, ов, м. (обл.).

1. (на яру). Крутой берег, обрыв.

2. (в яру). Глубокий заросший овраг.
40982 ЯРАНГА ЯРАНГА, и, ж. У нек-рых народов северо-восточной Сибири: переносное жилище с конической крышей. Я. оленеводов.

| прил. яранговый, ая, ое.
40983 ЯРД ЯРД, а, м. Английская (до 1975 г. также американская) мера длины, равная 91,44 см.
40984 ЯРЕМ ЯРЕМ, а, м. (стар.). То же, что ярмо.

| прил. яремный, ая, ое.
40985 ЯРЕМНЫЙ ЯРЕМНЫЙ см. ярем и ярмо.
40986 ЯРИТЬСЯ ЯРИТЬСЯ, ярюсь, яришься; несов.

1. Быть в ярости, горячиться (устар. и прост.). Яриться бешеный зверь.

2. перен., (1 и 2 л. не употр.). О стихийном явлении, бурном потоке, битве; быть, протекать бурно, неудержимо. Ярятся волны.Ярится ураган, пожар. Ярится бой.
40987 ЯРКА ЯРКА, и, ж. Молодая, ещё не ягнившаяся овца.

| уменьш. ярочка, и, ж.
40988 ЯРКИЙ ЯРКИЙ, ая, ое; ярок, ярка, ярко, ярки и ярки; ярче; ярчайший.

1. Дающий сильный свет, сияющий. Яркое солнце. Я. огонь. Яркие лучи. Ярко (нареч.) гореть.

2. Резкий по чистоте и свежести тона (о цвете, краске). Яркие краски. Я. рисунок.

3. перен. Сильный и впечатляющий. Я. талант. Я. пример (наглядный и убедительный).

| сущ. яркость, и, ж.
40989 ЯРКО… ЯРКО... и ЯРКО-... Первая часть сложных слов со знач.: 1) яркий (в 1 знач.), с ярким, напр. яркоглазый, яркосветящийся; 2) яркий (во 2 знач.), напр. яркоокрашенный, ярко-красный, ярко-пёстрый.
40990 ЯРЛЫК ЯРЛЫК, а, м.

1. На Руси в 1315 вв.: грамота, письменный указ хана Золотой Орды.

2. Листок на чёмн. с наименованием, клеймом, какимин. специальными сведениями. Бутылочный я. Багажный я. Я. с обозначением цены, сорта, даты изготовления.

3. перен. Шаблонная, стандартная (обычно отрицательная), очень краткая характеристика, оценка кого-чегон. (неодобр.). Готовые ярлыки. Любители наклеивания ярлыков.

| уменьш. ярлычок, чка, м. (ко 2 знач.).

| прил. ярлычный, ая, ое (ко 2 знач.).
40991 ЯРМАРКА ЯРМАРКА, и, ж.

1. Большой торг обычно с увеселениями, развлечениями, устраиваемый регулярно, в одном месте и в одно время. Шум как на ярмарке. С ярмарки ехать (также перен.: приближаться к концу своих трудовых дел, деятельности; разг. шутл.).

2. Периодически устраиваемый съезд торговых и промышленных организаций, коммерсантов, промышленников, кооператоров, преимущ. для оптовой продажи и закупки товаров по выставленным образцам. Промышленная я. Оптовая я. Международная я.

| прил. ярмарочный, ая, ое.
40992 ЯРМО ЯРМО, а, мн. ярма, ярм, ярмам и ярмам, ср.

1. Деревянный хомут для рабочего рогатого скота. Воловье я.

2. перен. Бремя, тяжесть, иго (высок.). Я. самодержавия. Я. колониализма.

| прил. яремный, ая, ое (к 1 знач.).
40993 ЯРОВИЗИРОВАТЬ ЯРОВИЗИРОВАТЬ, рую, руешь; анный; сов. и несов., что. Подвергнуть (гать) (семена) обработке, ускоряющей процесс роста и созревания.

| сущ. яровизация, и, ж.
40994 ЯРОВОЙ ЯРОВОЙ, ая, ое.

1. Об однолетних растениях: засеваемый весной и созревающий летом или осенью в год посева. Яровая пшеница. Я. горох. Яровые культуры. Уборка яровых (сущ.). Яровая солома (от яровых злаков).

2. Засеянный такими растениями. Яровое поле.
40995 ЯРОСТНЫЙ ЯРОСТНЫЙ, ая, ое; тен, тна.

1. Полный ярости, гнева. Яростные упрёки. Яростная брань.

2. перен. Ничем не сдерживаемый, неукротимый. Яростная атака. Яростно (нареч.) нападать, защищаться. Я. порыв ветра.

| сущ. яростность, и, ж.
40996 ЯРОСТЬ ЯРОСТЬ, и, ж.

1. Сильный гнев. Прийти в я.

2. перен. Напор, неукротимость (высок.). Я. волн.
40997 ЯРУС ЯРУС, а, м.

1. Один из рядов расположенных друг над другом предметов. Тюки сложены ярусами.

2. Один из средних или верхних этажей в зрительном зале. Ложа второго яруса. В (на) верхнем ярусе.

3. Пласт земной коры (спец.).

4. То же, что уровень 1 (в 3 знач.) (книжн.). Ярусы языковой системы.

| прил. ярусный, ая, ое.
40998 ЯРЫГА ЯРЫГА, и и ЯРЫЖКА, и, м.

1. Низший полицейский служитель (стар.).

2. Беспутный человек, пьяница (устар. и прост.).
40999 ЯРЫЙ ЯРЫЙ, ая, ое; яр.

1. То же, что яростный (высок.).

2. полн. ф. Страстно преданный кому-чемун., убеждённый в чёмн. Я. поклонник музыки. Я. сторонник.

3. полн. ф. Светлый, белый, а также яркий, сверкающий (стар.). Я. воск. Я. мёд. Солнце ярое.
41000 ЯСАК ЯСАК, а, м. В старину: натуральный налог, к-рым облагались нек-рые народы Поволжья, Сибири и Дальнего Востока.

| прил. ясачный, ая, ое. Ясачные сборы.
41001 ЯСЕНЬ ЯСЕНЬ, я, м. Дерево сем. маслиновых с перистыми листьями и тяжёлой упругой древесиной.

| прил. ясеневый, ая, ое.
41002 ЯСЛИ ЯСЛИ 1, ей. Кормушка для скота, наклонно прикреплённая к стене или в виде сужающегося книзу ящика.

| прил. ясельный, ая, ое.
41003 ЯСЛИ ЯСЛИ 2, ей. Воспитательное и здравоохранительное учреждение для самых маленьких детей, где они находятся во время работы родителей. Детские я. Отдать ребёнка в я.

| уменьш. ясельки, лек.

| прил. ясельный, ая, ое. Я. возраст (до трёх лет).
41004 ЯСЛИСАД ЯСЛИ-САД, яслей-сада. Воспитательное и здравоохранительное учреждение, объединяющее ясли и детский сад.
41005 ЯСНЕТЬ ЯСНЕТЬ (ею, еешь, 1 и 2 л. не употр.), еет; несов. Становиться ясным (в 1, 2, 3 и 5 знач.), яснее. Небо яснеет. К утру яснеет (безл.). Взор яснеет. Мысль яснеет.
41006 ЯСНО… ЯСНО-... Первая часть сложных слов со знач. ясный (во 2 знач.), чистого светлого тона, напр. ясно-жёлтый, ясно-зелёный.
41007 ЯСНОВИДЕНИЕ ЯСНОВИДЕНИЕ, я, ср. (книжн.). Сверхъестественная проницательность. Дар ясновидения.
41008 ЯСНОВИДЕЦ ЯСНОВИДЕЦ, дца, м. (книжн.). Человек, к-рый обладает даром ясновидения.

| ж. ясновидица, ы.

| прил. ясновидческий, ая, ое.
41009 ЯСНОВИДЯЩИЙ ЯСНОВИДЯЩИЙ, его, м. То же, что ясновидец.

| ж. ясновидящая, ей.
41010 ЯСНЫЙ ЯСНЫЙ, ая, ое; ясен, ясна, ясно, ясны и ясны.

1. Яркий, сияющий. Ясная заря. Я. месяц.

2. Светлый, ничем не затемнённый. Ясная ночь. Ясное небо. Сегодня ясно (в знач. сказ.; хорошая погода).

3. Ничем не омрачённый, спокойный. Я. взор. Ясные глаза.

4. Хорошо видимый, слышимый или воспринимаемый, понимаемый. Ясные очертания гор. Я. звук. Вопрос ясен. Ясное намерение. Мне всё ясно (в знач. сказ.). Ясное дело! (выражение согласия, подтверждения; разг.).

5. Логичный, стройный, чёткий. Я. ум. Ясная мысль. Ясное изложение.

6. ясно, частица. Да, согласен, понял (разг.). Пойдёшь и передашь пакет. Ясно.

| уменьш. ясненько (к 6 знач.; прост.).

| сущ. ясность, и, ж. (к 1, 2, 3, 4 и 5 знач.). Внести я. во чтон. Привести в я. чтон.
41011 ЯСТВО ЯСТВО, а, ср. (устар.). Еда, кушанье. Стол ломится от яств.
41012 ЯСТРЕБ ЯСТРЕБ, а, мн. а, ов и ы, ов, м.

1. Хищная птица с коротким крючковатым клювом и длинными острыми когтями. Как я. налетел ктон. (стремительно и неожиданно).

2. (ы, ов), перен., обычно мн. Об агрессивно настроенных сторонниках войны, гонки вооружений.

| прил. ястребиный, ая, ое (к 1 знач.). Семейство ястребиных (сущ.). Ястребиная охота (с ловчим ястребом). Я. взгляд (перен.: острый и хищный). Я. нос (крючком).
41013 ЯСТРЕБЁНОК ЯСТРЕБЁНОК, нка, мн. бята, бят, м. Птенец ястреба.
41014 ЯСТРЕБИЦА ЯСТРЕБИЦА, ы, ж. Самка ястреба.
41015 ЯСТРЕБОК ЯСТРЕБОК, бка, м. (разг.).

1. Маленький ястреб (в 1 знач.).

2. перен. В годы Великой Отечественной войны: обиходное название советского самолёта-истребителя марки «Як» [по имени конструктора А. С. Яковлева]. Краснозвёздный я.
41016 ЯСТЫК ЯСТЫК, а, м. (спец.). Икра осетровых и частиковых рыб в плёнке, а также сама такая плёнка.

| прил. ястычный, ая, ое.
41017 ЯТАГАН ЯТАГАН, а, м. Большой кривой турецкий кинжал.
41018 ЯТРЫШНИК ЯТРЫШНИК, а, м. Травянистое растение, родственное орхидее, клубни к-рого употр. в медицине.

| прил. ятрышниковый, ая, ое. Семейство ятрышниковых (сущ.).
41019 ЯТЬ ЯТЬ, я, м. Название буквы, обозначавшей в древности особый звук, впоследствии совпавший с «е».

• Корову через ять пишет (разг. шутл.) о том, кто совершенно малограмотен, невежествен.

На ять (прост. шутл.) как следует, очень хорошо. Сделано на ять.
41020 ЯХОНТ ЯХОНТ, а, м. Старинное название рубина, сапфира и нек-рых других драгоценных камней. Глаза, как яхонты, горят.

| прил. яхонтовый, ая, ое.
41021 ЯХТ… ЯХТ... и ЯХТ-... Первая часть сложных слов со знач. относящийся к вождению яхт, к парусному спорту, напр. яхт-клуб, яхтклубовец.
41022 ЯХТА ЯХТА, ы, ж.

1. Большая и лёгкая спортивная парусная лодка. Олимпийские яхты (нек-рые типы шверботов, килевых яхт, катамаранов).

2. Небольшое судно для прогулок, спорта. Моторная я.

| прил. яхтенный, ая, ое и яхтовый, ая, ое. Яхтенный киль. Яхтовый клуб (яхт-клуб).
41023 ЯХТКЛУБ ЯХТ-КЛУБ, а, м. Спортивная организация, занимающаяся водным, преимущ. парусным, спортом.

| прил. яхт-клубовский, ая, ое (разг.).
41024 ЯХТСМЕН ЯХТСМЕН, а, м. Спортсмен, занимающийся парусным спортом.

| ж. яхтсменка, и.

| прил. яхтсменский, ая, ое.
41025 ЯЧЕИСТЫЙ ЯЧЕИСТЫЙ, ая, ое; ист. Со многими ячеями (в 1 знач.), ноздреватый. Я. бетон.

| сущ. ячеистость, и, ж.
41026 ЯЧЕЙКА ЯЧЕЙКА, и, ж.

1. То же, что ячея. Ячейки сети. Ячейки памяти (составная часть запоминающего устройства ЭВМ; спец.).

2. Первичное подразделение, самая мелкая единица в составе какогон. объединения или общественной организации. Я. независимого профсоюза.

3. До 1934 г. название первичной партийной и комсомольской организации. Бюро ячейки.

4. Отделение для одного стрелка в окопе, траншее (спец.). Огневая я.

• Ячейка памяти (спец.) в ЭВМ: часть запоминающего устройства, хранящая определённую информацию.

| прил. ячейковый, ая, ое (к 1, 2 и 3 знач.) и ячеечный, ая, ое (к 4 знач.).
41027 ЯЧЕСТВО ЯЧЕСТВО, а, ср. (книжн. неодобр.). Индивидуализм, выдвижение на первый план себя, своей личности, своего «я».
41028 ЯЧЕЯ ЯЧЕЯ, и, ж. (спец.).

1. Углубление, дырочка (преимущ. в ряде подобных). Сотовая я.

2. Каждое отдельное звено в сети, в плетении. Я. невода. Я. трала.
41029 ЯЧЁНОК ЯЧЁНОК, нка, мн. ячата, ячат, м. Детёныш яка.
41030 ЯЧИЙ ЯЧИЙ см. як.
41031 ЯЧМЕНЬ ЯЧМЕНЬ 1, я, м. Хлебный злак, обычно яровой. Крупа из ячменя (перловая).

| прил. ячменный, ая, ое. Ячменная мука. Я. солод.
41032 ЯЧМЕНЬ ЯЧМЕНЬ 2, я, м. Гнойное воспаление желёзок у корней ресниц.
41033 ЯЧНЕВЫЙ ЯЧНЕВЫЙ, ая, ое. Изготовленный из зёрен ячменя. Ячневая крупа.
41034 ЯШМА ЯШМА, ы, ж. Непрозрачный поделочный камень с пёстрой окраской. Уральская я.

| прил. яшмовый, ая, ое.
41035 ЯЩЕР ЯЩЕР, а, м.

1. Млекопитающее нек-рых южных стран с чешуйчатым покрытием тела, длинным хвостом и маленькой головой.

2. Прежнее название нек-рых вымерших пресмыкающихся и земноводных.

| прил. ящерный, ая, ое.
41036 ЯЩЕРИЦА ЯЩЕРИЦА, ы, ж. Небольшое пресмыкающееся с удлинённым телом и длинным хвостом, покрытое мелкой роговой чешуей.

| уменьш. ящерка, и, ж.

| прил. ящеричный, ая, ое.
41037 ЯЩИК ЯЩИК, а, м.

1. Вместилище для чегон., обычно четырёхугольной формы. Деревянный я. Я. для посылки. Ящики комода, письменного стола. Музыкальный я. (то же, что музыкальная шкатулка).

2. То же, что телевизор (разг., обычно шутл.). Не оттащишь от ящика когон. (всё время смотрит телевизор).

3. То же, что почтовый ящик (во 2 знач.) (разг.). Работает в ящике.

• Зарядный ящик (устар.) повозка для снарядов.

Сыграть в ящик (прост.) умереть.

Почтовый ящик 1) ящик для писем, почтовой корреспонденции; 2) номерное учреждение (разг.). Работает в почтовом ящике.

Чёрный ящик в авиации: прибор-самописец, прочно защищённое устройство, фиксирующее во время полёта его технические параметры и переговоры экипажа.

| уменьш. ящичек, чка, м. (к 1 и 2 знач.).

| прил. ящичный, ая, ое (к 1 знач.). Ящичная дощечка.
41038 ЯЩУР ЯЩУР, а, м. Заразная болезнь парнокопытных животных (редко человека).

| прил. ящурный, ая, ое.


Малый Академический Словарь

Введите искомое слово, целиком и точно.

• О программе Выбирать

А

Б

В

Г

Д

Е

Ё

Ж

З

И

Й

К

Л

М

Н

О

П

Р

С

Т

У

Ф

Х

Ц

Ч

Ш

Щ

Э

Ю

Я

История:


Толковый Словарь Русского Языка С. И. Ожегова и Н. Ю. Шведовой

Обратно

Толковый Словарь Русского Языка
С. И. Ожегова и Н. Ю. Шведовой

Существует довольно много копий словаря Ожегова-Шведовой на различных сайтах, в разных форматах.

Откуда появилась у меня именно эта копия, я уже и забыл. Но формат, как всегда, остаётся обычным txt. А чтобы смотреть на этот txt было приятнее, делается это через html,с помощью tdc.

Вы взяли эту копию с сайта: sheba.spb.ru или bweek.nm.ru или bweek.narod.ru/rest. В этой копии почти отсутствуют опечатки. Если найдёте, пожалуйста, сообщите по адресу stopkran@inbox.ru.

Кроме обычного поиска набранного в специальном поле слова, можно использовать следующие возможности: двойной щелчок по любому слову в таблице запустит поиск этого слова в словаре. Можно также выделить кусок текста и щёлкнуть по нему правой кнопкой мыши.

Определитель


Выбранные для работы слова

var dat1; var win2; var rst; //alert(parent.frame3.document.body.scrollHeight + 4); //**************************************************************** function seek1() { parent.frame2.Mak2.DATAPAGESIZE=15; var txtLo = parent.frame1.f1.text1.value.toLowerCase( ); if (txtLo.length<1) { alert("Надо напечатать какую-нить букву, хотя бы одну"); return false; } if (txtLo.substr(txtLo.length-3,3)=="..."){ txtLo=txtLo.substr(0,txtLo.length-3)+"…"; } if (txtLo.substr(txtLo.length-1,1)=="…"){ txtLo=txtLo.substr(0,txtLo.length-1)+"…"; } if (txtLo.substr(txtLo.length-1,1)==" "){ txtLo=txtLo.substr(0,txtLo.length-1); } var fnd1 = parent.frame2.fnd1; rst = fnd1.recordset; kod = rst.fields(0).value; fnd1.FilterColumn = "txt"; fnd1.FilterValue = txtLo; fnd1.FilterCriterion = "="; fnd1.reset(); rst = fnd1.recordset; if (rst.EOF){ txtLo+="1"; var fnd1 = parent.frame2.fnd1; fnd1.FilterColumn = "txt"; fnd1.FilterValue = txtLo; fnd1.FilterCriterion = "="; fnd1.reset(); rst = fnd1.recordset; } if (rst.EOF){ txtLo=txtLo.substr(0,txtLo.length-1)+"…"; var fnd1 = parent.frame2.fnd1; fnd1.FilterColumn = "txt"; fnd1.FilterValue = txtLo; fnd1.FilterCriterion = "="; fnd1.reset(); rst = fnd1.recordset; } if (rst.EOF){ txtLo="…"+txtLo.substr(0,txtLo.length-8); var fnd1 = parent.frame2.fnd1; fnd1.FilterColumn = "txt"; fnd1.FilterValue = txtLo; fnd1.FilterCriterion = "="; fnd1.reset(); rst = fnd1.recordset; } if (rst.EOF){ parent.frame2.Mak1.innerHTML = "нет слов..." parent.frame1.text2.innerHTML=""+txtLo+""+" - слово не найдено. Щёлкните по нужной букве алфавита внизу и попробуйте найти его, просматривая страницы словаря."; } else { parent.frame2.Mak1.innerHTML = "слова, слова..." parent.frame1.text2.innerHTML= ""+txtLo+""+" - слово найдено."; parent.frame1.list1.innerHTML=parent.frame1.list1.innerHTML+"
"+txtLo+"
"; list2(); kod = rst.fields(0).value - 1; } fnd1.FilterColumn = "kod"; fnd1.FilterValue = kod; fnd1.FilterCriterion = ">"; fnd1.reset(); } //**************************************************************** function seek(txt) { parent.frame1.f1.text1.value=txt; seek1(); } //**************************************************************** function initlist2() { var dat4 = new Date(); var dat1 = ""; dat1+= ((dat4.getDate() < 10) ? "0" : "") + dat4.getDate(); dat1+= ((dat4.getMonth()+1 < 10) ? ".0" : ".") + (dat4.getMonth()+1); dat1+= ((dat4.getYear() < 10) ? ".0" : ".") + dat4.getYear(); dat1+= ((dat4.getHours() < 10) ? ", 0" : ", ") + dat4.getHours(); dat1+= ((dat4.getMinutes() < 10) ? ":0" : ":") + dat4.getMinutes(); if (parent.frame1.initlistc.checked==true) { if (!win2) { win2=window.open(); var w = 400, h = 600; win2.resizeTo(w, h); win2.moveTo(screen.width-w, 0); win2.document.write("Выбранные для работы слова
МАС, выбор слов, " + dat1 + "
"); win2.document.close(); f1.text1.focus(); } } else {win2=null;} } //**************************************************************** function uncheckinitl() {opener.initlistc.checked=false;} //**************************************************************** function pickup2(){ var sel = document.selection.createRange(); if (sel.text.length>1) { parent.frame1.f1.text1.value=sel.text; document.selection.empty(); seek1(); window.event.returnValue = false; } } //**************************************************************** document.oncontextmenu = pickup2; //**************************************************************** function pickup(){ var sel = document.selection.createRange(); parent.frame1.f1.text1.value=sel.text; document.selection.empty(); seek1(); } //**************************************************************** function list2() { if (parent.frame1.initlistc.checked==true){ if (parent.frame1.win2){ if (parent.frame1.win2.d1){ parent.frame1.win2.d1.innerHTML = parent.frame1.win2.d1.innerHTML + "
" + rst.fields(2).value; } } } } //**************************************************************** function s1(txtLo) { var fnd1; var kod; if (txtLo.indexOf (" ")>0){alert("По несокольку слов не ищем"); return false;} if (txtLo.substr(txtLo.length-1,1)=="…"){ txtLo=txtLo.substr(0,txtLo.length-1)+"…"; } parent.frame2.Mak2.DATAPAGESIZE=15; fnd1 = parent.frame2.fnd1; rst = fnd1.recordset; kod = rst.fields(0).value; fnd1.FilterColumn = "txt"; fnd1.FilterValue = txtLo; fnd1.FilterCriterion = "="; fnd1.reset(); rst = fnd1.recordset; if (rst.EOF){ txtLo+="1"; fnd1 = parent.frame2.fnd1; fnd1.FilterColumn = "txt"; fnd1.FilterValue = txtLo; fnd1.FilterCriterion = "="; fnd1.reset(); rst = fnd1.recordset; } if (rst.EOF){alert("Ошибка. Вероятно, из-за буквы 'Ё'");} else {parent.frame2.Mak1.innerHTML = "слова, слова..."; kod = rst.fields(0).value - 1; if (event.srcElement.tagName!="H5") { parent.frame1.list1.innerHTML=parent.frame1.list1.innerHTML+"
"+txtLo+"
"; list2(); } } fnd1.FilterColumn = "kod"; fnd1.FilterValue = kod; fnd1.FilterCriterion = ">"; fnd1.reset(); } //**************************************************************** function seek2(n) { parent.frame2.Mak2.DATAPAGESIZE=15; var fnd1 = parent.frame2.fnd1; var kod = n - 1; fnd1.FilterColumn = "kod"; fnd1.FilterValue = kod; fnd1.FilterCriterion = ">"; fnd1.reset(); } //**************************************************************** function filter1(Mak) { //rowcol parent.document.all.FS1.cols="50%,*"; //80 parent.frame2.fnd1.FilterColumn = "Maket"; parent.frame2.fnd1.FilterValue = Mak; parent.frame2.fnd1.FilterCriterion = "="; parent.frame2.fnd1.reset(); dat1 = dat2(); parent.frame2.Mak1.innerHTML = "Строки объявления " + Mak + " (" + dat1 + ")"; var loc=document.location.pathname; if ((loc.indexOf ("dn_find.htm", loc.length-12)!=-1) & (parent.frame2.img_dnsmtp.checked==0)) { parent.frame2.Mak3.innerHTML = " + Mak + "; } else { parent.frame2.Mak3.innerHTML = ""; } window.status = "Деловая неделя - рекламное объявление " + Mak; } //**************************************************************** function dat2() { rst = parent.frame2.fnd1.recordset; var dat3, dat4; //100 if (rst.eof && rst.bof) { return(""); } rst.moveFirst(); dat3 = rst.fields(7).value; while (!rst.eof){ if (rst.fields(7).value > dat3) { dat3 = rst.fields(7).value; } rst.moveNext(); } dat1 = ""; //115 dat4= new Date(dat3); dat1+= ((dat4.getDate() < 10) ? "0" : "") + dat4.getDate(); dat1+= ((dat4.getMonth()+1 < 10) ? ".0" : ".") + (dat4.getMonth()+1); dat1+= ((dat4.getYear() < 10) ? ".0" : ".") + dat4.getYear(); return(dat1); } //**************************************************************** function sort(m) { if (fnd1.recordset.recordcount>15) { var m5=Mak5.onclick; var m6=Mak6.onclick; var n2= nav2.innerHTML; var n1= nav1.innerHTML; var dps=Mak2.dataPageSize; } var sc=fnd1.SortColumn; fnd1.SortColumn = m; if (m!=sc) { fnd1.SortAscending = true; //120 } else { if (fnd1.SortAscending == true) { fnd1.SortAscending = false; } else { fnd1.SortAscending = true; } } fnd1.reset(); if (fnd1.recordset.recordcount>15) { Mak2.dataPageSize=dps; nav2.innerHTML = n2; nav1.innerHTML = n1; Mak5.onclick = m5; Mak6.onclick = m6; } } //*************************************** function pagesiz1() { if (fnd1.recordset.recordcount>15) { Mak2.dataPageSize =15; nav1.innerHTML=" Листать [image] "; nav2.innerHTML=" Листать [image] "; Mak5.src="plusver2.png"; Mak5.onclick=pagesiz100; Mak6.src="plusver2.png"; Mak6.onclick=pagesiz100; } else { nav1.innerHTML=""; nav2.innerHTML=""; } //alert(nav2.innerHTML); } //*************************************** function pagesiz100() { if (fnd1.recordset.recordcount<101) { Mak2.dataPageSize =0; nav21.style.visibility="hidden"; nav11.style.visibility="hidden"; } else { Mak2.dataPageSize =100; nav21.style.visibility="visible"; nav11.style.visibility="visible"; } Mak5.src="svern.png"; Mak5.onclick=pagesiz1; Mak6.src="svern.png"; Mak6.onclick=pagesiz1; } //*************************************** function Mak3absent() { Mak3.innerHTML=""; } //*************************************** function reloadall(){ parent.location.reload(); } //*************************************** function prn1() { var win1=window.open(); win1.document.write(" словарь"); win1.document.write(""); win1.document.write(""); win1.document.write(Mak2.outerHTML); win1.document.close(); } //*************************************** function sha(){ Mak2.dataPageSize =0; }