АВВАКУМ

АВВАКУМ, протопоп (20.XI.1620—14.IV. 1682) — поборник старой веры, вождь старообрядчества, автор знаменитого Жития и ряда других произведении. Родился на Нижегородской земле, в селе Григорове (в 1991 г. там воздвигнут скульптурный памятник А. работы В. Клыкова) в семье сельского священника Петра; в возрасте 21 года был рукоположен в дьяконы церкви соседнего с Григоровом села Лопатицы, спустя два года поставлен в священники, а через восемь лет назначен протопопом Вознесенской церкви в Юрьевце Повольском (город на Волге выше Нижнего Новгорода) . Возведение А. в протопопы состоялось в 1652 г., в канунный год никоновской церковной реформы. В это время А. уже был тесно связан с так называемым кружком ревнителей благочестия, который возглавляли царский духовник, протопоп кремлевского Благовещенского собора Стефан Вонифатьев с протопопом московского Казанского собора Иваном Нероновым и в который входил сам молодой царь Алексей Михайлович. Члены кружка стремились возвысить дух церковной жизни Российского государства, ратовали за возрождение активной пастырской деятельности духовенства, боролись с простонародными видами увеселений, видя в них пережитки язычества; в конечном счете все эти стремления были результатом того подъема национального самосознания, который испытывали русские люди после победоносного завершения войны с интервентами в последние годы Смуты. Движение ревнителей благочестия, или, как их еще называли, боголюбцев, зародилось, как можно полагать, вскоре после освобождения Москвы от поляков нижегородским ополчением, с воцарением на Руси новой династии Романовых, и, скорее всего, первым царственным его вдохновителем был патриарх Филарет, отец нового царя Михаила Федоровича, но наиболее ярко выраженного воплощения оно достигло в самые первые годы царствования второго Романова — Алексея Михайловича. Большую часть ревнителей благочестия составляли нижегородцы; очевидно, это связано с особой ролью Макарьевского Желтоводского монастыря в зарождении боголюбческого движения (преп. Макарий был патроном нижегородского ополчения, освободившего Москву). А. был нижегородцем, его друзьями и знакомцами с молодых лет являлись нижегородцы Иларион Рязанский, Павел Коломенский, Иван Неронов. В Москву к Неронову, своему духовному отцу, и перебрался А. из Юрьевца Повольского в 1652 г., когда в Юрьевце у него случился конфликт с взбунтовавшимися против непреклонного в своем благочестии пастыря прихожанами. В Москве А. был представлен царю другим своим покровителем (и, возможно, первым духовным отцом), самим Стефаном Вонифатьевым; Иван Неронов дал А. право служить в одном из приделов Казанского собора (во имя Гурия и Варсонофия, Казанских чудотворцев), и с этого момента он сделался постоянным участником кружка боголюбцев, в который к тому времени входил и новый любимец царя, по происхождению тоже нижегородец, новгородский митрополит Никон, будущий патриарх.

Когда умер патриарх Иосиф и духовенству русской церкви предстояло избрание нового патриарха, А. был уже настолько влиятелен среди членов приближенного к царю кружка, что вместе с другими его участниками подписал челобитную царю о будущем патриархе; человек, за которого они хлопотали, был Никон. Видеть Никона в патриархах жаждал в первую очередь сам царь Алексей Михайлович, и в 1652 г. митрополит Никон сделался патриархом.

А. Великим постом 1653 г. он начал претворять в жизнь ту церковную реформу, которая и привела к расколу русской церкви, не преодоленному и по сей день: в марте 1653 г. патриарх прислал в Казанский собор, центр боголюбческого движения, “память” (т. е. распоряжение) о замене двуперстного крестного знамения на троеперстное и о сокращении земных поклонов при чтении покаянной молитвы Ефрема Сирина; вскоре на русскую церковь обрушились другие обрядовые новшества по образцу порядков, существовавших в то время в греческой церкви, на современный уклад которой возымел намерение равняться Никон. На Печатном дворе по распоряжению патриарха стали править тексты богослужебных книг, приводя их в соответствие с современными греческими. Все это вызвало активное неприятие со стороны огромной части народа и духовенства, не пожелавших в одночасье принять эти новшества и отказаться от многовековых русских традиций. Среди людей, выступивших с протестом против Никоновых реформ, были Стефан Вонифатьев, Иван Неронов, епископ Павел Коломенский, священники Даниил Костромской, Даниил Темниковский, Логгин Муромский, Лазарь Романово-Борисоглебский и др. Был среди них и А. Власти ответили на неприятие реформы репрессиями. А. арестовали в августе 1653 г., а в сентябре по указу Никона и с согласия царя сослали в Сибирь, где он сначала около двух лет жил в Тобольске, а затем по новому Никонову указу был включен в отряд сибирского землепроходца — воеводы Афанасия Пашкова и был вынужден пройти вместе с ним тяжелейший многолетний путь от Енисейска до Нерчинска по еще не покоренной Сибири, испытывая жестокие притеснения от воеводы; вместе с А. сибирские скитания терпела и вся его семья: жена, сыновья и дочери.

В нач. 60-х гг. ситуация по отношению к опальным старообрядцам ненадолго изменилась: властолюбивый Никон сам оказался в опале, и возмужавший царь попытался привлечь к себе тех, кого в 50-е гг. преследовал вместе с Никоном. А. из Сибири был призван в Москву (1664 г.) и встретил здесь ласковый прием при дворе. Но, увидев, что, отвергнув Никона, царь не отвергает Никоновой реформы и последовательно прививает ее к русской церковной жизни, А. снова стал бесстрашно убеждать царя отказаться от новшеств и выступать в защиту старой веры, за что снова был сослан, на этот раз на север (по указу царя в Пустозерский острог, близ устья р. Печоры, до которого его с семьей не успели довезти, задержав в печорском городке Мезени). В феврале 1666 г. А. был вновь доставлен в Москву на суд церковного собора, созванного по инициативе царя для осуждения старообрядчества, решения дела опального Никона и избрания вместо него нового патриарха. Все эти пункты собор 1666—1667 гг. выполнил: Никона осудили и сослали, нового патриарха Иосифа II избрали, а старообрядцев предали анафеме, расстриглитех, кто принадлежал к духовенству, подвергли многих как еретиков урезанию языка и разослали по тюрьмам. В конце1667 г. А. вместе с четырьмя своими соузниками, симбирским священником Никифором (умер в Пустозерске в1668 г.), священником Лазарем, дьяконом Федором и иноком Епифанием, был сослан в Пустозерск, посажен там в земляную тюрьму и томился в ней до 1682 г. 14 апреля 1682 г. А. вместе с тремя своими соузниками был казнен в Пустозерске сожжением в срубе.

Писательство А. неотделимо от его проповеднической деятельности. Все, что он написал, от Жития до посланий к пастве, проникнуто пафосом защиты старой веры. К литературному труду он приступил довольно поздно, но устная проповедь была его хлебом с самых ранних времен он начал проповедовать еще на нижегородской земле молодым священником, когда пытался претворить там в жизнь программу боголюбцев, в сибирских скитаниях он вдохновенно обличал пагубность никонианства, вернувшись в Москву, участвовал в диспутах о вере с приверженцами реформ и учеными киевскими старцами (в частности, с Симеоном Полоцким), в эти годы его грамотки и писания начинают распространиться по стране среди единоверцев Писать свое Житие и другие крупные сочинения А. стал в Пустозерске, когда лишился прямого общения с широкой аудиторией единомышленников и противников Арестованные его ученики и приверженцы (такие, как инок Авраамий, боярыня Морозова и др.) характеризуют в это время А. уже как выдающегося вдохновителя старообрядческого движения.

В истории русской литературы Житие А. занимает особое место. Будучи традиционалистом в области церковной жизни, А. как писатель выступил совершенным новатором. Стиль и поэтика его Жития резко выделяются на фоне стиля и литературных принципов, до той поры господствовавших в русской литературе. Новаторство А. воплотилось в ярко выраженной ориентации на просторечие, он подчеркивал, что пишет как “простец” сознательно (“занеже люблю свой русский природный язык, виршами философскими не обыкл речи красить”). Но еще большим новаторством было то, что он решился написать свое собственное Житие и создал блестящее произведение автобиографического жанра, до той поры существовавшего в русской литературе только в зачаточном виде Эти особенности приближают творчество А. к литературе нового времени, ценящей индивидуальность формы и содержания литературного произведения. Недаром выдающиеся писатели нового времени, от Достоевского и Лескова до Мамина-Сибиряка и Горького, так ценили его писания и чувствовали свою с ним общность как литераторы.

Помимо Жития, А. является автором “Книги бесед” и “Книги толкований”,нескольких челобитных царю Алексею Михайловичу и Федору Алексеевичу, писем и посланий семье, царевне Ирине Михайловне, боярыне Морозовой и ее соузницам - евдокии Урусовой и Марии Даниловой, иноку Сергию, игумену Феоктисту, Маремьяне Федоровне и другим “верным”, “горемыкам миленьким”, как он называл своих единомышленников, и т д. (всего около 80 произведений, некоторые из них до нас не дошли) Все эти сочинения, как и Житие, отличает высокое напряжение проповеднической мысли, отеческая опека по отношению к своим духовным детям, неустанное стремление переубедить сторонников церковной реформы, все тот же неповторимый литературный стиль.

В наше время сочинения А. (прежде всего Житие) переведены на многие языки мира В самые последние годы Житие и избранные сочинения А. переиздает ряд областных российских издательств

Изд. Житие протопопа Аввакума им самим написанное / Изд. под ред. Н С Тихонравова — СПб 1861 (на обложке— 1862) Памятники истории старообрядчества XVII в — Л 1927 — Кн. 1 (РИБ Т 39) Житие протопопа Аввакума им самим написанное и другие его сочинения / Под ред. Н К Гудзия Вступ. ст. В Е. Гусева, Подг текста и комм Н К Гудзия В Е. Гусева, А. С Елеонской А. И Маэунина В И Малышева Н С Сарафановои — М 1960 Робинсон А. Н Жизнеописания Аввакума и Епифания Исследование и тексты—М 1963 Пустозерский сборник Автографы сочинений Аввакума и Епифания / Изд. подг Н С Демкова Н Ф. Дробленкова Л И Сазонова Под ред. В И Малышева (отв. ред.) Н С Демковой Л А. Дмитриева — Л 1975 Житие протопопа Аввакума им самим написанное и другие его сочинения / Подо текста и комм Н К Гудзия В Е. Гусева Н С Демковой А. С Елеонской А. И Мазунина Послесл. В Е. Гусева — Иркутск, 1979, Пустозерская проза Протопоп Аввакум Инок Епифаний Поп Лазарь Дьякон Федор / Сост. предисл. комм переводы отдельных фрагментов М Б Плюхановой — М 1989, Сочинения Аввакума / Подг. текстов и комм Н С Демковой // ПЛДР XVII век — М 1989 — Кн. 2 — С 351—401 636—659 Житие протопопа Аввакума Житие инока Елифания Житие боярыни Морозовой Изд. подготовлено Н В Понырко.

Лит Уманьский А. Старообрядчество и протопоп Аввакум — Н Новгород 1919 Виноградов В. В. О задачах стилистики Наблюдения над стилем Жития протопопа Аввакума // Русская речь Сб.ст / Под ред. Л В Щербы. -Пгр 1923-Т 1-С 195-293 Малышев В И; 1) Библиография сочинений протопопа Аввакума и литературы о нем 1917—1953 годов//ТОДРЛ 1954-Т 10 С 435-446) История первого издания Жития протопопа Аввакума // Рус лит—1962 —№2 — С 139-147 3) Материалы к “Летописи жизни протопопа Аввакума” // Древнерусская книжность По материалам Пушкинского дома Л 1985 — С 277—322 Демкова Н С Житие протопопа Аввакума Творческая история произведения— Л 1974 Лихачев Д. С; 1) Сочинения протопопа Аввакума // Великое наследие—С 341— 356; 2) Юмор протопопа Аввакума // Лихачев Д. С Панченко А. М Понырко Н В Смех в Древней Руси — Л 1984 С 59—71


АФАНАСИЙ НИКИТИН

АФАНАСИЙ НИКИТИН (ум. до 1475) — тверской купец, автор “Хожения за три моря” — рассказа о путешествии в Индию и описания этой страны. Наиболее вероятная датировка путешествия 1471—1474 гг., по другой гипотезе—1466—1472 гг. Отправившийся с товарами в Северный Азербайджан (Ширван), А. Н. был ограблен ногайскими татарами. В числе тех, кто имел долги на Руси и кому путь домой был закрыт из-за опасности разорения, А. Н. отправился далее на юг. Он пошел из Дербента в Баку, откуда впоследствии через Гурмыз — в Индию. В некоторых научных и научно-популярных работах А. Н. называют “торговым разведчиком, предприимчивым купцом, разыскивавшим путь в Индию”, и т. д. Для таких предположении нет основании: путешествие было предпринято А. Н. по необходимости, на своя страх и риск, без какой-либо официальной помощи. И когда А. Н. все же смог вернуться на Русь, он едва ли был более способен расплатиться с долгами, чем в начале пути. Единственным плодом путешествия были записки А.Н.— “Хожение за три моря”, которые, как можно думать, он вел в пути, рассчитывая, что его записки прочтут “братья рустии христиане”.

В “Хожении” А. Н. обстоятельно описывает свой маршрут, порой указывая расстояние от города до города в днях пути, рассказывает о своих злоключениях. Много внимания уделяет он описанию Индии: его поражают нравы, обычаи, одежды, он подробно описывает роскошные выезды ханов, религиозные праздники. Не раз заявляют о себе и профессиональные интересы купца — говорит А. Н. о тамошних товарах и ценах на них.

Попавший в чужую страну тверской купец далеко не все понимал в окружающей обстановке, он мог делать поспешные обобщения, доверять повериям и легендам. Но там, где А. Н. опирался не на рассказы своих собеседников, а на собственные наблюдения, взгляд его оказывался верным и трезвым. Несмотря на все своеобразие Индии по сравнению с русскими землями, А.Н. увидел в ней хорошо знакомую ему картину человеческих отношений: “А земля людна велми (многонаселенная), и сельские люди голы вельми, а бояре сильны добре и пышны вельми”. А. Н. пребывал в основном на территории наиболее сильного мусульманского государства Южной Индии — государства Бахманидов, и смог заметить разницу между завоевателями — мусульманами и местным населением — “гундустанцами”. Он отметил, что хан “ездит на людях”, хотя “слонов у него и коней много добрых”. В отличие от “индиан” (индуистов), мусульмане неоднократно пытались обратить А. Н. в ислам, и могущество мусульманского султана не могло не произвести на него впечатления. Но записи автора о его верности христианству, сделанные еще в Индии, и самый факт его возвращения на Русь дают основание думать, что А. Н. не уступил этим попыткам. Общение с представителями разных религий оказало, вероятно, воздействие на его мировоззрение и привело к своего рода синтетическому монотеизму, который он сам выразил в словах: “А правую (т. е. правильную, истинную) веру Бог ведает, а правая вера — единого Бога знати, имя его призывати на всяком месте чистом чисту”, признаками “правой веры” для А. Н. являлись только единобожие и моральная чистота. Этим оправдывалось в глазах А. Н. то, что он пользовался мусульманским именем и употреблял мусульманские молитвы.

Отрыв от родной земли воспринимался тверским путешественником очень болезненно. Любовь к родине не заслоняла, правда,воспоминаний о несправедливостях и бедствиях на Руси, и он записывает по-тюркски эмоциональное признание (приводится в переводе А. Д. Желтякова): “Русская земля да будет Богом хранима!. На этом свете нет страны, подобной ей. Но почему князья Русской земли не живут друг с другом как братья! Пусть же устроится Русская земля, ибо мало в ней справедливости”.

“Хожение за три моря” — не искусственно стилизованное сочинение, а человеческий документ поразительной художественной силы. “Хожение” — пример того стихийного возникновения художественной литературы из деловой письменности, которое характерно для XV в. (см. Хождения)

А. Н. не добрался до родной Твери, а умер в пределах Великого княжества Литовского на пути к Смоленску. Его записки попали в руки дьяка Василия Мамы-рева, который передал их составителю независимого летописного свода 80-х гг., отразившегося в Львовской и Софийской второй летописях, в составе которых и читается “Хожение”. Другая редакция читается в сборнике конца XV в., содержащем также Ермолинскую летопись.

Изд.: Афанасии Никитин Хожение за три моря Афанасия Никитина 1466—1472 гг— М , Л , 1948, 2-е изд.— 1958; “Хожение за три морях Афанасия Никитина 1466—1472 гг / Предисл, подг. текста, перевод, комм. Н И. Прокофьева.— М , 1980, “Хождение за три моря” Афанасия Никитина / Подг текста М Д Каган-Тарковской и Я С Лурье, Перевод Л С Семенова, Комм. Я С Лурье и Л С Семенова // ПЛДР. Вторая половина XV века — М., 1982 — С 444—477, 655—663, Хождение за три моря / Изд. подг. Я С Лурье и Л. С Семенов — Л , 1986.

Лит.: Лихачев Д. С. “Хождение за три моря” Афанасия Никитина // Лихачев Д С. Великое наследие.— С. 299—304, Л у р ь е Я. С Афанасий Никитин // Словарь книжников — Вып. 2, ч. 1.— С. 87—88

Я. С. Лурье


ЖИТИЕ АЛЕКСЕЯ (АЛЕКСИЯ), ЧЕЛОВЕКА БОЖИЯ

ЖИТИЕ АЛЕКСЕЯ (АЛЕКСИЯ), ЧЕЛОВЕКА БОЖИЯ — переводной агиографический памятник, с XII в. получивший широкое распространение в русской, украинской и белорусской книжности и фольклоре.

Ж. посвящено христианскому подвижнику Алексею. Сказания о нем известны всем христианским летературам; греческая версия Ж. известна в списках Х— XII вв., с нее и осуществлен славянский перевод.

События, о которых повествуется в Ж., происходят на рубеже IV—V вв. в правление римских императоров, братьев-соправителей Аркадия (377—408) и Гонория. (395—423) при папе Иннокентии I. Алексей — единственный, вымоленный сын богатых и благочестивых патрициев Евфимиана и Аглаиды (Агласеи). Прекрасно воспитанному и образованному сыну родители готовили блестящее будущее. Алексей был обручен с девушкой “царского рода”, но, одержимый стремлением к христианскому подвигу, он, оставшись наедине с новобрачной, отдает ей обручальное кольцо со словами: “Возьми и сохрани, и да будет меж нами Бог до той поры, как он изволит”. Тайно покинув Рим, Алексей идет в Едессу Месопотамскую поклониться нерукотворному образу Иисуса Христа и начинает свой многолетний подвиг добровольной нищеты: раздав все, что имел, в рубище вместе с нищими кормится он подаянием и молится при дверях церкви Св. Богородицы. Святость его раскрывает пономарь. Через 17 лет, став всеми почитаемым, Алексей пытается бежать от людского поклонения, но волею судеб вновь оказывается в Риме, в доме своих родителей. Не узнанный никем, доживает он последние 17 лет жизни, питаясь вместе с другими нищими от щедрот родителей, с христианским смирением перенося издевательства и оскорбления собственных слуг. Лишь после смерти святого становится известно, что неузнанным в доме 17 лет пребывал исчезнувший и оплакиваемый сын и муж.

Перевод Ж. был известен на Руси, видимо, с XI в.; от XII в. сохранился пергаменный сборник с отрывками из Ж., а от XIV в.—древнейшие его полные списки. Среди многочисленных списков памятника имеется несколько лицевых, с миниатюрами к тексту Ж. Русская иконография восходит к византийской: лик святого Алексея напоминает облик Иоанна Предтечи.

Особую популярность Ж. приобретает в XVII в., в годы царствования Алексея Михайловича, чьим небесным патроном являлся святой. Была написана и в 1671—1674 гг. издана “Служба святому Алексею”. На Украине создается драма “Алексей Божий человек” (1672— 1673), ему посвящают свои вирши и “слова” Стефан Яворский, Симеон Полоцкий, Лазарь Баранович.

Позднее, при Петре I, когда его противники сравнивали царевича Алексея с героем Ж., Г. Тепчегорский создает (в 1714 г.) виршевой акафист, посвященный Алексею Петровичу.

К XVII в. В. П. Адрианова-Перетц относит и сложение духовного стиха о св. Алексее, человеке Божьем, впитавшего в себя и черты книжного Ж., и фольклорные традиции (самая ранняя запись духовного стиха датирована концом XVIII в.—1790 г.). Духовный стих о св. Алексее, человеке Божьем, до начала XX в. пользовался в России, Белоруссии и на Украине особой популярностью у певцов-профессионалов, сказителей-былинщиков, лирников и распространялся слепыми певцами, “каликами перехожими” (В. П. Адрианова-Перетц исследовала 74 русских варианта стиха).

Изд.: Успенский В., Воробьев Н. Лицевое Житие св. Алексея, человека Божия.— СПб., 1906; Адрианова-Перетц В. П. Житие Алексея, человека Божия, в древней русской литературе и народной словесности.— Пгр., 1917.

Лит.: Из истории русской агиографии XVI в // Сб. в честь 30-летней деятельности А. И. Малеина.— Пгр. 1922.—С. 146—154, Мурьянов М. Ф. Алексей, человек Божий, в славянской рецензии византийской культуры // ТОДРЛ.—1968.—Т. 23.—С 109—126, Ветлов-ская В. Е. Поэтика романа “Братья Карама зовы”—Л, 1977.—С 162—192; Сазонова Л. И; 1) Повесть об Алексее Римском в третьем — пятом изданиях Пролога и политический смысл темы Алексея в литературе 1666— 1670-х годов//Литературный сборник XVII в Пролог — М , 1978 — С 99—106; 2) Театральная программа XVII в “Алексей, человек Божий” // Памятники культуры Новые открытия Ежегодник 1978.—Л., 1979—С 131—149, Берман Б. И. Читатель Жития: Агиографический канон русского средневековья и традиция его восприятия // Художественный язык средневековья — М , 1982—С 165—168, Бобров А. Г. Житие Алексея, человека Божия // Словарь книжников — Вып 1 — С. 129—131.

Н. Ф. Дробленкова


АЛЕКСАНДРИЯ

АЛЕКСАНДРИЯ —эллинистический роман II—III вв., повествующий о жизни и деяниях македонского царя и полководца Александра (356—323 гг. до н. э., царь с 336 г.). Получивший распространение во всех средневековых европейских литературах, этот роман был известен и очень популярен также и в Древней Руси. Он был дважды переведен с различных греческих оригиналов.

Так называемая Хронографическая А. была переведена не позднее середины

XIII в. и входила в состав различных хронографических сводов: Летописца Еллинского и Римского, Троицкого, Архивского и Виленского хронографов.

А. была не беллетризированной биографией Александра, а скорее приключенческим романом о нем, излагавшим немало легенд о знаменитом полководце. Так, вопреки истории, Александр объявляется сыном не македонского царя Филиппа, а якобы проживавшего в Македонии бывшего египетского царя и чародея Нектанава, сблизившегося с царицей Олимпиадой под видом бога Аммона. Рождение Александра сопровождается небесными знамениями. Отроком Александр усмиряет коня-людоеда Буцефала и делает его своим боевым конем. Подробно рассказывается в романе о войне Александра с персидским царем Дарием. И здесь, наряду с упоминанием действительно имевших место сражений, привносится легендарный элемент: так, рассказывается, как Александр отправляется к Дарию под видом собственного посла и, опознанный, едва избегает пленения. Легендарен (восходящий, впрочем, к Плутарху, Диодору и др. источникам) рассказ о том, что умирающий от ран Дарий завещает Александру свою державу и поручает его заботам свою семью. Не соответствует действительности сообщение А., что жена Александра Роксана — дочь Дария (в действительности она была дочерью бактрийского сатрапа). Вымышлено посещение Александром царицы Кандакии, где герой, также выдававший себя за своего полководца, был опознан и спасся лишь благодаря заступничеству царицы и т. д. Особенно много фантастических подробностей в рассказе о походе Александра в неведомые земли на Востоке: герой встречает там свирепых людей-гигантов, шестиногих и трехглавых зверей; войско Александра попадает в землю, где не светит солнце и из которой его выводят говорящие птицы с человеческими лицами. Согласно А. Александр умирает отравленный заговорщиками, тогда как в действительности царь умер от воспаления легких или тропической малярии. Именно сочетание исторической значительности (речь шла о победах величайшего полководца древности и о крушении Персидской державы) с беллетристической занимательностью снискало А. почетное место в составе хронографов и привлекало широкий круг любопытствующих читателей.

Второй перевод А. становится известным на Руси во 2-й пол XV в Это так называемая Сербская А. Она также восходит к греческому роману, но на Русь попала через сербское посредство. В Сербской А. больше фантастических подробностей в описании путешествий Александра, иначе изображены отношения его с Роксаной не желая пережить супруга, она закалывается над его гробом Если в Хронографической А. читалась вставка из Хроники Амартола, сообщающая о посещении Александром Иерусалима и его встрече с иудейским первосвященником, то в новой редакции этот эпизод расширен и Александр объявляется приверженцем единобожия.

В отличие от А. Хронографической Сербская А. широко распространяется в отдельных списках, пик ее популярности приходится на XVII в , когда возникают новые ее переделки; существовала редакция, дополнявшая текст Сербской А. по А. Хронографической

Изд.: Истрин В. М .Александрия русских хронографов — М , 1893 Александрия (фрагменты текста) / Подг. текста и перевод О В Творогова// Изборник (1969) —С 236—279, 731—733, Александрия Роман об Александре Македонском по русской рукописи XV в / Изд подг М. Н. Ботвинник Я. С. Лурье и О. В. Творогов — М , Л 1965, Александрия / Подг текста, перевод и комм Е И Ванеевой // ПЛДР Вторая половина XV века-М, 1982—С 22—173, 585—593

Лит.: Веселовский А. Н. Из истории романа и повести—СПб. 1886—Вып 1, Ване е в а Е И К изучению истории текста Сербской Александрии. На материале ленинградских списков XV—XV11 вв //ТОДРЛ—1976—Т 30— С 114—123, Александрия Сербская//Словарь книжников—Вып 2ч 1—С 21—25 Т ворогов О В Александрия Хронографическая // Словарь книжников — Вып 1 — С 35—37

О. В. Творогов


АНТОНИЙ НОВГОРОДСКИЙ

АНТОНИЙ НОВГОРОДСКИЙ (в миру Добрыня Ядрейкович (ум. 1232 г.) — архиепископ Новгородский,автор “Книги Паломник”. В Новгородской I летописи под 1211 г. сообщается, что А. Н. привез из Царьграда (Константинополя) христианские святыни, затем был пострижен в монахи в Хутынском монастыре и стал архиепископом новгородским. В 1219 г. его сменил изгнанный прежде архиепископ Митрофан, а А. Н. становится епископом в Перемышле. В 1225—1228 гг. А. Н. снова архиепископ новгородский; после чего по болезни удаляется в Хутынский монастырь, где и умирает. О его деятельности повествуется в статье Новгородской летописи под 1232 г.

В “Книге Паломник”, известной в двух редакциях, рассказывается о святынях, соборах и храмах византийской столицы до ее разграбления крестоносцами в 1204 г. Путешествие А. Н. в Царьград датируется 1200 г.; он пробыл там, видимо, не менее года; высказывались мнения о двукратном посещении А. Н. Константинополя, так как во второй редакции “Книги Паломник” упоминается о захвате латинянами “церковных дра-гих вещей”. В своей “Книге” А. Н. подробно описал находящиеся в константинопольском Софийском соборе иконы, мощи и церковную утварь: сосуды, завесы, кресты, паникадила. А. Н. пересказывает эпизод о явлении ангела из легендарного “Сказания о построении Софийского собора”. Он упоминает о чудесах и исцелениях от мощей, икон, в том числе о чуде, свершившемся в 1200 г. А. Н. описывает богослужение с участием константинопольского патриарха, отмечает “пенье красное и сладкое”, упоминает греческих иконописцев Павла и Лазаря. Среди икон, поставленных близ алтаря, А. Н. отмечает изображение русских святых — Бориса и Глеба. Упоминает А. Н. и дар русской княгини Ольги — золотое блюдо “коли взяла дань ходивши к Царьграду”. Примечательно описание “огорода” у патриарха, в котором произрастают дыни, яблоки, груши, упоминание бани с водопроводом.

Кроме Софийского собора, церкви св. Апостолов и других храмов, А. Н. перечисляет столичные монастыри, упоминает об Ипподроме и городских воротах. “Книга Паломник” А. Н. представляет интерес прежде всего как ценный историко-культурный источник для изучения русско-византийских связей. “Книга” была переведена на европейские языки еще в XIX в.

Изд.: Путешествие Новгородского архиеп Антония в Царьград в конце 12-го столетия / С предисл. и примеч. П. Савваитова.— СПб., 1872.—Стб 13—54, 55—174, Книга Паломник Сказание мест святых во Цареграде Антония, архиеп. новгородского в 1200 г / Под ред. Х М Лопарева//ППС,—Вып 51.—С 1—39, 71—94, Белоброва О. А. О <Книге Паломник” Антония Новгородского // Византийские очерки — М, 1977 — С 225—235

Лит.:МайковЛ.Н. Материалы и исследования по старинной русской литературе 1 Беседа о святынях и других достопримечательностях Царь-града//СОРЯС—1890 — Т. 51, № 4—С 3—11, Яцимирский А И. Новые данные о хождении архиепископа Антония в Царьград // ИОРЯС.— 1899—Т. 4, кн. 1.—С 223—264, П р о к о ф ье в Н. И. Русские хождения XII—XV вв.//Учен зап Моcк. Гос. Пед. ин-та им В И Ленина — М., 1970.— № 363.— С 64—95; Б е л о б р о в а О. А. “Книга Паломник” Антония Новгородского К изучению текста //ТОДРЛ —1974.— Т 29—С 178—186.

О. Л. Белоброва


АПОКРИФЫ

АПОКРИФЫ (от греч. anokpufos — тайный, сокровенный) —возникшие на рубеже нашей эры в древнееврейской и древнесирийской среде, а также на христианском Востоке сочинения о персонажах и событиях Священной истории, не вошедшие в официальные иудейский и христианский церковные каноны. Эта религиозно-легендарная литература первоначально предназначалась для посвященных, знающих книжников. Впоследствии А. получили название “отреченных” и вносились в специальные перечни-индексы “отреченных книг”, не допускаемых церковными властями к чтению и распространению в среде правоверных иудеев и христиан. Наиболее раннее свидетельство знакомства древнерусских книжников с таким индексом помещено в “Изборнике Святослава 1073 г.”. В зависимости от содержания и имен библейских и евангельских персонажей А. традиционно разделяют на ветхозаветные и новозаветные (по аналогии с текстами канонической Библии). Ветхозаветные А. делятся, в свою очередь, на две группы. В первую группу входят А., появившиеся в дохристианскую эпоху, но не включенные в иудейский канон ветхозаветных текстов. При переводе Библии с древнееврейского на греческий язык они вошли в ее текст (так наз. Септуагинту), а затем в латинский перевод Библии (так наз. Вульгату) (см. Мещерский). В XVI в. католическая церковь признала эти тексты, и они получили название “девтероканонических” или “вторично-канонических”. В славянский текст Библии эти А. были включены в конце XV в. при составлении ее первого полного перевода (1499 г). при новгородском архиепископе Геннадии (это Книга Премудрости Соломона, Книга Иисуса, сына Сирахова, Книга Товита, Книга Иудифь и др.). Вторая группа апокрифических ветхозаветных текстов осталась за пределами библейского Канона (А. об Адаме и Еве, Енохе, Мелхиседеке, Аврааме и др.). Для изучения вопроса о времени и обстоятельствах возникновения А., об их связи с религиозно-нравстт венными и общественными течениями позднего иудейстра, об особенностях раннего христианства неоценимую роль сыграли находки в сер. XX в. древних рукописей в пещерах Хирбет-Кумрана (Верхний Египет) на берегу Мертвого моря, в особенности тексты из пещеры Наг-Хаммади (см.: А м у с и н И. Д. Рукописи Мертвого моря.—М., 1961; Тексты Кумрана.—Вып. 1.—М., 1971; Хосроев А. Л. Александрийское христианство (по данным текстов из Наг-Хаммади).—М., 1991). Рукописи Мертвого моря сохранили почти полностью оригиналы А., известных до тех пор только в более поздних переводах на другие языки. Установлено, что для большинства ветхозаветных сочинений языком оригинала был древнееврейский или арамейский, а для новозаветных — преимущественно греческий.

Новозаветные А. возникли уже в первые века нашей эры, дополняя канонический евангельский текст подробностями о земном и крестном пути Иисуса Христа, апостолах, о Богоматери и других евангельских персонажах. Именно в А. разрабатывалась тема Страстей Господних, Сошествия во ад. Страшного суда Древнерусская живопись нередко обращалась к этим апокрифическим сюжетам. Славянские переводы А. появились, по-видимому, вместе с переводами текстов Священного писания в кирилло-мефодиевский период развития переводной письменности на Руси, не ранее 2-й пол. IX в., а на Русь попали с принятием христианства. Происхождение некоторых славянских А. связывают с возникшей в Болгарии в Х в. так называемой “богомильской ересью” (по имени попа Богомила). Южнославянская литература, в частности древнеболгарская, в процессе передачи А. на русскую почву выполняла роль “литературы-посредницы”. С некоторыми А. древнерусский читатель знакомился через Толковую Палею и хронографы. По словам Н. А. Мещерского, “славянские апокрифы представляют собою громадную научную ценность как в историческом и источниковедческом, так и в литературно-художественном плане”. Древнейшие из известных славянских списков А. датируются XII в. (“Хождение Богородицы по мукам”) и рубежом XII—XIII вв. (“Паралипомен Иеремии”, “Сказание об отце нашем Агапии”, “Слово Евсевия Александрийского о сошествии Иоанна Предтечи в ад”). В жанровом отношении славянские А. в основном следуют за разнообразием форм текстов Священного писания, складывающегося в течение нескольких веков из разных письменных и устных источников. Так, известны апокрифические евангелия: Евангелие Никодима, тайного ученика Христа, пришедшего после его казни снять с креста тело Иисуса и похоронить, “Евангелие Фомы”, “Первоевангелие Иакова” (о детстве девы Марии), апокрифическое “Откровение Иоанна Богослова”, “Апокалипсис Авраама”, “Видение апостола Павла”, “Видение пророка Даниила”. Эти тексты носят эсхатологический характер, в них повествуется об ожидаемом “конце света”. Сюда относится и известное “Хождение Богородицы по мукам”. Существуют апокрифические деяния (“Деяния апостолов Андрея, Петра, Матфея”), апокрифические жития (“Житие Андрея Юродивого”, “Житие Василия Нового”), апокрифические заветы (“Заветы двенадцати патриархов”, “Заветы Авраама”). А. распространялись и в вопросо-ответной форме (“Беседа трех святителей”, “Вопросы Иоанна Богослова Господу на горе Фаворской”, “Иерусалимская Беседа” и др.). Различные жанровые формы могли смешиваться.

В древнерусской литературе А., несмотря на запрещения их распространения, активно читались и переписывались в сборники, нередко рядом с вполне каноническими текстами. Вопрос о степени “апокрифичности” этих сочинений и их функции в древнеславянской книжности сложен. Наиболее основательная работа об этом принадлежит польскому слависту Ал. Наумову, давшему подробное и исчерпывающее определение А.: “Церковнославянским апокрифом мы называем средневековое литературное произведение на церковнославянском языке, развивающее диахронически или синхронически план библейского повествования в качестве его неправомочной конкретизации или вносящее семантические акценты, входящие в противоречие с официально признанными”. Помимо книжного, на Руси существовал и устный путь распространения А. Их рассказывали, возвращаясь из путешествий в Святую Землю, паломники — “калики перехожие”. В знаменитом “Хождении игумена Даниила” присутствует немалое количество апокрифических сюжетов, связанных с библейскими святынями и слышанных Даниилом в Палестине.

А. привлекали внимание читателей прежде всего тем, что конкретизировали и дополняли скупое на подробности библейское повествование, причем дополняли в живой, занимательной форме, часто со значительным элементом средневековой фантастики. Они поднимали важнейшие мировоззренческие вопросы о смысле бытия, о начале и конце мира, об аде и рае с подробным описанием как райского блаженства, так и адских мук. В А. с поразительной детализацией изображалась судьба человеческой души после смерти, “мытарства”, которым подвергались души грешников. А. превращались в своего рода “народную Библию”, занимающую промежуточное положение между книжной и устной традициями. Апокрифические сюжеты нашли отражение и в духовных стихах (Стих о Голубиной книге. Сон Богородицы и др.).

Изд:. Памятники отреченной русской литературы / Собраны и изданы Н. Тихонравовым.— М , 1863.— Т. 1—2; Порфирьев И Я;1) Апокрифические сказания о ветхозаветных лицах и событиях по рукописям Соловецкой библиотеки.— СПб., 1877//СОРЯС — Т 17, № 1; 2) Апокрифические сказания о новозаветных лицах и событиях по рукописям Соловецкой библиотеки,— СПб., 1890 // СОРЯС.— Т. 52, № 4; Апокрифы: Беседа трех святителей, Сказание, как сотворил Бог Адама; Сказание отца нашего Агапия; Хождение Богородицы по мукам / Подг текста, перевод и комм. М. В. Рождественской // ПЛДР: XII век.—М., 1980.—С 137—184, 647—652, Суды Соломона / Подг текста, перевод и комм. Г. М. Прохорова // ПЛДР: XIV— середина XV века,—М., 1981.—С. 66—87, 541—542.

Лит.: Сперанский М. Н. Славянские апокрифические евангелия.— М., 1896, Тихонравов Н С. Отреченные книги Древней России // Тихонравов Н. С. Соч — М., 1898.— Т 1.— С. 127—225; Адрианова-Перетц В. П. Апокрифы//История русской литературы.—М., Л., 1941.—Т. 1.—С. 71—86; Белоброва О. А Переводная беллетристика XI—XIII вв // Истоки русской беллетристики.—С. 143—154; К а г а н М. Д., К о б я к Н. А., П а н ч е н к в А. М., Понырко Н. В., Прохоров Г. М., Рож-дественскаяМ В.,СалминаМ А , Т в о р о г о в О. В. Апокриф о Енохе; Апокриф о Ма-карий Римском, Апокрифические сказания о успении Богородицы; Апокрифы и сказания о Данииле, Апокрифы о Аврааме, Апокрифы о Андрее Первозванном; Апокрифы о апостолах Петре и Павле; Апокрифы о апостоле Филиппе; Апокрифы о Илье пророке; Апокрифы о Иоанне Богослове; Апокрифы о Мельхиседеке, Апокрифы о Моисее, Видение Исайи; Вопросы Варфоломеевы к Богородице; Евангелие Иакова; Евангелие Никодима; Епистолия Иисуса Христа о неделе; Житие Василия Нового; Заветы двенадцати патриархов, Лествица Иакова; Мучение Никиты; Откровение Варуха; Паралипомен Иеремии; Послание Пилата к Тиберию; Сказание Афродитиана; Слово Епифания Кипрского о погребении Иисуса Христа и о Иосифе Аримафейском; Слово на Лазареве воскресение; Слово святых апостолов Петра и Андрея, Матфея и Руфа, и Александра; Хождение Агапия в рай; Хождение Богородицы по мукам // Словарь книжников.— Вып. 1.— С. 40— 67, 95—98, 102—103, 119—124, 142—143, 183— 184, 230—231, 266—268,282—283,296—298,373— 374.396—398.423—425,426—428,439—441,462— 465; [Каган М. Д„ Лурье Я. С., Понырко Н. В., Салмина М. А., Троицкая Т. С.] Апокриф о Адаме и Еве, Апокриф о иерействе Иисуса Христа; Апокриф о Ламехе; Апокриф о Давиде; Апокрифы о Иакове брате Господнем; Апокрифы о крестном древе; Апокрифы о Соломоне, Беседа трех святителей; “Воспоминание отчасти святыя горы Афон-ския, како наречена бысть Святая гора и коих вин ради тако проэвася” // Словарь книжников.— Вып 2, ч. 1.—С. 47—68, 89—93, 142—144; [Ванеева Е И., Каган М. Д., Прохоров Г. М., Салмина М А, Творогов О. В.] Легенда о кровоточивой жене Веронике; “О всей твари”; “От коих частей создан бысть Адам”; Семьдесят имен Богу; Сказание Анфилога царя о святой литургии; Сказание о двенадцати пятницах, Хождение Зосимы к рахманам // Словарь книжников — Вып 2, ч. 2.— С. 6—7, 145—146,153—155, 318—319, 344— 345. 358—359, 489—491.

М. В Рождественская


АЗБУКОВНИКИ

АЗБУКОВНИКИ — памятники древнерусской лексикографии. В XVI в. среди книжников Московской Руси возникло своего рода движение по составлению А. в стремлении сохранить словесность древности, представленную в рукописном наследии. Разыскать в книгах “елико возможно” толкований, собрать воедино все, что давали в этом отношении переводческая культура и экзегеза (в богословии — истолкование, интерпретация текстов). В А. сосредоточены глоссы (толкования) —заметки переписчиков, читателей на полях рукописей или вставленные в их текст, дающие всякого рода пояснения к словам или оборотам речи. В А. видели орудие повышения культуры чтения и работы над текстами сочинений (переписка, правка, новые переводы и редакции). Сказалось намерение отстоять начитанность в древнерусской литературе как свой исконный принцип образованности. Вместе с тем нельзя не отметить, что составление словарных “сокровищниц” в XVI—XVII вв. было характерно для лексикографии многих европейских стран (М. П. Алексеев). Эта общность одного из культурных процессов важна для понимания самого типа русских А., который также точнее всего определить термином “тезаурус” — “сокровищница”.

А. многоаспектны. Их нередко называют толковыми словарями и словарями иностранных слов, а также и учебными пособиями, и книгами занимательного чтения, но чаще всего А именуют энциклопедиями, что справедливо, если иметь в виду, что дело идет об энциклопедизме особого рода, присущем византийской лексикографии, в которой энциклопедические словари представляли собой нечто среднее между толковыми, грамматическими, этимологическими трудами и теми, в которых даются сведения реального характера. Они являлись “прекрасным подспорьем для грамматических, лексикологических и историко-литературных работ” (К. Крумбахер о Лексиконе Х в “Свида” (Суда), см. об этом в кн.: Буланин Д М. Переводы и послания Максима Грека.—Л, 1984— С 54—55) Составители русских А. шли в своей практике по пути византийцев

К сер. XVI в. тип азбучных тезаурусов вполне сформировался, но продолжал развиваться на протяжении всего XVII в Сведения реального характера стали в этот период привлекать особое внимание.

Анализ списков А. позволил выявить семь крупных словарных памятников, три из которых были завершены в XVI в. (в старшем из них — более 2000 статей, во втором — свыше 5000, в третьем — свыше 6000). Первый был создан в 50— 60-е гг в Троице-Сергиевой лавре Ближайший к филологической деятельности Максима Грека (умер в этом монастыре в 1556 г ), он ориентирован на его взгляды по вопросам перевода и правки церковных книг Второй и третий А. были составлены, один за другим, в 1596 г (вслед за изданным в начале того же 1596 г в Вильне Лексисом Лаврентия Зизания) Восточнославянские лексикографы защищали в своих трудах достоинства церковнославянского языка как языка высокой книжности — веры и науки В А., созданных в конце XVI в в московских землях и в Новгороде, многие сотни статей, раскрывающих значения и стилистические особенности применения славянских слов

Несколько примеров толкований из А. “Астарти, Астарта была богиня у египтян”, “Воня — юхание или запах”, “Гиганты — человеци, иже телом велми велики и силны, еже есть волоты, якоже волот бе Голияф, егоже царь Давид порази”, “Гроздие — гроздием ягоды винныя наричет, еже есть изюм, а не яблока, якоже нецыи мнят”, “История — книга, содержащий в себе, иже в древних времянех бывших деании исповедание”, “Лицемерие — еже кто пред человекы творится духовен, а втайне творит злая, или со другом языком глаголет та, а в сердцы имат иная”, “Мусикия — сопелное свиряние или гудение”, “Онагр — осел дивий или лошадь”, “Пажить — по чювственому пажить толкуется поле злачно, рекше травное, а по духовному пажить толкуется святая церковь, исполнена живоноснаго закона духовных словес”, “Сирии есть птица от главы до пояса состав и образ человечь, от пояса же птица; нецыи же лжут о сей, глаголюще зело сладкопесниве быти ей, яко кому послушающу гласа ея, забывати все житие се и отходити в пустыня по ней и в горах заблуждьшу умирати”, “Фуртуна — звездное колесо, им же безумнии звездочетцы мнятся угадывати счастия человеческая” и т. п.

Словари — А.— в основном памятники анонимные. Судя по текстам, первые из них возникли в среде переписчиков книг, переводчиков и справщиков переводов, почти исключительно монахов, людей книжных, начитанных. Записи в списках А. показывают, как менялся на протяжении XVII в круг их копиистов и читателей, все реже это монастырские книжники, все чаще — горожане из среднего и низшего сословия С конца XVII в. и в XVIII в. А появляются в крестьянских библиотеках старообрядцев Кроме азбучных тезаурусов, начинают составлять и краткие словари выборочного типа, отвечающие личным запросам составителя или заказчика

К материалам А обращаются люди многих специальностей: языковеды, литературоведы, историки, этнографы, географы, музыковеды, искусствоведы и др В статьях А. запечатлены связи прошлого и настоящего, приметы сходства и отличий древнего и современного состояния культуры и языка

Издание текста старшего А. сер XVI в осуществлено Л. С. Ковтун.

Изд.: Ковтун Л С Лексикография в Моcковской Руси XVI— начала XVII в — Л , 1975 —С 268—312, Ковтун Л. С. Азбуковники XVI— XVII вв Старшая разновидность — Л , 1989— С 126—292

Лит.: К а р п о в А. Азбуковники, или алфави ты, иностранных речей по спискам Соловецкой библиотеки — Казань, 1878, КовтунЛ С Русская лексикография эпохи средневековья — М , Л, 1963, Алексеев М П Словари иностранных языков в русском азбуковнике XVII в — Л , 1968

Л. С. Ковтун


БАСНЯ

БАСНЯ. Б. как жанр появилась на Руси со времен Смуты, когда в 1607 г. переводчик Посольского приказа Федор Гозвинский перевел с древнегреческого “Притчи, или Баснословие Езопа Фриги” (144 Б.), сопроводив переводы суждениями о природе, назначении и разновидностях Б., и “Житие Езопа”, включавшее еще ряд Б. Русскому читателю открывались новые формы повествования и обширный круг новых сюжетов. Но главное состояло в секуляризации дидактического предмета — обращенности “Притчей” к мирскому, социально-этическому поведению человека, а не к религиозному долгу христианина. Перевод Гозвинского редко формулирует прямые поведенческие предписания, как “подобает” (или “не подобает”) поступать в этом мире, но прежде всего “являет”, как действительно в нем поступают: не должное, а данное, не нравственное, а нравы, расходясь и в этом с традициями прежней русской литературы: воспитывать добродетель добродетельными же образцами. В тексте Гозвинского даже нет слов “добро”, “долг”, “совесть”, “сострадание”. Злу и всему злому в “Притчах” противопоставлены “разум” и “мудрость”, но не как этические начала человеческого социума и бытия, а как главные средства индивида в достижении личной выгоды, к которой рвутся все смертные. “Разумными”, “премудрыми” и “мудрейшими” здесь предстают лишь те, кто успешнее других обеспечил свое земное благополучие, и противоположность добра и зла низводится до разграничения “полезного” и “вредного” для индивида и с точки зрения индивида. Предмет “Притчей” — не социальные коллизии, а человеческий эгоизм и всечеловеческое зло.

Перевод Гозвинского обрел широкое распространение. К середине XVII в. возникает его вторая, “благочинно-дидактическая” редакция — как попытка приспособления перевода к духовным настроениям Московской Руси и затем четыре последовательные стилистические редакции. Известны также опыты изобретения оригинальных басен по образцам этого перевода.

В последней трети XVII в., в пору новых социально-политических и религиозно-общественных потрясений, появляются переводческие переработки еще ряда басенных сводов: “Зрелище жития человеческого”, переведенное в 1674 г. с немецкого думным дьяком Андреем Виниусом (134 Б.), и обширнейший сборник из 260 фабул Эзопа, Бабрия и Абстемия, переведенный в 1675 г. с польского сибирским ротмистром Петром Кашинским. И та и Другая переработки весьма отличны как идеологическим преломлением повествовательного материала, так и своими социально-этическими позициями. Тогда же выполнен и анонийный перевод Б. индийца Локмана.

Предмет “Зрелища” — социальные и политические проблемы феодального общества и государства: взаимоотношения монарха и подданных, назначение государственной власти, экономическое и политическое положение сословий, требование социальной справедливости, праведного суда и т. д. Социальное неравенство для Виниуса — естественное продолжение самой природы, а цель царствования — в охране сословных прав и благополучия подданных. Но в мире благоденствуют не 'знающие труда “тунеядцы” и бедствуют “рукодельные” тяглые и “малые” служилые, чье положение никак не отвечает их вкладу в “общую пользу” и благо общества. Еще нестерпимее участь кабального люда. Как следствие — возмущение масс, потрясения и беды всего государства. Спасение, по Виниусу, в согласии и сотрудничестве сословии: “великим” следует отказаться от социального эгоизма, а “малым” — от непомерных претензий. Отсюда в “Зрелище” проповедь смирения низов, милосердия господ и благодарной преданности холопов.

По-новому ставятся этические акценты. Достоинство человека определяют не происхождение, чины и богатства, а настойчивый труд, доблесть перед согражданами, служение отечеству. И только по делам должно воздаваться каждому.

Списки “Зрелища” исчисляются многими десятками и большей частью принадлежат Петровскому времени. В 1712 г., с рядом идеологических исправлений текста и устранением политически нежелательных сюжетов, “Зрелище” издано Московской типографией Синода.

За переводом Кашинского — тревоги и чаяния небогатого служилого, мятущегося между попирающими всех верхами и бесправными низами. Он служит государю и в том полагает свое общественное утверждение. Но он знает и о социальной пропасти, разделяющей его с “великими и мочными”, и его главное желание — оградить себя от вельможного произвола. Он стремится держаться круга равных себе, быть верным долгу и достойным уважения на своем месте и не чужд сострадания к слабому. Его симпатии на стороне “простых и працовитых”, задавленных тяглом и службами и все более затягиваемых в полное закабаление. Их праведное возмущение неизбежно, но всякий протест обречен, и маленький служилый консервативно держится данного, пытаясь приспособиться к властвующим верхам и даже рассчитывая на прибыток от этого компромисса.

На рубеже XVII—XVIII вв. Б.—хорошо знакомый и даже популярный на Руси жанр. Его определения включаются в курсы риторик, а тексты — в учебные пособия и календари. Басенные сюжеты оказываются темами инсценировок “школьного” театра, декораций праздничных фейерверков, а затем скульптурных групп и фонтанов Летнего сада и Петергофа. И несмотря на враждебное отношение к Эзопу московской церкви, его Б. так или иначе используют — Симеон Полоцкий, Евфимий Чудовский, Яворский Стефан, Феофан Прокопович. В дидактических виршах “Вертограда многоцветного” Полоцкого сюжетов Эзопа не менее полутора десятков. А с выходом в 1700 г. в Амстердаме школьного сборника “Притчей Эссоповых” и его перепечаток в 1712 г. в Москве и в 1717 г. в Петербурге начинаются русские типографские издания басен.

Изд.: Зрелище жития человеческого // Обнорский С П , Бархударов С Г Хрестоматия по истории русского языка—М, 1949—Ч 2, выл 1 — С 31—53, Басни Эзопа / Перевод Ф К Гозвинского, Подг. текста и комм Р Б Тарковского//ПЛДР XV11 век—М, 1989— Кн. 2— С 27—55, 594—595.

Лит.: Тарковский Р Б Басня в России XVII— начала XVIII века // Филолог. науки — М, 1966—№ 3—С 97—109, Старший русский перевод басен Эзопа и переписчики его текста — Л., 1975, Эстетическая ассимиляция басенного жанра // Новые черты в русской литературе и искусстве (XVII — начало XVIII века) —М, 1976—С 186—230; Переводчик Эзопа Петр Кашинский//ТОДРЛ.— 1993.— Т 46 — С 134—157, Сазонова Л И От басни барокко к басне классицизма // Развитие барокко и зарождение классицизма в России XVII — начала XVIII в—М, 1989—С 118—148

Р. Б. Тарковский


БИБЛЕЙСКИЕ КНИГИ

БИБЛЕЙСКИЕ КНИГИ. Библия—это собрание книг, почитаемых у верующих как Священное писание. В составе Библии Ветхий завет, состоящий из 48 книг, и Новый завет, включающий четыре Евангелия, Деяния апостолов, Послания апостолов и Откровение Иоанна Богослова (Апокалипсис).

В Древней Руси Б. К. функционировали в трех своих разновидностях: служебный тип, четий тип и толковый тип.

Четий тип Б. К., предназначенный для келейного (в монастырях) или домашнего чтения,'во всей истории древнерусской литературы имел весьма ограниченное распространение. Вплоть до XV в. были известны лишь списки книг Нового завета и Псалтыри (древнейший список — Галичское Евангелие, 1144 г.). От XV в. дошло несколько сборников, включающих в разных вариациях полные тексты ветхозаветных книг: Бытие, Исход, Второзаконие, Левит и Числа (так называемое Пятикнижие), книги Иисуса Навина, Судей, Руфь, четыре книги Царств, Притчи Соломона, Екклесиаст, Песнь Песней, Премудрости Иисуса Сирахова, а также некоторые из книг пророков. Полный кодекс Б. К. создается только в 1499 г. по инициативе новгородского архиепископа Геннадия. При этом ряд книг был переведен для этого свода с латинского печатного издания. В 1580—1581 гг. Иван Федоров издал в Остроге полный текст Б. К., в основу которого была положена Геннадиевская библия. Еще раньше им же был издан Апостол (1564 г.), во 2-й пол. XVI в.— Евангелие и Псалтырь.

Отсутствие четьего текста Б. К. отнюдь не означает, что древнерусские книжники были с ним незнакомы до XV в.: пересказы исторических Б. К. (Бытие, Второзаконие, книги Иисуса Навина, Судей, Царств) входили в хроники и палеи, книги пророков были известны в толковом варианте (см ниже), новозаветные книги использовались в церковной службе Несравнимо большее распространение сравнительно с четьими получил служебный тип Б. К.: без этих книг не могла функционировать церковь, так как особым образом сгруппированные извлечения из Б. К. обязательно читались во время богослужения.

На Руси были известны различные служебные Б, К, Евангелие-апракос состояло из подобранных в определенной последовательности отрывков из Евангелий, читаемых за один раз в ходе церковной службы. Евангелие-апракос существовало в двух разновидностях: в Полный апракос в полном объеме входит весь евангельский текст, в кратком — в полном объема приводится лишь Евангелие от Иоанна, остальные Евангелия в объеме не более 30—40% текста. Евангелиями-апракос являются древнейшие древнерусские книги: Остро-мирово Евангелие 1056—1057 гг , Архангельское Евангелие 1092 г., Мстиславово Евангелие (до 1117 г.), Юрьевское Евангелие 1119 г.

Апостол-апракос включает в себя расположенные в порядке чтений в церкви отрывки из Деяний и Посланий апостолов Древнейшим русским списком Апостола-апракос является псковский список 1307 г., содержащий известную приписку, напоминающую текст “Слова о полку Игореве”.

Также использовавшийся в богослужении паримейник представлял собой сборник извлечений из книг Ветхого завета: в него входила в полном объеме книга пророка Ионы, около третьей части книги Бытия, извлечения из Притчей Соломона и книги пророка Исайи, а также из других ветхозаветных книг. Древнейший список паримейника — Захарьевский паримейник, написанный в Пскове в 1271 г.

Широко использовалась в богослужении Псалтырь. В рукописях к тексту собственно Псалтыри добавлялись так называемые “Библейские песни” (извлеченные из ветхозаветных и новозаветных книг отрывки, близкие по своему характеру к гимнам) и “псалмы избранные” — выборки из Псалтыри для праздничных служб. Древнейшие списки Псалтыри относятся к XI в.

Большое распространение получил в Древней Руси и толковый тип Б. К. В таких книгах библейский текст разбивался на отрывки, сопровождающиеся толкованиями, принадлежащими обычно известным и авторитетным богословам: Иоанну Златоусту, Феодориту Киррскому, Феофилакту Болгарскому, Никите Ираклийскому. Толкования сопровождали как ветхозаветные, так и новозаветные Б. К. Некоторые Б. К. были первоначально известны на Руси именно в этом толковом типе: так, около 50 списков книг пророков с толкованиями восходит к несохранившемуся списку 1047 г., написанному новгородским попом Упырем Лихим. К XI в. относятся старшие списки Толковой Псалтыри, к XIII в.—список книги пророка Даниила с толкованиями Ипполита Римского.

С В. К. древнерусский читатель знакомился не только в церкви, во время богослужения, не только читая их в обеих разновидностях—четьей и толковой, но и через пересказы Б. К. в памятниках исторического содержания. Так, в “Повести временных лет” содержится “Речь философа”, а в ней, помимо изложения сюжетов Священного писания, находится значительное число цитат, по преимуществу из пророческих книг. Порой значительные фрагменты Б. К. входили в хроники, хронографы, и палеи. Цитаты из Б. К. в большом числе обнаруживаются в памятниках торжественного и учительного красноречия (см. Ораторская проза), в житиях святых. Особенно широкое распространение получила Псалтырь. Характерно, что в житиях непременно подчеркивается, что святой, занимаясь каким-либо делом, постоянно поет псалмы, что к псалмам обращается мученик в последние минуты перед кончиной. Владимир Мономах в своем “Поучении” цитирует Псалтырь и рассказывает, что “в печали” он обращается именно к этой книге, находя там мысли, созвучные его переживаниям и дающие ему душевную опору.

И в то же время, как отмечает знаток древнерусских Б. К. А. А. Алексеев, их значение “редко выходило за пределы того, что читалось за богослужением. Поэтому и библейские цитаты, заполнявшие в большом количестве как переводные, так и оригинальные памятники письменности, обычно выступают в той языковой форме, какая характерна для служебного типа библейского текста”.

Новейшее издание Библии в переводе на современный русский язык: Библия. Книги Священного писания Ветхого и Нового завета.—Л.. 1990.—Т. 1—2. Может представить интерес “Иллюстрированная полная популярная Библейская энциклопедия. Труд и издание архимандрита Никифора” (М., 1891; Репринтное издание: Свято-Троице-Сергиева лавра, 1990).

Лит.: Евсеев И. Е. Очерки по истории славянского перевода Библии.— Пг , 1916, Мещерский Н. А. Источники и состав древней славянорусской переводной письменности XI—XV веков — Изд. ЛГУ, 1978.— С 32—67, Аверинцев А. А. Древнееврейская литература // История всемирной литературы В 9 т — М., 1983.—Т. 1— С.271—302, Истоки и развитие раннехристианской литературы // Там же — С 501—515, Алексеев А. А., Лихачева О. П Библия // Словарь книжников.— Вып. 1 — С. 68—83

О. В. Творогов

Также см. разделы: Библейские тексты, Псалтырь, Древнейшие славянские тексты.


БОЯН

БОЯН (XI в.) древнерусский поэт-певец, известный по упоминанию в "Слове о полку Игореве" (ПАМЯТНИК), где он упомянут семь раз. Б., без сомнения, имя собственное. Хотя имя Б. действительно существовало на Руси, многие исследователи, начинач с А. X. Востокова и А С. Пушкин считали, что в данном случае это возеденное в ранг собственного имени нарицательное существительное "баян" (от "баяти"), означавшее на Руси певца т. е. равнозначное по значению словам "скальд", "бард". По предположению А. X. Востокова (1821 г.), "упомянутый песнетворец по превосходству назван общим именем Баяна" (Стихотворения.-Л., 1935.-С. 391), т.е. имя означало "Поэт с большой буквы".

Сказанное о Б. автором "Слова о полку Игореве" позволяет составить досели не ясное представление о нем. По мнению многих исследователей, Б.-княжеский, придворный певец, живший в XI-нач. XII в. и связанный с чернигово-тмутороканскими князьями. Это мнение основано на указании в "Слове о полку Игореве" имен тех князей, которым слагал свои хвалебные песни Б. Он пел славы "старому Ярославу, храбром Мстиславу, иже зареза Редедю пред пълкы касожьскыми, красному Романови Святъславличю" Кроме того, автор "Слова" приводит две припевки Б., одна из которых была пропета в адрес Всеслава Полоцкого, а вторая жене Олега Святославича. В "Слове" указывается также, что Б. был песнетворцем Святослава Ярославича. Анализируя эти сведнния Б. А. Рыбаков приходит к выводу, что Б. вначале был связан с черниговким и тмутороканским князем Мстиславом Храбрым, затем с великим князем киевским Ярославом, к которому перешли черниговские и тмутороканские владения умершего бездетным Мстислава, потом с сыном Ярослава - Святославом наконец, с сыновьями последнего- Романом и Олегом. По мнению Рыбакова "гусли Бояна" звучали еще до 1036 г (год смерти Мстислава.-Л. С.) и продолжали рокотать славы князьям вплоть до 1083 г. (год возвращения Олегом Тмуторокани). По мнению других исследователей Б. продолжал творить по крайней мере до 1101 г.-года смерти Всеслава Полоцкого. Именно по поводу его смерти, как полагают исследователи, была сложена Б. припевка о том, что "ни хытру, ни горазду... суда божиа (т. е. смерти.- Л. С.) не минути". Таким образом, получается, что Б , уже как опытный поэт-певец, пел более 80 лет, что едва ли возможно. Думается, следует с большим доверием отнестись к прямому указанию автора "Слова", что Б. был княжеским певцом Святослава, воспевавшим, в частности, и старое (т. е. минувшее) время Ярослава: "Рек Боян и Ходына, Святъславля песнотворця старого времени Ярославля..." Как придворный певец Святослава, Б. воспевал не только его самого, но и отца Святослава - Ярослава, и сыновей Святослава - Романа и Олега, а также и других князей этого рода. Очевидно, творчество Б. не ограничивалось воспеванием чернигово-тмутороканских князей, о чем свидетельствует, в частности, припевка по поводу "Всеслава Полоцкого. Вероятно, как предполагал В. ф. Ржига, возражавший против приурочения творчества Б. к черниговской ветви князей, Б. был "песнетворец более широкого размаха" и более широкого политического кругозора (Ржига В. Ф. Несколько мыслей по вопросу об авторе "Слова о полку Игореве"//ИОЛЯ.- 1952-Т. 11, вып 5.-С. 428-438)

Фраза "Боян бо вещий, аще кому хо ше песнь творит, то растекашется мыслию (некоторые исследователи читают "мысию", т е. белкой. Л. С.) по древу, серым волком по земли, шизым орлом под облакы", по мнению Е. Л. Мороз, Д. М. Шарыпкина и других, выражает представление о Б. как человеке, обладающем, подобно шаману, сверхъестественной силой, способностью к оборотничеству, к путешествию по трем сферам космоса: по небу - в образе орла, по земле в образе волка, по соединяющему их мировому древу в образе белки (мыси). Такое толкование данной фразы подтверждается тем, что "стихотворная импровизация в древности воспринималась как магический обряд, сопровождающийся мистическими превращениями" (Шарыпкин Д. М. Боян в "Слове...". С. 17) Правда, далее автор "Слова" дает понять, что не разделяет представления о мистическом характере творчества Б. (см. об этом: Соколова Л. В. Зачин в "Слове о полку Игореве". С. 67).

Из "Слова" ясно также, что Б., как и скальды, продолжавшие традиции языческих певцов, пел нечто вполне определенное, однозначное по смыслу: либо славу, либо хулу, руководствуясь своим "замышлением", т. е. замыслом, не стремясь при этом непременно следовать исторической правде. Рассуждая о том, как бы спел Б о походе Игоря, автор "Слова" сочиняет "под Бояна" две песни: одна из них - хула, в которой полки Игоря сравниваются со стадами галок, бегущими на свою погибель через поля широкие к Дону, а вторая - слава, которую "вещий" Б., всемогущий "Велесов внук", смог бы спеть Игорю, несмотря на его поражение.

С точки зрения жанра произведения Б. являлись, по всей вероятности, лиро-эпическими песнями, содержащими не рассказ о событии, а лирический отклик на него, оценку этого события, прославление или осуждение участников этого события. Песни Б., вопреки мнению Ф. И. Буслаева, А. Н Афанасьева, Г. Н. Поспелова и др , нельзя причислять к устному народному творчеству. В стадиально-типологическом отношении их можно сопоставлять с творчеством скальдов, как предложили М. Г. Халанский и Д. М Шарыпкин, а также с творчеством древнеирландских филов, кельтских бардов и др. Шарыпкин предполагает, что подобно тому, как скальды "обменивались присловьями в амебейном чередовании, импровизируя в заданных традицией формулах", так и Б. мог исполнять свои песни в паре с другим певцом, о чем, по его мнению, свидетельствует фраза "Слова": "Рек Боян и Ходына, Святъславля песнотворца..." (Шарыпкин Д. М "Рек Боян и Ходына" С. 199).

Однако с точки зрения поэтики песни Б. вряд ли можно сопоставлять, как предлагает Шарыпкин, с песнями скальдов, для которых характерны строгое следование схеме, усложненная образность, в частности многочисленные перифразы-кеннинги, "темный" стиль. Как можно судить по двум припевкам Б., приведенным в "Слове", и двум фрагментам, сочиненным автором "Слова" "под Бояна", последний использовал в своем творчестве традиционные изобразительные средства русской поэзии, в том числе и народной (ср., например, отрицательный параллелизм во фразе: "Не буря соколы занесе чрес поля широкая. галицы стады бежат к Дону великому"). Характеристикой стиля песен-слав Б. может служить вторая песня "под Бояна", особенно входящая в нее похвала курянам-кметям с ее бравурностью, быстрым, энергичным ритмом и, вероятно, устойчивыми, трафаретными выражениями дружинной поэзии.

Таким образом, можно говорить о Б. как о представителе дружинной поэзии с ее тематической заданностью и однозначностью (либо слава, либо хула), субъективным отражением событий, трафаретностью и афористичностью выражений, бравурностью песен-слав, меняющимся ритмом.

Автор "Слова о полку Игореве" приводит две припевки Б., имеющие характер афоризмов. Одна из них, приведенная выше, была произнесена в адрес Всеслава Полоцкого, а друга" была обращена к жене Олега Святославича, тмутороканского "кагана": "Тяжко ти головы кроме плечю; зло ли телу кроме головы". )

Некоторые исследователи полагают что в "Слове" есть, кроме того, скрытые цитаты из песен Б. Ф. И. Буслав считал отрывками из песен Б. пять фрагментов "Слова", четыре из которых-это лирические отступления автора "Слова" о событиях XI в. и один припевка, сочиненная автором "Слова" от имени Б. по повода похода Игоря: "Не буря соколы..." Еще дальше пошел писате А. Л. Никитин. По его мнению, большая часть текста "Слова" - это переработка, применительно к событиям похода Игорч, сочинения Б., посвященного Святосла Ярославичу и его сыновьям, написанного Б. в конце 1084-1085 г. Однако у нас нет никаких оснований приписывать Б. что-либо из текста "Слова", кроме двух фрагментов, атрибутированных ему автором "Слова".

Лит.: Буслаев Ф. И. Русская поэзия ХI- начала XII в. // Буслаев Ф. И. Исторические очерки русской народной словесности и искусства СПб. 1861. Т. 1-С 377-400; Шляков Н. М. Боян // ИпоРЯС -1928 - Т. 1, кн.2- С 483-498, Поспелов Г. Н. К вопросу о стиле и жанре творчества Бояна Вещего // Докл. и сообщ. филолог. фак-та МГУ - 1947. Вып. 2-С 42-45. Рыбаков Б. А. Русские летописцы и автор "Слова о полку Игореве".-М., 1972 - С 410-417. Шарыпкин Д. М. 1) "Рек Боян и Ходына . ". К вопросу о поэзии скальдов и "Слове о полку Игореве" // Скандинавский сборник. Таллинн, 1973 Т. 18-С. 195-202; 2) Боян в "Слове о полку Игореве" и поэзия скальдов // ТОДРЛ -1976- Т. 31 - С. 14-22; Лихачев Д. С. В защиту "Слова о полку Игореве"//ВЛ 1984- № 12 С 80-99; Никитин А. Л. Испытание "Словом" // Новый мир.- 1984-№5-С 182-206, №6-С 211-226 №7 С 176-208; Робинсен М. А., Сазонова Л. И. Несостоявшееся открытие: "Поэмы" Бояна и "Слово о полку Игореве" // Рус. лит.- 1985-№2.-С. 100-112; Соколова Л. Д. Зачин в "Слове о полку Игореве" // Исследования "Слова о полку Игореве" - Л., 1986.-С. 65-74, Дмитриев Л. А. Боян // Слоаварь книжников.- Выл. 1.- С. 83-91.

Л. В. Соколова


«ХРИСТИАНСКАЯ ТОПОГРАФИЯ» КОЗЬМЫ ИНДИКОПЛОВА

“ХРИСТИАНСКАЯ ТОПОГРАФИЯ” КОЗЬМЫ ИНДИКОПЛОВА — переводное космографическое (см. Космографии) сочинение византийского автора VI в., получившее распространение в древнерусской книжности. Козьму называли так потому, что считалось, будто ему удалось посетить Индию. Однако купец Козьма в Индии не был, хотя плавал по Средиземному и Красному морям и Персидскому заливу. В конце жизни он принял монашество и умер на Синае. Из его сочинения известно, что побудил Козьму к написанию X. Т. его друг Мина, также принявший постриг и умерший в Раифе.

X. Т. состоит из 12 разделов (“слов”). Большая часть их посвящена рассказу об устройстве Вселенной. Земля, по мнению Козьмы, следующему античной географической науке, плоская и окружена океаном, солнце по ночам заходит на севере за большую гору. Сообщается в X. Т. о природных особенностях некоторых стран, описываются животные, с большинством которых обитатели Руси не были знакомы: ноздророг (носорог), телчеслон (так!), вельблудопардус (жираф), фантастический единорог, речной конь (?), дельфин. Сопровождающие текст изображения этих животных убеждают, что художник не имел об этих зверях даже смутного представления.

Суждения Козьмы об устройстве Вселенной, противоречащие системе Птоломея, утверждавшей шарообразную форму Земли, естественно, вызывали критические отзывы просвещенных византийцев. Тем не менее X. Т. снискала популярность на Руси Помимо полных списков встречаются фрагменты перевода, особенно из второго “слова”, из которого читатель мог узнать, например, о разливах Нила, о том, как за периодом дождей и зависящим от этого уровнем реки наблюдали местные жители, готовившиеся в плавание, о торговле “ароматами” на побережье Красного моря, где можно было приобрести пряности и ладан. Всего в древнерусской письменной традиции насчитывается свыше 90 списков (полного текста и фрагментов) X. Т. Списки полного текста, как правило, богато иллюстрированы, поэтому сочинение Козьмы представляет большую ценность для изучения иконографических тенденций и стилей древнерусской письменной культуры, а также для сопоставления техники и приемов византийских и древнерусских художников-миниатюристов.

Вопрос о времени и редакциях древнерусского перевода X. Т. до сих пор не решен. Неизвестно, восходят ли все дошедшие списки к одному оригиналу, или существовало несколько переводов, отсутствует и критическое издание текста русского перевода X. Т.

Изд.: Книга глаголемая Козмы Индикоплова — СПб , 1886 (изд ОЛДП, № 86)

Лит.: Редин Е. К. “Христианская топография” Козьмы Индикоплова по греческим и русским спискам—М, 1916—Ч 1, Гудзий Н. К. Естественнонаучные сочинения // История русской литературы — М , Л, 1941— Т 1 — С 204—208, Пиотровская Е. К. “Христианская топография” Козьмы Индикоплова // Словарь книжников — Вып. 1 — С 465— 467

Е. К. Пиотровская


ХОЖДЕНИЯ

ХОЖДЕНИЯ — жанр древнерусской литературы. X. назывались произведения, в которых описывались путешествия-паломничества в Палестину, Византию, страны Востока. Главной целью паломников было поклонение христианским святыням в Вифлееме, Иерусалиме, Константинополе и в других восточнохристианских центрах. X. совершались как официальными представителями русской церкви, так и по собственной инициативе или обету паломников (их называли “калинами перехожими”). Они жаждали увидеть место рождения Иисуса Христа, описанные в Евангелиях холмы, сады, здания, колодцы и т. д., пройти “крестный путь” Христа до Голгофы, посетить храм Гроба Господня. Подобные X. совершались на протяжении всего средневековья; некоторые из путников сочетали благочестивые цели с торговыми и дипломатическими интересами. Известно более семидесяти произведений, написанных в жанре X., они составляли заметную часть в круге чтения Древней Руси. Среди X. известны так называемые “путники” — краткие указатели маршрутов, содержавшие только перечень пунктов, через которые пролегал путь паломника из Руси в Святую землю. Пример такого “путника” — “Сказание Епифания мниха о пути к Иерусалиму”: “От великаго Новограда до Великих Лук 300 верьст, от Лук до Полоцка 180... от Царя-града Евксеньским (Черным) морем... и всего от великаго Новограда до Иерусалима 3420 верьст. Аминь”. Но чаще всего X. содержали не только описание маршрута, но и сведения географического и этнографического характера, а самое главное — личные впечатления паломников от увиденного (описания соборов, их росписи и утвари, богослужения и т. д.) и пересказ сюжетов Священного писания или апокрифических легенд, соотносимых с посещенными паломником достопримечательностями.

Наиболее известны и распространены в древнерусской книжности были X. Даниила игумена(нач. XII в.), Антония Новгородского (его мирское имя — Добрыня Ядрейкович; нач. XIII в.), Стефана Новгородца, Игнатия Смольнянина (XIV в.), иеродиакона Зосимы (XV в.), купца Василия Познякова, Трифона Коробейникова (XVI в.), монахов Арсения Суханова, Ионы Маленького (XVII в.), Ивана Лукьянова (1702 г.) и некоторых др.

Авторы X. нередко проявляют книжную образованность, начитанность в Священном писании, агиографии, исторических повестях. Некоторые X. представляют ценность как исторические источники: так, Антоний Новгородский описал Царьград до его разграбления в 1204 г. крестоносцами; Зосима, Стефан Новгородец и анонимный автор видели и описали конную статую византийского императора Юстиниана в Константинополе незадолго до ее гибели и т. д.

В жанре X. написано и сочинение Афанасия Никитина, но оно существенно отличается от других X., как отличается сама судьба тверского купца, по роковому стечению обстоятельств оказавшегося в далекой стране, чуждой по языку, обычаям и вероисповеданию.

В XVI и XVII вв. в России учащаются посольства и иные дипломатические миссии в европейские страны. Создается особый жанр “отписок”, “статейных списков” — отчетов о поездках в Англию, Францию, Испанию, Китай и др. страны. Эти “отписки”, как правило, излагаются деловым языком и редко наделены литературно-художественными достоинствами.

Изд.: Хождение игумена Даниила / Подг. текста, перевод и комм Г. М. Прохорова // ПЛДР. XII век.—М., 1978.—С 24—115, 627— 645, Прокофьев Н. И Хождение Игнатия Смольнянина // Литература Древней Руси: Сб. научных статей.—М„ 1978.—Вып. 2.— С 123—149, “Хождение” Стефана Новгородца / Подг текста, перевод и комм. Л. А. Дмитриева // ПЛДР: XIV — середина XV века.— М., 1981.—С 28—41, 529—531; Книга хожений. Записки русских путешественников XI—XV вв. / Сост., подг. текста, перевод, вступит ст и комм. Н. И. Прокофьева.— М., 1984; Записки русских путешественников XVI—XVII вв / Сост., подг. текстов, комм. Н. И. Прокофьева, и Т. И. Алехиной.— М., 1988 (обе книги в серии “Сокровища древнерусской литературы”).

Лит.: Сперанский М. Н. Из старинной новгородской литературы XIV века.— Л., 1934, Адрианова-П ер ет ц В. П. Путешествия // История русской литературы.—М.; Л., 1941.— Т. 1.—С. 365—374; Данилов В. В. О жанровых особенностях древнерусских хождений // ТОДРЛ.—1962.—Т. 18.—С. 21—37; Прокофьев Н. И. 1) “Хождения” как жанр в древнерусской литературе // Учен. зап. МГПИ им. В. И. Ленина. № 288: Вопросы русской литературы.— М„ 1968.— С. 3—24; 2) Русские хождения XII—XV вв. // Учен. зап. МГПИ им. В. И. Ленина. № 363: Литература Древней Руси и XVIII века.—М., 1970.—С. 3—264; Белоброва О. А. 1) Черты жанра “хождений” в некоторых древнерусских письменных памятниках XVII века // ТОДРЛ.— 1972.— Т. 27.— С. 257—272; 2) Антоний // Словарь книжников.— Вып. 1.— С. 39— 40; 3) Агрефений; Александр; Варсонофий; Василий (гость); Зосима; Игнатий (Смольнянин); Коробейников Трифон // Словарь книжников.-Вып. 2, ч. 1.-С. 7-8, 20. 109, 116-117, 363—364, 395—397, 490—491; 4) Позняков Василий // Словарь книжников.— Вып. 2, ч. 2.— С. 296—297; 5) Василий Гагара; Иона Маленький; Котов Федот Афанасьевич // ТОДРЛ.—1990.— Т. 44.—С. 61, 131—132, 150; Дмитриев Л. А. Стефан Новгородец // Словарь книжников.— Вып. 1.—С. 447—448; Творогов О. В. Даниил //Там же.— С. 109—112; Прохоров Г. М. Епифаний // Словарь книжников.— Вып. 2, ч. 1.—С. 210; ПоныркоН В. Иоанн Лукьянов // ТОДРЛ.—1990.—Т. 44.—С. 126—127.

О. А. Белоброва


ХРОНОГРАФ РУССКИЙ

ХРОНОГРАФ РУССКИЙ — хронографический свод, в котором впервые русская история и история южных славян (а в отдельных редакциях и славян западных) рассматривалась наряду с историей всемирной, в отличие от Летописца Еллинского и Римского, посвященного почти исключительно всемирной истории и упоминающего о Руси лишь в связи с походами русских князей на Константинополь. X. Р. известен в нескольких редакциях, каждая из которых сохранилась до нашего времени во многих десятках списков.

Первая (древнейшая) редакция, обычно называемая редакцией 1512 г., была создана, вероятнее всего, в 20-х гг. XVI в., возможно, в скриптории Волоколамского монастыря. Текст разделен на 208 глав. В главах 1—95 излагается библейская история и приводятся сведения о царях Лидии и Персии; далее следуют главы, посвященные Александру Македонскому и его наследникам — династиям Птолемеев и Селевкидов; 106-я глава содержит “Повесть о создании и попленении Тройском” — компиляцию из рассказа о Троянской войне Хроники Константина Манассии и южнославянской повести “Притчи о кралех” (см. “Сказания о Троянской войне”). В 107—118-й главах повествуется об истории Рима и римских императорах, со 119-й главы излагается история Византии, начиная с Константина Великого. Со 166-й главы параллельно с историей Византии приводятся сведения по истории Руси и южных славян. В последней, 208-й главе рассказывается о падении Константинополя в 1453 г. и сокрушении Византии турецким султаном Мехмедом II. Библейская история и история стран Востока изложена в X. Р. на основе книг Священного писания и Летописца Еллинского и Римского второй редакции. Тот же Летописец положен в основу повествования об истории Рима и Византии, но здесь составитель X. Р. широко привлек и другие источники — “Историю Иудейской войны” Иосифа Флавия, византийскую Хронику Константина Манассии, сокращенную переработку Хроники Иоанна Зонары — “Паралипомен”; Александрия в составе Р. X. представляет собой особую редакцию, основанную как на Александрии Хронографической, так и на Александрии Сербской. История Болгарии и Сербии изложена на основе житий сербских святых — Саввы, Стефана Дечанского и Стефана Лазаревича, а также на основе болгарского жития Илариона Мегленского. История Руси излагалась по Сокращенному летописному своду 1495 г. и Симеоновской летописи.

X. Р. отражал настроение русского общества в период, когда после падения Византии Московская Русь осознавала себя как законная наследница великих держав прошлого, “третий Рим”, так как оставалась единственной православной страной на востоке Европы. Эта мысль отчетливо выражена в заключительных словах X. Р.: турки “поплениша” другие “благочестивые царствия” (католическая Европа в расчет не принималась!), а Русское государство, напротив,“растет и младеет и возвышается”.

X. Р.— выдающийся литературный памятник. Его составитель умело связал извлечения из различных источников в единое повествование с четкой композицией, в основе которой хронологически последовательное изложение всемирной истории. При этом свои источники X. Р., как правило, не цитирует (за исключением летописных текстов), а пересказывает, подвергая при этом кардинальной редактуре, благодаря чему памятник обладает в значительной мере единым стилем. В повествовании о римской и особенно византийской истории составитель отдает явное предпочтение одному из источников — Хронике Константина Манассии. Несколько упростив витиеватый слог этой хроники, составитель, сохранив образность ее языка, ее яркие сравнения и метафоры, эмоциональность риторических пассажей, создает психологические характеристики основных деятелей Смуты, особенно — Бориса Годунова. В первые десятилетия XVII в. возникают еще четыре редакции X. Р.: Распространенная редакция 1617 г., испытавшая влияние Пространного хронографа, а также три разновидности так называемой редакции 1620 г., в которых основные отличия состоят в изложении событий Смутного времени; в хронограф включены многочисленные дополнительные источники — исторические сочинения и документы. Завершаются редакции X. Р., созданные в XVII в., сообщением о воцарении Михаила Романова, который принял “богопорученное ему скипетродержание Московского государства и повел мудронаправленный корабль царствия”.

В XVII в. хронографический жанр прекращает свое развитие, хотя переписываться хронографы разных редакций будут до конца XVIII в., уступая место собственно историческим трудам, таким, как “Синопсис” И. Гизеля и “Скифская история” А. И. Лызлова.

Изд.: Попов А. Изборник славянских и русских сочинений и статей, внесенных в хронографы русской редакции.— М, 1869, Русский хронограф: Хронограф редакции 1512 года // ПСРЛ.—Т. 22, ч. 1—СПб, 1911; Русский хронограф: Хронограф западнорусской редакции // ПСРЛ.—1914.—Т. 22, ч. 2, Из Хронографа 1512 года / Подг текста, перевод и комм О. В. Творогова // ПЛДР: Конец XV—первая половина XVI века.—М., 1984.—С. 376—415. 716—723, Из Хронографа редакции 1617 года // ПЛДР: Конец XVI — начало XVII века - М . 1987.— С. 318—357, 584—588.

Лит.: Попов А. Обзор хронографов русской редакции.—М., 1866.—Вып. 1.—С. 95— 215; М., 1869.—Вып. 2; Шахматов А А К вопросу о происхождении Хронографа // СОРЯС.— 1899.— Т. 66, № 8, Р о з а н о в С.П. Заметки по вопросу о русских хронографах // ЖМНП.— 1904.— Январь.— Отд. 2.— С. 92—136. Лихачев Д. С. 1) Русские летописи и их культурно-историческое значение.— М.; Л , 1947.—С. 331—350; 2) Человек а литературе Древней Руси.—М., 1970.—С 11-22, 81—89, Творогов О. В. 1) К истории жанра хронографа // ТОДРЛ.—1972.—Т. 27.—С 203— 226; 2) Древнерусские хронографы.— Л , 1975 — С. 32—45. 160—234; 3) Хронограф Русский // Словарь книжников.— Вып. 2, ч. 2.— С. 499— 505; 4) Хронографы Древней Руси // Вопросы истории.— 1990.—№ 1.— С. 36—49; Клосе Б. М. О времени создания Русского хронографа // ТОДРЛ.— 1971.— Т. 26.— С. 244—255.

О. В. Творогов


ХРОНОГРАФЫ

ХРОНОГРАФЫ — историографические сочинения, излагающие всемирную историю Х. в отечественной науке принято называть всемирно-исторические компиляции, созданные русскими книжниками, в отличие от хроник — переводных, преимущественно византийских сочинений, хотя принципиальных раз личий между Х. и хрониками нет Самоназвание “хронограф” (“гранограф”) имеет Хронограф Русский “Главы книги сия, глаголемая гранограф еже есть летописец”, “Предисловие книзе, глаголемой гранограф” Названия остальным Х. даны исследователями. Наиболее известны следующие Х.

Х. по великому изложению, состав ленный в сер XI в на основе пере водных хроник Георгия Амартола и Иоанна Малалы, содержал краткие сведения по всемирной истории, иногда прев ращавшиеся в перечень сменявших друг друга римских и византийских импера торов с упоминанием наиболее значи тельных событий, происходивших в их царствования Как полагают, он был использован уже составителем Начального летописного свода, а позднее, в XV в., при составлении Летописца Еллинского и Римского и хронографических палей.

В XIII в был составлен Х, отразившийся в двух X. XVI в — Архивском и Виленском. В этих Х. читаются исторические библейские книги (Пятикнижие Моисея, книги Иисуса Навина, Судей, Руфь, четыре книги Царств и др.), отрывки из Хроники Иоанна Малалы (см хроники), полный текст “Истории Иудейской войны” Иосифа Флавия, древнейшая из известных на Руси редакция Александрии.

Не позднее нач. XV в был создан Троицкий Х. (название дано по принадлежности старшего его списка в прошлом Троице-Сергиевой лавре) в его составе библейские книги, фрагменты из хроник Амартола и Малалы, особая редакция Хронографической Александрии, фрагменты из других источников Так называемые Софийский и Тихонравовский X. представляют ценность прежде всего тем, что в них содержатся выписки из редкой в древнерусской книжности Хроники Иоанна Малалы Х. является и крупнейшим из созданных на Руси сводов по всемирной истории — Летописец Еллинский и Римский. В нач. XVI в создается Хронограф редакции 1512 г (см. Хронограф Русский), известный в нескольких разновидностях. В XVI и особенно в XVII — нач. XVIII в возникает множество так называемых Х. “особого состава” — это хронографические компиляции, существующие, как правило, в единственном списке их составляли для личного пользования и исходя из личных интересов и пристрастий любители истории. Чаще всего за основу бралась одна из редакций Х. Русского, которую составитель частично сокращал, частично дополнял по новым источникам Как можно судить по владельческим записям, Х. составлялись и читались людьми разных сословий и разного уровня образованности.

Изд.: Творогов О. В. 1) Материалы к истории русских хронографов 2 Софийский хро нограф и “Хроника Иоанна Малалы” // ТОДРЛ — 1983—Т 37—С 188—221, 2) Материалы к истории русских хронографов 3 Троицкий хронограф // ТОДРЛ—1989—Т 42 — С 287— 343.

Лит.: Истрин В. М. 1) Александрия русских хронографов Исследование и текст — М , 1893—С 124—138, 317—361 [о Х XIII века], 2) Исследования в области древнерусской ли тературы — СПб , 1906 — С 52—70 [о Софийском Х.], 3) Особый вид Еллинского лето писца из собрания Тихонравова // ИОРЯС — 1912—Т 17, кн. 3—С 1—30, Творогов О. В. 1) Древнерусские хронографы— Л , 1975, 2) Хронограф Архивский, Хронограф Виленский, Хронограф по великому изложению, Хронограф Троицкий // Словарь книжников — Вып 1 — С 475—478, 3) Хронограф Академи ческий, Хронограф Русский, Хронограф Софий ский. Хронограф Тихонравовский // Словарь книжников — Вып 2, ч 2 — С 498—506

О. В. Творогов


ХРОНИКИ

ХРОНИКИ—средневековые историографические сочинения, излагающие всемирную историю, начиная от “сотворения м.ира”. В науке принято именовать X. сочинения, переведенные с греческого или польского языка, в отличие от хронографов, создававшихся на Руси. Если повествование в летописях строилось в форме погодных статей с обязательной абсолютной хронологией (т. е. отсчетом лет от “сотворения мира”), то в X. такая хронология, как правило, отсутствует, а повествование строится по “царствованиям”, т. е. в форме рассказов о наиболее важных событиях, происходивших в годы правления того или иного царя или императора. Часто в таких рассказах присутствует и характеристика самого властителя, рассказываются поучительные или забавные эпизоды из его личной жизни.

Уже в XI в. на Руси знакомятся с переводной византийской X. Георгия Амартола. Она состоит из небольшого вступления и четырех частей. В первой части кратко повествуется о всемирной истории от Адама до Александра Македонского, во второй части повторяется рассказ о древнейшей истории — о библейских праотцах, израильских и иудейских царях, о царях Вавилона, Ассирии и Персии, об Александре Македонском и эллинистических государствах. Повествуется и о древнейшей истории Рима — основании города и о первых римских царях. Третья часть X. содержит историю римских императоров, а четвертая — византийских императоров, начиная от Константина Великого. Еще на византийской почве X. Амартола была дополнена извлечением из X. Симеона Логофета и доведена таким образом до событий 944 г.— времени низложения византийского императора Романа Лакапина. Как полагал академик В. М. Истрин, X. Амартола была переведена в XI в. на Руси. На ее основе тогда же был составлен краткий “Хронограф по великому изложению”, использованный составителем Начального летописного свода, а сама X. явилась одним из источников Повести временных лет. В дальнейшем X. Амартола непременно входила как один из компонентов во все древнерусские хронографические компиляции (см. Хронографы), но уже с конца XV в. извлечения из нее начинают вытесняться выдержками из других переводных X., более сюжетных, более выразительных в языковом отношении, чем сложная по языку, отягощенная обширными историософскими и богословскими отступлениями X. Амартола.

Другая византийская X., славянский перевод которой был осуществлен не позднее XI в. (видимо, в Болгарии),— X. Иоанна Малалы — была составлена в VI в. По словам известной исследовательницы-византинистки 3. В. Удальцовой, Малала в своей X. “задался целью дать нравоучительное и в то же время занимательное чтение для широкой аудитории читателей и слушателей”. Особенностью этой X. было, в частности, присутствие в 1, 2 и 4-й книгах пересказов греческих мифов (о битве богов с гигантами, о Зевсе и Кроне, о Семеле, о Персее, Эдипе и др.), а вся 5-я книга была посвящена истории Троянской войны. X. Малалы цитировалась уже в Повести временных лет; значительные фрагменты из нее (особенно из книг, посвященных истории Рима и Византии) вошли в различные русские хронографы XV—XVI вв., а сведения по античной мифологии переписывались, кроме того, в различных сборниках.

В конце XV или нач. XVI в. русские книжники знакомятся с болгарским переводом греческой стихотворной X. Константина Манассии. Эта X. не уступает X. Малалы в занимательности: библейской истории в ней уделено самое скромное место, зато подробно повествуется о Троянской войне, о судьбе римских и византийских императоров. X. произвела огромное впечатление на древнерусских книжников своим самобытным стилем, образным языком, насыщенным яркими метафорами, сравнениями, пышными эпитетами, патетическими авторскими отступлениями. Стиль этой X. оказал существенное влияние на стиль русского исторического повествования: ему подражают русские писатели и XVI и XVII вв. X. Константина Манассии к тому же повествовала об императорах — современниках первых русских князей: повествование в ней было доведено до императора Никифора Вотаниота (1078—1081).

Византийская X. Иоанна Зонары в полном своем объеме широкого распространения на Руси не получила, но зато сокращенная ее переделка — так называемый “Паралипомен Зонары”, составленная в Сербии в 1383 г., которая стала известна по сборнику нач. XVI в., была многократно использована составителем Хронографа Русского.

X. польского историка Мартина (Марцина) Вольского, первое издание которой вышло в Польше в 1551 г., была широко использована в различных редакциях Русского хронографа; известны и полные списки ее перевода. Наконец, в 1665 г. в Москве была переведена еще одна греческая X., приписываемая Дорофею, епископу Монемвасийскому. Она содержит изложение всемирной истории от “сотворения мира” и до конца XVI в. История Византии доведена в ней до императора Иоанна VIII Палеолога (1425—1448); X. содержит также историю турецких султанов и сведения об истории греческих патриархов и греческой церкви вплоть до 1589 г. Хроника известна в трех десятках русских списков XVII—XVIII вв.

Все названные выше X. широко использовались русскими историографами в своих трудах — Летописце Еллинском и Римском и различных хронографах.

Изд : Паралипомен Зонарин / С предисл. О. Бодянского // ЧОИДР.— 1847.—№ 1, Истрин В.М. 1) Хроника Георгия Амартола в древнем славянорусском переводе: Текст, исследование и словарь — Пгр., Л, 1920—1930.—Т. 1—3; 2) [Хроника Иоанна Малалы, книги 1—18) // Записки имп. АН 1897.—Ист.-филол. отд Серия 8.— Т 1, № 3.—С. 1—29; Летопись Ист.филоло-ва при Новороссийском университете. Византийско-славянский отдел,—Т. 7.—Одесса, 1902, Там же.—Т. 8 — Одесса, 1905; Там же.—Т. 9, ч. 2—Одесса, 1910; СОРЯС.—1912.—Т. 89, № 3; Там же.—Т. 89, № 7; Там же.— 1914.— Т. 90, № 2; Там же,—1915.—Т. 91, № 2; Из “Хроники Константина Манассии” / Подг. текста М. А. Салминой; Перевод и комм. О В Творо-гова // ПЛДР Конец XV — первая половина XVI века—М, 1984 — С 268—317. 693— 700.

Лит Творогов О. В 1) Древнерусские хронографы — Л, 1975, 2) Хроника Георгия Амартола, Хроника Георгия Синкелла, Хроника Иоанна Малалы; Хроника Симеона Логофета // Словарь книжников.— Вып. 1 — С. 467—475, 3) Хроника Иоанна Зонары, Хроника Мартина Бельского // Словарь книжников — Вып 2, ч 2 — С 492—494, 496—498. СалминаМ А Хроника Константина Манассии // Там же — С 494—496.

О. Я. Творогов


ЖИТИЕ ВАРЛААМА ХУТЫНСКОГО

ЖИТИЕ ВАРЛААМА ХУТЫНСКОГО. Варлаам Хутынский, в миру Алексеи Михалевич (ум. 1194), основал Хутынский монастырь в 10 км севернее Новгорода, на правом берегу Волхова. В Новгороде и Хутынском монастыре бытовало много легендарных преданий, связанных с его именем. Все они вошли в его Ж., литературная история которого охватывает период времени с XIII по XVIII в. включительно. В легендарных рассказах Ж. отразились исторические и бытовые события, происходившие в монастыре и в Новгороде как при жизни Варлаама, так и после его смерти в течение нескольких столетии. Некоторые рассказы о чудесах Варлаама в древнерусской рукописной традиции бытовали как самостоятельные повести: рассказ о двух осужденных, которых должны были сбросить с Волховского моста в реку, “Пророчество Варлаама о снеге и мразе в Петров пост” (Петров пост бывает в начале лета), “Видение Хутынского пономаря Тарасия (Прохора) ” (в основе “видения” — моровое поветрие в Новгороде в 1506—1508 гг. и катастрофический пожар города в 1508 г.). Вместе с тем в Ж. на одном из этапов его литературной жизни включается “Сказание о Тумгане”, написанное митрополичьим дьяком Родионом Кожухом. (В 1460 г., во время посещения Новгорода московским князем Василием II, умер постельничий князя Родион Кожух, когда его привезли к гробнице Варлаама Хутынского, то он воскрес.)

Ж. сохранилось более чем в 10 редакциях, подразделяющихся, в свою очередь, на ряд вариантов и групп.

Первая редакция Ж.— короткий рассказ проложного типа, в котором сообщается о рождении будущего святого от благоверных родителей, о его уходе в пустынное место, борьбе с бесовскими наваждениями, построении церкви, создании монастыря, о кончине и погребении святого. Эта редакция Ж. была написана в период с сер. XIII по нач. XIV в. Вторая редакция, составленная в 20-е гг. XV в., помимо повествования о жизни Варлаама, содержит рассказы о 6 чудесах. К этой редакции Ж. часто присоединяются “Слово похвальное Варлааму” и “Сказание о Тумгане”. Следующую по времени редакцию написал Пахомий Серб. Он использовал текст 2-й редакции, добавил 4 рассказа о посмертных чудесах Варлаама и предварил текст риторическим вступлением, в котором размышляет о величии подвигов святых и оправдывает перед читателем свою решимость написать Ж. русского святого. Это Ж. Пахомий написал во время своего первого пребывания в Новгороде в 1429— 1440 гг., позже, в 70-х гг., он присоединяет к этому тексту свою переработку “Сказания о Тумгане” Родиона Кожуха. В XVI в. создаются Распространенная и Особая редакции Ж.— это основные, наиболее интересные в литературном отношении редакции памятника.

Первоначальный вариант Распространенной редакции Ж. был составлен в 1526 г. Он до нас не дошел. К нему восходит 2-й вариант этой редакции и Особая редакция. В Распространенной редакции Пахомиевская редакция Ж. объединена с возникшими уже после ее написания новгородскими и монастырскими легендами о Варлааме. В текст, общий с Пахомиевской редакцией, внесен дополнительный рассказ об искушении Варлаама “снедию” и добавлено 26 новых эпизодов-чудес. 13 из них—рассказы об исцелениях, 8— рассказы о чудесах с монахами (обычно речь идет о наказаниях тех, кто нарушает правила монастырского быта и монастырского устава) Остальные 5 чудес делятся на три группы: 1) чудеса общеновгородские— “Пророчество Варлаама о снеге и мразе в Петров пост”, “Видение Хутынского пономаря Тарасия”, 2) два рассказа о мощах Варлаама — об осмотре его останков новгородским архиепископом Евфимием II (в 1440 г ) и о наказании великого князя московского Ивана III Васильевича (в 1471 г), захотевшего вскрыть гробницу Варлаама, 3) московские чудеса — чудо о Тумгане и явление Варлаама великому князю московскому Василию Ивановичу (в 1517 г ). В Особой редакции Ж. по сравнению с Распространенной на 12 эпизодов меньше. Все эпизоды Особой редакции, параллельные оригинальным эпизодам Распространенной, следуют в хронологическом порядке (в Распространенной редакции его нет), и все они относятся ко времени не позже 1-й четв — 30-х гг XVI в. Это отражает состав и последовательность не дошедшего до нас первоначального варианта Распространенной редакции. В Особую редакцию вставлена заимствованная из летописи краткая повесть о наводнении и буре в Новгороде в апреле и мае 1421 г., переработан рассказ о попытке великого князя московского открыть мощи Варлаама, сделана вставка о новгородском архиепископе Феофиле (был архиепископом в 1470—1480 гг), в ином варианте дан рассказ о видении хутынского пономаря Характер изменений в Особой редакции свидетельствует о составлении ее новгородцем, хорошо знавшим местные предания и легенды, а также новгородские летописи Составитель являлся сторонником единения Новгорода с Москвой и великокняжеской власти в Новгороде, он принадлежал, видимо, к церковной среде.

Одновременно с созданием Распространенной и Особой редакций и в более позднее время составлялись и другие редакции Ж. Последняя из них была написана по-гречески в 1706—1707 гг. братьями Иоанникием и Софронием Лихудами. С греческого текста был сделан перевод на русский язык. В последовательности эпизодов и по сюжетному содержанию сочинение Лихудов полностью соответствует 2-му варианту Распространенной редакции. За счет риторических вставок, теологических рассуждений и стилистических украшений Ж. Варлаама Хутынского братьев Лихудов по объему в несколько раз превосходит свой источник.

Изд.: Житие Варлаама Хутынского. В двух списках—СПб. 1881 (ОЛДП, вып 41), ВМЧ Ноябрь, дни 1—12—СПб. 1897—С 198—222 Никольский А. Житие преподобного Варлаама Хутынского Лихудиевской редакции // Вестник археологии и истории, издаваемый Археологи ческим институтом — СПб 1911 — Вып 21; Видение Хутынского пономаря Тарасия / Подг текста, перевод и комм Л. А. Дмитриева // ПЛДР Конец XV— первая половина XVI века — М., 1984 — С 416—421, 724—725.

Лит.: Ключевский Древнерусские жития — С 58—64, 140—146, Житие преподобного Варлаама Хутынского // ПДП Отчет о деятельности Общества с 25Х1 1879 г по 1 IV 1880 г— СПб. 1880 — Вып 2—С 59—70, Яблонcкий В. Пахомий Серб и его агиографические писания—СПб. 1908—С 21—37, 114—119, 130—136, 144—151, Дмитриев Л. А.; 1) Житийные повести русского Севера как памятники литературы XIII—XVII вв — Л , 1973 — С 13—95, 271—281; 2) Житие Варлаама Хутынского// Словарь книжников — Вып 1—С 138—142; 3) Видение Хутынского пономаря Тарасия (Прохора) // Словарь книжников — Вып 2, ч I — С 135—138.

Л. А. Дмитриев


ХВОРОСТИНИН ИВАН АНДРЕЕВИЧ

ХВОРОСТИНИН ИВАН АНДРЕЕВИЧ —писатель 1-й пол. XVII в., большой эрудит и “западник”. Карьера X. началась в годы Смуты, когда он занимал почетную должность кравчего при дворе Лжедмитрия I. Тесное общение с поляками в период службы самозванцу оставило отпечаток на всей последующей жизни князя. Уже после Смуты, будучи царским стольником в Москве (в 1619—1622 гг.), X. позволял себе вольное и незаконопослушное поведение: сначала становится известным его намерение перейти в католичество, затем он отказывается от православных догматов и обрядов: отрицает воскресение мертвых, необходимость соблюдения поста и молитвы, не пускает своих людей в церковь. X. мечтает об обществе умных, образованных людей, ведет себя крайне высокомерно с родичами и равными по статусу особами. Распространяются слухи о его намерении уехать в Литву. Все эти поступки X. дают патриарху Филарету повод обвинить его в еретичестве и отправить на покаяние в Кирилло-Белозерский монастырь (конец 1622—нач. 1623 г.). Находясь там, X. обнаруживает полное раскаяние и в 1624 г. государевым указом возвращается в Москву, где 28 февраля 1625 г. преставляется в схиме, приняв монашеское имя Иосиф.

Перу X. принадлежат стихотворный религиозно-полемический трактат “Изложение на еретики-злохульники” и повесть о Смуте — “Словеса дней и царей и святителей московских, еже есть в России”. В отличие от других авторов, писавших о Смуте, X. ставит основной задачей своего сочинения не максимально достоверное воспроизведение событий, а самореабилитацию, попытку отвести обвинения в еретичестве и в склонности к измене. В “Словесах” X. подробно характеризует основных деятелей Смутного времени. Двойственную оценку получает у него Борис Годунов, перечисляя заслуги которого автор не хочет промолчать и о его “неправедных делах”; наследник Бориса — Федор Борисович, напротив, удостаивается наивысших похвал; весьма негативно отзывается X. о Василии Шуйском, но чертами истинного праведника, достойного всяческого преклонения, наделен в “Словесах” патриарх Гермоген. Рассказывая о Лжедмитрии, X. под именем “юноши некоего”, постоянно осуждающего самозванца и призывающего его свернуть с пагубного пути, выводит себя. Прочитав “Словеса”, читатель, по замыслу автора, должен был убедиться, что князь X., хотя и состоял на службе у Расстриги, не одобрял его действий и прикладывал усилия, чтобы побудить его изменить поведение. Восторженные же отзывы X. о Гермогене, основной заслугой которого “Словеса” признают его высокое благочестие, должны свидетельствовать об ортодоксальном православии и самого автора. “Словеса” известны в четырех списках; все они дефектны — утрачен конец сочинения. Тем не менее, благодаря литературным своим достоинствам и незаурядной личности самого автора, “Словеса” принадлежат к числу интереснейших произведений о Смутном времени.

Изд.: Изложение на еретики-злохульники // Савва В. И. Сочинения князя Ивана Андреевича Хворостинина // ЛЗАК за 1905 г., вып. 18.—СПб.. 1907.—С. 1—106; Словеса дней и царей и святителей московских // Памятники древней русской письменности, относящиеся к Смутному времени.— СПб., 1909.— С. 525— 558; РИБ.— Т. 13; То же / Подг. текста и комм. Е. П. Семеновой; Перевод Д. М. Буланина // ПЛДР: Конец XVI — начало XVII века.— М., 1987.— С. 428—463, 599—604.

Лит.: Платонов С. Ф. Древнерусские сказания и повести о Смутном времени XVII в. как исторический источник.—СПб., 1913.—С. 230— 240; Комарович В. Л. “Смутное время” в изображении литературных памятников 1612— 1630 гг. // История русской литературы.— Т. 2, ч. 2.—С. 57—60; Семенова Е. П. И. А. Хво-ростинин и его “Словеса дней” // ТОДРЛ.— 1979.— Т. 34.— С. 286—297.

И. Ю. Серова


ХОЖДЕНИЕ БОГОРОДИЦЫ ПО МУКАМ

ХОЖДЕНИЕ БОГОРОДИЦЫ ПО МУКАМ — переведенный с греческого апокриф, получивший широкое распро странение в древнерусской литературе; старший список его относится к рубежу XII—XIII вв., но большая часть списков относится к XVII—XVIII вв., когда X. приобретает большую популярность у читателей-старообрядцев.

В X. рассказывается о посещении Богородицей ада. Ее сопровождает предводитель небесного воинства — архистратиг Михаил. Страдания грешников описаны с жестоким натурализмом: одни погружены в огненную реку до пояса, до подмышек, а иные — с головой, другие заживо поедаемы червями, третьи лежат на раскаленных скамьях, иные подвешены на железных крюках. По просьбе Богородицы архистратиг поясняет ей, в чем вина страдающих грешников: здесь пребывают те, кого прокляли родители, кто враждовал друг с другом, прелюбодействовал, сплетничал, занимался ростовщичеством, кто нарушал предписания церкви и церковный обиход: просыпал заутреню, совершая обряд проскомидии, ронял на землю крошки просфоры, продавал церковную утварь, уча людей евангельским заповедям, сами их постоянно нарушали.

Видит Богородица в горящей смоляной реке евреев, мучивших Иисуса Христа, христиан-отступников, верящих в демонов или творивших дьявольские дела и не покаявшихся. Потрясенная увиденным. Богородица просит вознести ее к божественному престолу и молит благодатного Сына своего: “Помилуй грешников, владыка, так как я видела и не могу переносить их мучения, пусть буду и я мучиться вместе с христианами”. Но Бог неумолим: “Как я помилую их? Вижу гвозди в дланях Сына моего и не знаю, как можно их помиловать”. Вместе с Богородицей молят Бога о снисхождении пророки, апостолы, ангелы, но тщетно. Вновь взывает Богородица к архангелам Гавриилу и Михаилу, к Иоанну Богослову, и когда Михаил, и все лики небесные, и все чины бесплотных пали ниц перед божественным престолом, Господь нисходит в ад, обращается к грешникам с суровым упреком за их прегрешения и ради милосердия Отца и молитв Богородицы, просьб архистратига Михаила и многих мучеников дарует грешникам покой на семь недель — от Великого четверга до Троицы. Богородица изображается в этом апокрифе как заступница христиан, готовая простить им прегрешения, замолить их грехи перед суровым и неподкупным Богом. Именно эта роль Богородицы, вероятно, особенно привлекала древнерусских книжников, сюжет апокрифа отразился в духовных стихах, позднее был использован Ф. М. Достоевским в Легенде о Великом Инквизиторе в романе “Братья Карамазовы”.

Изд.: Срезневский И. И Древние памятники русского письма и языка (X—XIV вв.): Общее повременное обозрение.— СПб , 1863.— С. 204—217; Тихонравов Н. С. Памятники отреченной русской литературы.— М., 1863.— Т 2.— С. 23—39; Хождение Богородицы по мукам / Подг. текста, перевод и комм М. В. Рождественской // ПЛДР: XII век.— М.. 1980.—С. 166—183,651—652.

Лит.: П ы п и н А. Н. Древняя русская литература II Сказание о хождении Богородицы по мукам // Отечественные записки.—1856.— № 115— С. 335—360; Адрианова-Перетц В. П. Апокрифы // История русской литературы.—М.; Л., 1941.—Т. 1.—С. 80—82; Ветловская В. Е. Достоевский и поэтический мир Древней Руси: Литературные и фольклорные источники “Братьев Карамазовых” // ТОДРЛ,— 1974.—Т. 28.—С. 297—301; Рождественская М. В. Хождение Богородицы по мукам // Словарь книжников.— Вып. 1.— С. 463—465.

М. В. Рождественская


ДАНИИЛ - игумен

ДАНИИЛ (2-я пол. XI—нач. XII в.) — игумен одного из черниговских монастырей, посетивший в нач. XII в. Палестину и описавший свое путешествие в сочинении, носящем в рукописях заглавие “Житие и хожение Даниила, Русской земли игумена”.

В Палестине, входившей в те годы в состав созданного крестоносцами Иерусалимского королевства, Д. провел 16 месяцев. Он жил в монастыре св. Саввы, откуда совершал поездки по стране, посещая места, связанные с земной жизнью Иисуса Христа и библейскими событиями. Именно эти достопамятности Д. описывает особенно подробно, не упуская возможности напомнить связанные с ними предания или апокрифические легенды. Он описывает, например, скамью, на которой покоилось тело снятого с креста Христа, находящийся неподалеку камень, сидя на котором ангел возвестил о грядущем воскресении Иисуса, описывает Голгофу и даже то углубление в скале, в которое, по преданию, был вставлен крест; он упоминает место, откуда был вознесен на небо в огненной колеснице пророк Илья, пещеру, в которой постившегося Иисуса пытался искусить дьявол, здание претории, куда Христа привели к Пилату, и т. д. В некоторых случаях Д. воспроизводит отдельные эпизоды, передает или сам сочиняет реплики участников событий (таков, например, возглас Богородицы, видящей распятие Иисуса).

Столь же конкретно и образно описывает Д. природу Палестины. Он восторгается плодородием южной земли, где хорошо произрастают пшеница и ячмень, а в садах — обилие разнообразных плодовых деревьев. Стремление Д. к конкретности и наглядности поразительно: расстояния он измеряет то длиной перелета стрелы, то длиной броска камня (“как взрослый мужчина добросит”,— поясняет при этом Д.), реку Иордан он срав-нявает со знакомой ему на Руси рекой Сновь (притоком Десны): так же быстро ее течение, так же извилисто русло. Тивериадское озеро, пишет Д., можно обойти, а вода в нем так вкусна, что не может ею насытиться пьющий. В озере том водится рыба — вкуснее всех рыб, ее любил есть Христос, с виду она напоминает карпа. Столь же обстоятельны и наглядны описания архитектурных сооружений: Д. рассказывает о мраморных колоннах, расписанных сводах, мозаичных полах палестинских храмов, о крепостных сооружениях.

Д. упоминает о встречах с иерусалимским королем Балдуином, о рискованных поездках по горным дорогам, где путников подстерегали засады “сарацинов”, о богослужении в Иерусалимском храме. Д. постоянно ощущал себя посланцем Руси: не случайно он оставляет в храме св. Саввы поминание за всех русских князей, перечислив их, как отметил В. Л. Янин, в соответствующем своему времени иерархическом порядке.

“Хожение” Д. ценно не только как обстоятельный путеводитель для паломников; оно воспроизводит знания и представления русских христиан о событиях и персонажах Священной истории, свидетельствуя о широком кругозоре русских книжников начала XII в.

“Хождение” сохранилось более чем в ста списках, начиная с XV в. Оно оказало влияние на развитие жанра “хождений” в литературах восточных славян.

Изд.: Житье и хождение Даниила, Русьскыя земли игумена- 1106—1107 гг //ППС—1883— Т 1, вып. 3, 1885.— Т 3, вып 3; Хожение игумена Даниила / Подг текста, перевод и комм Г. М Прохорова // ПЛДР- XII век — М , 1978 — С 24—115, 627—645.

Лит.: Веневитинов М. Хождение игумена Даниила в святую землю в начале XII ст. // ЛЗАК за 1876—1877 гг.—1884.—Вып. 7 — С. 1—138, Я н и н В. Л. Междукняжеские отношения в эпоху Мономаха и “Хождение игумена Даниила” // ТОДРЛ—1960—Т 16—С 112—131, ПрокофьевН. И Русские хождения XII—XV вв. // Литература Древней Руси и XVIII в. — М., 1970 — С 27—64, Творогов О. В. Даниил // Словарь книжников—Вып 1—С 109—112

О.В. Творогов


ДАНИИЛ

ДАНИИЛ (2-я пол. XV в.—1547) — митрополит всея Руси, писатель и публицист. Родом из Рязани. Поначалу был монахом Иосифо-Волоколамского монастыря. При жизни Иосифа Волоцкого он не играл сколько-нибудь видной роли, его имя не упоминается в числе десяти старцев, которых Иосиф считал наиболее достойными своими преемниками. Очевидно, под давлением великого князя Василия III после смерти Иосифа Д. был избран в сентябре 1515 г игуменом Волоколамского монастыря. Д. неукоснительно следовал заветам Иосифа, пытаясь ввести еще более строгие правила монастырского общежития. В частности, он не разрешал монахам держать собственные книги в кельях, что вызвало противодействие всей братии. 27 февраля 1522 г по желанию великого князя Д. был поставлен в митрополиты на место оставившего кафедру Варлаама. Д. поддерживал Василия III во многих щекотливых политических мероприятиях, не брезгуя никакими средствами. В мае 1523 г. он помог Василию III заманить в Москву и схватить его врага — северского князя Василия Шемячича. В 1525 г Д. помог великому князю устроить неканонический развод с бесплодной Соломонией Сабуровой. Следуя традициям Иосифа Волоцкого, Д. ревностно защищал право монастырей владеть вотчинами. Он был инициатором церковных соборов 1525 и 1531 гг., осудивших Максима Грека и Вассиана Патрикеева Политические противники очень резко оценивали деятельность Д. Едкую характеристику ему дал С. Герберштейн — посол императора Священной Римской империи. По его словам, Д. был “приблизительно 30 лет от роду, человек крепкого и тучного сложения с красным лицом” (Герберштейн С. Записки о московитских делах.—СПб., 1908—С. 41). Герберштейн рассказывает далее, что митрополит окуривался серным дымом перед торжественными богослужениями, чтобы не казаться преданным более удовольствиям, чем аскетическим подвигам. После смерти Василия III, a в особенности после смерти его вдовы — Елены Глинской—положение Д. заметно ухудшилось, и в 1539 г. он был смещен боярской группировкой Шуйских; его заставили подписать грамоту, в которой он отрекался от митрополии по неспособности. Последние годы жизни Д. провел в Волоколамском монастыре.

Д. был весьма плодовитым писателем. Исследователи атрибутируют ему 16 “слов”, 18 посланий, поучение и окружное послание, помимо сочинений административного характера, В. Г. Дружинин обнаружил, помимо названных, еще 26 посланий и поучений Д., но о принадлежности ему этих и иных сочинений нет единого мнения.

Слова и поучения Д посвящены животрепещущим проблемам общественной жизни его времени. Он обличает догматические заблуждения еретиков, внушает мысль о божественном происхождении власти великого князя, призывает судей и правителей быть праведными, не брать мзды, доказывает преимущества общежительных монастырей Д. — талантливый сатирик, с тонкой наблюдательностью изобразивший дурные нравы различных сословий Московского государства; в бытовых сценках, которые рисует Д., он использует живой разговорный язык. Большая часть посланий Д. носит нравоучительный характер. Упорядочению монастырской жизни посвящены послания в Иосифо-Волоколамский, Владимирский Волосов и Владычен Введенский монастыри. Послания Д. адресованы лицам различного общественного положения: старцу Дионисию Звенигородскому, Досифею — епископу Сарскому и Подонскому, князю Юрию Ивановичу Дмитровскому и др.

В своих произведениях Д проявил себя очень начитанным книжником. Каждую мысль он иллюстрирует огромным количеством цитат из Писания и сочинений отцов церкви. Ему были хорошо известны как переводные (патерики, “Александрия”, хроники), так и славянские (“Слово о законе и благодати” митрополита Илариона, летописи) произведения. В своем творчестве Д. использовал также сочинения своих современников — переводы Максима Грека, “Просветитель” Иосифа Волоцкого.

Д. принимал активное участие в культурной жизни своего времени. Б. М. Клосс убедительно доказал непосредственное участие Д. в составлении Летописи Никоновской; в тех же кругах, что и Никоновская летопись, возникла, по мнению Клосса, и так называемая Западнорусская редакция хронографа (см Хронограф Русский). Под наблюдением Д. занимался переводами Максим Грек. В митрополичьей канцелярии под руководством Д. редактировалась Иоасафовская летопись и Сводная Кормчая, составлялись формуляры митрополичьих посланий, систематизировались копии земельных актов московского митрополичьего дома. Клосс выявил многочисленные рукописи, которые Д. частично переписал или отредактировал.

Сочинения митрополита Д. пользовались широкой популярностью. Основной корпус их сохранился в значительном количестве списков.

Изд.: Ж м а к и н В. Митрополит Даниил и его сочинения — М , 1881. Дружинин В. Г. Несколько неизвестных литературных памятников из сборника XVI в //ЛЗАК—СПб. 1909—Вып 21.—С 36—38,45—106, 113—114, Поучение Даниила, митрополита всея Руси / Подг. текста, перевод и комм Н В Понырко // ПЛДР- Конец XV—первая половина XVI века—М, 1984— С. 520—533, 749—750

Лит.: Клосс Б М; 1) Митрополит Даниил и Никоновская летопись // ТОДРЛ — 1974 — Т 28—С 188—201; 2) Никоновский свод и русские летописи XVI—XVII вв.— М., 1980. Б у л а н и н Д. М. Даниил // Словарь книжников — Вып 2, ч 1.—С. 182—185.

Д. М. Буланин


ДАНИИЛ ЗАТОЧНИК

ДАНИИЛ ЗАТОЧНИК (XII в.?) —автор послания к князю. Летописец XIV в. считал Д.3. реальным лицом, действительно заточенным (отсюда —“Заточник”), т. е. сосланным на озеро Лаче. Под 1378 г. в Симеоновской летописи рассказывается о некоем попе, пришедшем из Орды “с мешком зелия” и сосланном на озеро Лаче, “идеже бе Данило Заточник”. Тем не менее некоторые исследователи допускают, что Д.3.—вымышленная личность, от лица которой анонимным автором написано сугубо литературное послание.

Авторский текст послания Д. 3. не сохранился. До нас дошло пять его переработок, опубликованных Н. Н. Зарубиным, наиболее известные из которых — “Слово” Д. 3. и “Моление” Д. 3. Лучшее представление о первоначальном тексте дает “Слово” Д. 3., в котором авторский текст, в отличие от других редакций, не переработан, а лишь дополнен позднейшими вставками, в том числе и из текста “Моления”.

По мнению Л. В. Соколовой, авторский текст Д. 3. представлял собой просительное послание князю (жанр, чрезвычайно распространенный в средневековой Европе) опального, сосланного дружинника, члена старшей дружины (думца, посланника, поэта-певца), в котором он описывал свое бедственное положение и просил адресата избавить его от нищеты, вернув в свою дружину. Вероятно, в авторском тексте, как и в “Слове”, адресатом послания являлся новгородский князь Ярослав Владимирович, правивший в Новгороде с перерывами в 80—90-е гг. XII в. (ум. в 1205 г.). Даниил называет князя “сыном” “великаго царя Владимера”, что следует, вероятно, понимать как указание на то, что Ярослав Владимирович был потомком (“сыном”) Владимира Мономаха.

Реконструированный исследовательницей авторский текст послания Д. 3. соответствует правилам византийской эпистолографии. В нем можно указать все обязательные композиционные части послания и характерные для византийских риторических писем топосы — “общие места” — посланий. Композиция авторского текста Д.3. основана на переплетении триад; послание трехчастно: зачин (начальные библейские цитаты, призванные выразить главную мысль послания), основная часть—семантема, и клаузула (благопожелания адресату). Трехчастна, в свою очередь, и семантема.

С точки зрения поэтики послание Даниила представляло собой сугубо книжный, риторический текст, основными особенностями стиля которого являются афористичность, абстрагированность и иносказательность. Авторский текст Д. 3. написан вольным (псалтырным, или молитвословным) стихом, ритм в котором создается за счет синтаксической организации текста, в частности синтаксического параллелизма. Метр (“горизонтальный” ритм, или ритм внутри стихотворной строки) отсутствует, в некоторых случаях используются как художественный прием глагольная рифма, аллитерация и т. п. Текст разбит на строфы (по реконструкции их 29), каждая из которых развивает определенную мысль. В строфе от 4 до 8 стихов. Например:

    “Господине мои! Не зри внешняя моя,
    но возри внутреняя моя.
    Аз бо, господине, одеянием оскуден
    есмь, но разумом обилен.
    Ун възраст имею, а стар смысл во мне.
    Бых мыслию паря, аки орел по
    воздуху”.

В результате распространения первоначального текста новыми высказываниями на затронутые автором темы (“богатство и бедность”, “щедрый и скупой господин”, “злые жены” и др.) возникла редакция, известная под названием “Слово” Д. 3. В этой редакции авторский текст приобрел новые жанровые черты, стал восприниматься как сборник изречений на разные темы типа “Пчелы”, но в отличие от последней тематические подборки изречений оказались объединены в “Слове” схемой послания, или, по выражению одного из исследователей, “неким подобием сюжета”.

Поскольку многие из добавлений были заимствованы из устного народного творчества, являлись “мирскими притчами”, пословицами, стиль в новой редакции стал неоднородным, произошло смешение книжных и народных стилистических пластов, что многие исследователи воспринимали как характерную особенность авторского текста.

Если авторский текст Д. 3. вполне можно рассматривать как реальное послание, то основанный на нем текст “Моления” — явно литературный. Это антитекст, литературная пародия на послание Д. 3. Ключ к разгадке “Моления” нашел Д. С. Лихачев. Он отметил характерное для этого текста “скоморошье балагурство” автора. Оно проявляется не только в стиле, но и в композиции, языке, “образе автора”. Если послание Д.3. построено по четкому плану, то автор “Моления” перетасовал фразы, абзацы своего оригинала, поставил их в случайном порядке. Вероятно, это связано с тем, что автор “Моления” изображает из себя шута, речь которого должна казаться бессвязной, алогичной. Если текст Д. 3. последователен, то текст “Моления” полон противоречий. Например, то автор (Псевдо-Даниил) говорит о своем уме (вслед за оригиналом), то утверждает, что имеет “лубян ум, а толстян язык, мысли, яко отрепи изгребены”, что “худ разум” имеет, что он “есмь не мудр, но в премудрых ризу облачихся, а смысленных сапоги носил”,—типичные выражения шута. Таким образом, автор “Моления”, основываясь на тексте послания Д. 3., в то же время спорит с ним, пародирует его. Противоречив и стиль “Моления”. Книжная лексика (следы оригинала) перемешана здесь со сниженной, нарочито грубоватой. Образность “Моления” — это образность, мирских притч, скоморошин, демократической сатиры.

Известны еще три переработки сочинения Д. 3., одна из которых восходит к тексту “Слова”, а две — к тексту “Моления”. В двух переработках сочинение Д. 3. утрачивает даже формальную связь с жанром послания, текст оформляется как сборник афористичных высказываний на различные темы.

К исследованию “Слова” и “Моления” Д. 3. обращались многие крупные ученые. Высказывались различные точки зрения по поводу даты создания той и другой редакции, их адресатов, взаимоотношения этих текстов, по поводу личности автора: существовал Д. 3. как историческая личность или это литературный образ, каково было социальное положение Д. 3., автором какой из редакций он является (допускали, что Д. 3.— автор и “Слова” и “Моления”).

Изд.: Зарубин Н. Н. “Слово Даниила Заточника” по редакциям XII—XIII вв. и их переделкам — Л., 1952; Слово Даниила Заточника/ Подг текста, перевод и комм. Д. С. Лихачева // ПЛДР: XII век,—М., 1980.—С. 388—400; Слово Данила Заточеника, еже написал своему князю Ярославу Володимеровичю // Златоструй- Древняя Русь X-XIII веков-М, 1990-С. 238-243

Лит: Бессонов П. А Несколько замечаний по поводу напечатанного в “Русской беседе” Слова Даниила Заточника // Москвитянин.— 1856 — Т 2, № 7 — С 319—351; № 8.— С. 389— 416; Гудзий Н. К Моление Даниила Заточника // История русской литературы.— М.; Л., 1946 — Т 2,ч 1—С 35—45, Воронин Н. Н. Даниил Заточник // Древнерусская литература и ее связи с новым временем — М., 1967 — С. 54— 101; Рыбаков Б А Даниил Заточник и владимирское летописание конца XII в. // АЕ за 1970 г — М , 1971 — С 43—89; Лихачев Д. С.; 1) Моление Даниила Заточника // Великое наследие.—С. 241—258; 2) Даниил Заточник//Словарь книжников—Вып. 1.—С. 112—115, Соколова Л. В. “Слово Даниила Заточника”: Реконструкция и интерпретация первоначального текста // ТОДРЛ — 1993 — Т 46.— С. 229—2SR

Л В. Соколова


ДЕВГЕНИЕВО ДЕЯНИЕ

ДЕВГЕНИЕВО ДЕЯНИЕ—древнерусская переводная повесть, восходящая к византийским эпическим преданиям Х в. о богатыре Дигенисе Акрите (см.: Дигенис Акрит / Перевод, статьи и комм. А.Я. Сыркина.—М., 1960).

В русских рукописях памятник носит названия: “Деяние прежних времен храбрых человек”, “О дерзости и о храбрости и о бодрости прекрасного Девгения”, “Житие Девгения”.

М. Н. Сперанский и В. Д. Кузьмина убедительно показали, что перевод византийского сказания мог быть осуществлен еще в XII в., но повесть дошла до нас лишь в трех списках XVII—XVIII вв., в которых множество отличий от греческого оригинала. Д. Д. состоит из нескольких главок, повествующих лишь о некоторых “ключевых” эпизодах жизни героя: в одной рассказывается об истории родителей Девгения — арабского эмира и похищенной им знатной гречанки, в другой — о подвиге мальчика Девгения на первой в его жизни охоте — он руками разрывает медведя и мечом рассекает пополам льва, в третьей главке повествуется, как Девгений дерзко увозит дочь военачальника Стратига (термин принят здесь за имя собственное) и женится на ней, в четвертой — о победе Девгения над царем Василием. Неизвестно, когда произошли эти существенные сокращения оригинала — в процессе перевода или в последующей истории текста. Как полагает О. В. Творогов, в XVI—XVII вв. первоначальный текст повести подвергся существенному переосмыслению и был сближен своими сюжетными чертами с входившими на Руси в моду переводными рыцарскими романами: галантный (в греческом тексте) рыцарь Девгений обретает черты неукротимого в своих желаниях удальца (вызывая к себе дочь Стратига, он в случае отказа угрожает ей смертью); сама возлюбленная Девгения из робкой и нежной красавицы превращена в девицу “удали молодецкой”, напоминающую богатыршу-поляницу русских былин; сила Девгения обретает гиперболические черты — за один “за-езд” он убивает тысячи воинов. Дошедшие до нас списки Д. Д. существенно разнятся между собой — переписчики воспринимали повесть не как эпическое предание “о прежних временах”, а как занимательную историю о прекрасном, могучем и несметно богатом витязе, добывании им невесты (совсем как в народной сказке) и бесчисленных подвигах.

Один из списков Д. Д. входил в состав сборника, содержавшего “Слово о полку Игореве” и сгоревшего в 1812 г.

Изд.:Сперанский М Н Девгениево деяние. К истории его текста в старинной русской письменности: Исследование и тексты // СОРЯС — 1922.—Т. 99, №7.—С 134—165, К у а ь м и н а В. Д. Девгениево деяние (Деяние прежних времен храбрых человек) — М , 1962; Девгениево деяние / Подг. текста, перевод и примеч. О. В Творогова//Изборник (1969).—С 172—190, 714— 715, Девгениево деяние/ Подг. текста, перевод и комм. О В Творогова // ПЛДР- XIII век — М , 1981 — С 28—65, 531—533.

Лит.:Творогов О.В.; 1) Переводная беллетристика XI—XV вв.// Истоки русской беллетристики—С. 180—194; 2) Девгениево деяние// Словарь книжников — Вып. 1 — С 113—116

О.В. Творогов


ДИМИТРИЙ РОСТОВСКИЙ

ДИМИТРИЙ РОСТОВСКИЙ (в миру Даниил Саввич) (XII. 1651, село Макарово на р. Ловиче — 28.Х.1709, Ростов) — митрополит Ростовский и Ярославский, писатель и проповедник.

Учился в Киево-Могилянской академии. 9 июля 1668 г., в восемнадцатилетнем возрасте, Д. Р. принял монашество в Киевском Кирилловском монастыре. С 1675 по 1700 г. Д. Р.—игумен и проповедник различных монастырей на Украине, в Вильне, в Минской губернии. В 1677 г. Д. Р., будучи кафедральным проповедником при Лазаре Барановиче в Чернигове, написал по повелению последнего “Руно орошенное”, первое из дошедших до нас его сочинений, представляющее собой сборник сказаний о чудесах чудотворного образа Богоматери в Черниговском Троицко-Ильинском монастыре.

В 1684 г. Д. Р. по приглашению Варлаама Ясинского приезжает в Киев и становится проповедником Киево-Печерской лавры. Здесь Д. Р. принял на себя послушание — составление Четий Миней, которые прославили его имя. Над Четьями Минеями Д. Р. трудился около двадцати лет и закончил их лишь в Ростове в 1705 г. Используя в своей работе как русские источники (в том числе и Великие Минеи Четьи), так и латинские, греческие, польские, автор не просто собирал их воедино и занимался отбором, многие из житий, составленных Д. Р., могут считаться оригинальными агиографическими произведениями. Издание Миней затянулось на много лет: в 1689 г в Киево-Печерскои лавре была напечатана первая часть (сентябрь— ноябрь), а работа над четвертой — последней — частью продолжалась до 9 февраля 1705 г. В связи с приездом в Россию изменяется взгляд Д. Р. на задачи и цели его труда: по наблюдениям исследователей, он уже в Москве, а затем и в Ростове уделяет все больше внимания памятникам русской агиографии, помимо великорусских житий Д. Р. включает в Минеи повести и рассказы, некоторые местного — ростовского — происхождения (например, Житие Димитрия царевича). Второе издание Миней вышло в 1711—1716гг (было напечатано три части) Далее труд Д .Р. переиздавался еще несколько раз.

Уже на Украине Д. стал известным проповедником. Его проповеди, написанные в стиле барокко, стоят в одном ряду с произведениями известнейших в XVII в. проповедников Иоанникия Галятовского, Антония Радивиловского и др. Для них характерно обилие риторических вопросов, восклицаний, аллегорий и т. д.

В 1702 г. Д. Р. назначается митрополитом Ростовским и Ярославским Д. Р. развил широкую административную деятельность. Самым главным его начинанием было открытие в 1702 г школы для священнослужителей. Туда принимались не только дети священников, но и лица других сословий, всего за время существования школы в ней обучалось 200 человек. Школа Д. Р. была общеобразовательной, а не специальной, она “являлась своеобразным связующим звеном между древнерусскими училищами и народными школами XVIII в ” (В В. Калугин) В школе преподавались грамматика, латинский и древнегреческий языки, нотное пение, стихосложение, риторика. Ростовская школа просуществовала до 1705 г.

Для учеников школы Д. Р. в первый же год пребывания в Ростове написал “Рождественскую драму”, поставленную 24 декабря 1704 г., драма и до сих пор идет на современной сцене. Другая пьеса Д. Р.— к празднику Успения Богородицы — “Успенская драма” была написана, по мнению исследователей, на Украине в конце XVII в для исполнения монахами и писцами в монастыре Д. Р., вероятно, написал и другие пьесы, но тексты их до нас не дошли. Интерес Д. Р. к театру был вызван и чисто-практическими целями: прививая вкус и интерес к спектаклям, митрополит осуществлял нравственно-воспитательную программу.

Проповеди Д. Р. ростовского периода становятся логичнее, короче, живее, общедоступнее, ярок и выразителен их язык. Важное место в литературном наследии Д. Р. занимает “Келейный летописец” — труд, основанный на обстоятельном изучении Библии, трудов отцов церкви, сочинений европейских хронистов и новейших церковных писателей. Поначалу Д. Р. располагал только списком Хроники Псевдо-Дорофея Монемвасийского и Летописцем Еллинским и Римским; материала, содержащегося в этих источниках, было ему недостаточно, поэтому митрополит с помощью купца Исаакия Ванденбурга через Архангельск выписывал иностранные книги, обращался за помощью к своему другу солепромышленнику Г. Д. Строганову. Отдельные места “Летописца” Д. Р. почти дословно совпадают с проповедями митрополита. Как отмечают исследователи, Д. Р. осторожно намекает и на деятельность Петра I, подвергая критике “сущих на владетельствах”, которые “вельми согрешают и безгрешных осужают вместо грешных”, в то время как царю должны быть присущи “милость, кротость и незлобие”. Первое издание “Келейного летописца” осуществил в 1784 г Н. И. Новиков.

Работа над “Летописцем” была прервана из-за необходимости писать новый труд — знаменитое сочинение о расколе “Розыск о брынской вере”. Создавая “Розыск”, Д. Р. полагал, что “надлежит простыми словесы увещание простерти ко уклонящимся в раскольные заблуждения”. Произведение было закончено в марте 1709 г (1-е изд—М., 1745). Трактат состоит из 3-х частей, в которых автор пытается объяснить происхождение раскола и резко выступает против его адептов. Раскол он рассматривает, главным образом, как плод невежества.

В 1757 г. Д. Р. был канонизирован. В Ростовском кремле находится портрет митрополита кисти В. Л. Боровиковского, написанный в 1790 г. для Ростовского Спасо-Яковлевского монастыря, он списан, видимо, с одного из несохранившихся прижизненных изображений Д. Р.

По завещанию митрополита оставшиеся после него черновики были положены в гроб при погребении, а при вскрытии гробницы они оказались истлевшими, поэтому автографов Д. Р. осталось немного — это личные письма, подписи к официальным документам, некоторые черновые материалы, правка тех или иных рукописных или печатных сочинений.

У Д. Р. была довольно крупная, хотя и типичная, библиотека церковного писателя, тяготевшего к исторической тематике. По данным С. П. Луппова, она насчитывала 288 книг, из них большая часть на иностранных языках.

Рукописи Д. Р. получили широкое распространение не только в России, но также в Болгарии, Сербии, отчасти в Румынии.

Произведения митрополита Д. Р. хорошо были известны нескольким поколениям русских писателей и в эпоху Просвещения, и в “золотой” для русской литературы век: А. С. Пушкину, Н. В. Гоголю, Л. Н. Толстому, Н. С. Лескову и др.; многие из них имели книги Д. Р. в своих библиотеках, воспитывались на них, а позднее использовали переработанные им источники и сюжеты в своих художественных произведениях.

Изд.: Сочинения святителя Димитрия, митрополита Ростовского.—М, 1857—Т 1—5, Димитрий Ростовский Успенская драма (Комедия на Успение Богородицы) // Русская драматургия последней четверти XVII в и начала XVIII в-М, 1972—С 172—220, Дмитрий Ростовский Рождественская драма (Комедия на Рождество Христово) // Там же—С 220— 274

Лит.: Шляпкин И А Святой Димитрий Ростовский и его время (1651—1709) — СПб , 1891

М. А. Федотова

Житие


ДОМОСТРОЙ

ДОМОСТРОЙ — анонимный памятник средневековой литературы, результат длительного коллективного творчества, отразивший представление об идеальном хозяйстве, семейной жизни и этических нормах христианского общества. В основе текста Д. лежит несколько традиционных для средневековья жанров: поучения “от отца к сыну”, известные на Руси с XI в.; сжатые до афоризмов нравственные сентенции “святых отец, како жити Христианом”, первоначально переводные (чаще всего это поучения Иоанна Златоуста), вошедшие в состав сборников нравственного содержания типа Измарагда (см.: Сборники устойчивого состава); разного рода средневековые “обиходники”, которые определяли порядок и чин, например, монастырского служения (идеал Дома во многом сближался с идеалом монастырской жизни) . Большое влияние на создание текста Д. оказали современные ему западноевропейские “домострой”, восходящие к древнейшим текстам такого типа (вплоть до древнегреческого сочинения Ксенофонта “О хозяйстве” (IV в. до н.э.), “Политики” Аристотеля), издававшимся на латинском, немецком и польском языках в Италии, Франции, Германии и особенно Польше. Первоначальный текст Д. содержал и многие “картинки с натуры” — городские рассказы простонародного типа, характерные для демократической среды больших городов. В результате памятник отразил типичную для средневековой Европы атмосферу, вовсе не ориентированную исключительно на русские формы общественной и семейной жизни, как иногда утверждают, вера и хозяйство в те времена подавляли собою национальное и государственное. Иерархия в отношениях между людьми и точное соблюдение определенных циклов в организации жизненных процессов — тоже важная черта средневекового быта, и в этом смысле Д. является типичным произведением своего времени; он регламентирует то, что до него обладало известными степенями свободы, т. е. личные отношения человека с близкими ему людьми. Многие рекомендации Д. вынесены из поучений, переведенных на славянский язык давно, отсюда и архаическая форма выражения, например, в мотивах, осуждаемых нами сегодня (унижения женщины, суровой аскезы, жестоких форм воспитания детей) ; в оригинальных частях памятника отношение к тем же темам может быть иным.

Д.— памятник нравоучительной литературы, повествовательный элемент в нем подчинен назидательным целям поучения; каждое положение аргументируется ссылками на освященные традицией образцовые тексты Священного писания и отцов церкви. Прагматический характер изложения нацелен в Д. прежде всего на подачу информации под оценивающим углом зрения Писания. Здесь нет намеренного сочинительства, как нет и сознательного использования поэтических или ораторских приемов, вполне заменяемых средствами самого языка, одновременно и образного, синкретически многозначного, и использующего традиционные книжные штампы; именно в Д. впервые появляются важные термины, разграничивающие уровни нравственных понятий (“женщиаа” и “женка” при традиционном “жена”; “совесть” при старом “стыд” и пр.). Важно также, что первоначальный текст Д. создавался в Новгороде, т. е. является порождением самой демократической и социально свободной по тем временам территории Руси. Д.— не просто “экономия” (таково точное значение кальки “Домострой”), он проникнут нравственными характеристиками в отношениях между людьми, которые составляют население Дома, а словом “государь” одновременно обозначается и “хозяин” государства, и вождь общества, и владыка дома.

Д.— сборник текучего состава, многие его списки отличаются друг от друга, составляя три редакции и несколько типов. Первая редакция Д. составлена в Новгороде в конце XV в., вторая была значительно переработана выходцем из Новгорода, впоследствии влиятельным сотрудником молодого царя Ивана IV Васильевича, благовещенским протопопом Сильвестром. Последний добавил к своей редакции личное обращение к сыну Анфиму, своего рода краткий конспект Д. (“малый Д.”), который также бытовал в самостоятельных списках, частично переработанных. Третья редакция — контаминация двух основных с различными частными добавлениями.

Три основные части составляют Д. всех редакций; они последовательно излагают правила общежития в отношении “духовного строения” (религиозные наставления, главы 1—15), “мирского строения” (о семейных отношениях, главы 16—29) и “домового строения” (хозяйственные рекомендации, главы 30 — 63 по II редакции), с возможными дополнениями, например “Чином свадебным”. Не знание, обычно связываемое с информацией, интересует автора и читателя Д., а порядок ведения дел, степенность, т. е. последовательность в отношении к основному и главному в рамках домашнего жития. Не знать, а ведать надлежит Дом.

Д. входил в круг памятников эпохи московского собирательства и восполнял урядом домашнего обихода такие книги, как Стоглав, Четьи Минеи, летописи и др. Религиозное, приравненное в них к государственному, здесь как бы спускается с небесных высот, достигая первейшей ячейки — семьи, тем самым подчеркивая значение семьи как основы и общества, и государства.

Недостаток Д. в его содержательной завершенности. В своих рекомендациях он достиг предела и не способен был развиваться как текст. При этом он весь — в прошлом, замкнут на тот быт, с которого и был “снят” как образец праведного жития в миру. Это регламент частного и личного быта, представленный как дополнение к церковным (Стоглав) и гражданским (Уложение) законам своего времени, т. е. важная часть общей системы тогдашних понятий о законе и правде. Но как бы ни были плохи или прекрасны отдельные его советы, все же Д. не отражение действующих в жизни норм (за что осуждают его современные критики термином “домостроевщина”), а литературный памятник своего времени.

Изд.: О р л о в А. С. Домострой по Коншинскому списку и подобным//ЧОИДР—1908— Кн 2—С 1—104, 105—172; 1910— Кн 1— С I—IV, 1—140, Домострой / Подг. текста, перевод и комм. В. В. Колесова//ПЛДР. Середина XVI века—М, 1985.—С 70—173, 580—586, Домострой—М, 1991, Домострой.—СПб , 1992 (сер. “Лит. памятники”)

Лит.: Кизеветтер А. А. Исторические очерки — М , 1912— С 3—59, Ключевский В. О. Очерки и речи- Второй сборник статей — М, 1913—С 216—247; Орлов А. С. Домострой Исследование—М, 1917—4 1, Буланин Д. М., Колесов В. В. Сильвестр//Словарь книжников — Ч 2, вып 2 — С 323—333

В. В. Колесов


ДРАМАТУРГИЯ

ДРАМАТУРГИЯ. Д. в России возникает с учреждения светского придворного театра царя Алексея Михайловича. С октября 1672 г. по январь 1676 г. в театре были поставлены пьесы: “Артаксерксово действо”, “Иудифь”, “Комедия о Товии младшем”, “Егориева комедия”, “Малая прохладная комедия об Иосифе”, “Темир-Аксаково действо”, “Жалобная комедия об Адаме и Еве”, “Комедия о Давиде с Голиафом”, “Комедия о Бахусе с Венусом”, балет “Орфей”. Большая часть пьес этого обширного репертуара основана на библейских книгах, другие — на житиях, некоторые знакомили зрителей с антично-мифологическими сюжетами.

“Артаксерксово действо” передавало содержание библейской книги “Эсфирь”, представляя историю персидского царя Артаксеркса, расставшегося со своей непокорной женой Астинь и женившегося на еврейке Эсфири, которая раскрывает придворный заговор царского воеводы Амана и спасает от истребления свой народ. “Иудифь” показывала зрителям хорошо им известную историю осады еврейского города Вефулии Олоферном, воеводой персидского царя Навуходоносора, и спасение осажденных мужественной красавицей Юдифью, проникшей в лагерь Олоферна и отрубившей ему голову. На библейских книгах построены пьесы о Товии, путешествующем в сопровождении ангела, и Иосифе, проданном братьями в рабство в Египет (текст “Товия” до нас не дошел, текст “Иосифа”—не полностью), а также история грехопадения Адама и Евы, соблазненных в раю змием,— пьеса была поставлена к концу масленицы 1675 г и напоминала о посте и покаянии Борьба Тамерлана, известного на Руси под именем Темир-Аксака, с турецким султаном Баязидом I, проигравшим в 1402 г битву при Анкаре и взятым Тамерланом в плен, была описана как в европейской литературе, так и в драматургии Темир-Аксак, угрожавший в 1395 г Москве, представлен в этих произведениях защитником христианства “Темир-Аксаково действо” отражало политические интересы России, находившейся в феврале 1675 г., когда была поставлена в театре царя Алексея Михайловича пьеса, в состоянии войны с Турцией. Текст пьесы о святом Георгии, победившем змея, нам неизвестен; о ней свидетельствуют документы, упоминающие необходимый для ее постановки реквизит и костюмы. Утрачены и тексты комедий о Давиде и Голиафе (также на известный сюжет из Библии) и о Бахусе с Венусом, главными действующими лицами которой были античные мифологические персонажи — Бахус, его жена Венус, их сын Купидон. Можно предположить, что эта комедия сопровождалась и нравоучением, осуждающим пьянство. Балет “Орфей”, показанный царскому двору в 1673 г., воспроизводил немецкий балет “Орфей и Эвридика”, исполнявшийся в Дрездене в 1638 г. Постановка музыкального спектакля явилась для русского театра событием замечательным, ибо царь Алексей Михайлович не любил светской музыки и поначалу противился ее введению в спектакли. Однако ему пришлось признать необходимость музыки в театральном деле.

Инициатором и организатором русского театра был боярин Артамон Сергеевич Матвеев, воспитатель второй жены царя Натальи Кирилловны Нарышкиной, занимавший в 1671—1676 гг важный пост главы Посольского приказа. Автором большинства пьес был пастор из московской Немецкой слободы Иоганн Готфрид Грегори, человек образованный, знакомый с театральным делом Германии. Несмотря на то, что в Европе шли пьесы на сюжеты истории Эсфири, Юдифи и Товия, как рекомендованные Мартином Лютером для театральных инсценировок, Грегори написал свои пьесы самостоятельно, заложив тем самым основы оригинальной русской драматургии. Пьесы Грегори писал по-немецки; затем они переводились на русский язык. Помощниками Грегори были обитатели Немецкой слободы медик Лаврентий Рингубер, лейб-медик Лаврентий Блюментрост, а возможно, и учитель Юрий Гибнер (Хюбнер), написавший “Темир-Аксаково действо” на основе книги Жака дю-Бека, изданной в Париже в 1594 г , и ставший во главе театрального дела после смерти Грегори в феврале 1675 г В 1676 г пьесы ставил Стефан Федорович Чижинский, преподаватель латыни, впоследствии дипломат, выходец из Западной Украины. Балет “Орфей” ставил инженер Николай Лим. Первыми актерами придворного театра были ученики из Немецкой слободы, только мальчики, о чем они сами говорили в Прологе “Артаксерксова действа”, прося царя быть снисходительным к их детской игре, они намекали на связь “Персии” с московской действительностью и указывали на то, что “ во время оно будут Артаксерксовы люди точию немцы”. В 1673 г была набрана труппа из русской молодежи, в том числе из подьячих Посольского приказа. Всего в труппе было 70— 80 человек Служба актеров была тяжелой и подневольной, их держали “за караулом”, платили скудное жалованье, причем крайне нерегулярно, о чем они вынуждены были напоминать в своих челобитных, чтобы не умереть “голодной смертью” На театральное дело между тем тратились колоссальные средства, отпускались и закупались дорогие заграничные ткани, ленты и кружева, изготовлялось оружие, приобретались музыкальные инструменты, писались грандиозные декорации (“рамы перспективного письма”) Спектакли шли в селе Преображенском или в Москве, в помещении над Аптекарским приказом По желанию царя все необходимое для спектакля спешно перевозилось из Москвы в Преображенское и обратно Театр пользовался у царя большим успехом. Первую пьесу он смотрел десять часов, не вставая с места, сидя один в зале перед сценой Бояре и приближенные находились на самой сцене и смотрели спектакль стоя, а царица Наталья Кирилловна с царскими детьми и другими женщинами находилась в зарешеченной ложе. Таковы были условия этикета русского двора.

Первые пьесы русского театра представляли собой драмы, близкие к жанру так называемых “английских” комедий, разыгрываемых в Германии XVII в. труппами английских комедиантов. Их особенностью были драматические коллизии, кровавые сцены — Баязет разбивал свою голову о прутья клетки, в которой его возил Тамерлан, Юдифь показывала окровавленную голову Олоферна. Новостью для русского зрителя были лирические монологи — Артаксеркс объяснялся Эсфири в своей страстной любви. Наряду с героическими персонажами появлялись комические лица — служанка Юдифи Абра и солдат Сусаким говорили простонародным языком и разыгрывали пародии на трагические события пьесы; в “Темир-Аксаковом действе” фигурировал шут Пикельгеринг, крадущий у воинов вино и закуску. Конец, как правило, был счастливым. По-видимому, между действиями и явлениями (“сенями”) разыгрывались интермедии на разные темы, в том числе и на сюжеты басен Эзопа.

Вероятно, в придворном театре царя Алексея Михайловича в 70-х гг шли пьесы, автором которых был поэт и воспитатель царских сыновей, выходец из Южной Руси, монах Симеон Полоцкий: “Комидия притчи о Блуднем сыне”, развивавшая сюжет популярного евангельского рассказа, и “О Навуходоносоре царе, о теле злате и о трех отроцех, в пещи не сожженных” на сюжет 3-й главы библейской книги пророка Даниила. На эту же тему исполнялась святочная мистерия “Пещное действо” (с 17 до 25 декабря) — царь Навуходоносор хотел сжечь трех отроков, не поклонившихся его золотому изображению, но ангел выводил их из печи невредимыми. В конце XVII в. исполнение мистерии было запрещено, и пьеса Симеона Полоцкого призвана была заменить популярное зрелище Пьесы Симеона Полоцкого опирались на традиции украинского школьного театра, не оказавшие заметного влияния на придворный театр.

После смерти царя Алексея Михайловича, последовавшей 30 января 1676 г , его театр прекратил свое существование.

Профессиональный театр в России возобновился только в нач. XVIII в., что соответствовало новому укладу жизни и характеру петровских преобразований Петр I придавал значение спектаклям не только как развлекательному зрелищу, но и как средству воспитания. В Россию были приглашены профессиональные немецкие труппы Иоганна Кунста и Отто Фюрста (1702—1706), но их репертуар, далекий от русской жизни, не имел успеха. В 1707 —1716 гг. придворный театр возродила младшая сестра Петра Наталья Алексеевна, сначала в Преображенском, а с 1711 г.—в Петербурге.

В ее театре шли некоторые пьесы из репертуара театра царя Алексея Михайловича и новые инсценировки Житий из “Четьих Миней” Димитрия, митрополита Ростовского (их киевское издание 1689— 1705 гг. имелось в библиотеке царевны), а также инсценировки светских беллетристических повестей, переведенных с польского во второй половине XVII в. (“Комедия Петра Златых ключей”, “Комедия о Мелюзине”, “Комедия Одундина” и др.). Пьесы театра Натальи Алексеевны относились к “английским комедиям” с их непременным счастливым концом (в применении к житийным сюжетам это было торжество христианской добродетели над языческим злом), им было присуще сочетание трагического с комическим, пафоса с просторечием. В них действовали обычные люди — правители, знать, горожане, купцы, монахи, солдаты, женщины разных сословий; действие происходило в доме, во дворце, в городе, в монастыре, в военном лагере; представлялись сцены пиров, турниров, битв, свидания влюбленных, отношения родителей и детей, страдания святых. С другой стороны, в них появлялись характерные для “школьной” драмы аллегорические персонажи — ангел и дьявол, Вера с крестом, Надежда с якорем, Любовь с пылающим сердцем.

Наряду с театром Натальи Алексеевны в эти же годы существовал “школьный” театр Славяно-греко-латинской академии, ставивший пьесы отвлеченно-нравоучительного характера и наполненные символикой панегирические спектакли, прославлявшие победы Петра I в войне со шведами.

И театр Натальи Алексеевны, и “школьные” спектакли были в известной степени общедоступны, их посещали не только придворные, но и горожане. Петр I стремился ввести театральное “действо” в культурный обиход общества, что было предпосылкой для развития русского национального театра и Д. XVIII в.

Изд.: Тихонравов Н. С. Русские драматические произведения 1672—1725 годов — СПб , 1874 — Т 1, Старинные комедии Петровского времени, извлеченные из рукописей и подготовленные к печати И. А. Шляпкиным — Пгр., 1921, Артаксерксово действо Первая пьеса русского театра XVII в / Подг текста, ст и комм И. М. Кудрявцева — М., 1957., Первые пьесы русского театра Ранняя русская драматургия (XVII— первая половина XVIII в ) — М., 1972, Русская драматургия последней четверти XVII и начала XVIII в Ранняя русская драматургия (XVII— первая половина XVlII в)—М, 1972, Пьесы “школьных” театров Москвы Ранняя русская драматургия (XVII— первая половина XVIII в).—М., 1974, Пьесы столичных и провинциальных театров первой половины XVIII в Ранняя русская драматургия (XVII— первая половина XVIII в ) — М., 1975.

Лит.: Морозов П. О. История русского театра до половины XVIII столетия.— СПб., 1889, Богоявленский С. К. Московский театр при царях Алексее и Петре—М, 1914, Старинный спектакль в России — Л., 1929, Бегунов Ю К Ранняя русская драматургия (конец XVII— первая половина XVIII в ) // История русской драматургии: XVII — первая половина XIX века — Л., 1982.- С. 28-57.

М. Д. Каган


ЕВФИМИЙ ЧУДОВСКИЙ

ЕВФИМИЙ ЧУДОВСКИЙ (ум. 28.IV. 1705, Москва) —инок Чудова монастыря. Всю свою жизнь, небогатую внешними событиями, Е. Провел в центре интеллектуальной жизни Москвы. Систематического образования он, видимо, не получил, а всей своей образованностью и обширной начитанностью обязан своему учителю Епифанию Славинецкому и необыкновенному трудолюбию. С 1652 по 1660 и с 1670 по 1690 г. он был связан с Московским Печатным двором, подготавливая к печати церковные книги и занимаясь многообразными переводами с греческого творений отцов церкви и иных богословских произведений. При его непосредственном участии были изданы “Ирмологий” (1656), “Требник” (1658), “Пролог” (1659—1660), “Чиновник архиерейского священнослужения” (1682) и др. Е. переводил сочинения Василия Великого, Иоанна Златоуста, Григория Богослова, Кирилла Иерусалимского, Симеона Солунского, патриарха иерусалимского Досифея и мн. др., а вместе с Епифанием Славинецким трудился над новым переводом Нового завета. Однако большая часть его переводов не была издана и сохранилась в автографах. Главным препятствием для публикаций явилось неприятие современниками его теории пословного перевода, которую Е. теоретически обосновал и неустанно воплощал на практике. Его критики считали, что такие переводы лишь отпугивают читателя (“мнози недоумевают и отбегают”). Филологические эксперименты Е. сказались и на его карьере: он был уволен с Печатного двора из-за “нововводных странных речений”.

Е. был неутомимым и незаурядным полемистом, ввязывался в богословские прения, выступая как против приверженцев старообрядчества, так и особенно яростно против “латинствующих” западников, главой которых был Симеон Полоцкий. Вместе с Епифанием Славинецким Е. отстаивал чистоту “греческого учения”, оберегая его от искажений и уклонений любого толка.

Е. выступал также с отдельными сочинениями по поводу учреждения в Москве Академии, по иконописанию, по вопросам стихосложения. Идею родственности греческого и славянского языков он подробно обосновал в рассуждении “Учитися ли нам полезнее грамматики, философии и феологии и стихотворному художеству и оттуду познавати божественная писания, или же не учася сим хитростям, в простоте Богу угождати?”. Е., конечно, выступал за образование, но только против влияния современных ему западноевропейских методов. Не чуждался Е. и стихотворства; так, на выход сборника проповедей Симеона Полоцкого “Обед душевный” (1681) он откликнулся блестящей язвительной эпиграммой “Новосоставленная книга сия Обед подвлагает снедь, полну душетлительных бед”.

Поэтическое наследие Е. сравнительно невелико, авторская подборка стихотворений насчитывает немногим более 500 строк. Это философские размышления о быстротечности бытия и неизбежности смерти, “непостоянстве сего прелестного века”, парафразы библейских сюжетов, молитвы, эпитафии. Столь же незначительно по объему и наследие Е.-проповедника: это сатирическое слово 70-х гг. о хитреце, соблазняющем своими льстивыми речами людей (здесь усматривают намек на Симеона Полоцкого), и “Слово о милости” 80-х гг., в котором Е. ратует за создание богаделен для нищих.

После смерти благоволившего ему патриарха Иоакима (1690) Е. был отрешен от Печатного двора и занимался на покое подведением итогов своей переводческой деятельности, иногда вторгаясь в религиозные споры и яростно отстаивая грекофильские взгляды, которые ко времени его смерти уже безнадежно отстали от жизни и не имели в России никакой перспективы.

Изд.: Слово иеромонаха Евфимия // Летописи русской литературы и древности, изд. Н. Тихонравовым.— М., 1861.— Т. 3, отд. 3.— С. 17—19; Слово чудовского инока Евфимия о милости.— СПб., 1894; Сазонова Л. И. Евфимий Чудовский — новое имя в русской поэзии XVII в. // ТОДРЛ.— 1990.— Т. 44.— С. 300—324.

Лит.: флоровский А. Чудовский инок Евфимий//Slavia.—1949,—Кос. 19, seS 1—2.— S. 100—152; Сазонова Л. И. Поэтическое творчество Евфимия Чудовского // Slavia.— 1987.— № 3.— Roc. 56, seS. 3.—S. 243-252: Исаченко-Лисовая Т. А. О переводческой деятельности Евфимия Чудовского // Христианство и церковь в России феодального периода.— Новосибирск, 1989.—С. 194—210; Елеонская А. С. Русская ораторская проза в литературном процессе XVII в.—М., 1990; Кобленц И. Н. Источники и деятели русской библиографии XV—XVIII вв.— М., 1991.

С. И. Николаев


ЕФРОСИН

ЕФРОСИН (2-я пол. XV в)—монах Кирилло-Белозерского монастыря, книгописец. До нас дошло шесть рукописных сборников, частью переписанных его рукой, частью собранных им из рукописей других писцов. Пять сборников находятся ныне в Кирилло-Белозерском собр. РНБ и один в Уваровском собр ГИМ. О времени литературной деятельности Е. свидетельствуют даты, которыми он обозначал в своих рукописях начало и конец работы. Самая ранняя дата — 1463 г., самая поздняя —1491 г.

Сборники Е. отличает характерный для литературы XV в энциклопедизм, отразивший широту интересов русского читателя и книжника. Наряду с обычными для монашеского чтения церковно-учительными произведениями в сборниках Е. встречается большое количество светских произведений, носящих подчас апокрифический характер и малоподходящих для благочестивого монаха. Произведения беллетристические, палеи, летописцы, хронографы, хождения, полемические сочинения против латинян, статьи по светскому и каноническому праву, по географии, астрономии, зоологии, медицине, нумизматике, лексикографии, йотированные тексты, собранные Е. в своих энциклопедических сборниках, свидетельствуют об историко-литературных, естественнонаучных, юридических и эстетических представлениях на Руси его времени.

Из различных источников почерпнуты естественнонаучные и географические сведения. Из Хронографа Русского он выписывает сведения о “великих морях”, об именах “великих гор” и рек, берущих, по представлениям того времени, начало из райских источников. Он делает выписки из “странников”—путевых заметок паломников, ходивших к Святым местам. Знаменательно внимание, которое Е. уделяет вопросам мироздания, явлениям природы. В его сборнике помещен трактат о дуге небесной, учение о семи планетах и звездах, о том, что Земля покоится на семи столпах, статьи о величине солнечного, земного и лунного кругов, о широте и долготе Земли. Привлекают Е. и апокрифические статьи на естественнонаучные темы, например легенда об изобретении астрономии Мундом, внуком Ноя. К практическим знаниям относятся сведения о громе и предсказаниях по нему погоды и видов на урожай, о падающих звездах, кометах, извержении вулкана, землетрясениях.

Теоретический и практический интерес Е. вызывала и медицина, он помещает статью, излагающую теорию Гиппократа о четырех стихиях человеческого тела, статьи о лечении женских болезней, о крашении волос, о врачевании уха и желудка.

Е. присущ интерес к гуманитарным знаниям. Библейско-исторический материал и сведения по древней истории он брал из палеи, из “Летописца Еллинского и Римского” и др. источников. В одном из сборников помещена хронографическая компиляция, восходящая к недошедшей до нас ранней редакции одного из древнерусских хронографов (Троицкого). Древняя история представлена у Е. обширными выписками из “Истории Иудейской войны” Иосифа Флавия. Отдельно переписан у Е. рассказ о венчании на царство византийского императора Мануила. Всемирная история соседствует у Е. с историей русской: он переписал один из ранних кирилло-белозерских летописчиков, приводит сведения о смерти русских князей и митрополитов, рассказы об установлении христианства на Руси, об основании епископии в Ростове и Новгороде. Особое внимание Е. привлекала тема борьбы с татарами. Он помещает в своем сборнике перечень татарских набегов с 1377 по 1453 г. Именно Е. был переписан старший (из дошедших до нас) текст поэтического рассказа о Мамаевом побоище, названного им "Задонщиной".

В сборниках Е. мы встретим большое число собственно литературных произведений. Помимо уже упомянутой “Задонщины” это “Повесть о Дракуле” (см. Курицын Федор), это переводной роман об Александре Македонском—так называемая “Сербская Александрия”, “Сказание о двенадцати снах Шахаиши”, “Сказание о Индийском царстве”, “Повесть о царе Адариане”, притчи из “Повести о Варлааме и Иоасафе”. Е. привлекают произведения, соприкасающиеся с фольклорными сюжетами, такие, как “Плач Адама о рае”, “Слово о Хмеле”, легенда о перстне римского царя, найденном апостолом Петром в рыбе, легенда о дьяволе, обманом проникшем в ковчег Ноя, скомороший диалог о добрых и злых женах, народные загадки и т. д. Большое место в сборниках Е. занимают и апокрифы: он переписывает рассказы об Адаме, Мельхиседеке, апокриф об иерействе Иисуса Христа, “Сказание о двенадцати пятницах” и другие апокрифические сочинения или отрывки из них.

Е. выступал не только как переписчик, но и как эрудированный редактор и даже соавтор. Так, в ефросиновской редакции “Задонщины” имеется фрагмент из “ Слова о погибели Русской земли ”, Толковую палею он дополняет выписками из “Шестоднева”, “Физиолога”, хроник, к “Слову о Хмеле” Е. прибавил отрывок из “Слова о ленивых, сонливых и упьянчивых” и т. д. Некоторые из памятников, помещенных у Е., не встречаются в других рукописях и могут быть признаны его собственными сочинениями. Такова, например, вставка о блаженных рахманах (людях, живущих примитивной и добродетельной жизнью) в составе текста из Амартола. Именно Е. добавляет к их характеристике, что рахманы не знают “ни храмов, ни риз, ни даров, ни купли, ни продажи, ни свару, ни боя, ни зависти, ни вельмож, ни татьбы (воровства), ни разбоя”. Е. принадлежит, возможно, оригинальная версия рассказа о получеловеке-полузвере Китоврасе, в которой Китоврас заявляет пленившему его царю, что “всего есть лучше своя воля”, и т. д.

Е. являлся одним из замечательнейших русских книжников, ярким представителем светского направления в общественной мысли и литературе конца XV в.

Лит.: Лурье Я. С. Русские современники Возрождения Книгописец Ефросин. Дьяк Федор Курицын — Л., 1988, Каган М. Д., Лурье Я. С. Ефросин // Словарь книжников — Вып 2, ч 1 — С 227-236.

Я. С. Лурье


ЕПИФАНИЙ ПРЕМУДРЫЙ

ЕПИФАНИЙ ПРЕМУДРЫЙ (2 я пол. XIV—1-я четв. XV в.) — агиограф, эпистолограф, летописец. Судя по его “Слову о житии и учении” Стефана Пермского, можно думать, что, как и Стефан, он учился в ростовском монастыре Григория Богослова, так называемом Затворе. Он пишет, что нередко “спирахcя” со Стефаном и бывал ему иногда “досадитель”, и это наводит на мысль, что если Стефан и был старше Е. П., то не намного. Изучал же там Стефан славянский и греческий языки. Огромное в сочинениях Е. П. количество по памяти приведенных, сплетенных друг с другом и с авторской речью цитат и литературных реминисценций показывает, что он прекрасно знал Псалтырь, Новый завет и ряд книг Ветхого завета и был хорошо начитан в святоотеческой и агиографической литературе, а по приводимым им значениям греческих слов видно, что в какой-то мере он выучил и греческий язык. В этом ему могло помочь то, что в Ростове, как мы знаем это из Повести о Петре, царевиче ордынском, церковная служба велась параллельно по-гречески и по-славянски.

Из надписанного именем Е. П. Похвального слова Сергию Радонежскому (см. ЖИТИЕ) следует, что автор побывал в Константинополе, на Афоне и в Иерусалиме. Как бы в подтверждение этого сохранившееся с именем какого-то “Епифания мниха” “Сказание” говорит о пути из Великого Новгорода к Иерусалиму, но оно совпадает большей частью с текстом “Хождения” некоего Аграфения. Поскольку составленное Е. П. Житие Сергия Радонежского редактировал в XV в Пахомий Серб, не исключено, что слова о путешествиях принадлежат ему. По крайней мере, константинопольского храма cв. Софии Е. П., кажется, сам не видел, ибо он писал о нем в 1415 г. с чужих слов (“Неции поведаша”).

В заглавии Похвального слова Сергию Радонежскому Е. П. назван “учеником его”. Пахомий Серб в послесловии к ЖИТИЮ Сергия говорит сверх того, что Е. П. “много лет, паче же от самого взраста юности”, жил вместе с Троицким игуменом. Известно, что в 1380 г в Сергиевом монастыре грамотный, опытный книжный писец и график по имени Е. П. , наблюдательный и склонный к записям летописного характера человек, написал Стихирарь (ГБЛ, собр Тр.-Серг. лавры, № 22/1999) и сделал в нем ряд содержащих его имя приписок, в том числе о происшествиях 21 сентября 1380 г., тринадцатого дня после Куликовской битвы (приписки изданы И. И. Срезневским).

Написанное как будто под свежим впечатлением от смерти Стефана Пермского в 1396 г сочинение Е. П. о нем — “Слово о житии и учении святого отца нашего Стефана, бывшего в Перми епископа” принято датировать теми же годами, хотя твердых оснований для такой датировки нет Е. П. пишет, что он старательно собирал повсюду сведения о Стефане, составлял собственные воспоминания и взялся за работу над “Словом”, “желанием одержим... и любовью подвизаем”, и это подтверждают очень живая и хроматически богатая тональность произведения и авторская щедрость на разные, казалось бы, необязательные экскурсы (например, о месяце марте, об алфавитах, о развитии греческой азбуки). Местами в его тексте сквозит ирония (над собой, над церковными карьеристами, над волхвом Памом). В свою речь и в речь своих персонажей, в том числе язычников, Е. П. обильно включает библейские выражения. Иногда в тексте Е. П. встречаются как бы пословицы (“Видение бо есть вернейши слышания”, “акы на воду сеяв”). Во вкусе Е. П. игра словами вроде “епископ “посетитель” наречется,— и посетителя посетила смерть”. Он очень внимателен к оттенкам и смысловой, и звуковой стороны слова и иногда, как бы остановленный вдруг каким-то словом или вспыхнувшим чувством, пускается в искусные вариации на тему этого слова и как бы не может остановиться. Используя прием созвучия окончаний, откровенно ритмизуя при этом текст, Е. П. создает в своем повествовании периоды, приближающиеся, на современный взгляд, к стихотворным. Эти панегирические медитации находятся обычно в тех местах, где речь касается чего-то возбуждающего у автора невыразимое обычными словесными средствами чувство вечного. Подобные периоды бывают перенасыщены метафорами, эпитетами, сравнениями, выстраивающимися в длинные цепи.

Яркое литературное произведение, “Слово” о Стефане Пермском является также ценнейшим историческим источником. Наряду со сведениями о личности Стефана Пермского, оно содержит важные материалы этнографического, историко-культурного и исторического характера о тогдашней Перми, о ее взаимоотношениях с Москвой, о политическом кругозоре и эсхатологических представлениях самого автора и его окружения. Примечательно “Слово” и отсутствием в его содержании каких бы то ни было чудес. Главное, на чем сосредоточено внимание Е. П.,—это учеба Стефана, его умственные качества и его труды по созданию пермской азбуки и пермской церкви.

Живя в Москве, Е. П. был знаком с Феофаном Греком, любил беседовать с ним, и тот, как он пишет, “великую к моей худости любовь имеяше”. В 1408 г., во время нашествия Едигея, Е. П. со своими книгами бежал в Тверь. Приютивший его там архимандрит Кирилл спустя шесть лет вспомнил и спросил его письмом о виденных им в Евангелии Е. П. миниатюрах, и в ответ на это в 1415 г. Е. П. написал ему Письмо, из которого единственно и известно о личности и деятельности Феофана Грека. Из этого письма мы знаем и то, что его автор тоже был “изографом”, художником, по крайней мере, книжным графиком.

В 1415 г. Е. П. уже не жил в Москве. Скорее всего, он вернулся в Троице-Сергиев монастырь, так как в 1418 г. закончил требовавшую его присутствия там работу над житием основателя обители Сергия Радонежского.

“Житие Сергия Радонежского” еще больше по объему, чем “Слово” о Стефане Пермском. Как и “Слово” о Стефане, повествование о Сергии состоит из множества главок с собственными заголовками, например: “Начало житию Сергиеву” (здесь речь идет о его рождении), “Яко от Бога дасться ему книжный разумъ, а не от человЬк” (тут говорится о чудесном обретении отроком Варфоломеем — это светское имя Сергия—способности “грамотЬ умЬти”), “О началЬ игуменьства святаго”, “О съставлении общего житиа”, “О побЬдЬ еже на Мамаа и о монастырЬ, иже на ДубенкЬ”, “О посЬщении Богоматере къ святому”, “О преставлении святого”.

По своей стилистике и тональности оно ровное и спокойное. Здесь нет экскурсов “в сторону”, “меньше иронии; почти нет ритмизованных периодов с созвучными окончаниями, гораздо меньше игры со словами и цепочек синонимов, нет “плачей”, есть в конце лишь “Молитва”. Однако же у “Жития” и “Слова” много и общего. Совпадает ряд цитат из Писания, выражений, образов. Сходно критическое отношение к действиям московской администрации на присоединяемых землях. Иногда Е. П. обращает здесь пристальное внимание на чувственно воспринимаемую сторону предметов (см., например, описание хлебов и перечисление роскошных дорогих тканей). Это “Житие” тоже является ценнейшим источником сведений о жизни Московской Руси XIV в. В отличие от “Слова о житии и учении” Стефана Пермского оно содержит описания чудес. В сер. XV в. Пахомий Серб дополнил “Житие” новыми посмертными чудесами, но и в чем-то сократил и перекомпоновал. “Житие” дошло до нас в нескольких редакциях: подвергалось неоднократным переделкам и после Пахомия Серба. В XVI в. оно было включено митрополитом Макарием в ВМЧ.

Помимо заканчивающей “Житие” похвалы Сергию Радонежскому, Е. П. приписывается и вторая похвала Сергию под названием “Слово похвално преподобному игумену Сергию, новому чудотворцу, иже в последних родах в Руси возсиявшему и много исцелениа дарованием от Бога приемшаго”.

Многими чертами близко к “Слову о житии и учении” Стефана Пермского и к “Житию Сергия Радонежского” (но особенно к “Слову”) “Слово о житии князя Дмитрия Ивановича”. Вполне вероятно, таким образом, что в число написанных Е. П. литературных портретов (Стефана Пермского, Сергия Радонежского, Феофана Грека) входит и мемориальный портрет Дмитрия Донского. Не надписал же его Е. П. своим именем, очевидно, потому, что “Слово” предназначалось для летописи, произведения безымянно-коллективно-авторского. В тексте “Слова” о князе сохранилось случайно в него попавшее Письмо автора к заказчику, в котором есть штрихи автопортрета (автор пишет о себе как о человеке, которому суетность и “строптивость” его жизни не дают “глаголати” и “беседовати... якоже хощется”).

Явные стилистические параллели этому “Слову” отмечены в общерусской (Новгородской IV) летописи — в “Повести о нашествии Тохтамыша”, в философско-поэтическом сопровождении Духовной грамоты митрополита Киприана (1406 г.), в сообщениях о болезни и смерти тверского епископа Арсения (1409 г.) (здесь тоже автор играет словом “посетитель”) и в предисловии к рассказу о преставлении тверского князя Михаила Александровича. Замечены также стилистические параллели между надписанными произведениями Е. П. и московской летописью (характеристика Дионисия Суздальского, Повесть о Митяе). А кроме того, обнаружен случай специфического для Е.П. использования слова “посетитель” в грамоте митрополита Фотия, отличающейся по своему стилю от других его грамот и заставляющей вспомнить “плетение словес” Е. П.

Вероятно,таким образом, что причастный к московскому летописанию Е. П. выполнял литературные заказы составителя общерусского летописного свода, какого-то “преподобства” (монаха, очевидно, игумена), написав для него, в частности, “Слово о житии и о преставлении великого князя”. По-видимому, Е. П. же оплакал в общерусской летописи и разоренную при нашествии Тохтамыша Москву, и избитых горожан подобным же образом там же оплакал двух своих выдающихся современников — митрополита Киприана и епископа Арсения Тверского.

Как признанный мастер своего дела, Е. П., по всей видимости, служил двум русским митрополитам — Киприану и Фотию: одному как публицист-летописец, другому как анонимный соавтор одного из его посланий.

Сравнивая произведения Е. П., можно заметить, что манера его письма отражала не только нормативы его времени и свойства его собственной личности, но каждый раз также личности того, на кого был направлен его мысленный взор. Будучи прекрасно образованным и начитанным писателем-профессионалом, имея свои приемы и привычки, Е. П. владел множеством литературных форм и оттенков стиля и мог в своих произведениях быть и бесстрастным фактографом, не позволяющим себе лишнего слова, и изощренным “словоплетом”, впадающим в долгие стихообразные медитации; и ликующим или горестным, и сдержанным или ироничным; и прозрачно-ясным, и прикровенно-многоплановым — благодаря чему и мог дать почувствовать личность того, о ком писал.

Умер Е. П. не позже 1422 г.— времени открытия мощей Сергия Радонежского (об этом он как будто еще не знает).

Изд.: Житие преподобного и богоносного отца нашего Сергия чудотворца и Похвальное ему слово, написанные учеником его Епифанием в XV в / Сообщил архим Леонид. Печатаются по Троицким спискам XVI в с разночтениями из Синодального списка Макарьевских Четьих Миней — СПб , 1885 (ПДПИ, № 58), Житие ев Стефана, епископа Пермского, написанное Епифа нием Премудрым — СПб , 1897, Житие Сергия Ра донежского / Подг. текста и комм. Д. М. Буланина, Перевод М. Ф. Антоновой и Д. М. Буланина // ПЛДР XIV—середина XV века—М, 1981— С 256—429 570—579, Письмо Епифания Премуд рого к Кириллу Тверскому / Подг. текста, перевод и комм. О. А. Белобровой // Там же — С 444— 447, 581—582.

Лит.: Адрианова-Перетц В. П. Слово о житии и преставлении великого князя Дмитрия Ивановича, царя русьскаго//ТОДРЛ—1947— Т 5 — С 82—89, 3 у б о в В. П. Епифаний Премудрый и Пахомий Серб К вопросу о редакциях Жития Сергия Радонежского // ТОДРЛ — 1953—Т 9—С 145—158, Лихачев Д. С.; 1) Человек в литературе Древней Руси—М, 1970 — С 72—92; 2) Культура Руси времени Андрея Рублева и Епифания Премудрого (конец XIV— начало XV в ) — М., Л. 1962, Соловьев А. В. Епифаний Премудрый как автор “Слова о преставлении великого князя Дмитрия Ивановича царя русьскаго” // ТОДРЛ—1970— Т 25 — С 81—104 Антонова М Ф Слово о житии и о преставлении великого князя Дмитрия Ивановича, царя русьскаго (Вопросы атрибуции и жанра)//ТОДРЛ—1974 — Т 28 — С 140— 154, Прохоров Г М 1) Памятники перевод ной и русской литературы XIV—XV вв — Л , 1987—С 88—154, 2) Епифаний Премудрый// Словарь книжников — Вып 2, ч 1—С 211—220.

Г М Прохоров


ЕПИФАНИЙ СЛАВИНЕЦКИЙ

ЕПИФАНИЙ СЛАВИНЕЦКИЙ (нач. XVII в.— 19.ХI. 1675) —поэт, переводчик, филолог, оратор, богослов. О месте рождения и даже национальности Е. С., как и о его мирском имени, достоверных известий не сохранилось, существуют косвенные данные, позволяющие считать его либо украинцем, либо белорусом.

Имя Епифаний он принял при пострижении в Киево-Печерской лавре. Поскольку Е. С. прекрасно знал греческий язык, предполагается, что он учился в Киевской братской школе, где до нач. 30-х гг. преобладало грекофильское направление. Но Е. С. был одновременно и превосходным латинистом, в связи с чем высказывалось мнение, что он прошел курс наук в каких-то зарубежных училищах. Репутация латиниста привела Е.С. в Киевскую братскую школу, где он преподавал латынь, а возможно, также греческий и церковнославянский языки. Его ученые заслуги предопределили его переезд в Москву, куда он был направлен по просьбе царя Алексея Михайловича в 1649 г. Е. С. прибыл в Москву вместе со священноиноком Арсением Сатановским, через неделю был представлен царю. Меценат Ф. М. Ртищев построил для киевских ученых Андреевский монастырь в своем имении на Воробьевых горах, где они организовали школу, в которой греческому и латыни учились молодые московские подьячие В 1651 г. Е. С. перешел на постоянное жительство в Чудов монастырь (в Кремле), который на протяжении всей 2-й пол. XVII в оставался оплотом грекофильской, “старо московской” партии. Библия, ради издания которой Е. С. и был приглашен в Москву, вышла в свет с его предисловием в 1663 г.

Чисто филологическая работа Е. С. была если не прервана, то осложнена церковными реформами патриарха Никона. К эпохе реформ, т.е. 1653 г., Е. С. заслужил в Москве прочную репутацию ученого эксперта, и Никон тотчас привлек его к правке богослужебных книг, а также поручил сделать перевод деяний константинопольского собора 1593 г., на котором восточные патриархи согласились на создание Московского патриархата. В деяниях указывалось, что согласие было дано при условии соблюдения русской церковью всех догматов православия, что Никон понял как обязательство согласовываться не только в богословских основах, но и в деталях обряда. Е. С. поддерживал в этом Никона. Поместный собор 1654 г. постановил исправить печатные богослужебные книги “по старым харатейным и греческим”, но фактически правка велась по новым, венецианским греческим изданиям. К собору 1655 г. Е. С. подготовил программу изменений Устава и новый текст Служебника (Е. С. фактически воспользовался греческим служебником, изданным в Венеции в 1602 г), который узаконил переход к троеперстию, “трегубую” аллилуйю, четырехконечный крест вместо восьмиконечного на просфорах и другие изменения. Именно издание Служебника привело к расколу русской церкви, и одним из виновников этого был Е. С.

Наряду с участием в церковной реформе Е. С. не оставлял переводческой работы. За 26 лет жизни в Москве он оставил после себя громадное литературное наследие. Его перу принадлежит более 150 сочинений, переводных и оригинальных. К последним принадлежат 60 слов-проповедей, а также около 40 книжных силлабических песен. Из переводов, наряду с богословскими текстами, следует отметить географию Блеу, “Анатомию” Везалия, “Гражданство обычаев детских” Эразма Роттердамского. Большое значение имели лексикографические труды Е. С. Это так называемый “Филологический словарь” и “Книга лексикон греко-славено-латинский”. Последняя “Книга” пользовалась большой популярностью у современников.

Е. С. как ученый-филолог снискал большое уважение в Москве. Эту репутацию отражает заглавие собрания его сочинений, созданного в нач. XVIII в.: “Зде лежащая словеса сочиненная иеромонахом Епифанием Славинецким, мужем многоученным не токмо грамматики и риторики, но и философии и самыя феологии известным испытателем, и искуснейшим разсудителем и опасным претолковником греческаго, латинскаго, славенскаго и полскаго диалектов”. Е. С.— один из первых профессиональных писателей Московской Руси. Имея (в период близости к патриарху Никону) возможность добиться крупных должностей в церковной иерархии, он предпочел довольствоваться скромным званием иеромонаха (как и Симеон Полоцкий). Литературный труд не был для Е. С. побочным занятием: он смотрел на него как на призвание. Среди книжников 3-й четв. XVII в. Е. С. занимал особое, выдающееся место: по энциклопедическому образованию с ним не мог равняться даже Симеон Полоцкий.

Лит.: Р о т а р И. Епифаний Славинецкий, литературный деятель XVII в // Киевская старина — Киев, 1900.— Т. 71.,Елеонская А. С. Человек и Вселенная в ораторской прозе Епифания Славинецкого // Развитие барокко и зарождение классицизма в России XVII—начала XVIII в — М.. 1989 — С. 201 220.

А. М. Панченко


ЕРМОЛАЙ-ЕРАЗМ

ЕРМОЛАЙ-ЕРАЗМ (Ермолай Прегрешный) — писатель и публицист. Литературное творчество его относится к 40—60-м гг. XVI в. Биографические сведения о нем скудны и устанавливаются, главным образом, на основании его собственных сочинений. В 40-е гг. Е.-Е. жил в Пскове, в конце 40-х — нач. 50-х он оказался в Москве. Как полагают ученые, именно он упоминается в летописи Никоновской под 1555 г. среди лиц, участвовавших вместе с митрополитом Макарием при поставлении Гурия епископом казанским — “протопоп Спасской з дворца Ермалай” (ПСРЛ.— 1904.— Т. 13.— С. 250). В 60-х гг. он постригся в монахи под именем Еразма.

Переезд Ермолая в Москву и получение им должности протопопа дворцового собора надо, скорее всего, связывать с привлечением к нему внимания как образованному писателю. В это время как раз под руководством митрополита Макария особенно интенсивно работал большой круг церковных писателей по созданию житий русских святых. Макарий, по всей видимости, привлек к этой работе и Е.-Е. По поручению митрополита им было написано по крайней мере три произведения. Ермолай в своем “Молении к царю” сообщает о том, что “благословением превеликаго всея России архиерея Макария митрополита составих три вещи от древних драги”. Существуют разные мнения, о каких именно трех произведениях говорит здесь Е.-Е. Упоминание, что в них говорится об историческом прошлом (“от древних”), позволяет из числа произведений Е.-Е. выбрать “Повесть о Петре и Февронии” и “Повесть о епископе Василии”. Тематика их действительно связана с историческим прошлым Руси. Кроме того, они удовлетворяют и второму признаку, названному Е.-Е.: появление рассказов с муромской тематикой обусловлено было писательской деятельностью в связи с собором 1547 г., на котором были канонизированы муромские святые,поэтому и можно думать, что написаны они были по поручению митрополита Макария. “Повесть о Петре и Февронии” была написана как жизнеописание муромских святых, а сюжет “Повести о епископе Василии” был использован в Житии муромского князя Константина и его сыновей. Вопрос о третьем произведении остается спорным.

Время работы над этими произведениями было для Е.-Е. наиболее благоприятным и для его творчества и в его церковной карьере, но оно оказалось очень непродолжительным. Уже в упомянутом выше “Молении”, которое исследователи датируют концом 40-х — нач. 50-х гг, Е.-Е жалуется на притеснения и враждебное отношение к себе со стороны царских вельмож. Видимо, скоро и Макарий охладел к писательскому таланту Е -Е — его явно не удовлетворили произведения на муромскую тему. Он не захотел включать “Повесть о Петре и Февронии” в составляющиеся в это время Великие Минеи Четьи , а текст “Повести о епископе Василии” был значительно переработан, прежде чем его использовали в составе Жития князя Константина, написанного другим автором, видимо, в 1554 г.

Хотя Е -Е. и находился в непосредственном общении с влиятельными церковными и политическими деятелями своего времени, он не принадлежал к какой-либо определенной группировке или к какому-либо из существовавших в то время идейно-политических направлений. В его сочинениях, с одной стороны, прослеживаются идеи, близкие нестяжателям, противникам церковного землевладения, с другой — исследователи отмечают наличие концепции иосифлян (см. Иосиф Волоцкий) в вопросе о соотношении церковной и царской власти. Не имея поддержки со стороны какой-либо определенной политической группировки, Е -Е. не смог сыграть сколь-либо значительной церковно-политической роли.

Возлагаемые Е.-Е. большие надежды на царя как на главную силу в установлении им социальной справедливости и в устройстве своей личной судьбы не оправдались. Преодолеть создавшуюся вокруг него неблагоприятную обстановку, видимо, не удалось, и примерно в нач. 60-х гг. Е -Е. постригся в монахи, о чем свидетельствует появившееся второе имя в списках некоторых его произведений (“Ермолай, во иноцех Еразм”). Его писательское имя было еще известно в 60-е гг., но позже о нем забывают и произведения его переписываются как анонимные.

Благодаря счастливой случайности в настоящее время мы имеем сравнительно полное представление о творчестве Е.-Е. Дело в том, что его произведения (за исключением посланий) дошли до нас в двух сборниках, написанных самим автором.

Наиболее важным публицистическим произведением Е.-Е является трактат “Благохотящим царем правительница”, который был направлен им царю с предложением проведения социальных реформ. Это произведение датируется серединой века. Трактат содержит проект податных реформ и переустройства поземельного обеспечения военной службы. Автор “Правительницы”, безусловно, сочувственно относится к крестьянству как основному создателю благосостояния общества. По его мнению, крестьянство терпит непосильные лишения, более всего притесняемое боярством.

Поэтому он предлагает среди прочих реформ и такие, которые могли бы облегчить его тяготы. Е.-Е. призывает царя к действиям на благо всего общества — “ко благополучию всем сущим под ним, не единеми велможами, еже о управлении пещись, но и до последних”.

Эта позиция Е.-Е. в отношении крестьянства тесно связана с идеей гуманности, проводимой им и в других произведениях. Сочетание темы милосердия и христианской любви одновременно с осуждением и неприязненным отношением к вельможам и боярам прослеживается в его сочинениях назидательного содержания (“Главы о увещании утешительном царем, аще хощеши и велмож”, “Поучение к своей душе”, “Слово о разсуждении любви и правде и о побеждении вражде и лже”).

Однако надо отметить, что он стоял на твердых официальных позициях в вопросах церковной догматики, на протяжении многих лет он тщательно разрабатывал проблему троичности божества, имеющую в XVI в. принципиально важное значение в споре с еретическими учениями.

Не случайно его “Книгу о Троице” переписывали рядом с “Просветителем” Иосифа Волоцкого. Но, в отличие от Волоцкого игумена, в спорах с современными ему русскими еретическими вероучениями Е.-Е. участия не принимал. “Книга о Троице” и “Зрячая пасхалия” свидетельствуют о большой начитанности их автора в церковно-богословской литературе.

Е.-Е. был не только публицистом и церковным писателем. Ему принадлежат два произведения — “Повесть о Петре и Февронии” и “Повесть о рязанском епископе Василии”, которые можно характеризовать как произведения художественной прозы. Эти повести были написаны одновременно — в конце 40-х гг., они имеют много общих черт- источниками для них послужили муромские легенды и изложены они в одной стилистической манере. “Повесть о епископе Василии” написана предельно сжато, сюжетные детали в ней не разработаны. Совершенства в разработке сюжета (ясность в передаче главной мысли, конкретность деталей, четкость диалогов, имеющих большое значение в развитии сюжета, композиционная завершенность) Е.-Е. достиг в “Повести о Петре и Февронии”. Определяющим в разработке сюжета оказалось воздействие устного источника, более всего связанного с жанром новеллистической сказки. Влияние народного предания о муромском князе и его жене на Е -Е оказалось столь велико, что он, образованный церковный писатель, перед которым была поставлена цель создать жизнеописание святых, написал произведение, по существу далекое от житийного жанра. Это особенно заметно на фоне житийной литературы, создававшейся в то же время в писательском кругу митрополита Макария “Повесть о Петре и Февронии” резко отличается от других житий, включенных в Великие Минеи Четьи. К ней скорее можно найти параллели в повествовательной литературе 2-й пол. XV в, построенной на новеллистических сюжетах (“Повесть о Дмитрии Басарге”, “Повесть о Дракуле” — см. Федор Курицын).

В “Повести о Петре и Февронии” рассказывается история любви князя и крестьянки. Сочувствие автора героине, восхищение ее умом и благородством в борьбе против всесильных бояр и вельмож, не желающих примириться с ее крестьянским происхождением, определили поэтическую настроенность произведения в целом. Идеи гуманности, свойственные творчеству Е.-Е , нашли наиболее полное выражение именно в этом произведении. Сюжет “Повести” таков Петр, брат муромского князя Павла, мечом, найденным при таинственных обстоятельствах, убивает змея, посещавшего жену Павла, приобретая его облик. Капли змеиной крови обрызгали Петра, и тело его покрывается язвами. Отрок, посланный Петром на розыски лекаря, заходит в селе Ласкове в дом, где видит прядущую девушку, перед которой скачет заяц. Ее речь к вошедшему ставит отрока в тупик (она сетует- “Не лепо есть быти дому безо ушию и храму безо очию”, смысл этих слов в том, что нет в доме ни пса, который залаял бы, ни ребенка, который предупредил бы ее о приходе постороннего). Пораженный мудростью ответов девушки, отрок рассказывает ей о болезни князя. Феврония соглашается исцелить его с условием, что князь женится на ней. С помощью изготовленной Февронией мази Петр выздоравливает, но не выполняет своего обещания жениться (как может князь взять в жены дочь простого деревенского бортника!), и язвы возникают вновь. Вторично исцеленный Февронией, Петр женится на ней. Но боярские жены не хотят, чтобы ими повелевала княгиня—дочь “древолазца” (бортника) Они требуют изгнания Февронии. Она соглашается с выдвинутым условием, что ей разрешат взять с собой, что она пожелает. Бояре не возражают, и Феврония уводит с собой мужа. После ухода Петра в княжестве начинаются распри, бояре просят Петра возвратиться и смиряются с княгиней Февронией. Поразительна своим психологизмом сцена смерти святых. Супруги решают умереть “во един час” Чувствуя приближение кончины, Петр посылает к Февронии сказать, что он уже умирает. Но она хочет окончить вышивание воздуха (завесы) с изображением святых. Петр посылает снова, и снова Феврония просит ее подождать. И лишь на третий раз она прерывает работу, жестом домовитой хозяйки втыкает иглу в ткань, обернув ее остатком нити, и умирает. Их хоронят в разных гробах, но чудесной силой они оказываются в единой гробнице.

Как видим, сюжет “Повести” построен на активных действиях двух противостоящих сторон, и только благодаря личным качествам героини она выходит победительницей.Ум, благородство и кротость помогают Февронии преодолеть все враждебные действия ее сильных противников. В каждой конфликтной ситуации противопоставляется высокое человеческое достоинство крестьянки низкому и корыстному поведению ее высокородных противников Е-Е не был связан с каким-либо реформационно-гуманистическим течением, но высказываемые им в этом произведении мысли о значении ума и человеческого достоинства созвучны идеям гуманистов.

“Повесть о Петре и Февронии” является одним из шедевров древнерусской повествовательной литературы, и имя автора ее должно стоять в ряду самых видных писателей русского средневековья.

Изд.: Р ж и г а В. Ф. Литературная деятельность Ермолая Еразма // ЛЗАК —1926 — Вып 33 — С 103—200, Клибанов А. И. Сборник сочинений Ермолая Еразма // ТОДРЛ —1960 — Т 16—С 178—207 Повесть о Петре и Февронии / Подг. текста и примеч Р. П. Дмитриевой // Изборник (1969) —С 454—463, 757, Повесть о Петре и Февронии / Подг. текстов и исследование Р. П. Дмитриевой — Л., 1979, Повесть о Петре и Февронии Муромских, Повесть о рязанском епископе Василии, Правительница / Подг. текстов и комм. Р. П. Дмитриевой, Переводы Л. А. Дмитриева и А. А. Алексеева // ПЛДР Конец XV— первая половина XVI века — М., 1984 — С 626— 663 763—768, Ермолай Еразм Повесть о Петре и Февронии Муромских / Древнерусский текст и перевод Л А Дмитриева // Русская литература XI—XVIII вв — М , 1988 — С 153— 171.

Лит.; Скрипиль М. О .Повесть о Петре и Февронии Муромских в ее отношении к русской сказке//ТОДРЛ—1949—Т 7—С 131—167. Лихачев Д. С. Великое наследие — С 292— 299, Росовецкий С. К. К изучению фольклорных источников “Повести о Петре и Февронии” // Вопросы русской литературы — Львов 1973 — Вып 1 (21)—С 83—87 Дмитриева Р. П.; 1) Ермолай Еразм (Ермолай Прегрешный) // Словарь книжников — Вып 2, ч 1 — С 220—225; 2) Отражение в творчестве Ермолая Еразма его псковских связей//ТОДРЛ—1989 — Т 42— С 280—286.

Р. П. Дмитриева


ФАЦЕЦИИ

ФАЦЕЦИИ (от лат. facetia — насмешка, острота) — сборник коротких анекдотов, комических рассказов, переведенный на русский язык в конце 1679 г. В науке принято латинское название сборника, в русских рукописях он называется “Повести смехотворны...”. В русскую литературу Ф. пришли через Польшу. Польский сборник “Фацеции, или Жарты польские” был составлен около 1570 г. на основе различных западноевропейских сборников фацеций и новелл. Русский переводчик, обозначивший свое имя тайнописью, пока не поддающейся расшифровке, выбрал из польского сборника, содержавшего около 180 рассказов, 65 Ф. и добавил к ним еще несколько рассказов из других источников. В конце XVII — 1-й пол. XVIII в. русский перевод Ф. не раз подвергался переработке. Сохранилось три редакции перевода, которые так сильно отличаются по составу и языку, что высказывались предположения о трех переводах сборника. Но польская исследовательница Б. Вальчак убедительно доказала, что в основе всех редакций и переделок лежит один перевод. В отличие от польского оригинала, в котором Ф. были сгруппированы в 5 тематических разделов, в русском сборнике деление на разделы (“трактаты”) ликвидировано. Только Ф. о женщинах, завершающие сборник, вынесены в особый раздел. Расположение Ф. в русском сборнике иное, нежели в польском, причем в разных редакциях разное.

Тематика русского сборника Ф. разнообразна: здесь новеллы о духовенстве, о власть имущих, о пьяницах, о разоблаченных и посрамленных обманщиках, о глупцах, новеллы об удавшихся хитростях, остроумных ответах и т. п. В рассказах о героях античности встречаем имена Августа-кесаря, Диогена, Сократа, Демосфена, Аристиппа, Цицерона, Вергилия, Антиоха, Ганнибала и др. С именем Цицерона, например, связана Ф. “На малых”. Цицерон, имея брата, малого ростом, похвалялся его портретом перед тестем брата. Тот же, узрев зятя, на бедре которого красовался большой меч, спросил: “Кто зятя моего к такому мечу привязал?” Персонажами других Ф. являются простые безымянные герои, как, например, в анекдоте “О поселянине, вдавшем сына учитися по латине” Здесь рассказывается о том, как сын селянина, отданный в столичную школу обучаться латыни, вел праздную и разгульную жизнь и, промотав данные ему деньги, приехал домой, чтобы получить новую сумму Однажды отец выбрасывал вилами навоз из конюшни, а сын стоял рядом. Отец спросил у него: “Сын, как будет по-латыни “вилы”, “навоз” и “телега”?” Сын отвечал: “Отче, вилы — вилатус, гной — гноятус, воз — возатус”. Тогда отец, хотя и не знал латыни, сообразил, какую школу посещал его сын, ударил его вилами в лоб и сказал: “Отселе учися вместо школы в хлеве. Возьми видлатус в ренкатус и клади гноятус на возатус”. Большую подборку составляют в сборнике Ф. анекдоты и новеллы о “женах” (женщинах), их хитростях и уловках, неверности, злоязычии и упрямстве. О последнем качестве женщин повествуется, например, в Ф “О глаголющей, яко луг не покошен, а пострижен” В ответ на слова мужа, что луг чисто покошен, жена возразила: “Не покошен, а пострижен” Завязался жаркий спор, и муж в гневе сбросил жену с берега в реку Она же, утопая и уже не имея возможности говорить, простерла из воды руку и сложила два пальца наподобие ножниц, все еще утверждая, что луг пострижен, а не покошен.

Исследователи Ф. выделяют две разновидности этого жанра: анекдот об остроумном изречении и новеллу о забавном происшествии. Третья разновидность Ф. объединяет остроумный ответ с рассказом о комическом случае, как, например, в Ф. “О тате (воре — Л С ) и пьянице” Влез как-то вор в дом пьяницы, который пропил все состояние. Пьяница же, увидев вора в доме, ищущего, что бы взять, сказал ему “Брат, не ведаю, что ты здесь ночью ищешь, я уже и днем ничего найти не могу”.

Интерес в Ф. сосредоточен не на характере, а на происшествии, занимательном и забавном. Характеристики героев очень кратки и напоминают одна другую, как и сами герои похожи друг на друга умные и ловкие жены, похожи и их глуповатые мужья.

Новый для русского читателя XVII в жанр новеллы внушал новые понятия о литературе, и прежде всего то, что литература не обязательно должна поучать, она может просто развлекать, смешить, никого не осуждая и не оправдывая.

К Ф. как источнику интересных сюжетов нередко обращались писатели, в то время как сами Ф могли представлять собой вариацию литературного произведения, например новеллы Бокаччо.

Изд.: Державина О. А. Фацеции Переводная новелла в русской литературе XVII века— М, 1962 — С 104—185, Фацеции / Подг текста и комм С. И. Николаева // ПЛДР XVII век—М, 1989—Кн 2—С 86-132 597—600.

Лит.: Пыпин А. Н. Очерки из старинной русской литературы IV Несколько новелл Во каччо в русской литературе XVII в // Отечественные записки— 1857—Т 110, февраль— Отд 1 — С 458—465, История русской литературы В 4 т—Л, 1980—Т 1—С 369—378.

Л. В. Соколова


ФЕОДОСИЙ

ФЕОДОСИЙ (30-е гг XI в (?) — 3V1074) — церковный деятель, автор поучений Ф. родилея в состоятельной семье в г Василеве (под Киевом), детство провел в Курске, куда по повелению князя переселились его родители. С отроческих лет Ф. отличался необычайной религиозностью и своим экзальтированным благочестием и смирением вызывал гнев матери, надеявшейся вырастить сына рачительным хозяином и наследником ее богатств. Видимо, еще юным Ф. покинул родительский дом и отправился в Киев Там, после безуспешных попыток постричься в каком-либо из городских (княжьих) монастырей, пришел в пещеру, где подвизались Антоний и Никон, поселился с ними и был пострижен Никоном в монахи Ф. стал одним из первых монахов Киево-Печерского монастыря, а в 1062 г был поставлен его игуменом По инициативе Ф. были возведены многие монастырские строения и заложен Успенский собор. В 1073 г Ф. решительно осудил киевского князя Святослава, свергнувшего своего брата Изяслава Ф. почил в монастыре и был погребен в пещере, откуда его мощи были торжественно перенесены в 1091 г в Успенский собор.

Подробный рассказ об отроческих и юношеских годах Ф. и его подвижничестве в монастыре содержится в обширном “Житии”, написанном Нестором. Сведения о Ф. имеются также в Повести временных лет и в Патерике Киево-Печерском.

Ф. приписывалось более двадцати сочинений, однако с достаточным основанием можно считать его автором двух посланий, восьми поучений и молитвы.

Послание Ф. князю Изяславу Ярославичу (“Въпрошание Изяславле князя, сына Ярославля, внука Володимеря, игумена Феодосья Печеръскаго монастыря”), сохранившееся в двух списках, содержит ответ Ф. на вопрос князя, можно ли по воскресным дням есть мясо. Тому же Изяславу адресовано и другое послание Ф. (“Слово святаго Феодосья, игумена Печеръскаго монастыря о вере крестьянской и олатыньской”), написанное, как полагают, в 1069 г. и посвященное проблемам различия между православием и католичеством.

Ф. приписываются также поучения “о терпении и о любви”, “о терпении, и о любви, и о посте”, “о терпении и милостыни”, “о терпении и о смирении”, два поучения “о душевной пользе” и поучение “к келарю”. В этих поучениях, обращенных к монастырской братии, Ф. призывает следовать евангельским заповедям, быть смиренным, терпеливо сносить укоры и уничижения, осуждает “непотребные речи”, склонность к взаимным попрекам и гневу, сетует на нерадивость в церковной службе, иными словами, осуждает за отсутствие тех нравственных достоинств — смирения, кротости, искреннего благочестия, трудолюбия, которыми отличался он сам.

Молитва Ф. “за вся крестьяны” была открыта и опубликована Ф. И. Буслаевым. Лучшие издания сочинений Ф. принадлежат И. П. Еремину и Н. В. Понырко.

Изд.: Е р е м и н И. П. Литературное наследие Феодосия Печерского // ТОДРЛ,— 1947.— Т 5 — С 159—184, Поучения Феодосия Печерского // Красноречие Древней Руси — С 58—69; Послания Феодосия Печерского князю Иэяславу Ярославичу // Эпистолярное наследие Древней Руси — С. 14—29.

Лит.: Чаговец В А. Преподобный Феодосии Печерский, его жизнь и сочинения.—Киев, 1901, Гудзий Н К. О сочинениях Феодосия Печерского // Проблемы общественно-политической истории России и славянских стран.— М., 1963 — С 62—66, Склярук В. И. К биографии Феодосия Печерского // ТОДРЛ—1988—Т 41— С 317—323; Творогов О. В. Феодосии // Словарь книжников.—Вып. 1.—С. 457—459

О. В. Творогов


ФИЛОФЕЙ

ФИЛОФЕЙ (гг. рождения и смерти неизвестны) — писатель-публицист 1-й пол. XVI в., монах и игумен Псковского Спасо-Елеазарова монастыря. Ф. принадлежал к образованной части церковников иосифлянского направления (см. Иосиф Волоцкий), он известен как автор посланий. В своих произведениях Ф. широко и свободно цитирует свято-отеческую литературу и Священное писание.

Судя по его ответным посланиям, Ф. был авторитетнейшим лицом на Псковщине в период присоединения Пскова к Московской Руси. В 1510 г. к нему обратились “некие боголюбци псковичи”, жалуясь на постигающую их “скорбь от государя и от градских властей насилие”. Не имея возможности оказать конкретную помощь, Ф. призывал опальных псковичей к смирению и обращению к Богу с мольбой об избавлении “от всех скорбей”.

В течение 1521—1528 гг. Ф. вел переписку с дьяком Мисюрем (Михаилом Григорьевичем) Мунехиным, влиятельным представителем власти в Пскове времени Василия III. Первое послание Мунехину написано по случаю морового поветрия, случившегося в Псковской земле в 1521 г. В нем Ф. вновь касается темы провидения Божия, призывает к терпению (“иже случаются нам прискорбная и тяжкая, но благодарно вся терпим”). Послание “на противящихся Божьей воле” (1521—1524) является ответом на просьбу Мунехина истолковать “божественное писание”. Это послание не только тематически, но и текстуально близко предыдущему.

Наиболее известным оказалось третье послание Мунехину (“Против звездочетцев и латинян, или О злых днех и часех”), которое датируется 1527— 1528 гг. В ответ на запрос своего адресата Ф. весьма критически отозвался о взглядах немецкого врача и астролога Николая Булева, утверждавшего, что первенство в христианском мире принадлежит католическому Риму. Ф. противопоставил ему свою церковно-политическую концепцию, получившую название “Москва — третий Рим”. Злободневность появления этой концепции подтверждается тем, что в 1526 г. Москву посетили послы папы римского, склонявшие Русь к принятию церковной унии. Ф. сформулировал идею о переходе функции опоры христианства к Русскому государству, поскольку ни первый Рим, ни второй Рим (Царь-град) не способны были играть эту роль. Он пишет Мунехину: “Да веси (знай, ведай), христолюбче и боголюбче, вся христианская царства приидоша в конец и снидошася во едино царство нашего государя по пророческим книгам, то есть Российское царство: два убо Рима падоша, а третий стоит, а четвертому не быти”. В теории “Москва — третий Рим” соединились распространенная в христианских странах идея “длящегося Рима” с утверждавшейся в древнерусской литературе идеей богоизбранности Руси. Ф., иосифлянин, защитник крупного монастырского землевладения, провозглашая Москву третьим Римом, возлагал на великого князя ответственность за судьбу всего христианства и обязывал его блюсти интересы церкви и защищать ее имущество.

Известно еще несколько произведений, которые связывают с именем Ф., в том числе послания, адресованные Василию III и Ивану IV (может быть, Ивану III). Они тематически и текстуально близки посланиям Мунехину.

Теория Ф. “Москва — третий Рим” носила церковный характер и не смогла оказать существенного влияния на политическую идеологию Русского государства XVI в. После учреждения московского патриаршества она постепенно стала проникать в официальные документы, в литературные произведения; особый интерес к ней проявился в XVII в.

Изд.: Малинин В Старец Елеазарова монастыря Филофей и его послания.—Киев, 1901; Послания старца Филофея / Подг. текстов, перевод и комм. В. В. Колесова // ПЛДР: Конец XV— первая половина XVI века — М., 1984.— С. 436—455, 732—739.

Лит.: Масленникова Н. Н. К истории создания теории “Москва — третий Рим” // ТОДРЛ.—1962.—Т. 18—С. 569—581, Гольдберг А. Л. Идея <Москва — третий Рим” в цикле сочинений первой половины XVI века // ТОДРЛ.—1983.—Т. 37.—С. 139—149; Гольд-берг А. Л., Дмитриева Р. П Филофей // Словарь книжников — Вып 2, ч. 2.— С 471— 473

Р. П. Дмитриева


ФИЗИОЛОГ

ФИЗИОЛОГ — переводное природоведческое сочинение: книга о свойствах реальных и фантастических животных, птиц, деревьев, минералов с истолкованием их в символико-аллегорическом духе. Ф. известен на Руси в двух редакциях. Одна из них возникла во II—III вв. в греческой александрийской литературе. В этой редакции, например, рассказ о лисице воплощает понятие хитрости: голодная, она притворяется бездыханной, а когда к ней слетаются птицы, то хватает их и съедает. Рассказ о неясыти (пеликане) раскрывает представление о чадолюбии, камень адамант (алмаз) уподобляется очищающей силе, равной Иисусу Христу, и т. д. Среди персонажей Ф.— мифологические сирены и кентавры, птица феникс. Вторая редакция Ф. (ее называют “византийской”) менее популярна на Руси, но была распространена у южных славян. В этой редакции преобладает назидательное начало: в статье о двурогой антилопе поясняется, что Бог дал человеку два завета — Ветхий и Новый; свойство дятла клевать “носом своим”, “где мякко древо”, сравнивается с поисками дьяволом слабостей в людях; фантастическое омоложение ослепшего от старости орла уподобляется обращению грешника к церкви и т. д. Эти “сложные истолкования “Физиолога” не отразились на литературном стиле русского средневековья” (Адрианова-П е р е т ц В. П. Очерки поэтического стиля Древней Руси.—М.; Л., 1947.—С. 94, примеч. 6), но символические образы Ф. оставались постоянно в арсенале художественных средств древнерусских писателей и книжников вплоть до XVIII в. Так, стихотворцы приказной школы XVII в. черпали в Ф. материал для “естествословных” уподоблений (Панченко А. М. Русская стихотворная культура XVII века.—Л., 1973.—С. 52—53). При переписке Ф. в рукописных сборниках XV—XVII вв. текст его иногда сопровождался красочными миниатюрами.

Изд.:КарнеевА. Материалы и заметки по литературной истории "Физиолога”.— СПб., 1890; Физиолог / Подг текста, перевод и комм. О. А. Белобровой // ПЛДР: XIII век.—М„ 1981.—С. 474—485, 613—614, То же // Златоструй Древняя Русь X—XIII веков — М., 1990.— С 291—296; То же // Сказания о чудесах— М, 1990—С. 88—92 и 512 (Библиотека русской фантастики: В 20 т.).

Лит.: Мочульский В. Происхождение “Физиолога” и его начальные судьбы в литературах Востока и Запада.—Варшава, 1889; Гудзий Н. К. Естественнонаучные сочинения // История русской литературы.—М.; Л., 1941.— Т 1 — С. 195—199, Белоброва О А. Физиолог // Словарь книжников — Вып 1 — С 461—462.

О. А. Белоброва


ФОМА

ФОМА (XV в.) — инок, автор Похвального слова о тверском великом князе Борисе Александровиче, написанного около 1453 г. Для исследователей остается загадкой, является ли упоминаемый в Похвальном слове тверской посол на Ферраро-Флорентийский собор инок Фома одним лицом с автором Слова, или это разные лица (тверской посол Фома, присутствовавший на соборе, известен и по другим письменным источникам, в том числе и западным).

“Слово” инока Ф.— образец придворного панегирика, не так уж часто встречающегося среди дошедших до нас памятников древнерусской литературы. Это похвала здравствующему князю, написанная придворным сочинителем, основным занятием которого был литературный труд, о чем он сам свидетельствует. “Слово” отражает время последнего возвышения Тверского княжества, когда Москва, раздираемая межкняжескими усобицами,находилась в состоянии упадка. Тверской князь Борис Александрович прославляется в нем как “самодержавный государь”. Однако очень скоро (в последней четв. XV в.) Тверь вновь утратит свое значение, окончательно уступит первенство Москве, но пока, в сер. XV в., именно тверской великий князь покровительствует великому князю московскому Василию Васильевичу Темному, поддерживая его в борьбе с князем Дмитрием Шемякой, пока именно тверской посол, боярин великого князя, выступает единственным светским представителем Руси на Ферраро-Флорентийском соборе, пока автор “Слова” именует своего князя царем и самодержцем и повествует о том, как он является перед своими подданными увенчанным царским венцом. Естественно поэтому, что впоследствии, когда центр сложения единодержавного Русского государства вновь переместился в Москву, “Слово” инока Ф. не получило широкого распространения среди памятников официальной московской литературы.

Изд.: Инока Фомы слово похвальное о благоверном великом князе Борисе Александровиче / Сообщение Н. П. Лихачева.— СПб , 1908 (ПДПИ, № 168); Инока Фомы “Слово похвальное” / Подг. текста и перевод Н. В. Понырко; Комм. Н. В. Понырко и Я. С. Лурье // ПЛДР. Вторая половина XV века.—М., 1982.—С 268— 333, 607—617.

Лит.: Серебрянский. Княжеские жития.—С. 248—249; Л у р ь е Я. С. Роль Твери в создании Русского национального государства // Учен зап ЛГУ.— 1936 Серия историч наук Вып 3—С 85—109; Шамбинаго С. К. Литература Тверского княжества конца XIV— XV в // История русской литературы.— Т. 2, ч 1—М; Л, 1946.—С 247—250, П о н ы р ко Н. В Фома // Словарь книжников— Вып 2, ч. 2.— С 474—475.

Н. В. Понырко


ГЕННАДИЙ

ГЕННАДИЙ (ум. 1505)—выдающийся церковный и культурный деятель, вдохновитель многих литературных начинаний своего времени. С высокого поста архимандрита Кремлевского Чудова монастыря Г. в 1484 г. был назначен на архиепископский стол в Новгороде, который и занимал до 1504 г. Он был вторым в этом сане, посланным из Москвы (до того новгородцы сами избирали архиепископа), и в сложной политической обстановке после утраты новгородцами свободы как верный слуга Ивана III должен был проводить церковно-политичес-кие установки московского правительства. Чтобы заставить новгородцев забыть о недавней самостоятельности, Г. начал с розыска ересей и в 1487 г. обнаружил так называемую “ересь жидовствующих”, с которой вступил в борьбу, призывая центральное правительство к суровым санкциям (“их казнити, жечи и вешати” по примеру испанской инквизиции — известная записка Г. о ней в “Речи посла цесарева”). В 1490 г. Г. самолично пытался сжигать еретиков, поскольку московское правительство не разделяло его отношения к этой ветви богословствования. Вместе с тем и сам Г. распространял и пропагандировал переведенные теми же еретиками книги, в том числе и апокрифы.

Вообще в деятельности Г. много противоречивого, что определялось условиями его времени. Будучи активным сторонником тесного союза церкви с государством (подобно Иосифу Волоцкому), он тем не менее проводил обширные конфискации слишком богатых монастырей, хотя сам же написал “Слово кратко” в защиту церковных имуществ; усердный слуга московского князя, он отличался и непослушанием—хотя в 1503 г. и были отменены поборы с духовных лиц за поставление в сан, он сам не отказался от них, за что и был смещен в 1504 г. и умер в опале в том же Чудове монастыре. Претензии Г. на исключительное положение новгородского архиепископа также подогревались местными интересами и были как бы освящены в Повести о белом клобуке, которую традиция также связывает с именем Г.

Самая важная из мер Г.—попытка просветить своих современников, прежде всего интеллигенцию того времени—духовных лиц. Он учреждал училища; распространяя книги, пытался ввести некоторые “внешние науки”, т. е. нецерковное знание. “Люди у нас простые, не умеют по обычным книгам говорити, так чтобы о вере никаких... речей не говорили!” В своих посланиях на эту тему, чтобы его могли понять самые неискушенные люди, он использовал простой разговорный язык.

Близость к западноевропейским умственным движениям заставляла Г. с особым вниманием относиться к главному христианскому памятнику — к Священному писанию. Поскольку на Руси не было еще полного текста Библии, Г. с группой приближенных к нему образованных людей предпринял переводы недостающих до комплекта книг, главным образом Ветхого завета (Левит, Юдифь, Книги Маккавеев и др.). При этом, как бы забыв о чистоте православия, Г. не гнушался ни текстами католической Вульгаты (Библии на латинском языке), ни даже переводами с еврейского языка. Так была создана Геннадиевская Библия (1499 г.) (см. также Мещерский), которая сохранилась в нескольких списках. Эту работу невозможно переоценить, поскольку в результате в переводе на славянский язык впервые оказался полный свод библейских книг. Впоследствии именно он был положен в основу первого печатного издания славянской Библии (Острожская Библия Ивана Федорова 1582 г.), а с последующей переработкой и редактированием текста неоднократно воспроизводился под названием церковнославянской русской Библии.

Изд.: Послание к волоцкому князю Борису Васильевичу; Грамота соборному духовенству о пасхалии // РИБ.— СПб., 1908.— Т. 6.— Стб. 753—760, 801—820; Послание епископу Прохору Сарскому; Послание Нифонту Суздальскому; По слание Иосафу, бывшему архиепископу ростовскому; Послание митрополиту Зосиме; Послание собору епископов; Послание неизвестному // Казакова Н. А., Лурье Я. С. Антифеодальные еретические движения на Руси XIV— нач. XVI в.— М.; Л., 1955.— С. 309—313. 315—320, 373—382, 388—391.

Лит.: Л у р ь е Я. С.; 1) Идеологическая борьба в русской публицистике конца XV— начала XVI в.— М.; Л, 1960.— С. 204—284 и др. по указа телю; 2) Геннадий // Словарь книжников.— Вып. 2, ч. I.— С. 145—146; Копреева Т. Н. Западные источники в работе новгородских книжников кон. XV— нач. XVI в. //Федоровские чтения: 1979.—М., 1982.—С. 140—152.

В. В. Колесов


Составитель Л. В. Соколова

Литература Древней Руси

Биобиблиографический словарь

Под ред. О. В. Творогова. - М.: Просвещение, 1996.

Аннотация издательства:

Словарь знакомит читателя с многовековым отечественным наследием. В него включены не только статьи о писателях Древней Руси (Аввакуме, Епифании Премудром, Владимире Мономахе, Данииле Заточнике, Афанасии Никитине, Карионе Истомине и др.), но и о памятниках литературы, оставшихся анонимными. В словаре предлагается характеристика основных литературных жанров русского средневековья, обращается внимание на художественные особенности древнерусской литературы - ее поэтику, традиции, продолжение в творчестве писателей XVIII-XX веков.

эл. версия - Библиотека Фронтистеса:


ИВАН IV ВАСИЛЬЕВИЧ ГРОЗНЫЙ

ИВАН IV ВАСИЛЬЕВИЧ ГРОЗНЫЙ(25.VIII.1530, с. Коломенское — 18. III.1584, Москва) — великий князь (с 1533 г.) и царь (с 1547 г.) всея Руси, писатель и публицист. Историческая роль И. IV сложна и противоречива; противоречива и его роль в истории древнерусской литературы. Уже младшие современники царя отмечали, что при всей своей жестокости и необузданности характера И. IV был “муж чудного рассуждения, в науке книжного поучения доволен (т. е. достаточно осведомлен) и многоречив зело”. Современники и авторы начала XVII в. упоминали и о переписке И. IV с бежавшим от него князем Курбским (послания Курбского и царя упоминались в дипломатической переписке XVI в.), и в богословских спорах с протестантским пастором Яном Рокитой и иезуитом Поссевино. Многие послания И. IV, его публицистическое введение к деяниям Стоглавого собора и ответ Яну Роките дошли в рукописях XVI в., другие сохранились лишь в рукописной традиции XVII—XVIII вв. Сложной проблемой является атрибуция И. IV тех произведений, которые имели официальный характер: множество грамот и посланий, подписанных И. IV, несомненно, подготавливались его канцелярией. Однако ряд дипломатических посланий, так же как его публицистические послания и введения к “Стоглаву” и “Духовной”, обнаруживают такие индивидуальные стилистические особенности, которые дают основание считать их произведениями одного и того же автора. Эти черты встречаются в посланиях И. IV на протяжении нескольких десятилетий; в течение этого периода не остался в живых ни один из литературно образованных государственных деятелей этого периода, и это дает основания видеть в этих дипломатических документах и публицистических сочинениях произведения, сочиненные (вероятнее всего, продиктованные) самим И. IV.

Сочинения И. IV относятся в основном к публицистическому жанру. Среди них особое место занимает его переписка с Курбским. А. М. Курбский — крупный военачальник, имея основания ожидать опалы и казни, бежал в 1564 г. в Литву, откуда и переслал И. IV “укоризненное” послание. Ответом на него явилось обширное первое послание царя, обозначенное как царское послание в “Российское... государство”. Оно включалось, таким образом, в ряд известных уже с начала XVI в. “открытых писем” (например, “Ответ кирилловских старцев” Иосифу Волоцкому), рассчитанных не столько на непосредственного адресата, сколько на более широкую аудиторию. В послании И. IV излагал свою государственную программу, защищал свое право самодержца на неограниченную власть, осуждал “бояр”, под которыми он подразумевал все противоборствующие ему силы, придавая таким образом термину “бояре” более широкий смысл, чем это было принято в XVI в. Яростно отвергал И. IV и упреки Курбского, причем особенно болезненно воспринял он укор в “сопротивности православию”. По своей форме послание И. IV весьма нетрадиционно, в нем можно заметить даже скоморошеские черты, дисгармонирующие с высокой патетикой в рамках одного и того же произведения. Видимо, И. IV ощущал необходимость действенной и убедительной аргументации; обращаясь к жителям “Российского государства”, он не мог ограничиваться только высокопарной риторикой, цитатами из Библии и святоотеческой литературы, для того чтобы показать неправоту обличаемых им “клятвопреступников”, нужны были конкретные и выразительные детали. Царь нашел их, нарисовав картину своего “сиротского детства” в период “боярского правления” и боярских своевольств в эти и последующие годы. Картина эта была остро тенденциозной и едва ли исторически точной, но в выразительности, в художественной силе ей нельзя отказать.

Из других полемических произведений И. IV заслуживает внимания его послание в Кирилло-Белозерский монастырь. Оно вызвано характерным для того времени явлением, когда крупные землевладельцы, стремясь обезопасить свою жизнь, постригались в монахи и отдавали свои земли в монастыри, что приводило порой к превращению их в замаскированные боярские вотчины. Написанное в 1573 г. по конкретному поводу (в связи с конфликтом между влиятельным монахом — боярином Шереметевым и посланным в монастырь “от царской власти” Собакиным) послание царя направлено против такой опасной для самодержавия тенденции. В послали, исполненном зловещей иронии, И. IV сочетает формулы крайнего самоуничижения (“А мне, псу смердящему: кому учити и чему наказати и чем просветити?”) с нескрываемыми угрозами и суровыми обличениями.

Важное место в творчестве И. IV занимает комплекс связанных между собой посланий, написанных после успешного ливонского похода 1577 г. (послание Полубенскому, Ходкевичу и др.), а также посланий 1567 г., отправленных за рубеж от имени бояр, но обнаруживающих явные признаки литературного стиля царя (это были ответы на перехваченные грамоты, призывавшие бояр к измене). Сочетание “подсмеятельного”, почти скоморошеского стиля с высокой риторикой, а иногда и с рассмотрением философских проблем — характерная особенность всех этих памятников. Дух скоморошеской “игры”, популярной, по-видимому, в опричнине, сказался и в посланиях царя бывшему опричнику Василию Грязному, попавшему в крымский плен и просившему царя выкупить его; И. IV соглашался дать за него лишь ничтожный, сравнительно с запрошенным крымцами, выкуп.

Серьезные философские проблемы ставились царем в ряде его устных выступлений и посланий, связанных с полемикой между православными и представителями других конфессий. К числу таких посланий относится его ответ Яну Роките, а также “Послание против люторов” Парфения Уродивого. Именем Парфения Уродивого подписан также “Канон ангелу грозному воеводе”. Как предположил Д. С. Лихачев, “Парфений Уродивый”—литературный псевдоним царя, под которым он выступал не только в полемическом, но и гимнографическом жанре (стихиры).

Общий объем литературной продукции И. IV еще не установлен. Важной задачей остается выявление из большой массы официальных посланий царя памятников его индивидуального творчества. Но известных нам произведений достаточно, чтобы оценить И. IV как выдающегося писателя-публициста.

Изд.: Послания Ивана Грозного / Подг. текста Д С. Лихачева, Я. С Лурье; Перевод и комм Я. С. Лурье.—М , Л, 1951, Переписка Ивана Грозного с Андреем Курбским / Текст подг. Я С. Лурье, Ю Д. Рыков.— Л , 1979 и М., 1981; Переписка Андрея Курбского с Иваном Грозным; Послания Ивана Грозного / Подг. текста, перевод и комм Е. И Ванеевой, Я С. Лурье; Ю. Д Рыкова и О В Творогова // ПЛДР: Вторая половина XVI века—М., 1986.—С 22— 73, 78—83, 108—217, 570—583, 586—605.

Лит Жданов И Сочинения царя Ивана Васильевича // Жданов И. Соч — СПб , 1904.— Т 1.—С. 81—170, Лурье Я. С Был ли Иван Грозный писателем?//ТОДРЛ—1958 — Т. 15— С 505—508, Скрынников Р. Г. Переписка Ивана Грозного и Курбского' Парадоксы Эдварда Кинана — Л , 1973, Лихачев Д. С.; 1) Сочинения царя Ивана Васильевича Грозного // Великое наследие — С. 305—329; 2) Существовали ли произведения Курбского и Грозного? // Там же,— С. 378—394; 3) Лицедейство Грозного К вопросу о смеховом стиле его произведений // Лихачев Д. С., Панченко А. М., Понырко Н. В. Смех в Древней Руси.— Л., 1984.—С 25—35; Лурье Я. С, Роменская О. Я. Иван IV Васильевич Грозный // Словарь книжников — Вып 2, ч. 1.—С. 371—384.

Я. С. Лурье


ИЛАРИОН

ИЛАРИОН (сер XI в )—митрополит Киевский, оратор и писатель, церковно-политический деятель.

О жизни и деятельности митрополита И. сообщают древнерусские летописи под 1051 (реже — под 1050) г Характеризуя И. как “мужа книжного”, летописцы рассказывают лишь о том, что он был пресвитером придворной церкви Св. Апостолов в с Берестове (под Киевом) и что князь Ярослав вместе с советом епископов поставил И. митрополитом русской церкви.

Эти скудные сведения об И. становятся более понятными, если их сопоставить с летописными сообщениями о просветительской деятельности князя Ярослава Владимировича Мудрого.. Так, еще во времена своего княжения в Новгороде Ярослав распорядился собрать детей старост и священников для обучения их чтению и письму. Сам Ярослав “любя церковные уставы, попы любяще по велику, излиха же черноризьце, и книгам прилежа и почитая е часто в нощи и в дне”, “насея книжными словесы сердца верных людии”. Распространение князем книжности и письменности на Руси выразилось еще и в том, что он “собрав писцы многы”, организовал переписку славянских и перевод греческих книг, благодаря чему при Софийском соборе в Киеве была устроена первая библиотека.

Формирование И. как будущего писателя и оратора проходило, таким образом, в атмосфере освоения Русью новой европейской культуры, а его образованность и талант, надо полагать, не прошли незамеченными при выборе Ярославом претендента на митрополичий престол.

В настоящее время существует отличная от летописной дата утверждения И. Митрополитом. В частности, детальное изучение исторических документов того времени позволило В. Г. Брюсовой предположить, что И. был поставлен митрополитом не в 1051, а в 1044 г. По ее мнению, вряд ли было возможно, чтобы патриарх Константинополя прислал нового митрополита-грека на Русь, как это было принято всегда, во время военного конфликта между Русью и Византией в 1043—1046 гг .Однако Русь не могла оставаться без главы церкви, и им был выбран И. Последовавшее восстановление мира между двумя государствами заставило Константинополь, как считает Брюсова, признать законность избрания И. на соборе 1051 г. Последняя дата и получила распространение в летописях, поглотив собою первую.

Тот факт, что именно русский священник занимает пост митрополита, расценивается как начало борьбы за независимость русской церкви от греческой. И. , чья деятельность протекала в полном согласии с князем Ярославом, оказался его верным помощником и единомышленником Он был соавтором Ярослава в составлении церковного устава — Судебника (“Ярослав съгадал есмь с митрополитом с Ларионом, сложил есмь греческий номоканун”) Своим участием в летописании, литературной деятельностью И. во многом содействовал становлению русской духовной культуры.

В 1054 г после смерти Ярослава И., по-видимому, был смещен с поста главы русской церкви, так как его имя не упоминается летописями среди присутствующих на похоронах князя Предполагается, что бывший митрополит удалился в Киево-Печерский монастырь, который, как считается, был им основан (“ископа печерку малу двусажену кде ныне ветхыи манастырь печерьскыи”).

С историческими и политическими событиями молодой христианской Руси связан смысл главного произведения И. — “Слова о законе и благодати”. Так принято кратко называть произведение, имеющее более развернутое название “О законе Моисеем данеем и о благодати и истине Иисус Христом бывши. И како закон отиде, благость же и истина всю землю исполни и вера в вся языки простреся и до нашего языка русскаго. И похвала кагану нашему Влодемиру, от него же крещени быхом” В данном случае название отражает и содержание произведения, и его композицию, состоящую из 3 частей: 1) “о законе и благодати”, 2) о значении христианства для Руси, 3) похвала князьям Владимиру и Ярославу “Слово” построено по всем правилам ораторского искусства: общие рассуж-дения на интересующую автора тему (первая часть сочинения) служат доказательством для определенного, конкретно-исторического события (вторая и третья части сочинения).

И. начинает “Слово” с изложения своих представлений о всемирной истории. Он не делает обширных экскурсов в ветхозаветную и новозаветную эпохи, как это было принято в христианской историографии, а рассуждает следующим образом. “Закон” (Ветхий завет) через пророка Моисея был дан людям, чтобы они “не погибли” в язычестве (“идольском мраке”). Однако “закон” был известен только древним евреям и не получил распространения среди других народов. “Благодать” же (Новый завет), пришедшая на смену “закону”, начальному периоду истории,— не узконациональное явление, а достояние всего человечества. Главное преимущество “благодати” перед “законом” заключается в духовном просвещении и равенстве всех народов.

“Благодать”, новая вера, дошла и до русской земли. И. считает, что это закономерный акт божественного провидения (“но оказал милость нам Бог, и воссиял в нас свет разума”). Здесь для И. важно было подчеркнуть мысль о равенстве Руси с другими народами и тем самым отметить формальную роль Византии в событии крещения Руси.

Теоретическое осмысление значения Руси в мировом историческом процессе сменяется летописным повествованием о деяниях князя Владимира, “учителя и наставника” Руси, и его “верного воспреемника” — князя Ярослава. Придерживаясь языческих традиций во взглядах на родовую преемственность княжеской власти и личных заслуг правителей в исторических событиях, И. считает, что Владимир по собственной воле крестил Русь. Значит, он достоин равного с апостолами почитания: как апостолы обратили в христианскую веру различные страны (“хвалит же хвалебными словами Римская земля Петра и Павла” и т. д.), точно так же Владимир обратил в христианскую веру Русь. Когда И. сравнивает его с императором Константином Великим, утвердившим христианство в Западной и Восточной Европе, он подчеркивает вселенский характер просветительной миссии князя Владимира, который “от славных родился, благородный от благородных”, и является достойным преемником своих могущественных предков, князей Игоря и Святослава, которые “в годы своего владычества мужеством и храбростью прославились во многих странах”.

Не оставляет без внимания И. и деятельность Ярослава. Следует красочное описание Киева и похвалы Ярославу-строителю. Из построек, сделанных при нем, И. особенно выделяет Киевский Софийский собор, который был возведен как подобие Софийского собора в Константинополе и символизирует, согласно И., равенство Руси и Византии.

Так И. в “Слове” искусно соединил философскую и богословскую мысль с оригинальным видением истории и анализом насущных задач своей эпохи.

Точная дата написания “Слова” неизвестна, но имеется предположение, что оно было произнесено 26 марта 1049 г. в честь завершения постройки оборонительных сооружений вокруг Киева.

Кроме “Слова о законе и благодати”, И. принадлежат также “Молитва” и “Исповедание веры”— сочинения, настолько близкие к “Слову” по своему стилю и содержанию, что одно время считались его продолжением. В целом указанные сочинения И. составляют достаточно скромное литературное наследие, но на фоне литературного процесса средневековья значение его огромно: в течение шести веков заимствования из “Слова” были сделаны в памятники отечественной и зарубежной литературы. Кроме того, использовались и ораторские приемы И.

Изд.: Молдован А. М “Слово о законе и благодати” Илариона—Киев, .1984, Иларион Слово о Законе и Благодати / Подг текста и перевод Т. В. Черторицкой // Красноречие Древней Руси.— С 42—57, “Слово о Законе и Благодати” (отрывок) / Подг текста и перевод Л А Дмитриева // Литература Древней Руси-Хрестоматия.—М., 1990—С 42—52.

Лит.: Жданов И. Н. “Слово о законе и благодати” Илариона и “Похвала кагану Владимиру” // Сочинения И. Н Жшнова СПб. 1904—Т 1.—С 1—80, Розов Н. Н.; 1) Рукописная традиция “Слова о законе и благодати”//ТОДРЛ — 1961 —Т 17—С 42—52; 2) Иларион // Словарь книжников — Вып 1 — С 198—204, ЛихачевД С “Слово о Законе и Благодати” Илариона // Лихачев Великое наследие — С 33—46, Колесов В Умное слово в “Слове” Илариона Киевского // Альманах библиофила—М, 1989—Вып 26 — С 95—113, Брюсова В. Г. Когда и где был поставлен митрополитом Иларион? // Герменевтика древнерусской литературы. Сб 1 XI—XVI века — М., 1989 С 40—51.

С. А. Давыдова


вход во фрейм

АВВАКУМ
АВРААМИЙ ПАЛИЦЫН
АЗБУКОВНИКИ
АЛЕКСАНДРИЯ
АЛЕКСЕЯ МИХАЙЛОВИЧ
АНТОНИЙ НОВГОРОДСКИЙ
АПОКРИФЫ
АФАНАСИЙ НИКИТИН
БАСНЯ
БИБЛЕЙСКИЕ КНИГИ
БОЯН
ВАСИЛИЙ КАЛИКА
ВАССИАН ПАТРИКЕЕВ
ВАССИАН РЫЛО
ВЕЛИКИЕ МИНЕИ ЧЕТЬИ
ВЛАДИМИР ВСЕВОЛОДОВИЧ МОНОМАХ
ГЕННАДИЙ
ДАНИИЛ
ДАНИИЛ - игумен
ДАНИИЛ ЗАТОЧНИК
ДЕВГЕНИЕВО ДЕЯНИЕ
ДИМИТРИЙ РОСТОВСКИЙ
ДОМОСТРОЙ
ДРАМАТУРГИЯ
ЕВФИМИЙ ЧУДОВСКИЙ
ЕПИФАНИЙ ПРЕМУДРЫЙ
ЕПИФАНИЙ СЛАВИНЕЦКИЙ
ЕРМОЛАЙ-ЕРАЗМ
ЕФРОСИН
ЖИТИЕ АЛЕКСАНДРА НЕВСКОГО
ЖИТИЕ АЛЕКСЕЯ (АЛЕКСИЯ), ЧЕЛОВЕКА БОЖИЯ
ЖИТИЕ ВАРЛААМА ХУТЫНСКОГО
ЖИТИЕ ЗОСИМЫ И САВВАТИЯ СОЛОВЕЦКИХ
ЖИТИЕ ЛЕОНТИЯ РОСТОВСКОГО
ЖИТИЕ МИХАИЛА КЛОПСКОГО
ЖИТИЕ МИХАИЛА ТВЕРСКОГО
ЖИТИЕ НИКОЛАЯ МИРЛИКЙЙСКОГО
ЖИТИЯ
ЖИТИЯ БОРИСА И ГЛЕБА
ЗАДОНЩИНА
ЗИНОВИЙ ОТЕНСКИЙ
ИВАН IV ВАСИЛЬЕВИЧ ГРОЗНЫЙ
ИВАН ФЕДОРОВ
ИЛАРИОН
ИОСИФ ВОЛОЦКИЙ
КАЗАНСКАЯ ИСТОРИЯ
КАЛЯЗИНСКАЯ ЧЕЛОБИТНАЯ
КАРИОН ИСТОМИН
КВАШНИН-САМАРИН
КИПРИАН
КИРИК
КИРИЛЛ ТУРОВСКИЙ
КЛИМЕНТ СМОЛЯТИЧ
КОСМОГРАФИИ
КУРБСКИЙ АНДРЕЙ МИХАЙЛОВИЧ
КУРИЦЫН ФЕДОР ВАСИЛЬЕВИЧ
ЛЕТОПИСЕЦ ЕЛЛИНСКИЙ И РИМСКИЙ
ЛЕТОПИСИ
ЛЕТОПИСИ НОВГОРОДСКИЕ
ЛЕТОПИСИ ПСКОВСКИЕ
ЛЕТОПИСЬ ИПАТЬЕВСКАЯ
ЛЕТОПИСЬ НИКОНОВСКАЯ
ЛЕТОПИСЬ РАДЗИВИЛОВСКАЯ
ЛИЦЕВОЙ СВОД
МАКАРИЙ
МАКСИМ ГРЕК
НЕСТОР
НЕСТОР ИСКАНДЕР
ОРАТОРСКАЯ ПРОЗА
ОСОРЬИН ДРУЖИНА
ПАЛЕЙ
ПАМЯТЬ И ПОХВАЛА КНЯЗЮ ВЛАДИМИРУ
ПАТЕРИК КИЕВО-ПЕЧЕРСКИЙ
ПАТЕРИКИ ПЕРЕВОДНЫЕ
ПАХОМИЙ СЕРБ (Логофет)
ПЕРЕСВЕТОВ ИВАН СЕМЕНОВИЧ
ПОВЕСТИ О ПРИСОЕДИНЕНИИ НОВГОРОДА
ПОВЕСТИ О СТОЯНИИ НА УГРЕ
ПОВЕСТИ ОБ АЗОВЕ
ПОВЕСТЬ ВРЕМЕННЫХ ЛЕТ
ПОВЕСТЬ О БИТВЕ НА КАЛКЕ
ПОВЕСТЬ О БИТВЕ НА ЛИПИЦЕ
ПОВЕСТЬ О БОВЕ
ПОВЕСТЬ О ВАРЛААМЕ И ИОАСАФЕ
ПОВЕСТЬ О ВЗЯТИИ ЦАРЬГРАДА ФРЯГАМИ
ПОВЕСТЬ О ГОРЕ-ЗЛОЧАСТИИ
ПОВЕСТЬ О ДМИТРИИ БАСАРГЕ И ЕГО СЫНЕ БОРЗОСМЫСЛЕ
ПОВЕСТЬ О ДОВМОНТЕ
ПОВЕСТЬ О ЕРУСЛАНЕ ЛАЗАРЕВИЧЕ
ПОВЕСТЬ О ЕРШЕ ЕРШОВИЧЕ
ПОВЕСТЬ О КАРПЕ СУТУЛОВЕ
ПОВЕСТЬ О НАШЕСТВИИ ЕДИГЕЯ
ПОВЕСТЬ О НАШЕСТВИИ ТОХТАМЫША
ПОВЕСТЬ О ПЕТРЕ, ЦАРЕВИЧЕ ОРДЫНСКОМ
ПОВЕСТЬ О ПОСАДНИКЕ ЩИЛЕ
ПОВЕСТЬ О ПУТЕШЕСТВИИ ИОАННА НОВГОРОДСКОГО НА БЕСЕ
ПОВЕСТЬ О РАЗОРЕНИИ РЯЗАНИ БАТЫЕМ
ПОВЕСТЬ О САВВЕ ГРУДЦЫНЕ
ПОВЕСТЬ О СУХАНЕ
ПОВЕСТЬ О ТВЕРСКОМ ОТРОЧЕ МОНАСТЫРЕ
ПОВЕСТЬ О ТЕМИР-АКСАКЕ
ПОВЕСТЬ О ФОМЕ И ЕРЕМЕ
ПОВЕСТЬ О ФРОЛЕ СКОБЕЕВЕ
ПОВЕСТЬ О ШЕМЯКИНОМ СУДЕ
ПОВЕСТЬ ОБ АКИРЕ ПРЕМУДРОМ
ПОВЕСТЬ ОБ УБИЕНИИ АНДРЕЯ БОГОЛЮБСКОГО
ПРОЛОГ
ПРОХОР
ПЧЕЛА
РИМСКИЕ ДЕЯНИЯ
РОМАНЧУКОВ АЛЕКСЕЙ САВВИЧ
САВВАТИЙ
СБОРНИКИ УСТОЙЧИВОГО СОСТАВА
СЕРАПИОН
СИЛЬВЕСТР МЕДВЕДЕВ
СИМЕОН ПОЛОЦКИЙ
СКАЗАНИЕ О ГРАДЕ КИТЕЖЕ
СКАЗАНИЕ О ИКОНЕ БОГОМАТЕРИ ВЛАДИМИРСКОЙ
СКАЗАНИЕ О ИНДИЙСКОМ ЦАРСТВЕ
СКАЗАНИЕ О КНЯЗЬИХ ВЛАДИМИРСКИХ
СКАЗАНИЕ О МАМАЕВОМ ПОБОИЩЕ
СКАЗАНИЕ О УБИЕНИИ В ОРДЕ КНЯЗЯ МИХАИЛА ЧЕРНИГОВСКОГО И ЕГО БОЯРИНА ФЕОДОРА
СКАЗАНИЯ О ТРОЯНСКОЙ ВОЙНЕ
СЛОВО О ВАВИЛОНЕ
СЛОВО О ЖИТИЙ И О ПРЕСТАВ-ЛЕНИИ ВЕЛИКАГО КНЯЗЯ ДМИТРИЯ ИВАНОВИЧА, ЦАРЯ РУСКАГО
СЛОВО О КНЯЗЬЯХ
СЛОВО О ПОГИБЕЛИ РУССКОЙ ЗЕМЛИ
СЛОВО О ПОЛКУ ИГОРЕВЕ
СЛОВО О ХМЕЛЕ
СЛУЖБА КАБАКУ
СТЕПЕННАЯ КНИГА
СТЕФАНИТ И ИХНИЛАТ
ТИМОФЕЕВ ИВАН
ФАЦЕЦИИ
ФЕОДОСИЙ
ФИЗИОЛОГ
ФИЛОФЕЙ
ФОМА
ХВОРОСТИНИН ИВАН АНДРЕЕВИЧ
ХОЖДЕНИЕ БОГОРОДИЦЫ ПО МУКАМ
ХОЖДЕНИЯ
“ХРИСТИАНСКАЯ ТОПОГРАФИЯ” КОЗЬМЫ ИНДИКОПЛОВА
ХРОНИКИ
ХРОНОГРАФ РУССКИЙ
ХРОНОГРАФЫ
ШАХОВСКОЙ СЕМЕН ИВАНОВИЧ
ШЕСТОДНЕВЫ
ЯВОРСКИЙ СТЕФАН
УСЛОВНЫЕ СОКРАЩЕНИЯ

Составитель Л. В. Соколова. Изд. “Просвещение” 1996 г.


ИОСИФ ВОЛОЦКИЙ

ИОСИФ ВОЛОЦКИЙ (в миру Иван Санин) (ум. 1515) — игумен основанного им Волоколамского монастыря, церковный деятель и публицист. И. В. родился в семье служилых землевладельцев. Еще молодым человеком он постригся в монахи в Боровском монастыре, находившемся во владениях князей Московских и возглавлявшемся известным церковным деятелем Пафнутием Боровским. Уже в этот период И. В. написал свое первое сочинение — Послание о Троице архимандриту тверского Отроча монастыря Вассиану, направленное, возможно, против каких-то еретиков, ставивших под сомнение допустимость иконного изображения Троицы. После смерти Пафнутия в 1479 г. И. В. назначается игуменом Боровского монастыря, но вскоре покидает его из-за разногласий с Иваном III, забиравшим монастырских “сирот” (крестьян). Перебравшись во владения брата Ивана III — князя Бориса Волоцкого, И. В. основывает новый монастырь Успения Богородицы (обычно именуемый Иосифовым Волоколамским монастырем), ставший с конца XV в. одним из центров религиозной и культурной жизни Московской Руси.

В обстановке борьбы церковных ортодоксов с реформационным движением на Руси (его сторонников объявляли еретиками) создаются антиеретические сочинения И. В. Не ранее 1502 г. эти сочинения были объединены в “Книгу против новгородских еретиков” (“Просветитель”), состоящую из 11 “слов”. Первоначальная (Краткая) редакция была впоследствии дополнена и переработана в Пространную редакцию из 16 “слов”. В конце XV в. И. В. пишет ряд посланий, в которых разрешает некоторые спорные вопросы монастырской жизни. Противоеретическая деятельность И. В. велась до конца XV в. в трудных для него условиях, когда Иван III, стремившийся к секуляризации монастырского землевладения, оказывал явное покровительство еретикам. И. В. прежде всего полемист и обличитель; стиль его высокопарен и торжествен. Он часто ссылается на библейские святоотеческие тексты, опираясь на которые он развивает свою, вполне самостоятельную и логичную аргументацию. Начитанность и стремление к логичности позволяют видеть в И. В. своеобразного представителя средневековой схоластики.

Когда в нач. XVI в. Иван III, уступив давлению церковников, отказывается от своих секуляризационных планов и соглашается на расправу над еретиками, И. В. становится решительным сторонником великокняжеской власти. В 1507 г. произошло столкновение И. В. с князем Федором Борисовичем Волоцким, посягнувшим на монастырское имущество. Тогда И. В. заявил о переходе монастыря под непосредственную власть великого князя (с 1505 г. великим князем являлся Василий III). Против И. В. выступил архиепископ Новгородский Серапион, отлучивший волоколамского игумена от церкви, но за И. В. вступился митрополит Симон, лишивший новгородского владыку сана. Разгорелась бурная полемика между И. В. и его сторонниками, с одной стороны, и противниками монастырского землевладения (“нестяжателями”) во главе с Вассианом Патрикеевым с другой. Последний обвинил И. В. также в крайней и неоправданной жестокости по отношению к раскаявшимся и даже мнимым еретикам.

В 1510—1511 гг. И. В. создает вторую, пространную редакцию “Просветителя”, пишет ряд посланий к духовным и светским лицам. Для сочинений И. В. характерна своеобразная разностильность, он умеет “с завидной легкостью” переходить “от одной манеры изложения к другой” (И. П. Еремин). Послания И. В., связанные с реальным бытом, написаны иначе, чем полемические послания, в них нередко отражается бытовая речь того времени.

Творчество И. В. оказало большое влияние на публицистику XVI— XVII вв. В XVI в. он воспринимался уже как идеолог сильной монархической власти, к его “Просветителю” постоянно обращался Иван Грозный, заимствуя из него не только отдельные цитаты, но и саму манеру полемики — систематического опровержения всех замечаний своего оппонента.

Изд.: Просветитель или обличение ереси жидовствующих: Творение преподобного отца нашего Иосифа, игумена Волоцкого.— Казань, 1857 (переизд.: 1882, 1892, 1904); Послания Иосифа Волоцкого / Подг. текста А. А. Зимина, Я. С. Лурье.— М.; Л , 1959; Слово об осуждении еретиков Иосифа Волоцкого / Подг. текста и комм Я. С. Лурье; Перевод А. А. Алексеева // ПЛДР: Конец XV — первая половина XVI века.— М., 1984.— С. 324—349, 703—708; Послание Иосифа Волоцкого княгине Голениной // Подг текста, перевод и комм. Я. С. Лурье // Там же — С. 350—357, 708—710.

Лит.: Хрущев И. Исследование о сочинениях Иосифа Санина—СПб. 1868, Вальденберг В Древнерусские учения о пределах царской власти.—Пг , 1916; Зимин А. А. О политической доктрине Иосифа Волоцкого // ТОДРЛ.—1953.—Т. 9 С. 159—177, Еремин И. П. Иосиф Волоцкий как писатель //Еремин И. П. Литература Древней Руси: Этюды и характеристики.—М.; Л., I960.—С. 185—199; Л у р ь е Я. С. Иосиф Волоцкий //Словарь книжников.— Вып. 2, ч. 1.— С. 434 439

Я. С. Лурье


ИВАН ФЕДОРОВ

ИВАН ФЕДОРОВ (ок. 1510—5.XII. 1583)—выдающийся деятель русской культуры, первый известный по имени русский типограф, гравер, литейных дел мастер, В 1532 г. получил степень бакалавра Краковского университета. В 50-е гг.— дьякон церкви Николы в Московском Кремле. Возможно, работал еще в первой типографии в Москве, анонимно выпустившей 7 изданий в 50-е гг. С апреля 1563 по март 4564 г. И. Ф. совместно с Петром Мстиславцем работал над подготовкой текста, литьем шрифта и изготовлением гравюр для издания Апостола. Совокупность художественных приемов оформления текста, разработанная И. Ф., повлияла на все последующее русское, а также и украинское книгопечатание. В послесловии к Апостолу 1564 г. непосредственным инициатором создания типографии назван царь Иван Грозный. До 1565 г. И. Ф. и Петром Мстиславцем были напечатаны еще 2 Часовника. Через некоторое время по не вполне ясным причинам оба типографа покинули Москву и обосновались в Заблудове, имении литовского гетмана Ходкевича, впоследствии сторонника Ивана Грозного как претендента на польский престол. Существует предположение, что типографы бежали из Москвы от преследования бояр. Н. А. Мещерский выдвинул гипотезу, что они отправились в Западную Русь для проповеди православия. Этим можно было объяснить то, что И. Ф. сумел вывезти шрифт и граверные доски.

В Заблудове были напечатаны Учительное Евангелие и Псалтырь с Часословцем. Обе книги украшены заставками и инициалами. Евангелие — геральдической композицией, а Псалтырь — двумя гравюрами. Предисловия написаны И. Ф. и Г. А. Ходкевичем.

В 1572 г. И. Ф. переезжает во Львов уже без Петра Мстиславца. Там в 1573— 1574 гг. он работает над новым изданием Апостола, украшенным заставками, инициалами, концовками и тремя гравюрами. В послесловии И. Ф. рассказывает о своей типографской деятельности в Москве и Литве и о переезде во Львов. Там же в 1574 г. была издана первая восточнославянская Азбука.

В 1578 г. И. Ф. перебирается в Острог во владения князя К. К. Острожского, воеводы Киевского. Здесь он сначала печатает новую Азбуку с параллельными греко-славянскими текстами.

В 1580 г. И. Ф. издает Новый завет с Псалтырью и отдельно указатель к нему. В 1580—1581 гг. И. Ф. издает первую полную славянскую Библию по одному из списков Геннадиевской Библии (т. н. Острожская Библия) с собственным послесловием. Вышло два тиража, в каждом своя редакция текста послесловия И. Ф. В 1581 г. выходит последнее издание И. Ф.— “Хронология” Андрея Рымши на одном листе.

И. Ф. сам написал предисловие к Заблудовской Псалтыри, послесловия к Апостолу 1564 г., Львовскому Апостолу и Львовской Азбуке. В литературном отношении наибольший интерес представляет послесловие к Львовскому Апостолу, где И. Ф. пишет о том, что заставило его взяться за нелегкий труд типографа и продолжать его в самых тяжелых обстоятельствах. И. Ф. первым опубликовал древнейшие памятники славянской литературы: болгарское “Сказание о письменах” Черноризца Храбра (нач. Х в.) в приложении к Острожской Азбуке и одно из слов Кирилла Туровского в Учительном Евангелии.

Последние два года жизни И. Ф. прошли в разъездах. Известно, что в 1583 г. он посетил Краков и Вену, где показывал императору Рудольфу I свое изобретение — многоствольную пушку со съемными стволами. Попытка организовать новую типографию во Львове окончилась неудачей. В конце того же 1583 г. И. Ф. скончался во Львове и был похоронен в Онуфриевском монастыре.

Существует продолжающееся издание, посвященное старопечатной книге: “Федоровские чтения” (М., 1976 и ел.).

Изд.: Щепкина М. В. Переводы предисловий и послесловий старопечатных книг// У истоков русского книгопечатания.—М., 1959.— С, 215—264.

Лит.: Запаско Я. П. Художественное наследие Ивана Федорова.— Львов, 1974; Н е м и-ровский Е. Л. 1) Возникновение книгопечатания в Москве: Иван Федоров,— М., 1964; 2) Начало книгопечатания на Украине: Иван Федоров.— М., 1974; 3) Иван Федоров в Белоруссии.— М., 1979; ИсаевичЯ.Д. Преемники первопечатника.—М., 1981.

Н. И. Милюгенко


ЯВОРСКИЙ СТЕФАН

ЯВОРСКИЙ СТЕФАН (в миру—Семен Иванович (1658—24.XI.1722, Москва) — поэт и проповедник. Родился на Правобережной Украине в небогатой дворянской семье. В 1673—1684 гг. обучался в Киево-Могилянской коллегии, а затем продолжил образование в Польше, где изучал философию и богословие во Львове, Люблине, Познани и Вильно. По возвращении в Киев (1689) Я. принял монашество и стал преподавать в коллегии философию, богословие, поэтику и риторику. В эти годы издал четыре стихотворных панегирика, написанных в стилистике польского барокко и посвященных гетману И. Мазепе и архиепископу Варлааму Ясинскому, добродетелю автора (1685— 1689). В Киеве Я. начал проповедовать, написал учебник риторики.

В 1700 г. Я. приехал в Москву, где в присутствии Петра I произнес проповедь на смерть военачальника А. С. Шеина. Неожиданно для себя он был поставлен митрополитом Рязанским и Муромским, а по кончине патриарха Адриана местоблюстителем патриаршего престола (1701) и протектором Славяно-греко-латинской академии, которую стал преобразовывать в духе “латинских учений”.

Высокий сан и связанные с ним многообразные административные обязанности тяготили Я., отрывали его от чисто литературных занятий, и он впоследствии пытался их сложить с себя. Первоначально поддерживая реформаторские начинания Петра I, Я. с течением времени стал противником его церковной реформы, а в проповеди 1712 г. Назвал царевича Алексея Петровича “единой надеждой” России, сравнив его жизнь со скитаниями Алексея человека Божия Царь сразу запретил Я. публичную проповедь и снял запрет через три года Я. углубился в ученые труды, написал огромный трактат по догматическому богословию, антипротестантский по характеру “Камень веры” (1713—1715, изд 1728), но Петр I запретил его издание, а Я. постепенно устранял от ведения церковных дел Я, обладавший большим авторитетом, оставался главой русской церкви лишь номинально, а реальная власть все более сосредоточивалась в руках Феофана Прокоповича, несмотря на то, что после образования Синода (1721) Я. стал его президентом.

Наследие Я. оратора огромно и насчитывает более 300 проповедей, изданных лишь частично в XIX в Его ораторское искусство признавали даже противники Автор памфлета “Молоток на Камень веры” писал, что Я. мог заставить слушателей то плакать, то смеяться. Тяжеловесно-ученый стиль его проповедей, усеянных изысканными аллего риями и сложными метафорами, поражал слушателей, однако по своей теме его “слова” чаще всего были далеки от современности.

Поэзия занимает довольно скромное место в его наследии, после панегириков киевского периода он писал преимущественно в малых жанрах, редко предназначенных для широкой огласки, как “Стихи на измену Мазепы” (1709). Но в его лирическом творчестве были замечательные находки: дружеская эпитафия Димитрию Ростовскому (1709) стала популярным духовным стихом (“Взирай с прилежанием, смертный человече, како век твой проходит, а смерть недалече”), а его великолепная элегия к библиотеке, написанная по-латыни, только в XVIII в четыре раза переводилась на русский язык (“Книги, мною многажды носимы, грядите, свет очию моею, от мене идите ”)

Соч.: Риторическая рука — СПб 1878 Про поведи — М., 1804—1805—Ч 1—3 Русская силлабическая поэзия XVII—XVIII вв. — Л 1970 — С 255—264 Русская литература — век XVIII Лирика — М 1990 — С 38—40.

Лит.: Самарин Ю. Ф. Стефан Яворский и Феофан Прокопович // Соч—М, 1880— Т 5, Маслов С. И. Библиотека Стефана Яворского—Киев 1914, М о р о з о в А. А. Метафора и аллегория у Стефана Яворского // Поэтика и стилистика русской литературы— Л, 1971— С 35 44 Лужный Р. 1) Издания на польском языке в литературе эпохи Петра I XVI11 век — Л 1974—Сб 9—С 304—312 2) № 4 — С 363—376 Захара И С Борьба идей в философской мысли на Украине на рубеже XVII—XVIII вв (Стефан Яворский) — Киев 1982.

С. И. Николаев


КАЛЯЗИНСКАЯ ЧЕЛОБИТНАЯ

КАЛЯЗИНСКАЯ ЧЕЛОБИТНАЯ (в рукописях: “Список с челобитные, какова подана в 185(1677) году Калязина манастыря от крылошан на архимандрита Гавриила в его неисправном житии слово в слово преосвященному Симеону архиепископу Тверскому и Кашинскому”) — памятник русской демократической смеховой литературы XVII в., написан ок. 1677 г. в форме пародии на челобитную. К. Ч. изображает жизнь монахов Троицкого Калязина монастыря (на левом берегу Волги, против города Калязина), проводящих время в безделье и пьянстве. Написана близким к разговорному языком, с рифмованными присловьями и прибаутками (например: “Как бы казне прибыль учинить, а себе в мошну не копить и рубашки б с себя пропить, потому что легче будет ходить”).

К. Ч. известна в двух формально различающихся вариантах: один из них воспроизводит челобитную ближе к той форме, которую она имела в XVII в.; другой, поздний, разбивает текст на “пункты”, соответственно требованиям, которые предписывались указом Петра I от 5 ноября 1723 г.: “Как челобитные, так и доношения писать по пунктам”. Старший список первой, “безстатейной”, группы, конца XVII — нач. XVIII в., имеет в конце перечень вымышленных лиц, будто бы написавших челобитную. Все списки и лубочный текст “статейной” группы относятся к XVIII в.

К той же традиции, что и К. Ч., восходят присловья чернеца Варлаама из “Бориса Годунова” А. С. Пушкина.

Изд.: А д р и а н о в а-П е р е т ц В. П.; 1) Очерки из истории русской сатирической литературы XVII в.//ТОДРЛ.—1936.—Т. З.—С. 153—193; 2) Очерки по истории русской сатирической литературы XVII в.—М.; Л., 1937.— С. 96—123; Лапицкий И. П. Калязинская челобитная // Русская повесть XVII в. / Сост. М. О. Скрипиль.—Л., 1954.—С. 143—147, 452— 458; Русская демократическая сатира XVII века / Подг. текстов, ст. и комм. В. П. Адриановой-Перетц.—М.; Л., 1954.—С. 65—69; 2-е изд., доп.—М., 1977.—С. 51—54; ПЛДР: XVII век./ Подг. текста и комм. Н. В. Понырко,— М., 1989.— Кн. 2.—С. 211—214, 608—609.

Лит.: Адрианова-Перетц В. П. Сатирическая литература// История русской литературы.—М.; Л., 1948.—Т. 2, ч. 2. Литература 1590—1630 гг.— С. 202—203; Короткая Л. Л. “Калязинская челобитная” как произведение антицерковной народной сатиры XVII века // Вопросы литературы.— Минск, 1960.— С. 33—53.

А. Г. Бобров


КАРИОН ИСТОМИН

КАРИОН ИСТОМИН (сер. XVII в.— 1717 или 1722)—Поэт, автор проповедей и педагогических сочинений. Родился в Курске, вероятно, в семье подьячего. Еще в провинции он сумел получить образование, о котором отзывался невысоко: “Малочастне падающая крушицы учения приях”. В 1670-х гг. К. И. направился в Путивльскую Молчинскую пустынь, где не без влияния Сильвестра Медведева, своего земляка и свойственника, принял монашество. В 1676 г. К. И. впервые побывал в Москве, а вскоре и переехал в столицу. С 1679 г. К. И. стал служить на Московском Печатном дворе, сначала писцом, а с 1682 г.—справщиком.

Довольно быстро К. И. вошел в круг лиц, близких к патриарху Иоакиму, последний обратил внимание на трудолюбивого монаха, и с 1679 г. К. И. стал исполнять при нем секретарские обязанности: вел переписку, составлял проповеди, писал грамоты. При содействии Сильвестра К. И. получил доступ и к царскому двору, в 1683 г. он поднес царевне Софье стихотворный панегирик “Книга желателно приветство мудрости”. С того времени в течение 20 лет К. И. выступал в роли придворного поэта и ритора, стараясь не обойти вниманием ни одного события в жизни каждого члена царской семьи, в частности, в 1682 г. он сочинил “Изъявление краткое меростихосложно на венчание царскими венцы” Иоанна и Петра Алексеевичей, в 1689 г.—“Книгу любве знак в честен брак” Петра Алексеевича с Евдокией Лопухиной и др.

В Москве К. И. активно подвизался на педагогическом поприще. С 1685 г. он преподавал грамматику в Заиконоспасской школе Сильвестра Медведева, а в 1712 г. ездил в Новгород по приглашению митрополита Иова для преподавания в устроенной им школе. Но в историю педагогики К. И. вошел как создатель учебно-педагогических сочинений. В 1692 г. он составил.свой первый Букварь, а в 1694 г. вышло цельно-гравированное издание этого Букваря, выполненное гравером Леонтием Буниным (факсимильное переиздание 1981 г.). В 1696 г. вышло незначительным тиражом новое, значительно расширенное издание Букваря, предназначенное для царевича Алексея Петровича, чьим учителем К. И. мечтал стать. К этим трудам примыкает книга “Полис, си есть град царства небесного, имущий ученик, моление и премудрость” (1694), излагающая в стихах свод светских и церковных знаний (космография, церковные таинства и пр.). Одновременно с работой над Букварями К. И. изложил в стихах нормы детского поведения в сочинении, известном в науке под названием “Домострой” и восходящем к некоторым положениям о детском воспитании Эразма Роттердамского.

К. И. всячески внедрял стихи в московский быт и оставил огромное число панегирических стихотворений и “стихов на случай”, которые он писал не только для двора, но и для московской знати; он сочинял подписи под иконы и эпитафии, пробовал себя в духовной лирике и в жанре победной оды, попытавшись воспеть крымский поход кн. В. В. Голицына. Ему принадлежит сборник проповедей “Веселеил, си есть Скиния Божия”, а составленная им “Служба и житие Иоанна Воина” была издана в 1695 г. К. И. подвизался также как историограф и переводчик, в частности, он переводил Блаженного Августина (“Боговидная любовь”, 1687) и римского сенатора Секста Юлия Фронтина (“О случаях военных”, 1692).

Последнее десятилетие XVII в. было для К. И. временем наибольших успехов. Он был первым и по положению, и по таланту московским поэтом. При этом его политические симпатии зависели от того, кто брал верх в московских распрях, и когда в 1689 г. Сильвестр Медведев был арестован по делу о Федоре Шакловитом, то К. И. участвовал в составлении обвинения против него. По этим причинам события того бурного года почти не отразились на его карьере. При новом патриархе Адриане он завоевал себе его расположение, а в марте 1698 г. стал начальником Печатного двора.

Со смертью патриарха Адриана в 1700 г. успешная карьера К. И. окончилась. В 1701 г. его место на Печатном дворе занял Федор Поликарпов. К. И. до самой смерти продолжал писать, но его литературная активность снизилась, к тому же его потеснили литераторы нового типа, более соответствовавшие духу петровских преобразований.

Изд.: Карион Истомин // Русская силлабическая поэзия XVII—XVIII вв.—Л., 1970.—С. 203—215, 381—382; Памятники общественно-политической мысли в России конца XVII в.: Литературные панегирики.—М., 1983.—С. 49— 131, 189—214, 220—232, 242—243; Карион Истомин. Книга любви знак в честен брак.— М., 1989.

Лит.: Браиловский С. Н. Один из пестрых XVII столетия.—СПб., 1902; Панченко А. М. Русская стихотворная культура XVII в.— Л., 1973; Сазонова Л. И.; 1) Карион Истомин// ТОДРЛ.— 1983.— Т. 39.—С. 45—53; 2) Поэзия русского барокко.—М., 1991.

С. И. Николаев


КАЗАНСКАЯ ИСТОРИЯ

КАЗАНСКАЯ ИСТОРИЯ—одно из самых интересных и значительных историко-публицистических сочинений русской литературы второй половины XVI в., представляющее собой беллетризованный рассказ о трехвековой истории русско-татарских отношений со времен образования Золотой Орды до завоевания в 1552 г. Иваном IV Васильевичем отпочковавшегося от нее в сер. XV в. Казанского ханства. К. И. пользовалась на Руси большой популярностью и дошла до нас в большом количестве списков (более 200), самые ранние из которых относятся к нач. XVII в.

Неизвестный автор К. И., согласно автобиографической справке, содержащейся в начале произведения, двадцать лет прожил в Казани при дворе казанских ханов как русский пленник, принявший мусульманство, и лишь во время взятия Казани вышел из города и поступил на службу к Ивану Грозному. Возможно, находясь в Казани, он выполнял тайное задание русского правительства.

К. И. выделяется среди современных ей историко-публицистических сочинений своим художественным своеобразием: сложным, хорошо разработанным сюжетом, причудливым переплетением различных стилей повествования, использованием художественных достижений едва ли не всех жанров, известных на Руси к сер. XVI в., активным насыщением повествования беллетристическим вымыслом.

Вместе с тем К. И. — произведение остропублицистическое. Написанная в годы обострения отношений Грозного с феодальной знатью (1564—1565), она отразила в трактовке исторических событий политическую борьбу 60-х гг. XVI в., в которой автор последовательно стоит на стороне Ивана Грозного. Это, привело к намеренному искажению в К. И. целого ряда исторических фактов (замалчивается важная роль в казанской победе некоторых уже попавших в опалу воевод — участников взятия Казани, введены разряды войск времени Ливонской войны, когда Грозный активно покровительствовал татарским царевичам, перешедшим к нему на службу после завоевания Казани, и Др.).

Однако свободное обращение автора К. И. с многочисленными источниками имело и чисто художественные причины: оно позволяло связать отдельные исторические факты в единый телеологический (целенаправленный) сюжет, заинтересовать читателя перипетиями военных кампаний и человеческих судеб.

В основу своего произведения автор К. И. положил основные идеи, определившие тот угол зрения, под которым ведется повествование: мысль об исторической справедливости и предопределенности божественным промыслом завоевания русскими Казанской земли, о первостепенном значении личных заслуг Ивана IV в казанской победе. Для раскрытия этих официозных идей автор К. И. нашел новые, чисто беллетристические средства, создав яркое и увлекательное сочинение, убеждавшее читателей не столько авторскими сентенциями, сколько самим ходом повествования.

Стремясь создать ретроспективный фон для политических и военных успехов Ивана Грозного, находящихся в центре внимания автора, он предваряет рассказ о походе 1552 г. на Казань обширной предысторией русско-казанских отношений. В этой первой части К. И. (главы 1—50) повествование попеременно ведется по трем разным сюжетным линиям. Первая развивает историю Казанского царства (главы об основании Казани сначала преемником Батыя легендарным царем Саином, затем ордынским ханом Улу-Ахметом, о правлении в Казани его сына Мамотяка, а после него попеременно московских и крымских ставленников — Махмет-Амина, Шигалея, Геналея, Сахыб-Гирея и Сафа-Гирея, жены последнего Сумбеки и ее любовника улана Кощака); вторая прослеживает наиболее важные моменты русской истории с XIII до сер. XVI в. (главы о восстановлении русских городов после Батыева нашествия великим князем Владимирским Ярославом Всеволодовичем, о правлении великих князей московских — Василия Дмитриевича, Василия II, Ивана III, его сына Василия Ивановича, о приходе к власти Ивана Грозного); третья воссоздает историю русско-казанских дипломатических и военных отношений (рассказы о набегах на Русь первых казанских ханов Улу-Ахмета и Мамотяка, о взятии Казани в 1487 г. войсками Ивана III, трех походах на Казань в правление Василия III в 1508, 1524 и 1530 гг. и двух первых походах, организованных Иваном Грозным в 1545 и 1550 гг., о строительстве Свияжска вблизи Казани, о пленении казанской царицы Сумбеки и ее отправке в Москву).

Благодаря такому построению сюжета автору К. И. удалось к началу повествования о победоносном походе Ивана Грозного на Казань расставить в своей повести все необходимые акценты: показать страдания русского народа от беспощадных набегов казанцев, создать образ Казани как “змеиного гнезда”, напитавшегося русской кровью, на ряде примеров показать “жестокосердие” казанцев, их лукавство и лицемерие, сочетавшиеся со странной их “слепотой”, недальновидностью. С другой стороны, автору удалось также показать и преступную безответственность русской княжеско-боярской военной элиты, своей бесталанностью и трусостью зачеркнувшей результаты нескольких военных операций против Казани. Наконец, ему удалось подвести читателя к провиденциальной идее богоизбранности Ивана Грозного, создав галерею образов его предшественников, которым не удалось одержать победу над коварным ханством, так как Бог “приберег” славу победителя для своего избранника — первого венчанного на царство московского самодержца.

В композиционной структуре второй части К. И. (главы 51—100), развивающей круг идей первой, выделяются 6 повествовательных фрагментов, границы между которыми “маркированы” эпизодами мирных переговоров Ивана Грозного с казанцами, повторяющимися в начале описания каждого нового этапа осады Казани. Все описанные в этой части повествования события включаются в три сюжетные линии, одна из которых прослеживает попытки Ивана Грозного предотвратить кровопролитие в Казани, другая рисует ход осады города, третью составляют эпизоды провиденциального характера. Указанные сюжетные линии находятся в тексте К. И. в сложном переплетении и составляют единое сюжетное целое.

Существенно отличается от созданных в предшествующих историке-публицистических произведениях XVI в. и образ Ивана Грозного, сближающийся в К. И. с фольклорным: подобно историческим песням, легендам и сказкам, создающим образ справедливого царя — народного заступника, К. И. изображает Ивана Грозного всегда уважительно и заботливо относящимся к народу, “потом и кровью” которого была завоевана победа над Казанью. Близка к фольклорной и позиция автора К. И. по отношению к боярам и воеводам: в исторических песнях и преданиях они также обычно характеризуются как жадные, корыстолюбивые, трусливые, способные на клевету и предательство.

Автор К. И. адресовал свой труд широкому кругу читателей: простым воинам, которых он хотел своим произведением отвлечь от скорби по погибшим в казанской войне русским людям, их отцам, братьям, сыновьям. В этой демократической открытости К. И. для читателя, непосредственной обращенности к нему — еще одна грань, отделяющая К. И. от предшествующего историко-публицистического повествования.

Изд.: История о Казанском царстве (Казанский летописец) / Подг. Г. 3. Кунцевичем // ПСРЛ.— 1903.— Т. 19; Казанская история / Подг. текста, вступ. ст. и примеч. Г. Н. Моисеевой.—М.; Л., 1954; Казанская история/ Подг. текста и перевод Т. Ф. Волковой; Комм. Т. Ф. Волковой и И. А. Евсеевой // ПЛДР: Середина XVI века.— М., 1985.— С. 300—565, 601—624; Казанская история / Перевод и комм. Т. Ф. Волковой // За землю Русскую! Древнерусские воинские повести,— Челябинск, 1991.— С. 149—532.

Лит.: Орлов А. С.; 1) Героические темы древней русской литературы — М.; Л., 1945.— С. 113—140; 2) Казанский летописец//История русской литературы.—М.; Л., 1946.—Т. 2, ч. 1.— С. 460—470; Моисеева Г. Н. 1) Автор “Казанской истории” // ТОДРЛ.— 1953.— Т. 9.— С. 266—288; 2) Казанская царица Сююн-Бике и Сумбека “Казанской истории” // ТОДРЛ.— 1956.—Т. 12.—С. 174—187; Волкова Т. Ф.; 1) Работа автора “Казанской истории” над сюжетом повествования об осаде и взятии Казани // ТОДРЛ.—1985.—Т. 39.—С. 308—322; 2) Казанская история // Словарь книжников.— Вып. 2, ч. 1.— С. 450—458; Дубровина Л. А. “История о Казанском царстве” (“Казанский летописец””; Списки и классификация текстов.— Киев, 1989.

Т. Ф. Волкова


КИПРИАН

КИПРИАН (ок. 1330—16.IX.1406) — митрополит Киевский и всея Руси, писатель, редактор, переводчик и книгописец. Южный славянин, болгарин или серб, свой путь он начал в Болгарии, в Келифаревском монастыре Феодосия Тырновского, где сблизился с Евфимием Тырновским; ушел оттуда в Константинополь, затем на Афон, там познакомился с Филофеем Коккином — константинопольским патриархом (1353— 1354, 1364—1376). Став впоследствии келейником патриарха, около 1373 г. был им послан в Литву и на Русь для примирения литовского и тверского князей с митрополитом всея Руси Алексеем. 9 марта 1374 г. он присутствовал в Твери на посвящении тверского епископа Евфимия, затем с митрополитом отправился в Переславль-Залесский, город великого князя Московского. Из Великой Руси вернулся в Литву. В 1375 г., когда возобновилась вражда Литвы и Москвы, литовские князья отправили К. с грамотой в Константинополь, прося патриарха посвятить К. в митрополита Литовского. Патриарх Филофей рукоположил его 2 декабря 1375 г. в митрополита “Киевского, Русского и Литовского”, дал ему право объединить после смерти митрополита Алексея обе части митрополии, став митрополитом “Киевским и всея Руси”. 6 июня 1376 г. К. прибыл в Киев и оттуда через послов тщетно пытался добиться признания этого своего права от московского князя, Новгорода и Пскова. Летом 1378 г. (митрополит Алексей умер 12 февраля 1378 г.), списавшись с игуменами СЕРГИЕМ РАДОНЕЖСКИМ и Феодором Симоновским, К. сделал попытки вступить в свои права наследования вопреки воле князя, но был схвачен около Москвы, провел ночь в заточении, а затем был выдворен за пределы Великой Руси. Сохранились три его послания к игуменам Сергию и Феодору, из которых и известно об этом событии. Второе из них, написанное сразу после изгнания, представляет собой публицистическое произведение, рассчитанное на то, чтобы читатели — под угрозой церковного отлучения — сохраняли его и распространяли. В нем К. обосновывает свои права и предает проклятию князя Дмитрия ивановича, которого тем не менее продолжает рассматривать как князя всероссийского.

Зимой 1378/79 г. К. отправился в Константинополь и пробыл там до июня 1380 г., когда собор патриарха Нила поставил в митрополиты “Киевские и Великой Руси” Пимена, а за К. оставил звание митрополита “Малой Руси и Литвы”, но в случае его смерти дал Пимену право распространить свою власть на Малую Русь и Литву и стать таким образом митрополитом “Киевским и всея Руси”.

Князь Дмитрий Донской, изменив после гибели Мамая свое отношение к К., весной 1381 г. вызвал его из Киева в Москву. Возможно, к этому времени (если не к 90-м гг.) относится отрывок “От иного послания о повинных”, атрибутируемый теперь К.

В том же 1381 г. К. создал Службу митрополиту Петру, написав при этом, как ее составную часть, свою редакцию Жития митрополита Петра. В уста Петра К. вложил здесь пророчество о будущем политическом величии Москвы при условии поддержки ею православия. В качестве рассказа о чуде, совершенном Петром, К. присовокупил к Житию автобиографическое повествование о своих злоключениях в Константинополе и о том, как — с чудесной помощью Петра — он был принят в Москве и смог там занять некогда принадлежавший Петру престол митрополитов всея Руси. К первому периоду пребывания К. митрополитом в Москве должны относиться и его “Ответы” игумену Афанасию, касающиеся монастырской жизни.

Во время нашествия на Москву Тохтамыша (26 августа 1382 г.) только что вернувшийся из Новгорода митрополит и великая княгиня с трудом успели выбраться из города, будучи при этом ограблены горожанами. К. отправился в Тверь, оттуда съездил в Новгород. В начале октября князь Дмитрий Иванович вызвал его из Твери в Москву и той же осенью изгнал, а сосланного по возвращении на Русь Пимена перевел из Чухломы, места его ссылки, сначала в Тверь, а затем на место К. в Москву.

Около 1385—1386 гг. К. послал на Русь письмо, адресованное, по всей вероятности, Феодору Симоновскому. В нем он ставит адресата в известность, что отправляется в Царьград, и выражает уверенность в скорой победе над “лживым человеком и льстивым”. 27 апреля 1837 г. в константинопольском Студийском монастыре К.закончил переписывать “Лествицу” Иоанна Синайского. А 29 мая того же года был послан императором Иоанном V Палеологом в Малую Русь с обязательством возвратиться в течение года.

В феврале 1389 г. патриарх Антоний низложил великорусского митрополита Пимена и восстановил К. в звании митрополита Киевского и всея Руси. 1 октября 1389 г. К. покинул Константинополь и, переплыв Черное море (попав при этом в бурю), через Белград (Аккерман) и Киев 6 марта 1390 г. возвратился в Москву. Вероятно, к следующему за этой датой периоду (если не к 1381 г.) относится упомянутое выше послание К. великому князю, сохранившееся под заглавием “От иного послания о повинных”: при такой датировке послания слова о “совращении” “от злобы на добро” отца адресата возможно отнести к великому князю Дмитрию Ивановичу и связать их с содержащимся в “СЛОВЕ О ЖИТЬИ И О ПРЕСТАВЛЕНИИ ВЕЛИКОГО КНЯЗЯ ДМИТРИЯ ИВАНОВИЧА, ЦАРЯ РУСЬСКАГО” намеком на какое-то совершенное тем зло. Со “Словом” послание роднит также неоднократное, почти назойливое величание здесь адресата царем, а его владений царством.

В дальшейшем К. занимался разграничением церковных и светских прав и владений, старался добиться восстановления утраченного в 1385 г. при Пимене митрополичьего права на апелляционный суд в Новгороде.

Судя по грамотам К. в Псков, он добился включения в церковные “многолетия” на Руси имен византийских императоров (преодолеть сопротивление этому великого князя ему помог своей грамотой патриарх Антоний), а в Синодник — такие же, какие провозглашались в Константинополе, поминания защитников православия и анафематствования еретиков.

26 августа 1395 г., во время приближения к Москве Тимура (Темир-Аксака), по инициативе К. из Владимира в Москву была перенесена икона Богоматери Владимирской, а затем, после ухода Тимура, на месте ее встречи основаны церковь и монастырь Сретения.

В 1398 г. по совету К. русские князья послали в Византию 20 тысяч рублей, в ответ на что получили икону “Спас в белоризицех”, которую поставили в церкви Благовещения.

Большое внимание К. уделял подвластным Литве и Польше западным землям своей митрополии, стараясь связать их духовно с восточными, подолгу жил в Киеве (1396—1397, 1404— 1406 гг.), неоднократно встречался с литовским князем и польским королем, вел с королем Ягайло переговоры об унии православной и римско-католической церквей и писал об этом патриарху Антонию (1396 г.), предлагая созвать общецерковный собор на Руси. Примерно в конце 90-х гг. распространил свою власть на Молдовлахию и Галицию.

По-видимому, в последний годы своей жизни К. сделал незначительные дополнения к своему Житию митрополита Петра. Несомненно влияние К. на оживившиеся при нем местные и общерусское летописания. С его именем связывают, в частности, завершенную уже после его смерти (статьей 1408 г.) Троицкую летопись.

К. атрибутируется ряд литургико-поэтических произведений и переводов таких произведений с греческого языка на славянский. При К. в русскую практику входит Учительное Евангелие, Иерусалимский богослужебный устав и литургия в редакции патриарха Филофея.

За четыре дня до смерти К. продиктовал Духовную грамоту, которую велел прочесть при своем погребении.

При К. стала быстро увеличиваться в своем составе за счет переводов с греческого (часто южнославянских) русская книжность; активизировалась монастырская колонизация русского Севера, церковное строительство и украшение церквей на Руси. На его время Приходится русский период творчества Феофана Грека и начало творческого пути АНДРЕЯ РУБЛЕВА. При К. же была проведена реформа и некоторая унификация русского церковного пения, музыкальной нотации и начался переход летосчисления с “мартовского” года на “сентябрьский”.

Изд.: Прохоров Г. М.; 1) Повесть о Митяе: Русь и Византия в эпоху Куликовской битвы.— Л., 1978; 2) Гимны на ратные темы эпохи Куликовской битвы // ТОДРЛ.— 1983.-Т. 37.— С. 186—304.

Лит.: Глубоковский Н. Н. Св. Киприан. митрополит всея Руси (1374—1406), как писатель // Чтения в обществе любителей духовного просвещения.— 1892.—Февраль.—С. 358— 424: Дмитриев Л. А. Роль и значение митрополита Киприана в истории древнерусской литературы: К истории русско-болгарских литературных связей XIV—XV вв.//ТОДРЛ.— 1963.—Т 19.—С. 215—254: Прохоров Г. М.; 1) Древнейшая рукопись с произведениями митрополита Киприана // Памятники культуры. Новые открытия. Ежегодник за 1978 г.—Л., 1979.—С. 17—30; 2) Киприан//Словарь книжников.— Вып. 2, ч. 1.— С. 464—473.

Г. М. Прохоров


КИРИК

КИРИК. С именем К. в истории древнерусской письменности и культуры связывают сочинения диакона и доместика Антониева монастыря в Новгороде. Он жил, как следует из приписки к одному из его сочинений, в 1-й пол. XII в., обладал необычайно разносторонними знаниями, пытливым умом, но был слаб здоровьем (“худ бо есмь и болен”). Отечественные исследователи древнерусской письменности считают, что, бесспорно, он был автором так называемого “Вопрошания Кирика, иже воспроси епископа Нифонта и инех”, сочинения догматико-канонического характера, показывающего глубокую эрудицию и начитанность автора в исторических трудах византийского права, и автором математического трактата “Учение им же ведати человеку числа всех лет”. Кроме того, с именем К. связывают отдельные статьи под 1136— 1137 гг. в Новгородской Первой летописи. Существовали гипотезы о том, что К. был также переводчиком исторического сочинения Константинопольского патриарха Никифора (2-я пол. VIII— нач. IX в.), известного в древнерусских рукописях как “Летописец вскоре”, “Летописчик вскоре”, “Летописец вкратце”, и большого по объему сочинения “Пятикнижие” Моисея. Существует немало изданий и исследований, связанных с изучением рукописного наследия К.

По-видимому, одно из первых упоминаний о К. в историко-филологической традиции — письмо 1820 г. известного собирателя и знатока древностей К. Ф. Калайдовича к государственному канцлеру графу Н. П. Румянцеву.

С именем Калайдовича связано и первое издание “Вопрошания Кирика” и заключительной части “Учения о числах”. Следует отметить, что текст “Вопрошания” до сих пор не изучен ни в текстологическом, ни в источниковедческом аспектах и исторически не прокомментирован. Это сочинение отразило самые разнообразные стороны жизни древнего Новгорода. Из него мы узнаем о существовании регламентированных уставных правил, по которым строились взаимоотношения между церковными людьми и простыми прихожанами, о том, что в Новгороде в 1-й пол. XII в. особенно остро стояли вопросы крещения, причащения, перехода из латинской веры в православие, узнаем о новгородских паломниках в Иерусалим и Царьград, о почитании в среде новгородских книжников византийских богословов — Василия Великого, Иоанна Постника, Тимофея Александрийского. К. знал и о существовании апокрифов (“ложных книг”), чтение которых осуждалось церковью. Особенно дискутировались среди новгородских книжников жизненные вопросы, связанные с рождением, браком (неверностью жены и мужа, о наследственных правах детей), смертью— например, предписывалось хоронить тело покойника до захода солнца; и если случится найти непогребенные кости — обязательно их захоронить. Мы узнаем, что в Новгороде во времена К. широко употреблялись берестяные грамоты и что порицались горожане, которые случайно на них наступали, узнаем кое-что и о пище новгородцев в XII в. (они употребляли в пищу горох, бобы, чечевицу, пшеницу, конопляное и горчичное масло; ели рыбу, мясо, овощи и т. д.).

Древнейший список “Вопрошания” сохранился в Новгородской Кормчей XIII в.

Второе сочинение К.— “Учение о числах”— может представить интерес для истории математической и астрономической мысли Древней Руси. К.— первый известный нам по имени русский математик. Исследователи считают, что он изложил в своем трактате систему вычисления дня Пасхи и основы теории календарного счета. Кроме того, в сочинении К. обнаруживаются космологические представления о круговой модели движения времени, ее связи с характером видимого перемещения небесных тел. Эти воззрения К. мог почерпнуть из каких-то не дошедших до нас космографических сочинений, в которых отразились представления античной науки (в частности, пифагорейской школы). Что же касается связи сочинения К. с византийской хронографической традицией, то она, безусловно, существовала, хотя этот вопрос также нуждается в более полном и тщательном доследовании.

Изд.: Калайдович К. Ф. Памятники российской словесности XII в.—М., 1821.— С. 165—203; Е [вгений]. Сведения о Кирике, предлагавшем вопросы Нифонту, епископу Новгородскому // Труды и летописи ОИДР.— М., 1828.—Ч. 4, кн. 1.—С. 122—129; “Се и есть въпрошание Кюриково, неже въпраша иепископа ноугородъскаго Нифонта и инех” / Подг. А. С. Павлов // Памятники древнерусского канонического права.— СПб., 1880.— Ч. 1 (Русская историческая библиотека, т. 6).—Стб. 21- 62; Степанов Н. В. Заметки о хронологической статье Кирика (XII век) // ИОРЯС.— 1910.—Т. 15, кн. З.—С. 129—150; Смирнов С. И. Материалы для истории древнерусской покаянной дисциплины.—М., 1912.—С. 1-27; Зубов В. П. Примечание к “Наставлению, как человеку познать счисление лет” Кирика Новгородца // Историко-математические исследования.—М., 1953.—Вып. 6.—С. 173—212 (Фотографическое воспроизведение текста “Учение о числах”).

Лит.: К[алайдович] К. Ф. Прибавление к статье “О времени перевода нашей Библии” // Труды ОЛРС.—М., 1823.—Ч. З.—С. 169— 173; Лихачев Д. С. Русские летописи и их культурно-историческое значение.—М.; Л., 1947.— С. 203—204, 211—212, 442; Щ а п о в Я. Н. Византийское и южнославянское правовое наследие на Руси XI—XII вв.—М., 1978.—С. 179— 180; Симонов Р. А. Кирик Новгородец ученый XII века.— М., 1980; ПиотровскаяЕ. К. Кирик Новгородец // Словарь книжников.— Вып. 1.—С. 215—217; Об одном списке “Учения о числах” Кирика Новгородца из собрания архива ЛОИИ СССР АН СССР// ТОДРЛ.- 1985. -Т. 40.— С. 379—384.

Е. К. Пиотровская


КИРИЛЛ Туровский

КИРИЛЛ (ум. после 1182) — епископ Туровский, знаменитый проповедник, автор многих поучений, торжественных Слов и молитвенных текстов. Материал к биографии К. дает его Житие, написанное, скорее всего, в XIII в. и включавшееся в рукописные Прологи под 28 апреля. Он родился в г. Турове, с молодых лет посвятил себя Богу, избрав подвиг столпничества; уже будучи столпником, сделался знаменит как проповедник “божественных писаний”; впоследствии был поставлен Туровским епископом (до 1169 г.) и, надо полагать, после этого в особенности много подвизался как церковный оратор и учитель. Житие сохранило свидетельство об успешном выступлении К. против ереси Владимиро-Суздальского епископа Федора, “Федорца” (о которой известно и по летописным упоминаниям). Очевидно, около 1182 г. (или раньше) К. оставил епископскую кафедру и удалился на покой в один из туровских монастырей; это ясно из того, что в 1182 г., по летописным свидетельствам, в Турове значился уже другой епископ, Лаврентий, а также из того, что молитвенный цикл (или часть его), как показывает источниковедческий анализ, создавался престарелым К. уже после оставления епископства, в одном из монастырей Турова. Житие чтит К. в первую очередь именно как выдающегося церковного проповедника, называя его вторым Златоустом.

До нашего времени дошло большое число торжественных Слов и проповедей К. (Притча о душе и теле. Повесть о белоризце и мнишестве, Сказание о черноризческом чине, восемь Слов на церковные праздники — в неделю цветную, на Пасху, на Фомину неделю, в неделю жен мироносиц, о расслабленном, о слепце, на Вознесение, на собор св. отцов Никейского собора); кроме того, сохранилось Послание К. к архимандриту (с 1182 г.) Киево-Печерского монастыря Василию и целый ряд молитвенных текстов (около 30 молитв, каноны). Во всех этих произведениях К. предстает как церковный писатель высочайшего уровня. Его писания по содержанию всегда направлены к толкованию евангельских истин (будь то “Слово на Фомину неделю”, в котором автор, напоминая смысл праздника, объясняет пастве, как следует применять к себе пример апостола Фомы и поучаться от слов Христа, обращенных к нему, или же Сказание о черноризческом чине, рассказывающее о смирении, терпении, внимании к своей душе, которым проповедник стремится научить своих слушателей и читателей). Форма сочинений К. исполнена большого мастерства; он был искусным ритором, владевшим сложными уподоблениями, тонкими реминисценциями, всеми риторическими правилами украшения речи. Он писал как прямой преемник школы византийских проповедников, недаром в различных сборниках и Торжественниках его Слова помещались рядом с произведениями Иоанна Златоуста, Григория Богослова, Феофилакта Болгарского и других знаменитых христианских учителей. Молитвы К., так же как и его слова и проповеди, органично вписываются в церковную традицию; и по содержанию, и по форме они соответствуют лучшим образцам этого жанра.

В “Слове на новую неделю по Пасхе” К. так восхваляет праздник, уподобляя ликование верующих о воскресении .Христа весеннему пробуждению природы (текст в переводе): “Ныне весна красуется, оживляя все сущее на земле: бурные ветры, тихо вея, умножают плоды, и земля, семена питая, рождает зеленую траву. Весна же прекрасная — это вера Христова, которая через крещение к жизни пробуждает человеческую природу, бурные же ветры — греховные помыслы, которые покаянием обращаются в добродетели и душеполезные плоды умножают; земля же естества нашего, слово божье как семя приняв и блюдя в себе страх перед ним, всегда дух спасения рождает. Ныне новорожденные ягнята и тельцы, быстро тропы пробегая, скачут и тут же, к матерям вернувшись, радуются, да и пастухи, на свирелях играющие, с весельем Христа славят! Ягнятами именую кротких людей из язычников, а тельцами — жрецов из неверных (т. е. не христианских) стран, которые, видя воплощение Христа и (слыша) апостольское учение и чудеса, к святой церкви поспешно обратившись, молоко учения ее сосут, и учителя стада Христова, о всех молясь, Христа Бога славят, собравшего в единое стадо волков и ягнят”.

Изд.: Памятники российской словесности XII в., изданные... К. Калайдовичем.—М., 1821.— С. X—XII, 3—152; Еремин И. П. Литературное наследие Кирилла Туровского // ТОДРЛ.— 1955.—Т. 11.—С. 342—367; 1956.—Т. 12.-С. 340—361; 1957.—Т. 13.—С. 409—426; 1958.— Т. 15.—С. 331—348; Из “Притч” и “Слов” Кирилла Туровского / Подг. текста, перевод и комм. В. В. Колесова // ПЛДР: XII век.—М., 1980.— С. 291—324, 660—669; Кирилл Туровский. Торжественные слова / Подг.' текста и перевод Т. В. Черторицкой // Красноречие Древней Руси.— С. 70—99, 396—399; Послание Кирилла Туровского к игумену Киево-Печерского монастыря Василию // Эпистолярное наследие Древней Руси.—С. 155—170.

Лит.: Сухомлинов М. И. О сочинениях Кирилла Туровского // СОРЯС.— 1908.— Т. 85.— С. 273—349; Еремин И. П. 1) Притча о слепце и хромце в древнерусской письменности // ИОРЯС.— 1925.— Т. 30.— С. 323—352; 2) Ораторское искусство Кирилла Туровского // Еремин И. П. Литература Древней Руси: Этюды и характеристики.—М.; Л., 1968.—С. 132—143; Колесов В. В. К характеристике поэтического стиля Кирилла Туровского//ТОДРЛ.—1981.— Т. 36.— С. 37—49; Творогов О. В. Кирилл // Словарь книжников.—Вып. 1.—С. 217—221.

Н. В. Понырко


КЛИМЕНТ СМОЛЯТИЧ

КЛИМЕНТ СМОЛЯТИЧ (ум. после 1164)—митрополит Киевский, автор Послания и других, не дошедших до нас сочинений; очевидно, по происхождению смолянин; был ставленником великого князя киевского Изяслава Мстиславича, по инициативе которого в 1147 г. К. С. без участия Константинопольского патриарха, одним собором русских епископов, был возведен в Киевские митрополиты (второй на Руси случай после митрополита Илариона). В то время русская церковь еще не достигла автокефальности и являлась митрополией Константинопольского патриархата; поэтому часть русских епископов протестовала против такого поставления К. С. как неканоничного. Это было время обострившихся княжеских усобиц; будучи креатурой Изяслава, К. С. делил с князем его политическую судьбу: когда в 1149 г. Изяслав был изгнан с Киевского стола Юрием Долгоруким и бежал в свой родовой удел Владимир Волынский, вместе с ним принужден был покинуть Киев и К. С.; после же того, как Изяслав вернул себе Киевское княжение, К. С. тоже вернулся в Киев. После смерти Изяслава Мстиславича, когда великим князем сделался его родной брат Ростислав Мстиславич Смоленский, К. С. оставался на митрополии; но в 1155 г. Киевский стол снова занял Юрий Долгорукий и К. С. снова пришлось бежать. Юрий Долгорукий с честью принял присланного из Царьграда митрополита-грека Константина, который проклял К. С. и даже запретил к служению тех попов и дьяконов, что были рукоположены им.

Несмотря на это, К. С. еще дважды имел шанс вернуться на митрополию. После смерти Юрия Долгорукого, когда дети Изяслава Мстиславича позвали на Киевский стол своего дядю, Ростислава Мстиславича, они отстаивали перед Ростиславом кандидатуру К. С. Но Ростислав Мстиславич считал, что в Киеве должен оставаться митрополит Константин. Тем временем митрополит Константин умер, и по обоюдному решению князей решено было просить нового ставленника у Константинополя, который вскоре и прибыл на Русь. В 1163 г., после смерти митрополита-грека Феодора, уже сам великий князь Ростислав Мстиславич хотел сделать К. С. митрополитом, ради чего посылал посольство в Константинополь; но на пути в Византию русские послы встретили шедшего на Русь со свитой нового митрополита-грека и принуждены были вернуться назад. Князь Ростислав, задобренный многими дарами цареградцев, отказался от своего замысла; право поставлять на Русь митрополитов осталось за Константинопольским патриархом. С этого момента русские летописи перестают упоминать о К. С; дальнейшая судьба его неизвестна.

От К. С. дошло обширное Послание к смоленскому священнику Фоме (“Послание, написано Климентом, митрополитом рускым, Фоме прозвитеру, истолковано Афонасием мнихом”). Это сочинение убеждает нас в том, что летописные характеристики К. С. как человека ученого и философа (“бысть книжник и философ так, якоже в Русской земле не бяшеть”) были совершенно справедливы. Из содержания Послания можно понять, что пресвитер Фома укорил К. С. в том, что он тщеславится своей ученостью, и, возможно, даже в излишней учености. В ответ К. С. обрушил на своего адресата целый поток аллегорических толкований текста Священного писания, доказывая необходимость их постижения для духовного воспитания христианина. Со времен возникновения в Византии на заре христианства Александрийской школы богословия христианская культура продолжала разрабатывать аллегорический метод понимания библейской священной истории, заключающийся в том, что свершившееся во времени событие понималось как иносказание о смысле, пребывающем вне времени. По Посланию К. С. видно, что его автор прошел хорошую школу византийской образованности и вполне владел аллегорическим методом толкования Священного писания.

Об адресате К. С., смоленском пресвитере Фоме, известно только то, что дает контекст Послания. Он был смолянином и приближенным смоленского князя, каковым, судя по времени написания письма, должен был быть не кто иной, как князь Ростислав Мстиславич Смоленский, будущий великий князь Киевский. Очевидно, знакомство К. С. с князем Ростиславом было долгим и давним, ибо К. С. называет смоленского князя своим “напрьсным” (т. е. присным) господином. Примечательно, что К. С. ссылается на какое-то свое “писание” к этому князю, которое стало известно пресвитеру Фоме. Возможно, К. С. каким-то образом задел в этом “писании” Фому; возможно, это был давний его оппонент. Дошедший до нас фрагмент переписки между князем, К. С. и пресвитером Фомой дает нам представление о существовании на Руси открытой литературно-богословской полемики между княжескими дворами, в которой участвовали целые общественные круги во главе с князьями: недаром К. С. читал полученное им от Фомы послание “пред многими послухи и пред князем Изяславом”; возможно, и Фома таким же образом был ознакомлен с “писанием” К. С. к его князю.

Послание дошло до нас не в первоначальном виде, а, как видно из заглавия, с наслоением толкований некоего монаха Афанасия, о котором ничего не известно. Однако текстологический и источниковедческий анализ позволяет предполагать, что этот последователь К. С. был, всего скорее, его младшим современником, толковавшим послание лет 20 спустя после его создания; во всяком случае он жил не позже XIII в.

Изд.: Никольский Н. О литературных трудах митрополита Климента Смолятича, писателя XII века.—СПб., 1892; Л о паре в X. Послание митрополита Климента к смоленскому пресвитеру Фоме — неизданный памятник литературы XII века.—СПб., 1892 (ПДПИ, № 90); Послание Климента Смолятича / Подг. текста, перевод и комм. В. В. Колесова // ПЛДР; XII век.— М„ 1980.— С. 282—289, 658—660; Послание митрополита Климента Смолятича пресвитеру Фоме // Эпистолярное наследие Древней Руси.—С. 94—148.

Лит.: Приселков М. Д. Очерки по церковно-политической истории Киевской Руси Х— XII вв.—СПб., 1913.—С. 375—390; Г р а н с т р е м Е. Э. Почему митрополита Климента Смолятича называли “философом” // ТОДРЛ.— 1970.— Т. 25.—С. 20—28; Творогов О. В. Климент Смолятич // Словарь книжников.—Вып. 1.— С. 227—228.

Н. В. Понырко


КОСМОГРАФИИ

КОСМОГРАФИИ — сочинения, содержащие описание различных стран и обычаев населяющих их народов. В Древней Руси получили распространение в основном переводные К. Наиболее ранним является перевод “Христианской топографии” Козьмы Индикоплова, известный, вероятно, не позднее XIV в. В 1-й пол. XVI в. была переведена “География” Помпония Мела, во второй половине того же столетия — К. Мартина Бельского. К началу XVII в. относится перевод с польского К. Ортелиуса (текст перевода издан А. Н. Поповым). Около 1637 г. был переведен текст “Атласа” Меркатора, получивший также наименование К. Наконец, между 1665 и 1670 гг. составляется компилятивная К. в 76 главах, восходящая к Атласу Меркатора (69 глав) и Хронике Бельского (7 глав). Тексту этой К. предшествует компилятивная “Краткая К.”. В 1680-х гг. в Москве переводится с польского издания 1659 г. “География” Яна (Джиованни) Ботера, а в конце XVII в.— “География” Луки де Линда по антверпенскому изданию 1668 г.

О характере изложения в К. можно судить, например, по описанию Сардинии в К. 1670 г.: “На острове том воздух тяжел, сами тамошний жители сказывают, земля хлебородна и всяких семен хлебенных и винограду и овощей всяких разных родится много, скота рогатого всякого, паче же коней несметные стада, кони работны, силны. Руды серебряные многий... Жители тамошние телом крепки, силны, работны... пища и питие их простовато. Ествы грубые, мясные и молочные, пьют воду... платье носят простого сукна из овечьей волны... книги многие у себя держат, любят их смотрить, а читать не охочи”. В главе “О Московском великом государстве” говорится: “Московское государство долготою и широтою великим пространством расширится: от полунощные страны — море мерзлое, от востока — татаре, от полудне — Турское да Польское государства, от запада — Ливонское да Шведское государства, со всех сторон с великими государствы граничит...” И далее: “В Московском государстве... поля хлебородные, всяким землеплодием от Бога обдарены, пшеница, рожь, ячмень, проса, овес, гречихи и всяких семен, яже суть на потребу человеком, всего родится презобильное множество; не токмо тем сами довольствуют, но и в иные государства с Руси хлеб идет... Леса великие страшные, а в них зверей всяких разных несказаемое множество; звериных и птичьих ловцов нигде смышленнее и мастероватее нет, как московские люди. Соколов, кречатов, ястребов и всяких ловчих птиц множество, скота и птиц домашних и диких на пищу человеком неудобь сказаемое множество; во всяких довольствах и в прохладстве то Московское государство преизобилует”.

Древнерусские переводы различных К. и атласов не воспроизводят географические карты. Иногда переводы К. записывались на оборотах карт: например, в экземпляре Атласа амстердамского издателя Фредерика де Вита, хранящемся в Российской Национальной библиотеке в Петербурге, текстами К. заполнены обороты всех карт.

Интерес к К. в Московской Руси определялся не только практическим интересом, вызванным расширением торговых и культурных связей, но и постоянным интересом древнерусских книжников к проблемам мироздания, описанию разных стран, их истории, природе, животному и растительному миру.

Изд.: Книга, глаголемая Козмография, сложена от древних философов, переведена с римского языка // Временник ОИДР.— М., 1853.— Кн. 16.— Смесь.— С. 1—14; (Космография Ортелиуса) // Попова. Н. Изборник славянских и русских сочинений и статей, внесенных в Хронографы русской редакции.— М., 1869.— С. 459— 507; Космография 1670 г.—СПб., 1878—1881.

Лит.: Космография, относящаяся к началу второй половины XVII столетия / Перевод с иностранного монаха Епифания Славинецкого; Сообщено Н. Абрамовым / Известия имп. Географического общества.— СПб., 1866.— Т. 2.— № 3.— С. 96—97; Попов А. Обзор Хронографов русской редакции.— М., 1869.— Вып. 2.— С. 189— 193; Соболевский А. И. Переводная литература Московской Руси XIV—XVII вв.— М. 1903.-С. 41, 53, 56, 58, 59, 64—65, 221; Райнов Т. Наука в России XI—XVII вв.—М. Л., 1940.—С. 372—431; Глускина С. М Космография 1637 года как русская переработ ка текста “Атласа” Меркатора // Географический сборник.—М.; Л., 1954.—Кн. 3.—С. 79—99; Райков Б. Е. Очерки по истории гелиоцентрического мировоззрения в России.— М.; Л., 1947.-С. 121—132; Лебедев Д. М. География в России XVII в.—М.; Л., 1949.—С. 208— 219; Белоброва О. А. Космография// Словарь книжников.— Вып. 2, ч. 1.— С. 493—494.

О. А. Белоброва


КУРБСКИЙ АНДРЕЙ МИХАЙЛОВИЧ

КУРБСКИЙ АНДРЕЙ МИХАЙЛОВИЧ (ок. 1528—1583) — писатель, публицист, переводчик. К. происходил из рода князей Ярославских — потомков Рюрика. О раннем периоде его жизни не сохранилось каких-либо достоверных сведений, однако известно, что уже в 1549 г. он имел дворовый чин стольника и в звании есаула участвовал в Казанском походе. С этого времени он исправно нес как военную, так и государственную службу. К. участвовал в проведении политики “Избранной рады”— правительства либеральных государственных реформ, попытками которых был отмечен первоначальный период правления Ивана Грозного. Среди военных подвигов К. наиболее известно его участие в завоевании Казани в 1552 г., где он прославился как храбрый полководец. В 1556 г., в возрасте 28 лет, он был пожалован боярским чином. К началу Ливонской войны, в январе 1558 г., К. командовал сторожевым полком, а в апреле 1563 г. был назначен воеводой в Дерпт (Юрьев). Через год, в апреле 1564 г., он бежал из Дерпта в Литву.

Причиной побега могло послужить изменение отношения к нему Ивана Грозного и опасение за свою судьбу в обстановке начавшихся гонений: назначение в Дерпт К., видимо, расценил как симптом царской немилости — ранее туда же был сослан опальный А. Ф. Адашев. В Великом княжестве Литовском и на Волыни, которая до 1569 г. входила в состав княжества, а затем перешла под власть Короны, К. получил богатые земельные владения вместе с Ковельским замком, за что должен был нести военную службу и принимать участие в военных походах, на этот раз на стороне своего нового сюзерена — короля польского. Во время одного из таких походов в 1581 г. он по дороге заболел, вернулся в свое имение Миляновичи под Ковелем, где через два года и скончался.

Вероятно, еще в молодости К. получил достаточно широкое для своего времени образование и был связан с московскими книжниками. Дядя К. по материнской линии, Василий Тучков, был одним из образованнейших людей своего времени, а его литературная деятельность была стимулирована Максимом Греком. Максим оказал решающее влияние на К., который многократно и с большим почтением упоминал его в своих сочинениях, называя своим учителем. Единственная засвидетельствованная встреча К. с Максимом произошла весной 1553 г., в Троице-Сергиевом монастыре, когда князь сопровождал царя с семьей на богомолье в Кирилло-Белозерский монастырь. Среди наиболее авторитетных для К. людей был и его духовный отец Феодорит Кольский. К московскому периоду литературной деятельности К. относят его послания к старцу Псково-Печерского монастыря Вассиану Муромцеву, а также небольшое полемическое антипротестантское сочинение “Ответ о правой вере Ивану многоученному”. По мнению некоторых исследователей, К. является автором двух Житий Августина Гиппонского.

Литовский период его жизни представлен гораздо большим количеством сочинений, из которых наиболее известна его переписка с Иваном Грозным . включающая в себя три послания царю. В них он подвергает беспощадной критике царя, изменившего идеалам времен “Избранной рады” и ввергшего страну в кошмар опричнины, а также ищет оправдания своему побегу. Та же тема звучит и в наиболее значительном произведении К.— “Истории о великом князе московском”. Существует мнение, что “История”, написанная, вероятно, к 1573 г., во время польского бескоролевья, имела своей целью дискредитировать Ивана Грозного, претендовавшего на польскую корону, в глазах православного населения Великого княжества Литовского. Будучи ярким памятником русской публицистики, “История” является в то же время этапным для русской историографии сочинением. Она стоит в ряду тех, исторических произведений XVI в., которые знаменуют собой переход русской историографии от погодного разделения повествования (как, например, в летописях) к тематическому. И в этом отношении “История” К. является еще более новаторским произведением, чем другие такого же типа сочинения XVI в. (например. Летописец начала царства, Казанская история). К. не только посвятил свое сочинение одной теме и не только написал историю царствования Ивана Грозного, но и постарался объяснить причины превращения Ивана из “прежде доброго и нарочитого государя” в кровожадного тирана.

Попав в Литву, К. сблизился с той частью православной интеллигенции Речи Посполитой, которой была небезразлична судьба православной культуры, не выдерживавшей мощного влияния официальной латинской культуры и государственной католической религии. Стремление возродить прежнее величие православия на этих землях способствовало сплочению представителей самых разных социальных групп, поскольку православное духовное сословие в силу разных причин не справлялось со своей ролью духовного лидера. Со многими из этих деятелей К. состоял в переписке. Среди его корреспондентов — крупнейший волынский магнат, сенатор, князь Константин Константинович Острожский, воевода Троцкий Евстафий Волович, княгиня Чарторыйская, представители волынской шляхты Кодиан Чаплич, Федор Бокей Печихвостовский, пан Древинский, мещанин львовский Семен Седларь, владелец виленской православной типографии Козьма Мамонич и др., а также бежавший еще ранее из Москвы и живший при дворе князя Юрия Слуцкого старец Артемий — один из представителей рационализма в православии. Вся переписка К. этого периода имеет ярко выраженный полемический характер и представляет собой апологию “пресветлому православию” времен Стоглавого собора. Причем основной пафос его посланий направлен против получивших во 2-й пол. XVI в. широчайшее распространение разнообразных идеологических течений протестантского толка. Острие полемики К. направлено против этих “ересей”. Антилатинская, антикатолическая тема звучит гораздо слабее, а католицизм рассматривается им как искаженная, но все-таки истинная вера. Об этом он говорит и в своем небольшом компилятивном сочинении — “Истории о осьмом соборе”.

В своем имении Миляновичи К. организовал своего рода скрипторий, где переписывались рукописи и писались различные сочинения. Есть основания полагать, что там была составлена Толковая Псалтырь с антииудейской и антисоцинианекой направленностью. Полемические цели определили и характер переводческой деятельности К. Он справедливо считал, что качество имевшихся в распоряжении православных людей переводов святоотеческих сочинений было далеко от совершенства. Они бытовали или в очень старых, неполных и неточных переводах, или же были существенно испорчены при неоднократном переписывании. Трудно судить, насколько велико было непосредственное участие самого К. в переводческой работе: он сам писал, что изучил латынь уже в преклонном возрасте и не может претендовать на совершенное знание ее. Но, бесспорно, велика была его деятельность по организации переводческого дела. Для этого он посылал учиться в Краков, а затем в Италию бежавшего вместе с ним из Москвы князя Михаила Андреевича Оболенского. Он сотрудничал также с “неким юношей имянем Амброжий”, от которого постигал “верх философии внишныя” (т. е. светской). Тема важности “внешнего” знания и светской образованности звучит во многих произведениях К., и прежде всего в его предисловиях и “сказах” к переводам, что в корне отличает его воззрения на образование от традиционных московских идеологов. Переводческая программа К., сформулированная им также в предисловиях и письмах, носит на себе следы непосредственного влияния идей Максима Грека. Под влиянием этих идей К. составил сборник под названием “Новый Маргарит”, почти полностью состоящий из произведений Иоанна Златоуста, прежде неизвестных в славянском переводе или, по его мнению, плохо переведенных. Некоторые переводы из этого сборника были использованы позже составителями сборников сочинений Иоанна Златоуста для восполнения прежде отсутствующих переводов. Руководствуясь теми же принципами, К. обратился к философскому произведению Иоанна Дамаскина “Источник знания”, которое ранее бытовало в неполном переводе Х в. Иоанна экзарха Болгарского под названием “Небеса”. В рукописной традиции это сочинение обычно сопровождается другими, более мелкими сочинениями этого же автора. Но атрибуция этих переводов К. несколько проблематична. Неясен и вопрос о причастности его к переводу и составлению сборника сочинений Симеона Метафраста, сохранившегося в единственном списке и представляющего собой единственную в древнерусской литературе попытку перевода этого автора.

Существуют свидетельства того, что К. занимался переводами из Василия Великого и Григория Богослова, но списки этих переводов неизвестны. К. также приписывается перевод небольших отрывков из сочинений Епифания Кипрского и Евсевия Кесарийского.

Общую картину переводческой деятельности К. несколько нарушает перевод трактата “О силлогизме”, написанного идеологическим противником К.— протестантским писателем И. Спангенбергом. Перевод этого сочинения еще в большей мере свидетельствует об открытости К. чуждому для официальной православной культуры светскому образованию. Это произведение он адресовал тем, кто полемизировал с протестантами, поскольку считал, что такую полемику можно вести, только вооружившись необходимой подготовкой, изучив законы логики и риторики. О том, какое значение К. придавал светскому образованию, свидетельствует и тот факт, что в свое третье послание царю он включил два отрывка из “Парадоксов” Цицерона — возможно, в собственном переводе. Использование произведений античных авторов было характерно для гуманистической эстетики, с принципами которой К. познакомился, приобщившись к западной образованности. Сочетание этой образованности и своеобразие таланта К. обусловило его особое место в истории древнерусской литературы.

Изд.: Сказания князя Курбского / Изд. Н. Г. Устрялова.— СПб., 1833.—Ч. 1—2; 2-е изд.—СПб., 1842; 3-е изд.—СПб., 1868; Сочинения князя Курбского. Т. 1. Сочинения оригинальные / Изд. Г. 3. Кунцевича.—СПб., 1914; Переписка Ивана Грозного с Андреем Курбским / Текст подг. Я. С. Лурье, Ю. Д. Рыков.—

М., 1981, Послания Курбского Ивану Грозному/ Подг. текста Ю. Д. Рыкова; Перевод О. В. Тво-рогова; Комм Я. С Лурье, Ю. Д. Рыкова // ПЛДР: Вторая половина XVI века.—М., 1986.— С. 16—21, 74—77, 84—107, 568—570, 580— 581, 583—586, История о великом князе Московском / Подг. текста и комм. А. А. Цеха-новича; Перевод А. А. Алексеева // Там же.— С. 218—399, 605—617.

Лит: Горский А. В. Жизнь и историческое значение князя А. М. Курбского.— Казань, 1854; Зимин А. А. Когда Курбский написал "Историю о великом князе Московском"//ТОДРЛ.—1962.—Т. 18.—С. 305—312;

Скрынников Р Г. Переписка Грозного и Курбского: Парадоксы Эдварда Кинана.—Л., 1973- Рыков Ю. Д. Редакции “Истории” князя Курбского//АЕ за 1970 г.—М., 1971.— С. 129—137; Лихачев Д. С. 1) Курбский и Грозный— были ли они писателями? // Рус. лит.— 1972.— № 4.— С 202—209; 2) Существовали ли произведения Курбского и Грозного? // Великое наследие.— С. 376—393; Гладкий А. И., Ц е-хановичА.А. Курбский Андрей Михайлович // Словарь книжников.— Вып. 2, ч. 1.— С. 494—503.

А. А. Цеханович


КУРИЦЫН ФЕДОР ВАСИЛЬЕВИЧ

КУРИЦЫН ФЕДОР ВАСИЛЬЕВИЧ(ум. не ранее 1500)—посольский дьяк Ивана III, писатель. В 1482—1484 гг. был послан в Молдавию и Венгрию для ведения переговоров со Стефаном Великим и Матвеем Корвиным о союзе против Польско-Литовского государства; на обратном пути был задержан турками, но осенью 1485 г. благодаря посредничеству крымского хана освобожден и вернулся в Москву. В 80— 90-х гг. играл виднейшую роль в политике Ивана III (“того бо державный во всем послушаше”,— написал о нем Иосиф Волоцкийв одном из своих сочинений; впоследствии эта фраза была зачеркнута). В 1497 г. К. скрепил грамоту Ивана III и его внука —Дмитрия Ивановича, на которой впервые появился новый герб Русского государства—двуглавый орел.

Влияние К. сохранялось, во всяком случае, до 1499—1500 гг., в 1500 г. он последний раз упоминается в посольских делах. В 1502 г. подверглись опале Дмитрий Иванович и его мать Елена Стефановна, с которыми был связан К. Среди казненных в эти годы еретиков был брат К.— Иван-Волк, но сам он в делах собора не упоминался, и судьба его остается неизвестной.

К. играл важную роль в истории новгородско-московской ереси, возглавлял московский еретический кружок, сложившийся, во всяком случае, уже в 1485 г. Архиепископ Геннадий Новгородский уже в 80-х гг. именовал К. “начальником” еретиков. Из дошедших до нас литературных сочинений противников ереси наиболее определенные сведения о взглядах еретиков дают “Сказания о скончании седьмой тысящи” и “Рассуждение об иноческом житии”. Судя по ним, главной особенностью мировоззрения московских еретиков была критика учений святых отцов и, в частности, отрицание монашества и монастырей.

Из литературных произведений, которые могут быть связаны с именем К., в первую очередь должно быть названо “Лаодикийское послание”. Оно состоит из философского введения, построенного в своеобразной стихотворной форме (первое слово каждой строфы повторяет последнее слово предыдущей), и “литореи в квадратах”— особой таблицы, состоящей из двух рядов букв в алфавитном порядке и относящихся к ним грамматических и иных комментариев с зашифрованной подписью К., где он рекомендует себя “преведшим Лаодикийское послание”, что, однако, не дает оснований судить о том, являлось ли это сочинение переводным или оригинальным.

Идейный смысл памятника далеко не ясен. Высказывались мнения, что “литорея в квадратах” содержит элементы средневековых каббалистических учений и криптографические указания (“литорея” помимо грамматического смысла может служить также ключом для шифра). “Надписания”, сопровождающие в памятнике отдельные буквы, не дают достаточных оснований для определения культурного характера “алфавитной мистики”, наличие которой также весьма неопределенно. Вероятным представляется предположение о связи с “Лаодикийским посланием” анонимного “Написания о грамоте” (тема “само-властья ума”). Послесловие, читающееся в ряде списков “Лаодикийского послания”, вызвало в XVI в. появление полемического ответа — “О тщеславии юных”, принадлежавшего, возможно, Максиму Греку. Во вступительной части “Лаодикийского послания” обнаруживается идея свободы воли (“душа самовластна”), понимаемая, очевидно, шире, чем это допускало ортодоксальное православие.

Наиболее важна для характеристики К. как писателя атрибуция ему анонимного литературного памятника “Повесть о Дракуле”. Это первый известный нам памятник русской беллетристики, так как повесть не входила в какие-либо летописные или хронографические своды и была посвящена герою, едва ли известному на Руси как историческое лицо; в повести нет обычных для исторического повествования дат; Дракула воспринимался скорее всего как персонаж анекдотов.

Авторство К. может быть предположительно установлено из упоминаний в заключительной части “Повести”, из которых следует, что сочинитель ее русский, побывавший в Венгрии в начале 80-х гг. XV в., и не один, а с какими-то спутниками. Все эти данные более всего подходят именно к К., возглавлявшему посольство в Венгрию и Молдавию как раз в 1482—1484 гг.

Повесть тесно связана с устными рассказами: она основана на легендах и анекдотах о жестоком “мутьянском воеводе” Дракуле, как в соседних с Валахией странах именовали валашского государя Влада Цепеша, правившего в 1456—1462 и 1477 гг. Анекдоты о Дракуле отразились в немецких брошюрах конца XV в. и “Венгерской хронике” итальянского гуманиста А. Бонфини.

Герой “Повести о Дракуле”— лицо сложное и противоречивое, и смысл повествования воспринимается разными исследователями по-разному. В нем видели и “модель царского поведения”, и абсолютно отрицательную фигуру злодея.

Но Дракула не просто злодей, он подвергает свои жертвы жестокому испытанию, задавая им загадки, и карает тех, кто не может их отгадать. Этим он походит на княгиню Ольгу (каравшую таким образом древлян) или на мудрого зверя Китовраса из переводной повести о Соломоне и Китоврасе.

Недогадливость и корыстолюбие он мог жестоко наказать. Так, однажды, собрав в специально построенных хоромах всех нищих, старых и увечных, Дракула спросил их: “Хотите ли, чтобы я сделал вас счастливыми и ни в чем не будете нуждаться?” Обрадованные нищие согласились. Он приказал сжечь их в хоромах, избавляя людей от них, а их самих от нужды: “пусть не страдает никто из них на этом свете от нищеты или болезней”. Испытанию подвергаются купцы и монахи, турецкие послы и даже сам турецкий султан. Испытывается мудрость собеседника, и “неизящные люди”, не умеющие “противу кознем (хитростям) его отвещати”, трагически расплачиваются за свое “неизящество” (т. е. ограниченность).

Конечно, Дракула — не “модель царского поведения”. Жестокость его носит изощренный характер: он любит пировать возле кольев, на которых умирают посаженные на них люди, и сажает на кол (это любимая им казнь) не только преступников, но и разного рода неудачников, как, например, слугу, не сумевшего скрыть своего неудовольствия смрадом разлагающихся на кольях трупов, или Монаха, посочувствовавшего казненным, или посла, давшего Дракуле недостаточно умный, по его мнению, ответ. Но вместе с тем Дракула, по представлению автора русской повести, не только изощренно жесток. Если авторы немецких брошюр видели в Дракуле только изверга, то русский автор, как и Бонфини, отмечал борьбу валашского князя со злом. Он “ненавидел зло в своей земле”, и если кто “совершит какое-либо преступление, украдет или ограбит, или обманет, или обидит”, то не избегнет смерти, “будь он знатным вельможей, или священником, или монахом, или простым человеком”. Страх перед суровыми карами был столь велик, что в государстве Дракулы у колодца, находящегося в безлюдном месте, могла оставаться без присмотра золотая чара дивной красоты — никто не посмел бы ее похитить.

Если считать “Повесть о Дракуле” произведением К., то это во многом дополнило бы его характеристику как публициста и идеолога. Своеобразная позиция автора предопределила судьбу его произведения в письменности XVI в.- в этом столетии “Повесть”, как и др. произведения, не соответствующие канонам церковной литературы, исчезла из рукописной традиции. Причиной этого было, очевидно, слишком откровенное изображение автором неизбежных следствий “грозной” власти.

Изд.: Повесть о Дракуле / Подг. текста М. О. Скрипиля; Перевод Б. А. Ларина; Примеч. Н. И. Тотубалина; Ст. Я. С. Лурье // Русские повести XV—XVI веков.— М.; Л., 1958.— С. 92—97, 420—427; Повесть о Дракуле / Исслед. и подг. текстов Я. С. Лурье.— М.; Л., 1964; Повесть о Дракуле / Подг. текста и примеч. Я. С. Лурье; Перевод О. В. Творогова // Изборник (1969).—С. 432—445; Лаодикийское послание // Подг. текста, перевод и комм. Я. С. Лурье // ПЛДР: Вторая половина XV века.— М., 1982.— С. 538—539, 675—678; Повесть о Дракуле / Подг. текста и комм. Я. С. Лурье; Перевод О. В. Творогова // Там же.— С. 554— 565, 684—686; Повесть о Дракуле / Перевод О. В. Творогова//Изборник (1986).—С. 234— 241.

Лит.: Седельников А. Д. Литературная история повести о Дракуле // ИпоРЯС.— 1929.—Т. 2, кн. 2.—С. 652—659; Лурье Я. С. I) Идеологическая борьба в русской публицистике конца XV— начала XVI в.— М.; Л., I960.-С. 140—143, 172—177, 197—200; 2) Еще раз о Дракуле и маккиавелизме // Рус. лит.— 1968.—№ 1.—С. 142—146; 3) (совместно с А. Ю. Григоренко) Курицын Федор Васильевич//Словарь книжников.—Вып. 2, ч. 1.— С. 501—510; Русские современники Возрождения: Книгописец Ефросин. Дьяк Федор Курицын.— Л., 1988.—С. 89-135.

Я. С. Лурье


КВАШНИН-САМАРИН

КВАШНИН-САМАРИН Петр Андреевич (1671— согласно исследованию Н. К. Телетовой, 1749 или 1750)—поэт. Принадлежал к старинному боярскому роду Квашниных-Самариных. Он внук писателя XVII в. князя Семена Ивановича Шаховского, с 1686 по 1692 г. стольник жены царя Иоанна Алексеевича — царицы Прасковьи Федоровны. В 1698 г. женился на вдове Аграфене Михайловне Ржевской. Правильность официальной фамилии К.-С. была в 1972 г. оспорена И. С. Филипповой, предложившей именовать П. А. Квашнина-Самарина Самариным-Квашниным, но публикация Н. К. Телетовой вновь возвращает фамилии прежнее написание. К.-С. — автор любовных лирических песен, написанных в конце 90-х гг. XVII в. (“Свет, моя милая, дорогая”, “Развейте мою кручину, буйные ветры”, “Как иссохла трава-былиночка осенью” и др.). Тексты песен (их более 20, в том числе и украинские, в целом виде и в отрывках), писанных скорописью в строку, без деления на стихи, были обнаружены в конце 1920-х гг. М. Н. Сперанским на оборотной стороне документов XVII в. (столбцов) из семейного архива Квашниных-Самариных, хранящихся в Государственном Историческом, музее. М. Н. Сперанский считал, что песни, записанные К.-С., заслуживают внимания “как редкие записи произведений устной поэзии, сделанные еще в XVII в.”. В. В. Данилов, Л. С. Шептаев, В. П. Адрианова-Перетц и Д. С. Лихачев утверждают, что найденные песни — это сочинение К.-С., который в своем творчестве опирался на народную лирическую песню, бытовавшую в среде городской и служилой. Об этом свидетельствуют и вид рукописных текстов с многочисленными поправками, говорящими о том, что скорее всего К.-С. исправлял свои же собственные записи, и тематическое однообразие песен: во всех говорится о любовных переживаниях и неразделенной любви. Этот вывод подтвержден И. П. Ереминым, И. С. Филипповой, Т. М. Акимовой, Н. С. Демковой и др. Но, опираясь на народную песню, К.-С. украшает свои “вирши” образами и речевыми оборотами, заимствованными из повествовательной литературы. Песни К.-С. — памятники русской любовной лирики конца XVII в., созданные на основе лирической песни и книжной культуры XVII в.

Соч.: Сперанский М. Н. Из материалов для истории устной песни // Известия АН СССР.— 1932.—№ 10.—С. 913—934; Песни в записи П. А. Квашнина // Демократическая поэзия XVII века.—М.; Л., 1962.—С. 20—23, 93— 104, 168—170 (Б-ка поэта. Большая серия.— 2-е изд.); Филиппова И. С. Песни П. А. Самарина-Квашнина // ИОЛЯ.—1972.—Т. 31, вып. 1.—С. 62—66; Песни П. А. Самарина-Квашнина / Подг. текста и комм. Н. С. Демовой//плдр: XVII век.—М., 1988.—Кн. I,— С. 595—602, 703—704.

Лит.: Данилов В. В. Сборники песен XVII столетия Ричарда Джемса и П. А. Квашнина//ТОДРЛ.—1935.—Т. 2.—С. 176—180; Позднеев А. В. Лирические песни XVII века: К вопросу о репертуаре // Русский фольклор: Материалы и исследования.— М.; Л., 1956.— Т. 1.—С. 81—96; Шептаев Л. С. О репертуаре русской народной бытовой песни XVII в. // Учен. зап. ЛГПИ им. А. И. Герцена.— 1957.— Т. 134.—С. 91—111; Котков С. И., Орешников А. С., Филиппова И. С. Московская деловая и бытовая письменность в XVII веке.— М., 1968; Акимова Т. М. Очерки истории русской народной песни.— Саратов, 1977.— С. 71—74; Телетова Н. К. Первый русский лирический поэт П. А. Квашнин-Самарин //ТОДРЛ.— 1993.— Т. 47.— С. 293—307.

М. А. Салмина


ЛЕТОПИСЕЦ ЕЛЛИНСКИЙ И РИМСКИЙ

ЛЕТОПИСЕЦ ЕЛЛИНСКИЙ И РИМСКИЙ—хронографический свод, содержащий изложение всемирной истории. Время, когда древнерусские книжники создали первую, а затем и вторую редакцию памятника, установить сложно: во всяком случае первая редакция предположительно датируется XIII—XIV вв. Она открывается фрагментами из Библии с вкраплениями пересказов античных мифов по византийской Хронике Иоанна Малалы. В основном текст Л. состоит из трех компонентов: обширных извлечений из хроник Георгия Амартола и Иоанна Малалы (см. статью Хроники) и текста первой редакции Хронографической Александрии. Состав Л. отражен и в его заголовке: “Летописец Еллинский и Римский”, где под Еллинским летописцем имеется в виду Хроника Малалы, содержащая пересказы античных мифов (термин “еллинский” в то время часто означал “языческий”), а под Римским — Хроника Амартола, в значительной части посвященная истории Византии (византийцы именовались “ромеями”, считая себя наследниками древних римлян).

Вторая редакция Л., составленная предположительно в 1-й пол. XV в., совпадает с первой лишь в своей Вводной части, где излагается библейская история и античные мифы. В дальнейшем текст названных выше хроник дополнен по другим источникам: в Л. читается полный текст библейской книги пророка Даниила с толкованиями Ипполита, вторая редакция Хронографической Александрии. Далее приводится подробный рассказ о взятии Иерусалима Титом, фрагменты из Жития Богородицы, написанного Епифанием Кипрским, и почти полный текст монументального жизнеописания римского императора Константина Великого. В Л. включены также Сказание о построении храма св. Софии в Константинополе, два сказания о посмертном прощении императора-иконоборца Феофила и др. дополнения. В заключительной части Л. читается летописная Повесть о взятии Царьграда фрягами в 1204 г.

В результате серьезной редакторской работы текст второй редакции Л. существенно отличается от текста первой редакции: памятник стал более сюжетным (богословские рассуждения из Хроники Амартола частично опущены), значительно увеличился объем исторических сведений. Текст Л. разбит на небольшие статьи (главы), выделенные киноварными заголовками, что облегчает ориентацию в огромном тексте, позволяет быстро найти интересующие сведения или сюжет. При этом заголовки раскрывают содержание глав, например: “О Тязиоте, воскресшем от мертвых в третий час”, “О Цареве коне и о Васильи царе”, “О убиении Варды кесаря”, “О поругании мертвым телесем” и т. д. Изложение Л. доведено до 944 г.— на описании событий этого времени заканчивается текст Хроники Амартола. Далее в Л. читается лишь перечень византийских императоров до Мануила Палеолога (вступил на престол в 1391 г.), извлеченный из статьи “Царие, царствующие в Константинеграде православные же и еретице”, встречающейся отдельно от хронографов в сборниках.

Л. явился важным этапом в развитии русской хронографии: в XV в., когда, как мы предполагаем, была создана вторая редакция Л., интерес к всемирной истории особенно возрос: в эти годы завершалось драматическое противостояние когда-то могучей Византии, сохранившей под своей властью лишь крошечный кусочек некогда обширных в прошлом владений, и османской Турции. В 1453 г. Константинополь пал, и Московская Русь осталась единственным в Европе православным государством. Эти важнейшие для судеб Руси и Европы исторические события и определяли ту обстановку, в которой создавалась и интенсивно переписывалась вторая редакция Л. В нач. XVI в. именно она станет основным источником нового хронографического свода, в котором всемирная история будет объединена с историей южных славян и Руси (см. Хронограф Русский).

Сейчас в Институте русской литературы РАН начата работа над изданием Л.

Лит.: Попов А. Обзор хронографов русской редакции.—М., 1866.—Ч. 1.—С. 1—95; Творогов О. В.; 1) Древнерусские хронографы.— Л., 1975.-С. 8—32, 111—159; 2) Летописец Еллннский и Римский // Словарь, книжников.— Вып. 2, ч 2—С 18—20.

О В. Творогов


ЛЕТОПИСЬ ИПАТЬЕВСКАЯ

ЛЕТОПИСЬ ИПАТЬЕВСКАЯ— (см. также Летописи)летописный свод, содержащий сведения об истории южнорусских княжеств и Галицко-Волынской Руси. Л. И. получила свое наименование по старшему списку (1-й четв. XV в., третьему по старшинству среди списков русских летописей), принадлежавшему Костромскому Ипатьевскому монастырю. Остальные 6 списков относятся к XVI—XVII вв.

Летопись состоит из трех основных компонентов. Она открывается полным текстом Повести временных лет, доведенным до 1117 г. А. А. Шахматов считал, что в Л. И. содержится третья редакция Повести (тогда как в Летописи Лаврентьевской — более ранняя, вторая), но взаимоотношение редакций еще требует уточнения и не исключено, что Повесть в Л. И. лучше сохранила первоначальный текст.

Второй компонент Л. И. —так называемая Киевская летопись, составленная, как полагают, в 1199 г. игуменом Выдубицкого монастыря (в Киеве) Моисеем. Киевская летопись, в свою очередь, является сводом, включавшим летописцы киевских князей. Существует предположение, что Киевская летопись — это свод киевского князя Рюрика Ростиславича, включающий в переработанном виде семейную хронику Ростиславичеи, летописец Переяславля Южного и Черниговский летописец Игоря Святославича. Однако в вопросе о происхождении Киевской летописи и ее источников существуют разные точки зрения (А. А. Шахматова, М. Д. Приселкова, В. Т. Пашуто, Б. А. Рыбакова): поскольку редакционная переработка последнего сводчика в значительной мере “смыла” швы между прежними компонентами, вероятно, изменила и прежние оценки и формулировки. В то же время бесспорным остается тот факт, что Киевская летопись — ценнейший источник по истории Южной Руси XII в., подробно воспроизводящий сложную политическую обстановку тех лет — непрерывную борьбу за Киевский великокняжеский стол двух могущественнейших княжеских группировок — Мономашичей (прежде всего потомков сыновей Владимира Мономаха — Мстислава Великого и Юрия Долгорукого) и Ольговичей (потомков Олега Святославича, которым принадлежала Черниговская земля). В Киевской летописи содержится и обстоятельная летописная повесть о походе Игоря Святославича на половцев в 1185 г.

Третий компонент Л. И.— Галицко-Волынская летопись: это самостоятельный, независимый от общерусского летописания памятник, который первоначально не имел даже традиционной для остальных летописей разбивки по годам; даты были проставлены позднее, при включении Галицко-Волынской летописи в состав Л. И. Галицко-Волынская летопись содержит сведения о событиях в Галицком и Волынском княжествах с 1205 по 1292 г., а также международных связях Руси в этот период. Источники летописи разнообразны: это княжеские летописцы, княжеские грамоты, отчеты послов, рассказы очевидцев, воинские повести, фрагменты из других летописей. Составители Галицко-Волынской летописи обращались и к литературным источникам: к греческим хроникам, к “Истории Иудейской войны” Иосифа Флавия, один из летописцев извлек цитаты из “Слова о Законе и Благодати” митрополита Илариона.

Исследователи (особенно А. С. Орлов, Д. С. Лихачев и И. П. Еремин) рассматривали художественные особенности Киевской и Галицко-Волынской летописей, оценивая их как выдающиеся памятники древнерусской литературы.

Изд.: Ипатьевская летопись // ПСРЛ.— Т. 2.— СПб., 1908 (переизд.: М., 1962); Галицко-Волынская летопись / Подг. текста, перевод и комм. О. П. Лихачевой // ПЛДР: XIII век.— М., 1981.—С. 236—425, 564—602.

Лит.: Орлов А. С. К вопросу об Ипатьевской летописи // ИОРЯС.— 1926.— Т. 31.— С. 93—126; Приселков. История русского летописания.— С. 44—56; Лихачев Д. С. Русские летописи и их культурно-историческое значение.—М.; Л., 1947.—С. 176—267, 431—433; Еремин И. П.; 1) Киевская летопись как памятник литературы // ТОДРЛ.— 1949.— Т. 7.— С. 67—97; 2) Волынская летопись 1289—1290 гг.// ТОДРЛ.—1957.—Т. 13.—С. 102—117; П а-шуто В. Т. Очерки по истории Галицко-Волынской Руси.—М., 1950.—С. 17—133; Рыбаков Б. А. Русские летописцы и автор “Слова о полку Игоревен.— М., 1972; Франчук В.Ю. Киевская летопись: Состав и источники в лингвистическом освещении.— Киев, 1986; Лихачева О. П. Летопись Ипатьевская // Словарь книжников.—Вып. 1.—С. 235—241.

О.П. Лихачева


ЛЕТОПИСЬ ЛАВРЕНТЬЕВСКАЯ

ЛЕТОПИСЬ ЛАВРЕНТЬЕВСКАЯ — (см. также Летописи) вторая (после Синодального списка Новгородской I летописи) по древности списка летопись: она была переписана в 1377 г. монахом Лаврентием (откуда ее название) для суздальско-нижегородского князя Дмитрия Константиновича. Хранится в рукописном отделе ГПБ (РНБ).

Летопись содержит Повесть временных лет (во второй, по А. А. Шахматову, редакции) и летописные статьи до 1305 г. включительно. Собственно, Л. Л. является, по заключению ее исследователя М. Д. Приселкова, “простой копией”, старательным, но не всегда удачным воспроизведением “очень ветхого экземпляра” Владимирского великокняжеского свода 1305 г., составленного по поручению тверского князя Михаила Ярославича, ставшего в этом году великим князем владимирским. Свод 1305 г., дошедший в составе Л. Л., отражал владимирскую летописную традицию: в его основе лежало несколько владимирских сводов XII—XIII вв., опиравшихся на различные источники. Южные известия XII в. восходили во Владимирском своде XII в. к летописанию Переяславля Южного, а северное летописание представляло собой сочетание собственно владимирского летописания, связанного со Всеволодом Большое Гнездо, еще не отразившего тенденциозных восхвалений этого князя, и летописания Ростова, где княжил старший сын Всеволода — Константин, первоначально обделенный в пользу брата Юрия при разделе отцовского наследия.

В целом Л. Л., несомненно, была выдающимся памятником древнерусской литературы и общественной мысли. Оригинал ее был создан при Михаиле Ярославиче — первом русском князе, решившемся после нашествия Батыя оказать прямое сопротивление хану и казненном за это в Золотой Орде. Свод 1305 г. не мог открыто выступать против татарского ига, но ряд рассказов этого свода ярко рисовал жестокость завоевателей и производил сильное впечатление на читателей.

Ценность Л. Л. увеличивает наличие в ее составе единственного известного нам списка сочинений Владимира Мономаха — они вставлены, разрезая основной текст, в летописную статью 1096 г.

Через посредство летописных сводов конца XIV— нач. XV в. (Троицкая летопись) и 1-й пол. XV в. (Новгородско-Софийский свод) Л. Л. оказала значительное влияние на последующее летописание.

Л. Л. до нач. XVIII в. принадлежала владимирскому Рождественскому монастырю; в 1792 г. она была приобретена известным собирателем древнерусских рукописей графом А. И. Мусиным-Пушкиным и подарена им Александру I. Император передал рукопись в Публичную библиотеку.

Первые попытки издания Л. Л. (1804 и 1824 гг.) не были завершены; полный текст ее был издан в серии Полного собрания русских летописей (СПб., 1846.—Т. 1). Лучшим является второе издание в той же серии.

Изд.: Лаврентьевская летопись и Суздаль-ская летопись по Академическому списку // ПСРЛ.—Т. 1, вып. 1—2; 2-е изд.—М.; Л., 1926—1927; фототипическое воспроизведение,— М., 1962.

Лит.: Шахматов А. А. Обозрение русских летописных сводов XIV—XVI вв.— М., Л., 1938.— С. 9—37; Приселков. История русского летописания.— С.57—113; Лурье Я. С.; 1) Лаврентьевская летопись — свод начала XIV в. // ТОДРЛ.— 1974.— Т. 29.— С. 50—67; 2) Летопись Лаврентьевская // Словарь книжников.— Вып. 1.— С. 241—245.

Я. С. Лурье


ЛЕТОПИСЬ НИКОНОВСКАЯ

ЛЕТОПИСЬ НИКОНОВСКАЯ— (см. также Летописи) крупнейшая по объему сведений и хронологическому диапазону русская летопись: она содержит изложение отечественной истории (параллельно со сведениями по истории всемирной) от возникновения Русского государства и до 1558 г. Один из ее списков принадлежал Никону, патриарху всея Руси с 1652 по 1666 г., что и дало основание В. Н. Татищеву приписать Никону инициативу составления летописи и дать ей ставшее впоследствии традиционным название.

В действительности же Л. Н. была создана в XVI в.: первоначальная ее редакция была доведена до 1520 г., а окончательный вид Л. Н. приобрела во второй половине того же столетия. Как уже сказано, русская история излагается в Л. Н. параллельно с историей всемирной: составители перенесли в нее соответствующие разделы из хронографа (см. Хронограф Русский), повествующие об истории Византии и южных славян с IX по XV в.

Но основная ценность Л. Н. состоит в богатстве сведений по русской истории: ее составители, стремясь к наибольшей полноте, соединили извлечения из нескольких летописных сводов. Есть в Л. Н. и уникальные, только в ней встречающиеся известия. Они требуют особенно тщательного источниковедческого анализа: дополнительные, сравнительно с другими источниками, сведения о начальных веках русской истории могут оказаться не отражением каких-то вновь обретенных исторических документов, а сочинением историков XVI в., огорченных скудостью сведений, содержащихся в Повести временных лет и других источниках того времени. Помимо собственно летописных статей Л. Н. содержит в своем составе памятники других жанров: особую, так называемую “Киприановскую” редакцию “Сказания о Мамаевом побоище”, особые редакции житий Александра Невского, Михаила Черниговского, митрополита Петра, митрополита Алексия, СЕРГИЯ РАДОНЕЖСКОГО. Включено в летопись “хожение” (т. е. описание путешествия) митрополита Пимена в Константинополь, послания константинопольского патриарха Луки Андрею Боголюбскому, послания, которыми обменивались митрополит Макарийи Иван Грозный, поучение новгородского архиепископа Симеона, подробный рассказ о митрополите Исидоре, пытавшемся на Флорентийском соборе 1439 г. санкционировать слияние православной и католической церквей, и др. исторические источники.

Для повествования Л. Н. характерна торжественная официальность и парадность: летописец по большей части напоминает о предках называемого им князя (“Женися князь велики Василей меншой Ярославичь Костромской, внук Всеволожь, правнук Юрья Долгорукого...” или “Преставися князь Дмитрей Святославичь, внук Всеволож, правнук Юрья Долгорукого, праправнук Владимера Мономаха, праправнук Всеволож, пращурь Ярославль, прапращур великого Владимира...” и др.), описывая события, в некрологических похвалах не скупится на возвышенные похвалы (князь Глеб Василькович “нещадно милостыню требующим подаваше, и церкви многи созда и украси иконами и книгами и священнический и иноческий чин зело почиташе, и ко всем любовен и милостив бе, и смирен, ненавидяше бо гордости и отвращащеся от нея аки от змиа”). Современный историк Б. М. Клосс убедительно показал, что многие стилистические особенности повествования Л. Н. появились в ней благодаря редакторской работе над летописью митрополита Даниила .

Монументальная Л. Н. явилась основным источником еще более обширного исторического труда Лицевого свода, созданного по повелению Ивана IV Грозного.

Изд.: Летописный сборник, именуемый Патриаршею или Никоновскою летописью // ПСРЛ — СПб., 1862—Т. 9.;—СПб., 1885—Т. 10.;-СПб., 1897; Т. 11.;—СПБ., 1901 Т. 12.; — СПб., 1904; Т. 13. Первая половина.—СПб., 1906— Т. 13. Вторая половина.—(все тома переизданы фототипически: М., 1965).

Лит.: Платонов С. Ф. К вопросу о Никоновском своде // ИОРЯС.— 1902— Т. 7, кн. 3.— С. 24—33; Лавров Н. Ф. Заметки о Никоновской летописи // ЛЗАК за 1926 год— Вып. 1 (34).—Л., 1927.—С. 55—90; Клосс Б. М.;1) Митрополит Даниил и Никоновская летопись//ТОДРЛ.—1974.—Т. 28 — С 188—201.; 2) Никоновский свод и русские летописи XVI—XVII вв.—М., 1980; 3) Летопись Никоновская // Словарь книжников.— Вып. 2, ч. 2 — С. 49—50.

О. В. Творогов


ЛЕТОПИСИ НОВГОРОДСКИЕ

ЛЕТОПИСИ НОВГОРОДСКИЕ— (см. также Летописи)круглетописных памятников, объединяемых по месту их создания в Великом Новгороде. Древнейшим памятником новгородского летописания является так называемая Новгородская первая летопись (далее—Н I), известная в двух редакциях—старшей (Н I ст.) и младшей (Н I мл.). Старшая редакция представлена Синодальным списком XIII—XIV вв. (это древнейшая дошедшая до нас рукопись с летописным текстом), а младшая сохранилась в списках начиная с сер. XV в. Синодальный список, состоящий из двух разновременных частей — конца XIII в. и 2-й четв. XIV в.,—дефектен: в нем утрачено начало; повествование охватывает период с 1016 до 1333 г. (приписки, сделанные разными почерками, доводят изложение до 1352 г.). Текст Н I мл. близок к Н I ст., но продолжает его до 30—40-х гг. XV в. В Н I мл. отразился так называемый Начальный свод конца XI в., предшествовавший созданию Повести временных лет. Очевидно, он же находился и в утраченной части Н I ст. Вопрос о времени его включения остается пока спорным. Характерными чертами Н I являются подчеркнуто местный, новгородский круг интересов летописцев, безыскусственность стиля, демократичность языка, отразившего ряд диалектизмов.

Следующий этап новгородского летописания отразился в так называемой Новгородской Карамзинской Летописи, обрывающейся на 1428 г. Эта летопись, состоящая из двух подборок известий, сохранилась в единственном списке конца XV в. и остается до сих пор неизданной. Значение этого памятника определяется тем, что здесь впервые новгородский летописец проявляет заметный интерес к событиям не только местным, но и общерусским. В завершенном виде эта тенденция реализуется в Новгородской IV летописи (далее — Н IV; называется условно четвертой согласно тому порядку, в котором публиковались новгородские летописи при первом издании 1841 г.). Составитель Н IV — очевидно, летописец архиепископа Евфимия II (1429—1458) — использовал Новгородскую Карамзинскую летопись, корректируя ее по Н I и дополняя другими статьями. Н IV известна в двух редакциях — старшей и младшей, текст которых сходен до 1428 г. Некоторые списки Н IV продолжают изложение событий до последних лет Новгородской республики (1478 г.). Особая редакция Н IV— Новгородская V летопись — была доведена до 1446 г. В ней заметно стремление вновь вернуться к традиционной линии новгородского летописания с преимущественным интересом к местным событиям.

Падение Новгородской республики прервало на время летописание, возобновленное лишь в XVI в. В 1539 г. в Новгороде был составлен, по-видимому, по повелению архиепископа (впоследствии митрополита всея Руси) Макария летописный свод, основанный на Н IV и продолжающий ее оригинальными известиями. Этот памятник называют Новгородской летописью Дубровского (или Н IV по списку Дубровского). Еще одна Н. л. XVI в.—Новгородская II (далее—Н II), доведенная до 1572 г. включительно,—является по сути незавершенной заготовкой, в которой собраны выписки из различных летописей без соблюдения хронологического порядка. Особенно интересны в этом памятнике известия 1568—1572 гг., содержащие ценные сведения по истории опричнины в Новгороде. В конце XVI— нач. XVII в. была составлена Новгородская Уваровская летопись, вторая часть которой (начиная с 1500 г.) основана на несохранившихся новгородских источниках. После создания этого памятника составление летописных сводов в Новгороде надолго прекратилось, очевидно, в связи с общим упадком культурной жизни города после польско-шведской интервенции. Возобновление новгородского летописания в 70—80-х гг. связано, вероятно, с деятельностью патриарха Иоакима, которому принадлежала инициатива создания Новгородской III летописи (далее—Н III). К первоначальному виду Н III восходит Новгородская Забелинская летопись, доведенная до 1679 г., к которой, в свою очередь, восходит Новгородская Погодинская летопись, созданная в 80—90-х гг. XVII в. Особенность Н. л. посл. четв. XVII в.— появление в них систематических ссылок на источники и даже элементов критики источников, знаменующих начало нового отношения создателей летописи к своим произведениям.

Изд.: ПСРЛ.—СПб., 1841.—Т. 3 (Н I Н II, Н III); СПб., 1842.—Т. 4-(Н IV); 2-е изд.— Пг.; Л., 1915—1929 (Н IV, Н V); М., 1965.—Т. 30 (Н II); Новгородская первая летопись старшего и младшего изводов.— М.; Л., 1950.

Лит.: Шахматов А. А. Обозрение летописных сводов XIV—XVI вв.—М.; Л., 1938.—С. 128—132, 182—207, 371; Лихачев Д. С. Русские летописи и их культурно-историческое значение.—М.; Л., 1947.—С. 197—215, 444— 450; Азбелев С. Н. Новгородские летописи XVII века.—Новгород, I960; Клосс Б. М. Летопись Новгородская первая // Словарь книжников.— Вып. 1.— С. 245—247; Зиборов В. К. Летопись Новгородская II // Там же.— Вып. 2, ч. 2.—С. 51; Лурье Я. С.; 1) Летопись Новгородская IV//1ам же.—С. 51—52; 2) Летопись Новгородская Дубровского // Там же.— С. 52—54; 3) Летопись Новгородская Карамзин-екая // Там же.— С. 54—55; 4) Летопись Новгородская Хронографическая // Там же.— С. 55— 56.

А. Г. Бобров


ЛЕТОПИСИ ПСКОВСКИЕ

ЛЕТОПИСИ ПСКОВСКИЕ. Дошедшие до нас во многих списках XV—XVII вв. Л. П. содержат богатый материал по истории Псковской земли, Новгорода, Прибалтики, Москвы. Летописное дело в Пскове зарождается в XIII в., в XIV в. оно принимает регулярный характер, что связано с экономическим подъемом и ростом города, борьбой за политическую независимость от Новгорода. Центром летописного дела в XIV—XV вв. был Троицкий собор, руководили псковским летописанием выборные вечевые власти, в частности посадники. Псковская летопись XIV в. носит по преимуществу деловой, местный характер. Центральное место в летописных записях этого периода занимают рассказы о войнах с Ливонским Орденом и Литвой, описание “розратий” с Новгородом, записи о строительстве церквей и городских стен, о поставлении князей и посадников, о неурожаях, голоде, болезнях, небесных знамениях и т. д. Сообщения об общерусских событиях в псковских летописях немногочисленны и лаконичны. В XV в. тематика летописных статей расширяется, интерес начинают вызывать события, которые не имеют прямого отношения к Пскову,— борьба в Орде, удельные смуты, события в Литве и Новгороде. К концу XIV— 1-й пол. XV в. можно отнести составление одного из первых псковских летописных сводов, его следы обнаруживаются в общерусском летописании: псковский свод (его состав не изучен) был одним из источников общерусского свода 40-х гг. XV в., протографа Софийской I и Новгородской IV летописей (см. Летописи). Во 2-й пол. XV в. выделяются три ветви псковского летописания, различные по своим идейно-политическим тенденциям,—Псковские I, II и III летописи.

Псковская I летопись на протяжении XV—XVII вв. дает несколько редакций — своды 1469 г. (Тихановский список), 1481 г. (Архивский I список), 1547 г. (списки Погодинский и Оболенского). Псковская I летопись по Тихановскому списку открывается Повестью о Довмонте, затем следует краткое хронографическое введение, после чего начинается изложение общерусской и псковской истории; заканчивается свод рассказом о событиях 1464—1469 гг., связанных с борьбой Пскова за самостоятельную епископию. Составитель свода 1481 г. дополнил свод 1469 г. описанием событий 70—80-х гг., особое внимание уделяя борьбе с Новгородом в 1478 г. и отношениям Пскова с великим князем московским. В своде 1547 г. до 1446 г. текст идентичен Новгородской V летописи, а начиная с 1447 г. следует текст, близкий Архивскому I списку. Составление свода 1547 г. ученые (А. А. Шахматов, А. Н. Насонов, Н. Н. Масленникова) связывают с псковским Елеазаровым монастырем и именем старца Филофея. Как и в посланиях Филофея, в своде 1547 г. сочетаются почтительное уважение к великому князю московскому и безусловное приятие его власти с обличением московских наместников и тех порядков, которые они установили в Пскове. Особенно отчетливо эти настроения проявляются в описании событий 1510 г. (Повесть о псковском взятии).

Псковская III летопись представляет собою свод 1567 г., продолженный затем до сер. XVII в. Псковская III летопись восходит к общему с Псковской I летописью протографу, но его текст передает в сокращенном виде. Расходятся летописи и в оценке многих событий. Свод 1567 г. резко враждебен власти великого князя московского, здесь опускаются известия о наместниках великого князя, умалчивается о тех событиях, которые свидетельствовали бы о подчиненности Пскова Москве (статьи 1490, 1500, 1501, 1511, 1517 гг. и Др.). Описывая события 1510 г., составитель свода 1567 г. обвиняет великого князя в том, что он “старину порушил, забыв отца его и дедов его слова и жалованья до пскович и крестного целования”. Установление нового порядка рассматривается в своде как начало антихристова царства. Используя цитату из Апокалипсиса, летописец предрекает: “пять бо царей минуло, а шестый есть, но не у бе пришел; шестое бо царство именует в Руси Скивскаго острова; си бо именует шестый, и седьмы по том еще, а осмый антихрист”. Автор свода 1567 г. осуждает Василия III, постригшего в монахини свою жену Соломонию и женившегося на Елене (статья 1523 г.). Негативно отношение автора свода 1567 г. и к Ивану IV. В связи с женитьбой Ивана IV и венчанием его на царство летописец в статье 1547 г. вновь вспоминает Апокалипсис и говорит о приближении царства антихриста. Предполагают, что свод 1567 г. создавался в Пскове-Печерском монастыре и был составлен если не самим игуменом Корнилием (1529—1570), то под его непосредственным руководством.

Особое место в псковском летописании занимает Псковская II летопись — свод 1486 г., она дошла до нас в единственном (Синодальном) списке конца XV в. На всем протяжении летописи составитель свода 1486 г. сокращал текст общего для всех трех псковских летописей протографа, причем в сокращениях прослеживаются определенные тенденции: исключаются упоминания о псковском вече, усиливаются резкие оценки политики Новгорода по отношению к Пскову. Зато очень подробно составитель Псковской II летописи описывает волнения 1483—1486 гг. в Пскове. Они были вызваны недовольством городских низов, веча псковскими посадниками, которые обвинялись вместе с наместником великого князя в составлении новой “смердьей” грамоты. Псковская II летопись, рассказывая о перипетиях брани о смердах с большим уважением и благожелательностью относится к посадникам, к великому князю московскому и его наместнику в Пскове. Политические тенденции свода 1486 г. Г.-Ю. Грабмюллер определяет как промосковские, предполагая, что инициатива составления летописи принадлежала Степану Максимовичу Дойниковичу, псковскому посаднику в 1476—1484, 1486—1499 гг., она должна была служить оправданием действий группы посадников в событиях 1483—1486 гг.

Изд .: Псковские летописи / Подг к печати А Насонов — М ; Л.. 1941 - Вып 1; М., 1955.— Вып. 2.

Лит.: Шахматов А. А. К вопросу о происхождении хронографа // СОРЯС - 1899.— Г 66.— № 8 — С 108—113; Насонов А. Н Из истории псковского летописания // ИЗ.— 1946 - Т. 18.: С. 255-294, Лурье Я. С. Общерусские летописи XIV-XV вв.— Л . 1976 — С 77--78, 100; Grabmuller H.-J Die Pskover Chroniken: Untersuchungen zur Russischen Regionalchronistik im 13—15. Jahrhundert.— Wiesbaden. 1975; Охотникова В И. Летописи псковские // Словарь книжников.— Вып. 2. ч 2 - С 27-30.

В. И. Охотнчкпва


ЛЕТОПИСЬ РАДЗИВИЛОВСКАЯ

ЛЕТОПИСЬ РАДЗИВИЛОВСКАЯ. (см. также Летописи) Основной список Л. Р. представляет собой лицевую (иллюстрированную) рукопись конца XV в., ныне хранящуюся в БАН. Рукопись эта принадлежала в XVII в. польско-литовским магнатам Радзивиллам (откуда и ее название), затем попала в Восточную Пруссию (Кенигсберг), где с нее была снята копия. В 1758 г. была захвачена как трофей в Семилетней войне, отвезена в Петербург и опубликована в 1767 г.

Л. Р. содержит Повесть временных лет и летописные статьи до 1206 г. По заключению А. А. Шахматова, Л. Р. восходит к летописному своду Переяславля Суздальского, составленному в 1214—1216 гг. Текстуально Л. Р. близка к Летописи Лаврентьевской, но в то же время имеет многочисленные отличия (отдельные добавления, иные формулировки и т. д.), свидетельствующие о систематической редакционной правке предшествующего текста. На основании этих разночтений А. А. Шахматов и М. Д. Приселков пришли к выводу, что в основе Лаврентьевской летописи лежал Владимирский свод XII в., где текст летописания предшествующего времени не подвергся еще особенно значительным и тенденциозным переделкам, а в основе Переяславского свода 1214—1216 гг.— источника Л. Р.— лежал Владимирский свод нач. XIII в., прославлявший Всеволода Большое Гнездо и составленный при его сыновьях Юрии и Ярославе.

Важнейшей особенностью текста Л. Р. являются многочисленные цветные иллюстрации — свыше 600 миниатюр. В Радзивиловском списке XV в. эти миниатюры, очевидно, восходят к его оригиналу — Переяславскому своду, а возможно, и к Владимирскому своду нач. XIII в. Иллюстрации в Л. Р. являются ценным художественным памятником, существенно дополняющим данные письменности (см. о них: Подобедова О. И. Миниатюры исторических рукописей: К истории русского лицевого летописания.— М., 1964.— С. 49—101). Отдельные миниатюры Р. Л. воспроизведены в изд.: Повесть временных лет.—М.; Л., 1950.—Ч. 1.

Научное издание текста летописи, начатое М. Д. Приселковым и завершенное через полвека после его смерти, было осуществлено лишь в 1989 г.

Изд.: Радзивиловская, или Кенигсбергская, летопись.— СПб., 1902. I. Фотомеханическое воспроизведение рукописи. II. Статьи о тексте и миниатюрах рукописи; Радзивиловская летопись // ПСРЛ.- 1989.— Т. 38.

Лит.: Шахматов А. А. Исследование о Радзивиловской, или Кенигсбергской, летописи.— М., 1902.—Т. П.— С. 18—114; Приселков. История русского летописания.— С. 57—63, 82— 87; Лурье Я. С Летопись Радзивиловская // Словарь книжников.—Вып. 1.—С. 248—251.

Я. С. Лурье


ЛЕТОПИСИ

ЛЕТОПИСИ—на Руси велись с XI по XVIII в. До сер. XVI в., времени Ивана Грозного, они были основным видом исторического повествования, лишь с этого времени "уступая первенство другому историографическому жанру — хронографам. Л. составлялись в монастырях, при дворах князей (а потом и царей), в канцеляриях митрополитов. Летописцы почти никогда не были частными лицами, а ыполняли поручение или заказ духовных или светских властителей, отражали интересы определенных групп людей. Именно поэтому Л. нередко противоречили друг другу не только в оценках событий, но и в собственно фактической основе, что создает значительные трудности для исследователей летописания и историков, на основании Л. воссоздающих действительный ход событий.

По структуре своей древнерусские Л. представляли своды погодных статей, т. е. сообщений о произошедших в каждом году событий.

Чаще всего летописец ограничивался краткой информацией о случившемся, Например: “В лето 6751 (1143). Всеволод ожени сына своего Святослава Василковною, Полотскаго князя. То е же зимы иде Изяслав к строеви (дяде.— Я. Л.) своему Гюргю и не уладивъся с ним, иде к брату Смолиньску, и оттуда иде к другому брату своему Святополку Новугороду, тамо и зимова”. Но в ряде случаев летописец прибегал к литературной форме изложения, создавая сюжетное повествование о наиболее значительных событиях отечественной истории. Именно из Л. мы знаем в подробностях о походе, пленении и бегстве из плена князя Игоря Святославича, о трагедии битвы на Калке, о Куликовской битве, обстоятельствах захвата Москвы Тохтамышем, о феодальной войне XV в., кульминационным эпизодом которой явилось пленение и ослепление великого князя Василия II Васильевича и т. д. Даже в погодные записи летописцы зачастую включают обращения князей, их диалоги, широко используют в них литературные штампы: устойчивые речевые формулы, красочные эпитеты, риторические обороты и т. д. Л. не только основные источники по политической истории Руси, но и самые обширные памятники древнерусской светской литературы, а летописание—один из ведущих ее жанров.

Русское летописание имеет длительную историю. При современном уровне знаний пока не удается установить, когда начали вести записи об исторических событиях, сменяя предшествующую форму исторических знаний — устные рассказы, предания и легенды. По мнению большинства ученых, последователей акад. А. А. Шахматова, Л. обретает устойчивую форму и начинает систематически вестись с сер. XI в. Древнейшей из дошедших до нас Л. является Повесть временных лет. Уже этот летописный свод нач. XII в. отличает сочетание собственно погодных записей с памятниками иных жанров и даже документами. В Повесть временных лет вставлены тексты договоров с Византией, предания о возникновении Киево-Печерского монастыря, изложение священной истории в форме рассказа “философа”, побуждавшего князя Владимира к принятию христианского вероисповедания, и т. д. Подобный синкретический характер Л. сохранит и позднее в дальнейшем. Особый интерес представляют так называемые летописные повести — сюжетные рассказы о наиболее значительных событиях отечественной истории.

До настоящего времени сохранилось несколько сотен списков Л. (некоторые Л. известны в нескольких списках, другие — в единственных), и учеными выделено по крайней мере несколько десятков летописных сводов. Сводом является, собственно говоря, каждая Л., так как соединяет в себе — в переработанном, сокращенном или, напротив, дополненном виде — предшествующую Л. и записи о событиях последних лет или десятилетий, принадлежащие самому летописцу. Сводный характер Л. сделал возможным тот путь исследования летописания, который был открыт и развит акад. Шахматовым. Если две или несколько Л. до определенного года совпадают между собой, то из этого следует, что либо одна списана с другой (это встречается редко), либо у них был общий источник, доходящий до этого года. Шахматову и его последователям удалось определить целую цепь летописных сводов, предшествовавших дошедшим до нас Л. XIV—XVII вв.: сводов XIV, XV и более ранних веков, вплоть до XI в. Конечно, определение точной даты и места составления сводов носит гипотетический характер, но эти гипотезы, опирающиеся на реально дошедшие до нас тексты и взаимоотношения между ними, позволяют ориентироваться в памятниках, вошедших в издающуюся уже полтораста лет серию — “Полное собрание русских летописей” (ПСРЛ).

Летописным сводом содержащим изложение древнейшей истории Руси, является Повесть временных лет. Л. южнорусских княжеств XII—XIII вв. дошли до нас в составе Ипатьевской Л. (см. Летопись Ипатьевская). Летописные своды Ростова Великого, Владимира и Переяславля Суздальского конца XII— нач. XIII в. лучше всего сохранились в составе Лаврентьевской и Радзивиловской Л. (см. Летопись Лаврентьевская, Летопись Радзивиловская), а также Летописца Переяславля Суздальского. Летописный свод, связанный с митрополитом Киприаном и доведенный до 1408 г., дошел в Троицкой Л., сгоревшей в московском пожаре 1812 г. Ее текст был реконструирован М. Д. Приселковым (Троицкая летопись: Реконструкция текста — М.; Л., 1950).

Около 1412 г. был создан летописный свод в Твери, отразивший дополненную переработку общерусского летописного свода конца XIV— нач. XV в., близкую к Троицкой Л. Он отразился в Симеоновской Л. (ПСРЛ.— Т. 18) и Рогожском летописце (ПСРЛ.— Т. 15.—Вып. 1). Другим источником Рогожского летописца был Тверской свод 1375 г., отразившийся также в Тверском сборнике XVI в. (ПСРЛ.—Т. 15). Особый интерес представляет общерусский, так называемый Новгородско-Софийский свод, составленный, по-видимому, в 30-х гг. XV в. (часто его определяют как “свод 1448 г.”) и включивший расширенные летописные повести о битве на Калке, нашествии Батыя и отсутствовавшие в Троицкой Л. рассказы о борьбе тверских князей с татарами, пространные редакции повестей о Куликовской битве, повесть о нашествии Тохтамыша, “СЛОВО О ЖИТИИ ДМИТРИЯ ДОНСКОГО” и т. д. Свод этот, составленный, по-видимому, при митрополичьей кафедре во время феодальной войны в Москве, соединил общерусское летописание с новгородским. Свод дошел в Софийской I Л. (ПСРЛ.—Т. 5; 2-е изд. не завершено: в 1925 г. вышел только первый выпуск этого тома) и Новгородской IV Л. (Т. 4, вып. 1 и 2; 2-е изд. не завершено).

Первые памятники московского великокняжеского летописания, дошедшие до нас, сложились не ранее сер. XV в. Летописный свод 1472 г. отразился в Вологодско-Пермской Л. (ПСРЛ.—Т. 26) и Никаноровской Л. (ПСРЛ.— Т. 27). В основе его лежал Новгородско-Софийский свод, отредактированный великокняжеским летописцем (исключившим, в частности, упоминание о новгородских вольностях). Более радикальная переработка предшествующего летописания была произведена великокняжескими сводчиками в конце 70-х гг. XV в.: Новгородско-Софийский свод был соединен со сводом, близким к Троицкой Л. (с цензурной обработкой материала обоих источников), и с др. памятниками. Великокняжеский московский летописный свод 1479 г., отразивший эту переработку, лег в основу всего официального летописания конца XV—XVI в. Он сохранился в не изданном пока списке XVIII в. (в Эрмитажном собрании в РНБ), а его более поздняя редакция, доведенная до 1492 г , издана в 25-м томе ПСРЛ

Летописная компиляция, положенная в основу Московского свода 1479 г, отразилась и в первой части Ермолинской Л. (ПСРЛ.—Т 23), названной так Шахматовым в связи с тем, что в ней содержится подборка известий о деятельности архитектора В. Д. Ермолина в 1462—1472 гг. Вторая часть Л. содержит материал, независимый от великокняжеского летописания и восходящий, очевидно, к своду, составленному в Кирилло-Белозерском монастыре. Этот же свод отразился и в так называемых Сокращенных летописных сводах конца XV в. (ПСРЛ.—Т. 27). Ростовский архиепископский свод 80-х гг. XV в отразился в Типографской Л. (ПСРЛ.— Т. 24).

В Софийской II (ПСРЛ.—Т 6) и Львовской (ПСРЛ.—Т. 20) Л. отразился свод 1518 г, в свою очередь, опиравшийся на некий летописный свод 80-х гг. XV в., составленный в неофициальных церковных кругах.

В конце 20-х гг. XVI в. при московской митрополичьей кафедре была составлена летопись, охватывающая события 1437—1520 гг., названная по имени своего владельца Иоасафовской (текст ее опубликован в 1967 г. А А. Зиминым отдельным изданием). К тем же годам относится и составление первой редакции крупнейшей из русских летописей — Никоновской (см. Летопись Никоновская). Между 1542—1544 гг. была составлена другая обширная летопись — Воскресенская (ПСРЛ — Т. 7—8). Во 2-й пол. 50-х гг XVI в. первоначальная редакция Никоновской Л. была соединена с извлечениями из Воскресенской Л. и Летописца начала царства (летописи, излагавшей события 1533— 1552 гг., т е. начала великого княжения, а затем царствования Ивана Грозного). Наконец, в 1568—1576 гг. при Иване Грозном создается многотомная иллюстрированная Л.—так называемый Лицевой свод. Это были последние общерусские летописные своды, уступившие затем место иному виду историографического труда — хронографам (см Хронограф Русский).

Л., ведшиеся в XVII—XVIII вв., представляли собой памятники не общерусского, а скорее местного провинциального летописания.

Изд.: Полное собрание русских летописей.— СПб.; М, 1843; М., 1989.—Т. 1—38; Новгородская первая летопись старшего и младшего изводов.— М.; Л., 1950; Псковские летописи.—М , Л., 1941—1955.—Вып. 1—2; Рассказы русских летописей XII—XIV вв./ Перевод и пояснения Т. Н. Михельсон.— М., 1968; 2-е изд.— М., 1973; Рассказы русских летописей XV—XVII веков / Перевод и пояснения Т. Н. Ми-хельсон — М., 1976, Севернорусский летописный свод 1472 года / Подг текста и комм Я С Лурье; Перевод В, В Колесова // ПЛДР: Вторая половина XV века.—М., 1982.—С. 410—443, 638— 655.

Лит.: Сухомлинов М. И. О древней русской летописи как памятнике литературном.— СПб., 1856; Шахматов А. А. Обозрение русских летописных сводов XIV—XVI вв.—М., Л., 1938, Приселков М. Д. История русского летописания XI—XV вв.— Л , 1940; Л и-хачев Д. С. Русские летописи и их культурно-историческое значение.— М ; Л., 1947; Дмитриева Р. П. Библиография русского летописания.— М.; Л., 1962; Насонов А. Н. История русского летописания XI — начала XVIII века.— М.. 1969, Творогов О. В. Сюжетное повествование в летописях XI—XIII вв. // Истоки русской беллетристики.—С. 31—66, Лурье Я. С.; I) К изучению летописного жанра // ТОДРЛ.— 1972.— Т. 27.— С. 76—93; 2) Общерусские летописи XIV—XV вв.— Л., 1976; 3) Две истории Руси XV века. СПб., 1994; Корецкий В. И. История русского летописания второй половины XVI — начала XVII века.—М., 1986.

Статьи об отдельных летописях см.: Словарь книжников.—Вып. 1.—С. 234—251; Вып. 2, ч. 2.—С. 17—18, 20—69.

См. также: Летописи Новгородские, Летописи Псковские, Летопись Ипатьевская, Летопись Лаврентьевская, Летопись Никоновская, Летопись Радзивиловская, Лицевой свод, Повесть временных лет.

Я. С. Лурье


ЛИЦЕВОЙ СВОД

ЛИЦЕВОЙ СВОД—крупнейший летописно-хронографический свод Древней Руси. Л. С. создавался по заказу Ивана Грозного в Александровской слободе в 1568—1576 гг. Он содержал изложение всемирной истории от сотворения мира до XV в. и русской истории до 1567 г. По подсчетам А. А. Амосова, сохранившиеся десять томов Л. С. насчитывают 9745 листов, украшенных 17744 цветными иллюстрациями (миниатюрами). Есть основания полагать, что составлялся (или был составлен, но утрачен) и одиннадцатый том, содержащий изложение русской истории древнейшего периода до 1114 г.

В первых трех томах Л. С. содержался текст исторических библейских книг (Пятикнижие, книги Иисуса Навина. Судей, книга Руфь, четыре книги Царств, книга Есфирь, книга пророка Даниила), полный текст Александрии, “Истории Иудейской войны” Иосифа Флавия и два повествования о Троянской войне: древнерусский перевод латинского романа Гвидо де Колумна “История разрушения Трои” и извлеченная из Хронографа Русского “Повесть о создании и попленении Тройском”. В дальнейшем источниками сведений по всемирной истории явились “Летописец Еллинский и Римский” второй редакции и на нем основанный Хронограф Русский. Русская история в томах 4—10 излагается преимущественно по Летописи Никоновской, но уже начиная с событий 1152 г. в Л. С. встречается дополнительный, сравнительно с этой летописью, материал. Как установил Б. М. Клосс, источниками его могли быть Воскресенская летопись, Новгородский свод 1539 г., “Летописец начала царства” и др. источники.

Около 1575 г. уже подготовленный текст Л. С. по указанию Ивана Грозного был подвергнут существенной переработке в той своей части, которая содержала описание его царствования, т. е. с 1533 по 1568 г. В приписках, сделанных неизвестным редактором на полях рукописи, содержались, в частности, обвинения против лиц, казненных или репрессированных во время опричнины. Работа над Л. С. завершена не была — миниатюры последней части выполнены лишь в чернильном очерке, но не раскрашены.

Л. С. является не только бесценным памятником книжного искусства, но и важнейшим историческим источником: миниатюры, несмотря на условность и символический характер некоторых изображений, дают богатый материал для суждений об исторических реалиях своего времени, а изучение редакторских изменений, внесенных в последний том Л. С. (так называемую “Царственную книгу”), позволяет углубить наши сведения о сложной политической борьбе в послеоприч-ный период, судить об изменившихся оценках Грозным деятельности тех или иных его сподвижников, о новых взглядах царя на сами события его царствования.

Текст Л. С. издан в той части, которая основана на Летописи Никоновской (ПСРЛ.—Т. 9—13).

Изд.: Щепкин В. Лицевой сборник императорского Российского Исторического музея//ИОРЯС.—1899.—Т. 4, кн. 4.—С. 1345— 1385; Пресняков А. Е.; 1) Царственная книга, ее состав и происхождение.— СПб., 1893; 2) Московская историческая энциклопедия XVI в. // ИОРЯС.— 1900.— Т. 4, кн. 3.— С. 824— 876; Арциховский А. В. Древнерусские миниатюры как исторический источник.— М., 1944; Подобедова О. И. Миниатюры русских исторических рукописей.— М., 1965. -С. 102—332; Амосов А. А.; 1) К вопросу о времени происхождения Лицевого свода Ивана Грозного // Материалы и сообщения по фондам Отдела рукописной и редкой книги Библиотеки АН СССР.-Л., 1978. - С. 6-36; 2) Лицевой летописный свод Ивана Грозного:Опыт комплексного источниковедческого исследования //АДД.- СПб., 1991; К л ос с Б. М. 1) Никоновский свод и русские летописи XVI -XVII вв.—М., 1980.—С. 206—265; 2) Летописный свод Лицевой // Словарь книжников.— Вып. 2, ч. 2.— С. 30—32; 3) Царственная книга //Там же.— С. 506.-508.

О. В. Творогов


МАКАРИЙ

МАКАРИЙ—митрополит Московский и всея Руси (1481/1482—31.XII.1563)— выдающийся политический деятель, писатель и собиратель древнерусских книг, инициатор создания и редактор многотомных книжных сводов. Место рождения и сословное происхождение М. неизвестны; в дарственной записи на Евангелии, вложенном М. в библиотеку Пафнутиево-Боровского монастыря, указаны имена его родителей — Леонтия и инокини Евфросинии.

В деятельности М. могут быть выделены четыре крупных периода: начальный, почти 30-летний, период его пребывания в Пафнутиево-Боровском монастыре, где он постригся в монахи в конце XV в.; затем —три года, когда он был архимандритом Можайского Лужецкого монастыря (с февраля 1523 г. по март 1526 г.); 16-летнее архиепископство в Новгороде и Пскове и, наконец, 22-летний московский этап его деятельности как всероссийского митрополита.

Став новгородским архиепископом, М. всячески способствовал усилению влияния Москвы в Новгороде, Пскове и прилежащих к ним землях и поддерживал Василия III в его борьбе с удельными князьями. Как соратник московского митрополита Даниила, М. провел в жизнь решения собора 1503 г. по реорганизации монастырей: ввел с 1528 г. в новгородских монастырях обязательный для всех общежительный устав (вместо "особножития"), разграничил мужские и женские монастыри и пр.; способствовал с помощью миссионеров — иеромонаха Ильи и Феодорита распространению христианства в северных окраинах Руси среди карело-финского населения и строительству там церквей. При нем было реставрировано много новгородских икон и церквей, отлит большой колокол для кафедрального Софийского собора, украшен его иконостас и подновлены фрески. В Пскове в 1535 г. по указанию М. был построен архиепископский дворец, где работали митрополичьи писцы и книжники.

В период новгородского архиепископства М. широко развернулась его книгописная, литературная и редакторская деятельность. Около 1539 г. по его инициативе был составлен так называемый "Владычный свод Макария", продолжавший Новгородскую IV летопись, и "Владычный свод архиепископа Евфимия" (работа над этим сводом позднее продолжалась и в Москве). В 1540 г. М. вместе со священником Агафоном составил "Великий миротворный круг", в котором пасхалия была аычислена на 532 года вперед.

Опираясь на книгописные традиции кружка новгородского архиепископа Геннадия и постоянные связи с книго-писным центром Иосифо-Волоколамского монастыря, М. к концу своего пребывания в Новгороде осуществил свой замысел собрать воедино "все чтомые" на Руси книги (агиографические, дидактические и др.) и создал на этой основе грандиозный, из 12 томов (по тому на каждый месяц) книжный свод для чтения в порядке церковного календаря — Великие Минеи Четьи. В 1541 г. эта первая из трех редакций ВМЧ (Софийский список) была передана М. в библиотеку

Новгородского Софийского собора как вклад "на помин души" родителей. 16 (19) марта 1542 г. М. был поставлен митрополитом московским и "всея Руси". Близкий царскому двору (особенно после поездки в Москву в 1534 г. по случаю смерти Василия III, когда наследнику царского престола шел всего четвертый год) митрополит занял при молодом Иване IV положение царского советника, участвовавшего в решении важнейших государственных вопросов. С приходом М. при московском великокняжеском дворе усилилось положение "иосифлянской" группировки, утверждавшей теократическое происхождение царской власти и необходимость союза мирской власти с церковью при главенствующей роли церкви. Впервые эту идею всенародно М. провозгласил 16 января 1547 г. во время торжественной церемонии венчания на царство Ивана IV, которая совершалась по "Чину венчания на царство", составленному при участии М. Вторично с этой публичной напутственной речью, обращенной к царю и царице Анастасии, М. выступил 2 февраля того же года, во время свадебного царского обряда.

После происшедших в июне 1547 г. в Москве волнений, "смущений", вызванных пожарами (в одном из которых повредивший ногу М. едва не погиб), боярскими мятежами, расправой над Ю. В. Глинским и завершившихся царскими репрессиями, митрополит сближается со священником Кремлевского Благовещенского собора Сильвестром, который склонял тогда царя к участию во всеобщем публичном покаянии москвичей в совершенных грехах и примирению представителей всех сословий. Такой "покаянный" характер и носили первые, созванные по инициативе М. так называемые "соборы примирения" (1547, 1549, 1550 гг.).

На соборах 1547 и 1549 гг. многочисленные местночтимые святые были канонизированы как общерусские; пантеон общерусских святых при М. увеличился более чем на 36 имен. Эти соборы способствовали централизации церковного управления и унификации церковных обрядов, а также бурному развитию в литературе той поры агиографического жанра.

Нововведением времени М. было обсуждение на церковных соборах вопросов "земского устроения", благодаря чему церковь получила возможность вмешательства в дела светской власти.

Обсуждение отношения к "еретикам" было начато на соборе, созванном М. в феврале 1549 г.; на нем за "еретичество" был "окончательно отлучен", разжалован и отправлен в ссылку архимандрит Чудовского монастыря Исаак Собака, ранее уже осуждавшийся за "порчу" книг вместе с Максимом Греком; однако М. на соборном суде сумел обойти молчанием имя известного опального книжника. Сложность взаимоотношений М. и Максима Грека раскрывается в их переписке 1546— 1547 гг. Хорошо знавший сочинения писателя и включавший их в состав ВМЧ, М., однако, на все его челобитные о помиловании вынужден был ограничиваться ответом: "узы твоя целуем, яко единаго от святых, пособити же тобе не можем".

Деятельность М. в 1552—1555 гг. связана с походом Ивана IV на Казанское царство; этой теме посвящены его речи перед воинами и послания. В эти годы при поддержке М. создаются грандиозные и пышные памятники архитектуры и литературы, прославляющие величие и силу русского самодержца: храм Покрова-на-рву (Василия Блаженного) на Красной площади, роспись Золотой палаты Кремля, Летописец начала царства.

С сер. 50-х гг. происходит постепенное отдаление М. от правительственных дел. В 1553 г. во время болезни царя и споров о престолонаследии он не поддерживает ни одну из партий. Созванный им в 1556 г. в связи с обострением сословной борьбы собор он проводит с прежних традиционных позиций — всеобщего примирения. В 1560 г., когда М. участвовал в соборе, заочно осудившем на казнь за "колдовство" руководителей Избранной рады А. Ф. Адашева и Сильвестра, М. попытался было воспользоваться митрополичьим правом "печалования" и просил царя вызвать для участия в соборном суде самих обвиняемых, но получил отказ.

В последние годы жизни (начиная с 1560 г.) М. руководил работой над Степенной книгой царского родословия, создаваемой по его инициативе Афанасием (Андреем).

Деятельность М. как инициатора, создателя и редактора многих "великих" по объему книжных сводов, признанных впоследствии "своеобразными "энциклопедиями" XVI в., а также возглавляемая им работа по собиранию, изучению и организации массовой многократной переписки рукописного наследия значительно стимулировали развитие книгописных центров в городах и монастырях, самого же его побудили способствовать открытию русской типографии, но до выпуска Иваном Федоровым первой печатной книги в 1564 г. он немного не дожил. М. скончался ночью 31 декабря 1563 г. и на следующий день был похоронен в Успенском соборе Московского Кремля. Он не был канонизирован, но имя его было занесено в число святых "не почитаемых". На основании ряда данных исследователи полагают, что канонизация М. намечалась на 1564 г., но была отложена, видимо, в связи с неблагоприятной обстановкой в стране. М. был канонизирован лишь в 1988 г. По отзывам современников (в частности, А. М. Курбского), М. был весьма образован и начитан: под его наблюдением и по его выбору делались многочисленные переводы с греческих и латинских иностранных книг для ВМЧ, а "писание" митрополита было "умедвлено Омировым именем, Афинейским мудрованием украшено". О высокой филологической культуре М. свидетельствует энциклопедическая полнота выявленных им для книжных многотомных сводов (например, для ВМЧ) рукописных текстов, приемы текстологической работы со списками, редактирование и применение сложной систематизации собранного материала.

Сочинения М. полностью не выявлены (небольшой перечень их установлен А. А. Зиминым и др. исследователями).

М. явился создателем особой, "макарьевской" школы письма — торжественно-витиеватого и формализованного литературного стиля "второго монумен-тализма" (Д. С. Лихачев), возобладавшего в XVI в.

Как и ряд других древнерусских писателей, М. был "иконному писанию навычен": в молодости участвовал в росписи Пафнутиево-Боровского монастыря, в Новгороде — в украшении Софии, а на склоне лет (в 1555 г.) "обновлял" икону Николы Великорецкого.

Изд.: Моисеева Г. Н. Старшая редакция "Писания" митрополита Макария Ивану IV // ТОДРЛ.— I960.— Т. 16.— С. 466-472; "Летописец" / Подг. текста, пер. и комм. Н. Ф. Дробленковой // ПЛДР: Вторая половина XVI века.— М., 1986.— С. 478—481, 625—628.

Лит.: Ключевский. Древнерусские жития.— С. 221—297: К о н ц е в и ч Г. 3. Сказание о последних днях жизни митрополита Макарня: 15 сент.—31 дек. 1563 г. // ИОРЯС.— 1910.— Т. 14, кн. 4.—С. 155—164; Будовниц И. У. Русская публицистика XVI века.— М.; Л.. 1947.— С. 188—198, 230-232: Зимин А. А. И. С. Пересветов и его современники: Очерки по истории русской общественно-политической мысли середины XVI века.— М., 1958.— С. 29—31,42—44, 51— 53, 71—108, 119—132, 381—383; Смирнов И. И. Максим Грек и митрополит Макарий // Проблемы общественно-политической истории России и славянских стран; Сб. статей к 70-летию М. Н. Тихомирова.—М.. 1963.—С. 173—180; Л и х а ч е в Д. С.; 1) Человек в литературе Древней Руси.—М., 1970.—С. 97—103; 2) Развитие русской литературы X—XVI1 веков: Эпохи и стили.— Л., 1973.— С. 130—137; Ш м и д т С. О. Становление российского самодержавства: Исследование социально-политической истории времени Ивана Грозного.—М., 1973.—С. 22—26, 83—93, 105— 107, 161—169, 179—187; Дробленкова Н. Ф. Макарий // Словарь книжников.— Вып. 2, ч 2 — С. 76—88.

Н. Ф. Дробленкова


СКАЗАНИЕ О МАМАЕВОМ ПОБОИЩЕ

СКАЗАНИЕ О МАМАЕВОМ ПОБОИЩЕ - центральный памятник Куликовского цикла (см. Задонщина). Из всех произведений цикла С. - самый подробный, сюжетно увлекательный рассказ о битве на Куликовом поле в 1380 г. С. сообщает целый ряд подробностей о Куликовской битве, не зафиксированных другими источниками. Например, только в С. обстоятельно рассказано о действиях засадного полка серпуховского князя Владимира Андреевича, которые решили исход боя в пользу великого князя московского Дмитрия Ивановича Донского, только в С. сообщается о паломничестве Дмитрия Донского в Троицкий монастырь и о благословении Дмитрия Сергием и т. д.

С. дошло до нас в большом числе списков. Все они делятся на 8 ред., которые, в свою очередь, подразделяются на целый ряд вариантов. Наиболее близка к первоначальному тексту С. Основная ред. (самый ранний список ее датируется 2-й четв. XVI в.). Следующая по старшинству редакция - Летописная (она входит в состав Вологодско-Пермской летописи). К старшим редакциям С. относятся: Киприановская (входит в состав Летописи Никоновской) и Распространенная. Поздние редакции возникли в XVII в.

Основная ред. представлена наибольшим количеством вариантов. Среди них выделяется Печатный вариант (назван так потому, что по одному из списков этого варианта С. было впервые издано в XIX в.), отличающийся обилием вставок из "Задонщины".

В Летописной ред. С. текст последовательно переработан по пространной летописной повести о Мамаевом побоище. Эта редакция датируется кон. XV - нач. XVI в.: временем составления Вологодско-Пермской летописи. Киприановская ред. С. была создана между 1526-1530 гг. митрополитом Даниилом, составителем Никоновской летописи. В ней подчеркивается большая роль митрополита Киприана, которую он якобы сыграл в событиях 1380 г. Эта ред. С. носит особо ярко выраженный церковно-религиозный характер. В некоторых деталях и подробностях исторического характера Киприановская ред. сообщает сведения, о которых в других памятниках Куликовского цикла не говорится. Видимо, митрополит Даниил использовал и не дошедшие до нас источники, связанные с Куликовской битвой.

Распространенная ред. С., что видно уже из ее названия, отличается от других редакций наличием в ней новых эпизодов и распространением за счет всякого рода подробностей эпизодов, общих для всех редакций. Самые существенные добавления этой редакции - подробный рассказ с рядом эпическо-фантастических подробностей о посольстве к Мамаю от великого князя московского посла Захария Тютчева (в Основной ред. лишь сообщается об этом посольстве) и рассказ о присылке на Куликово поле в помощь Дмитрию Ивановичу новгородского войска (вопрос об участии новгородцев в событиях 1380 г. остается открытым - новгородские источники о такой помощи ничего не сообщают). По-видимому, эти рассказы Распространенной ред. восходят к устным эпическим преданиям.

В С. есть три явных анахронизма: 1. Литовский князь, союзник Мамая, на зван Ольгердом, на самом же деле союзником Мамая был сын Ольгерда Ягайло (Ольгерд умер за два года до Куликовской битвы). 2. По С. участником событий 1380 г. выступает митрополит Киприан, которого в то время в Москве не было. 3. В С. Дмитрий молится перед иконой Владимирской Богоматери. В действительности икона была перенесена из Владимира в Москву в 1395 г. Эти анахронизмы, так же как наличие легендарных эпизодов в произведении, являются аргументами тех исследователей, которые датируют С. временем от 2-й пол. XV до сер. XVI в. Бесспорно, что С. было создано не позже конца XV в.: кон. XV - нач. XVI в. датируется время составления Вологодско-Пермской летописи, в которую была включена Летописная ред. С., представляющая собой уже переработку Основной ред. В сведениях С., не зафиксированных другими источниками, можно видеть отражение таких реальных данных которые остались этим источникам неизвестны, и они могут свидетельствовать не о позднем характере произведения, а о том, что С. возникло в близкое к описанным в нем событиям время. Как ни парадоксально, но об этом свидетельствуют и анахронизмы памятника. Все они по времени близки к 1380 г. и тесно переплетены со всем что происходило в этом году. До 1380 г. Ольгерд несколько раз предпринимал попытки захватить Москву, и имя этого литовского князя в Москве воспринималось как имя постоянного врага. Киприан формально в 1380 г. был митрополитом московским и всея Руси. У Киприана с Дмитрием Донским были сложные отношения, доходившие до прямой вражды, но с вокняжением сына Дмитрия Василия в 1389 г., отношения московского князя с Киприаном приняли самый благоприятный характер. Икона Владимирской Богоматери с 1395 г. стала неотъемлемой принадлежностью Москвы. Если бы С. сочинялось через продолжительный промежуток времени после события, то автор обращался бы к письменным источникам, в которых год смерти Ольгерда, обстоятельств митрополитства Киприана, время переноса иконы Богоматери из Владимира в Москву были исторически точно зафиксированы и подробно описаны. Если же произведение писалось по памяти, по устным свидетельствам очевидцев, то совмещение перечисленных фактов могло произойти только не в очень отдаленное от них время. В 1408 г эмир Едигей, объединивший большую часть Орды организовал военныи поход на Москву. После Едигеева нашествия (Москву ему взять не удалось но ее окрестности он сильно разорил) вопрос о взаимоотношениях с Ордой, об ордынской опасности, о необходимости активного противостояния Орде вновь остро встает в общественной и политической жизни Руси. В это время и в ближаишие к нему годы должен был усилиться интерес к недавнему прошлому когда московский князь объединив силы других княжеств нанес поражение ордынцам. Возможно что в ближаишие годы после Едигеева нашествия и было написано С. - в 1-й четв. XV в. когда еще свежи были в памяти события 1380 г. и оставались в живых многие участники этих событий.

Уже в первоначальном тексте С. автором были сделаны заимствования из "Задонщины" отдельных образов и даже отрывков текста. Составители последующих редакций произведения вторично обращались к "Задонщине", заимствуя из нее новые поэтические пассажи (Печатный вариант Основной ред.)

Героический характер битвы, изображенной в С. обусловил обращение его автора к устным преданиям и легендам о Мамаевом побоище. Многие эпизоды С., по самой сути своей носят эпический характер, хотя в них и следует видеть эпическое осмысление действительных фактов. Влияние устной народной поэзии на С можно обнаружить и в использовании его автором отдельных изобразительных средств восходящих к приемам устного народного творчества (битва - пир, врагов побивают как траву косят, воины - соколы и т.д.). Но в С. все эти словосочетания и формы предстают в тесном переплетении с приемами книжной риторики как единый цельный поэтический образ. Ряд устно эпических по своему характеру эпизодов передан в С. в книжно риторической манере. В тесном объединении в пределах единой поэтической фразы устно эпических по своему характеру оборотов с книжно-риторическими образами и словосочетаниями заключается стилистическое своеобразие С.

С. и как литературный памятник, и как самый обстоятельный рассказ о Куликовской битве пользовалось большой популярностью у средневековых читателей. Оно повлияло на целый ряд древнерусских литературных памятников "Казанскую историю", "Иное сказание", поэтическую "Повесть об Азовском осадном сидении" и др., нашло отражение в устном народном творчестве (былина "Илья Муромец и Мамай" сказка "Про Мамая безбожного"). До нас дошло 9 рукописей С. с миниатюрами, что также свидетельствует о большой популярности этого произведения в Древней Руси.

Куликовская битва привлекала к себе внимание писателей поэтов, художников и в XVIII, и в XIX, и в XX столетиях.

Основным источником сведений о событиях 1380 г являлось С. Поэтому помимо непосредственного существования С. как древнерусского литературного памятника, оно в преломленном виде находило отражение и в драматических, и в прозаических, и в стихотворных произведениях нового времени, и в изобразительном искусстве. Первым литературным произведением такого рода следует считать трагедию М. В. Ломоносова "Тамира и Селим" (1750), последними многочисленные повести и романы о Куликовской битве о Дмитрии Донском появившиеся в 1980-е гг. в связи с 600 летним юбилеем Куликовского сражения. Библиографический указатель литературы по памятникам Куликовского цикла см. Араловец Н. А.,Пронина П.В. Куликовская битва 1380 г. Указатель литературы // Куликовская битва. Сб. ст-М., 1980-С. 289-318.

Изд.: Поведание и сказание о побоище великаго князя Димитрия Ивановича Донскаго / Предисл. И. Снегирева // Русский исторический сборник.-1838.- Т. 3 кн. 1- С. I-XVI 1-80; Шамбинаго С. К. Повести о Мамаевом побоище.-СПб 1906-С.3 -190 (вторая пагинация); Повести о Куликовской битве / Изд. подг. М. Н. Тихомиров, В. Ф. Ржига, Л. А. Дмитриев-М. 1959; Вологодско-Пермская летопись // ПСРЛ.- 1959 Т.26- С. 125- 145; Сказание о Мамаевом побоище / Подг. текста В. П. Бударагина, Л. А. Дмитриева; Перевод В. В. Колесова; Комм. Л. А. Дмитриева // ПЛДР: XIV- середина XV века-М., 1981-С. 132-189, 552-558; То же//Воинские повести Древней Руси - С. 203-269, 483-485; Сказания и повести о Куликовской битве / Изд. подг. Л. А. Дмитриев, О. П. Лихачева- Л., 1982; По весть о Куликовской битве: Текст и миниатюры Лицевого свода XVI века -Л., 1984.

Лит.: Назаров И. Сказания о Мамаевом побоище//ЖМНП.- 1858- Июль-Отд. 2- С. 31-107; Шамбинаго С.К. Повести о Мамаевом побоище - СПб. 1906; Шахматов А. А. Рецензия // СОРЯС. -1910-Т. 81 №7-С. 79-204; Дмитриев Л.А. 1) К литературной истории Сказания о Мамаевом побоище // Повести о Куликовской битве- М.,1959 -С. 406-448; 2) Миниатюры "Сказания о Мамаевом побоище" // ЮДРЛ.- 1966- Т. 22- С. 239-263; 3) Литературная история памятников Куликовского цикла / Сказания и повести о Куликовскои битве - Л., 1982-С. 306-359; 4) 600-летний юбилей Куликовской битвы//Рус.-лит. 1983-.№1- С. 216-234; 5) Сказание о Мамаевом побоише / словарь книжников-Вып. 2.- ч. 2- С. 371-384; Бегунов Ю.К. Об исторической основе "Сказания о Мамаевом побоише" // "Слово о полку Игореве" и памятники Куликовского цикла - М.,Л. 1966.- С. 477-523; Салмина М. А. К вопросу о датировке "Сказания о Мамаевом побоище" //ТОДРЛ.-1974- Т.29-С. 98-124; Кирпичников А.Н. Куликовская битва - Л., 1980; Куликовская битва в литературе и искусстве-М.,1980; Куликовская битва в истории и культуре нашей Родины-М.,1983; Кучкин В.А. Дмитрий Донской и Сергии Радонежский в канун Куликовской битвы // Церковь общество и государство в феодальной России - М., 1990 - С. 103-126.

Л.А. Дмитриев


МАКСИМ ГРЕК (Михаил Триволис)

МАКСИМ ГРЕК (Михаил Триволис) (ок.1470—12.XII.1555) —писатель, публицист, переводчик. И. Денисовым установлено тождество М. Г. с малоизвестным до того греком-гуманистом Михаилом Триволисом. Он родился в Арте (в западной части Греции, в Эпире) в аристократической греческой семье. В 90-х гг. перебрался в Италию, жил во Флоренции, Болонье, Падуе, Милане, Венеции, где состоял в дружеских отношениях с виднейшими гуманистами, в числе их и со знаменитым типографом Альдом Мануцием. Возможно, под влиянием проповедей Джироламо Савонаролы М. Г. намеревается принять постриг в доминиканском монастыре Сан Марко, а затем (в 1504 г.) отправляется на Афон, где постригается в греческом Ватопедском монастыре под именем Максима. С этого времени М. Г. отрекается от своих прежних увлечений, целиком предавшись изучению богословия, хотя отзвуки культуры Ренессанса дают о себе знать во многих его сочинениях последующего периода. В 1516 г. М. Г. по запросу великого князя Московского Василия III Ивановича переезжает в Москву для перевода Толковой Псалтыри. По завершении работы (видимо, в 1522 г.) М. Г. просит разрешения вернуться на Афон, но безуспешно: его задерживают в Москве, поручая в дальнейшем переводы и исправление других книг. Познакомившись и сблизившись с Вассианом Патрикеевым, М. Г. принимает участие в обсуждении животрепещущих проблем русской жизни того времени, что и дало повод для ложных обвинений М. Г. в принадлежности к ереси и даже в шпионаже (сношениях с турецким правительством, что было совершеннейшим наветом). В 1525 г. М. Г. был заточен в Иосифо-Волоколамский монастырь, а затем (в 1531 г).— в Тверской Отроч монастырь. Лишь на рубеже 50-х гг. его переводят в Троице-Сергиев монастырь, где в декабре 1555 г. он и умирает.

Свою литературную деятельность на Руси М. Г. начинает с перевода Толковой Псалтыри. Он переводит также книги Священного писания и толкования на них, сочинения византийских богословов — Василия Великого, Григория Богослова, Иоанна Златоуста, жития из агиографического сборника Симеона Метафраста, фрагменты из византийской энциклопедии Х в.— Лексикона Свиды. Занимался он также исправлением уже существовавших до него переводов и в специальных сочинениях обосновал свои переводческие принципы, что позволило чешской исследовательнице С. Матхаузеровой связать с именем М. Г. “грамматическую” теорию перевода. М. Г. принадлежит также сочинение “Толкование именам по алфавиту”, которое было использовано составителями Азбуковников.

Из оригинальных сочинений М. Г. принадлежат публицистические произведения, доказывающие, в частности, недопустимость монастырского землевладения (“Стязание о известном иноческом жительстве”, “Слово душеполезно зело внимающим ему” и др.). В других сочинениях М. Г. раскрывает свои взгляды на государственную власть (“Главы поучительны начальствующим правоверно”, “Слово, пространно излагающе с жалостию нестроения и безчиния царей и властей последнего жития”, написанное в Смутное время после смерти Василия III: Россию символизирует здесь жена, сидящая при пути в черной одежде вдовицы и окруженная дикими зверями).

В ряде сочинений М. Г. выступает против астрологии и всяческого суеверия (“Слово противу тщащихся звездозрением предрицати о будущих...”) и против апокрифической литературы, в частности против апокрифического “Сказания Афродитиана”. Значительное место среди публицистического наследия М. Г. занимают его сочинения, направленные против неправославных христиан (католиков, лютеран, армян), а также против представителей других религий — иудеев, магометан, эллинов-язычников. Особенно ожесточенно спорит М. Г. с придворным медиком Василия III Николаем Булевым, выступавшим за соединение православной и католической церквей.

Высокообразованный книжник-энциклопедист, М. Г. оказал огромное влияние на культуру Древней Руси, на русских книжников — своих современников, общавшихся с ученым старцем, а также на последующие поколения — на своих читателей. К нему обращались за разного рода учеными справками такие начитанные люди, как Вассиан Патрикеев, Ф. И. Карпов, горячим поклонником М. Г. был князь А. М. Курбский. М. Г. был объявлен преподобным, появляются “Сказания о Максиме Греке”, самое раннее из которых, как полагают, принадлежит Курбскому. Очень популярны были сочинения М. Г. у старообрядцев, особенно те, в которых он защищает обряды, являющиеся предметом их споров с официальной церковью.

В прошлом веке в Казани дважды выходило трехтомное собрание его сочинений, но оно не соответствует современным научным требованиям. Лишь отдельные его произведения опубликованы, по преимуществу в последние десятилетия, на необходимом научном уровне.

Соч.: Сочинения преподобного Максима Грека.—Казань, 1859—1862.—Ч. 1—3 (2-е изд.— Казань, 1894—1897.— Ч. 1-3); Сочинения Максима Грека: 1. Послание о фортуне; 2. Повесть о Савонароле / Подг. текстов, перевод и комм. Д. М. Буланина // ПЛДР: конец XV — первая половина XVI века.— М„ 1984.— С. 456—493, 739—744.

Лит.: (с изданиями текстов): Ржига В, Ф. Опыты по истории русской публицистики XVI века: Максим Грек как публицист //ТОДРЛ.— 1934.— Т. I.— С. 5—120; Иванов А. И. Литературное наследие Максима Грека.— Л., 1969; Синицына Н. В. Максим Грек в России.— М., 1977; Громов М. Н. Максим Грек.—М., 1983; Буланин Д.М. 1) Переводы и послания Максима Грека; Неизданные тексты.— Л., 1984; 2) Максим Грек // Словарь книжников.— Вып. 2, ч. 2,— С. 89—98.

Д. М. Буланич


ВЛАДИМИР ВСЕВОЛОДОВИЧ МОНОМАХ

ВЛАДИМИР ВСЕВОЛОДОВИЧ МОНОМАХ (1053—1125) — князь, политический деятель и писатель. Сын князя Всеволода Ярославича, женатого на византийской принцессе—дочери императора Константина Мономаха. По матери В. В. и получил прозвище Мономах. Возможно, оно должно было отличать его от сводного брата — Ростислава, сына второй жены Всеволода.

В. М. был не только активным политическим и военным деятелем, организатором совместных походов русских князей на половцев, но и одним из авторитетнейших русских князей, словом и делом отстаивавшим свои убеждения и взгляды на государственное устройство Руси и междукняжеские отношения.

В.М. княжил в Ростове, возможно— в Смоленске, затем в Чернигове, Переяславле Южном, а в 1113 г., после смерти киевского князя Святополка Изяславовича, был приглашен напуганными вспыхнувшим в городе восстанием киевлянами на великокняжеский стол. На киевском княжении В. М. оставался до смерти в 1125 г. По словам летописца, слава о нем распространилась по всем странам, но особенно его страшились половцы.

От В. М. сохранилось два литературных произведения — “Поучение” с автобиографией и письмо к двоюродному брату — Олегу Святославичу, переписанных в составе Лаврентьевской летописи.

В “Поучении” В. М. обращается к “детям” — не только к своим сыновьям, но и ко всем младшим современникам и потомкам с моральными наставлениями. Кроме общехристианских заветов — призывов к благочестию, “покаянию, слезам и милостыни”, трудолюбию, нищелюбию, щедрости, справедливости, В. М. дает и конкретные советы: за всем следить самому в своем доме, не полагаясь на тиунов (управителей) и слуг. В походах не надеяться на воевод, а самим устанавливать ночную стражу, не спешить на ночь снимать оружия, пока нет уверенности в полной безопасности. Он призывает следить за тем, чтобы воины не чинили насилия жителям, ни своим, ни чужим. Вновь возвращаясь к бытовым советам, В.М. призывает любить свою жену, но не давать ей над собой власти, постоянно всему учиться и приводит в пример своего отца, который, “дома сидя, научился пяти языкам”.

После этих наставлений В. М. вспоминает свою жизнь, прошедшую в бесчисленных военных походах: впервые он принял участие в войне тринадцатилетним отроком, а всего до времени написания “Поучения” (т. е. до 1117 г.) таких походов князь насчитал 83. Завершаются эти заметки описанием любимого княжеского развлечения — охот, во время которых В.М. не раз подвергался смертельной опасности: “Дважды туры поднимали меня на рога вместе с конем. Олень меня бодал, а из двух лосей один ногами меня топтал, а другой рогами бодал. Вепрь у меня с бедра меч сорвал, медведь возле моего колена потник прокусил, лютый зверь вскочил на конский круп и коня вместе со мною повалил”. Деятельный, энергичный, инициативный князь с полным основанием пишет далее: “Что надлежало делать отроку моему, то я сам делал — на войне и на охоте, ночью и днем, в зной и в стужу, не давая себе покоя”. Но В. М. не хочет, чтобы слышащие его слова воспринимали их как похвальбу и высокомерные наставления, и поэтому спешит объяснить: “Не осуждайте меня, дети мои, или кто другой, это прочитав: не хвалю ведь я ни себя, ни смелости своей, но хвалю Бога и прославляю милость его за то, что он меня, грешного и дурного, столько лет оберегал от смертного часа и не ленивым меня создал, несчастного, на всякие дела человеческие годным”. “Поучение” В. М. исключительно редкий по жанру памятник, имеющий лишь весьма далекие аналоги в современных ему европейских литературах.

Вместе с “Поучением” переписано и письмо В. М. к его двоюродному брату—Олегу Святославичу. Это поразительный документ, рисующий В. М. человеком исключительной принципиальности. Поводом для письма явилась личная трагедия: в битве с Олегом погиб сын Мономаха — Изяслав. Но князь, несмотря на это, призывает к примирению, так как понимает, что виноват в междоусобице его погибший сын: “Не следовало ему зариться на чужое, ни меня в позор и в печаль вводить”. Он призывает Олега покаяться, ответить примирительным письмом и удел свой вернуть по-доброму: “и лучше заживем, чем прежде: я тебе ни враг, ни мститель”. Особый лиризм придает письму просьба прислать к нему вдову убитого, сноху В. М., “чтобы я, обняв ее, оплакал мужа ее и свадьбу их вместо песен... отпусти ее ко мне поскорее... чтобы, поплакав с нею, я поселил ее у себя, и села бы она, как горлица на сухом дереве, горюя...”.

Из сочинений В. М. очевидно, что перед нами не только мудрый политик, храбрый воин, человек высоких моральных достоинств, но и человек высокообразованный и начитанный: в “Поучении” исследователи обнаружили цитаты из Псалтыри, из сочинений византийского богослова Василия Великого, из его естественнонаучного трактата “Шестоднев”, переведенного Иоанном Экзархом Болгарским. Отталкиваясь от рассуждений “Шестоднева”, В. М. приводит и свои самобытные размышления на философско-богословские темы. И несмотря на то, что оба сочинения В. М. имеют как бы утилитарный характер — наставление детям и ближайшему окружению и частное письмо,— их автор по праву занимает почетное место в ряду древнерусских писателей.

Изд.: Повесть временных лет — М., Л., 1950 — Ч 1.—С 153—167, 354—368, Ч 2 — С. 425— 457, Поучение Владимира Мономаха / Подг. текста, перевод и примеч. Д. С. Лихачева // Изборник (1969).—С. 146—171, 709—713, То же/ Подг текста и комм. О. В. Творогова; Перевод Д. С. Лихачева // ПЛДР: Начало русской литературы: XI— начало XII века.— М., 1978.— С. 392— 413,459— 463; То же// Перевод Д С Лихачева// Изборник (1986) —С. 59—70.

Лит.: И в а к и н И. М. Князь Владимир Мономах и его Поучение. Ч. 1: Поучение к детям; Письмо к Олегу и отрывки.—М, 1901; Орлов А. С. Владимир Мономах — М ; Л , 1946, Матьесен Р. Текстологические замечания о произведениях Владимира Мономаха // ТОДРЛ — 1971.—Т. 26.—С. 192—210; Лихачев Д. С.; 1) Сочинения князя Владимира Мономаха // Лихачев. Великое наследие.—С. 141—161; 2) Владимир Всеволодович Мономах // Словарь книжников — Вып. 1 — С. 98—102.

О. В. Творогов


НЕСТОР ИСКАНДЕР

НЕСТОР ИСКАНДЕР (XV в.)—предполагаемый автор “Повести о взятии Царьграда турками в 1453 г.”. В одном из ее списков в послесловии содержится имя автора.— Н. И. О себе он сообщает, что “измлады” был пленен турками, обращен в магометанство, “много время пострадах в ратных хожениях”, был очевидцем и участником осады и взятия Константинополя султаном Мехмедом II, при этом ежедневно записывал все увиденное им в турецком лагере, а после взятия города собрал сведения от заслуживающих доверия людей, находившихся в самом Константинополе, и все это изложил, чтобы передать христианам на память о “преужасном и предивном изволении божьем”.

О личности Н. И. существуют различные мнения: большинство ученых считают, что “Повесть” представляет собой последующую литературную обработку записей Н. И. Но текст отличается стилистическим единством, что препятствует расчленению ее на текст авторский и редакторский. В то же время этот единый текст отличает высокое литературное мастерство, хорошее знание источников. Трудно предположить, чтобы всеми этими достоинствами и навыками обладал турецкий пленник, с молодых лет отторгнутый от славянской книжной культуры. Скорее всего, послесловие “Повести” с биографическими сведениями о Н. И.— литературная мистификация, призванная придать рассказу большую убедительность, а автором ее является неизвестный нам древнерусский книжник, достаточно начитанный и опытный в литературном деле, или оказавшийся в Константинополе во время его осады, или же хорошо информированный о событиях того времени. Если в его распоряжении и оказались какие-то записи Н. И. (если таковой вообще существовал), то они могли быть использованы не текстуально, а лишь как источник сведений.

“Повесть” содержит описание истории Константинополя с момента его основания, но особенно подробно рассказывается об осаде византийской столицы турками и ее взятии. Хотя в “Повести” содержится немало достоверных сведений, в целом она все же чисто литературное произведение, а не документальная хроника. Некоторые эффектные сюжетные коллизии оказываются вымыслом: так, в Константинополе во время осады не было патриарха, а в “Повести” он — одно из главных действующих лиц; последний византийский император Константин XI Палеолог был вдовцом, а в “Повести” рассказывается о пострижении, а затем об успешном бегстве императрицы из осажденного города; совершенно не отвечает действительности рассказ об уважительном отношении Мехмеда к христианским святыням и к горожанам; не упомянут факт, имевший решающее значение для судьбы Константинополя,— переброска части турецкого флота по суше через перешеек, в результате чего вражеские корабли неожиданно оказались непосредственно под стенами города. Как справедливо отметил исследователь повести В. М. Мелихов, перед нами литературное произведение, подчиненное определенному идеологическому замыслу: автор стремится показать неизбежность гибели Константинополя, погрязшего в грехах, прославляя при этом мужество и героизм защитников города; сюжет создается целенаправленным отбором исторических фактов в сочетании с откровенно вымышленными сюжетными эпизодами.

“Повесть” оказала существенное влияние на историческое повествование XVI — нач. XVIII в.

Изд.: Повесть о Царьграде (его основании и взятии турками в 1453 году) Нестора Искандера XV века / Сообщил архимандрит Леонид.— СПб.. 1886; Повесть о взятии Царьграда турками / Подг. текста М. О. Скрипиля; Перевод Б. А. Ларина // Русские повести XV—XVI вв.— М.; Л., 1958.— С.55—78, 218—243; Повесть о взятии Царьграда турками в 1453 году / Подг. текста, перевод и комм. О. В. Творогова // ПЛДР; Вторая половина XV века.—М., 1982— С.216—267, 602—607.

Лит.: Сперанский М. Н. Повести и сказания о взятии Царьграда турками (1453) в русской письменности XVI—XVII веков // ТОДРЛ.— 1954.— Т.ю.— С. 136—165; 1956.— Т.12.— С.188— 225; С кр и п ил ь М. О. “История” о взятии Царь-града турками Нестора Искандера // ТОДРЛ.— 1954.—Т.10.—С.166—184; Мелихов М. В. Повесть Нестора Искандера и исторические источники о взятии Царьграда турками в 1453 г. // Древнерусская литература: Источниковедение.— Л., 1984.—С.84—96; Творогов О. В. 1) Нестор Искандер // Словарь книжников,— Вып.2 4.2.—С.124—125; 2) Повести о взятии Константинополя турками в 1453г. //Там же.— С.195—197.

О. Д. Творогов


НЕСТОР

НЕСТОР (50-е гг. XI — нач. XII в.)— монах Киево-Печерского монастыря, агиограф и летописец. Из написанного Н. “Жития Феодосия Печерского” мы узнаем, что он был пострижен при игумене Стефане (годы игуменства которого — 1074—1078) и возведен им в “диаконский сан” и что еще до “Жития Феодосия” им было написано “Чтение о Борисе и Глебе”. Канонизирован Н., по-видимому, не был: его житие появляется лишь в старопечатном патерике 1661 г.

“Чтение о житии и о погублении блаженную страстотерпцю Бориса и Глеба” написано Н. по канону жития-мартирия (т. е. жития святого-мученика). Истории гибели сыновей Владимира Святославича Н. предпосылает обширное историческое введение, в котором размышляет об извечной борьбе добра со злом. Борис и Глеб выступают в “Чтении” как активные поборники христианских идеалов — смирения и братолюбия, а Святополк предстает как орудие дьявольских козней. “Чтение” уступает в известности и распространенности анонимному “Сказанию о Борисе и Глебе” (см. Жития Бориса и Глеба}, старший из известных нам списков “Чтения” относится к XIV в.

После “Чтения” Н. пишет “Житие преподобного отца нашего Феодосия, игумена Печерского”, в котором повествуется о жизни и деяниях одного из основателей монастыря. Как это характерно для житий праведников, подвизающихся в монастыре, “Житие Феодосия” отличается живостью характеристик монахов и мирян. Н. достигает иллюзии правдоподобия в описании творимых Феодосием чудес, искусно изображая бытовые детали, естественно передавая диалоги персонажей. Особенно выделяется в Житии образ матери Феодосия: вопреки традиции, Н. изображает не лишенную каких-либо индивидуальных черт благочестивую христианку, предстающую в условном амплуа матери святого, а, напротив, изображает женщину властную, суровую, решительно противящуюся религиозным устремлениям сына, не останавливающуюся перед тем, чтобы жестоко избить или посадить на цепь отрока, мечтающего лишь о богоугодных делах и пострижении. Сложен и, возможно, близок к своему прототипу и житийный образ самого Феодосия (вероятно, Н. опирался не столько на литературную традицию, сколько на рассказы о Феодосии очевидцев): отличающийся в монастырском быту необычайным смирением, Феодосии тем не менее резко осуждает за неблаговидные поступки князя Святослава. Исследователи находили в Житии сюжетные мотивы, будто бы заимствованные из переводных византийских житий, но, вероятно, следует говорить лишь о сходстве ситуаций: Н. всегда наполняет рассказ конкретными чертами киевской жизни и монастырского быта XI в. В этом отношении интересен такой эпизод: князь, находившийся где-то за городом, поручает некоему отроку отвезти Феодосия на телеге в Киев. Увидя убого одетого Феодосия, юноша принимает его за простого монаха и, снисходительно попрекнув за постоянную праздность (“ты по вся дни порозден”), предлагает поменяться местами: юноша поспит в телеге, а Феодосии пусть правит лошадью. Верный своим обычаям, Феодосии смиренно соглашается. Но когда путники приблизились к Киеву, юноша замечает необычайное почтение, оказываемое Феодосию, и со страхом понимает свою оплошность. В этом эпизоде помимо чисто нравоучительной идеи — прославления смирения Феодосия — немало живых деталей: и упоминание о далеком от благочестивого уважения отношении к монахам, и бытовые черточки княжеского быта, и чисто реалистическое изображение самого игумена, который шагает рядом с лошадью, когда начинают слипаться глаза.

Сложнее обстоит дело с атрибуцией Н. Повести временных лет. Хотя авторство Н. указано в одном из списков Ипатьевской летописи (“Повесть временных лет черноризца Нестера”), а в Киево-Печерском патерике упоминается “Нестор, иже написа летописец”, некоторые исследователи допускают, что речь может идти о тезках: Н.-литописце и Н.-агиографе, слившихся в воспоминаниях последующих поколений в одно лицо. Аргументы отождествляющих Н.-агиографа с создателем Повести временных лет (см. подробнее в статье о ПВЛ) и сомневающихся в его правомерности в равной мере не имеют полной доказательной силы. Вполне допустимо, что агиограф Н. действительно два десятилетия спустя обратился к работе над летописью, традиционно составлявшейся в то время в Киево-Печерском монастыре.

Изд.: Срезневский И. И. Сказание о святых Борисе и Глебе, Сильвестровский список XIV в.—СПб., I860.—C.I—40; Абрамович Д. И. Сказание о Борисе и Глебе // Жития святых мучеников Бориса и Глеба и службы им / Изд. Д. И. Абрамович.— Пг., 1916.— С. 1—26; Житие Феодосия / Подг. текста, перевод и примеч. О. В. Творогова//Изборник (1969).—С. 92— 145,. 707—709; Житие Феодосия Печерского / Подг. текста, перевод и комм. О. В. Творогова // ПЛДР: Начало русской литературы. XI — начало XII века.—М., 1978.—С. 304—391, 456—459;

То же: Повести Древней Руси XI—XII веков.— Л., 1983.— С. 230—325, 548—551.

Лит.: Кубарев А. Нестор, первый писатель российской истории, церковной и гражданской // Русский исторический сборник.—М., 1842.— Т. 2, кн. 4.— С. 367—480; Ш а х м а т о в А. А. Нестор-летописец // Записки наукового товариства им. Т. Шевченко.— 1914.—Т. 117—118.—С. 31— 53; Приселков М. Д. Нестор-летописец: Опыт историко-литературной характеристики.— Пб., 1923; Еремин И. П. К характеристике Нестора как писателя // Еремин И. П. Литература Древней Руси: Этюды и характеристики.— М.; Л., 1966.—С. 28—41; Творогов О. В. Нестор// Словарь книжников.— Вып. 1.— С. 274—278.

О. Я. Творогов


ОРАТОРСКАЯ ПРОЗА

ОРАТОРСКАЯ ПРОЗА. Широкое распространение во всех средневековых европейских литературах, в том числе и в литературе Древней Руси, получили различные жанры О. П.

Одна из разновидностей О. П.— “учительное”, или дидактическое, красноречие. Существовало множество “слов”, поучений, “бесед” на темы христианской нравственности. В них осуждались пороки — злоба, зависть, гордость, жадность, разврат, пьянство, сквернословие и т. д. и прославлялись добродетели — смирение, кротость, богобоязненность, нищелюбие, соблюдение церковной обрядности, постоянная готовность к покаянию. Доминантой всех дидактических поучений была мысль о неизбежности “страшного суда” и необходимости для каждого человека соблюдать нормы христианской морали, чтобы избежать мучений в аду. Поэтому проповедники призывали творить добрые дела, остерегаться греховных поступков и замаливать их в постоянных искренних молитвах.

Распространенной была тема “казней божьих”: христианские богословы объясняли разного рода бедствия—войны, землетрясения, засуху, нашествие саранчи, эпидемии — божественным возмездием за греховность народа целой страны.

Особую группу дидактических “слов” составляли поучения, обращенные к монахам; в них выдвигались суровые требования аскетизма, ревностного подвижничества, смирения, непрестанного покаяния и молитвы. Такие обращенные к монахам заветы читались, например, в сборниках “Паренесис” (т. е. “увещевания”) Ефрема Сирина, “Лествица” (т. е. лестница, ведущая к райскому блаженству через благочестивые деяния) Иоанна Синайского.

Поучения знаменитого византийского богослова Иоанна Златоуста (ум. 407) были объединены в переведенный на Руси с греческого не позднее XII в. сборник “Златоструй” (см. Сборники устойчивого состава).

Значительная часть учительных “слов”, обращавшихся на Руси, принадлежала византийским богословам и проповедникам: Анастасию Синаиту, Василию Великому, Евсевию Александрийскому, Ефрему Сирину, Иоанну Златоусту, Максиму Исповеднику, Симеону Новому Богослову и др. В XI—XIV вв. в этом жанре творили и русские проповедники: Иларион, Феодосий Печерский, Лука Жидята, Серапион Владимирский, в последующем учительное красноречие на Руси замирает, уступая место церковной полемике, публицистике, торжественному красноречию (исключением был митрополит Даниил — автор нескольких поучений на нравственные темы), но зато вновь возрождается в XVII в., отчасти под влиянием украинских проповедников — И. Галятовского, Л. Барановича, А. Радзивиловского и др. Из русских проповедников этого периода были широко известны Епифаний Славинецкий и Симеон Полоцкий, а затем писатели-старообрядцы, прежде всего Аввакум. В XVII в. получает распространение особая литературная форма — “приклад” — короткий нравоучительный сюжетный рассказ на темы церковной или гражданской истории или даже бытовая сценка, которые наглядно иллюстрировали доказываемую проповедником мысль о пагубности греха и божественном вознаграждении за добрые деяния.

Другая группа памятников О. П. — торжественные “слова” и поучения. Особенно много праздничных “слов” (гомилий) было посвящено наиболее чтимым церковным праздникам: Рождеству Богородицы (отмечается 8 сентября по старому стилю), Воздвижению честного и животворящего креста (14 сентября), Введению Богородицы во храм (21 ноября), Рождеству Христову (25 декабря), Богоявлению (6 января), Сретению (2 февраля), Благовещению (25 марта), Преображению (6 августа) и Успению Богородицы (15 августа), а также подвижным праздникам — Пасхе, Вознесению и Троице. Эти праздники именовались двунадесятыми. Посвящались гомилий и валиким праздникам: Покрову (1 октября), Обрезанию (1 января), дню памяти апостолов Петра и Павла (29 июня), памяти Рождества Иоанна Предтечи (7 июля) и Усекновению главы Иоанна Предтечи (29 августа). Похвальные “слова” посвящались архангелам, пророкам, апостолам, родителям Богородицы — Иоакиму и Анне, а также святым — в дни их успения или обретения мощей.

Значительная часть праздничных “слов” и похвал принадлежала византийским богословам — Евсевию Александрийскому, Ефрему Сирину, Иоанну Дамаскину, Иоанну Златоусту, Кириллу Александрийскому, и болгарским писателям — Клименту Охридскому и Иоанну Экзарху; из русских авторов особенно известен своим циклом торжественных “слов” на Пасху и послепасхальные недели Кирилл Туровский. В XI—XVII вв. создается множество похвальных “слов”, посвященных Адриану Пошехонскому, митрополиту Алексею, Антонию Римлянину (новгородскому святому), Борису и Глебу, Варлааму Хутынскому, Герману Соловецкому, Сергию Радонежскому и др. подвижникам русской церкви.

Памятники торжественного и учительного красноречия, созданные на византийской почве, сохранили и преумножили мастерство античного красноречия, а русские авторы гомилий успешно соревновались со своими греческими и болгарскими учителями.

Приведем в качестве примера отрывок из похвального “слова” мученикам Борису и Глебу (в переводе Л. А. Дмитриева): “О блаженны гробы, принявшие ваши честные тела как сокровище многоценное! Блаженна церковь, в коей поставлены ваши гробницы святые, хранящие в себе блаженные тела ваши, о Христовы угодники! Поистину блажен и величественнее всех городов русских и выше город, обладающий таким сокровищем. Нет равного ему во всем мире. По праву назван Вышгородом — выше и превыше всех городов, второй Солунь явился в Русской земле (Вышгород, город около Киева, сравнивается с Солунью (Фессалониками), городом, заступником которого был святой Дмитрий), исцеляющий безвозмездно, с божьей помощью, не только наш единый народ, но всей земле спасение приносящий”. Другой пример — ПОХВАЛЬНОЕ “СЛОВО” СЕРГИЮ РАДОНЕЖСКОМУ, написанное Епифанием Премудрым (фрагмент приводится в переводе Д. М. Буланина): “...этот преподобный отец наш воссиял в стране Русской, и как светило светлое воссиял посреди тьмы и мрака, и как цветок прекрасный среди терниев и колючек, и как звезда незаходящая; как луч, тайно сиящий и блистающий, и как лилия на сельском поле, и как кадило благоуханное, как яблоко ароматное...”Учительные “слова”,напротив, отличались безыскусственностью, введением в текст живых реалий и бытовых черт. Так, в поучении против пьянства создается отталкивающий образ “винопийцы”: пьяница “тот лишь считает праздник славным, если лежат все спьяну, будто мертвые, как идолы — с раскрытыми ртами, рты имеют, а языком не пошевелить, глаза имеют, а не видят, ноги имеют, а ходить не могут”. Или о том же пьянице: он “словно идол валяется, и весь в грязи, и обмочится, и воняет, и лежит в час заутрени, ни в силах и головы поднять, рыгая, воняя от чрез меру выпитого, обмякший и потный”. Но и в учительных проповедях авторы прибегают к высокому слогу, осуждая пороки, навлекшие — по представлениям того времени — божественный гнев на целый народ: “Вот уже к сорока годам приближаются страдания и мучения, и дани тяжкие на нас непрестанны, голод, мор на скот наш... Кто же нас до этого довел? Наше безверье и наши грехи, наше непослушанье и нежелание каяться! Молю вас, братья, каждого из вас: задумайтесь о помыслах своих, вглядитесь очами сердец ваших в дела свои — возненавидьте их, и отвергните, и поспешите на покаяние.

Гнев божий прекратится, и милость Господа прольется на вас...”—так призывал в тяжкие годы монголо-татарского нашествия владимирский проповедник Серапион.

И учительные “слова”, и памятники торжественного красноречия входили в многочисленные сборники разнообразного содержания (так называемые “сборники смешанного состава”), а также в сборники устойчивого состава, предназначенные как для богослужения, так и для домашнего чтения.

Изд.: Красноречие Древней Руси (XI — XVII вв.) / Сост., вступ. ст., подг. древнерус. текстов и комм. Т. В. Черторнцкой.— М., 1987.

Лит.: Архангельский А. С. Творения отцов церкви в древнерусской письменности.— Казань, 1889—1890.—T.I—4; Еремин И. П Ораторское искусство Кирилла Туровского // Еремин И. П. Литература Древней Руси: Этюды и характеристики.—М.; Л., 1966.—С. 132—143; Бегунов Ю. К. Проблемы изучения торжественного красноречия южных и восточных славян IX—XVI веков: К постановке вопроса // Славянские литературы: VII Международный съезд славистов. Варшава, август 1973 г.: Доклады советской делегации.—М„ 1973.—С.380—399; Буланин Д.М. 1) “Пандекты” и “Тактикой” Никона Черногорца // Словарь книжников.— Вып. 1.— С. 292—294; 2) “Паренесис” Ефрема Си-рина// Гам же.—С.296—299; Фомина М. С Златоструй//Там же.—С.187—190; Прохоров Г. М. “Лествица” Иоанна Синайского // Словарь книжников.— Вып.2, ч.2.— С.9—17; Елеонская А. С. Ораторская проза в литературном процессе XVII века.—М., 1990; Т в о р о г о в О. В. Древнерусские четьи сборники XII—XIV веков. Статья третья: сказания и гоми-лии на сюжеты священной и церковной истории // ТОДРЛ.— 1993. - Т. 47.— С. 3—33.

О. Я. Творогов


ОСОРЬИН ДРУЖИНА

ОСОРЬИН ДРУЖИНА, по крестному имени Каллистрат (ок.1574—ок.1645)— городовой дворянин из детей боярских, муромский губной староста в 1610— 1640 гг. В справочно-биографической литературе XIX — нач. XX в. Каллистрату О. без фактической аргументации и ссылок на источники приписывалось авторство “Сказания о явлении животворящего креста Господня в Муромских пределах, при реке, глаголемой Унже”, а также иногда атрибутировалась “Повесть о чудесах честного и животворящего креста, иже взят в Литовском граде Вилне...” и предположительно “Служба святой праведной Улиянии”. Т. А. Брун, исследовавшая “Сказание об Унженском кресте” (“Повесть о Марфе и Марии”), пришла к выводу о невозможности атрибуции этого произведения Дружине О. Датирование исследовательницей “Повести о чудесах Виленского креста” самым концом XVII в. (не ранее 1699 г.) также исключает возможность принадлежности этого памятника перу Дружины О.

С уверенностью Дружине О. можно атрибутировать лишь Повесть об Ульянии Осорьиной. Это условно принятое в научно-критической литературе название оригинальной житийно-биографической повести 1-й пол. XVII в. В рукописях памятник озаглавлен: “Месяца генваря въ 2 день успение святыя праведныя Улиянеи, муромскиа чюдотворицы”; “Житие и преставление святыя и пре-подобныя и праведныя матере нашея Иулиании Лазаревския. Списано многогрешнымъ Калистратом, пореклу Дружино Осорьинымъ, сыномъ ея, что въ Муромскихъ пределехъ. Благослови, отче”; “Месяца генуария в 2 день житие и пощение и еже отзде преставление святыя праведныя матере нашея Иулиании, еже от Божия благодати новыя мироточицы от града Мурома, яко звезду пресветло чудесми и добльствием детелным восиявшую”. Ульяния Устиновна Осорьина — реальное лицо, муромская помещица, жившая в XVI в. (умерла 2 января 1604 г.); с XVII в. почиталась как местночтимая святая г. Мурома, получив по месту погребения в селе Лазареве Муромского уезда имя Юлиании Лазаревской (или Муромской). Нет сведений о том, была ли осуществлена официальная канонизация Ульянии. С 1801 г. ее чествование (служение молебнов) было приостановлено владимирскими духовными властями и возобновлено в 1867—1868 гг. (см. подробнее: Евгений, еп. О церковном прославлении и почитании св. праведной Иулиании Лазаревской.—Муром, 1910). Причины такого изменения отношения церкви к своей угоднице остались невыясненными. Можно предположить, что одной из них было несоответствие жизнеописания муромской “болярыни”, написанного ее сыном, общепринятым представлениям о жизни подвижников благочестия. Повесть об Ульянии Осорьиной соединяет в себе черты агиографического произведения и светской биографии. Из заключающего Повесть фрагмента следует, что она была написана не ранее 1614 г. (по некоторым спискам — 1615 г.), когда во время погребения сына Ульянии Георгия был обретен гроб с нетленными мощами его матери, “полн мира благовонная, от которого многие болящие “облехчение от различных недуг приимаху”. По мнению М. О. Скрипиля, время создания Повести следует определить 20—30-ми гг. XVII в.

Вероятно, поводом для написания Повести об Ульянии Осорьиной послужил традиционный для создания агиографического произведения мотив: чудеса и исцеления у гроба считались показателями и доказательством святости умершего и часто становились толчком к написанию жития нового чудотворца или чудотворицы. Тяготение к агиографическому канону отчетливо прослеживается в композиционной структуре памятника. Повествование ведется по традиционной житийной канве: рождение героини от благочестивых родителей, ее стремление к аскезе с детских лет (“от смеха и всякие игры отгребашеся”), смирение и послушание, прилежание в посте и молитвах; добродетельное житие венчают честное преставление и исцеления у гроба новой муромской чудотворицы. Однако старая житийная схема наполняется здесь принципиально новым содержанием: происходит “взрыв жанра изнутри” (Л. Боева). Ореолом святости наделяется обычная женщина, мирянка (Ульяния даже перед смертью не приняла пострига). Идеализация образа осуществляется наперекор традициям житийного канона; героиня не возносится над бытом, а, напротив, погружается в него, изображается в обыденных делах и ситуациях: в ведении “домовного хозяйства”, в отношениях с мужем и его родителями, чадами и домочадцами. Главные добродетели Ульянии, которые постоянно подчеркиваются автором и расцениваются им как подвиги благочестия,— это трудолюбие (“по вся нощи без сна пребываше, в молбах, и в рукоделии, и в прядиве, и в пяличном деле”) и сострадание, готовность к помощи (“вдовами и сиротами, аки истовая мати, печашеся”). Суть подвижничества Ульянии заключается в той “любви нелицемерной” к ближнему, которую она проповедовала и “делом исполняла” всю жизнь.

Искреннее сыновнее чувство и реальные жизненные впечатления помогли Дружине О. создать живой и притягательный, психологически достоверный женский образ. Традиционно-житийные ситуации под пером очевидца получают порой идущие вразрез с этикетными нормами реалистические толкования. Так, в описании первой сцены борьбы с бесами Ульяния ведет себя отнюдь не в соответствии с агиографическим каноном: “Во едину же нощь, востав на молитву по обычаю, без мужа. Беси же страх и ужас напущаху ей велик; она же, млада еще и неискусна, тому убояся и ляже спати на постели и усну крепко”. Наблюдательность и личный характер воспоминаний автора обогатили Повесть элементами психологизма и художественными деталями. Написанная на конкретном историко-бытовом материале сыном о матери, Повесть об Ульянии Осорьиной запечатлела исторические реалии жизни русского поместного дворянства 2-й пол. XVI в. В ней названы имена реальных исторических лиц: венчавшего Ульянию священника Потапия, позднее — архимандрита Муромского Спасского монастыря (монашеское имя — Пимен); предков и родственников — современников Ульянии: Недюревых, Лукиных, Дубенских, Осорьиных, Араповых. В Повести нашли отражение современные автору социально-экономические явления (отношения между родителями и детьми, челядью и землевладельцами) и исторические события эпохи (“великий голод” в период правления Бориса Годунова и др.). Обращение к новому герою, частному лицу, необычному именно своей “обычностью”, было проявлением развития литературного процесса в XVII в., важнейшим достижением которого явилось, по определению Д. С. Лихачева, “открытие характера”. В Повести об Ульянии Осорьиной нашел отражение процесс развития литературного произведения от служебного канона к повествовательности.

О популярности Повести в читательских кругах свидетельствует широкое распространение ее в рукописях: в настоящее время известно более 50 списков XVII—XIX вв. и одна выписка из ее текста. Существует 3 редакции Повести: Краткая, Пространная, которая представлена двумя вариантами, и Сводная (известна в одном списке — рукопись ТФГАТО, № 262, л. 467—489). Краткая редакция сопровождается описанием посмертных чудес и исцелений у гроба Ульянии. Число чудес в списках вариативно (6, 18, 21), что отражает, по-видимому, живой процесс их записи, возможно, разными лицами. В рукописи ГПБ, 0.1. № 355 (Толст. П., № 303) содержится единственный известный список Повести, включающий 21 чудо, три последних из которых датированы: последнее чудо датировано 7157 (1649) г. Пространная редакция Повести снабжена риторическим вступлением (или послесловием — во 2-м варианте) и распространена в основном цитатами из Священного писания и святоотеческой литературы. В ней особенно акцентирован-но звучит идея о возможности “спасения в миру” — в семье и деятельной любви. Сводная редакция, выделенная Т. Р. Руди, имеет в основе текст Краткой, но расширена переработанными вставками из Пространной редакции и особым вступлением, не встречающимся в других списках памятника.

Изд.: Русская повесть XVII века / Сост. М. О. Скрипиль.—Л., 1954.—С. 39—47, 200— 208; Изборник: Сборник произведений литературы Древней Руси / Подг. текста и примеч. Р. П. Дмитриевой.—М., 1969.—С. 542—550, 771—772 (примеч.); Повесть об Ульянии Осорьиной / Подг. текста и комм. Т. Р. Руди // ПЛДР: XVII век.—М., 1988.—Кн. 1.-С. 98-104, 612—615.

Лит.: Толстой М. В. Юлиания Иустинов-на Осоргина, благочестивая и праведная помещица XVI века // Русские подвижники.— М., 1868.— С.67—78 (см. также: Душеполезное чтение,— 1869.—4.1.— С.3—17); Лихачев Н. П. Грамоты рода Осоргиных // Известия русского генеалогического общества.— СПб., 1900,— Вып.1; Евгений, еп. О церковном прославлении и почитании св. праведной Иулиании Лазаревской: Исторический очерк.—Муром. 1910;

Скрипиль М. О. 1) Повесть об Улиянии Осорьиной: Исторический комментарий и тексты // ТОДРЛ.— 1948.— Т.6.— С.256—276; Т а г у н о в а В. И. Муромские списки “Повести об Иулиании Лазаревской” // ТОДРЛ.— 1961.— Т. 17.— С.414—418; История русской литературы X—XVII веков/Под ред. Д. С. Лихачева.—М., 1980.— С.351—354; Кротов М. Г. Новое об авторе “Жития Улиянин Лазаревской” // Памятники культуры. Новые открытия: Письменность. Искусство. Археология. Ежегодник 1985 года.— М., 1987. - С.16—18; Руди Т. Р. 1) Повесть об Ульяиин Осорьиной // ТОДРЛ.— 1988.— Т.41.— С 1 19 121; 2) Об одной реалии в “Повести

об Ульянии Осорьиной”//Литература Древней Руси: Источниковедение.— Л., 1988.— С.177 179; 3) Повесть об Ульянии Осорьиной: Литературная история произведения / Автореферат диссертации... канд. филол. наук.-- Л., 1989.

Т. Р. Руди, Л. В. Соколова


ПОВЕСТЬ ОБ АКИРЕ ПРЕМУДРОМ

ПОВЕСТЬ ОБ АКИРЕ ПРЕМУДРОМ - переводной памятник, восходящий к ассирийской повести V—VII вв. до н. э. П. получила распространение у арабов, грузин, армян, известна и ее славянская версия. Источник славянского перевода спорен, его возводят к сирийской или армянской версии.

В П. рассказывается о мудром советнике ассирийского царя Синагриппа — Акире. Бездетный Акир в старости по божественному повелению принял в дом и воспитал как сына своего племянника Анадана, рассчитывая сделать его своим преемником — первым из приближенных царя. Однако Анадан, изготовив подложные письма, оклеветал Акира перед царем, обвинив его как изменника. Старый советник был приговорен к смерти. Друг Акира и жена осужденного хитростью спасают ему жизнь и скрывают в подземелье. Тем временем египетский фараон, узнав о гибели Акира, предъявляет Синагриппу невыполнимое требование — прислать искусника, который бы построил ему дворец между небом и землей, а также разгадал бы задаваемые фараоном загадки. Синагрипп оказывается в затруднительном положении, и тогда ему сообщают, что Акир жив. Мудрец смог разгадать загадки и умело отклонить все требования фараона. Акир с богатыми дарами возвращается домой, Анадан, не выдержавший попреков и укоров, лопается, как треснувший кувшин.

Значительную часть П. занимают афористические высказывания — советы, которые дает Акир Анадану, готовя его себе в преемники. В этих наставлениях поднимаются различные вопросы: от философских рассуждений о добродетелях и пороках до практических советов о том, как вести себя с царем, с друзьями и недругами, с соседями или женой. Вот некоторые из советов Акира: “Чадо, если кто-либо, повстречав тебя, обратится к тебе, то отвечай ему подумав, ибо человек поспешит обронить слово, а после кается. Чадо, лживый человек поначалу всеми любим, а потом над ним смеются и укоряют его. Речь лгуна словно птичий щебет, и только глупцы его слушают”. Или: “Сын мой, если перед царем за друга своего заступишься, уподобишься тому, кто из пасти льва вырвал овцу. Сын мой, когда отправляешься в путь, не рассчитывай на чужую еду, а свое имей, а если пойдешь, своего не имея, все тебя укорят”; “Сын мой, глаза человека — словно озера, сколько ни бросай в них злата — не насытятся, а умрет человек — и прахом сыт будет” и т. д.

Древнейшая редакция П.— по существу, более или менее точный перевод — известна лишь в трех списках; четвертый находился в Мусин-Пушкинском сборнике вместе со “Словом о полку Игореве” и утрачен. Зато широкое распространение получила сокращенная переработка XVI—XVII вв.: в ней сюжет русифицирован, грозный восточный властитель обретает черты неудачливого царя русской народной сказки. Текст сильно варьируется, в разных списках добавляются все новые загадки, которые задает Акиру фараон, меняется и состав нравоучений Акира. Эти переработки П. продолжают появляться и переписываться и в XVIII, а в старообрядческой среде даже в XIX в.

Полагают, что П. оказала влияние на “Слово” Даниила Заточника, на Повесть о Горе-Злочастии, а возможно, и на былину об Илье Муромце и Калине царе.

Изд.: Григорьев А. Д. Повесть об Акире Премудром: Исследование и тексты.— М., 1913; Повесть об Акире Премудром / Подг. текста, перевод и комм. О. В. Творогова // ПЛДР: XII век,— М., 1980.— С. 246—281, 656—658.

Лит.: Орлов А. С. Переводные повести феодальной Руси и Московского государства XII—XVII вв.—Л„ 1934.—С. 56—63; Творогов О. В. 1) Беллетристические элементы в переводном историческом повествовании XI — XIII вв. // Истоки русской беллетристики.— С. 163—180; 2) Повесть об Акире Премудром// Словарь книжников.—Вып. 1.—С. 243—345; Пиотровская Е. К. 1) Усть-Цилемская обработка “Повести об Акире Премудром” // ТОДРЛ.— 1976.—Т. 31.—С. 378—383; 2) О III русской редакции Повести об Акире Премудром // Вспомогательные исторические дисциплины.—Л., 1978.—Т. 10.—С. 323—327.

О. Я. Творогов


ПОВЕСТИ ОБ АЗОВЕ

ПОВЕСТИ ОБ АЗОВЕ представляют собой пять самостоятельных произведений, посвященных значительному историческому событию 1637—1642 гг., когда донские казаки взяли турецкую крепость Азов и выдержали в ней осаду турецко-татарского войска с 24 июня по 26 сентября 1641 г. Момент для взятия Азова казаками был благоприятный: турецкие силы султана Мурада IV в 1637—1640 гг. были отвлечены войной с Персией. Донские казаки без ведома русского правительства при поддержке четырехтысячного отряда запорожских казаков овладели крепостью. В дальнейшем они неоднократно обращались к царю Михаилу Федоровичу с просьбой взять Азов “под свою руку”. Положение казаков обострилось после того, как преемник Мурада IV Ибрагим I в 1641 г. двинул войска под Азов. Однако четыре месяца осады не принесли туркам успеха, несмотря на мощный артиллерийский огонь и двадцать четыре штурма города. Осенью султан снял осаду и увел войска из-под крепости. Но силы казаков были на исходе, они потеряли многих бойцов; удержать город, чьи стены и укрепления были разрушены, а запасы истощены, казаки в случае нового наступления были не в состоянии. Положение московского правительства было сложным. С одной стороны, оно было заинтересовано в силах казаков, в их борьбе против турок и татар на южных границах России, посылало им помощь деньгами, хлебом и порохом. Взятие Азова было выгодно Москве как в интересах обороны, так и в интересах торговли. С другой стороны, принятие Азова “в вотчину” русского царя означало неминуемую войну с Турцией; к ней Россия, занятая в это время политической и военной борьбой с Польшей и Швецией, не была готова. Земский собор вынес решение отказаться от Азова, и 27 апреля 1642 г. был принят царский указ, предписывающий казакам покинуть Азов, что и было выполнено.

“Историческая повесть об Азове” — посла, грека Фомы Кантакузина, и его толмача Осанки, издевавшегося над казаками, отвозившими из-под Азова в судах тела погибших товарищей: “Тепере-де перед нами казаков из-под Азова погибших возят каюками, а станут-де возить и бударами”. Истинной же причиной казни послужила посылка Кантакузиным тайных агентов в Азов с сообщением о намерениях казаков.взять крепость. Подробно описаны и два подкопа, которые подвел под город казак Иван, выходец из “немецкой земли”. В заключение рассказано о явлении казакам Иоанна Предтечи и Богородицы, предсказавших им победу.

Сведения, изложенные в повести, полностью совпадают с казачьими документами и с войсковой отпиской от 3 декабря 1637 г. Автором произведения, скорее всего, был кто-то из служащих казачьей войсковой канцелярии, участвовавший во взятии Азова. Кроме того, он проявил знание истории и литературы, ему известно и об Александре Македонском, и о последнем византийском императоре Константине. В повести при сутствует как литературный слог древнерусских воинских повестей, так и живая разговорная речь, переходящая местами в ритмическую прозу. Повесть была популярна в Древней Руси: до нас дошло около тридцати списков.

Второй по времени была написана “Особая повесть об Азове”, рассказывающая о событиях, происшедших между 18 июня 1637 г. и 24 июня 1641 г. В 1638 г. Султан Мурад IV приказал крымскому хану Бегадыр Гирею осадить Азов силами татар, ногаев и черкес. Турки поддерживали их с моря, сосредоточив в Керченском проливе 60 крупных судов. Войско Донское вступило с ними в бой на 40 стругах, но было разбито. Татарское войско не владело приемами осадной войны и под ударами казаков вынуждено было уйти из-под Азова.

Повесть состоит из двух частей. В первой читается запись о нескольких чудесах, происшедших в Азове от чудотворных икон. Вторая часть представляет собой подробную запись отдельных событий: об удачном походе казаков в стругах на море в 1637 г., о походе весной 1638 г., когда казаки хитростью крымского хана оказались запертыми в лимане. Затем следует известие о приходе крымского хана под Азов и осаде 1638 г. Хронологическое изложение здесь перебито сообщением о взятии казаками в 1639 г. турецкого корабля. Большое место в повести занимают переговоры казаков с крымским ханом. Почти все рассказанное в повести подтверждается казачьими документами, составляющими сейчас архивные Донские дела. С другой стороны, изложение повести близко по жанру к летописным записям. Не исключено, что у казаков велся свой “летописчик”, послуживший, наряду с документами, источником для автора произведения. “Особая повесть” дошла до нас только в одном списке.

Возможно, что следующей была написана “Документальная повесть об Азовском осадном сидении”, носящая в первоначальном виде заглавие “Сказание о прохождении Крымского царя и турских пашей и о их приступах ко граду Азову” и подзаголовок “Список к записке с распросных речей слово в слово”. Известно около десяти ее списков. Для “Документальной повести” характерно отсутствие лиризма, эмоционально-экспрессивной прямой речи, образных сравнений. Ей присуще точное и полное изложение главнейших событий четырехмесячной осады Азова, во время которой турки, сбив артиллерийским огнем стены и башни крепости, разбив церкви и дома “под подошву”, не смогли взять города, а казаки, потерявшие три из пяти тысяч защитников, не согласились сдать Азов туркам за большой выкуп. Так же кратко рассказано о “чудесах”, происходивших во время осады: казаки видят во сне “жену прекрасну в багряной ризе” — Богородицу, “мужа древна, власата, боса” — Иоанна Предтечу, от образа которого текут слезы. Богородица и Иоанн, считавшийся покровителем казаков, “их, атаманов и казаков, от иноплеменных от поганых заступающа и на поганыя помогающа”. “Документальная повесть” построена на материале “распросных речей”, записанных в Посольском приказе в Москве, на что указывает концовка вступления к повести: “...и в Посольском приказе про всякие вести по государеву указу печатник и думный дьяк Федор Федорович Лихачев их роспрашивал, а в роспросе сказали атаман с товарищи”. По-видимому, повесть была написана вскоре после приезда в Москву казачьего посольства (“станицы”) во главе с атаманом Наумом Васильевым в октябре 1641 г. В период подготовки Земского собора 1642 г. она должна была сыграть определенную роль в агитации за принятие Азова “под царскую руку” и оказание казакам военной помощи. Однако, когда обсуждение азовского вопроса стало особенно гласным и была распространена официальная правительственная “роспись” с изложением государственной позиции, такого краткого сочинения, каким была “Документальная повесть”, оказалось недостаточно, чтобы повлиять на общественное мнение, и казаки заменили ее эмоционально и художественно выразительной “Поэтической повестью об Азовском осадном сидении”.

“Поэтическая повесть” занимает центральное место среди произведений, повествующих об азовской эпопее. Она написана талантливым автором, создавшим произведение большой художественной ценности. Ход осады изложен в повести исторически достоверно, что подтверждается не только документами, составленными в канцелярии войска Донского, но и записками турецкого путешественника Эвля Эфенди, находившегося в лагере осаждавших Азов турок (см.: Записки Одесского общества истории и древностей.— Одесса, 1872.—Т. 8). Но документально точное изложение событий облечено в форму, близкую к устному народному творчеству, бытовавшему в казачьей среде. Так, сообщая о приходе под Азов 300-тысячной турецкой армии, автор рисует выразительную картину: “Где у нас была степь чистая, тут стали у нас однем часом, людми их многими, что великия непроходимыя леса темные. От силы их турецкие и от уристания конского земля у нас под Азовом погнулась, и из реки у нас из Дону вода на бреги выступила...” Изнемогая и не надеясь на помощь Москвы, осажденные казаки просят прощения у царя Михаила Федоровича, у церковных властей, у всех христиан и у окружающей их родной природы: “Простите нас, леса темные и дубравы зеленые. Простите нас, поля чистые и тихия заводи. Простите нас, море Синее и реки быстрые. Прости нас, море Черное. Прости нас, государь наш тихой Дон Иванович, уже нам по тебе, атаману нашему, з грозным войским не ездить, дикова зверя в чистом поле не стреливать, в тихом Дону Ивановиче рыбы не лавливать”. Трагические эпизоды обороны Азова давали автору возможность придать казакам черты былинных богатырей.

Повесть использует форму “казачьей отписки”, документа, поданного казаками в Посольский приказ. В самой повести цитируются “документы” — послания турецкого султана и ответ на него казаков, в котором они в традициях подлинных казачьих дипломатических посланий обращаются к султану с бранью и угрозами, называют его “худым свиным пастухом”, “поганым псом”, “скаредной собакой” (вспомним титулы султана из знаменитого письма запорожцев, написанного во второй половине XVII в.).

Намерение израненных и увечных казаков основать монастырь, где игуменом станет атаман, а строителем — есаул,— не эффектная литературная концовка повести, а отражение подлинной ситуации: казаки действительно имели два монастыря, в которых, как правило, кончали жизнь члены этой военной корпорации.

Наряду с лирико-поэтическими пассажами повести в ней, как в публицистическом произведении, политические вопросы занимают одно из главных мест. Взятие Азова казаками рассматривается не только как избавление Московского государства от набегов татар и турок, но и как предпосылка для окончательного разгрома Турции. В повести обнажены те социальные и политические противоречия, которые в предыдущих повестях азовского цикла еще не сформулированы. Во-первых, это вопрос о двойственном положении казаков, с одной стороны, защитников южных границ, с другой — беглых холопов, которых на Руси “не почитают и за пса смердящего”; во-вторых — противоречивая политика московского правительства, использующего военные силы казаков, но отказывающего им в открытой политической и дипломатической поддержке.

“Поэтическая повесть” была написана в конце декабря 1641— начале января 1642 г. накануне созыва Земского собора и призвана была художественными средствами подкрепить политическую позицию казаков, тем более что участники казачьего посольства были лишены в Москве свободы передвижения и не допущены на собор. Они имели доступ только в Посольский приказ, служащие которого, вероятно, сыграли немалую роль в распространении казачьего сочинения.

С большой долей определенности автором повести можно считать члена посольства, есаула и войскового дьяка Федора Ивановича Порошина. Этот грамотный, начитанный человек в прошлом был холопом крупного государственного деятеля Н. И. Одоевского. Возможно, именно на службе у Одоевского Федор Порошин приобрел знание литературы и писательские навыки, пригодившиеся ему в деятельности казачьего канцеляриста и писателя. 28 сентября 1640 г., в период подготовки обороны Азова, он написал царю отписку, в которой в довольно смелом тоне высказал соображения о необходимости помощи казакам со стороны Москвы и принятия Азова в царскую вотчину. Отписка вызвала гнев царя. В феврале 1642 г. после решения правительства относительно судьбы Азова Федору Порошину не разрешили вернуться на Дон. Припомнив ему старые вины, царь указом от 21 февраля лишил его царского жалованья и сослал в Сибирь.

“Поэтическая повесть” довольно часто встречается в древнерусских рукописях, ученым известно более двадцати ее списков.

Последней в ряду Азовских повестей стоит “Сказочная повесть”. Она создавалась в 70—80-х гг. XVII в., когда донское казачество перестало быть военной корпорацией относительно равных и свободных людей. Оно разделилось на зажиточных низовых и “голутвенных” верховых казаков. Повесть получает название “История о Азовском взятье и осадном сидении от турского царя Бра-гима донских казаков, атамана Наума Васильева и есаула Ивана Зыбина с товарищи лета 7135 (1627) году” (дата ошибочна). Автор “Сказочной повести” использовал некоторые мотивы “Исторической повести”, ввел в нее большой фрагмент из “Поэтической повести” и дополнил эту литературную основу большим количеством легенд, устных преданий, песен, почерпнутых из казачьего фольклора. Прологом служит история пленения дочери азовского паши, предназначенной в жены крымскому хану Старчию, за которую казаки получают большой выкуп. Казаки берут Азов хитростью, проникнув в город под видом купцов, спрятав в возах вооруженных людей (этот мотив встречается в песнях о Степане Разине). Рассказ об осаде Азова насыщен множеством занимательных эпизодов: о казачьих вылазках, когда они, переодетые в турецкое платье, проникают во вражеский лагерь и убивают крымского хана Старчия; об устройстве механизма, с помощью которого осажденные таскают на городские стены подкапывающихся под них турок; о гибели есаула Ивана Зыбина, тело которого турки привязали к коню и о котором плакала его жена-турчанка. Большинство эпизодов — несомненный вымысел, но часть из них соответствует действительности и известна из воспоминаний участников осады.

Как и в ранних повестях, в “Сказочной повести” фигурируют небесные силы — Иоанн Предтеча и Богородица; их вмешательством и объясняется внезапное бегство турок из-под Азова. Казаки, покинув Азов, основывают монастыри Иоанна Предтечи и Николая Чудотворца, ставят на Дону три города. Повесть могла быть написана как в Москве, так и на Дону. Она не преследовала каких-либо злободневных агитационных целей, а была скорее беллетристическим произведением, близким к вымышленным повестям нового времени.

Повесть известна в пяти списках, три из которых датируются XVIII и даже XIX в.

Изд.: О р л о в А. С. 1) Исторические и поэтические повести об Азове: Тексты.— М., 1906; 2) Особая повесть об Азове 1637—1651 гг. / К изд. пригот. и объяснил А. Орлов (Б. М.).— М.,— 1907; Повести об Азовском взятии и осадном сидении в 1637 и 1642 гг.: “Историческая” повесть о взятии Азова в 1637 г., “Поэтическая” повесть об Азовском осадном сидении 1642 г., “Сказочная” повесть об Азовском взятии и осадном сидении / Подг. текста, ст., археографический обзор, ком-мент. А. Н. Робинсона // Воинские повести Древней Руси.—М.; Л., 1949.—С. 47—112, 166—243, 306—331; Повесть об Азовском осадном сидении / Подг. текста, ст. и комм. В. В. Митрофановой; Перевод Ю. С. Сорокина, Т. А. Ивановой // Русская повесть XVII века.— Л., 1954.— С. 54— 73, 215—234, 366—375; Повесть об Азовском осадном сидении донских казаков / Подг. текста и примеч. О. В. Творогова // Изборник (1969).--С. 550—566, 772—774; Повесть об Азовском осадном сидении донских казаков / Подг. текста Н. В. Понырко; Коммент. О. В. Творогова // ПЛДР: XVII век.—М., 1988.—Кн. 1.—С. 139— 154, 623—624.

Лит.: Робинсон А. Н. 1) Поэтическая повесть об Азове и политическая борьба донских казаков в 1642 г. // ТОДРЛ.- 1948.— Т. 6.— С. 24—59; 2) Жанр “Поэтической повести” об Азове // ТОДРЛ.— 1949.— Т. 7.- С. 98—130; Адрианова-ПеретцВ.П. Повести об Азове // История русской литературы.— М.; Л.. 1948.— Т. 2, ч. 2.— С. 257—270; Каган М. Д. 1) Повесть об Азове историческая // ТОДРЛ.— 1988.—Т. 41.—С. 48—49; 2) Повесть об Азове особая; Повесть об Азовском взятии и осадном сидении сказочная; Повесть об Азовском осадном сидении документальная; Повесть об Азовском осадном сидении поэтическая // Там же.— С. 106—111.

М. Д. Каган


ПОВЕСТЬ О ДМИТРИИ БАСАРГЕ И ЕГО СЫНЕ БОРЗОСМЫСЛЕ

ПОВЕСТЬ О ДМИТРИИ БАСАРГЕ И ЕГО СЫНЕ БОРЗОСМЫСЛЕ—произведение, созданное русским книжником на основе популярного “мирового сюжета” о жестоком правителе, загадывающем трудные загадки, и о мудром простаке, отгадывающем их вместо того, кому они были заданы. В П. роль жестокого правителя играет царь Несмеян, а мудрого простака — сын купца Басарги, семилетний Борзосмысл, выручивший отца и ставший затем царем вместо казненного Несмеяна. Все они явно не исторические, а скорее сказочные персонажи. Такие персонажи представляли в русской литературе XV в. еще редкое явление: большинство героев летописных повестей или житий являлись (или считались) реально существовавшими лицами.

Эта П. на явно вымышленный, сказочный сюжет имела в древнерусской книжности любопытную судьбу: есть основание полагать, что она была создана до конца XV — нач. XVI в. (до завоевания турками Антиохии), но сохранилась лишь в списках с нач. XVII в. Ее отсутствие в списках XVI в. может быть объяснено литературными тенденциями того времени, борьбой церковной ортодоксии против “неполезных” повестей, а сказочный, явно вымышленный сюжет П. о Басарге воспринимался как необычный и недостойный на фоне сугубо “историчной” и патетически возвышенной литературы того времени.

В списках XVII — XVIII вв. П. встречается в нескольких редакциях: “Антиохийской”, где Несмеян является царем Антиохии, “Киевской”, где Басарга — киевский купец, “Басурманской”, где Несмеян не “латинянин”, а “басурман”, “Венецианской”, где события происходят в Венеции.

Изд.: Повесть о купце Дмитрии Басарге и сыне его Борзосмысле / Подг, текста и примеч. М. О. Скрипиля; Перевод Б. А. Ларина // Русские повести XV—XVI веков.—Л., 1958.— С. 79—84, 244—250, 398—406; Повесть о Дмитрии Басарге и сыне его Борзосмысле / Исслед. и подг. текстов М. О. Скрипиля.— Л., 1969; Повесть о Басарге / Подг. текста и примеч. Л. А. Дмитриева//Изборник (1969).—С. 446— 452, 756; Повесть о Басарге и о сыне его Борзосмысле / Подг. текста и комм. Я. С. Лурье; Перевод В. В. Колесова // ПЛДР: Вторая половина XV века.—М., 1982.—С. 566—576, 686-688; То же/Перевод В. В. Колесова//Изборник (1986).— С. 241—247.

Лит.: Шайкин А. А. “Повесть о Дмитрии Басарге и о сыне его Борзосмысле” и народная сказка//ТОДРЛ.—1974.—Т. 29.— С. 214—222; Лурье Я. С. Повесть о Дмитрии Басарге и о его сыне Борзосмысле // Словарь книжников.— Вып. 2, ч. 2.— С. 236—239.

Я. С. Лурье


ПОВЕСТЬ ОБ УБИЕНИИ АНДРЕЯ БОГОЛЮБСКОГО

ПОВЕСТЬ ОБ УБИЕНИИ АНДРЕЯ БОГОЛЮБСКОГО. Андрей Боголюбский (ок. 1110—1174), второй сын Юрия Долгорукого от половецкой княжны, с 1158 г. великий князь Владимирский и Суздальский, известен стремлением перенести центр русской государственности на Северо-Восток, объединить Русь под главенством владимирских князей. Погиб в результате дворцового заговора в своей резиденции Боголюбове (княжеское село недалеко от Владимира). Повествование об этом событии содержит множество конкретных подробностей (подтвержденных впоследствии и раскопками могилы князя), которые выдают в авторе очевидца описываемых событий. Возможным автором поэтому и называют одного из действующих лиц П., изображенного в ней сторонником князя и его политической линии, игумена Феоду-ла (М. Д. Приселков), что наименее вероятно (хотя именно под его руководством составлялся в 1177 г. Летописный свод, включивший в свой состав П.); киевлянина Кузьму (В. П. Адрианова-Перетц, Б. А. Рыбаков), слугу князя или одного из мастеровых (“златокузнец”), приглашенных Андреем на строительство Боголюбова; выходца из Вышгорода, главу капитула Успенского собора во Владимире Микулу (Н.Н.Воронин), который был автором и других произведений, в том числе, возможно, и широко известного “Сказания о иконе Богоматери Владимирской” (некоторые части этого текста вошли и в состав П.). Особенно вероятен в качестве автора основной части П. Микула — противник усобиц и боярской знати, повинной в убийстве князя, сторонник владимирских горожан, которые в П. представлены основной движущей силой положительных событий. Автор ориентировался на южнорусские биографические повести XI— XII вв., с подражаниями или прямыми цитатами из житий Владимира, Бориса и Глеба. В П. четко и последовательно проведено противопоставление Киева — Владимиру, Боголюбова — Вышгороду, Золотых и Серебряных ворот одного города — таким же воротам другого, мучения Андрея — мучениям Бориса и Глеба и т. д. (вплоть до смешения названий Киева и Владимира в тексте народного плача). Полный текст П. сохранен в Летописи Ипатьевской под 1175 г., тогда как во Владимирском летописном своде 1177 г., известном нам по Летописи Лаврентьевской, помещен сокращенный и переработанный ее вариант; следовательно, через три года после описываемых событий П. уже была известна летописцу; по некоторым соображениям, она могла быть написана между серединой 1175 и серединой 1176 г. В П. умело сочетаются две линии: мирская земная, поданная в действии, и церковная, духовная, поданная в размышлениях князя и комментариях автора. Психологические детали повествования и образная народная речь перекрывают намеренно идеализированный образ князя, навеянный житийной традицией; действия живого князя не совпадают с “разъяснениями” автора в отношении к ним; впечатление такое, будто П. написана двумя авторами (А. Н. Насонов предполагает, что вариант Ипатьевской летописи распространен в отношении к первоначальной тенденции); кроме того, на композицию и стилистику П. оказала свое влияние традиционная поэтика жанров, использованных в этом синкретическом произведении, т. е. жития, торжественные “слова” и народные заплачки.

Изд.: Серебрянскнй. Княжеские жития.—С. 57—89, 142—147, 284—295; Ипатьевская летопись // ПСРЛ.— Т. 2.— М., 1962.— С. 580—595; Лаврентьевская летопись // ПСРЛ.— Т. 1.—М, 1962.—С. 367—371; Повесть об убиении Андрея Боголюбского / Подг. текста, перевод и комм. В. В. Колесова // ПЛДР: XII век,— М., 1980.—С. 325—338, 669—671; То же//Повести Древней Руси.— С. 328—343. 551—553.

Лит.: Хрущев И. О древнерусских исторических повестях и сказаниях XI—XII столетий.— Киев, 1878.—С. 138—143; П риселков М. Д. История русского летописания XI—XIV вв.— Л., 1940.—С. 76; Лихачев Д. С. 1) Русские летописи и их культурно-историческое значение.— М.; Л., 1947.— С. 241—246; 2) Об одной особенности реализма // ВЛ.— I960.— № 3.— С. 53— 68; Воронины.Н. 1) Литературные источники в творчестве древнерусских зодчих // ТОДРЛ.— 1957.—Т. 13.—С. 364—374; 2) “Повесть об убийстве Андрея Боголюбского” и ее автор // История СССР.—1963.—№ 3.—С. 80—97; Еремин И. П. Киевская летопись как памятник литературы // Еремин И. П. Литература Древней Руси: Этюды и характеристики.— М.; Л., 1966.— С. 114—131; Рыбаков Б. А. Русские летописцы и автор “Слова о полку Игореве”.— М., 1972.— С. 79—131, 256—257; Колосов В. В. Повесть об убиении Андрея Боголюбского // Словарь книжников.— Вып. 1.— С. 365—367.

Я. В. Колосов


ПОВЕСТЬ О БОВЕ

ПОВЕСТЬ О БОВЕ. Архетип П.— Сказание о Бово д'Антона — возник в средневековой Франции, но впоследствии П. распространилась по всей Западной Европе. Итальянский печатный текст ее в XVI в. дал начало сербохорватской версии, которая легла в основу белорусского перевода. К этому переводу и восходят многочисленные русские списки П. Ее исследовательница В. Д. Кузьмина полагает, что памятник получил хождение на Руси уже в сер. XVI в., однако его русские списки известны только с XVII в. Повествование о Бове — типичный рыцарский куртуазный роман с обилием приключений, военных схваток, битв, поединков, любовных коллизий.

Сюжет П. в русских списках сводится к следующему. Королевна Милитриса, выданная отцом за не любимого ею короля Гвидона, расправляется с ним с помощью своего любовника, а впоследствии мужа — короля Дадона. Сын Милитрисы и Гвидона — королевич Бова, “детище мало и несмыслено”, спасается бегством. Затем следует ряд приключений Бовы. Он не раз сражается с войском короля Маркобруна, похитившего Дружневну, дочь “армейского короля”, бьется с воинами-богатырями Лукопером и Полканом. Освободив Дружневну, которая родила ему двоих сыновей, Бова опять теряет ее, но в конце концов соединяется с ней и со своими детьми, а королевну Милитрису и Дадона наказывает злой смертью. В русских списках, отражающих четыре редакции, П. во многом сближается с богатырской сказкой. Сказочных элементов в сюжете П. немало: Бова совершает богатырские подвиги с семи лет, одолевает в битвах десятки тысяч вражеских воинов, после богатырских подвигов или, напротив, в критические моменты своей судьбы Бова спит по нескольку суток сряду; в П. фигурируют такие сказочные атрибуты, как меч-кладенец, богатырский конь, чудовище Полкан — полупес-получеловек, волшебные зелья и т. д. Списки П., сближающие ее с богатырской сказкой, распространялись большей частью в крестьянской среде, сходные с галантной “гисторией” — в городской. Известно, что П. находилась среди “потешных” книг царевича Алексея Петровича (“потешная книга в лицах в десть о Бове королевиче”). П. о Б. пользовалась большой популярностью в читательской среде в течение всего XVIII в. Начиная со второй половины этого столетия получают распространение лубочные издания П., продолжающие выходить вплоть до нач. XX в. Записано множество вариантов устных сказок о Бове, восходящих к лубочным изданиям. К сюжету сказки о Бове обращались русские писатели XVIII — нач. XIX в., используя его для политической сатиры: А. Н. Радищев в поэме “Бова”, А. С. Пушкин в стихотворении “Бова” (отрывок из поэмы). В XX в. к сюжету П. обращается А. М. Ремизов (см.: Грачева А. М, “Повесть о Бове Королевиче” в обработке А. М. Ремизова // ТОДРЛ.— 1981.—Т. 36.—С. 216—222).

Изд.: Булгаков Ф. Сказания про храброго витязя про Вову Каралевича // ПДП.— 1879.—Вып. 1.—С. 45—81; Повесть о Бове королевиче / Подг. текста и примеч. А. М. Панченко//Изборник (1969).—С. 516—541. 770-771; Повесть о Бове Королевиче / Подг. текста и комм. А. М. Панченко//ПЛДР: XVII век.—М., 1988.— Кн. 1.— С. 275—300, 641—643.

Лит.: Кузьмина В. Д. 1) Повесть о Бове-королевиче в русской рукописной традиции XVII — XIX вв. // Старинная русская повесть.—М.; Л., 1941.—С. 83—134; 2) Рыцарский роман на Руси: Бова. Петр Златых ключей.—М., 1964.—С. 3—132, 245—264; С а л м и н а М. А. Повесть о Бове // Словарь книжников.— Вып. 2, ч. 2.— С. 220—222.

М. А. Салмина


ПОВЕСТЬ О ДОВМОНТЕ

ПОВЕСТЬ О ДОВМОНТЕ. П. представляет собой жизнеописание псковского князя Довмонта, который за свое тридцатитрехлетнее княжение (1266—1299) одержал ряд крупных побед над Литвою, Ливонским орденом, чудью. П. составлена во 2-й четв. XIV в. Это время, когда закладываются основы псковской историографии, в псковских летописях появляются регулярные записи и обширные историко-литературные рассказы псковского происхождения, что связано с подъемом самосознания псковичей в борьбе за церковную и политическую самостоятельность. П., в которой княжение Довмонта рассматривается как начало политической независимости от Новгорода, как доказательство его военной самостоятельности и равноправного участия в делах великого князя, отвечала общим настроениям этого времени.

Композиция П. проста, она состоит из нескольких рассказов и сообщений о походах Довмонта в литовские и ливонские земли, о победах князя у стен Пскова. В 1266 г. литовский князь Довмонт вместе с дружиной прибежал в Псков, ибо “побились литовцы друг с другом”, крестился (получив христианское имя Тимофей) и был посажен на Псковский стол. Сразу же после этого Довмонт совершил поход в земли литовского князя Герденя, взял в плен его жену и двух детей, на реке Западной Двине произошла битва с литовской погоней, закончившаяся победой псковичей. В 1268 г. Довмонт участвует в походе русских князей на Раковор, а затем самостоятельно идет в Поморье и возвращается с богатой добычей. “И прославилась земля его во всех странах, и страшились все грозы храбрости великого князя Дмитрия (сына Александра Невского, великого князя владимирского.— В. О.) и зятя его Довмонта, и мужей их новгородцев и псковичей”,— с гордостью завершает свое сообщение об этом походе автор. Когда ливонцы стали разорять псковские земли, Довмонт выезжает в погоню и на реке Ми-роповне побеждает врагов. Услышав о мужестве Довмонта, к Пскову идет магистр Ливонского ордена. Довмонт с малою дружиною, “во многой ярости мужества своего”, выезжает на битву и обращает ливонцев в бегство. Вновь ливонцы разоряют псковские земли, тогда Довмонт “плени землю и грады их пожже”. 4 марта 1299 г. ливонские рыцари разоряют псковский посад, осаждают город. Довмонт в битве у церкви Петра и Павла “на брезе” вновь одерживает победу. Далее приводится похвала Довмонту, в которой автор славит христианские добродетели князя и его воинскую доблесть, сравнивает его ратные успехи с победами Александра Невского и Дмитрия Александровича. Затем следует сообщение о болезни, смерти (20 мая 1299 г.) и погребении князя, о жалости великой псковичей.

Уже в XIV в. Довмонт почитался псковичами как патрональный святой, однако его жизнеописание не похоже на житие. В П. воплощен светский идеал, в котором нашли отражение псковские представления о “благом” князе: это прежде всего воин, готовый в любую минуту встать на защиту города. Довмонт изображается исключительно в ратных ситуациях, одно сражение следует за другим, и в этой непрерывности вечного боя, в энергичном ритме его жизни главными достоинствами оказываются решительность, горячность, готовность постоять за свою честь и славу и за честь и славу Пскова. В изображении Довмонта много этикетного. Довмонт обращается к дружине с боевым призывом, совершает молитву перед боем; дружина уверяет Довмонта в своем желании “живот свой дати на славу”, князь возвращается в Псков со множеством добычи, псковичи с гордостью встречают его. Все это традиционные моменты в изображении князя. Но следование канонам в П. не механическое. Боевой призыв Довмонта, несмотря на его этикетность, неповторим по своему содержанию и мотивам, Довмонт напоминает псковичам об их славе, говорит о тяжести предстоящего сражения, это требование преданности себе смягчено напоминанием об общей доле, духовном и человеческом единстве между князем и дружиной: “Братья мужи псковичи! Кто стар — тот мне отец, а кто млад—тот брат. Слышал я о мужестве вашем во всех странах, сейчас же, братия, нам предстоит жизнь или смерть. Братья мужи псковичи, постоим за святую Троицу и за святые церкви, за свое отечество”. Другой из этикетных моментов — сборы князя в поход. Общим местом в описании княжеских походов и сражений является указание на малочисленность дружины. В П. оно наполняется конкретным содержанием. В поход на Литву Довмонт отправляется “с тремя девяносто мужей псковичей”, в погоню за немцами выезжает “с малою дружиною в пяти насадах, с шестьюдесятью мужами”. Столь же конкретно в П. противопоставление великой силы противника малой дружине князя. В битве с литовцами на Двине Довмонт “с одним девяносто семьсот победил”, в сражении на Мироповне “с шестьдесятью мужами восемьсот немцев победил, а два насада бежало”. Стремление к точности является характерным признаком П., это отличает ее от житийных произведений с их склонностью к абстрагированию и подчеркнутой назидательностью. Стиль П. ближе к летописному. С псковскими летописями она сближается множеством общих формул в описании силы, оснащения и намерений врага, самого хода битвы, роднит ее с летописью любовь к меткой пословичной речи.

Автор П. был хорошо знаком с традициями княжеских жизнеописаний. Его литературными образцами были Житие Александра Невского, проложное “Житие князя Владимира”, но главным литературным источником стала Особая редакция Жития Александра Невского. По мотивам Особой редакции составлена заключительная похвала Довмонту, описание битвы с магистром и сообщение о походе в Поморье. Литературные заимствования и параллели должны были подчеркнуть историческое значение деятельности псковского князя, уподобить его ратные успехи победам Александра Невского и его сына Дмитрия, доказать, что “великим князем Александром, и сыном его Дмитрием, и зятем его Довмонтом спасен был град Новгород и Псков от нападения поганых немцев”.

П. о Довмонте читалась во всех трех псковских летописях (см. Летописи псковские), она вошла в состав Общерусского летописного свода 40-х гг. XV в. и многих летописей XV—XVI вв. Существует несколько внелетописных редакций П., среди них особо выделяется так называемая Распространенная, составленная в конце XVI — нач. XVII в. Это типичное житие. Рассказы о победах Довмонта сопровождаются в этой редакции назидательными комментариями и пространными агиографическими характеристиками, поступки Довмонта, его походы получают религиозную мотивировку. Книжная лексика, несколько тяжеловатый синтаксис, яркие воинские формулы, из которых складываются картины битв, библейские цитаты — такие формы приобретает рассказ о Довмонте в Распространенной редакции, автор которой обладает высокой культурой владения словом и стилем, литературным этикетом и канонами жанра.

Изд.: Серебрянский. Княжеские жития. Приложения.— С. 138—156; Повесть о Довмонте / Подг. текста, перевод, примеч. В. И. Охотниковой // ПЛДР: XIV—середина XV века.— М„ 1981.—С. 50—57; То же//Воинские повести Древней Руси.—С. 136—145; Охотников а В. И. Повесть о Довмонте: Исследования и тексты.—Л., 1985.—С. 188—230.

Лит.: А д р и а н о в а-П е р е т ц В. П. Повесть о Довмонте // История русской литературы.—М.; Л., 1945.—Т. 2„ ч. 1.—С. 138—142; Охотникова В. И. Повесть о Довмонте // Словарь книжников.— Вып. 2, ч. 2.— С. 239—243.

В. И. Охотникова


ПОВЕСТЬ О НАШЕСТВИИ ЕДИГЕЯ

ПОВЕСТЬ О НАШЕСТВИИ ЕДИГЕЯ — летописная статья, одна из старших редакций которой читается в составе Симеоновской летописи и Рогожского летописца под 1408/1409 г. (о редакциях П. см.: Лурье Я. С. Повести о нашествии Едигея // Словарь книжников.—Вып. 2, ч. 2.—С. 197—201).

Автор П., обращаясь к примеру древних летописцев, стремится не только изложить, “не украшая”, происходящие события, но и сделать свой рассказ нравоучительным, чтобы “властители наши” учились на опыте прошлого. П. передает всю сложность военной и дипломатической обстановки, осуждает великого московского князя Василия Дмитриевича за недальновидность его политики и предпочтение советам “старцев” мнений “юных бояр”. Нашествие Едигея на Москву явилось для Василия Дмитриевича полной неожиданностью: лукавый ордынский хан Еди-гей заключил с ним в 1406 г. мирный договор, обещал ему поддержку в конфликте с тестем, великим литовским князем Витовтом, а в результате разжег между ними вражду и вверг их в трехлетнюю войну. Воспользовавшись утомленностью московского войска, Едигей пошел на Русь.

Автор эмоционально осуждает предательское поведение Едигея, именовавшего себя “отцом” князя Василия, но скрывавшего под личиной любви тайную ненависть, и, уподобляя вражеский замысел коварству ядовитой змеи, завершает П. словами: “Следует это хорошо уразуметь и запомнить тем, кто впредь захочет заключить мир с иноплеменниками”. П. описывает страшную картину бедствия, когда несметные полчища Едигея заполонили Русскую землю: пылали городские посады, в огне гибли “чудные церкви, созидаемые веками”, метались в страхе и отчаянии люди, а ордынцы их убивали и уводили в плен. Были захвачены и сожжены Переяславль, Ростов, Нижний Новгород, Городец, осаждена Москва, покинутая великим князем Василием I. Автор осуждает Василия Дмитриевича и за то, что он доверился иноземцам — отдал ряд городов в управление Свидригайло Ольгердовичу, а когда пробил час беды, “храбрые наши ляхи, которые горделиво владели градом Пречистой Богоматери (т. е. Владимиром.—Н. Д.}, показали, что их мужественные ноги сильны только в беге... а с иноплеменниками они ни разу не сразились”. Не случайно в П. приведено изречение царя Давида: “Лучше уповать на Господа, чем уповать на князя”.

Едигей, вознамерившийся было зимовать под стенами Москвы, вынужден был поспешно снять осаду: в Орде назревала очередная “замятия” (междоусобица). Однако, по мнению автора, отражавшего, разумеется, суждения своих сограждан, Москва была спасена от вражеского нашествия Божьим промыслом и помощью находящейся в ней иконы Владимирской Богоматери, которая и привела в страх и трепет гордого “агарянина”. П. завершается благодарственными словами автора, обращенными к Богу, который, наказывая за грехи, все же не лишает своей милости и не дает окончательно “корень благочестия... вырвать”. А чтобы избежать ошибок в будущем, автор советует молодому поколению с почтением относиться к опыту “старцев”, ибо “красота граду есть старчество”.

Имя автора П., одаренного мастера “плетения словес” и психологического анализа,— неизвестно. По мнению М. Д. Приселкова, П. была составлена “в Твери, едва ли не со слов отъехавшего в Тверь какого-то московского политического деятеля”, тесно связанного с московским великокняжеским двором, но осуждавшего внешнюю политику Василия Дмитриевича нач. XV в. Г. М. Прохоров предполагает, что этим автором мог быть Епифаний Премудрый. Однако доводов, приведенных им в пользу этого предположения, недостаточно, чтобы признать его полностью доказанным.

Изд.: Повесть о Едигее / Подг. текста, перевод и комм. Ю. К. Бегунова//3а землю Русскую! Памятники литературы Древней Руси XI — XV веков.—М., 1981.—С. 396—413, 506—507; Сказание о нашествии Едигея/ Подг. текста, перевод и комм. Н. Ф. Дробленковой//плдр: XIV—середина XV века.— М., 1981.- С. 244—255, 567—570.

Лит.: Приселков М. Д. О реконструкции Троицкой летописи 1408 г., сгоревшей в Москве в 1812 г.//Учен. зап. ЛГПИ им. А, И. Герцена.—Л., 1939.—Т. 19.—С. 16—19; Лихачев Д. С. Русские летописи и их культурно-историческое значение.— М.; Л., 1947.— С. 296—305; Греков И. Б. Варианты “Повести о нашествии Едигея” и проблема авторства Троицкой летописи// Исследования и материалы по истории и историографии феодализма.—М., 1982.—С. 219—238; Лурье Я. С. 1) Из наблюдений над летописанием первой половины XV в. // ТОДРЛ.— 1985.— Т. 39.— С. 285—298; 2) Повести о нашествии Едигея // Словарь книжников.— Вып. 2, ч. 2.— С. 197— 201; Прохоров Г. М. Епифаний Премудрый // Словарь книжников.—Вып. 2, ч. 1.—С. 214, 217.

Н. Ф. Дроблетшва


ПОВЕСТЬ О ЕРШЕ ЕРШОВИЧЕ

ПОВЕСТЬ О ЕРШЕ ЕРШОВИЧЕ — памятник сатирической литературы, созданный в конце XVI или нач. XVII в., позднее из письменной литературы перешедший в сказочный фольклор и в лубок. Сохранившиеся списки П. (более 30) передают четыре редакции текста, все они рассказывают о тяжбе Леща и Головля с Ершом из-за владения Ростовским озером; существует также рифмованная повесть-прибаутка (по определению В. П. Адриановой-Перетц), рассказывающая о поимке и съедении Ерша. Все четыре редакции пародируют процесс русского судопроизводства XVI—XVII вв., иронически воспроизводя его процедуры и языковые формулы, иногда доводя ситуацию до абсурда (на вопрос судей, есть ли у него “на то Ростовское озеро пути и данные и... крепости”. Ерш отвечает, что все они сгорели, когда “в прошлых... годех то Ростовское озеро горело с Ыльина дни да до Семеня дни летоначатьца”). Однако социальная направленность этой пародии не может быть определена однозначно. В старшей редакции Ерш — “детишка боярский”, обманом захвативший Ростовское озеро, принадлежавшее крестьянам, среди которых и челобитчики Лещ и Голавль, чью правоту признал суд. Но при такой четкой социальной дифференциации персонажей все же нет сатирической однозначности: Ерш и осуждается как наглый захватчик, но может вызывать и невольное восхищение как ловкий обманщик. Также неоднозначен и финал П.: Ерш проиграл тяжбу и был выдан истцам “г о л о в о ю”, однако хитрец предложил проглотить его с х в о с т а (обратим внимание на словесную игру, характерную для П.), что рыбам не удалось, и Ерш был отпущен. В некоторых вариантах текста Ерш — крестьянин, что тем более не позволяет говорить о какой-то определенной социальной направленности сатиры.

Очевидна родственность П. сказочному животному эпосу. Исследователи проводили параллели между Ершом и хитрой умной лисицей русских сказок.

Нельзя говорить о П. в целом как о художественном явлении — каждая ее редакция, при общности сюжета, вполне самостоятельна по языку и художественной организации текста. Старшая редакция в значительной степени ориентирована на документ, на судебную процедуру; во второй — большее внимание уделяется звуковой организации текста (ритмизованность текста, рифма, парономазии, тавтологии и т.п.), например: “Ехал Ершишко на осиновых дровишках, и прошался Ершишко в славное Ростовское озерышко...” или: “И садится Рак, печатной дьяк, на ременчатой стул, чтобы чорт не здул” и т. д. Звуковая, ритмическая организация текста “достигла максимума” (по определению И. П. Смирнова в еще не изданной статьи 3-го выпуска “Словаря книжников”) в повести-прибаутке о ловле и съедении Ерша, где текст представляет собой “подборку рифм к цепочке собственных имен”: “Шол Перша, заложил вершу; / пришол Богдан да ерша Бог дал; / пришол Иван, ерша поймал; / пришол Устин да ерша упустил...”

Как уже было сказано, на более позднем этапе своего существования П. перешла в лубок и в сказочный фольклор. Причем в лубке нашла отражение как история тяжбы из-за Ростовского озера, так и эпопея ловли и съедения Ерша. Особенно интересен переход от повести к сказке. По наблюдениям В. В. Митрофановой, “сказка о Ерше утвердилась в устной традиции не путем однократного знакомства какого-то исполнителя с рукописной “Повестью” и дальнейшего устного распространения этого пересказа, не благодаря обращению разных сказителей к одному рукописному или печатному источнику, а путем многократных встреч сказителей с рукописными текстами разных редакций”.

Изд.: Повесть о Ерше Ершовиче / Подг. текста и примеч. А. М. Панченко//Изборник (1969).—С. 581—587, 777—778; Русская демократическая сатира XVII века / Подг. текстов, ст. и комм. В. П. Адриановон-Перетц.—2-е изд.— М., 1977.—С. 7—16, 143—147, 168—174; Повесть о Ерше Ершовиче / Перевод Т. А. Ивановой, Ю. С. Сорокина; Комм. Л. А. Дмитриева, Н. В. Понырко//Изборник (1986).—С. 318— 321, 436—437; Повесть о Ерше Ершовиче / Подг. текста и комм. А. М. Панченко // ПЛДР: XVII век.—М., 1989.—Кн. 2.—С. 176—181, 602— 603.

Лит.: А д р и а н о в а - П е р ет ц В. П. Очерки по истории русской сатирической литературы XVII века.—М.; Л., 1937.—С. 124— 162; Митрофанова В. В. Народная сказка о Ерше и рукописная повесть о Ерше Ершовиче / Русский фольклор.— Л., 1972.— Сб. 13.— С. 166— 178. КостюхинЕ.А. Типы и формы животного эпоса.— М., 1987.

С. А. Семячко


ПОВЕСТЬ О ЕРУСЛАНЕ ЛАЗАРЕВИЧЕ

ПОВЕСТЬ О ЕРУСЛАНЕ ЛАЗАРЕВИЧЕ. П., называемая в рукописях по-разному (“Сказание о некоем славном богатыре Уруслане Залазоревиче”, “Сказка полная о славном и сильном витязе Еруслане Лазаревиче и о его храбрости и невообразимой красоте царевне Анастасии Вахромеевны”, “История о славном и сильном витязе Еруслане Лазаревиче”), представляет собой запись устной сказки. Ученые считают, что сюжет ее пришел на Русь с Востока, и находят близость ее эпизодов с персидской поэмой Шах-На-ме (X в.). Имена персонажей П. восходят к персидскому источнику — Урус-лан — Рустам или Арслан, Залазоревич — сын Заль-Зара, волшебный конь Араш у персов звался Рахш. Возможно, что путь перехода персидской сказки в русскую литературу не был прямым. Г. Н. Потанин считал, что она была известна в монгольском фольклоре, отразилась в сказках о Чингисхане. А. С. Орлов предполагал, что русская версия сложилась на Дону в XVI в. в казацкой среде, явившейся передаточным звеном от восточной литературы к русской.

Л. Н. Пушкарев связывает запись устного произведения с появлением в нач. XVII в. литературы посадских демократических кругов, испытавших сильное влияние устного народного творчества. Сказка об Уруслане настолько вобрала в себя черты русского фольклора и русского быта, что ее можно назвать оригинальным произведением с заимствованным сюжетом. В П. встречается немало эпизодов, общих с русскими былинами об Илье Муромце, об Иване Годиновиче, о Подсолнечном царстве.

Хотя самые ранние списки П. датируются 40-ми гг. XVII в., но сложный путь свода разнообразных сюжетов, которые в нее вошли, дает возможность предполагать довольно раннее их появление на Руси: так, П. В. Владимиров думает, что восточная сказка могла стать известна на Руси уже в XIII — XIV вв.

П. рассказывает о богатыре Еруслане, изгнанном из царства царем Киркоусом за богатырские “шутки”. Он отправляется “потешиться в чистое поле”, совершает ряд подвигов, в том числе освобождает царя Киркоуса, его богатырей и своего отца, победив пленившего их врага. Освободив от дракона дочь индийского царя, Еруслан женится на ней, но покидает ее, уже ожидающую ребенка, услышав о еще более прекрасной царевне. Сошедшись в богатырском поединке с выросшим сыном, Еруслан узнает его по камню в кольце и, выслушав упреки сына, возвращается к индийской царевне.

Распространяясь в рукописях, текст П. претерпел большие изменения. Если в сер. XVII в. он представлял собой запись устной сказки, то к концу XVII и в XVIII в. приобрел черты рыцарского романа. Писатели XVIII в., А. П. Сумароков и др., считали, что “Еруслан”, “Бова”, “Петр Златых ключей” и др. повести, пришедшие из древнерусской литературы, относятся к “низкому”, простонародному чтению, “служат к утешению неученым людям”. Действительно, П. о Еруслане стала любимым народным произведением, выдержала в XVIII в. несколько изданий (1700, 1792, 1797 гг.), а в XIX в. перешла в разряд детской литературы. С 1810 по 1832 г. П. была издана четыре раза с иллюстрациями. В переработанном виде она попала в сказочные сборники, повлияла на сюжет “Руслана и Людмилы” Пушкина. Из печатных изданий П. снова ушла в фольклор и зафиксирована как в довольно полном виде в записи Б. и Ю. Соколовых, сделанной в Кирилловском уезде в 1915 г., так и в очень кратком пересказе в записи А. М. Смирнова, сделанной в Рязанской губернии в 1917 г.

Изд.: Буслаев Ф.И. Историческая хрестоматия церковнославянского и древнерусского языков.—М., 1861.—Стб. 1515—1521; Ровинский Д. Русские народные картинки.—СПб., 1881.—Кн. 1: Сказки и забавные листы.— С. 40—76; Соколовы Б. и Ю. Сказки и песни Белозерского края.— Пгр., 1915.— С. 209—214, № 115; Повесть о Еруслане Лазаревиче/ Подг. текста и комм. Н. С. Демковой//ПЛДР: XVII век.—М., 1988.—Кн. 1.-С. 301—322. 643—645.

Лит.: Стасов В. В. Происхождение русских былин. Ч. 1: Сказка о Еруслане Лазаревиче//BE.—1868.—Т. 1.—С. 171—208; Владимиров П. В. Введение .в историю русской словесности.—Киев, 1896.—С. 152—153; Потанин Г.Н. 1) Восточные мотивы русского былинного эпоса//BE.—1896.—№ 4.— С. 622—627; 2) Восточные мотивы в средневековом европейском эпосе.— М., 1899.— С. 286— 347; 3) Отголоски сказки о Еруслане // Этнографическое обозрение.—1900.—№ 3.—С. 14— 64; № 4.—С. 1—34; Орлов А. С. I) Переводные повести феодальной Руси и Московского государства XII — XVII веков.— Л., 1934.— С. 77—85; 2) Повесть о Еруслане Лазаревиче // История русской литературы.— М.; Л., 1948.—Т. 2, ч. 2.—С. 113—117; Пушка-рев Л. Н. Сказка о Еруслане Лазаревиче.— М., 1980; Капица Ф. С. фольклорные мотивы в сказочной повести XVII века: На примере “Повести о Еруслане Лазаревиче” // Фольклорные традиции в русской и советской литературе.— М., 1987.— С. 44—51.

М. Д. Каган


ПОВЕСТЬ О ФОМЕ И ЕРЕМЕ

ПОВЕСТЬ О ФОМЕ И ЕРЕМЕ — произведение “смеховой” демократической литературы XVII в., рассказывает о неудачливых братьях Фоме и Ереме, у которых не получается ни одно дело, за которое они принимаются. Братья противопоставляются друг другу, но это противопоставление мнимое (“карикатура на контраст”): “Ерема был крив, а Фома з бельмом, Ерема был плешив, а Фома шелудив...”

П. известна в 6 списках XVIII в., причем текст ее очень неустойчив. Если в одних списках, например, братья называются дворянскими детьми, то в других они — “торговые люди”. В нач. XVIII в. П. была использована в лубочной картинке.

Существует большое количество фольклорных параллелей к П., причем спорным является вопрос: “спустился” ли книжный оригинал в устную традицию, или же устные варианты являются более древними, чем книжная повесть? В поздних фольклорных вариантах рассказ о Фоме и Ереме превращается в небылицу, плясовую, детскую песню, прозаическую сказку и т. д.

Изд.: РовинскийД. Русские народные картинки.— СПб., 1881.— Кн. 1.— С. 426; Соболевский А. И. Великорусские народные песни.— СПб., 1902.— Т. 7.— С. 1—25; Русская демократическая сатира XVII века / Подг. текстов, статья и комм. В. П. Адриановой-Перетц.—М.; Л., 1954.—С. 43—45; 2-е изд.—М., 1977.—С. 34— 36; Демократическая поэзия XVII века.— М.; Л., 1962.— С. 135—137; Повесть о Фоме и Ереме / Подг. текста и комм. Н. В. Понырко // ПЛДР: XVII век.—М., 1989.—Кн. 2.—С. 193—195 607—608.

Лит.: ГалаховА. История русской словесности.—3-е изд.—М., 1894.—Т. 1.—С. 502— 505; ЛихачевД.С.,ПанченкоА.М. “Смеховой мир” Древней Руси.— Л., 1976.— С. 50— со

А. Г. Бобров


ПОВЕСТЬ О ВЗЯТИИ ЦАРЬГРАДА ФРЯГАМИ

ПОВЕСТЬ О ВЗЯТИИ ЦАРЬГРАДА ФРЯГАМИ. В 1204 г. во время четвертого крестового похода крестоносцы, предводительствуемые итальянским князем Бонифацием Монферратским (откуда и название П.: итальянцев в Древней Руси именовали фрягами), захватили, разграбили и разрушили столицу Византии — Константинополь (в древнерусских источниках—Царьград). Описание этих событий и составляет содержание П., старший список которой входит в состав Новгородской I летописи Старшего извода (XIII—XIV вв.); это дало основания видеть в авторе П. новгородца. В XV — XVI вв. П. включалась в состав различных русских летописей.

П. представляет собой прежде всего ценный исторический источник; ее автор, несомненно, был в Константинополе либо во время изображаемых событий, либо вскоре после них: он весьма точен в описании обстоятельств осады и взятия города, хорошо знает топографию столицы, передает народные слухи и легенды, возникавшие по поводу происходивших событий (легендарен, например, рассказ о бегстве сына византийского императора — Алексея Ангела в бочке с двойным дном, преувеличено, возможно, количество разграбленных “фрягами” сокровищ). Язык П. прост и выразителен, стиль напоминает стиль русских летописей.

Изд.: Повесть о взятии Царьграда крестоносцами в 1204 году / Подг. текста, перевод и примеч. О. В. Творогова//Изборник (1969).— С. 280—289, 734—735; То же // ПЛДР: XIII век.— М., 1981.—С. 106—113, 537—539; То же (перевод) //Изборник (1986).—С. 130—134.

Лит.: Мещерский Н.А. 1) Древнерусская повесть о взятии Царьграда фрягами в 1204 Г.//ТОДРЛ.—1954.—Т. 10.—С. 120— 135; 2) Древнерусская повесть о взятии Царь-града фрягами как источник по истории Византии // ВВ.— 1956.— Т. 9.— С. 170—185; Творогов О. В. Повесть о взятии Царьграда фрягами//Словарь книжников,—Вып. 1.—С. 352— 354.

О. В. Творогов


ПОВЕСТЬ О ФРОЛЕ СКОБЕЕВЕ

ПОВЕСТЬ О ФРОЛЕ СКОБЕЕВЕ—плутовская новелла о ловком проходимце, созданная, вероятнее всего, в Петровское время, но еще тесно связанная с предшествующей литературной традицией. Относительно датировки П. существуют две точки зрения. Согласно одной из них, П. возникла в конце XVII в. Единственное основание такой датировки — 1680 г., к которому отнесены похождения героя в некоторых списках. Но использование этой даты в качестве датирующего признака — недоразумение: речь может идти о приурочении к определенному году описанного события, а вовсе не самого описания. Согласно второй точке зрения, высказанной еще И. Е. Забелиным, поддержанной А. Н. Пыпиным, а в наше время подробно обоснованной Н. А. Баклановой, П.создана в первые годы XVIII в., но до введения Табели о рангах, которая в тексте никак не отразилась. Аргументы в пользу такой датировки многочисленны и весомы: автор ведет свой рассказ как повествование о минувшем, в бойком канцелярском стиле П. явно отразилась эпоха реформ Петра I: здесь часто и привычно употребляются такие заимствования из западноевропейских языков, как квартира, реестр, персона (в значении “особа”) и т. д. Взятые в совокупности, все эти варваризмы типичны как раз для текстов Петровской эпохи. Сама стилистическая установка — на отказ от словесного этикета, от словесной “красоты”— также характерна для этого периода.

Для автора П. важна прежде всего интрига. Это понятно, поскольку П.— первая русская плутовская новелла. Хотя ей и предшествовали опыты в этом жанре (например. Повесть о Ше-мякином суде, Повесть о бражнике, Повесть о Карпе Сутулове), но в них русский колорит представляет собою лишь поверхностное наслоение. Национальные реалии в ранних новеллах легко поддаются устранению или замене, и в итоге на первом плане оказывается интернациональный новеллистический субстрат. Автор П. завязывает интригу как мастер и чисто по-русски. В первой части П. действие протекает на святках — в период ряжения и эротических игрищ. Неигровое поведение Фрола Скобеева уместно для русского читателя именно в это время. Вторая часть П. построена на других принципах; по отношению к первой она контрастна. Во второй части сюжетная занимательность отодвигается на задний план. Не события, а характеры, не поступки героев, а их переживания интересуют теперь автора. В первой части он был мастером интриги. Во второй он проявил себя знатоком психологии. Он — впервые в русской литературе — индивидуализирует речь персонажей, отделяет их высказывания от авторских. Из реплик героев читатель узнает не только об их действиях и намерениях — он узнает также об их душевном состоянии. Этой художественной переакцентуации соответствует медленное течение сюжета, его заторможен-ность диалогами и жанровыми сценками.

Фрол Скобеев — это типичная для XVII в. фигура, появившаяся в обстановке утверждения и постоянного возрастания личностного начала. Похождения Фрола датированы 1680 г. Год спустя, как известно, в торжественной обстановке царь и бояре предали огню списки разрядных книг. Это был символический акт: отныне и навсегда надлежало служить “без мест”: сословные перегородки если и не были упразднены, то стали преодолимыми. Такое хронологическое совпадение, даже если оно случайно, весьма знаменательно. Отныне путь к власти и богатству не был заказан “плутам и ябедникам”, таким, как Фрол Скобеев.

Отмена местничества узаконила русский фаворитизм. Литературным воплощением реального типа фаворита стал Фрол Скобеев. Его “плутовская” женитьба на стольничьей дочери, его девиз “Буду полковник или покойник!” точно выражают стремление добиться успеха любой ценой.

Социальная физиономия автора в общем ясна. Он всецело на стороне “новичков”, Фрол Скобеев вызывает у него не осуждение, а полное понимание, даже восхищение. Высказывалось предположение, что автор П.— из московских подьячих. Это вполне вероятно, хотя представляет собой простую догадку. Более или менее твердо можно говорить лишь о московском жительстве или происхождении анонимного автора: он прекрасно знает топографию Москвы, хорошо разбирается в московских чинах, верно отражает быт московских сословий.

П. иллюстрирует эволюцию новеллы XVII в.: от усвоения принципа сюжетной занимательности к художественному освоению русской действительности.

Изд.: Повесть о Фроле Скобееве / Подг. текста и вступ. ст. И. П. Лапицкого // Русская повесть XVII века.—Л., 1954.—С. 155—166, 467—476; То же / Подг. текста и примеч. Ю. К. Бегуно-ва// Изборник (1986).—С. 686—696, 792; То же//Изборник (1968).—С. 390—400; То же/ Подг. текста и комм. В. П. Бударагина // ПЛДР: XVII век.—М., 1988.—Кн. 1.—С. 55—64, 608.

Лит.: ЗабелинИ.Е. Опыты изучения русских древностей и истории.—М., 1872.—С. 192— 193; СкрипильМ.О. Сатирико-бытовые повести // История русской литературы.— М.; Л., 1948.— Т. 2, ч. 2.—С. 235—239; Бакланова Н. А. К вопросу о датировке “Повести о Фроле Скобееве”//ТОДРЛ.—1957.—Т. 13.—С. 511—518; Лихачев Д. С. Основные направления в беллетристике XVII в.// Истоки русской беллетристики.— С. 558—561; ПанченкоА.М. Литература переходного века // История русской литературы.—Л., 1980.—Т. 1. Древнерусская литература. Литература XVIII века.—С. 380—384.

А. М. Панченко


ПОВЕСТЬ О ГОРЕ-ЗЛОЧАСТИИ

ПОВЕСТЬ О ГОРЕ-ЗЛОЧАСТИИ — стихотворное произведение XVII в., сохранившееся в единственном списке XVIII в. (полное название: “Повесть о Горе и Злочастии, как Горе-Злочастие довело молотца в иноческий чин”). П. начинается с рассказа о первородном грехе, причем автор излагает не каноническую, а апокрифическую версию, согласно которой Адам и Ева “вкусили плода виноградного”. Подобно тому как первые люди нарушили божественную заповедь, так и главный герой П.— молодец, не послушав “учения родительского”, пошел в кабак, где “упился без памяти”. Нарушение запрета наказано: все одежды с героя “слуплены”, а накинута на него “гунка (ветхая одежда.—А. Б.) кабацкая”, в которой он, стыдясь случившегося, идет “на чужую сторону”. Он попадает там “на почестей” пир, ему сочувствуют и дают мудрые наставления, молодец снова нажил себе “живота больше старого, присмотрил невесту себе по обычаю”. Но тут, на пиру, он изрек “слово похвальное”, которое и подслушало Горе. Привязавшись к нему, являясь во сне, оно убеждает отказаться от невесты и пропить свои “животы”. Молодец последовал его советам, снова “скинул он платье гостиное, надевал он гунку кабацкую”. Попытки молодца избавиться от страшного спутника, по совету добрых людей, явиться с раскаянием к родителям ни к чему не приводят. Горе предупреждает: “Хотя кинься во птицы воздушные, хотя в синее море ты пойдешь рыбою, я с тобою пойду под руку под правую”. Наконец молодец нашел “спасенный путь” и постригся в монастыре, “а Горе у святых ворот оставается, к молодцу впредь не привяжется”.

Д. С. Лихачев характеризовал П. как “явление небывалое, из ряда вон выходящее в древней русской литературе, всегда суровой в осуждении грешников, всегда прямолинейной в различении добра и зла. Впервые в русской литературе участием автора пользуется человек, нарушивший житейскую мораль общества, лишенный родительского благословения”, “впервые... с такой силою и проникновенностью была раскрыта внутренняя жизнь человека, с таким драматизмом рисовалась судьба падшего человека”.

В П. нет реалий, которые позволили бы ее точно датировать, но очевидно, что главный герой — человек XVII в., “бунташной” эпохи, когда ломался традиционный уклад жизни. П. возникла на стыке фольклорной и книжной традиции; ее “питательной средой” были, с одной стороны, народные песни о Горе, а с другой — книжные “покаянные стихи” и апокрифы. Но на основе этих традиций автор создал новаторское произведение, и в русскую литературу “в гунке кабацкой” вошел герой греховный, но вызывающий сострадание — дальний предшественник Мармеладова из “Преступления и наказания”.

Изд.: Повесть о Горе-Злочастии / Подг. текста, ст. и комм. М. О. Скрипиля // Русская повесть XVII века,—Л., 1954.—С. 103—115, 400— 417; То же / Подг. текста и примеч. Д. С. Лихачева//Изборник (1969).—С. 597—608; Повесть о Горе-Злочастии / Изд. подг. Д. С. Лихачев, Е. И. Ванеева.— Л., 1984; То же / Подг. текста Д. С. Лихачева//Изборник (1986).— С. 347—357; То же / Подг. текста и комм. Е. И. Ванеевой // ПЛДР: XVII век.— М., 1988.— Кн. 1.—С. 28—38, 605.

Лит.: Пыпин А. Н. Очерк литературной истории старинных повестей и сказок русских.— СПб., 1857.—С, 282—284; М а р к о в А. В. Повесть о Горе-Злочастии // Живая старина.— СПб., 1913.— Вып. 1—2.— С. 17—24; Лихачев Д. С. 1) Повесть о Горе-Злочастии // История русской литературы.— М.; Л., 1948.— Т. 2, ч. 2.— С. 207—221; То же: Лихачев. Великое наследие.—С. 356—377; Панченко A.M. Повесть о Горе-Злочастии // История русской литературы.—Л., 1980.—Т. 1.—С. 384—390.

А. Г. Бобров


ПОВЕСТЬ О САВВЕ ГРУДЦЫНЕ

ПОВЕСТЬ О САВВЕ ГРУДЦЫНЕ—произведение, созданное неизвестным автором в 60-х гг. XVII в. В П. рассказывается, как купеческий сын Савва из реально существовавшего богатого купеческого рода Грудцыных-Усовых, оказавшись по торговым делам в городе Орле (на реке Каме, близ Соликамской), был соблазнен женой купца Бажена Второго. Отказавшись от греховного занятия в день святого Вознесения, Савва вызвал гнев своей любовницы, и она, опоив юношу любовным приворотным зельем, подговорила мужа отказать ему от дома. Страдающий от неутоленной страсти, Савва помышляет о том, что готов послужить дьяволу ради возвращения прежней любовной связи, и бес в облике юноши тут же является. Савва дает ему свое “рукописание”, в котором отрекается от Христа (правда, по причине малограмотности он писал под диктовку беса “не слагая”, т. е. не читая написанное как связный текст). В дальнейшем бес выступает в роли, близкой “волшебному помощнику” народной сказки, помогая герою не только добиться любви жены Бажена Второго, но и совершить воинские подвиги во время осады Смоленска русскими войсками.

Вернувшись в Москву, Савва тяжело заболел и решился исповедаться. Явившиеся бесы пытаются помешать ему это сделать и показывают Савве его “богоотметное писмо”. И после исповеди бесы продолжают мучить героя до тех пор, пока ему не является Богородица вместе с Иоанном Богословом и Петром митрополитом, которые указывают путь спасения: как и герой “Повести о Горе-Злочастии”, попавший в зависимость от враждебной силы, Савва завершает свой. путь в монастыре.

У П. есть два основных жанровых прототипа — религиозная легенда и волшебная сказка, на основе которых автор создал принципиально новое произведение. Использование в П. двух жанровых прототипов позволяет автору, по наблюдению А. М. Панченко, переходить по ходу повествования от одной сюжетной схемы к другой, что создает не характерный для древнерусской литературы “эффект обманутого ожидания”.

Традиционные сюжетные схемы, помимо этого, автор наполняет чертами живого быта 1-й пол. XVII в. с описанием реальных торговых путей, обучения делу молодого купеческого сына, набора в солдатские полки и т. д. В П. отразились и реально существовавшие демонологические представления XVII в., и реальные исторические события (Смута, осада Смоленска 1632— 1634 гг. и др.). Из исторических лиц, кроме царя Михаила Федоровича, автор упоминает бояр Шеина и Стрешнева, стольника Воронцова-Вельяминова, стрелецкого сотника Шилова.

По своим взглядам автор П.— консерватор, он противится новым веяниям, которые принес с собой “бунташный век”; все то, что нарушает традиционные нормы поведения, для него — “от диавола”. Но и сам автор невольно подчиняется духу времени и оказывается новатором — ив смешении жанровых схем, и в использовании неожиданности как художественного приема, и в изображении развитой любовной интриги, и в ярких бытовых зарисовках. Некоторые исследователи даже считают эту оригинальную трактовку фаустовской темы продажи души дьяволу первым опытом русского романа.

Изд.: Повесть о Савве Грудцыне / Подг. текста, комм. и ст. М. О. Скрипиля // Русская повесть XVII века.— Л., 1954.— С. 82—102, 385— 399; То же / Подг. текста и примеч. Ю. К. Бегунова//Изборник (1969).—С. 609—626, 781— 782; То же / Подг. текста и комм. А. М. Панченко//ПЛДР: XVII век.—М., 1988.—Кн. 1.— С. 39—54, 605—608; То же / Подг. текста М. О. Скрипиля // Русская, литература XI — XVIII вв.—М., 1988.—С. 201—217.

Лит.: Скрипиль М.О. Повесть о Савве Грудцыне // ТОДРЛ.— 1935.— Т. 2.— С. 181— 214; 1936.—Т. З.—С. 99—152; Лихачев Д. С. Основные направления в беллетристике XVII в. // Истоки русской беллетристики.— С. 525— 536; Смирнов И. П. От сказки к роману// ТОДРЛ.— 1972.— Т. 27.— С. 284—320; Панченко А. М. Первый опыт романа//История русской литературы.—Л., 1980.—Т. 1.—С. 342— 348; Багно В. Е. Договор человека с дьяволом в “Повести о Савве Грудцыне и в европейской литературной традиции // ТОДРЛ.— 1985.— Т. 40.— С. 364—372.

А. Г. Бобров


ПОВЕСТЬ О БИТВЕ НА КАЛКЕ

ПОВЕСТЬ О БИТВЕ НА КАЛКЕ - летописная повесть, рассказывающая о первом столкновении русских с монголо-татарами. В 1223 г, тридцатитысячный отряд монголо-татар под предводительством Джебе и Субедея вышел через Закавказье в степь и разгромил половцев, которые бежали за Днепр. Русские князья на съезде в Киеве решили оказать помощь половцам, и коалиция, состоявшая из большинства тогдашних князей, за исключением Юрия Всеволодовича Владимирского, выступила в поход. Однако из-за феодальных распрей русско-половецкая рать потерпела жестокое поражение в сражении с монголо-татарами на реке Калке 31 мая 1223 г.

Происхождению и взаимоотношению трех первоначальных версий П., содержащихся в летописях Лаврентьевской, Новгородской I и Ипатьевской, посвящен целый ряд исследований. В Лаврентьевскую летопись вошла краткая редакция П., содержащая лишь деловой перечень событий. Для рассказа о сражении на Калке в Новгородской I летописи характерно сочувственное отношение к великому князю Мстиславу Романовичу, который не обратился в бегство, но вместе со своим зятем Андреем и князем Александром Дубровским устроил на высоком берегу Калки ограду из кольев и мужественно оборонялся, пока не был предательски выдан монголо-татарам. Резко враждебное отношение к половцам и бродникам естественно для южнорусского летописца. Самый характер повествования свидетельствует против новгородского происхождения этой версии, поэтому исследователи предполагают, что в ее основе лежит южнорусский летописный рассказ. К южнорусскому же, по мнению Д. Феннелла, источнику восходит и тот вариант П., который входит в Ипатьевскую летопись, дополненному позднее, как полагает исследователь, вставками западнорусского происхождения, которые были сделаны с целью прославить потомков князя Романа Галицкого.

П. о битве на Калке в позднейших летописных сводах представляет собой различные комбинации сведений, почерпнутых из трех первоначальных версий. К особому источнику восходят лишь некоторые “избыточные” известия, например вставка, сделанная в летописном своде 1448 г., сообщающая об участии в битве богатырей во главе с Александром Поповичем. Рассказ об Александре Поповиче, несомненно фольклорного происхождения, вставлен в летопись из какого-то ростовского источника (см. об этом: Лихачев Д. С. Летописные известия об Александре Поповиче // Лихачев Д. С. Исследования по древнерусской литературе.— Л., 1986.— С. 318—352).

Изд.: Повесть о битве на Калке/ Подг. текста, перевод и комм. Ю. К. Бегунова // За землю Русскую!—М., 1981.—С. 130—137. 465— 467; Летописные повести о монголо-татарском нашествии / Подг. текста, перевод и комм. Д. М. Буланина//ПЛДР: XIII век.—М., 1981.—С. 132—135; То же // Воинские повести.— С. 54—60, 80—86; То же / Перевод Д. М. Буланина//Изборник (1986).—С. 135— 142.

Лит.: Водовозов Н.В. Повесть о битве на Калке // Учен. зап. МГПИ им. В. П. Потемкина.— 1967.— Т. 67.— Кафедра русской литературы. Вып. 6.— С. 3—19; ЭммаусскийА. В. Летописные известия о первом нашествии монголо-татар на Восточную Европу // Учен. зап. Кировского гос. пед. ин-та.— Вып. 17.— Факультет историко-филолог.—Киров, 1958.—Т. 1.— С. 59—109; Буланин Д. М. Повесть о битве на Калке//Словарь книжников.—Вып. 1.— С. 346—348.

Д. М. Буланин


ПОВЕСТЬ О КАРПЕ СУТУЛОВЕ

ПОВЕСТЬ О КАРПЕ СУТУЛОВЕ - древнерусская новелла, появившаяся на Руси на рубеже XVII и XVIII вв. Она привлекала читателей занимательным сюжетом, близким к народной сказке. Богатый купец Карп Сутулов, отправляясь по торговым делам в Литовскую землю, просил своего друга богатого купца Афанасия Бердова снабдить его жену Татьяну деньгами, если ей не хватит их до приезда мужа. Через три года Татьяна обратилась к Афанасию Бер-дову, но тот нарушил свое обещание и согласился дать ей 100 рублей только в обмен на ее любовь. Татьяна идет советоваться к попу, своему духовнику, а затем — к архиепископу, но те обещают ей деньги на тех же условиях, что и купец. Татьяна назначает им свидание у себя дома одному за другим и хитростью заставляет всех троих забраться в сундуки, с двух сняв верхнюю одежду, а архиепископа, переодев в женскую рубаху, что было совершенно недопустимо по церковным правилам. Воевода, к которому Татьяна доставила сундуки, посмеялся над незадачливыми любовниками и наложил на них штраф, поделив деньги с Татьяной.

В П. выведены персонажи, хорошо знакомые русскому читателю: Татьяна, обычная светская женщина, купцы, клирики, не отличающиеся нравственным поведением. В чем-то эти герои сродни и персонажам переводных западных новелл типа “Декамерона” Бокаччо. Татьяна проявляет смекалку, хитрость, умеет обратить жизненные затруднения в свою пользу. П. относится к демократическим смеховым произведениям Древней Руси. Комедийны многие ее ситуации — обман, переодевание, прятание в сундуках, наконец, сцена появления незадачливых любовников на воеводском дворе. Скрытый смех П. и в ее “перевернутости”: не священники наставляют женщину на путь истинный, а она поучает их при помощи изречений, близких к текстам Священного писания. Возможно, юмор таится и в значении имен: фамилия Бер-дов может определять человека, отступающего от своего слова (“бёр-до—деталь ткацкого стана; бёрдить— подавшись вперед, пятиться, откачиваться назад, как бердо, пятиться от слова или дела” — Даль В. Толковый словарь.—М., 1955.—Т. 1.—С. 81—82); слово “сътулитися” — скрыться встречается в псковских документах и в соотнесении с прозвищем Карпа, Сутулов, возможно, характеризует его роль в П.; имя героини — Татьяна, по-гречески “устроительница”, “учредительница”, могло быть выбрано автором намеренно.

Мастерство автора П. указывает на профессионального писателя, хотя определить точно, из каких социальных слоев он вышел, не представляется возможным. Он хорошо владел книжными приемами и был знаком с особенностями устного народного творчества.

Как отмечали исследователи, сюжет П. не оригинален. Он широко распространен в мировой литературе. Русская версия наиболее близка к сказкам, бытующим в восточных литературах — древнеиндийской, древнеарабской, персидской, турецкой, афганской и др. (см.: Ольденбург С. Ф. Фаблио восточного происхождения // ЖМНП.— 1907.—Май.—С. 46—82). Высказывалась мысль о том, что и на Руси этот сюжет распространялся сначала в виде устной сказки. Однако в русском, украинском, белорусском фольклоре нет ни одного произведения, содержащего все мотивы П. Наиболее близка к древнерусскому сюжету сказка А. К. Барышниковой “Умная жена”, записанная в Воронежской области, но и в ней совершенно другая концовка и отсутствует ряд важных деталей (см.: Песни и сказки Воронежской области.— Воронеж, 1940.— С. 180—182; Примеч.— С. 229—230, № 5).

П. дошла до нас в одном очень ветхом списке, принадлежавшем проф. М. И. Соколову, сейчас этот список хранится в Москве в Рукописном отделе Государственного Исторического музея. Текст, подготовленный к печати М. И. Соколовым, был издан в 1914г. его сыном Ю. М. Соколовым. Все другие издания текста основаны на издании Ю. М. Соколова. В 1988 г. текст был вновь издан по рукописи М. Д. Каган и Н. А. Кобяк Ю. К. Бегуновым (в немецком журнале).

Изд.: Русская демократическая сатира XVII в. / Подг. текста, ст. и комм. В. П. Адриановой-Перетц.—2-е изд.—М., 1977.—С. 90—94, 126. 165—166, 216—217; Повесть о Карпе Сутуло-ве / Подг. текста М. Д. Каган-Тарковской, Н. А. Кобяк; Комм. М. Д. Каган-Тарковской // ПЛДР: XVII век.—М., 1988.—Кн 1—С 65— 70, 609—610; Бегунов Ю. К. Повесть о Карпе Сутулове: Проблемы датировки и жанра // Zeitschrift fur Slawistik.— 1988.— Н. 6.— S 816— 834.

Лит.: Елеонская А. С. и др. История русской литературы XVII—XVIII веков.—М., 1969.—С. 88—91; История русской литературы.—Т. 1: Древнерусская литература. Литература XVIII века.—Л., 1986.—С. 369-371, 377— 379; К а г а н М. Д. Повесть о Карпе Сутулове // ТОДРЛ.— 1988.— Т. 41.— С. 69—73.

М. Д. Каган


ПОВЕСТЬ О БИТВЕ НА ЛИПИЦЕ

ПОВЕСТЬ О БИТВЕ НА ЛИПИЦЕ— летописная повесть о битве, произошедшей в 1216 г. на реке Липице (невдалеке от города Юрьева Польского) между новгородцами и ростовцами — с одной стороны, и владимиро-суздальской ратью — с другой. Битва эта явилась заключительным событием в конфликте, разгоревшемся между сыновьями князя Всеволода Большое Гнездо за первенство во Владимиро-Суздальской земле. Битва была выиграна новгородцами, и великокняжеское владимиро-московское летописание вплоть до 2-й пол. XV в. не включало рассказа о ней.

Краткий рассказ о битве читается уже в Новгородской I летописи (см. Летописи новгородские), но наибольший литературный интерес представляет пространная редакция повести, появившаяся в Новгородско-Софийском своде 1448 г. (см. Летописи). Как и в новгородском рассказе, здесь героем выступает новгородский князь Мстислав Удалой, которому противостоят “възнесшиеся славою” Юрий и Ярослав Всеволодовичи, возглавлявшие владимиро-суздальскую рать. В рассказ введены сцены переговоров между желающими мира и справедливости новгородцами и их надменными противниками и описание пира в шатре Юрия и Ярослава. На пиру боярин Творимир призывает князей проявить умеренность и уступить княжение старшему брату, ростовскому князю Константину Всеволодовичу, а другой боярин заранее хвастается победой; Юрий и Ярослав слушаются последнего советника. Обстоятельно и эмоционально описывается в пространной редакции подготовка обоих полков к битве, сама битва и ее последствия.

Большинство московских сводов заимствовало П. из Софийской I летописи. Свод нач. 70-х гг., отразившийся в Никаноровской и Вологодско-Пермской летописях, несколько смягчил критику владимирских князей в П.; более радикально та же тенденция обнаруживается в Московском своде 1479 г. и близкой к нему в первой части (до XV в.) Ермолинской летописи.

Степенная книга противопоставила П. прямо противоположный по духу рассказ (в составе “степени”, посвященной Ярославу Всеволодовичу — предку владимиро-московских князей), в котором Ярослав, резко осуждавшийся в П., выступал в роли “благоверного и богохранимого князя”, а герой П. Мстислав изображался завистником и зачинщиком кровопролития.

Изд.: Новгородская первая летопись старшего и младшего изводов.—М.; Л., 1950.—С. 55— 57, 254—257; Повесть о битве на Липице / Подг. текста, перевод и комм. Я. С. Лурье // ПЛДР; XIII век.— 1981.— С. 114—127, 539—543.

Лит.: Лурье Я. С. Повесть о битве на Липице 1216 г. в летописании XIV—XVI вв.// ТОДРЛ.—1979.—Т. 34.—С. 96—115.

Я. С. Лурье


ПОВЕСТЬ О ПЕТРЕ, ЦАРЕВИЧЕ ОРДЫНСКОМ

ПОВЕСТЬ О ПЕТРЕ, ЦАРЕВИЧЕ ОРДЫНСКОМ — повесть, посвященная основателю Ростовского Петровского монастыря, ордынскому царевичу, племяннику хана Берке, принявшему христианство и перешедшему на службу к ростовскому князю. Завершается П. семейной хроникой рода царевича Петра — его детей, внуков и правнуков. Датировка П. определяется исторической и политической обстановкой Ростовского княжества, нашедшей отражение в самой П.; создание ее следует относить к 70—80-м гг. XV в. Написана была П. в Ростовской земле, имевшей в XIV — XV вв. богатую литературную среду. Имя автора П. остается неизвестным; на основании содержания П. можно полагать, что он был близок церковной среде и мог входить в число иноков Петровского монастыря.

П. представляет собой оригинальное произведение древнерусской литературы, отличающееся художественным своеобразием. Хотя в большинстве древнерусских рукописей оно называется “Житием блаженного Петра царевича”, по своему содержанию значительно отклоняется от агиографического канона. В основу П. положена легенда об ордынце — основателе монастыря или церкви, этот тип легенды в сложившемся виде стал существовать на Руси с XV в. При написании второй части П., судя по всему, были использованы летописные записи, ведшиеся при Петровском монастыре. В целом произведение можно рассматривать как сюжетно развернутую генеалогическую легенду.

Литературный талант автора П. проявился прежде всего в том, что он сумел органично объединить названные источники. На первый взгляд кажется, что рассказ строится только путем нанизывания в хронологической последовательности событий из жизни рода царевича Петра. Однако эта хронологическая подборка сочетается с рядом достоверных фактов из истории Ростовского княжества в пределах от 50-х гг. XIII в. до 20-х гг. XIV в. Кстати, следует отметить, что в исторических документах не упоминаются ни имя самого Петра, ни имена его потомков.

Не менее интересным авторским решением является достигнутая сюжетная взаимозависимость разных частей произведения, при этом увлекательность повествования определяется наличием сложных ситуаций, повторяющихся “сильных деталей”. Автор свободно включает в свой текст цитаты из Священного писания. Крещенный ростовским владыкой Кириллом, царевич Петр ревностно соблюдал православные обряды. Однако он не оставил привычки к царским “утехам””: ездил с ловчими птицами охотиться на Ростовское озеро. Однажды после охоты царевич уснул на берегу озера. Вечером его разбудили “два мужа светла, сущу акы солнце”, которые вручили ему два кошелька с золотом и серебром и велели обменять монеты на иконы, затем отнести их к владыке. Петр, обменяв монеты на иконы, принес их в епископию, поставил их перед владыкой Игнатием и князем, “поклонися до земли и рече: “О, владыко, Петр и Павел, Христова апостола, посласта мя к тебе, да устроиши церковь, идеже аз спах при езере, а се ти есть знамение их”. На следующий день после службы владыка Игнатий, князь и все горожане проводили иконы “до места, идеже спа Петр”. И на этом месте соорудили часовню. Таким образом, по промыслу Божию и с апостольской помощью здесь был создан Петровский монастырь.

Сюжетно обусловлена в произведении также и мысль о праве потомков Петра и монастыря на земли, приобретенные царевичем Петром возле Ростова. Ростовский князь, проникнувшись дружескими чувствами к царевичу Петру, сам предложил выдать грамоту на подаренные ему земли возле Ростовского озера “противу дома святых апостол”. И в дальнейшем эта грамота сыграет не последнюю роль в тяжбе между потомками Петра и ростовскими князьями. Неоспоримость прав потомков Петра на земли, записанные в грамоте, доказывается в П. остроумным решением спора о ловле рыбы в озере; ханский посол предложил ростовским князьям снять воду с земли, которую они считают своею. Спор завершается в пользу потомков Петра: “И присуди по земле и воду внуку Петрову Юрию посол царев: “Како есть купля землям, тако и водам”.

Симпатии автора на протяжении всей П. явно на стороне Петра и его потомков. П. была написана не только для прославления Петровского монастыря и его основателя, но и с целью утвердить права на земельные угодья потомков Петра и монастыря. По отношению к ростовским князьям автор П. проявляет несколько недружелюбное и пренебрежительное отношение. Это позволяет считать, что произведение должно было быть написано в то время, когда ростовские князья теряли свою власть, а Москва все больше и больше овладевала ростовскими землями.

Любопытно обратить внимание на следующую особенность П.: в ней ни разу не назван ни один ростовский князь по имени. По летописям и документальным материалам хорошо известен князь Борис Васильевич, который при Кирилле (ум. 1262), епископе ростовском (после 1237 г.), стал ростовским князем и скончался только в 1278 г.; известны имена его внуков и правнуков, о которых говорится во второй части П. Возможно, это тоже своего рода выражение пренебрежительного отношения автора к ростовским князьям. Напротив, ростовским владыкам в П. оказывается большое внимание. Упоминание их имен и позволяет связывать описываемые события с конкретной исторической обстановкой. В П. также названы по именам внуки и правнуки Петра, однако достоверность их нельзя проверить. При рассмотрении описываемого в П. соотношения между князьями и потомками Петра и известными датами жизни упомянутых в П. исторически достоверных лиц легко устанавливаются хронологические несовпадения. Поэтому надо признать, что автор П. пользовался письменными источниками, повествующими о церковной жизни Ростовской епархии в XIII—XIV вв., и совершенно вольно передавал историю династии ростовских князей, не привлекая документальный материал.

Кроме Основной (близкой оригиналу) редакции П., известны четыре более поздние: 1) Минейная, в составе Великих Миней Четьих митрополита Макария; 2) Особая, составленная Афанасием Каркиным в 40-х гг. XVII в.; 3) Проложная, известная по Прологу 1661—1662 гг.; 4) Житийная, составленная Дмитрием Ростовским.

Изд.: Повесть о Петре, царевиче Ордынском / Подг. текста, ст. и примеч. Скрипиля; Перевод Б. А. Ларина // Русские повести XV—XVI веков.— М.; Л., 1958.— С. 98—105, 266—275, 430—440; То же / Подг. текста и перевод В. В. Кускова // Древнерусские предания (XI—XVI вв.).—М„ 1982.—С. 142— 160, 352—353; То же / Подг. текста и комм. Р. П. Дмитриевой; Перевод Л. А. Дмитриева // ПЛДР: Конец XV—первая половина XVI века.—М., 1984.—С. 20—37, 667—671.

Лит.: Ключевский. Древнерусские жития.—С. 38—43; Дмитриев Л. А. Сюжетное повествование в житийных памятниках XIII— XV веков // Истоки русской беллетристики.— С. 244—251; Белякова М. М. 1) Некоторые наблюдения над отражением исторических фактов в “Повести о Петре, царевиче Ордынском” // Литература Древней Руси: Источниковедение.— Л.. 1988.— С. 77—81; 2) “Повесть о Петре, царевиче Ордынском” в историко-литературном контексте (к вопросу о датировке произведения).— ТОДРЛ.— 1993.— Т. 46.— С. 74—87; Дмитриева Р. П. Повесть о Петре, царевиче Ордынском // Словарь книжников.— Вып. 2. ч. 2.— С. 256—259.

Р. П. Дмитриева


ПОВЕСТЬ О ПОСАДНИКЕ ЩИЛЕ

ПОВЕСТЬ О ПОСАДНИКЕ ЩИЛЕ. П. (в рукописях она называется по-разному: “Сказание о Щилове монастыре, еже в Великом Новеграде”, “Повесть, содеяшася в Великом Новеграде, о избытии изо ада посадника Шила”, “О создании Шилова монастыря”, “Чудо о новгородском посаднике Шиле” и пр.) — произведение с явными приметами новгородского происхождения, рассказывающее об основании Шилова монастыря. Новгородский посадник Щил (или Шил), давая купцам деньги в рост, решил на прибыль построить церковь Покрова на берегу Волхова. Архиепископ Иоанн отказывался освятить церковь, воздвигнутую “от лихвенного собрания”, т. е. на неправедно нажитые деньги. Он велел Щилу надеть саван и лечь в гроб во вновь построенном храме. Во время отпевания гроб провалился. Тогда архиепископ велел иконникам нарисовать на стене фреску, изображающую Щила в аду, а сыну Щила пребывать в посте и бдении, 40 дней в сорока церквах служить сорокоусты и давать милостыню. Через 40 дней на “стенном писании” голова Щила была уже вне ада, еще через 40 дней он был вне ада до пояса, еще через 40 дней — весь вне ада. Одновременно из пропасти появился гроб посадника, что означало его прощение. “И оттоле устройся монастырь, нарицаемый Щилов”.

Исследователи полагают, что первоначально возникло устное предание об основании монастыря. Отголоски устной легенды можно усмотреть в словах автора П.: “И оттоле устройся монастырь Щилов, идеже и доныне стоит. Неции же глаголют, архиепископ заповеда сыну Щилову 3жды на год по сту литургий пети в три лета”. Для устного творчества типична троичность в развитии сюжета; само наказание грешника ввержением в пропасть также является характерным фольклорным мотивом. Существует поздняя запись сказки, услышанной Д. К. Зелениным в Вятской губернии, похожая на П. о Щиле, но в этом случае древнерусская П. сама могла быть источником народной сказки (Зеленин Д. К. Великорусская сказка в Вятской губернии // Записки Русского географического общества по отделению этнографии.— 1915.— Т. 42.— С. 282—283, № 22).

Ученые по-разному датируют время появления П. Некоторые считают, что она написана в 1-й пол. XV в., другие— в сер. и даже в конце XV — нач. XVI в. Есть попытки найти и определенные годы—1388, 1416 или не ранее 1462 г. П. связывают с основанием в трех верстах от Новгорода на правом берегу Волхова в урочище Дубно, или Дубенки, в 1310 г. монахом Олонием (Леонтием) Щилом монастыря и построением церкви Покрова. Об этом сообщают новгородские летописи. Но одна из них, ранняя (синодальный список Новгородской I летописи старшего извода), сообщает не о постройке монастыря, а о возведении каменной церкви, обычно ставившейся в Новгороде на месте деревянной. Нет в этой летописи и имени Щила. Похоже, что в позднейших летописях имя Щила было приписано к первоначальному тексту. А это значит, что монастырь был основан не в 1310 г., а значительно раньше — в XII в. Тогда же могла возникнуть и П. Об этом говорит и имя архиепископа: Иоанн занимал в Новгороде кафедру архиепископа в 1165—1186 гг. Кстати, существует написанное в его честь Житие и ряд связанных с его именем новгородских легенд. В 1310 г. новгородским архиепископом был Давид (1309—1325).

Но даже если произведение возникло в XII в., оно распространялось и было актуально в последующие столетия. Содержание П. связано с социальными движениями в русском обществе XIV — XV вв. Светская власть стремилась лишить монастыри их крупных земельных владений. Поэтому автор П., несомненно церковный деятель, ратует за необходимость заупокойных молитв и вкладов “по душе”, составляющих значительную долю доходов церкви. П. отражала и интересы купеческих кругов, страдавших от ростовщичества боярской олигархии, однако еще больше опасавшихся народных волнений.

Текст П. дошел до нас в сравнительно поздних списках — от нач. XVII до XIX в. В процессе переписывания он изменялся, терял одни эпизоды, приобретал другие, возникали как бы разные тексты, называемые в науке редакциями. П. имеет не менее шести редакций. Так, в одной из них Щил, лежащий в гробу, умирает от внезапной болезни; изображение его на церковной стене не претерпевает никаких изменений и становится совершенно ненужным в развитии сюжета, а из пропасти постепенно высвобождается гроб Щила. В других редакциях появляются диалоги действующих лиц, подробно описано, как архиепископ Иоанн, вернувшись после заложения церкви, читает священные книги, после чего начинает сомневаться в правомочности построения церкви на ростовщические деньги.

П.,приспосабливаясь к литературным вкусам и социальным интересам читателей, просуществовала несколько столетий, пережив Щилов монастырь, упраздненный в 1725 г.

Изд.: Еремин И. П. Из истории старинной русской повести: Повесть о посаднике Щи-ле (Исследования и тексты) //Труды комиссии по древнерусской литературе.—Л., 1932.—Т. 1.— С. 59—151; Гудзий Н. К. Хрестоматия по древней русской литературе.—8-е изд.—М., 1973.— С. 217—219.

Лит.: Буслаев Ф. И. Исторические очерки русской народной словесности и искусства. Т. 2: Древнерусская народная литература и искусство.—СПб., 1861.— С. 58—61; Гудзий Н. К. История древней русской литературы.— 7-е изд.— М., 1966.—С. 296—297; Янин В. Л. Новгородские посадники.—М., 1962.—С. 239—241; Каган М. Д. Повесть о посаднике Щиле// Словарь книжников.— Вып. 2, ч. 2.— С. 263— 267.

М. Д. Каган


ПОВЕСТИ О ПРИСОЕДИНЕНИИ НОВГОРОДА

ПОВЕСТИ О ПРИСОЕДИНЕНИИ НОВГОРОДА—летописные повести о походах великого князя Ивана III на Новгород в 1471 и 1477—1478 гг. и окончательном присоединении последнего к Русскому государству.

Московская и новгородская повести о событиях 1471 г.—совершенно самостоятельные памятники,никак не связанные между собой. Московская повесть о походе Ивана III в 1471 г. читается в летописях, отражающих великокняжеские летописные своды конца XV в. Она написана в традициях летописных повестей о борьбе с “неверными”: использование этих мотивов объяснялось тем, что война с новгородцами в официальной пропаганде оправдывалась обвинениями их в “латинстве” (т.е. желанием перейти в католическую веру), в сговоре с польско-литовским королем, а следовательно, “в отступничестве”. Обвинение это связывалось с возникшими в Новгороде спорами, от какого митрополита — московского или киевского (пребывавшего в Литовской Руси) — должен принять благословение новый новгородский архиепископ. При этом создавалась картина некоего заговора, свидетельством которого считалось приглашение в Новгород на княжение двоюродного брата Ивана III — князя Михаила Олельковича, находившегося в вассальной зависимости от польско-литовского короля. Эти политические тенденции отразились и на литературном характере повести: как подобает “неверным” врагам, новгородцы “гордятся” и “ярятся”, а великий князь, напротив, скорбит, проливает слезы, молится и, лишь когда чаша его долготерпения переполняется, решает идти походом на непокорный город.

Близок по тенденциям к этой повести и рассказ, читающийся в некоторых летописях под названием “Словеса избранна от святых писаний о правде и смиреномудрии, еже сотвори... благоверный великий князь Иван Васильевич всея Руси... и о гордости величавых мужей новгородских...” В этом произведении, проникнутом такой же враждебностью к Новгородской республике, как и великокняжеский летописный свод, содержится подробный и тенденциозный рассказ о Марфе Борецкой, вдове посадника, якобы возглавлявшей движение противников Москвы; в частности, автор “Словес” обвиняет Марфу (бывшую в те годы пожилой женщиной) в намерении выйти замуж за польского короля, чтобы вместе с ним владеть всей Новгородской землей. Рассказ о походе московского войска изобилует разного рода чудесами, призванными подчеркнуть божественную помощь москвичам: по божьей воле пересыхают болота, москвичи переходят вброд полноводные реки, новгородцы при виде великокняжеского войска приходят в смятение, обращаются в бегство, побиваемые силою Бога и “помощью великого архангела Михаила”, и т. д.

Новгородский рассказ о тех же событиях, сохранившийся в одном из списков Новгородской IV летописи, составлен очевидцем событий. Он осуждает распри между “большими” и “меньшими” новгородскими людьми, осуждает непоследовательность “больших”, начавших войну, но не сумевших отстоять города. Упоминаются разногласия в Новгороде и случай прямой измены — некий Упадыш заколотил новгородские пушки, а архиепископ, которому подчинялась новгородская конница, не согласился на ее выступление против московских сил.

Победа московской рати в войне 1471 г. не привела, однако, к полной утрате Новгородом независимости; это произошло позднее — в 1478 г. В Московском летописном своде 1479 г. и следующих за ним летописях читается рассказ о походе Ивана III на Новгород в 1478 г. Этот рассказ почти лишен собственно литературных черт: он имеет характер официального отчета о событиях. Поводом к походу была явно созданная задним числом версия о том, что новгородцы сами назвали Ивана III “государем”. Новгород не оказал сопротивления великому князю, “бил челом” и лишь просил вызволить из темниц арестованных Иваном III бояр. Город был осажден, а затем великий князь сообщил свои условия: Новгородская земля приравнивалась в своих правах к остальной Руси, запрещалось вече, снимался вечевой колокол, отменялось посадничество.

Присоединение Новгорода нашло отражение в произведениях русских писателей XVIII в.: поэме М. М. Хераскова “Царь, или Спасенный Новгород” и повести Н. М. Карамзина “Марфа Посадница, или Покорение Новгорода”.

Изд.: Московская повесть о походе Ивана III Васильевича на Новгород; Новгородская повесть о походе Ивана III Васильевича на Новгород / Подг. текста В. П. Бударагина; Перевод В. В. Колесова; Комм. Я. С. Лурье // ПЛДР: Вторая половина XV века.—М., 1982.—С.376— 409, 626—638.

Лит.: Лихачев Д. С. Русские летописи и их культурно-историческое значение.— М.; Л., 1947.—С.356—362; Лурье Я. С. К истории присоединения Новгорода в 1477—1479 гг.//Исследования по социально-политической истории России.—Л., 1971.—С.89—95.

Я. С. Лурье


ПОВЕСТЬ О ПУТЕШЕСТВИИ ИОАННА НОВГОРОДСКОГО НА БЕСЕ

ПОВЕСТЬ О ПУТЕШЕСТВИИ ИОАННА НОВГОРОДСКОГО НА БЕСЕ.Иоанн (в миру Илья) (ум. 7. XI. 1186) — новгородский архиепископ, в 1165 г. был поставлен новгородским епископом (до этого был священником церкви св. Василия в Новгороде), с 1167 г.—архиепископ (с него высшие церковные иерархи Новгорода получили статус архиепископов). Как первый архиепископ города, Иоанн был очень популярен в Новгороде, и с его именем связано несколько легенд, бытовавших в устной и письменной традиции. Одна из этих легенд — рассказ о чудесном заступничестве новгородской иконы Знамения Богородицы по молению Иоанна в .1170 г. во время нахождения на Новгород суздальцев. Вторая легенда — рассказ о путешествии Иоанна на бесе в Иерусалим. Третья — чудесное обретение забытых мощей Иоанна в 1440 г. при новгородском архиепископе Евфимии II. Эти три эпизода составляют три части Жития Иоанна, написанного в Новгороде в 70-х гг. XV в. К этим эпизодам примыкает рассказ-легенда о построении Иоанном и его братом Григорием Благовещенской церкви, в чем чудесную помощь им оказывает Богородица. Этот рассказ в рукописной традиции существует как самостоятельная повесть, часто присоединяемая к Житию Иоанна, состоящему из перечисленных трех эпизодов. Вне состава Жития, как самостоятельное произведение, встречается в рукописях и рассказ о путешествии "Иоанна — самый фантастический и наиболее популярный из всех преданий о первом новгородском архиепископе.

Однажды, во время ночной келейной молитвы Иоанна, бес, искушая святого, забрался в его рукомойник. Но архиепископ перехитрил лукавого, осенив рукомойник крестным знамением, Иоанн заключил в нем беса. В награду за освобождение от заклятья бес в течение одной ночи переносит на себе Иоанна в Иерусалим и возвращает в Новгород. За время пребывания в святом городе Иоанн успевает помолиться у гроба Господня. Бес требует от Иоанна никому не рассказывать о случившемся, но тот, не называя своего имени, рассказывает новгородцам о чудесном путешествии. Бес начинает мстить Иоанну: он “мечтанием” показывает приходящим к святому посетителям предметы женского одеяния в его келий, наконец в виде “блудницы” выбегает от Иоанна на улицу. Новгородцы обвиняют архиепископа в блуде и изгоняют его из города: сажают Иоанна посередине реки на плот и пускают плот по течению. Но, “никым же пореваем”, плот движется вверх по Волхову к новгородской святыне — Юрьеву монастырю. Посрамленные горожане умоляют святого простить их неверие и вернуться на свой святительский престол.

В основе этого сюжета лежит широко распространенный в мировой литературе мотив заклятого крестным знамением или положенным на сосуд крестом беса. Этот сказочно-легендарный мотив нашел отражение еще в двух древнерусских литературных памятниках, вторичных по отношению к П.: в “Житии Авраамия Ростовского” и в “Повести о Василии, епископе муромском” Ермолая-Еразма. Отразился он и в новой русской литературе—в повести Н. В. Гоголя “Ночь перед Рождеством”, а сюжет П. был использован А. С. Пушкиным в юношеской поэме “Монах”.

Что послужило основанием для возникновения легенды о путешествии Иоанна на бесе, мы не знаем, как не можем определить и возможное время возникновения ее. Нет данных и о времени первоначального фиксирования легенды в письменности. В 1-й пол. XV в., при новгородском архиепископе Евфимии II, в Новгороде создается ряд литературных произведений, в которых воскрешалась былая история Новгорода. Вероятнее всего, в это время и записывается существовавшая в устной традиции легенда о чудесном путешествии Иоанна. Во всяком случае, П. была написана не позже 70-х гг. XV в., когда было создано Житие Иоанна, включившее ее в свой состав.

Изд.: Великие Минеи Четьи: Сентябрь, дни 1—13.—СПб., 1868.—С. 321—322, 327—345; Повесть о путешествии Иоанна Новгородского на бесе / Подг. текста, перевод и комм. Л. А. Дмитриева//ПЛДР: XIV — середина XV века.— М., 1981.— С. 454—463, 584; То же // Древнерусские предания (XI—XVI вв.).—М., 1982.— С. 282—293; То же // Изборник (1986).— С. 208—213.

Лит.: Ключевский. Древнерусские жития.— С. 161—164; Гусев П. Л. Новгородская икона святого Иоанна (Илии) архиепископа в деяниях и чудесах.—СПб., 1903; Дурново Н. Н. Легенда о заключенном бесе в византийской и старинной русской литературе//Древности: Труды славянской комиссии Московского археологического общества.— М., 1907.— Т. 4, вып. 1.— С. 59—61; Лихачев Д. С. Литература Новгорода XIV — XV вв. // История русской литературы.—М.; Л., 1945.—Т. 2, ч. 1.—С. 261-262; Дмитриев Л. А. 1) Сюжетное повествование в житийных памятниках конца XIII — XV в. // Истоки русской беллетристики.— С. 232—237; 2) Житийные повести русского Севера как памятники литературы XIII — XVII вв.— Л., 1973.—С. 148—185; 3) Житие Иоанна Новгородского//Словарь книжников.—Вып. 2, ч. 2.— С. 514—517.

Л. А. Дмитриев


ПОВЕСТЬ О РАЗОРЕНИИ РЯЗАНИ БАТЫЕМ

ПОВЕСТЬ О РАЗОРЕНИИ РЯЗАНИ БАТЫЕМ — одно из самых совершенных, по мнению исследователей, произведений литературы Древней Руси. П., посвященная взятию Рязани монголо-татарами в декабре 1237 г., дошла в списках, самые старшие из которых датируются второй третью XVI в. Более того, в этих трех древнейших списках отражены три разновидности текста (по классификации Д. С. Лихачева). Существенно и то, что в старших списках П. читается в составе цикла сочинений о Николе Заразском, образованном “Сказанием о перенесении Николина образа из Корсуня в Рязань” (в 1225 г.), П., “Коломенским чудом” (о событиях 1521 и 1531 гг.) и “Родом поповским”, доведенным до 1561— 1615 гг. Таким образом, возникают проблемы о соотношении старших редакций П. и о степени близости их архетипу; о художественной организации ее текста и о хронологических рамках его создания; о времени появления Заразского цикла и о соотношении входящих в него произведений. В. Л. Комарович считал, что П. является позднейшим распространением “Сказания о перенесении Николина образа”, а временем создания цикла считал 1530—1560 гг. Д. С. Лихачев на основе изучения 34 списков XVI—XVIII вв. выделил редакции памятника, дал их классификацию, определил особенности каждой из них. Им отмечены “разнотипность, разновременность и неравноценность” составляющих цикл произведений, подчеркнуто, что П. “только была включена в Заразский цикл”, а ее создание отнесено к 1-й пол. XIV в. А. Поппэ доказал позднее происхождение культа Николы Корсунского (Заразского), появление которого связал с 1530-ми гг., к этому же времени им относится и создание “Сказания о перенесении Николина образа”. И. А. Евсеева на основе изучения образующих Заразский цикл произведений также пришла к выводу, что он, за исключением П., был создан в 1530-х гг. и объединен темой чудес Николы и его иконы. Таким образом, П. до включения в цикл около 200 лет существовала как самостоятельное произведение.

Точнее всего история разгрома Рязани изложена в Новгородской I летописи, куда она попала, как было доказано Д. С. Лихачевым, из не дошедшей до нас Рязанской летописи, но в П. исторический факт взятия столицы Рязанского княжества стал основой литературного сюжета, подчиненного четкому идейно-художественному замыслу автора. Нашествие монголо-татар воспринималось современниками как конец света, как “великая конечная погибель” (ср. “Повесть о битве на Калке”,“Слово о погибели Русской земли”, проповеди Серапиона Владимирского). Созданная, по наблюдению Н. С. Демковой, на основе структуры “летописной повести” (изложение обстоятельств смерти князя, плач по нему, погребение, похвала умершему), П., описавшая смерть целого города и рода рязанских князей, плач по ним, рассказ о погребении и похвалу подчинила главной идее — “великой конечной погибели” исторический материал. Действия рязанских князей в П. подчинены идеальному представлению автора о том, как должно сражаться за Русь. Если в летописях сообщается, что князья бились в осаде, то в тексте памятника рассказано о том, что они как равные выступили навстречу “велицей силе” Батыя, что подтверждает наблюдение о том, что “русское понятие о храбрости — это удаль... это храбрость, умноженная на простор для выявления этой храбрости. Нельзя быть удалым, храбро отсиживаясь в укрепленном месте”. Описание битвы “рязанского господства” на сюжетном уровне реализует фразу похвалы: “паче меры храбры”.

В П. монголо-татары стали победителями не потому, что есть побежденные, а потому, что их противников не осталось в живых. Федор Юрьевич, посланный к Батыю с дарами, был убит, отказав царю в праве победителя. Гибель Евпраксии с сыном — не только рассказ о супружеской любви, но и подтверждение этого отказа. Невозможность оставаться в живых побежденным подвигла Евпатия Коловрата с дружиной в 1700 человек напасть на с”аны Батыя. Темой, соединившей воедино все эпизоды П., является тема смерти. Рефрен “вси равно умроша и едину чашу смертныю пиша. Ни един от них возвратися вспять, но вси вкупе мертви лежаша” читается в П. трижды (после описания гибели князей с дружиной; после гибели Рязани; в авторском плаче над погибшими дружинами) и содержит ее ключевой образ — “единой смертной чаши” для всех: князей, священников, народа. С этим связана основная эмоциональная тональность произведения и использование в качестве композиционной единицы формы плача. В тексте П. их 7: над телом Федора плакал Апоница; об убитом Федоре плакал “весь град на мног час”; “в горести души своея” над Рязанской землей, а потом и Рязанью плакал Евпатий Коловрат; над пепелищем и убитыми братьями плакал Ингварь Ингоревич; можно говорить и об авторском плаче в П. Все плачи связаны способом построения (восприятие картины смерти — плач — переход к новой ситуации), причем их разнообразие достигается за счет варьирования (разрастания, усложнения перечислениями, удвоений) каждой из трех составляющих.

Публицистичность звучания, эмоциональность плачей, общность художественных приемов и, наконец, основная идея сближают П. с литературой 70-х гг. XIII в. Допущенные исторические неточности могут быть объяснены не эпической отдаленностью, а художественными задачами автора (так, например, гибель Олега Красного — по П. первого русского князя, погибшего за веру,— окружает ореолом святости всех рязанских князей) или публицистическими целями (возможно, борьба за Муром и Коломну с Московским княжеством сделала нужным присутствие в братском войске князей Давыда Муромского и Глеба Коломенского).

Талант автора П. отмечался многими исследователями. Д. С. Лихачев писал о “единственном дошедшем до нас памятнике рязанской литературы”: “Созданное на пепелище, оно сохранило тот великолепный “пошиб” и точность стилистического чекана, по которым опознается не только личная одаренность автора, но и принадлежность его к целой школе мастерства”. П. оказала влияние на многие произведения древнерусской литературы (“Задонщину”, “Повесть о взятии Царьграда турками” Нестора-Искандера, “Повесть о нашествии Тохтамыша” и др.). В литературе нового времени текст П. был использован в романе В. Яна “Батый”, стал толчком для создания С. Есениным поэмы “Евпатий Коловрат”.

Изд.: Лихачев Д. С. Повести о Николе Заразском//ТОДРЛ.—1949.—Т. 7.—С. 282— 405; Повесть о разорении Рязани Батыем / Подг. текста, перевод и примеч. Д. С. Лихачева//Изборник (1969).—С. 344—361, 742— 745; То жс//плдр: XIII век.—М„ 1981.— С. 184—203, 554—560; То же//Воинские повести Древней Руси,—С. 96—115, 473; То же/ Перевод//Изборник (1986).—С. 150—164.

Лит.: Комарович В. Л. К литературной истории Повести о Николе Заразском // ТОДРЛ.—1947.—Т. 5.—С. 57—72; Лихачев Д. С. I) Повести о Николе Заразском// ТОДРЛ.—1949.—Т. 7.—С. 257—281; 2) Литературная судьба “Повести о разорении Рязани Батыем” в первой четверти XV в.// Исследования и материалы по древнерусской литературе.—М., 1961.—С. 9—22; 3) К истории сложения “Повести о разорении Рязани Батыем”//АЕ за 1962 год.—М., 1963.—С. 48— 51; 4) Повесть о разорении Рязани Батыем// Лихачев Д. С. Великое наследие.—С. 258— 277; 5) Повести о Николе Заразском // Словарь книжников.— Вып. 1.— С. 332—337; Ю ш и н П. Ф. Поэма С. Есенина о Евпатий Коловрате // ИОЛЯ.—1965.—Т. 24.—Вып. 1.—С. 18—28; Евсеева И. А. Анализ формульного стиля “Повести о разорении Рязани Батыем” // Рукописная традиция XVI — XIX вв. на востоке России.—Новосибирск, 1983.—С. 120—125.

И. А. Лобанова


ПОВЕСТЬ О ШЕМЯКИНОМ СУДЕ

ПОВЕСТЬ О ШЕМЯКИНОМ СУДЕ—произведение демократической литературы XVII в., представляющее собой русскую сатирическую переработку сказочного сюжета о мудрых решениях Повесть о Шемякином суде. Рукопись XVIII в. праведного судьи, широко распространенного как в фольклорных записях, так и в литературных переработках.

В первой части П. рассказывается о том, как главный герой совершает три преступления (отрывает хвост у лошади, принадлежавшей его богатому брату; упав с полатей, зашибает насмерть сына попа; бросившись с моста, убивает старика, которого сын вез в баню). Во второй части описано, как бедняк показывает неправедному судье Шемяке завернутый в платок камень, который судья принимает за посул — мешок с деньгами, за что и приговаривает богатому брату отдать лошадь бедняку, пока у нее не отрастет новый хвост, попу наказывает отдать попадью до тех пор, пока бедняк не “добудет ребенка”, а сыну убитого старика предлагает также броситься с моста на убийцу. Истцы предпочитают откупиться, чтобы не исполнять решений судьи. Шемяка же, узнав, что бедняк показывал ему камень, возблагодарил Бога: “яко бы я не по нем судил, а он бы меня ушип”.

Мотив обмана камнем на суде, используемый русским автором для создания сатирического произведения на основе сказочного сюжета, бытует в мировом фольклоре, органично включаясь в сказки, различные по сюжету. В XVI в. польским писателем Николаем Реем из Нагловиц была сделана литературная обработка мотива.

П. встречается как в прозаических, так и в стихотворных вариантах. Старший из известных списков прозаического текста относится к концу XVII в. В XVIII в. прозаический текст был переложен неравносложным силлабическим стихом; существуют также переложения произведения тоническим стихом и шестистопным ямбом. Начиная с 1-й пол. XVIII в. появляются лубочные издания (Ровинский Д. Русские народные картинки.— СПб., 1881.— Кн. 1.— С. 189—192), воспроизводящие в сокращенном виде сюжет произведения (переиздавались 5 раз, вплоть до издания с цензурной пометой 1838 г.). На протяжении XVIII—XX вв. появляются многочисленные литературные обработки П.; в 1-й трети XIX в. произведение дважды переводилось на немецкий язык. Название повести — “Шемякин суд” — стало народной поговоркой.

Изд.: Буслаев Ф. И. Историческая хрестоматия церковнославянского и древнерусского языков.—М., 1861.—Стб. 1443—1446; Русская демократическая сатира XVII в. / Подг. текстов, ст. и комм. В. П. Адриaновой-Перетц.— М.; Л., 1954; 2-е изд.- М., 1977.— С. 17—25, 147—149, 174—175; Повесть о Шемякином суде / Подг. текста и комм. А. М. Панченко // ПЛДР: XVII век.— М„ 1989.— Кн. 2.— С. 182—184, 603—604.

Лит.: О р л о в А. С. Переводные повести феодальной Руси и Московского государства XII— XVII веков.—Л., 1934.—С. 86; Адрианова-П е р е т ц В. П. Сатирическая литература // История русской литературы.— Т. 2, ч. 2 — М • Л 1948.— С. 196—198; Лапицкий И. П. Повесть о суде Шемяки и судебная практика второй половины XVII века//ТОДРЛ,—1948.—Т. 6— С. 60—99.

А. Г. Бобров


ПОВЕСТИ О СТОЯНИИ НА УГРЕ

ПОВЕСТИ О СТОЯНИИ НА УГРЕ (“О цари Ахмате, како приходил на Угру”) — летописные повести о последнем столкновении русских войск с силами хана Большой Орды Ахмата в 1480 г., приведшем к окончательному падению ордынского ига.

До нас дошел ряд самостоятельных рассказов об этом событии; лишь некоторые из них текстуально соотносимы друг с другом. Одним из ранних рассказов следует считать П., отразившуюся в ростовском летописном своде 80-х гг. XV в., она дошла до нас в составе Типографской летописи (ПСРЛ.— 1921.—Т.24; эта редакция издана в ПЛДР). По идеологической направленности эта версия совпадает с общими тенденциями летописного свода, сочувствовавшего великокняжеской власти, но независимого от нее, и перекликается с Посланием на Угру ростовского архиепископа Вассиана Рыло, призывавшего Ивана III к решительной борьбе с ханом.

П. начинается с упоминания о соглашении Ахмата с польско-литовским королем Казимиром и о том, что Иван III отправляет на Оку своего сына — Ивана Молодого и брата Андрея (Меньшого). Ахмат, не решившись вступать в бой на Оке с их полками, продвинулся на запад, к Литовской земле, и стал станом на берегу Угры. Иван III отправился в Москву, где митрополит Геронтий и архиепископ Вассиан убеждали его стоять “крепко за православное хрестьянство противу бесёрменству”. Ахмат не дождался помощи от Казимира, на которого в то время напал крымский хан Менгли-Гирей, Тем временем к войскам Ивана III присоединились помирившиеся с ним братья — Андрей (Большой) и Борис Волоцкий. Между стоявшими на берегах Угры русскими и ордынскими войсками шла перестрелка, а когда Угра замерзла, то Иван III приказал своим войскам отступить к Кременцу (Кременску — городу между Медынью и Боровском). Автор П. склонен объяснять поведение великого князя влиянием на него советников — “злых человек, сребролюбцев богатых и брюхатых, предателей христианских”. Войска Ахмата, полагая, что неожиданный отход русских предваряет вступление в битву, сами обратились в бегство. Это отступление П. рассматривает как чудо Богородицы. Завершается П. трехчастной концовкой, где говорится, что уход Ахмата был не следствием человеческих усилий, а божьей помощью; прославляются “добрые и мужественные” воины и содержится призыв оборонять землю Русскую, чтобы уберечь отечество от “пленения и разграбления”, “убиения детей”, надругательств, которые испытывают завоеванные турками земли.

В другой версии П., читающейся в Московском великокняжеском своде конца XV в. (он издан: ПСРЛ.—1949.—Т.25.— С.326—328) резче, чем в Типографской летописи, подчеркнута отрицательная роль братьев великого князя; указано, что Ахмат решился пойти на Русь, “слышав, что братья отступиша от великого князя”, но также упоминается и о влиянии на Ивана III “богатых и брюхатых”. Нет здесь утверждения, что отход Ахмата явился следствием божественной помощи.

В П., входившей в свод 1518 г. (отразившийся в Софийской II и Львовской летописях), предстает сложная мозаика из разных источников. Здесь обнаруживается явная враждебность великому князю: его упрекают за отправку им “княгини римлянки” (т. е. Софьи Палеолог) и казны на Белоозеро в дни, когда ожидалось нападение Ахмата на столицу, и связывают это с намерением самого князя “бежати к Океану морю”, упоминаются имена “бояр богатых”, выступавших против войны с Ордой,— Ивана Ощеры и Григория Мамона, подчеркивается роль горожан в организации отпора хану. Главной причиной отступления Ахмата объявляется приход на помощь Ивану III его братьев и плохое снаряжение ордынских войск — “бяху бо татари наги и боси, ободралися”.

Упоминание в великокняжеских сводах колебаний великого князя во время “стояния на Угре” свидетельствует о том, что эта нерешительность (связанная с традиционными представлениями о “клятве” ордынскому царю) была хорошо известна современникам, и официальное летописание не сочло возможным о ней умолчать, возложив, однако, вину на “злых советников”.

Ростовский рассказ о событиях 1480 г., легший в основу большинства последующих летописных версий, был выдающимся памятником русской публицистики конца XV в.

Изд.: Повесть о стоянии на Угре / Подг. текста, перевод и комм. Ю. К. Бегунова // За землю Русскую! Памятники литературы Древней Руси XI-XV веков.—М., 1981.-С. 414—431, 507—511; То же / Подг. текста Е. И. Ванеевой; Перевод и комм. Я. С. Лурье // ПЛДР: Вторая половина XV века.—М., 1982.—С. 514—521, 667—672; То же // Воинские повести Древней Руси.— С. 290—297, 486—487.

Лит.: Лурье Я. С. 1) Конец золотоордын-ского ига (“Угорщина”) в истории и литературе // Рус. лит.— 1982.— № 2.— С. 59—69; 2) Повести о стоянии на Угре // Словарь книжников.— Вып. 2, ч. 2.— С. 204—208; Алексеев Ю. Г. Освобождение Руси от ордынского ига,— Л., 1989.

Я. С. Лурье


ПОВЕСТЬ О СУХАНЕ

ПОВЕСТЬ О СУХАНЕ — воинская повесть, созданная на основе одноименной былины во 2-й пол. XVII в., когда на границе Русского государства с Крымом и Турцией происходили постоянные вооруженные столкновения; автор ее, по-видимому, выходец из военно-служилой среды.

Главный герой П.—90-летний богатырь Сухан. Узнав от вестового во время соколиной охоты о нашествии “бусурман”, Сухан, оказавшийся без “ратного оружия”, вырвал с корнем молодой дуб и этим “падуб-ком” перебил всех “татар”. Смертельно раненный богатырь добирается до Киева и получает “жалованное слово... государя”. Завершается П. плачем матери Сухана о своем сыне, который хотя и был грешным “бражником”, но принял достойную смерть “на службе государевой”, “во истинной храбрости”.

В основу П. положен древнейший вариант былины о Сухане (“алтайский”), воспевающий старые былинные традиции: знание соколиной охоты и удачу в ратном подвиге. П., однако, не является записью текста былины, сделанной в XVII в.,—это литературное произведение неизвестного писателя. В отличие от своего былинного прототипа Сухан в П. представлен военно-служилым человеком, состоящим “на государевой службе”, хотя внешне он сохраняет все черты эпического богатыря: былинный гиперболизм орудия сражения (дуб с корнями) и богатырскую силу, которую можно одолеть только пальбой из стенобитного орудия — “порока”. Как показывает исследование В. И. Малышева, автор П. был хорошо начитан и пользовался в своем произведении широко известными среди посадских и служилых людей воинскими повестями, такими, как “Сказание о Мамаевом побоище”, “Повести об Азове”, “Повесть о разорении Рязани Батыем”. Стремясь приблизить свое повествование к реальному ходу событий, он сохраняет в былине из троекратно повторяющихся только один эпизод со вспугнутыми птицами, а разговор богатыря с Днепром-рекой заменяет вполне естественной встречей Сухана с вестовым, извещающим о приближении врага. Автор П. усваивает и некоторые стилистические приемы “Сказания о Мамаевом побоище”: подобно героям “Сказания...”, Сухан молится Богородице со слезами; под влиянием “Сказания...” включен и плач матери Сухана. Однако используя стиль воинских повестей, автор гармонично сочетает его с былинным стилем, присущим П., сохраняя при этом и былинный стихотворный размер.

П. известна в двух рукописных списках: один — почерком конца XVII в., открытый В. И. Малышевым (опубликован им в 1954 и в 1956 гг.); второй— список XVIII в., обнаруженный П. О. Морозовым еще в 1875 г., но оставшийся неизвестным в науке до публикации его В. И. Малышевым в 1956 г. Оба списка не имеют особенных отличий в тексте, кроме новых пропусков и ошибок в более поздней рукописи XVIII в.

Изд.: Малышев В. И. 1) Повесть о Сухане: Неизвестное произведение русской литературы XVII века//ИОЛЯ.—М., 1954.—Т. 13, вып. 3.— С. 282—288; 2) Повесть о Сухане: Из истории русской повести XVII века / Отв. ред. В. П. Адрианова-Перетц.—М.; Л., 1956 (АН СССР ИРЛИ); Повесть о Сухане / Подг. текста и комм. В. П. Бударагина // ПЛДР: XVII век.—М„ 1988.—Кн. 1.—С. 135—138, 622—623.

Лит.: Малышев В. И. Повесть о Сухане: Из истории русской повести XVII в. / Автореф. дисс. канд. наук.— Л., 1956.

Н. Ф. Дробленкова


ПОВЕСТЬ О ТЕМИР-АКСАКЕ

ПОВЕСТЬ О ТЕМИР-АКСАКЕ посвящена нашествию на Русь Тимура (Тамерлана) в 1395 г.; в ней сочетаются одновременно и черты воинской повести о борьбе русского народа против монголо-татарских завоевателей, и черты сказания о чуде иконы Владимирской Богоматери, избавившей Москву от разгрома. Эта тематическая и жанровая двойственность отразилась и в названии П.: “Месяца августа 26, внегда великое... избавление наше бысть преславным образом Богоматери от нашествия безбожных агарян. Повесть полезна, от древняго списания сложена, являющи преславного бывшаго чюдесы о иконе пресвятыя Богородицы, егда нарицается Владимерьская, како прииде от града Владимеря в боголюбивый град Москву и избави нас и град наш от безбожнаго и зловернаго царя Темир-Аксака”.

Автор П. рассматривает события 1395 г. на широком историческом фоне, рассказывая о происхождении Тимура, его завоеваниях в азиатских странах и даже приводит легенды о значении его имени (Темир-Аксак — Железный Хромец) . Разгромив золотоордынского хана Тохтамыша, Темир-Аксак, как пишет автор П., “нача мыслити в сердци своем тако и Русьскую землю попленити, аки преже сего... поплени цесарь Батый Рускую землю”. Услышав о разорении Тимуром Рязанской земли и захвате Ельца, московский великий князь, сын Дмитрия Донского, Василий Дмитриевич двинулся с войском навстречу врагу, к Коломне. Как обычно в воинских повестях, князь просит митрополита, чтобы велел народу поститься и молиться, и митрополит Киприан посылает во Владимир за иконой Владимирской Богоматери, почитаемой со времен Киевской Руси. Навстречу иконе из Москвы выходит весь народ с мольбами к Богородице о защите, “с молитвою и плачем”. Автор уверяет, что именно в тот день, когда икона была принесена в Москву, свершилось чудо: Темир-Аксак “убояся, и устрашися, и ужасеся, и смятеся”, его охватил “страх и... ужас”, и он повернул от Москвы, ибо “молитвами святыя Богородица град наш Москва цел и сохранен бысть”. П. завершается словами: “...не наши воеводы прогнаша Темир-Аксака, не наши воиньства пострашили его, но страхомъ Божиим устрашился, гневом Божиим гоним бе... и отиде от Руския земля”. С этой поры чудо от иконы Владимирской Божьей матери стало на Руси отмечаться 26 августа как особый церковный праздник, в день ее “сретения”.

Сопоставляя П. о Темир-Аксаке с Повестью о нашествии Тохтамыша, И. Л. Жучкова отмечает, что изложение событий в П. противопоставляется описанию нашествия Тохтамыша: решающим днем в обеих повестях является 26 августа, но в Повести о Тохтамыше — это день скорби о разгроме и сожжении Москвы в 1382 г., а в 1395 г.— это день избавления столицы Московии от разорения, день всенародного ликования по поводу чудесного избавления от завоевателя с помощью иконы Богоматери Владимирской. П. известна в многочисленных списках XV—XIX вв. (около 200): она была включена в состав летописей (по мнению И. Л. Жучковой, между 1408—1446 гг.), а также встречается как отдельная статья в составе сборников.

Идея богоизбранности русского народа и небесного покровительства Москве еще с большей силой, чем в П., выражена в созданном на ее основе в середине XVI в. “Сказании о иконе Богоматери Владимирской”, вошедшем в состав Степенной книги и Лицевого летописного свода.

Изд.: Повесть о Темир-Аксаке / Подг. текста и примеч. Н. И. Тотубалина; Перевод Б. А. Ларина//Русские повести XV—XVI веков.—М.; Л., 1958.— С. 49—54, 378—385; Повесть о Темир-Аксаке / Подг. текста, перевод и примеч. Ю. К. Бе-гунова // За землю Русскую! — М., 1981,— С. 378—395, 503—506; Повесть о Темир-Аксаке / Подг. текста, перевод и комм. В. В. Колесова // ПДДР: XIV — середина XV века.— М., 1981.— С. 230—243, 563—565.

Лит.: Черепнин Л. В. Образование Русского централизованного государства в XIV—XV веках: Очерки социально-экономической и политической истории Руси.—М., 1960.—С. 673— 682; Гребенюк В. П. “Повесть о Темир-Аксаке” и ее литературная судьба в XVI—XVII веках // Русская литература на рубеже двух эпох (XVII—начало XVIII в.).—М., 1971.—С. 175-206; Жучкова И. Л. 1) “Повесть о Темир-Аксаке” в составе летописных сводов XV—XVI вв. (Редакция Б) // Древнерусская литература: Источниковедение.—Л., 1984.—С. 97—109; 2) Повесть о Темир-Аксаке // Словарь книжников.— Вып. 2, ч. 2.— С. 283—287.

Н. Ф. Дробленкова


ПОВЕСТЬ О НАШЕСТВИИ ТОХТАМЫША

ПОВЕСТЬ О НАШЕСТВИИ ТОХТАМЫША—литературный памятник, дошедший в составе летописных сводов под 1382 (6890) г. под названием “О пленении и о прихожении Тахтамыша царя и о Московском взятьи” и посвященный описанию нашествия хана Золотой Орды Тохтамыша в 1382 г. на Москву. Тохтамыш, согласно П., появился на Руси внезапно, вел войско стремительно, “злохитриемь”, чтоб не узнали о его походе. Помощником был ему рязанский князь Олег, давший ему совет, как “бес труда взяти каменный град Москву” и победить князя Дмитрия Донского. Великий князь начинает “совокупляти полки своа”, но совет с князьями и воеводами показал “разность в князех”, и Дмитрий, отказавшись от битвы с татарами, уходит из города. Во главе защитников Москвы встает прибывший в город литовский князь Остей. В П. описывается и день, предшествующий приступу, когда татары выспрашивали у горожан о местонахождении великого князя, и самый приступ, длившийся три дня. Татары, “оболгав” Остея “лживыми речми и миром лживым”, выманили его, с помощью нижегородских князей, из города и убили, а сами вошли в город и “нача сечи” людей. Вот как описывает автор картину взятия Москвы: “Была внутри города сеча великая... до тех пор секли, пока руки и плечи их не ослабли и не обессилели они... Люди христианские... метались по улицам туда и сюда, бегая толпами, вопя и крича и в грудь себя бия. Татары же христиан, выволакивая из церквей, грабя и раздевая донага, убивали, а церкви соборные грабили... Книги же, в бесчисленном множестве снесенные со всего города и из сел и в соборных церквах до самых стропил наложенные, отправленные сюда сохранения ради,— те все до единой погубили. Что же говорить о казне великого князя,— то многосокровенное сокровище в момент исчезло, и тщательно сохранявшееся богатство... расхищено было”. Казны “бояр старейших”, “долгие годы собираемые и всякими благами наполняемые... захватили и растащили”. Татары “многие монастыри и многие церкви разрушили, в святых церквах убийства совершали”. Автор скорбит по поводу разорения Москвы: “До той поры, прежде, была Москва для всех градом великим, градом чудным, градом многолюдным, в нем было множество народа, в нем было множество господ, в нем было множество всякого богатства. И в один час изменился облик его, когда был взят, и посечен, и пожжен. И не на что было смотреть, была разве только земля, и пыль, и прах, и пепел, и много трупов мертвых лежало, и святые церкви стояли разорены, словно осиротевшие, словно овдовевшие”.

Старейшие тексты П. содержатся в летописях Новгородской IV, Софийской I, Новгородской Карамзинской. Все ее остальные тексты, сокращенные или распространенные, восходят к тексту П. в составе этих летописей. П. была составлена на основе краткого летописного рассказа о нашествии Тохтамыша, входившего в состав Рогожского летописца и Симеоновской летописи. Кроме того, при составлении П. были использованы библейские книги и апокрифическое “Слово на Рождество Христово о пришествии волхвов”. П.— публицистическое произведение. Нарисованная автором яркая картина разгрома и разграбления Москвы, опустошения других городов Русской земли татарами должна была не только вызвать чувство сострадания у читателя, но и обратить внимание на причины, приведшие к этому бедствию,— “неодиначество” русских князей, братоубийственные распри между ними. Время создания П. относят к XV в.— к первой его четверти (В. П. Гребенюк) или к концу 40-х гг. (М. А. Салмина), но не исключено, что возникновение П. следует относить к более позднему времени.

Изд.: Повесть о нашествии Тохтамыша / Подг. текста и комм. Н. И. Тотубалина; Перевод Б. А. Ларина // Русские повести XV — XVI веков.—Л., 1958.—С. 39—48, 201—211, 366—377; То же / Подг. текста, перевод и комм. Ю. К. Бегунова//За землю Русскую!—М., 1981.—С. 358—377, 501—502; То же / Подг. текста, перевод и комм. М. А. Салминой// ПЛДР: XIV—середина XV века.—М., 1981.— С. 190—207, 558—560; То же// Воинские повести Древней Руси.—Л., 1985.—С. 270—289, 485.

Лит.: Шамбинаго С. К. Исторические повести // История русской литературы.— М.; Л., 1945.—Т. 2. ч. 1.—С. 206—208; Лурье Я. С. Беллетристические элементы в историческом повествовании XIV—XV вв. // Истоки русской беллетристики.—С. 266—269; Салмина М. А. 1) Повесть о нашествии Тохтамыша // ТОДРЛ.— 1979.—Т. 34.—С. 134—151; 2) Повесть о нашествии Тохтамыша // Словарь книжников.— Вып. 2, ч. 2.—-С. 254—255; Гребенюк В. П. Борьба с ордынскими завоевателями после Куликовской битвы и ее отражение в памятниках литературы первой половины XV века // Куликовская битва в литературе и искусстве.— М., 1980.— С. 52—71.

М. А. Салмина


ПОВЕСТЬ О ТВЕРСКОМ ОТРОЧЕ МОНАСТЫРЕ

ПОВЕСТЬ О ТВЕРСКОМ ОТРОЧЕ МОНАСТЫРЕ—легендарное повествование о женитьбе великого князя тверского Ярослава Ярославича (ум. 1271) и об основании Тверского Отроча монастыря. Созданная во 2-й пол. XVII в., в Твери, возможно, в самом Отроче монастыре, П. дошла до нас в 18 списках, передающих три разновидности текста, весьма близкие друг другу по содержанию и по времени возникновения (публиковалась лишь наиболее поздняя, конца XVII — нач. XVIII в., и наиболее совершенная в художественном отношении редакция). Композиция П. полностью соответствует композиции произведений жанрово-тематической группы повестей об основании монастырей: предыстория, объясняющая причину поставления монастыря; поиски места; знамение, указывающее на место для монастыря; расчистка места; строительство монастыря; сообщение о его процветании. Однако предыстория, обычно в повестях об основании монастырей не имевшая самостоятельного значения, в П. содержит в себе основну сюжетную коллизию, к тому же она имеет абсолютно светский характер, что для повестей об основании монастырей нетипично. История, рассказанная в П. (о любви княжеского отрока Григория к дочери церковного причетника из с. Едимонова красавице Ксении и о том, как в день свадьбы князь отнял невесту у своего любимца, а тот ушел от людей в лес и основал там монастырь), не соответствует историческим фактам, известным по летописям. По сути, П. является развернутым этимологическим толкованием названия монастыря. Источником ее основной сюжетной коллизии стала одна из сцен свадебного обряда — сцена “сымания свадебного отрока”, да и герои П.— это персонажи, “чины” свадебного обряда (жених-князь; невеста-княгиня; “отрок”, играющий в обряде роль ложного жениха; “бояре” из свадебного поезда, сопровождающие жениха и невесту), переведенные в систему повествовательного текста и прикрепленные к реальным историческим фигурам. Влияние свадебного обряда сказывается и в использовании в П. символики свадебных лирических песен. П. насыщена топографическими реалиями, среди ее источников и княжеские грамоты, и, по всей вероятности, какая-то летопись. Однако реалии, упомянутые в П., характерны не для 2-й пол. XIII в. (время действия в П.), а для 2-й пол. XVII в. И сам исторический материал использован лишь для придания вымышленному рассказу внешне “достоверного” вида. Почти не имея значения как исторический источник, П. чрезвычайно важна для понимания перехода от литературы древней к литературе нового времени, и как произведение, в котором, по словам Д. С. Лихачева, “впервые в русской литературе конфликт перенесен из сферы мировой борьбы зла с добром в самую суть человеческой природы”, и как произведение, которое можно рассматривать как один из первоначальных этапов формирования русского романа, и как произведение, автору которого удалось талантливо сочетать сюжетную новизну (изображение любви до брака нехарактерно для древнерусской литературы) с истинной религиозностью и с глубоким пониманием ценности человеческой личности. Так, задуманная как произведение о монастыре, П. стала произведением о человеке, о его горестной судьбе.

П. послужила одним из источников Жития Михаила Ярославича Тверского, написанного архимандритом Макарием в 1765 г. и пересказанного Н. М. Карамзиным в “Истории государства Российского” (Т. 4. Примеч. 118). Через посредство “Истории” Н. М. Карамзина и “Дорожника” И. Ф. Глушкова сюжет П. попал в литературу нового времени и нашел свое отражение в произведениях В. Т. Нарежного, А. А. Шаховского, С. Н. Глинки, Ф. Н. Глинки, В. К. Кюхельбекера, В. С. Глинки, Н. Полевого, Т. Северцева-Полилова и др.

Изд.: Повесть о Тверском Отроче монастыре / Подг. текста и примеч. Р. П. Дмитриевой//Изборник (1969).—С. 675—683; То же/ Перевод Т. А. Ивановой, Ю. С. Сорокина // Изборник (1986).— С. 300—309; То же/ Подг. текста и комм. С. А. Семячко // ПЛДР: XVII век.— М., 1988.—Кн. 1.—С. 112-120, 616—618; То же//Русская литература XI—XIII вв.—М., 1988.—С. 240—247.

Лит.: Рж иг а В. В. Из истории повести // Известия Тверского пед. ин-та.— Тверь, 1928.— Вып. 4.— С. 96—116; Д м и т р и е в а Р. П. “Повесть о Тверском Отроче монастыре” и исторические реалии// ТОДРЛ.— 1969.— Т.24.— С. 210—213; Лихачев.Д.С. Великое наследие.—С. 330—341; Семячко С. А. “Повесть о Тверском Отроче монастыре”: Исследование и тексты.— СПб., 1994.

С. А. Семячко


ПОВЕСТЬ ВРЕМЕННЫХ ЛЕТ

ПОВЕСТЬ ВРЕМЕННЫХ ЛЕТ—один из первых и древнейший из дошедших до нас русских летописных сводов. Название его дано по первым словам Лаврентьевского списка летописи: “Се повести времяньных лет, откуду есть пошла Русская зем(л)я, кто в Киеве нача первее княжити и откуду Русская земля стала есть”. ПВЛ создана в самом нач. XII в., как полагают большинство исследователей, монахом Киево-Печерского монастыря Нестором. Нестор использовал предшествующий летописный свод, составленный в нач. 90-х гг. в том же монастыре (этот свод именуют Начальным), но существенным образом переработал его и дополнил описанием событий последних двух десятилетий. Так как ПВЛ сохранилась не в отдельных списках, а как начальная часть других летописных сводов, спорным остается вопрос, до какого года доведено было повествование самим Нестором: называют 1110, 1113 или 1115 г.

Перерабатывая Начальный свод, Нестор углубил историографическую основу русского летописания: история славян и Руси была рассмотрена им на фоне всемирной истории. Рассказу Начального свода об основании Киева Нестор предпослал обширное историко-географическое введение, повествуя о происхождении и древнейшей истории славянских народов. Он внес в летопись извлечения из “Сказания о начале славянской письменности”, чтобы подчеркнуть древность и авторитетность славянской грамоты и славянской книжной культуры. Нестор укрепляет предложенную еще его предшественниками-летописцами историографическую концепцию, согласно которой род киевских князей ведет свое начало от добровольно призванного новгородцами варяжского князя Рюрика. Все события, начиная с 852 г.— первого, названного в ПВЛ,— Нестор стремится точно датировать, хотя, разумеется, к датировке событий IX — Х вв., описываемых ретроспективно, через 150—250 лет, следует подходить с большой осторожностью. Важным документальным свидетельством русско-византийских отношений в Х в. явились вставленные Нестором в текст ПВЛ договоры с Византией 907 (911) и 945 гг. Рассказывая о войнах с греками, Нестор широко пользуется византийскими источниками, повествуя же о первых русских князьях, он, как и его предшественники, постоянно воспроизводит народные исторические предания: таковы рассказы о смерти князя Олега, о том, как вдова Игоря, княгиня Ольга, жестоко отомстила древлянам за убийство мужа, рассказы о народных героях: отроке, хитростью убежавшем из осажденного печенегами Киева и призвавшем воеводу Претича прийти на помощь находившимся в городе Ольге с внуками, о юноше-кожемяке, одолевшем в поединке печенежского богатыря, о мудром старце, сумевшем перехитрить печенежских послов и убедить врагов снять осаду с города.

Обстоятельно рассказывается в ПВЛ о крещении Руси при Владимире. К сожалению, действительный ход событий установить по летописи оказывается весьма трудным: здесь изложена одна из версий (крещение Владимира в Корсуни), которая не подтверждается другими источниками; чисто литературным приемом является и рассказ об испытании вер — знакомстве Владимира с представителями различных религий. В ПВЛ читается пространная “речь” греческого философа, поведавшего Владимиру об истории человечества и церкви в христианской интерпретации. Сам эпизод беседы Владимира с философом—литературный вымысел, но эта “речь” (ее именуют в науке “Речь философа”) имела большое богословское и познавательное значение для читателей летописи, в сжатой форме излагая основные сюжеты Священной истории. В статье 1015 г. повествуется об убийстве сыновей Владимира — Бориса и Глеба — их сводным братом Святополком. Эти события помимо летописной версии отразились и в древнейших агиографических памятниках о Борисе и Глебе (см. Жития Бориса и Глеба). Повествуя о княжении Ярослава Владимировича, летопись сообщает о развернувшейся при этом князе книгописной и переводческой деятельности, о создании на Руси монастырей, об интенсивном церковном строительстве. В статье 1051 г. читается обстоятельное “Сказание, чего ради прозвася Печерский монастырь”, в котором излагается одна из версий об истории создания этого авторитетнейшего в Киевской Руси монастыря. Принципиальное значение имеет рассказ ПВЛ под 1054 г. о завещании Ярослава Мудрого, определявшего на многие десятилетия принципы политического уклада Руси: в завещании подчеркивалась главенствующая роль Киева и устанавливалось, что Киевский стол должен принадлежать старшему в роде из потомков Ярослава (т.е. старшему его сыну, затем внуку от старшего сына и т.д.), которому “как отцу” должны подчиняться все прочие удельные князья.

В 1061 г. на Русь впервые напали половцы. С этого времени ПВЛ уделяет большое внимание борьбе со степняками: летописцы подробно описывают трагические последствия половецких набегов (см. статьи 1068, 1093, 1096 гг.), прославляют совместные походы русских князей в Половецкую степь, сурово осуждают князей, которые используют половцев как союзников в междоусобной войне. Особое место занимает в ПВЛ введенный в статью 1097 г. рассказ об ослеплении князя Василька Теребовльского киевским князем Святополком Изяславичем и волынским князем Давыдом Игоревичем. Написанная независимо от летописи (хотя, возможно, и предназначенная для включения в нее) участником событий, неким Василием, эта повесть имела своей целью выставить в самом неблагоприятном свете зачинщиков очередной междоусобицы и оправдать решительные действия Владимира Мономаха, выступившего против преступных князей. Основная мысль рассказа о Васильке Теребовльском выражена в обращении киевлян (вероятно, сформулированном летописцем или автором повести): “Если вы начнете воевать друг с другом, то обрадуются поганые (т.е. язычники-половцы) и захватят землю нашу, которую собрали отцы ваши и деды ваши трудом великим и храбростью”; княжеские междоусобицы распыляли силы, необходимые для решительного отпора кочевникам.

Таким образом, ПВЛ содержит изложение древнейшей истории славян, а затем и Руси от первых киевских князей и до нач. XII в. Однако ПВЛ не только историческая хроника, но одновременно и выдающийся памятник литературы. Благодаря государственному взгляду, широте кругозора и литературному таланту Нестора ПВЛ, по словам Д. С. Лихачева, явилась “не просто собранием фактов русской истории и не просто историко-публицистическим сочинением, связанным с насущными, но преходящими задачами русской действительности, а цельной, литературно изложенной историей Руси” (Л и х а -ч ев Д. С. Русские летописи и их культурно-историческое значение.—М.; Л., 1947.—С. 169).

Как уже сказано, с ПВЛ начинались многие летописные своды. Древнейшие списки ПВЛ находятся в составе Лаврентьевской летописи (1377 г.), Ипатьевской летописи (1-я четв. XV в.), Радзивиловской летописи (XV в.).

Академик А. А. Шахматов, посвятивший ряд фундаментальных трудов истории древнейшего русского летописания, считал, что древнейшая первая редакция ПВЛ до нас не дошла; в Лаврентьевской и Радзивиловской летописях мы находим вторую редакцию ПВЛ, переработанную (или переписанную) игуменом Выдубицкого монастыря (под Киевом) Сильвестром в 1116 г., а в Ипатьевской — третью ее редакцию.

ПВЛ издавалась многократно в составе летописных сводов. Далее указываются лишь основные издания текста самой ПВЛ.

Изд.: Повесть временных лет по Лаврентьевскому списку / Изд. Археографической комиссии.— СПб., 1872 (фототипическое воспроизведение рукописи); Повесть временных лет. Ч. 1: Текст и перевод / Подг. текста Д. С. Лихачева; Перевод Д. С. Лихачева, Б. А. Романова; Ч. 2: Приложения / Ст. и комм. Д. С. Лихачева.— М.; Л., 1950 (сер. “Лит. памятники”); Повесть временных лет / Подг. текста и комм. О. В. Творогова; Перевод Д. С. Лихачева // ПЛДР: XI — начало XII века.—М., 1978.—С. 22—277, 418— 451; Повесть временных лет/ Подг. текста и примеч. О. В. Творогова; Перевод Д. С. Лихачева//Повести Древней Руси XI — XII вв.—Л., 1983.— С. 24—227, 524—548; Повесть временных лет/Перевод Д. С. Лихачева; Вступ. ст. и примеч. О. В. Творогова.—Петрозаводск, 1991.

Лит.: Сухомлинов М. И, О древней русской летописи как памятнике литературном.— СПб., 1856; Шахматов А. А. 1) Разыскания о древнейших русских летописных сводах.— СПб., 1908; 2) Повесть временных лет. Т. 1: Вводная часть. Текст. Примечания // ЛЗАК.— 1917.— Вып. 29; 3) “Повесть временных лет” и ее источники // ТОДРЛ.— 1940.— Т. 4.— С. 11—150; Лихачев Д. С. 1) Русские летописи и их культурно-историческое значение.— М.; Л., 1947.—С. 35—172; 2) Повесть временных лет // Л и х а ч е в Д. С. Великое наследие.— С. 46—140; Творогов О. В. Повесть временных лет//Словарь книжников.—Вып. 1.— С. 337—

О. И. Творогов


ПОВЕСТЬ О ВАРЛААМЕ И ИОАСАФЕ

ПОВЕСТЬ О ВАРЛААМЕ И ИОАСАФЕ — переводная повесть, широко распространенная в древнерусской письменности. Она известна в огромном числе переводов и переработок более чем на 30 языках народов Азии, Европы и Африки. Наиболее устойчиво мнение об индийском происхождении П. и о том, что в основу ее будто бы положена легендарная биография Будды, приобретшая в переработке христианизированный облик. По другой, возможно, более верной гипотезе, П. создана в Центральной Азии. Вероятно, с грузинской версии П., был сделан ее греческий перевод, а с него — перевод на древнерусский язык, осуществленный в Киеве не позднее XII в.

Сюжет П. таков: у индийского царя Авенира рождается долгожданный сын Иоасаф, которому звездочеты предсказывают будущее христианского подвижника. Царь-идолопоклонник поселяет сына в изолированном от внешнего мира дворце, чтобы он не мог узнать ни о христианстве, ни о трагических сторонах жизни — болезни и смерти, ибо грустные думы могут, по мнению отца, возбудить у Иоасафа интерес к религии. Но христианин-пустынник Варлаам проникает во дворец под видом купца и приобщает Иоасафа к христианской вере. Преодолев яростное противоборство отца, Иоасаф становится ревностным христианином. Когда Авенир под влиянием сына сам принимает крещение, Иоасаф удаляется в пустыню и становится отшельником.

Особое место в сюжете П. занимают нравоучительные притчи, с помощью которых Варлаам раскрывает своему юному слушателю нравственные заветы христианства. Особое распространение в древнерусской письменности приобрела “Притча о единороге”. В ней рассказывается, как человек, убегая от диковинного зверя-единорога, падает в ров. Ему удается уцепиться за ветви растущего на краю рва дерева. Корни дерева беспрестанно грызут две мыши — черная и белая, а падения дерева, вместе с находящимся на нем человеком, ожидает на дне дракон. Но человек тем не менее с наслаждением вкушает капающий с листьев сладкий мед. Далее следует разъяснение аллегории: единорог — смерть, ров — наш мир, дерево — жизненный путь: его постоянно укорачивают две мыши — день и ночь, Дракон — “чрево ада”, капающий мед — радости жизни. Притча осуждает людей, которые, думая лишь о земных радостях, забывают о неизбежной смерти и спасении души.

Древнеславянские переводы П. имели широкое распространение на Руси, притчи из нее вошли в состав Пролога. Сохранились многочисленные изображения сюжетов П. на фресках, иконах, книжных миниатюрах. В XVII в. П. послужила основой сюжета одной из первых пьес русского театра.

Изд.: Повесть о Варлааме и Иоасафе (отрывки) / Подг. текста, перевод и комм. И. Н. Лебедевой//ПЛДР: XII век.—М„ 1980.—С. 196-225; Повесть о Варлааме и Иоасафе / Подг. текста, исслед. и комм. И. Н. Лебедевой.— Л., 1984.

Лит.: Кирпичников А. И. Греческие романы в новой литературе: Повесть о Варлааме и Иоасафе.—Харьков, 1876; Творогов О. В. Переводная беллетристика XI — XIII вв.// Истоки русской беллетристики.— С. 154—163; Кузнецов Б. И. Повесть о Варлааме и Иоасафе: К вопросу о происхождении // ТОДРЛ.—1979.— Т. 33.— С. 238—245; Лебедева И. Н. Повесть о Варлааме и Иоасафе//Словарь книжников.—Вып. 1.—С. 349— 352.

И. Н. Лебедева


ПАЛЕЙ

ПАЛЕЙ (от греч. “паленое”—древний) —историографические сочинения, повествующие о всемирной истории, в которых изложение собственно исторических событий сопровождается обширными толкованиями и комментариями богословского и церковно-догматического характера.

Известно несколько редакций П. Так называемая “Палея Толковая” излагает священную историю и историю Израиля и Иудеи до царствования Соломона с многочисленными богословскими комментариями и антииудейскими полемическими толкованиями. В ее составе рассказ о сотворении мира, включающий апокрифическое предание о противнике Бога — Сатанаиле и описание как реальных животных, так и фантастических существ — птицы алконоста, ехидны, феникса и т. д., рассказ о сотворении человека со сведениями об устройстве человеческого организма, история Адама и Евы, Авеля и Каина; затем следует повествование о потопе с описанием земель и стран, доставшихся в удел каждому из сыновей Ноя. В рассказ о библейском праотце Исааке введено обширное апокрифическое сочинение “Заветы двенадцати патриархов”. После пересказа библейских книг Иисуса Навина, Судей и Руфь излагается история царствования Саула, Давида и Соломона. В П. библейское повествование о сотворении мира и истории человеческого рода является материалом для богословских рассуждений: раскрывается символическое значение ветхозаветных событий как прообраза будущих событий новозаветных, “историческое” повествование прерывается “естественнонаучными” экскурсами. Все это превращает П. в своеобразную энциклопедию богословских знаний и средневековых представлений об устройстве мироздания, о животном мире, о свойствах человеческого организма и т. д.

От “Палеи Толковой” отличаются так называемые “Хронографические палеи”. Первая их половина (большая — в Пространной палее и меньшая в Краткой) содержит текст, тематически сходный с текстом “Палеи Толковой”, с рядом апокрифических сказаний о Ламехе, Мельхиседеке, Моисее, Соломоне и др. персонажах ветхозаветных книг. После рассказа об израильских и иудейских царях обе разновидности П. содержат собственно хронографический текст — сведения о римских царях, а затем римских и византийских императорах, доведенные до времени византийского императора Романа II Лакапина (X в.).

Если “Толковая палея” существовала, по крайней мере, в нач. XV в. (старший список ее 1406 г.), а скорее всего, и много раньше, то “Хронографические палеи”, вероятно, составлены в XV в., в период возросшего интереса к всемирной истории. Однако по степени распространенности в русской книжности все редакции П. значительно уступают “Русскому хронографу”, который с начала XVI в. становится основным источником сведений о всемирной истории (см. Хронограф Русский). Существует научное издание “Толковой палеи” (Палея Толковая по списку, сделанному в Коломне в 1406г.— М, 1892—1896.—Вып. 1—2) и фототипическое воспроизведение части Хронографической палеи (Толковая палея 1477 года.—СПб., 1892).

Лит.: Успенский В. М. Толковая палея.— Казань, 1876; И с три н В. М. Редакции Толковой палеи // ИОРЯС.—1905.—Т. 10, кн. 4.— С. 135—203; 1906.—Т. 11, кн. 1.—С. 1—43; кн. 2.—С. 20—61; кн. 3.—С. 418—450; И с т о м и н К. К. К вопросу о редакциях Толковой палеи // ИОРЯС.— 1905.—Т. 10, кн. 1.—С. 174-184; 1906.—Т. 11, кн. l.—C. 337—374; 1909.-T. 13, кн. 4.— C. 290—343; 1914.— Т 18, кн. 1,-С. 87—172; Творогов О. В. 1) Древнерусские хронографы.— Л, 1975; 2) Палея Толковая // Словарь книжников.— Вып. I. — С. 285—288;

3) Палея Хронографическая // Там же.— Вып. 2, ч. 2.— С. 161—162.

О. В. Творогов


АВРААМИЙ ПАЛИЦЫН

АВРААМИЙ ПАЛИЦЫН (в миру Аверкий Иванов сын Палицын) (ок 1550— 13 IX 1627) — известный церковно политический деятель и писатель.

Родом из детей боярских Московского уезда, А. П. начал светскую карьеру воеводой на Крайнем Севере (в Коле), но успешное восхождение его по ступеням дворянской иерархической лестницы было прервано опалой 1587/1588 гг с конфискацией имущества Около 1597 г А. П. постригся в монахи в Соловецком монастыре и уже в 1602 г стал его келарем (экономом). С весны 1608 г А. П. — келарь Троице Сергиева монастыря Во время осады монастыря отрядами поль-ско литовских интервентов (1608— 1610 гг ) А. П. находился в Москве, оказывая оттуда помощь осажденным В конце 1610 г он прибыл под Смоленск в составе Великого посольства, направленного правительством национальной измены “Семибоярщиной” для переговоров с польским королем Сигизмундом III, претендовавшим на московский престол Вскоре А. П. вернулся в Троице Сергиев монастырь в числе посланников, признавших претензии Сигизмунда III, но в марте —октябре 1611 г уже участвовал в рассылке монастырских грамот, побуждавших отряды первого народного ополчения к освобождению Российского государства от интервентов Во время подготовки к решающему сражению за Москву (24 августа 1612 г ) А. П. способствовал установлению связей между отрядами второго народного ополчения Минина и Пожарского и московскими “таборами” Трубецкого. Как член Земского собора 1613 г А. П. поставил свою подпись под “Грамотой утвержденной” об избрании на царство Михаила Романова Последние годы жизни (с лета 1620 г ) А.. П.. провел в Соловецком монастыре, где скончался и был погребен

Кроме монастырских патриотических грамот 1611—1612 гг., составленных совместно с Дионисием Зобниновским и другими троицкими старцами, А.. П.. принадлежит одно из наиболее популярных, публицистически острых и выдающихся в художественном отношении произведений о Смуте — “История в память предъидущим родом” (или “История вкратце”). Оно задумано было вскоре после воцарения Михаила Федоровича как “Сказание” о Троицкой осаде 1608— 1610 гг. Описание героики этих дней в пятидесяти главах “Истории” придает особую ценность памятнику, более известному под названием “Сказание Авраамия Палицына”. Писатель неоднократно перерабатывал свое произведение: последняя (третья) редакция была написана им на Соловках. Сложная литературная история текста подробно рассмотрена в работах Я. Г. Солодкина, который считает необоснованными сомнения некоторых исследователей в принадлежности Палицыну первых глав “Сказания”, излагающих события от смерти Ивана Грозного до Смуты при царе Василии Шуйском.

Причины народного “смятения” 1604—1618 гг. А.. П.. видел в полном закабалении земледельцев в конце XVI в., а также в последствиях голода 1601— 1603 гг. и проповедовал милосердие к “черни”, призывал к уступкам народу как гарантии “тишины и безмятежия”. Писатель был мастером бытописания и владел искусством риторического слога, рифмованной прозы, легко переходя от реалистичных сцен мученической гибели осажденных от цинги и голода к патриотическому восхвалению воинской доблести и духовной силы защитников крепости. Как сочинитель нач. XVII в. А.. П.. вносит в свою историческую эпопею и автобиографические мотивы, то ради самооправдания, то для самовозвеличения. Начитанный книжник, он часто использовал в своем труде Священное писание, архивные материалы, грамоты 1611—1613 гг., летописи, жития, многочисленные исторические и воинские повествования своих предшественников и современников. В книгохранилищах Троице-Сергиева и Соловецкого монастырей сохранилось около 20 книг библиотеки А.. П..

Изд.: Сказание Авраамия Палицына / Подг. текста и комм О. А.. Державиной.— М , Л , 1955; Сказание Авраамия Палицына об осаде Троице-Сергиева монастыря / Подг. текста Е. И Ванеевой; Перевод и комм. Г. М. Прохорова // ПЛДР Конец XVI— начало XV11 века.— Л., 1987.— С 162— 281, 569—578

Лит -ВасенкоП.Г. Авраамий Палицын // Люди Смутного времени — СПб , 1905 — С 39— 42, Общественное разложение в Смутное время (в изображении Авраамия Палицына) // Русское прошлое.— Пгр , М , 1923 — Кн 5.— С 24—34;Платонов С. Ф. Древнерусские сказания “ повести о Смутном времени XVII в. как исторический источник—2-е изд.—СПб , 1913—С. 214—229, 274, 285, 434, 441, Солодкин Я Г. О датировке начальных глав “Истории” Авраамия Палицына//ТОДРЛ.—1977.—Т. 32.—С 290-304, Об авторстве первой редакции начальных глав “Истории” Авраамия Палицына // Филолог науки—1982.—№ 3.—С 68—72; М орозов а Л Е Вопросы авторства и датировки первых шести глав “Сказания” Авраамия Палицына // АЕ за 1983 год.— М , 1985 — С. 76—86.

Н. Ф. Дробленков


ПАТЕРИК КИЕВО-ПЕЧЕРСКИЙ

ПАТЕРИК КИЕВО-ПЕЧЕРСКИЙ—сборник рассказов о монахах Киево-Печерского монастыря, основанного в сер. XI в. П. сложился в XIII в. на основе переписки епископа Владимиро-Суздальского Симона (ум. 1226) и монаха Печерского монастыря Поликарпа. В П. включено письмо Симона, из которого известно, что Поликарп одно время был игуменом Козмодемьянского монастыря в Киеве. Он обратился к епископу Симону (также постриженнику Киево-Печерского монастыря) за поддержкой, ибо хотел с помощью киевской княгини Верхуславы и ее брата—великого князя-Юрия Всеволодовича также стать епископом. Но Симон укорил Поликарпа за честолюбие и суетность помыслов и привел в пример первых иноков Киево-Печерского монастыря, о деяниях которых рассказал в девяти приложенных к посланию “словах”. Предполагается, что они были написаны Симоном раньше и только добавлены к письму. Ни письмо Поликарпа, ни его ответ на письмо Симона не известны, но, очевидно, он внял советам Владимирского епископа. Вскоре Поликарп пишет послание печерскому архимандриту Акиндину, в котором сообщает о своем согласии записать устные рассказы Симона о первых печерских подвижниках, о чем его когда-то просил Акиндин. Таким образом, к записям Симона Поликарп присоединил свои собственные записи монастырских преданий. Всего им записано 11 рассказов о первых монахах.

Кроме переписки в Древнейшую редакцию П. XIII в., по предположениям Д. И. Абрамовича и А. А. Шахматова, вошли “Слово о создании церкви Печерской”, написанное Симоном между 1222—1226 гг., и “Слово о первых черноризцах печерских” — 4 рассказа патерикового типа о первых монахах. Они читались еще в составе Повести временных лет.

В конце XIV — нач. XV в. возникли две новые редакции — Арсеньевская и Феодосиевская. Арсеньевская редакция исключила всю эпистолярную часть и некоторые “слова”, зато добавила “Житие Феодосия Печерского” (см. Нестор), “Похвалу Феодосию”, “Сказание о начале Печерского монастыря” из Повести временных лет. Феодосиевская редакция дополнила основной текст “словом” о крещении княгини Ольги и князя Владимира, учительными “словами”, житиями русских и византийских святых.

В 1460—1462 гг. клирошанин Печерского монастыря Кассиан создает две новые редакции П., основанные непосредственно на Древнейшей. По второй Кассиановской редакции П. был издан Д. И. Абрамовичем. В XVII в. в обстановке острой борьбы с униатством и католичеством в том же монастыре создаются новые редакции: Печатная 1635 г. Сильвестра Косова, Иосифа Тризны (1647—1656), 2-я Печатная редакция 1661 г. и др.

Все редакции отличаются принципами подбора материала и системой компоновки произведений (тематическая, по авторским циклам или хронологическая).

Литературными образцами для Симона и Поликарпа служили переводные патерики: Синайский, Скитский, Египетский. Но основными источниками П. были монастырские предания и печерский “летописец”, на который ссылается Поликарп. Рассказы, им написанные, отличаются большей живостью, непосредственностью по сравнению с произведениями Симона. Владимирский епископ больше ориентировался на книжные образцы, у Поликарпа сильнее фольклорное начало. Его тексты отличаются четким сюжетным построением и занимательностью. П. более внимателен к человеческой личности как таковой. Особое место у Поликарпа занимают рассказы об обличении монахами княжеских неправд и о помощи несправедливо обиженным. Летописи подтверждают, что Киево-Печерский монастырь нередко находился в оппозиции к киевскому князю.

Начальная история монастыря представлена в П. “Словом о создании церкви Печерской” Симона. Его источниками были несохранившееся “Житие Антония”, в меньшей степени “Житие Феодосия” Нестора, “Летописец Ростовский”, на который он прямо ссылается в послании к Поликарпу. История построения церкви предстает в рассказе Симона как цепь чудес, сотворенных Богородицей. Одно из главных действующих лиц рассказа — варяг Шимон, будто бы пришедший на Русь при Ярославе Мудром. Привезенные им венец и золотой пояс с распятия, сделанного по приказу его отца Африкана, становятся святынями монастырского Успенского собора, а пояс является еще и мерой длины, которую используют при закладке храма. Эти известия не упомянуты ни в Повести временных лет, ни в “Житии Феодосия”, Симон же ссылается здесь на “Житие Антония”. Сын Шимона, Георгий, был тысяцким в Суздале у Юрия Долгорукого. Преувеличение роли варяга и привезенных им святынь связано, очевидно, с родовыми преданиями Шимоновичей, с которыми был знаком Симон. Вторая тема “Слова” — преемственность между культом Влахернской Божьей матери, связанным с Печерским монастырем, и культом Владимирской Богоматери.

С пластом древнейших монастырских преданий связан рассказ Поликарпа о Варяжской пещере. Очевидно, она упомянута в “Житии Антония” как место его первоначального поселения. Из этих преданий Поликарп, вероятно, почерпнул и легенду о спрятанных там сокровищах, из-за которых были убиты около 1095 г. монахи Федор и Василий.

Прекрасная литературная форма и занимательность рассказов П. обусловили его неизменную популярность у читателей вплоть до XVIII в.; возможно, к П. относится восторженная оценка А. С. Пушкиным “легенд о киевских чудотворцах” (письмо П. А. Плетневу около 14 апреля 1831 г.), хотя поэт называет “Четь-Минею”.

Изд.: Патерик Киевского Печерского монастыря / Под ред. Д. И. Абрамовича.—СПб., 1911: Киево-Печерский патерик / Подг. текста, перевод и комм. Л. А. Дмитриева//ПЛДР: XII век.— М., 1980.— С. 313—626, 692—704; То же // Повести Древней Руси XI—XII веков.—Л., 1983.— С.427—523, 567—572.

Лит.: Викторова М. А. Составители Киево-Печерского патерика и позднейшая его судьба.— М., 1863; Абрамович Д. И. Исследование о Киево-Печерском патерике как историко-литературном памятнике.—СПб., 1902: Ольшевская Л. А. 1) Об авторах Киево-Печерского патерика//Литература Древней Руси.— М„ 1978.— Вып. 2.— С. 13—28; 2) Патерик Киево-Печерский // Словарь книжников.— Вып. 1.— С.308—313.

Н. И. Милютенко


ПАТЕРИКИ ПЕРЕВОДНЫЕ

ПАТЕРИКИ ПЕРЕВОДНЫЕ (греч. naterikov от pater —отец)—переводные сборники рассказов о жизни христианских подвижников, главным образом монахов-пустынников стран христианского Востока и Запада.

П. были составлены в IV—VII вв. в монашеских общинах или написаны путешественниками-монахами, которые собирали по монастырям рассказы о подвижниках, прославившихся своими чудесами и трудами во славу христианской веры. Среди них особенно известны основатели монастырей и деятели монашеского движения — Антоний Великий, Герасим Иорданский, Пафнотий, Пахомий, Феодосии Великий, Макарий Египетский и мн.др. Однако не все из упоминаемых в П. подвижники жили в одно и то же время. По-видимому, авторы П. и не придерживались строгих хронологических рамок. В предельно доступной форме они стремились донести до монашества предание о великих подвижниках, жизнь которых стала бы примером для подражания, а их советы и изречения помогли бы преодолеть обстоятельствах жизни отшельников. Этот факт объясняется тем, что каждый из них строил свою жизнь, следуя примеру поведения библейских героев. Применение на практике слов Священного писания приводило к тому, что поступки подвижников в рассказах П. были сходны с поступками некоторых персонажей из Ветхого и Нового заветов, сопровождались такими же чудесами. Так, например, отец Сысой восходит на небо, подобно ветхозаветному пророку Илии, а старец Ефрем Сирин получает такой же божественный свиток, как и пророк Иезекииль. Подобно Иисусу, отцы Макарий и Виссарион воскрешают мертвых и исцеляют больных, а Сергий обладает даром предвидеть будущее.

П. рассказывают о достойных удивления и подражания поступках, присущих не только подвижникам, но и мирянам. В одном рассказе, например, пастух по имени Евхарист, придерживаясь христианских заповедей, ведет жизнь боголюбивую и нищелюбивую. За это Евхарист ставится в пример двум монахам самим Богом. В другом рассказе монах Кассиан убеждает царя Константина в том, что праведником можно быть и занимая высокое положение в обществе. Для этого, по его убеждению, необходимо вести жизнь примерного христианина.

Написанные простым, безыскусным языком, патериковые рассказы тем не менее разнообразны и увлекательны. В основе этих рассказов лежат несколько основных мотивов: это описание подвигов аскетического самоотречения отшельников; сказания о загробных мучениях грешников; рассказы о чудесных исцелениях больных, бесноватых; повести о животных, которые помогают отшельникам; рассказы о благочестивых девах, о борьбе монахов с бесовскими кознями; о покаянии и “спасении” грешников и божественной награде, которой удостаиваются нищелюбивые монахи и миряне.

Несмотря на сходство рассказов П. в описании событий и поступках персонажей, каждый отдельно взятый П. имеет свои, неповторимые черты. В разное время и в различных странах были составлены следующие П.: Синайский, Египетский, Скитский, Азбучный, Иерусалимский, Римский.

Синайский П., или “Луг Духовный”, описывает быт, главным образом, палестинского монашества. Его составил палестинский монах Иоанн Мосх в VI—VII вв. после путешествий со своим другом Софронием по монастырям Палестины, Сирии, Египта, Рима. В отличие от других П., Синайский П. наполнен наибольшим числом сведений географического и этнографического характера, а его произведения отличаются “беллетристическим” характером и изобилуют элементами, напоминающими эллинистический приключенческий роман.

Особой остротой сюжета и яркостью красок в описании событий отличается, например, цикл рассказов из Синайского П. о раскаявшихся разбойниках. Так, “страшную повесть”, услышанную им от покаявшегося вора, рассказал настоятель монастыря Гиган Иоанн. Этот вор занимался тем, что обкрадывал могилы. Но когда умершая девушка воскресла и, заговорив, осудила вора, он раскаялся и постригся в монахи. В другом случае разбойник раскаивался в своих прегрешениях в течение десяти дней. Свидетельством его покаяния был найденный после его смерти платок со слезами, и он получил прощение. Не всегда, однако, в рассказах П. разбойнику помогали покаяние и монашеская риза. По совету отца Зосимы, один разбойник девять лет пребывал в строгом отшельничестве, но видения невинно убитых им людей заставили его уйти из монастыря и умереть.

В Синайском П. много рассказов о животных, преданно служивших монахам. Сюжет одного из них был даже включен в состав “Жития” Герасима Иорданского, настоятеля монастыря Каламон. Это история о том, как исцеленный Герасимом лев служил ему в течение нескольких лет (пас осла, носил воду из Иордана), а после смерти Герасима умер на его могиле.

Не менее популярным среди христианского монашества был Египетский П. Он состоит из 2-х книг. Первая называется “История о египетских черноризцах”. Написанная в IV в., она посвящена описанию жизни монахов Нитрий-ской пустыни (в Среднем Египте). Вторая — “Лавсаик” — написана Палладием, еп. г. Еленополиса в Малой Азии ок. 420 г. после его путешествий по пустыням Египта, Ливии, Сирии, Палестины, Месопотамии и Сиены. Книга получила такое название потому, что была посвящена византийскому придворному Лавсу, любителю сказаний о монашестве.

В рассказах этого П. чаще всего речь идет о “молчальниках” — монахах, которые по нескольку лет не выходили из своих пещер-келий, проводя время без пищи и воды в молитвах и псалмопении. За такое воздержание в рассказах Египетского П. ангелы исцеляют монахов от различных недугов и приносят им пищу. Почти каждый из таких рассказов сопровождается также описанием борьбы отшельников с бесами и искушениями, которым они подвергаются. Бесы предлагают отшельникам обильную пищу, мешают службе в церкви и даже жестоко избивают пустынников. Особенно трудно бывает монаху распознать беса, когда тот принимает разные обличья: девы, наставника, ангела. За помощью он, как правило, обращается к более опытным пустынникам.

Жизнь и аскетические подвиги египетского монашества описаны также в Скитском, Азбучном и Иерусалимском П., составленных в V—VI вв. В Скитском и Иерусалимском анонимные рассказы и изречения подвижников распределены по тематическим главам, название каждой из которых соответствует какой-либо монашеской добродетели (о странноприимстве, о рассмотрении, о сидении в келье и т.д.). В Азбучном П. изречения подвижников и рассказы о них расположены в алфавитном порядке их имен. В этих П. повествуется о случаях из жизни обитателей пустыни Скита (в Среднем Египте) и чудесах, ими совершаемых. Например, один из монахов, по имени Даниил, не бежит, как другие, от напавших на монастырь иноверных, но, удостоенный за свое подвижничество благодати, смог пройти мимо них незамеченным.

Несколько рассказов объединены мотивом христианского учения о тождестве языческих идолов и демонов. П. рассказывают о том, как Макарий Египетский, отправившись из своего монастыря в ближайший город, по дороге ночует в одной из древних гробниц, положив под голову кость умершего. В костях эллинов-язычников обитали демоны, которые пытались напугать Макария страшными видениями. Но, стойкий в вере, он прогоняет демонов. Согласно другому рассказу, один из отшельников Фиваидский пустыни, бывший сыном языческого жреца, видел однажды в храме сборище демонов во главе с сатаной, который допрашивал их о том, как они искушают христиан.

Рассказы о бесовских видениях египетским отшельником стали предметом искусства эпохи Возрождения (например, в творчестве Иеронима Босха).

В конце VI в. папа римский Григорий I написал сочинение под названием “Диалоги о житии и чудесах италийских отцов и о вечной жизни души”. Это сборник повестей, известный как Римский П., состоит из 4-х книг. Он написан в форме диалога между Григорием, который приводит примеры из жизни подвижников, и архидьяконом Петром, постоянно прерывающим рассказчика вопросами. Жанр рассказов Римского П. близок к жанру упомянутых греческих П. Но особенной популярностью пользовалась 4-я книга “Диалогов”, в которой автор доказывает существование загробного мира. Основная идея учения Григория Великого заключается в том, что, в зависимости от состояния души человека на земле (абсолютная праведность, неполная праведность и греховность), в загробном мире человек получает либо награду (рай), либо возмездие (мучение в аду) или же ему предоставляется возможность исправить свои прегрешения, побывав в аду и вновь возвратившись к жизни. Поэтому в передаваемых Григорием историях за душой праведника являются ангелы в блестящих одеждах, а грешников в смертный час поедают демоны в образе змеев; от гроба праведника исходит благоухание; умершего же грешника пожирает огонь. Григорий описывает случаи, когда умерший человек возвращается к жизни и рассказывает о увиденных им адских муках. Рассказы Римского П. оказали большое влияние на средневековую литературу, особенно на творчество Данте.

В Древней Руси П. известны с конца XI в. и получили широкое распространение. Их мотивы прослеживаются, например, в “Житии Феодосия Печерского”. По образцу переводных П. написан на Руси П. Киево-Печерский. Рассказы из П. в течение многих веков переписывались в различных морально-дидактических сборниках.

Лит.: Е р е м и н И. П. Патерики // История русской литературы.— М.; Л., 1941.— Т. 1.— С. 102— 113; Николаев Н. И. 1) Патерик Азбучно-Иерусалимский // Словарь книжников.— Вып. 1.—С. 299—302; 2) Патерик Египетский//Там же.—С. 302—308; 3) Патерик Римский//Там же.—С. 313—316; 4) Патерик Синайский//Там же.—С. 316—321; Патерик Скитский//Там же.— С. 321-325.

С. А. Давыдова


ПАХОМИЙ СЕРБ (Логофет)

ПАХОМИЙ СЕРБ (Логофет) (ум. после 1484) — составитель и редактор ряда житий, похвальных “слов”, служб и канонов, переводчик и писец. Между 1429 и 1438 гг. в звании иеромонаха он прибыл с Афона в Новгород, в начале 40-х гг. переехал в Троице-Сергиеву лавру и жил после этого главным образом там, хотя неоднократно в Новгород возвращался. И в Новгороде, и в Москве он выполнял как писатель-профессионал литературные заказы архиепископов и великих князей и оказался одним из плодовитейших писателей Древней Руси. Всего им написано десять или одиннадцать житий (Варлаама Хутынского, CЕРГИЯ и НИКОНА Радонежских, митрополита Алексея, Кирилла Белозерского, Михаила Черниговского и боярина Феодора, Саввы Вишерского, новгородских архиепископов Евфимия II, Моисея и, возможно, Иоанна и Ионы, причем некоторые из них не в одной редакции), ряд похвальных “слов” и сказаний (на обретение мощей митрополита Алексея, на перенесение мощей митрополита Петра, на Покров Богородицы, к празднику Знамения Богородицы в Новгороде, Варлааму Хутынскому, Сергию Радонежскому, Клименту Римскому, о гибели Батыя), четырнадцать служб и двадцать один канон (в основном тем же лицам и праздникам). П. С. преследовал как писатель главным образом практические церковно-служебные цели. Он хорошо владел стилем славянской богослужебной литературы и не видел ничего предосудительного в заимствованиях из чужих произведений, в повторениях самого себя (особенно во вступлениях к ряду житий), в создании своих редакций — путем небольшой переработки текста, мозаичного соединения и просто дополнения предисловием и послесловием чужих произведений. Но при этом он пользовался и устными источниками, и некоторые его жития созданы почти исключительно на основании слышанных им рассказов современников-очевидцев.

Прозаические произведения П. С. строятся обычно по четкой схеме: предисловие, основная часть, заключение. В предисловиях говорится о важности прославления праздников или святых. В риторических вступлениях, отступлениях, похвалах и т. п. язык П. С. искусственно усложнен, витиеват и приближается к стилю стихир, канонов и акафистов (с акафистами, в частности, его роднят многочисленные хайретизмы, т. е. обращения к прославляемым лицам, начинающиеся словом “радуйся”).

Повествование в житиях начинается, как правило, рассказом о родителях святого, затем следует описание его жизни и подвигов, постоянно прерываемое диалогами и размышлениями действующих лиц, наставительными авторскими замечаниями и похвальными речами, иногда довольно пространными, а завершается цепочкой рассказов о чудесах. В сюжетном повествовании язык П. С. прост и деловит.

Эти жития, основанные на устных преданиях или других письменных источниках и документах, богаты историко-литературным и собственно историческим материалом.

В первый период своего пребывания в Новгороде П. С. по поручению архиепископа Евфимия II создал комплекс произведений, посвященных Варлааму Хутынскому: новую редакцию жития (см. Житие Варлаама Хутынского), похвальное “слово” и службу, а также похвальное “слово” и службу празднику Знамения Богородицы в Новгороде. Кроме того, возможно, в это время он записал Повесть о путешествии новгородского архиепископа Иоанна на бесе в Иерусалим.

В 40—50-х гг. XV в. П. С. работал в Троице-Сергиевой лавре над житиями Сергия и Никона Радонежских, митрополита Алексея, а также над похвальными “словами” и службами этим святым.

В 1459—1461 гг. второй раз был в Новгороде и по заказу архиепископа Ионы дополнял старые произведения и писал новые, в частности житие прежнего своего заказчика, новгородского архиепископа Евфимия II похвальное “слово” на Покров Богородицы, Службу Антонию Печерскому.

В конце 1461 или в нач. 1462 г. по поручению великого князя Василия II Васильевича и митрополита Феодосия П. С. отправился- в Кирилло-Белозерский монастырь, чтобы собрать там материалы для заказанного ими жития основателя этого монастыря. Заказ объясняется благодарностью великого князя инокам этого монастыря за поддержку в момент, когда он был сослан Дмитрием Шемякой в Вологду.

Житие Кирилла Белозерского, состоящее из более чем 40 рассказов, представляет собой самое большое из произведений П. С. и самое насыщенное конкретными историческими сведениями и именами.

В 1463 г. П. С., по-видимому, вернулся в Троице-Сергиеву лавру, но между 1464 и 1470 гг. вновь должен был побывать в Новгороде, где по поручению архиепископа Ионы написал или отредактировал Житие Саввы Вишерского и создал службу св. Онуфрию. В 1472 г. после перестройки Успенского собора были перенесены мощи митрополита Петра. Великий князь Иван III и митрополит Филипп в связи с этим поручили П. С. написать “слово” и два канона. Так как в 1474 г. новый Успенский собор рухнул, в 1479 г., при следующей его перестройке, по поводу нового перенесения мощей Петра были написаны, возможно, тоже П. С. новые похвальные “слова”.

Не позже 1473 г. П. С. создал свою редакцию Жития князя Михаила Черниговского и боярина Феодора. В 1473 г. по просьбе пермского епископа Филофея составил канон Стефану Пермскому. После этого, по крайней мере еще раз, он побывал в Новгороде и написал там жития новгородских архиепископов Иоанна (хотя в данном случае есть сомнения в его авторстве) и Моисея (не ранее 1484 г.).

Сохранились рукописи, в которых есть основания видеть автографы П. С.

Изд.: Жития Моисея Новгородского, Евфимия Новгородского, Ионы Новгородского // Пам. стар. рус. лит.— Вып. 4.— С. 10—35; Жития Варлаама Хутынского, Иоанна Новгородского, Михаила и Федора Черниговских, Слово на Покров // ВМЧ. Сентябрь, дни 1—13.—СПб., 1868.— С. 327—347; Сентябрь, дни 14—24.— СПб., 1869.— С. 1298—1308; ВМЧ. Октябрь, дни 1—3.— СПб., 1870.—С. 17—23, 26—38; ВМЧ. Ноябрь, дни 1—12.— СПб., 1897.— С. 198—222; Житие Варлаама Хутынского в двух списках.— СПб., 1877— 1878; Житие митрополита всея Руси святаго Алексия, составленное Пахомием Логофетом.— СПб., 1877—1878.— Вып. 1—2; Леонид, архимандрит Житие преподобного и богоносного отца нашего Сергия чудотворца и Похвальное слово ему, написанное учеником его Епифанием Премудрым в XV веке.—СПб., 1885; Яблонский В. Пахомнй Серб и его агиографические писания.— СПб., 1908; К у ч к и н В. А. Из литературного наследия Пахомия Серба: Старшая редакция жития митрополита Алексея // Источники и историография славянского средневековья.— М., 1967.— С. 242— 257; Повесть о путешествии Иоанна Новгородского на бесе / Подг. текста, перевод и примеч. Л. А. Дмитриева//Изборник (1969).—С. 404— 413, 751—752; То же: ПЛДР: XIV — середина XV века.— С. 454—463, 584; Житие Сергия Радонежского / Подг. текста и комм. Д. М. Буланина; Перевод М. Ф. Антоновой, Д. М. Буланина // ПЛДР: XIV—середина XV века.-М., 1981.— С. 256—429, 570—579; Повесть о Ионе, архиепископе Новгородском / Подг. текста, перевод и комм. М. В. Рождественской // ПЛДР: Вторая половина XV века.— М., 1982.— С. 350—375. 623—626.

Лит.: Ключевский. Древнерусские жития.— С. 113—167; Некрасов И. Пахомий Серб, писатель XV века.—Одесса, 1871; Кадлубовский А. Очерки по истории древнерусской литературы житий святых.— Варшава, 1902; Дмитриев Л. А. 1) Сюжетное повествование в житийных памятниках конца XIII—XV в. // Истоки русской беллетристики.— С. 209—232; 2) Житийные повести русского Севера как памятники литературы XIII—XVII вв.— Л., 1973.— С. 13—184; Прохоров Г. М. Пахомий Серб // Словарь книжников.—Вып. 2, ч. 2.—С. 167— 177.

Г. М. Прохоров


ПЧЕЛА

ПЧЕЛА—переводной сборник изречений и кратких исторических анекдотов (т. е. крошечных рассказов о поступках знаменитых людей), известный в древнерусской книжности. Он встречается в трех разновидностях. Наиболее распространенная содержит 71 главу, она была переведена не позднее XII—XIII вв. Из названий глав (“О мудрости”, “О учении и беседе”, “О богатстве и убожестве”, “О печали и о беспечалии”, “О хвалении”, “О зависти”, “О смесех” (т. е. о смехе) и т. д.) видно, что изречения подбирались по темам и в основном касались вопросов морали, норм поведения, христианского благочестия. Каждая глава содержит около 20 изречений: в начале ее — цитаты из книг Священного писания, сочинений отцов церкви (Иоанна Богослова, Василия Великого, Иоанна Златоуста и др.). Далее следуют изречения, принадлежащие или приписываемые античным философам и писателям: Аристотелю, Анаксагору, Пифагору, Демокриту, Сократу, Плутарху, Софоклу, Эврипиду, Феогниду и др. В исторических анекдотах содержатся эпизоды из жизни и деяний Александра Македонского и его отца — Филиппа, спартанских царей Агесилая и Леонида, афинского государственного деятеля Алкивиада, восточных царей — Дария, Артаксеркса, Кира, Креза и др. Таким образом, П. являлась не только сводом этических рекомендаций, но и своеобразной энциклопедией исторических сведений.

Вот примеры моральных наставлений из П.: “Кто ставит другу своему силки, тот сам попадет в них ногою”; “Все новое лучше — и сосуды, и одежда, а дружба (лучше) — старая”; “Лучше злое услышать, чем злое сказать”; “Лучше хлеб с солью (есть) в спокойствии и без печали, чем изысканные блюда в дни мятежа и опасности”; “Делай сказанное, а не рассказывай о сделанном”; “Везение подобно овощу — как пройдет время, так и засохнет”; “Кто, других грабя, созидает (за награбленное) дом себе, тот словно бы камни складывает на замерзшей реке”; “Таким будь для родителей своих, какими хотел бы видеть своих детей”; “Враг, говорящий правду, лучше лицемерного друга”; <Когда все дела твои совершаются по твоему желанию, тогда жди перемен (к плохому), а когда неожиданные напасти выпали тебе, тогда надейся на доброе и лучшее”; “Лучше жить в пустыне со львом и со змеей, чем с женой коварной и злоязычной” и т. д.

Несколько примеров исторических анекдотов из П.: “Александр (Македонский), как-то упрашиваемый воинами ночью напасть на врагов, сказал: “Не царского мужества (достойна) такая победа”; “Царь Филипп. Поставил некоего друга Антипатрова судить с судьями; потом же, узнав, что красит он бороду и волосы, свел его с судейского кресла, сказав: “Если ты волосам собственным не верен, то как людям и правосудию верен можешь быть?”; “Агесилай сказал. Некий перебежчик пришел к нему из чужестранцев, и когда воеводы предложили передать ему (под начало) своих воинов, то сказал: “Нельзя доверить чужих сбежавшему от своих”; “Диоген сказал. Спрошенный кем-то, почему люди нищим подают, а мудрым — нет, отвечал: “Потому что каждый опасается обрести и хромоту и слепоту и прочие болезни, но никто же не ждет себе мудрости”; “Эзоп. Этот сказал: “Каждый из нас два мешка носит: один — перед собой, другой — за спиной. В передний складываем чужие прегрешения, в задний же — свои”; “Диоген. Этот захватил вора, кравшего его камни, и когда тот стал оправдываться, говоря: “Не зная, что они твои, украл я”, сказал ему: “А разве не ведал ты, что они не твои?”; “Диоген. Этому дали немного вина на пиру, он же, взяв, пролил его. Иным же, укорявшим его, что погубил вино, так ответил: “Если бы я его не погубил, то сам погиб бы от вина”; “Солон. Этот, спрошенный кем-то, стоит ли ему жениться, отвечал: “Нет! Если уродину возьмешь — будет тебе мука, а если красавицу — другие на нее захотят поглазеть”.

П. существовала в двух редакциях, составлявших соответственно 68 и 44 главы. Ссылку на П. мы встречаем уже в летописи под 1186 г.: “Как говорится в Пчеле: славная война лучше непрочного мира: в притворном мире живя, больше зла землям приносят”.

Изд.: Семенов В. Древняя русская сПчела” по пергаменному списку // СОРЯС.— 1893.— Т. 54.— № 1; Пчела / Подг. текста, перевод и комм. В. В. Колесова // ПЛДР: XIII век.— М., 1981.— С. 486—519.

Лит.: Сперанский М.Н. Переводные сборники изречений в славяно-русской письменности: Исследование и тексты.— М., 1904.— С. 155—392; Приложение.—С. 48—62, 155—164; Адрианова-П е р е т ц В. П. Человек в учительной литературе Древней Руси // ТОДРЛ.— 1972.— Т. 27.— С. 3—68; Творогов О. В. Пчела // Словарь книжников.—Вып. 1.—С. 382—387.

О. В. Творогов


ПЕРЕСВЕТОВ ИВАН СЕМЕНОВИЧ

ПЕРЕСВЕТОВ ИВАН СЕМЕНОВИЧ (XVI в.)—писатель и публицист, выходец из Западной (Литовской) Руси. Сведения о П. содержатся в его сочинениях, главным образом в Малой и Большой челобитных, обращенных к Ивану IV; кроме того, имя писателя упоминается в описи царского архива.

Профессиональный “воинник”, П. в конце 20-х гг. XVI в. поступил вместе с другими польскими дворянами на службу к венгерскому королю Яну Заполе и служил у него три года; в начале 30-х гг., в связи с изменением отношения польского короля к Венгрии, перешел на службу к чешскому королю Фердинанду I Габсбургу. Затем П. переехал в Молдавию, а в конце 30-х гг. приехал в Москву. Здесь ему было поручено организовать мастерскую “гусарских щитов”, но в обстановке боярских раздоров в годы малолетнего Ивана IV это намерение не было осуществлено. Именно в эти годы, по утверждению П., он передал великому князю (точнее, правившим за малолетнего государя лицам) “речи из многих королевств государьские и от Петра Волоскаго воеводы, и дела...”, но и эти “речи и дела” были забыты. Все основные сочинения П., как видно из их текста, были написаны и частично переданы Ивану IV (в то время уже царю) в конце 40-х гг.

В составе сборников П. Полной (содержит все сочинения) и Неполной (опускающей часть их) редакций сохранились следующие сочинения П.: Сказание о книгах, Сказание о Магмете салтане, Первое предсказание философов и докторов, Малая челобитная, Второе предсказание философов и докторов, Сказание о царе Константине и Большая челобитная.

Сочинения П. разнообразны по своему жанровому характеру. Малая челобитная — это действительно челобитная, имевшая конкретную практическую цель — добиться восстановления мастерской по изготовлению щитов. Большая челобитная — развернутый политический трактат, в котором П. выражает свои взгляды на устройство государства: он решительный сторонник грозной царской власти, противник самоуправства “вельмож”, заступник храбрых “воинников”. В то же время П. напоминает, что все люди — “дети Адамовы”, осуждает закабаление и порабощение, утверждает, что в Московском царстве нет “правды”, а “коли правды нет, то и всего нет”.

Сказание о книгах и оба “предсказания философов и докторов” имели легендарно-публицистический характер. Сказание о Магмете салтане и Сказание о царе Константине имеют форму повестей. В них дается положительная оценка порядкам в царстве Магмета (т.е. Мехмеда II—завоевателя Константинополя) и отрицательная характеристика правления царя Константина Палеолога — последнего византийского императора. По мнению П., Византия погибла из-за “вельмож” Константина, “ленивых богатых”, которые отдалили царя “от воинства”, установили неправый суд, подорвали мощь государства. Магмет же, по мнению П., в противоположность Константину, хотя и был “кровопивцем и нехристем” (впрочем, П. приписывал ему намерение перейти в христианство), сумел установить в своем царстве “правду”, “добровольную службу”, справедливый суд.

В какой-то степени пересветовская идея “грозной власти” могла повлиять на сочинения Ивана Грозного, но ни в этих сочинениях, ни в других памятниках нет ссылок на П. В описи царского архива Ивана IV упоминается “список черной Ивашки Пересветова”. Существует предположение, что этот “список черной” — судебно-следственное дело (аналогичное подобному “списку черному” еретика Башкина) и П. мог оказаться жертвой репрессий середины XVI в.— этим объясняется умолчание о нем других источников и то, что сочинения его сохранились лишь в списках начиная с 20—30-х гг. XVII в. При этом характерно, что пересветовское сочинение о “Магмете салтане” вошло в состав широко распространенного и авторитетного в XVII в. Хронографа Русского 2-й и 3-й редакций.

Изд.: Сочинения И. Пересветова / Подг. текста А. А. Зимина.— М.; Л., 1956; Сочинения Ивана Семеновича Пересветова: 1. Малая челобитная; 2. Большая челобитная / Подг. текста М. Д. Каган-Тарковской; Переводы А. А. Алексеева; Комм. Я. С. Лурье //ПЛДР: Конец XV — первая половина XVI века.— М., 1984.— С.596— 625.

Лит.: 3 и м и н А. А. И. И. Пересветов и его современники: Очерки по истории русской общественно-политической мысли середины XVI в.— М., 1958; Лурье Я. С. Пересветов Иван Семенович // Словарь книжников.— Выл. 2, ч. 2.— С 178—182.

Я. С.Лурье


ПАМЯТЬ И ПОХВАЛА КНЯЗЮ ВЛАДИМИРУ

ПАМЯТЬ И ПОХВАЛА КНЯЗЮ ВЛАДИМИРУ—произведение древнерусской литературы (полное заглавие памятника: “Память и похвала князю русскому Володимеру, како крестися Володимер, и дети своя крести, и всю землю Русскую от конца и до конца, и како крестися баба Володимерова Олга преже Володимера. Списано бысть Иаковом мнихом”).

Древнейшая редакция П. не сохранилась. Существующий текст, по мнению исследователей, представляет собой компиляцию из собственно П. и так называемого “Древнего жития Владимира” с летописными заметками. Иногда перед ним вставляется самостоятельный памятник — Похвала Ольге. Восстановить историю создания П. сложно, так как все списки поздние (XV—XVII вв.), а сама П., как и “Древнее житие”, по мнению ученых, относятся к XI в. Наиболее полное исследование было проведено А. А. Шахматовым (Корректура книги “Жития князя Владимира”. Отд. II главы III “Древнее житие Владимира” и IV “Память и похвала князю Владимиру” // Архив РАН.—Ф. 154.— On. 1.—№ 112), но не было завершено.

Собственно П. была написана Иаковом Мнихом самое позднее в кон. XI в. Для стиля Иакова характерны сложные синтаксические периоды, ритмическая организация текста. Он широко использует ассонансы, текст строится не только на созвучиях и рифмовке окончаний, но и на созвучии сходных приставок (пра-, при-, пре-, про-) и корней в словах, относящихся к разным частям речи (глагол, существительное, прилагательное, наречие). По жанру произведение Иакова — панегирик.

Часть П. от слов “Блаженыи же князь Володимеръ крестися сам, и чада своя, и всю землю Рускую крести”, которая иногда переписывалась отдельно, А. И. Соболевский предложил назвать “Древним житием”. Но в первых фрагментах этой части присутствуют все характерные литературные приемы Иакова, по смыслу они тесно связаны с предыдущими, несомненно, принадлежащими Иакову. На это указывал и Шахматов в “Разысканиях”, позднее он вернулся к точке зрения Соболевского. Выделение житийной части в П. в известной мере условно и опирается только на случай отдельного существования “Древнего жития”. Но так как текст практически не отличается от того, что находится в составе П., то скорее можно говорить о выборке из П. В этой части излагаются основные события княжения Владимира, но не в правильном хронологическом порядке, а по произвольно расположенным периодам. Сначала говорится о военных походах Владимира после крещения, потом рассказывается о взятии Корсуни уже крещенным Владимиром. Далее следует подробный рассказ о смерти князя, расчет лет его жизни после крещения и краткая хронология основных событий его жизни после крещения. После этого автор возвращается к описанию событий до крещения тоже в рамках краткой хронологии. На этот раз отправными точками являются смерть отца Владимира — Святослава и единственная календарная дата — вокняжение Владимира в Киеве 11 июня 978 г. Границы текстов, принадлежащих, несомненно, Иакову и возможному второму автору, не выявлены. Высказывались различные точки зрения на то, когда могла быть создана компиляция (от XI до XV в.). Очевидно, еще до XV в. в П. была вставлена “Похвала Ольге”.

Житийная часть П. является важным источником по истории Древней Руси, так как ее составитель пользовался не Повестью временных лет, а предшествующими ей сводами (по предположению Шахматова — Древнейшим сводом 1039 г.), ранними заметками житийного характера о Владимире, а возможно, и устными преданиями. В изложении истории княжения Владимира П. сильно расходится с версией, принятой в Повести временных лет. Так, по П. Владимир пришел к власти в 978 г., а не в 980 г., крестился в Киеве в 987 г., а не в 988 г. в Корсуне. Эта версия упомянута в летописании как неверная, но в настоящее время большинство исследователей считают правильной именно ее.

Вопрос о личности Иакова спорен. Макарий считал его тем монахом Киево-Печерского монастыря, которого Феодосий в 1073 г. хотел видеть своим преемником. Ему же он атрибутировал “Сказание о Борисе и Глебе”, но такому предположению противоречат наблюдения над стилем обоих произведений (см.: Творогов О. В. Иакову/Словарь книжников.—Вып.1.—С.191— 192).

Изд.: Серебрянский. Княжеские жития.—С.32—36, 43—51; Приложение. Тексты.— С. 12—13; Бугославский С. А. К литературной истории “Памяти и похвалы” князю Владимиру // ИОРЯС.— 1925.— Т.29.— С.105—159; Зимин А. А. Память и похвала Иакова Мниха и Житие князя Владимира по древнейшему списку // Краткие сообщения Института славяноведения АН СССР.— 1963.—№ 37.—С. 66—75; Память и похвала князю Владимиру // Златоструй: Древняя Русь X—XIII веков.— М., 1990.— С. 128—135.

Лит.: М а к а р и и. История русской церкви.— СПб., 1868.—Т. 1.—С. 255—263; Ш а х м а т о в А. А. Разыскания о древнейших русских летописных сводах.—СПб., 1908.—С.13—28, 131— 161; Фет Е. А. Память и Похвала князю Владимиру // Словарь книжников.— Вып.1.— С.288— 290.


СЛОВО О ПОГИБЕЛИ РУССКОЙ ЗЕМЛИ

СЛОВО О ПОГИБЕЛИ РУССКОЙ ЗЕМЛИ - отрывок не сохранившегося полностью произведения, которое было посвящено татаро-монгольскому нашествию на Русь. С. дошло до нас в двух списках как введение к первой редакции Жития Александра Невского, что давало основание ряду исследователей видеть в нем вступление к гипотетической светской биографии князя, которая якобы послужила основой его Жития. Однако сравнение стиля С. со стилем Жития свидетельствует о независимости и разновременности возникновения этих произведений; их объединение - факт более поздней литературной истории. Дошедший до нас отрывок С.- либо вступление, либо первая часть памятника, описывающего разгром русских княжеств полчищами Батыя. В сохранившемся тексте описывается былая красота и богатство Русской земли, ее прежнее политическое могущество. В. В. Данилов показал, что в патриотических произведениях древней и средневековой литератур, создававшихся в то время, когда родина писателя страдала от войн, междоусобий и произвола, рассказу о бедствиях предшествовало вступление, восхвалявшее былое величие страны. По поэтической структуре и в идейном отношении С. близко к "Слову о полку Игореве". Оба этих произведения отличает высокий патриотизм, обостренное чувство национального самосознания, гиперболизация силы и воинской доблести князя-воина, лирическое восприятие природы, ритмический строй текста. Между обоими произведениями могут быть отмечены близкие стилистические формулы, сходные поэтические образы, параллельные словосочетания и обороты. Но близость этих произведений объясняется не зависимостью одного произведения другого, а их поэтическими особенностями.

По вопросу возникновения С. сущеествует несколько точек зрения. Наиболее убедительной следует признать датировку тех исследователей, которые связывают возникновение С. с Батыевым нашествием на Русь в 1237-1240 гг. С. обрывается на фразе "А в ты дни болезнь крестианом (т. е. христианам-русским.- Л. Д.) от великаго Ярослава и до Володимера, и до ныняшняго Ярослава, и до брата его Юрья, князя Володимерьскаго". "Нынешний Ярослав" - Ярослав Всеволодович, умер в 1246 г., следовательно, С. было написано до 1246 г. Юрий Всеволодович тоже именуется как современный княжащий князь, а он погиб в битве на Сити 4 марта 1238 г. Следовательно, С. было создано в самом начале разгрома Русской земли Батыем, до битвы на реке Сить.

Имя автора С. неизвестно. Существуют лишь различные предположения о том, где было написано С. и каково происхождение его автора. Одни исследоваватели считают, что автор - новгородец, другие относят место возникновения С. к южной Руси, третьи видят в авторе памятника представителя северо-восточной Руси - жителя Переяславля-Залесского или Владимира, четвертые местом написания С. называют северо-восточную Русь, но автор, по их мнению, выходец из южной Руси. Последняя гипотеза наиболее убедительна: в С. много черт, связанных с северо-восточной Русью (имена князей, перечисляемые земли, некоторые термины), а вместе с тем автор хорошо знает легенды о Владимире Мономахе южнорусского происхождения.

С. оказало влияние на несколько памятников более позднего времени. Отдельными образами С. воспользовался: монах Кирилло-Белозерского монастыри Ефросин, создавая свой вариант "Задонщины" (конец 70-х гг. XV в.), реминисценции из С. имеются в Житии Феодора Ярославского в редакции Андрея Юрьева (2-я пол. XV в.) и в Степенной книге (60-е гг. XVI в.).

С. было открыто в конце XIX в., первая его публикация вышла в 1892 г. Текст С. неоднократно публиковался и отдельно, и в составе сборников и хрестоматий. Произведению посвящена обширная исследовательская литература (подробный обзор ее см. в монографии Ю. К. Бегунова).

Изд.: Лопарев Х. М. "Слово о погибели Русскыя земли": Вновь найденный памятник литературы XIII в.-СПб., 1892 (ПДП, № 34); Бегунов Ю. К. Памятник русской литературы XIII века "Слово о погибели Русской земли".- М.; Л., 1965 (здесь перечень всех изд. и исслед. С. до 1965 г.); Слово о погибели Русской земли / Подг. текста Л. А. Дмитриева; Перевод Л. А. Дмитриева, Д. С. Лихачева, О. В. Творогова // Слово о полку Игореве.-Л., 1967. -С. 359-362 (Библиотека поэта. Большая серия); То же / Подг. текста, перевод и примеч. Ю. К. Бегунова // Изборник (1969).-С. 326-327, 738-739; То же / Подг. текста, перевод и комм. Л. А. Дмитриева // ПЛДР: XIII век.-М., 1981.-С. 130-131, 544-546; То же // Воинские повести Древней Руси.- С. 116- 119; То же // Русская литература XI-XVIII вв.- М., 1988.- С. 88-89.

Лит.: Мансикка В. Житие Александра Невского,- СПб., 1913 (ПДП, № 180); Тихомиров М. Н. Где и когда было написано "Слово о погибели Русской земли" // ТОДРЛ.- 1951.- Т. 8. - С. 235-244; Гудзии Н. К. О "Слове о погибели Рускыя земли" // ТОДРЛ.- 1956.- Т. 12.- С. 527-545; Соловьев А. В. Заметки к "Слову о погибели Рускыя земли" // ТОДРЛ.- 1958-Т. 15.- С. 109-113; Данилов В. В. "Слово о погибели Рускыя земли" как произведение художественное // ТОДРЛ.- 1960.- Т. 16.- С. 132-142: Мещерский Н. А. К реконструкции текста "Слова о погибели Рускыя земли" // Вестник ЛГУ.-№ 14. Серия истории, языка и литературы.- Л., 1963.- Вып. 3.- С. 44-53; Дмитриев Л. А. Слово о погибели Русской земли // Словарь книжников.- Вып. 1.- С. 432- 434; Горский А. А. Проблемы изучения "Слова о погибели Рускыя земли": К 750-летию со времени написания//ТОДРЛ.-1990.-Т. 43.- С. 18-38.

Л. А. Дмитриев


ПРОХОР

ПРОХОР (ум. 7. IX. 1328)—епископ Ростовский, предполагаемый автор Жития митрополита Петра и похвального ему “слова”. Был поставлен в епископы Ростовские митрополитом Петром в 1311 г. После смерти Петра (21 декабря 1326 г.) до приезда на Русь митрополита Феогноста (1328), по-видимому, возглавлял русскую церковь. В Житии митрополита Петра в рассказе о его канонизации на Владимирском соборе 1327 г. упоминается П.: “Князь Иван написав та чюдеса и посла в град Владимерь ко святому собору, и, взем свиток, преподобный епископ Прохор взиде на анбол и нача чести чюдеса, бывшаа в граде Москве от гроба святаго Петра митрополита”. Второй извод первой редакции этого жития в рукописях называется “Преставление Петра митрополита всея Руси, а се ему чтение Прохора епископа Ростовского”. На этом основании Житие митрополита Петра в первоначальной редакции считалось написанным П. Е. Е. Голубинский усомнился в возможности этого, так как П. упоминается там как преподобный. В. А. Кучкин отрицает авторство П., объясняя наличие его имени в заголовке Жития тем, что оно, по его мнению, было перенесено сюда с Поучения, присоединенного во втором изводе к Житию. Таким образом, он считает П. автором этого Поучения. Поучение же это является собственно поучением лишь в первой своей части, второй частью представляя собой похвальное “слово” митрополиту Петру. Оно несамостоятельно и обнаруживает свою зависимость от “Поучения на память святого апостола Марка”, “Поучения на память апостола или мученика”, “Похвального слова вселенским патриархам”, “Поучения в неделю по рождестве Иоанна Предтечи” и от третьей статьи Фрейзингенских отрывков. В рукописях, однако же, оно не носит имени П., но называется обычно, когда помещается отдельно от Жития, “Поучение Петра митрополита, егда препре (т.е. одолел в споре) тверского епископа Андрея в соборе”. Наличие имени Петра в этом заголовке заставляет допустить, что поучение Петра слито здесь с похвальным ему “словом” П.

Изд.: Макарии. История русской церкви.— СПб., 1886.—Т. 4.—С. 312;'Никольский Н. К. Материалы для истории древнерусской духовной письменности//Христианское чтение.— 1909.— Август—сентябрь.—С. 1113—1115.

Лит.: Ключевский. Древнерусские жития.—С. 76; Барсуков Н. П. Источники русской агиографии.— СПб., 1882.— Стб. 447—449; Голубинский Е. История русской церкви. Период второй, Московский.— М., 1900.— Т. 2, 1-я пол.— С. 98; Кучкин В. А. Сказание о смерти митрополита Петра // ТОДРЛ.— 1962.— Т. 18.— С. 59—79; Прохоров Г. М. Прохор // Словарь книжников.— Вып. 1.— С. 381—382.

Г. М. Прохоров


ПРОЛОГ

ПРОЛОГ (XII в.)—древнерусский календарный сборник, состоящий из кратких византийских, древнерусских, южнославянских житий и памятей святых, отрывков из переводных сочинений христианских писателей и произведений древнерусских авторов на темы христианской морали.

Сначала (в XII в.) П. являлся лишь переводом греческого сборника кратких житий и памятей вселенских святых, который назывался “Синаксарь” (в переводе с греч.—“сборник”). В Византии он был составлен в конце Х в., а поскольку в каждой епархии наряду с общепризнанными почитались еще и местные праздники и святые, сборники с таким названием отличались друг от друга. Так, только лишь в Константинополе отмечались праздники обновления св. Софии (23 декабря) и положения риз Богоматери (2 июля), почитались св. Вавила Никодимийский (4 сентября), Роман Сладкопевец, составитель кондакарей (1 октября), и др. Но в основе своей все “Синаксари” были рассчитаны на общецерковное употребление и носили сводный характер, т.е. в них были объединены жития и памяти святых всех областей христианского Востока: Персии, Египта, Сирии, Палестины, Рима, Армении, Византии. Обычно в “Синаксаре” на первом месте (после календарной даты) помещались сведения о мучениках и их жития или только имя мученика и место его гибели (память). День мученической смерти святого являлся днем его почитания, вносился в древние календари (сначала они существовали только при Евангелиях и Апостолах), а на основе записей судебных протоколов во время суда над первыми христианами, записок самих христиан или очевидцев событий были сделаны исторические заметки о мучениках. В них обозначалось место и время события, описание страданий и кончины святого. Сказания о мучениках, пострадавших за христианскую веру во II—III вв. в различных областях Римской империи, составили круг древнейших сведений “Синаксаря”.

Вслед за сказаниями о мучениках в “Синаксаре” следовали жития или памяти святых подвижников: настоятелей первых христианских монастырей и известных преподобных отцов (Антоний Великий, Савва Освященный, Иоанн Синайский, Герасим Иорданский и др.). В “Синаксаре” отмечены лица, прославившиеся устройством религиозной и гражданской, жизни, например: император Константин, патриарх Константинопольский Прокл, епископ Мирликийский Дионисий и мн. др. Здесь же встречаются жития отдельных учителей церкви: Феодорита Киррского, Иоанна Златоуста, Василия Великого, Ефрема Сирина; жития различных чудотворцев, столпников, исповедников, юродивых — лиц, так или иначе прославившихся своими деяниями за христианскую веру. В “Синаксарь” заносились и некоторые церковно-исторические события (землетрясения, перенесение мощей святых из одной местности в другую, нашествия иноверных и др.).

Такой “Синаксарь” был переведен на церковнославянский язык как необходимое пособие для церковной службы (жития святых читались на утренней службе в церкви) и душеполезного чтения в монастырском быту (I часть). Однако, в рукописной традиции Древней Руси и у южных славян (в Болгарии, Сербии) византийский “Синаксарь” назывался Прологом: “Прологы списа 12 месяць (т. е. 2 книги за мартовское и сентябрьское полугодия) изложено житиа святых отець и деаниа святых мученикь”. Считается, что свое название этот памятник письменности получил по ошибке, так как славянский переводчик принял название предисловия — “пролог” за название всей книги. Согласно другой версии на христианском Востоке “прологом” считалось вступительное к богослужению чтение. Славянский П. отличался от греческого “Синаксаря” не только названием, но и тем, что к имеющимся греко-римским житиям и памятям были добавлены древнерусские и южнославянские жития и памяти святых. Это, построенные по образцу синаксар-ных, следующие сказания и памяти: Успение княгини Ольги (11 июля), Житие князей-мучеников Бориса и Глеба, убитых сводным братом Святополком (24 июля). Успение Феодосия Печерского, основателя Киево-Печерского монастыря (3 мая), Житие князя Владимира, крестившего Русь (15 июля), Память Кирилла, просветителя славян (14 февраля). По тому же синаксарному образцу в П. были внесены некоторые события церковной жизни Древней Руси, такие, как освящение церкви св. Георгия в Киеве (26 ноября), перенесение мощей Феодосия Печерского (31 мая) и др.

По мнению В. Мошина, и перевод греческого “Синаксаря”, и пополнение его древнерусскими житиями были выполнены на Руси, откуда в конце XII в. П. перешел на Балканы и там впоследствии пополнился южнославянскими житиями и памятями святых. Тот факт, что и древнерусские и южнославянские жития и памяти святых сохранились и в древнерусских и в южнославянских рукописях П., ученые объясняют тем фактом, что болгарская и сербская церковь признавала русских святых так же, как Русь признавала южнославянских и даже чешских (Житие князя Вячеслава и матери его Людмилы).

В древнерусском П. после житий и памятей святых на каждый день года (в отличие от греческого “Синаксаря” и южнославянского П.) были помещены одно или два “поучения” или “слова”, которые составлялись древнерусскими книжниками специально для сборника. Для этого извлекались отрывки из переводной житийно-повествовательной литературы, обрабатывались (сокращались, перефразировались), а затем книжники доводили их до нужного объема. Иногда составлялись и собственные произведения на морально-этические темы. Сюжетные рассказы из патериков, из византийского Жития Андрея Юродивого или из Повести о Варлааме и Иоасафе чередуются в П. с различного рода теоретическими увещеваниями. Это предостережения о том, как избежать различных пороков (лжи, злословия, пьянства, осуждения), и наставления для достижения необходимых христианских добродетелей с помощью молитвы, поста, милостыни, смирения перед Богом. В П. помещено большое количество таких произведений, как анонимных, так и надписанных именами Иоанна Златоуста, Василия Великого, Феодора Студийского. Чтение этой, учительной части П. было предназначено, по-видимому, для чтений во время монастырской трапезы. В данном случае необходимо было “легкое” и в то же время “полезное” чтение, которое не отвлекало бы монахов на “пустые” разговоры.

С XIV в. становится известна другая разновидность П.— стишная. Она была переведена на Балканах, но получила меньшую популярность в Древней Руси. В отличие от нестишного П., сказания о святых здесь предваряются ямбическими стихами (похвалой).

Обе разновидности П. были положены в основу печатных изданий 1641 г.

Изд.: Литературный сборник XVII в.— Пролог,— М., 1978.

Лиг.: Петров Н. И. О происхождении и составе славяно-русского печатного Пролога (Иноземные источники).—Киев, 1876; Сергий. Полный месяцеслов Востока.— Владимир, 1901.— Т. 1. Восточная агиология; Сперанский М. Н. К истории взаимоотношений русской и южнославянских литератур // Сперанский М. Н. Из истории русско-славянских литературных связей.—М., I960.—С. 36—42; Мошин В. Периодизация русско-южнославянских культурных связей Х — XV ВВ.//ТОДРЛ.—1963.—Т. 19.—С. 71—72.

С. А. Давыдова


РИМСКИЕ ДЕЯНИЯ

РИМСКИЕ ДЕЯНИЯ — переводной сборник новелл XVII в., восходящий через польское посредство к латинскому сборнику XIII в. “Gesta Romanorum”, составитель которого точно не установлен. Первоначальное ядро латинского сборника составляли сюжеты, заимствованные у позднеримских писателей и связанные с именем того или иного реально существовавшего правителя, чем и объясняется название сборника. Постепенно разрастаясь, сборник уже в XV в. включал 181 новеллу. В таком объеме он многократно печатался в XV—XVII вв. в разных странах Европы. Сводный же текст, опубликованный в 1872 г. по различным изданиям и рукописям немецким исследователем Остерлеем, включает 283 истории.

Польский сборник “Historye Rzymskie” представлял собой выборку из латинского оригинала, он включал только 40 рассказов и был почти полностью переведен на русский язык. Поскольку русский перевод изобилует транслитерациями польских слов (полонизмами), оставшимися, по сути дела, непереведенными, можно предположить, что он был выполнен в юго-западной Руси, где польские слова широко проникали в разговорный язык. Литературная судьба Р.Д. на русской почве еще не изучена достаточно, не ясны взаимоотношения различных видов его. Есть основания полагать, что это не единственный перевод Р. Д. с польского языка на восточнославянские языки (см. об этом: Соколова Л. В. К вопросу о переводах на русский язык сборника “Римские деяния” // ТОДРЛ.— 1981.—Т. 36.—С. 266—273).

Входящие в Р.Д. статьи различны по жанру: это и новеллы, и жития святых с динамичным сюжетом, и позднегречес-кий приключенческий роман об Аполлонии Тирском.

Главной особенностью сборника является его подчеркнутый дидактизм. Но назидательность сочетается в нем с занимательностью сюжета, чем, вероятно, и объясняется большая популярность Р.Д. Ядро сборника составляют новеллы, как бы иллюстрирующие тот или иной дидак тический тезис, вынесенный в заглавие. Так, в одной из них, озаглавленной: “Приклад (пример.—Л. С.), напоминающий, чтоб мы обеты иным выполняли”, рассказывается о том, как два разбойника, поклявшиеся друг другу в верности, сдержали свою клятву даже под угрозой смерти. За это один из них, попавшийся на преступлении, был прощен королем и оба приняты им на службу.

Две новеллы напоминают о таком обязательном, но тем не менее редком человеческом качестве, как благодарность за содеянное добро. Не случайно в обеих новеллах пример благодарности подают людям звери. Сюжет одной из них (“Приклад, чтоб мы памятовали добро-действа, нам учиненные”) таков: рыцарь, прогневавший короля, был брошен в ров на съедение голодному льву. Однако лев не только не тронул рыцаря, но “начал, около его ходя, радоватися”. После того как рыцарь пробыл во рву с голодным львом семь дней, удивленный король попросил рыцаря назвать причину такого странного поведения зверя. Рыцарь рассказал ему, как однажды, встретив этого льва в лесу, припадавшего на лапу и явно просившего у человека помощи, он сошел с коня, вынул из его лапы терн и обработал рану. Король, растроганный благодарностью льва, отпустил рыцаря на свободу.

С именем римского императора Иовиана, названного в русском переводе Евинианом, связывается в Р. Д. распространенный в средневековой литературе сюжет о возгордившемся и за это наказанном царе. Возгордившийся царь, вздумавший искупаться в реке, остался без одежды и приближенных, так как принявший его облик ангел, посланный Богом, облачился в его одежду и уехал с его свитой. Евиниан, пытавшийся доказывать, что именно он истинный царь, получал в ответ презрительные насмешки и даже наказания. Лишь после того, как царь раскаялся в гордыне, в нем вновь все признали царя, несмотря на лохмотья, в которые он был одет.

Несколько новелл Р.Д. обличают коварство женщин, поучают остерегаться их, не доверять им своих тайн. Одна из них (“Приклад, яко не имамы верити женам, ниже тайны им объявляти”) иллюстрирует “женскую злобу” следующим сказочным сюжетом. Прогневавшему короля рыцарю приказано было, дабы заслужить прощение, явиться во дворец “и ездно, и пешо” и привести с собой верного приятеля, “неверного неприятеля” и “кротофильника” (забавника, утешника). Рыцарь пошел в замок, взяв с собой по правую руку пса, по левую руку жену и держа в руках ребенка. Когда приблизились к замку, рыцарь положил правую ногу на пса своего и так прибыл: “и ездно, и пешо”. Когда король спросил у рыцаря, где его приятель, рыцарь ударил мечом своего пса. Тот, спасаясь от боли, убежал, но сразу вернулся по зову хозяина, тем самым доказав, что он и есть верный его приятель. Своим забавником рыцарь назвал маленького сына. Когда же король спросил о неприятеле, рыцарь ударил по губам жену и сказал ей: “Что так гадко смотришь на короля, пана моего?” В ответ жена разразилась потоком брани и обвинила мужа в убийстве пилигрима, ночевавшего у них в доме. Оказалось, что рыцарь, готовясь выполнить приказание короля, сказал жене, что он убил пилигрима, дабы взять его деньги, и показал ей место, где захоронил убитого вместо пилигрима тельца. Король, видя мудрость рыцаря, простил его и с тех пор относился к нему с уважением и любовью.

Почти все новеллы Р.Д. снабжены “выкладами”, т. е. толкованиями, в которых сами по себе нравоучительные сюжеты получают еще один, сокровенный, аллегорически-христианский смысл, морально-христианскую дидактику. Эти толкования очень показательны для средневекового мировоззрения, склонного к символическому и аллегорическому восприятию, во всем искавшего второй, тайный смысл. Остается неясным, были эти толкования изначально в Р.Д. или они привнесены в сборник позднее. Во всяком случае, в старейшей латинской рукописи Р.Д. в отличие от старопечатных изданий, христианско-аллегорические толкования отсутствуют, а заглавия новелл не носят дидактического характера. О том, что дидактические названия но велл не были изначальными, свидетельствует в какой-то мере и то, что некоторые из названий явно не соотносятся с содержанием новеллы, а иногда даже противоречат ему. Так, новелла,озаглавленная “Приклад, что правду подобает исповедати даже до смерти”, иллюстрирует как раз обратное: иногда следует помолчать. Здесь рассказывается о трех петухах, два из которых “выкликали” о неверности хозяйки уехавшему мужу, а третий, видя постигшую их смертную участь, благоразумно пропел: “Слыши, виждь, а молчи, будет хочешь жив быти в покою”,— и остался жив.

Р.Д. были очень популярным сборником в средневековой Европе. Проповедники брали из него материал для своих проповедей, писатели (Бокаччо, Чосер, Шекспир, Шиллер и др.)— сюжеты для своих произведений.

Изд.: Римские деяния (Gesta Romanorum) — СПб., 1877.—Вып. 1 (Изд ОЛДП, № 5), СПб. 1878—Вып. 2 (Изд ОЛДП, № 33), То же// ПЛДР: XVII век.— М , 1989 —Кн 2 — С 133— 175, 600—602.

Лиг.: Пташицкий С. Л. Средневековые западноевропейские повести в русской и славянских литературах. 1 Истории из “Римских деяний” (Gesta Romanorum).—СПб., 1897, Яворский Ю. А. Повести из “Gesta Romanorum” в карпато-русской обработке конца XVII в.— Прага, 1929.

Л. В. Соколова


РОМАНЧУКОВ АЛЕКСЕЙ САВВИЧ

РОМАНЧУКОВ АЛЕКСЕЙ САВВИЧ (1-я пол. XVII в.)—поэт, дьяк, дипломат, принадлежал к высшему слою московской администрации: его отец был дьяком (в том числе в Посольском приказе) в 1627 г. Сам Р. и его братья — стряпчие и стольники. В 1636 г. Р. назначен посланником к персидскому шаху. Русская миссия путешествовала вместе с голштинской, секретарь которой, Адам Олеарий, записал в дневнике: Р. “был лет 30, с здравым умом и весьма ловкий, знал несколько латинских изречений, против обыкновения русских имел большую охоту к свободным искусствам, особенно же к некоторым математическим наукам и к латинскому языку” (ЧОИДР.— 1869.— Кн. 1.— Отд. 4.— С. 464) Р. близко сошелся с некоторыми гол-штинцами (среди них был знаменитый немецкий поэт Пауль Флеминг), а в 1638 г. в альбом доктора Гартмана Граммана, который пользовал Р. во время лихорадки, записал небольшое благодарственное стихотворение. Рядом в альбоме появился и карандашный портрет Р. (ныне альбом хранится в РГБ).

Поэтическое наследие Р. невелико, известно одно его стихотворное послание, в котором слышна трагическая интонация. Возможно, оно написано перед смертью: Р. скончался вскоре после возвращения из Персии. Ходили слухи, что это было самоубийство.

Р. был тесно связан с поэтами, служившими в московских приказах: ему адресованы стихотворные эпистолии справщика Савватия и подьячего Посольского приказа Михаила Злобина. О дружеском, а не только творческом характере отношений говорит акростих в послании второго: “Алексей Саввич, пожалуй Михалку винца, как тебе Бог известит”.

Соч ПанченкоА.М. Русская стихотворная культура XVII в Л , 1973, Алексей Романчуков // Виршевая поэзия (первая половина XVII в ) — М„ 1989 — С. 215—216, 435—436.

С. И Николаев


СКАЗАНИЕ О ИНДИЙСКОМ ЦАРСТВЕ

СКАЗАНИЕ О ИНДИЙСКОМ ЦАРСТВЕ — греческое литературное произведение XII в., написанное в форме послания индийского царя и одновременно священника-христианина Иоанна византийскому императору Мануилу, созданного как бы в ответ на посольство царя Мануила в Индийскую землю с целью разузнать о силе Индии и ее чудесах. Царь-священник Иоанн — лицо мифическое. Чудеса Индии описаны в С. гиперболически, в духе средневековой фантастики; в стиле заметно влияние жанра хождений. Царь Иоанн предстает здесь господином сказочно необъятной и богатой страны, полной всяческими чудесами, а при этом также “поборником по православной вере Христовой”. В литературе своего времени С. играло, возможно, ту же роль, какую в современной нам литературе играет научная фантастика; но при всей своей фантастичности в XIII—XIV вв. оно как-то должно было отвечать мечтам христиан Малой Азии и Восточной Европы о сильном православном государе, способном противостоять неуклонному наступлению мусульман. На Русь С. попало в XIII или XIV в. Образ царя-священника, почерпнутый из С., был использован в XIV в. в Повести о Митяе для насмешки над незаконным наместником митрополичьего престола, Митяем-Михаилом. Существует также мнение, хотя некоторыми учеными оспаривается, что влияние С. испытала и Былина о Дюке Степановиче. Первая редакция С. сохранилась только в отрывке — в составе Сербской Александрии. Старейшие полные русские

списки относятся ко второй половине XV в.

Изд.: Веселовский А.Н. Южнорусские былины.— VI.— СПб., 1881.— С. 173—254; Сказание об Индийском царстве / Подг. текста, перевод и примеч. Г. М. Прохорова // Изборник (1969).— С. 362—369, 746; То же//ПЛДР: XIII век.-М„ 1981.—С. 466—473, 612—613.

Лит.: И с три н В. М. Сказание об Индийском царстве.—М., 1893; Сперанский М.Н. Сказание об Индийском царстве// ИОРЯС.— 1930.— Т 3.—С. 369—464; Орлов А. С. Переводные повести феодальной Руси и Московского государства XII—XVII вв.—Л., 1934.—С. 25—34; Прохоров Г. М. Сказание об Индийском царстве// Словарь книжников.— Вып. 1.— С. 410—411.

Г. М. Прохоров


СКАЗАНИЕ О ГРАДЕ КИТЕЖЕ

СКАЗАНИЕ О ГРАДЕ КИТЕЖЕ—литературное воплощение народной легенды, дошедшей до нас в поздней (2-я пол. XVIII в.) письменной обработке. Повествует о скрытом до времени святом граде, путь в который находят лишь праведники. Состоит из двух достаточно обособленных частей, из которых первая рассказывает о том, как возник невидимый Китеж в годы Батыева нашествия на Русь, а вторая представляет собой своего рода путеводитель к невидимому городу, наставление о том, как попасть туда. Как ни легендарно С., толчком к нему и его исторической “привязкой” были действительные события. “Святой благоверный и великий князь Георгий Всеволодович”, убитый нашедшими на Русь врагами в граде Китеже, сделавшемся после вражеского разорения невидимым,— это великий князь владимирский и суздальский Георгий II Всеволодович, сражавшийся с войском Батыя и сложивший голову в неравной битве на р. Сити в 1237 г. Связь Малого Китежа (Городца) с его именем имеет вполне историческую подоплеку: с 1216 по 1219 г. князь отъезжал туда на удел; в 1237 г., когда полчища Батыя подошли к Владимиру, Георгий Всеволодович отступил с войском в Ярославскую землю, где находились Большой и Малый Китежи и где состоялась проигранная русскими битва. Но князь-мученик не столько историческая фигура, сколько собирательный фольклорный образ: он ведет свой род от святого князя Владимира, крестителя Руси, и приходится сыном святому Всеволоду-Гавриилу Новгородскому; такая родословная, не соответствующая действительной родословной князя Георгия II Всеволодовича, концентрирует идею святости, ведущую идею легенды.

Вторая часть С. (“Повесть и взыскание о граде сокровенном Китеже”) лишена всякого исторического фона. В ней выражена та неистребимая народная жажда “земного рая” и праведности, которая была до такой степени насущна, что создавала реальные путеводители в святой невидимый град и заставляла верить в него с чистой верою.

Изд.: Комарович В. Л. Китежская легенда: Опыт изучения местных легенд.—М., Л., 1936, Легенда о граде Китеже / Подг текста, перевод и комм. Н. В. Понырко // ПЛДР: XIII век.— М., 1981.— С. 210—227, 561—563.

Н. В. Понырко


СКАЗАНИЕ О КНЯЗЬИХ ВЛАДИМИРСКИХ

СКАЗАНИЕ О КНЯЗЬИХ ВЛАДИМИРСКИХ — литературно-публицистический памятник XVI в., использовавшийся в политической борьбе за укрепление авторитета великокняжеской, а затем царской власти. В основе С. лежит легенда о происхождении русских великих князей от римского императора Августа через легендарного Пруса, который, с одной стороны, состоял в родстве с Августом, с другой — якобы был родственником Рюрика. Вторая легенда, входящая в С., повествует о приобретении Владимиром Мономахом царских регалий от византийского императора Константина Мономаха. Эти регалии были получены Владимиром Мономахом после успешного похода “на Фракию, Царяграда области”. Константин Мономах, приняв мудрое решение, отправил послов на Русь с царскими дарами во главе с митрополитом Неофитом. Перечисление отсылаемых даров представлено в виде торжественного обряда, что свидетельствует о благорасположении византийского императора к Владимиру Мономаху: “От своея же выя снемлет животворящий крест от самого животворящаго древа, на нем же рас-пятся владыка Христос. Снемлет же от своея главы венець царьский и поставляет его на блюде злате. Повелевает же принести крабьицу сердоликову, из нея же Август, царь римъский, веселяшеся, и ожерелье, иже на плещу своею ношаше и чепь от злата аравьска исковану, и ины многи дары царьскиа”. Вручая Владимиру Мономаху эти драгоценности, митрополит Неофит произносит речь, в которой называет великого князя самодержцем и боговенчанным царем. Заключая рассказ о Владимире Мономахе, автор С. сообщает: “И от того времени князь великий Владимир Всеволодичь наречеся Манамах, царь великиа Русия”. Согласно историческим данным, великий князь киевский Владимир Всеволодович прозван Мономахом по имени матери, дочери византийского императора Константина Мономаха, который умер, когда Владимиру Мономаху было два года.

Время появления изложенных в С. легенд не установлено, и о существовании их до начала XVI в. ничего не известно. В 10-х гг. XVI в. (во всяком случае, до 1523 г.) легенды были соединены в Послании церковно-публицистического писателя Спиридона-Саввы. На основании Послания примерно в это же время (не позднее 1527 г.) была составлена 1-я редакция С. о князьях владимирских. Написание С. следует связывать с деятельностью литературного окружения Максима Грека и Вассиана Патрикеева в период, когда последний был близок великому князю Василию III. Это подтверждают сохранившиеся материалы книгописной мастерской Михаила Медоварцева, который как профессионал-писец в 1518—1525 гг. работал под руководством Максима Грека и был тесно связан с Вассианом Патрикеевым. Однако в научной литературе высказывалось иное мнение о времени создания С.: И. Н. Жданов и А. А. Зимин относили это произведение к концу XV в.

Авторы С. преследовали цель создать произведение, которое могло быть использовано в политической практике Русского государства. Идеи С. были реализованы в дипломатических спорах при Василии III и Иване IV. Легенда о происхождении русских великих князей от Августа была использована составителями Воскресенской летописи, позднее была помещена как вступительная статья к Государеву родословцу 1555 г., включена в Степенную книгу. Текст С. был вновь переработан в связи с подготовкой венчания на царство Ивана IV, в результате чего появилась 2-я редакция. Рассказ о приобретении Владимиром Мономахом царских регалий был помещен как вступительная статья к чину венчания Ивана IV на царство в 1547 г. Сюжет этого рассказа передан в виде рельефов, украшающих “царское место” Ивана IV, которое было установлено в 1551 г. в Успенском соборе Московского Кремля.

Изд.: Дмитриева Р. П. Сказание о князьях Владимирских.— М.; Л.; 1955; Сказание о князьях владимирских / Подг. текста и комм. Р. П. Дмитриевой; Перевод Л. А. Дмитриева//ПЛДР: Конец XV — первая половина XVI века.— М., 1984.— С. 422—435, 725—731.

Лит.: Жданов И. Повесть о Вавилоне и “Сказание о князьях владимирских” // Жданов И. Русский былевой эпос.—СПб., 1895.—С. 62—150;

Зимин А. А. Античные мотивы в русской публицистике конца XV в. // феодальная Россия во всемирно-историческом процессе.— М., 1972.— С. 128—138; ГольдбергА.Л.К истории рассказа о потомках Августа и о дарах Мономаха // ТОДРЛ.— 1976.— Т. 30.— С. 204—216; Д м и т р и е в а Р. П. 1) О текстологической зависимости между разными видами рассказа о потомках Августа и о дарах Мономаха // Там же.— С. 217—230; 2) Сказание о князьях владимирских // Словарь книжников.— Вып. 2, ч. 2.— С. 370—371.

Р. П. Дмитриева


СКАЗАНИЯ О ТРОЯНСКОЙ ВОЙНЕ

СКАЗАНИЯ О ТРОЯНСКОЙ ВОЙНЕ. В древнерусской литературе существовало несколько переводных повестей и романов на сюжеты знаменитого Троянского эпоса. В средневековой Европе этот эпос был известен не по поэмам Гомера и его продолжателей — греческих авторов VII—VI вв до н. э., а по псевдоисторическим романам мнимых участников Троянской войны — грека Диктиса и троянца Дареса, получившим распространение в IV в. н. э. Именно эта, средневековая интерпретация событий Троянской войны и стала известна древнерусским читателям в различных версиях.

Наименьшее распространение получила, вероятно, пятая книга “Хроники Иоанна Малалы” (см. Хроники), целиком посвященная Троянской войне и следовавшая Диктису (перевод греческого текста из “Хроники” см.: Памятники Византийской литературы IV—IX веков.— М., 1968.—С. 182—195).

В конце XV или в самом начале XVI в. на Руси был осуществлен перевод латинского романа, написанного в 70-х гг. XIII в. сицилийцем Гвидо де Колумна (Гвидо делле Колонне). Гвидо следовал французскому поэту — Бенуа де Сент-Мору, а тот переложил версию Дареса. Роман Гвидо был несколько раз издан в конце XV в.— в Болонье и Страсбурге и, вероятно, со Страсбургского издания 1485 г. был переведен на русский язык Обширный роман, получивший на Руси название “Троянская история”, обстоятельно излагал сюжеты эпоса: поход аргонавтов за золотым руном, их конфликт с троянским царем Лаомедонтом, первое разрушение Трои и пленение Гесионы — сестры Приама, похищение сыном Приама Парисом жены спартанского царя Менелая — Елены, последовавший за этим поход греческих царей, возглавляемых микенским царем Агамемноном, сама десятилетняя Троянская война, завершившаяся гибелью основных ее участников и разрушением Трои, и наконец — рассказ о странствиях Одиссея (Уллиса) и смерти Агамемнона от руки любовника своей супруги.

В романе Гвидо, в частности, присутствует сюжет, неизвестный “Илиаде”, но отразившийся в комедии Шекспира “Троил и Крессида”: рассказ о том, как возлюбленная троянского царевича Троила, оказавшись в греческом стане, легкомысленно изменила ему с Диомедом. Неизвестен “Илиаде” и сюжет о том, как Ахиллес влюбляется в юную дочь Приама Поликсену и был убит Парисом именно в тот момент, когда, встретившись с Приа-мом, упрашивал отдать Поликсену ему в жены.

Перевод романа Гвидо познакомил русских читателей не только с известным эпическим циклом в его средневековой западноевропейской переработке, но и с необычными для русской литературы того времени сюжетными коллизиями: в романе описываются (без обычного в таких случаях осуждения христианскими моралистами) любовные чувства Медеи и Язона, Париса и Елены, Троила и Брисеи-ды (у Шекспира она носит имя Крессида) и, наконец, Ахиллеса и Поликсены. Разумеется, в трех случаях Гвидо находит повод для осуждения: Язон коварно бросил доверившуюся ему Медею, Парис похитил чужую жену с ее же согласия, а Брисеида легко променяла возлюбленного на греческого героя, но сама любовь как плотское чувство в рыцарском романе Гвидо изображена, безусловно, без традиционного для средневековой христианской литературы осуждения.

Списков полного перевода “Троянской истории” сохранилось немного (однако этот текст вошел в состав огромной официальной исторической компиляции XVI в.—Лицевого свода), но большее распространение получила русская сокращенная обработка, носившая в списках различные названия (например: “Книга, глаголемая Троя, о Пелее царе Тесалийском, како посла добыти золотое руно брата своего Язона”). Хотя текст “Троянской истории” сокращен здесь вчетверо, но сохранились все основные сюжетные мотивы. На основании одной из сокращенных переработок “Истории” была создана особая редакция, изданная в числе первых книг гражданской печати при Петре Первом “Историа, в ней же пишет о разорении града Трои Фригийскаго царства...”, в 1709 г. Затем она была переиздана в 1712, 1717, 1745, 1760, 1765, 1775, 1785, 1791 и 1817 гг., что свидетельствует о большой ее популярности на протяжении всего XVIII в. Однако именно в этой версии почти совершенно устранены все любовные коллизии, что весьма странно для периода расцвета галантных повестей: видимо, сокращения были сделаны уже в рукописном оригинале издания.

Не меньшее распространение получили на Руси повести о Троянской войне, вошедшие в состав разных редакций Русского Хронографа (см. Хронограф Русский). В Хронографе редакции 1512 г. читалась “Повесть о создании и поплене-нии Тройском”. Повесть была составлена русским книжником на основе рассказа о Троянской войне в основном тексте “Хроники Константина Манассии” и южнославянского перевода так называемой “Притчи о кралех”, также рассказывающей о Троянской войне. В “Повести о создании и попленении...” подробно рассказывается о постройке Трои, о суде Париса, причем греческие богини — Паллада, Юнона и Венера — представлены здесь как волшебницы и дьяволицы. В повести есть некоторые сюжетные мотивы, отсутствующие у Гвидо, и поэтому оба произведения как бы дополняют друг друга, представляя читателям широкую панораму предыстории Троянской войны.

Еще один сюжет того же эпического цикла отразился в “Повести о златом руне волшебного овна”, являющейся переработкой соответствующей главы из польской средневековой Хроники Мартина Вольского. “Повесть о златом руне” вошла в состав Русского Хронографа редакции 1617 г. Здесь рассказывается о происхождении золотого руна (того самого, за которым отправятся аргонавты, о чем повествуется в начале романа Гвидо де Колумна): гонимые злой мачехой (здесь она именуется Еленой), Фрикс и Гелла переплывают море на златорунном баране, которого и закалывают потом как благодарственную жертву богу Марсу. Упоминаются в “Повести” и события Троянской войны.

Таким образом, по крайней мере с конца XV в. (если допускать, что рассказ о войне в “Хронике Малалы” был малоизвестен) русские читатели смогли познакомиться с мировым эпическим сюжетом, получившим широкое распространение во всех европейских литературах, как средневековых, так и нового времени (см. об этом: Г р а б а р ь-П а с с ек М. Античные сюжеты и формы в западноевропейской литературе.—М., 1966).

Иэд.: Троянские сказания Средневековые рыцарские романы о Троянской войне по русским рукописям XVI—XVII вв. / Подг. текста и статьи О. В. Творогова, Комм М. Н. Ботвинника, О. В. Тво-рогова — Л , 1972, Из “Троянской истории” / Подг текста, перевод и комм О В Творогова // ПЛДР- Конец XV— первая половина XVI века — М, 1984.—С. 222—267, 689—693;-Из “Хроники Константина Манассии” / Подг текста М А Салминой, Перевод и комм. О В Творогова // Там же—С 275—287, 693—700.

Лиг.: Творогов О.В. 1) Древнерусский перевод “Троянской истории” Гвидо де Колумна и издание 1709 г // ТОДРЛ — 1971— Т 26 — С 64—71, 2) Повесть о создании и попленении Тройском // Словарь книжников — Вып 2, ч 2 — С 279—280, 3) “Троянская история” Гвидо де Колумна // Там же — С. 443—445

О. В. Творогов


СКАЗАНИЕ О УБИЕНИИ В ОРДЕ КНЯЗЯ МИХАИЛА ЧЕРНИГОВСКОГО И ЕГО БОЯРИНА ФЕОДОРА

СКАЗАНИЕ О УБИЕНИИ В ОРДЕ КНЯЗЯ МИХАИЛА ЧЕРНИГОВСКОГО И ЕГО БОЯРИНА ФЕОДОРА — памятник древнерусской литературы, одно из произведений, посвященных борьбе с монголо-татарами в XIII в. Это рассказ о мученической смерти в ставке Батыя на Волге Черниговского и бывшего Киевского князя Михаила Всеволодовича и его боярина Федора 20 октября 1246г. Князь, приехавший просить ярлык на Черниговское княжение, признал сюзеренитет ордынского хана, но отказался выполнить языческие религиозные обряды, за что и был убит. Свидетелей его гибели было много: его внуки — ростовские князья Борис и Глеб, часть свиты Владимиро-Суздальского князя Ярослава. Хотя многие русские князья были убиты в Орде, но лишь некоторые из них были причислены к лику святых. Это было обусловлено, с одной стороны, позицией русской митрополии, с 1260 г. получившей большие льготы от ханов, с другой — обстоятельствами жизни самих князей, как правило, интриговавших друг против друга перед ордынскими ханами. Подвиг князя Михаила, пострадавшего за христианскую веру, стоит особняком. Это, очевидно, и обусловило неизменное внимание древних книжников к личности князя, а как следствие,— широкое распространение С.

Известно несколько типов С.: Краткое, Распространенное и др.

Краткое С. читалось в составе Пролога. Древнейший список ростовского Пролога, содержащего С., датируется концом XIII в. Древнейшие списки Распространенного С. относятся к концу XIV в. Одна из редакций Распространенного С. надписана именем отца Андрея, другая — именем епископа Иоанна. Оба текста очень близки. Возможно, у них был общий источник. Первоначальный текст этой редакции появился, очевидно, в связи с канонизацией Михаила, предпринятой по инициативе его дочери—ростовской княгини Марии (ум. 1271). Его датировка сер. XIII в. подтверждается тем, что в описании подробностей гибели князя он совпадает с рассказом папского посла монаха Плано Карпини, посетившего Батыя зимой 1246/47 г.

В сер. XV в. Пахомий Логофет пишет свое Житие Михаила Черниговского на основе Распространенного С. Оно было включено в Великие Минеи Четьи митрополита Макария и, в свою очередь, послужило источником для многих более поздних переработок.

С. широко включалось в летописные своды XV в.

Изд.:. Серебрянский Княжеские жития — С 108—141, Тексты—С 49—86, Сказание о убиении в Орде князя Михаила Черниговского и его боярина Феодора / Подг. текста, перевод и комм. Л. А. Дмитриева // ПЛДР XIII век — М , 1981 — С 228—235, 563—564

Лит.: Ключевский Древнерусские жития — С 128, 146—147, Дмитриев Л. А. Сюжетное повествование в житийных памятниках конца XIII—XIV в // Истоки русской беллетристики—С 212—216

Н. И. Милютенко


СКАЗАНИЕ О ИКОНЕ БОГОМАТЕРИ ВЛАДИМИРСКОЙ

СКАЗАНИЕ О ИКОНЕ БОГОМАТЕРИ ВЛАДИМИРСКОЙ — памятник московской литературы сер. XVI в., повествующий о чудесах Владимирской иконы, защитницы русского народа и “заступления державы Русския”. Это монументальное произведение приурочено к празднику сретения (торжественной встречи) иконы Божией Матери в Москве и чудесного избавления Русской земли от нашествия Тимура (26 августа). С. было написано для “Степенной книги”, созданной в 60-е гг. XVI в. трудами митрополита Афанасия, которого, очевидно, и следует считать автором этого произведения.

В начале С. излагается история иконы, которую, по преданию, при жизни Богородицы написал евангелист Лука. Увидев икону, принесенную к ней евангелистом Лукой, Богородица сказала: “Благодать моя с тобою. Отныне ублажат меня все роды”. И с тех пор благодать всегда пребывает с этой иконой. Во второй главе кратко сообщается, что из Палестины икона была перенесена в Константинополь, где находилась до 2-й четв. XII в. В княжение великого киевского князя Юрия Долгорукого она была привезена неким купцом из Константинополя в Киев на одном корабле вместе с другой чтимой иконой Богородицы, именуемой Пирогощей. В последующих трех главах повествуется о знамениях, совершавшихся от Владимирской иконы в Вышгороде, в Девичьем монастыре, куда она была доставлена из Киева, и о том, как сын Юрия Долгорукого, князь Андрей Боголюбский, задумав уйти на великое княжение в Ростовскую землю, со слезами молил ее быть ему заступницей в его путешествии. Источником рассказа о чудесах иконы в Вышгороде и по пути во Владимир послужило древнее “Сказание о чудесах Владимирской Богоматери” — произведение владимирской литературы конца XII в., написанное в окружении. Андрея Боголюбского (см.: Ключевский В. О. Сказание о чудесах Владимирской иконы Божьей Матери.— СПб., 1878). Некоторые из чудес связаны с судьбой самого князя: по его молитвам Богородица спасает княжеского проводника, тонущего в разлившейся реке, воскрешает затоптанную конем беременную жену попа Николы, спасает людей, придавленных упавшими воротами, посылает больной жене великого князя здоровое чадо. Достойно почтив и украсив икону драгоценным окладом, князь Андрей помещает ее в соборной церкви во Владимире — и с тех пор она получает название Владимирской.

В С. использовано еще одно произведение владимирской литературы конца XII в.— “Сказание о победе над волжскими болгарами 1164 года” (опубликовано В. О. Ключевским вместе со “Сказанием о чудесах...”). С небольшими изменениями оно почти целиком вошло в текст С. как одна из его глав. В ней рассказывается об успешном походе Андрея Боголюбского на волжских болгар и о том, как лучи божественного света просияли от иконы Спаса и пречистой его матери, покрыв собою все войско великого князя. По преданию, такое же видение было явлено в тот день греческому царю Мануилу, одержавшему победу над сарацинами. В память об этом событии царь Мануил и великий князь Андрей Боголюбский установили празднование Всемилостивому Спасу (1 августа).

Повествуя далее о нашествии Батыя и о разорении им Владимира, автор отмечает, что Владимирская икона уцелела, чтобы сохранять Русскую землю благодатью, проистекающею от нее по древнему обетованию: “Благодать моя с тобою”.

Рассказывая о главном событии С.— перенесении в 1395 г. иконы из Владимира в Москву и о чудесном избавлении Руси от нашествия Тимура,— автор следует тексту Повести о Темир-Аксаке в редакции Никоновской летописи.

Написанное в составе Степенной книги С. бытовало и как самостоятельное произведение: исследователям известно более 50 его списков XVI—XIX вв. В 80-х гг. XVI в. С. было включено в Лицевой Летописный свод, миниатюры которого впоследствии были использованы в качестве иконографических образцов при росписи ярославских церквей.

Изд.: Степенная книга // ПСРЛ.— 1913.— Т. 21, ч. 2.— С. 424—440; Никоновская летопись // ПСРЛ.— 1965.—Т. II.—Прил. С. 243—254.

Лит.: Гребенюк В.П. 1) “Повесть о Темир-Аксаке” и ее литературная судьба в XVI—XVII ве-ках//Русская литература на рубеже двух веков (XVII—начало XVIII в.).—М., 1971.—С. 197— 206; 2) Лицевое “Сказание об иконе Владимирской Богоматери” // Древнерусское искусство. Рукописная книга.—М., 1972.—Сб. 1.—С. 338—363; Жучкова И. Л. Сказание об иконе Богоматери Владимирской // Словарь книжников.— Вып. 2, ч. 2.—С. 360—362.

Л. М. Панченко


САВВАТИЙ

САВВАТИЙ (1-я пол. XVII в.) —поэт, справщик Печатного двора, монах. О его деятельности известно из некоторых документов и из его собственных стихов, в которых он при помощи акростиха сообщал имя того, к кому обращался, и свое (например: “Господарю Ивану Никитичи монах Саватиища падая на земли челом биет”). По приходо-расходным книгам Книжной палаты чернец С. служил справщиком с сентября 1634 г. по сентябрь 1652 г. с окладом в 35 рублей. Возможно, до этого он состоял в причте одной из дворцовых церквей, как он сам пишет в стихотворном послании царю Михаилу Федоровичу: “Богомолец твой государев царев, прежебывший у тебя, государя, служитель олтарев”. С. подвизался также и на педагогическом поприще. Его учеником был князь Михаил Никитич Одоевский, сын знатного боярина Никиты Ивановича Одоевского, занимавшего почетные государственные посты. Работа С. в Книжной справе началась с подготовки к печати учебной Азбуки.

Справщики Печатного двора обычно набирались из монастырской братии и служителей московских храмов. Они получали специальную подготовку и составляли особую корпорацию, интеллектуальную элиту московского общества. В этой среде сложилась приказная школа поэтов 30-х гг. XVII в., просуществовавшая два десятилетия. В нее входили приказные служащие, монахи-справщики, связанные друг с другом служебными и личными отношениями. К ней принадлежали и аристократы, и представители знатных приказных родов, но большинство из них, как и С., были людьми незнатными. Их поэтическая деятельность носила неофициальный характер и заключалась в регулярном обмене обширными посланиями в стихах. Но, кроме собратьев по перу, адресатами С. были и сам царь Михаил Федорович, и представители придворных кругов — Иван Никитич Романов, дядя царя, царский духовник Никита, учитель царевича Алексея Василий Сергеевич Прокофьев, князь Семен Иванович Шаховской, а также верхи приказной аристократии, такие, как дьяк Василий Львович Волков, стольник Алексей Михайлович Львов, от которых зависело служебное положение С.

Часть стихотворных посланий С. написана по чисто житейским поводам — это ходатайство о должности, рассуждения о дружеских отношениях между поэтами и о разногласиях между ними; два наставления учителя ученику под названием “Прещение вкратце о лености и нерадении всякому бываемому во учении” и “Азбука отпускная тебе, моему ученику”. Одно из стихотворений С. посвящено работе справщика. Обвиненный в ошибках, он оправдывается трудностями своей работы (“Аще кто похвалится вся ведати — сие лжет, / некогда же и срам самь на себя наведет. / Несть мощно силна кладезя ведром изно-сити, / такожде и книжнаго разума во уме умне кому изучити”). В стихах С. отразились современные ему события, собственные его взгляды и литературные интересы. В них можно найти суждения об отношении к иноверцам как отголоски диспутов о лютеранстве, происходивших в 40-х гг. в Москве во время приезда датского королевича Вольдемара, сватавшегося к царевне Ирине Михаиловне. Перу С. принадлежит “Предисловие к царственной книге, сиречь к Гранографу”, в котором неравносложными стихами изложена вкратце история византийских императоров в строгом соответствии с Хроникой Георгия Амартола. Другое произведение С.— “Слово о прелестном сем и видимом нами свете” и связанные с ним нравоучительные стихотворения “О свете”, “О плоти”, “О утробе”, развивавшие традиционную для христианской культуры тему суетности и бренности человеческой жизни. Литературные источники С. обычны для православного книжника — Псалтырь, Притчи Соломона, Новый завет, писания отцов церкви, Физиолог, Азбуковник, Пчела, авторитетные на Руси сочинения автора XVI в. Максима Грека. Из этих произведений черпались художественные образы, скрытые и прямые цитаты.

Изд.:ШептаевЛ.С. Стихи справщика Савватия//ТОДРЛ — 1965 — Т. 21 —С. 5—28, Справщик Савватий // Русская силлабическая поэзия XVII—XVIII вв — Л., 1970 — С. 73 — 84, То же // Виршевая поэзия (первая половина XVII века)—М„ 1989.—С. 151—214, 424—435

Лит.:ПанченкоА М Русская стихотворная культура XVII века.— Л , 1973.— С 39—76, 248— 259.

М. Д. Каган


СБОРНИКИ УСТОЙЧИВОГО СОСТАВА

СБОРНИКИ УСТОЙЧИВОГО СОСТАВА. В древнерусской книжности особенно широкое распространение получили сборники. Это могли быть “сборники смешанного содержания”, включавшие в свой состав произведения различных жанров: жития, “слова”, поучения,, апокрифы, летописные отрывки, выписки из церковно-канонических книг и др. произведения, причем их последовательность, как и сам состав, были индивидуальны и определялись интересами переписчика сборника. В отличие от таких сборников в С. У. С. должны были читаться в определенной последовательности одни и те же произведения, хотя на практике в некоторых" разновидностях С. У. С допускалась вариативность и можно говорить лишь о некоем традиционном составе, сохранявшемся в значительной мере во всех отдельных сборниках Если последовательность произведений (в применении к сборникам их именуют иногда собирательным понятием “статья”) определялась церковным календарем, т е днями почитания святых или датами церковных праздников, то такие сборники именуются календарными

Совершенно необходимым для богослужения являлся календарный сборник Пролог, включавший на каждый день года от 1 сентября до 31 августа краткие жития и иные статьи Помимо Пролога календарными С. У. С. являлись Златоуст и Торжественник.

Златоуст содержал “слова” и поучения, приуроченные к дням пасхального цикла. Он встречается в трех разновидностях. В Златоуст постный входили статьи, приуроченные к воскресным и некоторым будним дням недель, предшествующих Великому посту (“недели о мытаре и фарисее”, “недели о блуднем”, недели мясопустной и недели сыропустной), затем — неделям поста (пяти безымянным, неделям Цветной и Страстной) и дню Пасхи. Златоуст пятидесятый содержал дополнительно к этому статьи, приуроченные к восьми неделям после Пасхи, и завершался “Словом на неделю всех святых” (следующее воскресенье после пятидесятницы, или Троицы). Наконец, Златоуст годовой содержал в дополнение к Златоусту пятидесятному еще “слова” на воскресные дни 36 недель, “после недели всех святых” и охватывал, таким образом, весь год. Статьи Златоуста — это в основном поучения на морально-этические темы (“о чистоте душевной”, “о богатых и немилостивых”, “о посте”, “како подобает жити Христианом”, “о молчании”, “о вере и любви” и т д.), а также “слова”, истолковывающие или прославляющие события, которым посвящен праздник: “на воскресение друга Христова Лазаря”, “о сошествии Иоанна Предтечи в ад”, “на воскресение Христово”, “на вознесение Господне” и др. Авторами этих “слов” и поучений были как византийские (Иоанн Златоуст, Ефрем Сирин, Григорий Антиохийский), так и русские авторы: известен цикл “слов” Кирилла Туровского на Пасху и послепасхальные недели. Как С. У. С. Златоуст сложился по крайней мере в XV в, хотя подборки “слов”, приуроченных к дням пасхального цикла, встречаются в древнерусской книжности и ранее

Торжественником именовался календарный сборник, в котором статьи группировались по месяцам, на каждый месяц приходились определенные жития почитаемых в этот месяц святых, торжественные “слова” на отмечавшиеся в этот месяц празднества Рождество Богородицы, Воздвижение креста. Введение в храм, Рождество Христово и т д, причем одному празднику могло быть посвящено по нескольку “слов” разных авторов В Торжественниках встречаются, как правило, жития Георгия Победоносца, Дмитрия Солунского, Козмы и Дамиана, Марии Египетской, Спиридона Тримифунтского, а также русских святых — Бориса и Глеба, князя Владимира Святославича, Леонтия Ростовского, митрополита Петра, Сергия Радонежского и др. Торжественники, приуроченные к праздникам солнечного календаря (т. Е. сгруппированные по месяцам), назывались “минейными” (от греческого “минея”— “месяц”) Существовали и Торжественники, построенные по принципу Златоуста, т е включавшие статьи, приуроченные к неделям перед постом, к неделям поста, на Пасху и послепасхальные недели Такие Торжественники именовались триодными Существовали, наконец, и Торжественники общие, объединявшие в одной книге минейную и триодную разновидности Особенно широкое распространение Торжественники получили в XV—XVI вв.

Из С. У. С. некалендарных наиболее известны сборники Златоструй, Измарагд и Маргарит.

Златоструй — переводной сборник, содержавший либо 138 (Полная редакция), либо 67 (Краткая редакция) “слов”, надписанных именем Иоанна Златоуста, византийского проповедника и богослова, константинопольского патриарха в 398— 404 гг. “Слова” Златоструя были посвящены в основном вопросам христианской морали (о необходимости соблюдать пост, благоговейно молиться в церкви, искренне каяться, быть щедрым, незлобивым, не грешить) Составлены эти статьи на основе нравоучительных бесед Иоанна Златоуста на новозаветные книги. Старшие списки Златоструя относятся к XII в.

Также переводным С У С некалендарного характера был сборник Маргарит (что в переводе означает “жемчуг”, “жемчужина”) Он включал 30 “слов” Иоанна Златоуста учительного, догматического и полемического характера После этих статей в некоторых списках добавлялись еще пять сочинений Златоуста (“О создании Адамове ”, “О Адаме”, “Чего ради древо разумно добро и зло наречется”, “Слово о покаянии ” и “Оглашение к хотящим креститися ”) Иногда далее читались поучения, жития (особенно часто — Житие Иоанна Златоуста), торжественные “слова” на церковные праздники Старшие русские списки Маргарита относятся к XV в.

Если Златоструй и Маргарит были переводными сборниками, то некалендарный С. У С.— Измарагд (т.е. “изумруд”) был составлен на Руси из произведений как византийских, так и славянских авторов Он предназначался для домашнего и монастырского чтения и содержал в основном учительные “слова”, сгруппированные по темам, о пользе чтения, о благочестии, о страшном суде, о правилах поведения в церкви, в ряде глав осуждались пороки гордость, гневливость, скупость, пьянство, соблюдение языческих обычаев Поучения, входящие в Измарагд, нередко представляют собой небольшие рассказы, сюжет которых позволяет сделать однозначный вывод о греховности и наказуемости какого-либо деяния или, напротив, о благодати, ожидающей каждого, кто поступает в соответствии с евангельскими заповедями или наставлениями святых отцов.

Изд.: Петухов Е. Древние поучения на воскресные дни Великого поста//СОРЯС—1886— Т 40, №3, ВМЧ Ноябрь, дни 13—15—М, 1899 — Стб 1180—1579, Из “Измарагда” / Подг текста, перевод и комм О В Творогова//ПЛДР Середина XVI века — М , 1985 — С 54—69 578— 580

Лит.:Яковлев В. А. К литературной исто рии древнерусских сборников Опыт исследования “Измарагда” — Одесса 1893, Адрианова-Перетц В. П. К вопросу о круге чтения древне русского писателя // ТОДРЛ — 1974 Т 27 С 3—29 Черторицкая Т.В.; 1)К вопросу о литературной истории древнерусского минеиного Торжественника // Древнерусская рукописная книга и ее бытование в Сибири — Новосибирск 1982 С 5—27 2) (составитель) Красноречие Древней Руси (XI XVII вв ) — М 1987 3) (совместно с О. В. Твороговым) Златоуст // Словарь книжников Вып 2. ч 1. С 358—363 4) Topжественник // Там же — Вып 2ч 1 — С 432-435 ТвороговО В Измарагд//Там же Вып 2 ч 1 С 397 401 фоминаМ С 3ia тоструи//Там же Вып. 1 С. 187 190

О. В. Творогов


СЕРАПИОН

СЕРАПИОН (ум 1275)—епископ Владимирский проповедник и писатель Све дения о жизни его крайне скудны в лето писи под 1274 г сообщается что митрополит Кирилл поставил епископом Владимира, Суздаля и Нижнего Новгорода архимандрита (в других списках — игумена) Киево-Печерского монастыря С., а на следующий год С. умер. Летопись отмечает, что он был “зело учителей и книжен”, т. е. начитан в духовной литературе и известен как проповедник.

В науке утвердилось мнение о принадлежности С., по крайней мере, пяти поучений. В первом из них С. призывает верующих к покаянию, напоминая им о грозных божественных “наказаниях”— землетрясении (возможно, речь идет о землетрясении 1258 г.) и о нашествии иноплеменников. Сер. XIII в. отнюдь не была для Руси, еще не оправившейся от Батыева нашествия, временем благополучия: во время новых походов-татар опять были разорены Владимир, Суздаль, Юрьев, Москва, Тверь, Рязань и др. города. Об этом трагическом времени и говорит С.: “И вот уже поучает нас Бог предзнаменованьями, земля сотрясается по его повелению: хоть и не говорит устами, но делом поучает. Даже и так нас наказав, Бог не отучил нас от дурных обычаев. Вот теперь землю трясет и колеблет, многие грехи беззакония хочет стрясти с земли, как листья с дерева. Если же кто скажет: “И раньше были землетрясения и войны, и пожары ведь были”, то отвечу: “Так и было, но что потом было с нами? Не было ли голода? Не было ли мора? Не было ли ратей многих? Мы же все равно не покаялись, до тех пор пока не пришел на нас по попущению божественному народ безжалостный, и землю нашу опустошили, и города наши попленили, и церкви святые разграбили, отцов и братьев наших перебили, а над матерями и сестрами нашими надругались”. С. призывает отказаться от несправедливого суда, от “грабежа, воровства, разбоя и грязного прелюбодеяния... сквернословия, обмана, клеветы, ложных клятв и доносов”, только тогда, надеется проповедник, “утешит нас Бог небесный, как детей своих помилует нас, горе мирское от нас отведет и дарует мирный отход в иную жизнь”.

О том же, о дурных нравах и поступках, которые, по мнению С., и являются причиной гнева Божьего, говорится и в другом его послании: он вновь напоминает о пленении земли, о захваченных городах, о трупах убитых мужчин и уведенных в полон женщинах и детях, изображая поистине трагическую картину всеобщего бедствия: “Вот уже к сорока годам приближаются страдания наши и мучения, мы обложены тяжелыми поборами, всюду голод, болезни, вдоволь хлеба своего поесть не можем, вздохи наши и печаль иссушают кости наши...” И опять проповедник призывает к покаянию, к отказу от дурных дел в надежде на милость Бога.

Той же теме — изображению современных ему событий — посвящено и третье “слово” С., но всякий раз он находит все новые и новые краски, изображая трагическую судьбу разоренной нашествием Русской земли: кровью отцов и братьев земля пропитана как водой в половодье, исчезли крепость и сила наших князей и воевод, города опустели, заросли сорной травой села, наши богатства ныне стали сокровищами иноплеменников.

В четвертом и пятом поучениях С. выступает против языческого обычая по наущению волхвов предавать казни людей, обвиненных в колдовстве. С. осуждает эти предрассудки во всеоружии своей христианской образованности. “Где вы видели в Писании,— вопрошает он,— что человек властен над урожаем или недородом, что он может вызвать дождь или жару? О, неразумные! Все это Бог творит по своей воле: беды и голод посылает нам в наказание за грехи наши, побуждая к покаянию”.

Поучениям С. присущи высокие художественные достоинства: изысканное мастерство ритора соединяется в них с необыкновенной простотой и яркостью языка, эмоциональность с искренностью. Поучения С.— не только факт литературы, но и живое свидетельство трагических событий, отражение мучительных раздумий о причинах неслыханных бедствий, обрушившихся на Русскую землю, на народ, тщетно взывавший к Богу о помощи.

Творчество С. как бы знаменовало собой сохранение в литературе Владимирской Руси лучших традиций торжественного и учительного красноречия Киевской Руси XII в.

Изд.: Петухов Е. Серапион Владимирский, русский проповедник XIII в.—СПб., 1888; “Слова” Серапиона Владимирского/ Подг. текста, перевод и комм. В. В. Колесова // ПЛДР: XIII век.— М., 1981.—С. 440—455; То же / Подг. текста и перевод Т. В. Черторицкой // Красноречие Древней Руси.— С. 108—122.

Лит.: КолобановВ.А. Общественно-литературная деятельность Серапиона Владимирского // АКД.— Л.; Владимир, 1962; Творогов О.В. Серапион//Словарь книжников.— Вып. 1.— С. 387—390.

О. И. Творогов


ШАХОВСКОЙ СЕМЕН ИВАНОВИЧ

ШАХОВСКОЙ СЕМЕН ИВАНОВИЧ (ум. не ранее сер XVII в ) — князь, автор многочисленных посланий, похвальных “слов” святым, автобиографического труда, известного в науке под названием “Домашних записок князя Семена Шаховского”, и двух повестей о Смуте.

Жизнь Ш была богата событиями: в период Смуты он служит Василию Шуйскому, после “отбегает” к Лжедмитрию II в Тушино, потом отправляется к осаждающему Смоленск Сигизмунду, затем оказывается в Новгороде, наконец, присоединяется к Второму ополчению После Смуты Ш служит стольником, участвует в переговорах с Польшей 1634—1637 гг., отправляется воеводой в различные города Будучи воеводой в Енисейске, составил роспись прилегающих к нему земель Неоднократно подвергался опалам и ссылкам.

Ш. являлся авторитетом для современников в богословских вопросах. Основные сочинения Ш собраны в двух сборниках, составленных, видимо, самим автором, но писанных не его рукой Наибольшую ценность представляют две повести Ш о Смуте: “Повесть известно сказуема на память великомученика благовернаго царевича Дмитрия, о убиении его и о преславном обретении телеси, и о язве людстей” и “Повесть о некоем мнисе, како послася от Бога на царя Бориса во отмщение крове праведнаго царевича Димитрия” Источником для этих сочинении явилась так называемая “Летописная книга”, фрагменты которой и вошли с небольшими изменениями в произведения Ш. Но если “Летописная книга” дает целостный обзор событий Смуты, то Ш. в своих повестях (отметим, что вторая повесть является продолжением первой и в сюжетном и в философском плане на это указывает в тексте и сам автор) компонует материал таким образом, чтобы он подтвердил православный постулат о неизбежности возмездия за грех. Иллюстрацией этой мысли является описанное Ш. как божественное наказание низложение Бориса Годунова и Лжедмитрия I. В то же время, по утверждению автора, смирение и терпение не остаются без вознаграждения, примером того у Ш. служит обретение нетленных мощей царевича Дмитрия. Текст повестей Ш. изобилует риторическими отступлениями, ссылками на Священное писание. В своих повестях Ш. преследовал и сугубо личные цели. Так, начиная рассказ о царевиче Дмитрии, автор останавливается на его “многобрачном рожестве” (Дмитрий был сыном Ивана Грозного от седьмой жены, в то время как церковь допускала лишь три брака), но, ссылаясь на Писание, Ш утверждает законность его рождения. Этот мотив тесно связан с судьбой самого Ш., подвергшегося опале за незаконный, по мнению церкви, четвертый брак.

Ряд исследователей приписывает перу Ш. и “Летописную книгу” (атрибутировавшуюся также князю И Катыреву-Ростовскому), под именем Ш. ее издала в 1987 г Е. И Дергачева-Скоп. Однако тщательное сопоставление текстов памятников — “Летописной книги” и повестей, написанных Ш.,— не дает оснований для таких выводов. Вопрос об авторстве “Летописной книги” остается открытым.

Изд.: Повести князя Семена Ивановича Шаховского//РИБ — СПб 1909— Т 13— Стб 837—876, Послание князя С И Шаховского князю Д М Пожарскому // Русская силлабическая поэзия XVII—XVIII вв — Л., 1970— С 43—55

Лит.: Платонов С. Ф. Древнерусские сказания и повести о Смутном времени XVII века как исторический источник—СПб. 1888— С 231—246, Семенова Е. П. Об источниках “Повести преславной” С. И. Шаховского // ТОДРЛ—М., Л., 1986—Т 39-С 335—341, Она же Русская общественная мысль первой половины XVII в (творчество С И Шаховского и И А Хворостинина) // Автореф дисс . канд. ист. наук — Л , 1982, Серова И. Ю. К вопросу о влиянии “Летописной книги” на Повести о Смуте С И Шаховского // ТОДРЛ — Л , 1990—Т 43— С 338—346

И. Ю. Серова


ШЕСТОДНЕВЫ

ШЕСТОДНЕВЫ — в христианской средневековой литературе произведения, комментирующие библейский рассказ о сотворении мира за шесть дней Ш, созданные знаменитыми церковными писателями на рубеже поздней античности и раннего средневековья, представляли собой плод приращения выработанных наукой того времени знаний о мире к вере в Творца Природу авторы Ш рассматривают как “училище боговедения”, учат видеть чудесное в обыкновенном — “великую мудрость, скрытую в вещах самых маловажных” (Василий Великий) В Ш. много всякого рода описаний и сведений из области естествознания, иногда баснословных и наивных, иногда очень точных и остроумных, а порой и весьма поэтичных Это и разные теории о форме Земли (причем сами авторы не сомневаются в ее шарообразности и считают языческой ложью учение о плоской или какой-либо иной форме Земли), и объяснение астрономических и атмосферных явлений, и описание устройства колосьев, виноградной лозы или лилии, и объяснение происхождения янтаря, и классификация пород рыб и пресмыкающихся и т. д. Хотя Ш и стараются объяснить природные явления и объекты с точки зрения современного им естествознания, это философско-богословские, экзегетические, а не естественнонаучные сочинения Авторы Ш. стараются удивление, которое неизбежно вызывает мир и каждое из его явлений, направить к библейскому рассказу о шести днях творения, обратить это удивление в хвалу “великому Чудотворцу и Художнику”, Творцу мира.

Первый из Ш. был создан епископом Кесарии Каппадокийской Василием Великим (329—379). Все остальные Ш. так или иначе от него зависят. Василий, широко образованный человек и блестящий стилист, учившийся риторике в Константинополе у Ливания, а философии в Афинах, написал свой Ш. в форме одиннадцати разговорно-свободных по форме бесед о творении мира вообще, о первоначальной неустроенной Земле, о тверди, о собрании вод, о произведениях Земли; о небесных светилах, о пресмыкающихся, о птицах, о животных и наконец — о человеке. Будучи через компиляции в основном знаком древнерусскому читателю, этот Ш. был полностью переведен на славянский язык лишь в 1665 г. Епифанием Славинецким.

Следующим по времени создания Ш., ставшим известным славянам, был Ш. Севериана, епископа Гавальского (последняя треть V в.). Ш. Севериана состоит из семи слов-бесед — по беседе на каждый день творения (в седьмой, соответствующей седьмому дню, речь идет о грехопадении) — и представляет собой переделку Ш. Василия Великого, уступая, однако, ему и по стилю, и по глубине мысли. Переведен этот Ш. был в Болгарии, отрывки из него встречаются в сборниках сер. XIV в., древнейшие же полные списки, русские по происхождению, относятся к XV в.

Несколько особняком от Ш. Василия Великого и Севериана Гавальского стоит Ш. византийского автора VII в. Георгия Писидийского, написанный по-гречески в стихах. Переведен “на русский язык” его Ш. был в 1385 г. неким Дмитрием Зографом, что следует из приписки к переводу, где указано имя переводчика, дата работы и то, что он перевел именно на “русский язык”, хотя перевод его не отличается от переводов, сделанных в то время на Балканах. В переводе поэма Георгия Писида получила заглавие “Похвала к Богу о сотворении всеа твари”. По своему основному пафосу произведение действительно является хвалой Творцу со стороны восхищенного автора. От неутолимого желания “уведати” Бога автор начинает “щипати словом винограда мудрых твоих създаний”. Он восхищенно и поэтично говорит о мире: о небе, бесконечном и постоянном в своем движении, о земле, каковая представляется ему чем-то вроде точки, окруженной бездной, об ангелах, которые, как и небо, “стоаще, летають и, утвержени (остановившись, застыв) текуть”, о воздухе, “восхитить” который не сможет ни богатый, ни сильный, о солнце, этом “воспитательном огне”, о “малой лунной свеще”, сияющей “от огнезарного света солнечнаго”, о четырех стихиях, о четырех временах года и т. д. Георгий Писида говорит также о человеческом естестве и бытии, о растениях, зверях и птицах. В качестве источников для своего произведения Георгий Писида использовал Священное писание, труды отцов церкви и знаменитых богословов — Дионисия Ареопагита, Василия Великого, Григория Назианзина, Иоанна Златоуста и др., а также античных языческих писателей: Аристотеля, Плутарха, Овидия, Платона, Анакреонта, Плиния... Переведена “Похвала к Богу” ритмизованной прозой. Старшие русские списки датируются XV в. В XVI в. этот Ш. был включен в Великие Минеи Четьи.

Самым значительным из известных в южнославянских странах и на Руси был Ш. Иоанна Экзарха Болгарского (2-я пол. IX в.—первая треть Х в.) —одно из ранних произведений славянской литературы. Этот Ш. состоит из пролога и шести “слов”, представляя собой перевод-компиляцию Ш. Василия Великого, Севериана Гавальского, различных сочинений Григория Богослова, Григория Нисского, Иоанна Златоуста, Иоанна Дамаскина, Феодорита Кирского, а также Аристотеля, Парменида, Демокрита, Диогена, Фалеса, Платона и др. языческих философов. В Прологе автор говорит о своей работе, что он не сам сочинил эти шесть “слов”, а заимствовал по смыслу или буквально у разных писателей, главным образом “от Ексамера (Шестоднева.—Г. П.) святого Василия”; что ему приходилось когда-либо читать, то он и соединил, а недостающее дополнил своими словами: словно, говорит он, бревенчатый дом с мраморным полом, построенный из чужого материала, он покрыл единственно имевшейся в его распоряжении соломой. В этом прологе и в предисловии к шестому “слову”, тоже написанном самим компилятором, прекрасно выражен основной пафос этого и вообще всех Ш.— изумление природой и устройством человеческого организма; здесь содержится также описание княжеского двора, в котором видят двор болгарского царя Симеона. Предполагают, что вместе с ним Иоанн Экзарх учился в Византии, этому царю, большому любителю литературы и покровителю просвещения, Иоанн и посвятил свой Ш. Для славян Ш. Иоанна Экзарха Болгарского долгое время являлся едва ли не главным источником сведений, своего рода энциклопедией по естествознанию. Древнейший сохранившийся список — сербский (1263), старшие русские списки относятся к XV в. Но влияние Ш. Иоанна на русскую литературу усматривают уже с XI в. К нему, в частности, возводят некоторые мотивы в “Поучении” Владимира Мономаха: восхищение мирозданием, мысли, что каждый должен быть доволен своим уделом и что леность — мать всякому злу. Возможно влияние Ш. на художественный метод описания Русской земли в “Слове о погибели Русской земли”. В XVII в. Ш. Иоанна Экзарха использовал в своих сочинениях почитавший его Аввакум. В русской письменности встречаются и другие, менее значительные компилятивные Ш., зависящие от названных, надписываемые разными именами и анонимные. Ш. отразились также в палеях.

Изд.: Шестоднев, составленный Иоанном Экзархом Болгарским // ЧОИДР — М., 1879.— Кн. 3; “Шестоднев” Георгия Пизида в славянском переводе 1385 г. / Сообщ И. А. Шляпкина.—СПб., 1882 (ПДПИ. № 32); Соболевский А. И. “Шестоднев” Кирилла Философа // ИОРЯС.— 1901.— Т. 6, вып 2.— С 177— 202; Из “Шестоднева” Иоанна Экзарха Болгарского / Подг. текста, перевод и комм Г. М. Прохорова // ПЛДР: XII век — М , 1980.—С. 184—195, 652—653

Лит.: Калайдович К. Иоанн Экзарх Болгарский.—М., 1824; Лихачев Д. С. 1) “Шестоднев” Иоанна Экзарха и “Поучение” Владимира Мономаха // Лихачев Д. С. Исследования по древнерусской литературе.— Л., 1986 — С. 137—139; 2) “Слово о погибели Русской земли” и “Шестоднев” Иоанна Экзарха Болгарского // Там же.— С 226—229; С а р а ф а н о в а-Д е м к о в а Н. С. Иоанн Экзарх Болгарский в сочинениях Аввакума // ТОДРЛ — 1963.— Т. 19.— С. 367—372; Баранкова Г.С. К текстологическому и лингвистическому изучению “Шестоднева” Иоанна Экзарха Болгарского // Восточнославянские языки: Источники для их изучения — М , 1973—С 172—215; Прохоров Г. М. Шестодневы // Словарь книжников.—Вып. 1.—С 478—483.

Г. М. Прохоров


СЛОВО О ХМЕЛЕ

СЛОВО О ХМЕЛЕ—литературный памятник 2-й пол XV в В С развивается тема осуждения пьянства, широко рас пространенная в переводных и оригинальных поучениях, начиная с XI в Однако именно в С. Хмель персонифицирован, от его лица ведется повествование.

С. делится на две части Первая— речь самого Хмеля, похваляющегося сво ей силой и угрожающего каждому, кто сведет с ним дружбу Обращаясь ко всякому человеку, начиная с самого верха социальной лестницы, “и к священничь-скому чину, и ко князьям, и к боляром, и к слугам, и к купцем, и к богатым, и ко убогым, и к женам, старым и младым”, Хмель называет те физические болезни и социальные беды, которые ждут пьяниц “Наложу ему печаль на сердце, вставшу ему с похмелиа, глава болит, очи света не видят, а ум его не идет ни на что же на доброе, а ясти не требует пити хощет и тако напивается по вся дни” Князь-пьяница не может управлять государством, и “извергнут его не княжения” Купец, княжеский слуга, селянин, мастер — все разорятся Беды ждут и жену-пьяницу “А иже познается со мною жена, какова бы ни была, а иметься упивати допиана, учиню ее блудницею а потом ввергну ея в большую погыбель и будет от Бога отлучена, а от людей в посмесе, лучше бы ся не родила”.

Вторая часть С. — это уже не речь Хмеля, а поучение против пьянства, близкое к традиционным поучениям этого типа. В списке, принадлежащем монаху Кирилло-Белозерского монастыря Ефросину (XV в ), есть текст, отсутствующий во всех других списках- “Лежа не мощно Бога умолити, / чести и славы не полу-чити, / а сладка куса не снести, / медовыя чаши не пити, / а у князя в нелюбви бы-ти, / а волости или града от него не ви-дати / Недостатки у него дома седят, / а раны у него по плечам лежат, / туга и скорбь по бедрам гладом позванивает, / убожие у него в калите гнездо свило”. Это место из сборника Ефросина Ф. И. Буслаев и М. О. Скрипиль сопоставляли с сатирическим стихотворным “Словом о ленивых и о сонливых и упиянчивых”, известным только по списку 2-й пол XVII в., и полагали, что оно возникло из фрагмента С. у Ефросина, исследовательница всего цикла произведений о Хмеле Т. А. Махновец считает, что “Слово о ленивых” существовало уже в XV в и было одним из источников Ефросина

Ритмическая проза, которой написано С., переходящая местами в рифмованную речь, сближает его с устно-поэтическим произведением о Хмеле, известным в записях XVIII—XIX вв , но, возможно, су шествовавшим уже в XV в Сама характеристика, которую дает себе Хмель, почерпнута в народно-поэтических образах “Имею у себя нозе тонце, а утробу необъядчиву, руце же мои держат всю землю, а главу имею высокоумну, а умомь есмь не равен ни х кому” Некоторые обороты С имеют аналогии в народных пословицах По словам Д. С. Лихачева, это произведение — “нечто среднее между высокой литературой, перевернутой иронически на низкую тему, и скоморошьим раешником”

В XVII в на основе С возникли повествовательные произведения “По весть о Хмеле” (или “Притча о Хмеле”) (текст издан Повесть о Горе-Злочастии — Л , 1984 — С 81—83) и “Послание к некоему иноку о Хмеле” (текст частично издан Буслаев Ф И По весть о Горе и Злочастии//Буслаев Ф И О литературе Исследования Статьи — М., 1990—С 179—182) В произведениях XVII в. С получает повествовательное обрамление В “Повести о Хмеле” отшельник, собирая плоды, случайно нашел Хмель, который начал говорить и рассказывать о себе (приводится знакомая речь Хмеля) Человек бросает траву-Хмель и рассуждает о вреде пьянства В “Послании” человек, изнемогший от пьянства, обнищавший и пустивший семью по миру, затем одумался и протрезвился Поймав Хмеля, он начал расспрашивать о его роде и его власти Хмель не только произносит свой монолог, но еще и пересказывает апокриф о ковчеге Ноя, в котором речь идет о том, как дьявол научил жену Ноя варить хмель. В заключение Хмель сообщает человеку средство спасения так как сразу бросить пить нельзя, то, проспавшись, пьянице надлежит выпить понемножку, а затем приняться за духовный подвиг и так отвыкнуть от пьянства.

С. о Хмеле, по наблюдению Д. С. Лихачева, предшествует “Повести о Горе-Злочастии”, как бы “предчувствует” появление подобного произведения в XVII в : “И тут и там рок персонифицируется, пьянство или горе становятся дворниками человека, преследующими его и доводящими до гибели”, “Хмель — это первое и полное воплощение двоиника главного героя” Кроме того, С воплощает в себе характерные для про изведений XV в беллетристические черты, в литературе появляется вымышленный, фантастический персонаж.

Изд.: Слово о Хмеле / Подг текста, перевод и комм М. Д. Каган Тарковской // ПЛДР Вторая половина XV века — М., 1982—С 578—581, То же // Повесть о Горе Злочастии / Подг текста Е И Ванеевой — Л , 1984 — С 78—81 (сер “Лит памятники”) Послание о Хмеле / Подг текста и комм Н. С. Демковой Т. А. Махновец // ПЛДР XV11 век—М, 1989— Кн 2—С 244—249, 616—617

Лит.: Скрипиль М.0. Легендарно-нравоучительные повести и духовные стихи // История русской литературы.— М., Л., 1948.— Т. 2, ч 2.— С 287—292; Махновец Т. А. 1) “Слово о Хмеле” в списках XV века // Источниковедение литературы Древней Руси — Л., 1980.— С. 155—162, 2) Слово о Хмеле // Словарь книжников.— Вып. 2, ч. 2.— С. 405—407; Лихачев Д. С. Жизнь человека в представлении неизвестного автора XVII века // Повесть о Горе-Злочастии.—Л., 1984.—С. 99; Буслаев Ф. И. Повесть о Горе и Злочастии, как Горе-Злочастие довело молодца во иноческий чин // Буслаев Ф. О. литературе: Исследования. Статьи — М , 1990.—С. 172—187.

М. Д. Каган


СЛОВО О ЖИТИЙ И О ПРЕСТАВ-ЛЕНИИ ВЕЛИКАГО КНЯЗЯ ДМИТ-РИЯ ИВАНОВИЧА,ЦАРЯ РУСКАГО

СЛОВО О ЖИТИЙ И О ПРЕСТАВЛЕНИИ ВЕЛИКАГО КНЯЗЯ ДМИТРИЯ ИВАНОВИЧА, ЦАРЯ РУСКАГО —анонимное произведение, прославляющее московского великого князя Дмитрия Ивановича Донского (1350—1389). Оно состоит из насыщенной похвалами исторической части, где повествуется о жизни князя, его победах над татарами, о наставлениях, данных им перед смертью сыновьям, о его завещании им и разделе между ними земель, и из пространной риторической похвалы. О себе автор говорит как о современнике князя, присутствовавшем на его похоронах. Отдельно текст С. не встречается, находится лишь в составе летописных сводов в статье 1389 г. Древнейший вид С. имеет в Новгородской Карамзинской и Новгородской IV летописях; С. в Софийской I и более поздних летописях восходит к этому виду и передается с некоторыми сокращениями.

Автор С. начитан, так или иначе он использовал ряд литературных памятников: летописную повесть о Куликовской битве, Житие Александра Невского, Паремийное чтение о Борисе и Глебе, апокрифическое Слово на Рождество Христово о пришествии волхвов. С. начинается свидетельствами о благородстве и чести предков великого князя Дмитрия Ивановича, потомка “царя Володимера, новаго Костянтина, крестившаго землю Рускую”. Затем очень скупо говорится о жизни князя Дмитрия: оставшись в отрочестве по причине смерти близких родных “един в области великого княжениа” и приняв “скипетр дръжавы земля Рускыа, настолование земнаго царства, отчину свою, великое княжение”, юный князь повел себя достойным образом и в делах веры, и в “стражбе земли Руской” (“ратным же всегда в бранех страшен бываше, и многы врагы, въстающая на нь, победи, и славный градъ Москву стенами чюдно огради”). Когда князю было шестнадцать лет, “приведоша ему на брак княгиню Овдотью от земля Суждалскыя”. Автор отмечает, что жили князь и княгиня целомудренно, во взаимной любви, “плотоугодия” не творили; к этой теме он далее возвращается. Неоднократно автор говорит и о славе князя, об “умножении славы имени его”. Именно славой князя Дмитрия объяснен здесь его конфликт с Мамаем: некие “царие земстии”, лукавые советники Мамая, “иже христи-анскы верудръжаху, а поганых дела творяху”, донесли тому, что “Дмитрий великий князь себе именует Рускои земли царя и паче честнейша тебе славою, супротивно стоит твоему царствию”, и Мамай решил пойти походом на Русь, разорить там церкви, обратить народ в магометанство, а князей перебить.

Сначала Мамай послал на Русь воеводу Бегича, но великий князь Дмитрий Иванович его победил Тогда пошел походом сам Мамай. Узнав об этом, великий князь Дмитрий Иванович помолился Богородице (следует текст молитвы), призвал “вельмож” и князей Русской земли “положити главы своя за правоверную веру крестьянскую” (те отвечают, что готовы пролить за князя свою кровь и в ней принять “второе крещение”) и, уповая на помощь “святителя Петра, новаго чюдотворца и заступника Рускыя земля”, встретил Мамая “в татарьскомь поле на реце Дону”. Во время битвы “мнози же достовернии видяху аггелы Божиа помогающа христьяном”.

После победы Дмитрия Ивановича “бысть тишина в Рускои земли”, “расколници же и мятежници царства его вси погибоша”. При этом отмечается, что подобно Давиду, помиловавшему детей Саула, великий князь был милостив к провинившимся перед ним: “повинныа же пращаше”. Следует хвалебный пассаж: “князя Рускыа въ области своей крепляше, велможам своим тих и уветлив в наряде бываше, никогоже оскръбляше, но всех равно любляше, младых словесы наказааше ..” и т. д. Здесь вновь автор говорит о благочестии и чистоте князя и затем сообщает, что прожил тот со своей княгиней Овдотьей двадцать два года, что великое княжение держал двадцать девять лет и шесть месяцев, потом тяжело заболел, на время ему полегчало (“и възрадовася великаа княгини радостию великою, и сынове его, и велможи царства его”), но затем ему стало хуже, и он уже почти умирал, когда у него родился сын Константин. Тут князь в С. произносит поучение своим детям и боярам, а затем передает “великое княжение, яже есть столъ отца его и деда и прадеда”, старшему сыну Василию, наделяет землей других сыновей, Юрия, Андрея и Петра, и умирает (при этом “просветися лицо его яко аггелу”). Следует пространный плач княгини. Сказав далее о похоронах князя (здесь упоминаются как присутствовавшие трапезундский митрополит грек Феогност, русские епископы Даниил Смоленский и Савва Сарайский и игумен Сергий Радонежский), автор помещает большую риторическую похвалу покойному. В ней говорится, между прочим, что князь каких-то “словес учитель препираше” и заставлял умолкнуть философов, “крутыми словесы” речи отметая, мало сам говоря, а много разумея. В длинном ряду хвалебных уподоблений князя некоторые, кажется, более понятны были современникам князя и автора, нежели нам: “Евера ли тя нареку, не примесившася безумных язык столпотворению? Ты же столпъ не-честья раздрушилъ еси в Рускои земли и не примеси себе къ безумнымъ странамъ на крестианьскую погибель”. Обращаясь к покойному князю как к святому, автор просит его непрестанно молиться о его княжеском роде и населяющих его царство людях: “Умоли убо, святе, непрестанно о роде своем и за вся люди, сущая в области царства твоего”.

В тексте С. (в его древнейшем виде) обнаружилось случайно вклинившееся в него письмо, судя по всему — автора С. к его заказчику, какому-то “преподобству”. Письмо разорвало фразу о философах Платоне и Пифагоре, один из которых “благословесно извест-вова”, а другой предпочитал словам молчание. Автор, как кажется, намекает на то, что он вынужден о чем-то в своем С. умолчать. В письме упоминается просьба “преподобства” к автору написать “Слово”, говорится о суетности и “строптивости” жизни автора, о его бескорыстной любви к адресату, о божественности любви и о сознании скудости того, что он, автор, смог в ответ на просьбу “преподобства” написать.

По мнению С. К. Шамбинаго и А. А. Шахматова, С. было создано в конце XIV в В. П. Адрианова-Перетц первая отметила сходство стиля С. со стилем произведении, надписанных именем Епифания Премудрого, но считала возможным допустить, что С. было написано в 1 и четв. XV в или даже в более позднее время как отклик на междукняжескую борьбу 30—40-х гг XV в XV же веком склонна датировать С. М. Ф. Антонова и склонна была М. А. Салмина, со временем посчитавшая более вероятным XVI в Наблюдения над литературными особенностями С .побудили А. В. Соловьева, а затем Г. М. Прохорова видеть в авторе С. Епифания Премудрого. Отсутствие же имени автора в заголовке С. один исследователь объясняет монашеской скромностью Епифания, другой — тем, что С. изначально предназначалось для летописного свода, произведения безымянно-коллективно-авторского.

Изд.: Новгородская IV летопись // ПСРЛ — 2еизд—Т 4—4 1, вып 2—С 351—366 Слово о житии великого князя Дмитрия Ивановича / Подг текста, перевод и комм М. А. Салминой // ПЛРД XIV — середина XV века — М 1981 — С 208—229

Лит.: Шамбинаго С. К. Повести о Мамаевом побоище — СПб , 1906 — С 66, 352—358 (рец ШахматовА А // Отчет о двенадцатом присуждении имп. Академией наук премии митро полита Макарияв 1907 г — СПб 1910 — С 119-121), Адрианова Перетц В. П. Слово о житии и о преставлении великого князя Дмитрия Ивановича, царя Русьскаго // ТОДРЛ — 1947 — Т 5 — С 73—96, Соловьев А. В. Епифаний Премудрый как автор “Слова о житии о преставлении великаго князя Дмитрия Ивановича, царя Русьскаго”//ТОДРЛ — 1961 —Т 17 —С 85—106 Садмина М. А. 1) Слово о житии и преставлении вели кого князя Дмитрия Ивановича царя Русьскаго // ТОДРЛ—1970—Т 25—С 81—104 2) “Словоо житии и преставлении великого князя Дмитрия Ивановича царя Русьскаго”, памятник XVI в // Проблемы изучения культурного наследия — М 1985 — С 159—162, Антонова М. Ф. Слово о житии и о преставлении великого князя Дмитрия Ивановича царя Русьскаго Вопросы атрибуции и жанра//ТОДРЛ — 1974 — Т 28 — С 150— 154 Прохоров Г. М. Памятники переводной и русской литературы XIV—XV веков Л 1987 С 88—122.

Г. М. Прохоров, М. А. Салмина


СЛОВО О КНЯЗЬЯХ

СЛОВО О КНЯЗЬЯХ—литературный памятник, традиционно относимый к XII в и встречающийся в рукописях под заглавием “Похвала и мучение святых мученик Бориса и Глеба”, “Слово похвальное на перенесение святых страстотерпец Бориса и Глеба ”, “Неделя 18 п6 всех святых Слово о князьях” Поводом к написанию произведения послужили княжеские усобицы, раздиравшие Русь Основной его пафос состоит в том, чтобы убедить современных ему князей отказаться от распрей и братоубийственных войн, приводящих к расколу Руси “Одумайтесь, князья, вы, что старшей братии своей противитесь, рать воздвигаете и поганых на братию свою призываете”,— восклицает автор Он вспоминает святых Бориса и Глеба, явивших собой пример братского послушания “Им подражайте и следуйте, их примером научитесь”,— настоятельно просит он Пусть обиды не станут поводом к измене, кто “обиду стерпит и первый мира будет искать, тот награду от Бога получит” Автор призывает князей помнить о слав ном прошлом своего рода Примером, достойным подражания, он считает черниговского князя Давида Святославича, умершего в 1 и четв XII в , “притчю” о праведном, миролюбивом нраве которого он приводит Этот князь, “брат святых Бориса и Глеба ни к кому не имел вражды Когда кто рать на него воздвигал, он рать ту покорностью своей умирял Если кто кривду какую ему чинил из братьев, он вину на себя перелагал Когда кто нарушал целованье крестное, он и тогда клятвы не преступал, никого не обижал и зла не творил Братья, видя такое его беззлобие, слушались его, как отца, и покорялись ему, как господину своему В великой тишине княжил он” И за то, что он “заповедь господню исполнил”, в своей жизни земной ни с кем никогда не враждовал. Бог прославил его во время кончины князя ангел явился в голубином образе и сел ему на грудь, “терем благоуханием от тела наполнился”, “солнце зайти не посмело, пока не положено было тело святое во гроб”

С дошло лишь в рукописях XV XVII вв., найдено М. П. Погодиным и опубликовано им в 1843 г. в отрывках Несколько списков произведения было обнаружено и отрывки из него опубликованы Х. М. Лопаревым в 1894 г. С. относят к произведениям ораторской прозы.

Изд.: Слово похвальное на перенесение мощей св. Бориса и Глеба: Неизданный памятник XII в. / Сообщение X. Лопарева.—СПб., 1894 (ПДП, № 98), Слово о князьях/Перевод и комм. И. П. Еремина // Художественная проза Киевской Руси XI—XIII вв.—М., 1957.—С. 237—239, 330—333; То же / Подг. текста М. В. Рождественской; Перевод и комм И. П. Еремина // ПЛДР: XII век.—М., 1980—С. 338—343, 671—674; То же // Повести Древней Руси,— С. 346—351, 553— оо4.

Лит.: А д р и а н о в а-П е р е т ц В. П. Учительная литература // История русской литературы.—М ;Л., 1941.—Т. 1.— С. 362— 363; Лихачев Д. С. Некоторые вопросы идеологии феодалов в литературе XI—XIII вв // ТОДРЛ.— 1954.-Т 10.-С. 89—90, Салмина М.А. Слово о князьях // Словарь книжников — Вып. 1 — С. 429—431.

М. А. Салмана


СЛОВО О ВАВИЛОНЕ

СЛОВО О ВАВИЛОНЕ (с XVI в.— Сказание о Вавилоне) —легендарно-политическое произведение рубежа XIV— XV вв., написанное неизвестным древнерусским книжником и вошедшее в XVII—нач. XVIII в. в переработанном виде в цикл Сказании о Вавилонском царстве.

Полное заглавие памятника содержит двойное жанровое определение — “Слово” и “Послание” (в значении — посольство): “Слово о Вавилоне, о 3 отрок. Послание от Леукия царя, а во крещеньи нареченаго Василея, еже посла в Вави-лонъ испытати знамения у святых трех отрок — Онаньи, Озарьи, Мисаила”.

Сюжетом С. и является описание посольства, которое “греческий” царь Лев (“Леукий”, “Левкий”, “Улевуй”) отправляет в Вавилон за “знамением” к гробу вавилонских отроков. Посланники царя — представители трех христианских православных стран: “гречин Гугрий”, “обежанин (житель Абхазии) Яков”, “русин Лавер”. Как бы заранее уже предусмотрено, что каждый из них на своем языке сможет прочесть соответствующую часть трехъязычной надписи на лестнице, ведущей в град Вавилон. “Знамение” посланцы царя обретают не в церкви, а в царских палатах, ведомые “гласом свыше”, ибо “знамение” — это царские регалии: венцы царя вавилонского Навуходоносора и царицы с сопроводительной к венцам грамотой на греческом языке. Обстоятельства предугаданы так, что добыть регалии посланцы смогут, только действуя совместно. Принесенные посланцами регалии вавилонских царей патриарх возложил “на царя Василия и на царицу Александрию”, а царь, сдержав данное им обещание в случае получения “знамения” быть верным поборником православной веры, послал дары иерусалимскому патриарху и отказался от похода в Индию, дабы сражаться против “иноверных” врагов, грозящих из северных (“полунощных”) стран.

Чтобы придать своему изложению видимость достоверности, автор полностью воспроизводит в С. последовательность посольского церемониала: вначале происходит обсуждение состава посольства, затем следует “наказ” царя послам и исполнение ими миссии — посещение церкви и царских палат, выяснение, в чем суть “знамения”, и получение царских венцов, затем, по возвращении из Вавилона,— церемония приветствия царя каждым посланцем и преподнесение царем даров перед роспуском послов по домам. Главными в памятнике становятся указания на божественную святость символов византийской царской власти, полученных при покровительстве трех вавилонских отроков, тема солидарности трех представителей не покоренных Турцией православных стран: Руси, Византии и Обезии-Грузии, тема верности византийского царя христианской православной вере. Раскрытию этих тем и служат все средства символики: значащие имена, зачины-загадки и образы народной поэзии.

Русский книжник создает идеальный облик “греческого” царя, верного поборника православной веры. Однако идеал этот далеко не соответствовал реальному поведению византийских императоров рубежа XIV—XV вв.: в страхе перед турецкой угрозой они подготавливали, а потом и заключили унию с римско-католической церковью на Флорентийском соборе 1438—1439 гг. Необходимость напоминания об идеальном образе “греческого” царя в русском произведении могла возникнуть и значительно раньше этого акта, возможно, уже в 90-е гг. XIV в.: во всяком случае, идеи эти созвучны взглядам византийского патриарха Антония, который в грамоте 1393 г., обращенной к московскому князю Василию Дмитриевичу, прославлял идеальный образ византийского императора, остающегося “поборником и защитником” православной веры, несмотря на то, что его землю окружили “язычники”. Появление среди царских посланцев “русина” с именем “Лавр”, который (в соответствии со значением его имени) венчает дело, прочитав в русской части надписи, где взять регалии, отражает не только патриотические симпатии автора, но, по-видимому, и какие-то претензии московского великого князя Василия I, на которые явно намекает патриарх Антоний в той же грамоте 1393 г.

Анализ литературных источников С. позволяет судить о начитанности автора в библейской истории, апокрифической, переводной и оригинальной литературе, византийских хрониках, русских летописях и произведениях устного народнопоэтического творчества, а также об осведомленности в актуальных вопросах международной жизни рубежа XIV— XV вв., знание им тонкостей древнего

чина венчания на царство византийских императоров и посольского церемониала.

В XVI в. С. после некоторой стилистической правки под названием “Сказание о Вавилоне” было включено в Великие Минеи Четьи под 17 декабря, днем поминовения трех вавилонских отроков. После венчания на царство Ивана Грозного текст С. перерабатывается и в перечень царских регалий включаются новые атрибуты царского венчания: “сердоликовая крабица”, а затем и “мономахова шапочка”. В цикле Сказаний о Вавилонском царстве в начале XVII в. (в связи с избранием на царство Михаила Федоровича Романова) впервые появляется заключительная статья о передаче греческим царем “чести ради своей” киевскому великому князю Владимиру Мономаху все тех же “крабицы” и “шапочки”. Тексты эти, совершенно не связанные с теорией “Москва — третий Рим”, развивают государственные идеи Сказания о князьях владимирских. В конце XVII— начале XVIII в. возникают новые, занимательные сюжеты о вавилонских царях. В состав поздних циклов входят: притчи о Навуходоносоре и его сыне Василии Навуходоносоровиче (со сказочными толкованиями значения и происхождения его имени), об Артаксерксе, о Немвроде и Иоанне, предания о царице Южской (Малкодушке), легенда о сооружении вокруг града Вавилона глиняного змея, ожившего и поглотившего всех его жителей, самого царя Навуходоносора и царицу.

Изд.: Жданов И Н Русский былевой эпос: Повести о Вавилоне и Сказание о князьях владимирских — СПб. 1895—С. 1—151; прилож 6.— С. 575—587; Сказание о Вавилоне/ Подг. текста М О. Скрипиля, Перевод Б. А Ларина, Примеч Н. И Тотубалина // Русские повести XV—XVI веков.—М ; Л, 1958—С 85—87, 251—253, 407— 413, Сказание о Вавилонском царстве / Подг. текста, перевод и комм. Н. Ф. Дробленковой // ПЛДР. Вторая половина XV века — М., 1982.— С 182— 187: 596—597

Лит.: ВеселовскийА Н Отрывки византийского эпоса в русском. Повесть о Вавилонском царстве // Славянский сборник.—Пб, 1876.— Т 3 — С 122—165, 3имин А. А. Отголоски событий XVI века в фольклоре // Исследования по отечественному источниковедению: Сб статей, посвященных 75-летию С Н Залка — М , Л . 1964 — С. 404—414, Дробленкова Н.Ф.1)По поводу жанровой природы “Слова о Вавилоне” // ТОДРЛ—1969—Т 24—С 129—135, 2) Взаимоотношение литературы и деловой письменности в XV в // Пути изучения древнерусской литературы и письменности — Л , 1970 — С. 56— 65; 3) Сказание о Вавилоне // Словарь книжников — Вып 2,ч 2—С 351—357

Н. Ф. Дробленкова


Слово о полку Игореве

СЛОВО О ПОЛКУ ИГОРЕВЕ (через Acrobat) - один из самых значительных в художественном отношении памятников древнерусской литературы, датируемый большинством исследователей концом XII в. С. дошло до нового времени в единственном списке (предположительно XVI в.) в составе сборника-конволюта XVII в. (см.: Творогов О. В. К вопросу о датировке Мусин-Пушкинского сборника со "Словом о полку Игореве"// ТОДРЛ.- 1976.-Т. 31.-С. 137-164). Не позднее 1792 г. этот сборник оказался в коллекции известного собирателя древнерусских рукописей А. И. Мусина-Пушкина и сразу привлек к себе внимание медиевистов. В 1800 г. стараниями А. И. Мусина-Пушкина, Н. Н. Бантыша-Каменского и А. Ф. Малиновского С. было издано, а в 1812 г. единственный список С. сгорел во время московского пожара. Изданный текст имеет многочисленные орфографические расхождения с текстом копии, сделанной со списка С. в конце XVIII в. для Екатерины II. Ученые полагают, что издатели точнее копииста передали оригинал С., но реконструировать орфографию последнего со всей точностью не представляется возможным.

В основе сюжета С. лежит история неудачного похода на половцев весной 1185 г. четырех русских князей во главе с князем Новгорода-Северского Игорем Святославичем. Однако С.- не повествование об этом походе, а публицистический и одновременно глубоко лирический отклик на него как на событие, дающее повод для рассуждений о трагических последствиях политической разобщенности русских князей, их междоусобиц. Сам поход Игоря с его печальными результатами предстает в изображении автора С. как одно из проявлений этой разобщенности, вина за которую (а следовательно, в какой-то мере и за поход Игоря) лежит на всех русских князьях. Политический идеал автора С.- сильная и авторитетная власть киевского князя, которая скрепила бы единство Руси, обуздала произвол мелких князей. Не случайно великого князя Святослава автор С. изображает, идеализируя, как мудрого, грозного правителя и посвящает ему центральную часть произведения. "Злато слово" Святослава не случайно сливается с обращением автора С. к русским князьям, содержащим призыв к единству и совместной обороне Русской земли. Тем самым автор С. как бы вкладывает этот призыв в уста киевского князя Святослава, изображая его объединителем всех русских князей, координатором их совместных военных действий против врагов.

Общепринятого определения жанра С. пока нет. Ведется спор даже относительно того, является С. литературным памятником или это записанное произведение устного творчества. Сам автор в заглавии называет свое сочинение "словом" а далее именует его также песнью и повестью. И действительно, в тексте С. мы слышим то песню-славу курянам-кметям созданную от лица Бояна в традициях дружинной поэзии то плач-заклинание Ярославны, созданный по образцу народных женских тачей, то "слово" - страстную речь оратора, обращающегося к князьям, то горестное и глубоко лирическое повествование о походе Игоря. Используя традиции разных жанров автор С. создает лиро-эпическое произведение, поэму в которой по законам этого жанра сюжетное повествование ведется через восприятие и непосредственную оценку повествователя, звучащую в лирических отступлениях и эмоциональных восклицаниях-рефренах. С., без сомнения авторское, личностное произведение. Об этом свидетельствует не только октивная авторская позиция, но и многое другое. В частности в С. использованы поэтические особенности разных жанров, и не только фольклорных, что недопустимо в устном народном творчестве. Совершенство художественной формы, отточенность выражений дают основание полагать, что С.. если и исполнялось устно, было записано также и распространялось письменно.

Композиция С. в высшей степени продуманная и стройная, в ее основе лежит принцип переплетения триад, характерный и для литературных произведений Киевской Руси "слов" посланий и т.п. Внешнюю триаду композиции С. составляют: зачин, основная часть, концовка. Основная часть в свою очередь, тоже трехчленна: повествование о походе Игоря и его последствиях для Руси, прерываемое тремя авторскими отступлениями, центральный фрагмент, посвященный Святославу (сон Святослава, его толкование боярами "злато слово" Святослава, сливающееся с авторским обращением к князьям) и заключительный фрагмент связанный с возвращением Игоря из плена (плач-заклинание Ярославны, вызывающей Игоря с "того света" бегство Игоря, погоня Гзака и Кончака). Нетрудно заметить что каждый из моментов основной части также состоит из трех эпизодов. Отдельные сцены С. относительно самостоятельные, искусно сплетены автором в единое целое. Композиционными скрепами между ними служат, в частности, различного рода повторы, на которые первой обратила внимание Н. С. Демкова (см Повторы в "Слове о полку Игореве" К изучению композиции памятника // Русская и грузинская средневековые литературы: Сб. ст.-Л., 1979-С. 59-73). О художества целостности С. см. Лихачев Д. С. "Слово о полку Игореве" как художественное целое // Альманах библиофила. М. 1986-Вып. 21. Слово о полку Игореве. 800 лет - С. 268-292.

Стиль С. можно отождествить со стилем, называемым Цицероном в трактатах по ораторскому искусству "изящным", в отличие от "простого" и "высокого". Рассчитанный на подготовленного читателя любителя поэтических красот, он основан на игре со словом, для него характерны многочисленные "переносные и замененные выражения" - метафоры и символы что делает речь иносказательной и загадочной. В XII в. стиль этот был характерен для поэзии многих народов как в Европе так и на Востоке. А. Чернов сопоставляет стиль С. с "темным стилем" трубадуров, "магической темнотой" скальдов, "затрудненным языком" Низами (см. Чернов А. Слово о золотом слове. М., 1985 С. 25).

Художественные средства автор С. черпает во-первых, из устного народного творчества (фольклорные образы символы постоянные эпитеты прием отрицательного параллелизма и т. п.), видоизменяя и обогащая традиционную топику устного народного творчества (см. об этом Адрианова-Перетц В.П. "Слово о полку Игореве" и русская народная поэзия//ИОЛЯ. - М., 1950- Т. 9 вып. 6-С. 409-418). В С. широко используется также символика образность и фразеология, связанные с феодальными отношениями и дружинным бытом (см. Лихачев Д.С. Устные истоки художественной системы "Слова" // Слово о полку Игореве. Сб. исслед. и статей - М., Л., 1950 - С. 53-92).

Отличительной чертой поэтики С. является использование в нем символики и образности, основанной на языческом мировосприятии. Автор использует в качестве поэтических символов имена языческих божеств (Даждьбога Стрибога, Хорса, Велеса) и мифологических персонажей (Дива, Карны и Жли, Девы-Обиды и др.). То, что имена языческих божеств играют в С. именно поэтическую роль и вовсе не отражают языческого мировоззрения автора доказывается настоичивым противопоставлением в поэме христиан и "поганых", т. е. язычников, призывами автора к князьям встать на защиту христиан от "поганых", не возможные в устах человека хотя бы отчасти оставшегося язычником. Таким образом говорить о "двоеверии" в С. вряд ли есть основания. Возможность использования автором-христианином языческих представлений и образности как поэтических средств доказывается, в частности, аналогичной ситуацией в скальдической поэзии: скальды, принявшие христианство, долго использовали художественные приемы старой, дохристианской поэтики, в том числе и мифологическую образность. Связью поэтики С. с языческим мировоззрением объясняется и особая роль природы в произведении. Следуя поэтически анимистическим представлениям язычников, автор С. одушевляет природу, целиком втягивает ее в события. Не только животные и птицы наделены способностью к чувствам, предсказаниям, действиям, но и реки, травы, деревья, которые то враждебны к человеку, то сочувствуют и помогают ему. Природа в С.- эмоциональный, музыкальный фон произведения, влияющий на наше отношение к происходящему, делающий повествование лиричным и взволнованным.

Характерной особенностью С. является его ритмичность. Не раз делались попытки разложить текст С. на стихи, найти в нем тот или иной стихотворный размер. Однако все эти попытки были неудачны. Ритм С. особый, постоянно меняющийся, в зависимости от того, о чем идет речь. Как пишет Д. С. Лихачев, в С. мы находим то тревожный ритм, превосходно передающий волнение Игоря перед бегством, то ритм большого свободного дыхания народного плача в обращениях Ярославны к солнцу, ветру, Днепру, то бодрый и энергичный ритм мчащегося войска в описании кметей Всеволода буй-тура (Лихачев Д. С. Ритм "Слова о полку Игореве" // Лихачев Д. С. Слово о полку Игореве: Ист.-лит. очерк.-2-е изд., доп - М.; Л., 1955 - С. 135-139). Ритмичность С. создается особым синтаксическим построением фраз, а также различного рода повторами, единоначатиями, приемом синтаксического параллелизма и т.д. (см. Стеллецкий В. И. К вопросу о ритмическом строе "Слова о полку Игореве" // Рус.- лит. - 1964.-№ 4 - С. 27-40).

Высокие художественные достоинства С. дают возможность с абсолютной уверенностью говорить о его авторе как о профессиональном поэте, книжнике обладающем большим литературным талантом, хорошо знающем книжные памятники своего времени (в частности, летописи, на которые он опирается, повествуя о походе Игоря и событиях XI в.), а также народную и дружинную поэзию. Он прекрасно осведомлен в политической обстановке описываемого времени, в родовых связях князей, в военных вопросах своего времени. Все это указывает на то, что автор С.- один из придворный риторов, книжников и поэтов, которые, как правило, являлись одновременно советниками (думцами) князя, выполняли посольские поручения, будучи членами старшей дружины.

В последнее время стала популярной точка зрения, высказанная еще Е. В. Барсовым, согласно которой автор С. - княжеский дружинный певец, подобный Бояну. Однако автора С. и Бояна можно сравнивать лишь в том отношении, что оба они входили в ближайшее окружение князя как люди, профессионально владеющие искусством слова. Что же касается творчества, то оно у Бояна и автора С. различно в стадиальном отношении. Сам. автор С. подчеркивает в зачине существенное отличие своего произведения от песен Бояна. Более того, он полемизирует с ним, а в его лице со всей школой дружинной поэзии, с ее тематической заданностью и однозначностью (либо слава, либо хула), субъективным отражением действительности, бравурностью и трафаретностью выражений (см. об этом: Соколова Л. В. Зачин в "Слове о полку Игореве" // Исследования "Слова о полку Игореве" - С. 65-74).

В литературе по С. не раз предпринимались попытки назвать имя автора С., отождествить его с определенным историческим лицом, известным по историческим источникам конца XII-нач. XIII в , но ни одна из точек зрения не может считаться доказанной. Свод высказанных предположений и их критический анализ см. в ст.: Дмитриев Л. А. Автор "Слова о полку Игореве" // Словарь книжников.- Вып 1 - С 16-32.

Точная дата написания С. нам неизвестна. Большинство исследователей, исходя из текста С., уверенно датируют его временем от 1185 г. до конца XII в. (подробнее о датировке С. см. в ст.: Дмитриев Л. А. Автор "Слова о полку Игореве"-С. 18-21). Существует, однако, "скептическая" точка зрения на С., представители которой отрицают древность памятника. Впервые эту точку зрения высказали представители русской исторической науки 1-й пол. XIX в., в частности, М. Т. Каченовский, которые полагали, что С. - подделка под древний памятник, созданная в XVIII в. Открытие "Задонщины", написанной не позднее XV в, казалось бы, опровергло мнение скептиков, поскольку ее текст основан на тексте С. Однако в 1890 г. французский исследователь Л. Леже высказал предположение, что не "Задонщина" подражала С., а, наоборот, С. создано на основе "Задонщины". Эта точка зрения, которую поддержали А. Мазон и А. А. Зимин, основывалась на том, что С. имеет большее сходство не со старшим в хронологическом отношении Кирилло-Белозерским списком "Задонщины", а с более поздними. Но, как показала Р. П. Дмитриева, более ранний по времени написания Кирилло-Белозерский список (XV в.) содержит вторичный текст, являющийся индивидуальной обработкой Ефросина, книгописца Кирилло-Белозерского монастыря, сходной с его обработками других произведений древнерусской литературы (см. статьи Р. П. Дмитриевой в кн. "Слово о полку Игореве" и памятники куликовского цикла. -С. 199-263, 264-291) В первичности С. по отношению к "Задонщине" убеждает, кроме того, сопоставление художественных особенностей того и другого произведения.

"Задонщина" представляет собой ученическое и не всегда умелое следование за своим совершенным в художественном отношении оригиналом. Полемика по поводу времени написания С. способствовала появлению ряда исследований, в которых было показано, что С. по своей лексике, грамматическому строю, стилю, приемам поэтической образности принадлежит литературе Киевской Руси и типологически связано с современными ему западноевропейскими произведениями (см., например: Адрианова-Перетц В. П. "Слово о полку Игореве" и памятники русской литературы XI-XIII вв.-Л, 1962; Робинсон А.Н. "Слово о полку Игореве" в поэтическом контексте мирового средневековья // ВЛ. - 1985 - № 6.- С. 118- 139).

В тексте С. до сих пор остаются так называемые "темные места". Одни из них содержат слишком туманные намеки на те или иные исторические события и связанных с ними князей, другие - на неизвестные нам языческие обряды или действия мифических существ, поверья о которых не сохранились (Див, Карна, Жля, Дева-Обида). Непонятны некоторые термины, слова, фразеологические обороты. В отдельных случаях нет даже общепринятого словораздела текста (например, спорят, как читать: "Дебрь Кисаня" или "дебрьски сани"? "Ростре на кусту" или "рострена к устью"? "Стрикусы" или "с три кусы"? и т.д.). Число "темных мест" постоянно сокращается благодаря совместным усилиям исследователей разных специальностей: историков, лингвистов, географов, этнографов, биологов, специалистов по военному делу и др. Результаты их исследований обобщаются в комментариях к тексту С. (см., например, исторический и географический комментарий к С., написанный Д. С. Лихачевым для издания 1950 г. в серии "Лит. памятники", а также комментарий к тексту С. в изданиях для школы 1954 (1978 г.), написанный Д. С. Лихачевым, и 1965 г., написанный В. И. Стеллецким). С. самое известное и популярное произведение древнерусской литературы. Число его переводов на русский язык близится к ста, существуют переводы этого памятника на многие европейские и азиатские языки. По мотивам С. созданы опера А. Бородина "Князь Игорь", балет Б. Тищенко "Ярославна", написано несколько пьес и сценариев.

Сведения о литературе, посвященной С., его изданиях и переводах см. в библиографических трудах: Слово о полку Игореве: Библиография изданий, переводов, исследований / Сост. В. П. Адрианова-Перетц.- М.; Л., 1940; Слово о полку Игореве: Библиографический указатель / Сост. О. В. Данилова, Е. Д. Поплавская, И. С. Романченко; Под ред. С. К. Шамбинаго.- М., 1940; Слово о полку Игореве: Библиография изданий, переводов и исследований. 1938-1954 / Сост. Л. А. Дмитриев,-М.; Л., 1955; Головенченко Ф. М. Слово о полку Игореве: Историко-литературный и библиографический очерк.-М., 1955; Творогов О. В. Слово о полку Игореве: Краткая тематическая библиография // Исследования "Слова о полку Игореве".-Л., 1986.- С. 248-265; Слово о полку Игореве: Библиографический указатель (1968- 1987 годы). Издания, переводы, исследования на русском, украинском и белорусском языках / Сост. Н. Ф. Дробленко-ва, Л. В. Соколова, Ю. В. Пелешенко, Л. И. Зарембо.-Л., 1991.

Изд.: Слово о полку Игореве / Под ред. В. П. Адриановой-Перетц.- М.; Л., 1950 (сер. "Лит. памятники"); Слово о полку Игореве/ Вступ. ст., ред. текста, дословн. и объяснит, пер. с древнерус., примеч. Д. С. Лихачева.- М., 1954; 7-е изд.-М., 1978 (Школьная б-ка); Слово о полку Игореве: Древнерусский текст и переводы / Вступ. ст., ред. текстов, прозаич. и поэтич. пер,, примеч. к древнерус. тексту и словарь В. И. Стеллецкого.- М., 1965: Слово о полку Игореве / Вступ. ст. Д. С. Лихачева; Сост. и подгот. текстов Л. А. Дмитриева и Д. С. Лихачева; Примеч. О. В. Творогова и Л. А. Дмитриева.- Л.. 1967; Слово о полку Игореве / Вступ. статьи Д. С. Лихачева и Л. А. Дмитриева; Сост. Л.А.Дмитриева, Д.С.Лихачева, О. В. Творогова; Реконстр. древнерус. текста и комм. Н. А. Мещерского и А. А. Бурыкина; Подгот. текстов и примеч. Л. А. Дмитриева.- Л., 1985 (Б-ка поэта. Большая серия, 3-е изд.); Слово о полку Игореве: Древнерусский текст, переводы и переложения. Поэтические вариации / Вступ. ст. Д.С.Лихачева: Ст.., сост. и подг. текста Л.А.Дмитриева; Комм. Л.А.Дмитриева и О. В. Творогова.-М,, 1986; Слово о полку Игореве / Вступ. ст. и подг. древнерус. текста Д.Лихачева: Сост., ст. и комм. Л.Дмитриева.- М., 1987 (Классики и современники); Слово о полку Игореве.-Л., 1990 (Б-ка поэта. Малая серия, 4-е изд.).

Лит.: Барсов Б. В. "Слово о полку Игореве" как художественный памятник Киевской дружинной Руси.-М., 1887.-Т. 1-2: М.. 1889.-Т. 3; Еремин И. П. "Слово о полку Игореве" как памятник политического красноречия Киевской Руси //Слово о полку Игореве: Сб. исслед и статей.- М.: Л., 1950.- С. 93-129: Лихачев Д.С. Исторический и политический кругозор автора "Слова о полку Игореве" // Там же.- С. 5-52 2) "Слово о полку Игореве" и культура его воремени.- Л., 1978; 2-е изд. доп.- Л.- 1985; Дмитриев Л. А. 1) История первого издания "Слова о полку Игореве": Материалы и исследования.-М., Л.- 1960; 2) Автор "Слова о полку Игореве" //И Словарь книжников.- Вып. 1.- С. 16-32; "Слово о полку Игореве" - памятник XII в.- М.; Л.- 1962; Словарь-справочник "Слова о полку Игориве" / Сост. В. Л. Виноградова.- М.; Л., 1965 -Вып. 1 (А-Г); Л., 1967.-Вып. 2 (Д.-Копье); Л., 1969.-Вып. 3 (Корабль-Нынешний); Л.- 1973.- Вып. 4.(О - П): Л., 1978.- Вып. 5 (Р-С); Л., 1984.-Вып. 6 (Т - Я и Дополнения); "Слово о полку Игореве" и памятники Куликовского цикла: К вопросу о времени написания "Слова".- М.; Л., 1966: Адрианова-Перетц В. П. "Слово о полку Игореве" и памятники русской литературы XI-XIII вв.-Л., 1962; Рыбаков Б. А. 1) Русские летописцы и автор "Слова о полку Игореве".- М., 1972: 2) Петр Бориславич.-М., 1991: "Слово о полку Игореве" и памятники древнерусской литературы.- Л., 1976 (ТОДРЛ.- Т. 31); Слово о полку Игореве: Памятники литературы и искусства XI-XVIII вв.-М.-1978; Демкова Н. С. Проблемы изучения "Слова о полку Игореве" // Чтения по древнерусской литературе.-Ереван, 1980; Гаспаров Д. Поэтика "Слова о полку Игореве".- Wien, 1984; "Слово о полку Игореве" и его время.- М., 1986; Исследования "Слова о полку Игореве".-Л., 1986; Творогов О. В. Слово о полку Игореве //Словарь книжников.-Вып. 1.-С. 435-437; Слово о полку Игореве: Комплексные исследования,- М., 1988.-М.,1988.

Л. В. Соколова


СЛУЖБА КАБАКУ

СЛУЖБА КАБАКУ (“Праздник кабацких ярыжек”) — произведение демократической смеховой литературы XVII в., написанное в форме пародии на церковную службу. Композиционно С. К. состоит из частей, пародирующих церковные песнопения (в основном тексты Всенощного богослужения), паремии и житие. Изложение истории обобранного в кабаке пропойцы в виде церковной службы мученику нарушало все привычные ассоциации, связанные с этой литературной формой, сближало два резко противоположных образа, заостряя с помощью этого сближения сатирическое изображение и самого пьяницы, и кабака. Д. С. Лихачев отметил специфику средневековой пародии в С.К., где осмеивается не объект, а сам текст пародийного произведения.

С. К. сохранилась в трех списках, древнейший из которых датируется 1666 г. и содержит текст, наиболее близкий к первоначальному. Вероятно, С. К. была создана в Сольвычегодском крае, во владениях Строгановых, так как в тексте упоминаются географические названия "Вычеготского Усолия” — реки Вычегда, Лала и Виледь; примечательно также, что во владельческой записи на списке 1666 г. назван Прилуцкий монастырь, находящийся около Великого Устюга. В С.К. сильно влияние разговорного языка, устно-поэтической речи; его образная система отразила категории и символы народной культуры, искусство скоморохов. В то же время автор опирался и на традицию учительной проповеди, используя сюжеты молитвы и лексику обличительных слов против пьянства. До наших дней дошло несколько свидетельств о бытовании С.К. в XVIII в. в Москве и Нижнем Тагиле. В Сибири произведение было известно вплоть до начала XX в., о чем свидетельствует письмо М. Горького к В. Анучину от 4 октября 1912 г.: “Не поскупитесь на время и напишите подробнее, что это за “Служба кабаку” и “Праздник кабацких ярыжек”, которую поют Ваши сибирские семинаристы? Будущие попы и такое великое кощунство!! Показательная для Руси штука” (Труды Самаркандского Гос. пед. ин-та им. А. М. Горького.— Т. II. Вып. 3.— Письма М. Горького к В. И. Анучину.—Самарканд, 1941.—. С. 16).

Изд. :Адрианова-Перетц В.П.1) Праздник кабацких ярыжек: Пародия-сатира второй половины XVII века // ТОДРЛ.- 1934 — Т. 1.— С 171—247; 2) Праздник кабацких ярыжек// Русская демократическая сатира XVII века.— Л., 1936.— С. 50—80; 3) Очерки по истории русской сатирической литературы XVII века.— М., 1937—С 27—96; 4) Русская демократическая сатира XVII века / Подг. текстов, статья и комм В. П Адриановой-Перетц — М.; Л., 1954.— С. 46—64, 2-е изд., доп.— М„ 1977— С 37—50, Лихачев Д. С., Панченко А М., Поныр-ко Н. В. Смех в Древней Руси.—Л., 1984.— С. 224—237; Служба кабаку / Подг текста, перевод и комм. В. К. Былинина // Сатира XI—XVII вв.—М., 1987.—С. 172—215; Служба кабаку / Подг текста и комм. Н В. Понырко// ПЛДР: XVII век.— М., 1989.— Кн. 2.— С. 196— 210.

Лит.: Лихачев Д. С. Древнерусский смех // Проблемы поэтики и истории литературы: Сб. ст в честь 75-летия М.М.Бахтина.—Саранск, 1973.— С. 73—90; Панченко А.М Литература “переходного” века // История русской литературы — Т. 1. Древнерусская литература. Литература XVIII века.—Л., 1980.—С 367—368, Пихоя Р. Г. Общественно-политическая мысль трудящихся Урала (конец XVII—XVIII в.).—Свердловск, 1987—С 187—189; Ромодановская Е К. “Служба кабаку” перед церковным судом XVIII в.//Общественное сознание, книжность, литература эпохи феодализма.— Новосибирск, 1990— С. 189—195

А. Г Бобров


СИЛЬВЕСТР МЕДВЕДЕВ

СИЛЬВЕСТР МЕДВЕДЕВ (в миру Семен Агафонович) (27.1. 1641, Курск— 11.11. 1691, Москва) —один из замечательных представителей московской интеллигенции поcл. четв. XVII в., поэт, писатель, переводчик, педагог, автор проекта первого в России высшего учебного заведения (“академии”).

Сын подьячего, С. М. в сер. 1660-х гг. переехал в Москву и поступил на службу в Приказ тайных дел писцом, вскоре стал подьячим. В 1665 г. вместе с двумя другими служащими Приказа его направили “учитца по латыням” в школу, открытую в Спасском монастыре, которой с ведома и одобрения царя и начальника Тайного приказа Ф. М. Ртищева руководил Симеон Полоцкий. За три года усердных занятий С.М. достиг свободного владения латинским и польским языками, изучил грамматику, риторику и поэтику, получил необходимые знания по истории, философии, богословию. Исполняя обязанности старосты,заведовал хозяйством школы. Как лучший из учеников, он обратил на себя внимание Симеона своим трудолюбием и дарованиями. Их встреча во многом определила дальнейшую судьбу С. М. Отношения учителя и ученика переросли в дружбу.

По окончании курса обучения С. М. продолжил службу в Приказе. В 1668 г. принимал участие в посольстве, направленном под руководством главы российской дипломатической службы, боярина А. Л. Ордина-Нащокина в Курляндию для переговоров со Швецией и Польшей. Осенью того же года вернулся из-за границы и, прослужив в Москве до марта 1672 г., уехал в путивльский Молчинс-кий монастырь, где некоторое время жил мирянином-послушником, а затем постригся в монахи, возможно, не без влияния Симеона. С мая 1675 г. С. М. поселился в пустыни курского Богородицкого монастыря. Во время посещения столицы в 1677 г., куда он приехал, чтобы навестить своего учителя, в Спасском монастыре произошла его встреча с царем Федором, который, как вспоминает С. М., “благоволил не единократне приказати мне жити на Москве” и взял его, как и ранее Симеона, на дворцовое содержание. Поселившись в Заиконоспасском монастыре в келье по соседству с палатой Симеона Полоцкого, С. М. добровольно исполнял обязанности его личного секретаря: вел переписку с многочисленными корреспондентами, занимался кропотливой текстологической работой, сверяя авторские рукописи с беловыми списками произведений и подготавливая их к печати. Сотрудничество с Симеоном стало для него школой литературного мастерства. Испытывая глубокое почтение к Симеону, С. М. видел отныне смысл своей жизни в том, чтобы “словом и делом присно работати купно с ним, своим учителем и благодетелем, прелюбезньш отцом и господином, пречестным отцом Симеоном”. Он находился неотлучно при своем учителе до последнего дня его жизни и составил “епистолию” — обстоятельное описание его болезни и смерти. Признательный Симеон называл С. М. “прелюбезным сожителем”, назначил своим душеприказчиком — “приказа душу свою единомудру себе в науках Сильвестру Медведеву”, завещал “возлюбленному ученику” не только “рублев тридесять и шубу лисью”, но также богатейшую библиотеку и рукописный архив.

Со смертью Симеона к С. М. перешла роль придворного поэта, которую он исполнял и в правление царевны Софьи (1682—1689). Первое известное стихотворение С. М. “Епитафион”, на смерть Симеона Полоцкого (1680), написано по заказу царя Федора Алексеевича, также бывшего учеником и воспитанником Симеона. Придирчивый заказчик, сам причастный стихотворству, царь отверг несколько .вариантов и согласился утвердить лишь пятнадцатый, в котором Симеон прославлялся как “муж благоверный, церкви и царству потребный”, создавший “мудрые книги” “в научение роду российску”. С.М. не только бережно хранил рукописное наследие Симеона, но и намеревался издать его: “...тщуся, да соберутся все (сочинения.— Л. С.) в книги и миру да явятся”. Царь предоставил Верхнюю типографию, устроенную ранее в Кремле по инициативе самого Симеона. Здесь под наблюдением С. М. напечатаны книги проповедей Симеона “Обед душевный” (1681) и “Вечеря душевная” (1683). К этому времени С. М. служил уже справщиком (редактором) Печатного двора (1678—1689). Его сослуживцами по Печатному двору были литераторы Евфимий Чудовский, Мардарий Хоников, Федор Поликарпов, Карион Истомин, бывший к тому же его земляком и свойственником (сестра С. М. Дарья была замужем за старшим братом Кариона Гавриилом). Результатом литературного сотрудничества С. М. и Кариона Истомина явились записки о стрелецком бунте 1682 г. и событиях, ему сопутствовавших, “Созерцание краткое лет 7190, 7191 и 7192, в них же что содеяся в гражданстве”.

С. М. принадлежал к той части московской интеллигенции, которая образовала своеобразную творческую общину, обслуживавшую придворное искусство и состоявшую главным образом из сотрудников Посольского приказа, Оружейной палаты, Печатного двора. Сюда входили литераторы, художники, музыканты. В тесном общении с кругом Симеона Полоцкого и С. М. находились композиторы Николай Дилецкий, Иоанникий Коренев, Тихон Макариевский, Василий Титов. Готовясь к участию в придворной церемонии по случаю женитьбы царя Федора Алексеевича на Марфе Матвеевне Апраксиной (15 февраля 1682 г.), С. М. сочинил “Приветство брачное”, а композитор Павел Черницын — партесный концерт. Накануне свадьбы С.М. написал от имени композитора стихотворение с поздравлением новобрачным, о чем свидетельствует помета в автографе С. М.: “Писася Павлу Черницыну фев. в 14 день”.

На музыку были положены некоторые стихи С. М. Сохранилась рукопись, где стихотворным текстам сопутствует нотная запись первых тактов мелодии. Распето короткое поздравление царевне Софье по случаю Пасхи “День светозарный во мире сияет” (24 строки, 1685). Как тексты для пения предстали также произведения в жанре декламации, состоящие из нескольких нумерованных частей и предназначавшиеся первоначально для произнесения “отроками”: “Похвала Евдокии” (1681) — тезоименное приветствие сестре царя Федора, царевне Евдокии Алексеевне, декламации на тему страстей Христовых, стихи “в похвалу” Иоасафа, “царевича индийского”.

Как поэт С. М. сформировался в традициях литературного барокко и той поэтической школы, которую интегрировал в русскую культуру Симеон Полоцкий. В его творчестве представлены те же жанры придворно-церемониальной поэзии — “стихи на случай”, тезоименные приветствия, эмблема, декламация. В популярном в барочной поэзии и, в частности, у русских силлабиков жанре надписи / подписи С. М. написал цикл стихов на тему “четырех последних вещей”: “На смерть”, “На Суд”, “На ад”, “На небо”. По-видимому, ему принадлежит и стихотворная переработка кондаков и икосов Сергию Радонежскому. Поэтика С. М. унаследовала из литературных приемов барокко такие, как сочетание слова и музыки, слова и изображения, включение в стихотворную композицию символических графем (крест, двуглавый орел), введение аллегорических персонажей, организация текста как ансамбля стихотворных монологов, этимологические приемы обыгрывания имени. На кончину царя Федора (27 апреля 1682 г.) С. М. написал “Плач и утешение двадесятьма двема виршами”. Поэма начинается плачем знаменного Орла, вслед за ним причитает начертанный в российском Орле “храброственный воин” (Георгий Победоносец) , затем, как в траурном карауле, сменяют друг друга плачущие вдова, сестры и тетки царя. В заупокойном хорале звучат голоса скорбящих Великой, Малой и Белой России. В композиции и поэтике явственно проступает произведение-образец — поэма Симеона Полоцкого “Глас последний” на смерть царя Алексея Михайловича. Показательно, что первоначально С.М. намеревался даже назвать свое сочинение “Плач последний”. Стихи его, служащие подписью к портрету царевны Софьи, включены в многофигурную эмблематическую композицию гравюры, исполненной по заказу Ф. Л. Шакловитого. В стихотворной подписи значение символических фигур, в окружении которых предстает изображение Софьи, расшифровывается как семь добродетелей правительницы. По-видимому, перу С. М. принадлежит и латинский перевод этого стихотворения на гравюре, напечатанной в том же году в Амстердаме. В титуле Софья названа “самодержицей”, что впоследствии было использовано против С М. во время суда над ним.

Поэтическое барокко С. М. выглядит умереннее и приглушеннее, чем барокко Симеона Полоцкого: применяя стихи учителя в своих контекстах, С М заметно сокращает античный реквизит, характерное для барочной поэзии остроумие как проявление литературной игры ограничено у него лишь словесными фигурами.

В творчестве С. М. мы имеем редкий и, по-видимому, исключительный по своим масштабам в русской поэзии XVII в. пример практики центона (центоны — мозаические стихотворения, составленные из стихов-цитат наиболее почитаемых авторов, коим стремились подражать). Осознавая как риторический образец текст Симеона Полоцкого, С. М. вторит учителю, учится у него и, чтобы научиться, перенимает его поэтическую мысль, его поэтические средства как систему установившихся правил и часто берет это вместе с готовыми стихами. Из цитаты в цитату перетекает текст “Вирш в великую субботу”, это фактически центон из четырех стихотворных блоков, извлеченных из “Рифмологиона”. В мозаичной технике составлены и другие произведения страстного цикла: “Стихи в великую субботу”, “Стихи крае-согласнии во святую и великую субботу воспоминания нашего ради спасения и страдания Господа нашего Иисуса Христа глаголатися имущия”, “Размышление невиннаго страдания нашего ради спасения истиннаго Бога Христа Иисуса”. Все эти произведения используют в разной мере стихи Симеона, причем С М неоднократно включал один и тот же фрагмент чужого текста в разные свои сочинения. В приветствии, поднесенном царевне Софье на Пасху, “День светозарный во мире сияет” 15 строк из 24 повторяют текст из пасхального цикла “Рифмологиона” В стихотворении на именины царевны Татьяны Михайловны (тетки царя) первые четыре строки взяты из “Приветства в день святаго и пра-веднаго Иова”, написанного Симеоном в честь патрона боярина Б М Хитрово “Небо звездами зело украсися. ” Было бы опрометчиво выносить С. М. приговор как “плагиатору”. Такого понятия в литературной культуре того времени не существовало. Напротив, использование чужого текста поощрялось риторикой и ценилось именно потому, что подчеркивало преемственность автора и устанавливало его в русле традиции.

Чрезвычайно интересен и такой факт С. М. правил стихи своего учителя с точки зрения силлабического размера Работая ежедневно очень много и быстро, Симеон допускал в ряде случаев отклонения от изосиллабизма С. М. же стремился малейшее отступление в слоговой протяженности стиха восстановить, стараясь вместе с тем максимально сохранить авторский текст. Редакторская правка выдает знакомство С. М. с риторическим учением о “поэтических вольностях”, которое предоставляло поэту многообразие словообразовательных и стилистических вариантов (к примеру, усеченные / полные формы слов), позволяя достичь цели наиболее экономными и доступными способами Таким образом, мастер центонов С. М. предстает также как поэт, прекрасно владевший стихотворной техникой и языковыми средствами поэтической речи.

Следуя во всем примеру и заветам своего учителя, С. М возобновил после перерыва занятия в школе, основанной Симеоном в Спасском монастыре, преподавал грамматику и “словесное учение” (риторику). Горячий сторонник идеи просвещения общества, С. М. составил проект организации в Москве первой высшей школы (“академии”), основные положения которого были выработаны еще Симеоном Полоцким Созданием “Привилия” — жалованной царской грамоты С М. пытался обосновать свою претензию на роль главы будущей Славяно-греко-латинской академии и закрепить за собой приоритетное право в этом вопросе. Кончина царя Федора помешала продвижению проекта в жизнь. С. М. возобновил ходатайство об открытии Академии перед царевной-правительницей Софьей. В 1685 г. подал ей переработанный текст “Привилия”, приложив к нему стихотворное прошение “Вручение... царевне... Софии Алексеевне Привилия на Академию”. Он страстно убеждает Софью “свет наук явити”, “россов просвещати”, “в Москве невежества темность прогоняти”. Поэт символизирует проблему просвещения при помощи типичного для эпохи барокко этимологического приема: Софья — по-гречески мудрость. Варьируя формулы Симеона, С. М. писал: “Слично Софии выну мудрой жити, / да вещь с именем точна может быти”, “Тебе бо слично науки начати,/ яко премудрой оны совершати”.

Решение вопроса зависело в этот период от исхода борьбы при дворе двух церковно-политических группировок — так называемых “латинствующих” и грекофилов. С. М. как последователь Симеона Полоцкого — сторонник ориентации на Европу. Грекофилы предпочитали направленность на византийское духовное и культурное наследие. Учитывая позицию патриарха Иоакима, принявшего сторону грекофильской партии, и стремясь заручиться его поддержкой в своей борьбе с Нарышкиными, царевна Софья уступила его воле. Руководителями Академии патриарх назначил в 1686 г. только что приехавших в Россию ученых греков братьев Лихудов. Ситуация идейной борьбы все больше втягивала С. М. в спор с Лихудами, а также с лидером партии грекофилов Евфимием Чудовским, ранее бывшим его добрым знакомым. Разгоревшаяся между ними острая полемика вышла далеко за рамки спора из-за частного богословского вопроса (о времени пресуществления святых даров в тайне евхаристии) и затронула широкий круг проблем — книжной справы, отношения к духовному наследию и традициям просвещения и русской культуры. Идейное противостояние было также формой политической борьбы противников за влияние при дворе. Спорящие стороны, не стесняясь в выражениях, обменивались направленными друг против друга полемическими трактатами. Опровержению позиции грекофилов посвящены сочинения С. М. “Книга, глаголемая Хлеб животный” (до 1687), “Книга о Манне хлеба животного” (ноябрь 1687), переработка последней под заглавием “Известие истинное православным и показание светлое о новоправлении в Московском государстве книг древних” (сентябрь 1688). Оппоненты не оставили их без ответа. Евфимий адресовал С. М. “Показание на подверг латинского мудрования”, братья Лихуды — “Акос”. В ход пошел и такой полемический прием, как высмеивание имени противника. Евфимий обзывал С. М. “лесной (леший) медведь”, производя имя С. М. от латинского silva — лес, иронически обыграл заглавие направленной против него книги С. М. “Манна хлеба животного”: “В той же книге, зовемой Обмана...” Один из защитников и почитателей С. М. противопоставил иную этимологию: “Медведева надо называть не Сильвестр, но Sol vester — солнце ваше”. В период борьбы с Лихудами С. М. переводил с латинского языка сочинения церковных авторов.

Его жизненный путь завершился трагически. Осенью 1689 г. С. М. арестовали, отстранили от службы на Печатном дворе, расстригли. Библиотеку и архив описали и поместили в патриаршую ризницу. Придворный поэт Софьи, он в результате борьбы церковно-политических партий и соперничества между молодым царем Петром и царевной-правительницей был подведен под топор палача по ложному обвинению в государственной измене, участии в заговоре Ф. Шакловитого в пользу Софьи. Более года провел в колодках в камере (“твердом хранило”) Троице-Сергиева монастыря и 11 февраля 1691 г. казнен. Карион Истомин записал: “...прият кончину жизни своея монах Силвестр Медведев... отсечеся глава его на Красной площади, противу Спасских врат.Тело его погребено во убогом доме со странными в яме близ Покровского убогого монастыря”. На сочинения С. М. патриарх Иоаким наложил строгий запрет и приговорил их к уничтожению. Поэтому литературное наследие С. М. дошло до нас, по-видимому, не полностью.

С. М. стал первым русским поэтом, сложившим голову на плахе.

Для истории русской культуры сохраняет значение характеристика, данная ему современниками,— “чернец великого ума и остроты ученой”.

Изд.: Новиков Н И Древняя Российская Вивлиофика — СПб . 1773—4 6, 1775—4 18, 1790—Ч 14,ПрозоровскийА А Сильвестра Медведева “Созерцание краткое лет 7190, 7191 и 7192” // ЧОИДР — 1894 — Кн 4, Письма Сильвестра Медведева / Сообщ С Н Браиловского — СПб. 1901, ДурновоН Н “Приветство брачное” Сильвестра Медведева // ИОРЯС — СПб , 1904 — Т 2, кн. 2, Д у р н о в о Н. Н. Сильвестр Медведев. “Приветство брачное, поднесенное царю Федору Алексеевичу 18 февраля 1682 г ” — Харьков, 1912, Медведев Сильвестр Известие истинное // Изд. С А. Белокуров // ЧОИДР — 1885 Кн 4, Русская силлабическая поэзия XVII—XVIII вв / Вступ ст. подг текста и примеч. А. М Панченко.—Л, 1970, ПанченкоА.М. Придворные вирши 80-х годов XVII столетия//ТОДРЛ —1965 —Т. 21 —С 65—73, ПанченкоА М. Декламация Сильвестра Медведева на тему страстей Христовых // Рукописное наследие Древней Руси — Л , 1972 — С 115—135, ПанченкоА М. Материалы по древнерусской поэзии, I, III // ТОДРЛ.— 1974— Т 28 — С. 370—375, БогдановА П Сильвестра Мед ведева панегирик царевне Софье 1682 г // Па мятники культуры Новые открытия Ежегодник 1982—Л , 1984 — С 45—52.

Лит: Козловский И. Сильвестр Медведев Очерк из истории русского просвещения и общественной жизни в конце XVII века — Киев, 1895, ПрозоровскийА Сильвестр Медведев Его жизнь и деятельность — М , 1896, Браиловс-кийС Отношения чудовского инока Евфимия к Симеону Полоцкому и Сильвестру Медведеву. Страничка из истории просвещения в XVII столетии // Русский филолог вестник — Варшава, 1889 — Т 22 — С 262—290, История русской ли тературы. В 10 т — М , Л , 1947 — Т 2, ч 2 — С 353—355; Панченко А М Русская стихотворная культура XVII в—Л, 1973, Илюшина А. Проблема барочной поэтической антро-понимии Имя поэта и его литературная репутация // Барокко в славянских культурах — М , 1982 — С 226, 228, Сазонова Л И Сильвестр Медведев — редактор Симеона Полоцкого (“Вертоград многоцветный”) // Теория и история лите ратуры Киев, 1985 Г 87—96, С а зон о в а Л И Поэзия русского барокко Вторая поло вина XVII — начало XVI11 в М.1991

Л И Сазонова


СИМЕОН ПОЛОЦКИЙ

СИМЕОН ПОЛОЦКИЙ (Самуил Гаврилович Петровский-Ситнянович) (1629— 25.VIII.1680) — один из выдающихся деятелей восточнославянской культуры XVII в., писатель, поэт, драматург, богослов. Белорус по происхождению, получивший образование в Киево-Могилянской коллегии и, по некоторым предположениям, в Виленской иезуитской академии, С. П. навсегда переехал в 1664 г. в Москву, где и развернулась его обширная литературная и общественная деятельность. По окончании курса наук он принял в июне 1656 г. в православном Полоцком Богоявленском монастыре монашество с именем Симеона и получил должность “дидаскала” — учителя в “братской” школе при том же монастыре. Впоследствии, уже в Москве, к имени Симеон добавилось прозвище Полоцкий — по его родному городу. В научной литературе встречаются разночтения, касающиеся как отчества писателя (Емельянович или Гаврилович), так и его фамилии (Петровский / Пиотровский-Ситнианович / Ситнянович). Исследованием установлено, что “двойным” отчеством и двойной фамилией С. П. обязан отцу, которого звали Гавриил Ситнянович, и отчиму—Емельяну Петровскому.

Первое известное нам стихотворение С. П. “Акафист Богородице”, датированное самим поэтом 1648 г., относится ко времени его учебы в Киево-Могилянской коллегии. Творчество С. П. раннего, так называемого “белорусского” периода предстает в разнообразии поэтических жанров, тем и форм и включает в себя стихотворные переложения литургических текстов, декламации, диалоги, эпиграммы, окказиональную поэзию, т. е. стихи “на случай”, в честь того или иного знаменательного события, праздника, панегирические приветствия, надписи к изображениям, стихи из разряда искусственной, “курьезной” поэзии, среди которых загадки, акростихи, “эхо” с рифмующимися вопросами и ответами, макаронические с использованием нескольких языков, фигурные в форме креста, лучей, “раки”, образующие один и тот же текст при чтении слева направо и справа налево, “лабиринты” или, иначе, “скрижаль многопутная” с многократно прочитываемой сакраментальной фразой и др. Написанные на польском, латинском, белорусском языках произведения раннего периода свидетельствуют об усвоении автором норм “школьной” поэ тики своего времени, а также о том, что мировоззренчески-стилевые основы его поэзии формировались внутри риторической традиции под воздействием художественного опыта польской и новолатинской литературы, которая, в свою очередь, многое унаследовала из средневековой латинской поэзии.

В биографии С П. особо значим год 1656, когда состоялась его первая встреча с царем Алексеем Михайловичем, определившая его дальнейшую судьбу. Вместе со своими учениками С. П. приветствовал стихотворными “метрами” царя, прибывшего в Витебск, затем в Полоцк в связи с началом русско-шведской войны В 1660 г С. П. с “отроками” впервые побывал в русской столице и выступил перед Алексеем Михайловичем с чтением декламации в Кремле. После возвращения Полоцка Польше С. П. вынужден был покинуть родину и перебраться в Москву, где получил покровительство царя и поставил отныне свою многогранную творческую и литературную деятельность на службу интересам нарождавшегося российского абсолютизма. Впоследствии, обращаясь к царю Федору Алексеевичу, он вспоминал: “Оставих аз отечества, сродных удалих-ся, / Вашей царской милости волею вручихся”.

С. П. привез с собой плоды европейской учености — прекрасное знание языков латинского, польского, белорусского, украинского, а также “семи свободных наук” из состава тривиума (грамматика, риторика, диалектика) и квадривиума (арифметика, геометрия, астрология, музыка). Обладая многосторонними знаниями и интересами, он являл собою тип универсального просветителя, всеобъемлющего деятеля. При дворе Алексея Михайловича С. П получил признание как мудрейший “философ”, “вития” и “пиит” Он принимал участие в делах государственной важности, в частности в работе церковного собора 1666— 1667 гг, осудившего как расколоучителей,так и патриарха Никона, на основе материалов и постановлений собора составил книгу “Жезл правления”, изданную Печатным двором в 1667 г С П. занимался воспитанием и образованием царских детей — будущих царя Федора и царевны-правительницы Софьи, привил им любовь к стихотворству. Когда же предстояло выбрать наставника для юного царевича Петра Алексеевича, будущего Петра Великого, то С. П. было поручено проэкзаменовать на эту роль дьяка Никиту Зотова. С. П. возглавил созданную при Приказе тайных дел первую в России школу нового типа, где обучал латинскому языку государственных чиновников — будущих дипломатов. Им разработан проект организации в Москве высшей школы (“академии”) по типу польских и западноевропейских университетов, положенный его верным учеником и другом Сильвестром Медведевым в основу “Привилея Славяно-греко-латинской академии” (1682—1685) В обход патриарха, под контролем которого находилась государственная типография — Печатный двор, С. П., пользуясь покровительством царя Федора, завел в конце 1678 г. в Кремле (“в Верху”) типографию, свободную от церковной цензуры, где издавал свои сочинения и др. авторов, привлекая к оформлению книг придворного художника Симона Ушакова и гравера Оружейной палаты Афанасия Трухменского. Осознавая как одну из насущных задач необходимость просвещения и воспитания общества, начиная с самых его верхов, С. П издал в Верхней типографии “Букварь языка славенска” (1679), “Тестамент Василия, царя греческого, сыну Льву” (1680), “Историю о Варлааме и Иоасафе” (1680). Книги проповедей “Обед душевный” и “Вечеря душевная”, работу над которыми автор завершил в 1675 и 1676 гг., напечатаны уже после его смерти в 1681, 1683 гг. под наблюдением Сильвестра Медведева. Перу С. П. принадлежит богословский труд “Венец веры православнокатолической” (1670) Результатом его лексикографических штудий явился составленный им польско-церковнославянский словарь (хранится в Упсальской университетской библиотеке, Швеция).

Новый тип культурного деятеля, какой являл собою С. П., остро воспринимался представителями традиционного сознания как чужеродный и отождествлялся с неправославием Патриарх Иоаким осудил С. П. в характеристике, данной ему после смерти, как человека “мудрствоваше латинская нововы мышления” и под страхом наказания запретил читать его сочинения.

Рукописи С. П. хранившиеся у Сильвестра Медведева, были изъяты и скрыты в патриаршей ризнице, были открыты миру лишь в сер XIX в., спустя два столетия после смерти автора.

С. П. оставил огромное литературное наследие, значительная часть которого остается в авторских рукописях и писцовых списках. Не изданы полностью грандиозные книги “Рифмологион” и “Вертоград многоцветный”, включающие не одну тысячу стихов С. П. перенес в Россию культурные традиции в которых сформировался как писатель. Он стал здесь первым профессиональным поэтом и основателем поэтической школы. Своим творчеством С. П. ввел русскую литературу в систему общеславянского и шире — европейского барокко обогатив новыми видами творчества жанрами темами, средствами художественной изобразительности. Ее главным приобретением стали силлабическое стихотворство получившее статус ре гулярной книжной поэзии, и драматургия По примеру польского поэта эпохи Возрождения Яна Кохановского С. П. впервые в русской поэзии переложил в 1680 г стихами одну из библейских книг — Псалтырь “Псалтирь рифмотворная” тогда же была напечатана в Верхней типографии а в 1685 г поло жена на музыку дьяком Василием Титовым Новизна литературного пред приятия С П оценена представителями традиционного культурного сознания как посягательство на священность “бого вдохновенного” текста “Псалтирь риф мотворная” которую Ломоносов назвал среди прочих книг “вратами своей учености”, положила начало богатой тради ции стихотворных переложений псалмов XVIII—XIX вв.

С. П. отчетливо осознавал две основные тенденции в своем поэтическом творчестве—дидактическо просветительскую и панегирическую и воплотил их в книгах стихов первую в “Вертограде многоцветном” (1676—1680) вторую — в “Рифмологионе” (1680) В книгах этих царит поразительное жанровое и тематическое разнообразие они по cловам И П Еремина “производят впечатление своеобразного музея, на витринах которого расставлены в определенном по рядке (“художественны и по благочинию”) самые разнообразные вещи часто редкие и очень древние именно тут выставлено для обозрения все основное что успел Симеон библиофил и начетчик, любитель разных “раритетов” и “курьезов” собрать в течение своей жиз ни у себя в памяти” При внешней разнородности “Вертоград” обладает внутренней целеустремленностью обу словленной цельностью авторского за мысла и единством нравственно философской концепции. Перед нами не сбор ник в привычном смысле. Разнообразные по жанрам темам и источникам стихи спиваются в единый контекст Бог — мир — человек. Мозаичным методом поэт создал картину мира, панорамное повествование, охватывающее вопросы мироздания, вероучения, догматики, морали, направленное к тому, чтобы научить человека “заповеди тощно соблюдати” и стяжать “страну невечерня света”. Энциклопедическая пестрота соотнесена с целым, с духовным единством книги. “Вертоград” предстает как художественно-дидактическая система, как многообразие в единстве и единство в “многоцветий”, это мир, рассмотренный по частям. Символична приданная произведению форма: в окончательном тексте книга имеет алфавитный тип построения. В основе такой композиции — восходящее к Апокалипсису представление о Христе как начале и конце всего сущего Самим способом расположения стихов читателю внушалась мысль, что произведение есть образ мира, понимаемого как христианский универсум. Таким образом, творчество С. П. выявляет одну из фундаментальных идей русского барокко, связанную с представлением о мире как книге и книге как модели мира, как вселенной неисчерпаемого смысла.

“Рифмологион” включает многообразие жанров панегирической, придворно-церемониальной поэзии, обслуживавшей государственный быт. Такая поэзия должна была обладать приличествующими ее функции художественными формами, достоинством стиля, высоким риторическим языком. Отсюда такая кон-центрированность в ней барочных средств художественного выражения, торжественная репрезентативность, создаваемая сочетанием искусства слова и изображения, синтезом лирического и драматургического компонентов, использованием элогиарного стиля, допускающего двойное и тройное прочтение текста, введение разнообразных форм “курьезной” поэзии Ясно выраженная тенденция к синтезу искуссгв прослеживается в пяти “книжицах”, входящих в состав “Рифмологиона”: “Благоприветствование” по случаю рождения царевича Симеона (1665); “Орел Российский” (1667)—поэма, приуроченная к церемонии официального объявления наследником престола Алексея Алексеевича; “Френы, или плачи” на смерть царицы Марии Ильиничны (1669); “Глас последний” на смерть царя Алексея Михайловича (1676); “Гусль доброгласная” — поэма по случаю восшествия на престол царя Федора Алексеевича (1676). Каждая из “книжиц”— плод сотрудничества поэта и художника. Стихи можно не только читать, но и рассматривать как картину. Подчеркнутая зримость, зрелищность поэтического текста создается введением графических и живописных эффектов, эмблем, геральдики, фигурных стихов, знаков зодиака и даже отдельных архитектурных мотивов, использованием цветного письма (золото, киноварь, чернила). Изображения входят как неотъемлемая часть художественного замысла, это не внешние по отношению к тексту элементы, но часть самой художественной ткани, для которой характерно предельное слияние слова и изображения. На первое место придворная поэзия выдвинула идеи абсолютизма и священнодержавия, в ней прививались гражданские идеалы, понятие общего блага нации.

Здесь отложилась своеобразная “грамматика идей”, а вместе с ней целый комплекс “готовых формул” с соответствующей им поэтической фразеологией, относящейся к топике официальной идеологии и культуры. Отсюда берут начало мотивы, которые стали впоследствии “общим местом” русской оды XVIII в. (царь — солнце, царь — орел, Россия — небо и Др.).

С. П. стоял у истоков русского театра. В “Рифмологион” включены, кроме панегирических приветств, две его пьесы в стихах: “Комидия притчи о блудном сыне”, написанная на широко известный евангельский сюжет притчи о блудном сыне, и “трагедия” “О Навуходоносоре царе, о теле злате и о триех отроцех, в пещи не сожженных”, представляющая собой инсценировку библейского рассказа из Книги пророка Даниила.

Обличением Навуходоносора как правителя-тирана автор утверждал мысль о необходимости для царя быть мудрым и справедливым, предлагая в прологе пьесы видеть воплощение такого образа в Алексее Михайловиче.

Осуществляя синтез веры и культуры, творчество С. П. способствовало уменьшению противостояния светской и духовной культуры.

Произведения, созданные С. П. в Москве, написаны на книжном “славенском” языке.

Поэт мечтал о том, чтобы его произведения стали известны “по всей России и где суть словяне, / в чюждых далече странах христиане”. И он действительно получил такое признание: С. П. еще при его жизни знали в Грузии как общественного деятеля и как “сладкозвучного проповедника”, грузинский царевич Александр Арчилович Батонишвили, друг и сподвижник Петра I, перевел на грузинский язык некоторые проповеди С. П. Он стал первым русским писателем, чье имя приобрело европейскую известность. О нем писали курляндский дворянин Яков Рейтенфельс в книге, предназначенной для тосканского герцога Козьмы (1680), оксфордский профессор-лингвист, автор первой в Западной Европе “Русской грамматики” Г.-В. Лудольф (1696). Сочинения С. П. почитались единоверными южными славянами, на них воспитывались в XVIII в. поколения писателей и деятелей национального просвещения в Сербии.

Изд.: Вирши. Силлабическая поэзия XVII— XVIII веков — Л , 1935 — С. 89—119, Симеон Полоцкий Избр. соч. / Подг текста, статья и комм. И П. Еремина.— М., Л., 1953, Русская силлабическая поэзия XVII—XVIII вв. / Вступ. ст., подг. текста и примеч А. М. Панченко.— Л., 1970.— С. 164—173, Симеон Полоцкий. Вирши/ Сост., подг текстов, вступ. ст. и комм. В. К. Былинина, Л. У. Звонаревой.— Минск, 1990.

Лит.: Татарский И. Симеон Полоцкий: Его жизнь и деятельность.— М., 1886; Майков Л. Н. Очерки по истории русской литературы XVII и XVIII столетий — СПб., 1889, Еремин И. П. Поэтический стиль Симеона Полоцкого // ТОДРЛ.— 1948.— Т 6.— С. 125—153; То же // Еремин И. П. Лекции и статьи по истории древней русской литературы — Л , 1987 — С 282—304, Пушка рев Л Симеон Полоцкий//Жуков Д, Пушка-рев Л. Русские писатели XVII века.— М., 1972 — С. 197—335 (сер. “ЖЗЛ”); Панченко А. М. Русская стихотворная культура XVII века — Л., 1973; Робинсон А. Н Борьба идей в русской литературе XVII века — М., 1974; Симеон Полоцкий и его книгоиздательская деятельность.— М, 1982 (сер “Русская старопечатная литература XVI—первая четверть XVIII в.”), РобинсонМ А, Сазонова Л И Заметки к био графин и творчеству Симеона Полоцкого // Рус лит.—1988.—№ 4 — С. 134—141, С а з о н о в а Л И. Поэзия русского барокко (вторая половина XVII— начало XVIII в.) — М., 1991

Л. И. Сазонова


ЖИТИЕ ЗОСИМЫ И САВВАТИЯ СОЛОВЕЦКИХ

ЖИТИЕ ЗОСИМЫ И САВВАТИЯ СОЛОВЕЦКИХ. Ж. соловецких святых было создано на рубеже XV—XVI вв. История его написания была зафиксирована письменно и дошла до нас в составе самого Ж в “Слове о сотворении жития начальник соловецких Зосимы и Савватия” Досифея, инока Соловецкого монастыря, автора первоначальных записей о деятельности основателей монастыря и в предисловии, и послесловии Спиридона-Саввы; последнему принадлежит и литературная обработка материалов, собранных Досифеем, осуществленная им по настоянию новгородского архиепископа Геннадия Спиридон-Савва завершил свою работу в 1503 г.

В дальнейшем Ж. видоизменялось и дополнялось чудесами. Значительный интерес представляет судьба этого произведения в течение 1-й пол. XVI в. На основании текста Ж. в редакции Спиридона-Саввы была создана новая редакция, включенная в Софийский список Великих Миней Четьих Обработка текста Ж. в этой редакции выразилась в устранении некоторых бытовых подробностей, в том числе о происхождении Зосимы из “веси Шунга”, а также в изъятии некоторых длиннот в авторских рассуждениях и в цитировании святоотеческой литературы. Надо думать, что при канонизации святых на соборе 1547 г учитывался этот текст Ж., который получил широкое распространение в списках сер XVI в. в виде самостоятельного единого повествования. На основании этой редакции была написана новая редакция, условно названная “редакцией с предисловием Максима Грека”, так как в этом предисловии использован текст из сочинения Максима Грека “Сложение вкратце о бывшем пожаре Тверском” О своей работе над текстом Ж. составитель ее пишет “Аз же, окаянный и грубый, понужения ради твоего, честный отче, начах к древнему новая прикладывати” Редактор пользовался дополнительными источниками. Так, им приведены несколько иные биографические данные о Зосиме, чем в редакции Спиридона-Саввы, кроме того, он назвал место встречи Зосимы с Германом, откуда они отправились на Соловки — поморье у Сумы-реки Вероятнее всего, возникновение этой редакции надо связывать с инициативой соловецких старцев, по заданию одного из них и был написан новый вариант Ж. Можно с уверенностью говорить, что этот вариант вполне удовлетворил иноков Соловецкой обители. Дело в том, что, заботясь об увековечении памяти основателей обители, они обратились к сербскому писателю Льву Филологу с просьбой о создании похвальных слов Зосиме и Савватию. Для этого была организована поездка на Афон (или в Сербию) монаха Богдана между 1533— 1538 гг, которая завершилась удачно: Соловецкий монастырь получил тексты похвальных слов святым. При написании этих слов Лев Филолог пользовался текстом Ж. последней из редакций. Таким образом, названные редакции Ж. возникли в период между 1503—1538 гг.

Судя по заглавию произведения (“Житие и подвизи и от части чюдес преподобнаго отца нашего Зосимы, началника Соловецкаго монастыря, и о зачале монастыря того, понеже бо зачатся святая сиа обитель житием и начальством раба божиа старца Саватиа и подруга его Германа, некоего боголюбива мниха”), перед Спиридоном-Саввой стояла задача дать жизнеописание святых — основателей монастыря. Это ему удалось осуществить, включив в его содержание описание двух чудес, выражающих предопределенность роли героев в создании Соловецкой обители Стремление Савватия к уединенному служению Богу привело его из Кирилло-Белозерского монастыря в Валаамский монастырь, затем, достигнув места, “наречимо Сорока”, на Выге-реке, он встретился с “некиим мнихом” Германом, “родом корелских людей”. Совершив “путное шествие” по морю, они в течение двух дней достигли Соловков. Там они осмотрели остров и нашли “место некое стройно и начаста здати келиа себе близ езера”. Над озером тем была гора “превысока зело”. Здесь случилось чудо, которое явилось предсказанием о создании монастыря на острове по Божьему провидению. Однажды, находясь в келье, Савватий и Герман услышали “глас и вопль велик” Герман направился в сторону, откуда слышался вопль, и обнаружил лежащую и плачущую женщину. Она сообщила Герману, что ее встретили “два юноши страшна образом светла зело” и избили прутьями. Они сообщили ей, что этот остров не для поморов, а для иноческого жительства. Герман возвратился к Савватию и рассказал о случившемся. И они “тако поразумеша: от Бога хотящую быти благодать на острове том” Самая высокая гора, возле которой произошло чудо, до сих пор называется Секирной. После нескольких лет совместной жизни на острове, “во всяцех трудих и злостраданиих мнозех”, Герман удалился “на Онегу-реку некыя ради потребы”, надеясь к осени возвратиться обратно. Однако из-за плохой погоды он вынужден был вернуться на Онегу “озимети”, а в следующее лето “хотяше ити в путь”, но не смог из-за болезни. Савватий же, не дождавшись Германа и получив извещение от Бога, “еже отрешитися съюз плотскых и отити к Господу”, решился вернуться на морской берег в надежде получить причащение. С Божией помощью он “преплу пучину морскую” и оказался на Выге-реке, где скончался и был похоронен игуменом Нафанаилом.

Зосима оказался продолжателем дела, начатого Савватием. Согласно повествованию Спиридона-Саввы, Зосима был сыном богатых и благочестивых родителей, выходцев из Великого Новгорода, проживавших в веси Шунга на берегу Онежского озера Далее традиционно сообщается, что он “из млада възраста нрав имея ангельский” и при достижении определенного возраста, “отвержеся мира и бысть мних и желааше места пустынного”. При случившейся встрече с Германом они договорились о совместном “путном шествии” на Соловки. Достигнув острова, Зосима стал искать места, подходящего для строительства монастыря. В результате поисков “обрете же место ко устроению доволно на вмещение обители и зело изрядно и прекрасно, да и езеро близ над морем, яко едином стрелением вдалее, и пристанище моря тихо и невлаемо”. Здесь был поставлен шатер. После ночного моления, выйдя из шатра, Зосима увидел “луч пресветлый” и “к востоку церковь превелику зело пречюдну, простерту на воздусе стоящу”. Зосима подробно рассказал Герману о том, что видел он “неизреченный свет и церковь прекрасну” Герман это видение истолковал так, что именно Зосиму “благослови Бог на место сие”. После случившегося видения они приступили к строительству келий и земледельческому труду. Так был заложен Соловецкий монастырь, постепенно пополнявшийся приходящими с берега иноками, Из событий монастырской жизни наиболее известным является эпизод на пиру у боярыни Марфы Борецкой в Великом Новгороде, где Зосима увидел шесть бояр, сидящих без голов, что явилось предсказанием казней, учиненных Иваном III после похода на Новгород в 1471 г., и бед, угрожающих семье хозяйки дома.

Житийные тексты сопровождаются посмертными чудесами, в которых главным действующим лицом выступает Зосима, помогающий попавшим в беду и монахам монастыря, и жителям Беломорского побережья. Следует отметить, что это Ж. является одним из ранних источников, освещающих начальную историю Соловецкого монастыря и освоения Беломорья, в Ж нашли реальное отражение суровые условия быта этого края.

Изд.: ВМЧ Апрель, дни 8—21.—М., 1912— Стб 502—595, Дмитриева Р. П. Житие Зосимы и Савватия Соловецких в редакции Спиридона-Саввы // Книжные центры Древней Руси Х—XVI вв. Разные аспекты исследования — СПб , 1991 — С 220—288, Житие и подвиги преподобного и богоносного отца нашего игумена Зосимы, основателя Соловецкого монастыря, Житие и подвиги преподобного Савватия Соловецкого / Перевод О В Панченко // Жизнеописания достопамятных людей Земли Русской Х—XX вв — М, 1992.

Лит.: Ключевский Древнерусские жития—С 198—203, Яхонтов И Жития святых севернорусских подвижников Поморского края как исторический источник — Казань, 1881 — С 13—32, Дмитриева Р. П.; 1) Значение Жития Зосимы и Савватия Соловецких как историко-культурного источника // Армянская и русская средневековые литературы — Ереван, 1986 — С 215—228; 2) Житие Зосимы и Савватия Соловецких // Словарь книжников — Вып 2, ч 1 — С 264—267.

Р. П. Дмитриева


СТЕФАНИТ И ИХНИЛАТ

СТЕФАНИТ И ИХНИЛАТ — басенный цикл, построенный в форме бесед царя и философа, включающий восточного происхождения басни, главным образом, о животных В древнерусских списках этот памятник известен под названием “Списание Сифа Антиоха, друзии же мнеша, яко Иоанна Дамаскина, зело песнотворца, еже о зверех Стефанита, Ихнилата” Название циклу дали первые две части памятника, в которых главными героями являются шакалы Стефанит и Ихнилат, придворные царя Льва, лукавый Ихнилат, несмотря на предостережения благоразумного Стефанита, проводит коварную Такая форма построения сюжета происходит из традиций восточных литератур, да и сами басни цикла относятся к категории “мировых сюжетов”.интригу против друга царя Тельца, глупый тиран Лев убивает своего друга, потом раскаивается, предает Ихнилата суду, и он, несмотря на весьма искусную самозащиту, был разоблачен и наказан Кроме истории о Стефаните и Ихнилате, в цикл включен еще целый ряд басен — о верной дружбе мыши, ворона, серны и черепахи, о войне сов и воронов, о двух друзьях, “лукавом и препростом”, о восьми снах индейского царя и др. Каждый из разделов цикла — это рассказ философа царю, содержащий наставления и рассуждения о государственной мудрости и общечеловеческих нравственных ценностях, изложенные в форме занимательных басен и притч. Внутри каждого раздела таким же образом используется “рамочное построение” — персонажи рассказывают друг другу басни и притчи для того, чтобы таким образом убедить собеседника в справедливости своего мнения. Таким образом, памятник в целом состоит из целого ряда самостоятельных маленьких басен и притч, а также отдельных афоризмов, они объединяются сюжетами отдельных разделов всего цикла; цикл, в свою очередь, объединен рассказом о царе, который учился мудрости у философа, выслушивая нравоучительные и увлекательные истории о говорящих животных

Древнеславянский текст С. и И. переведен с греческого, в его основе лежит византийский памятник XII в. (с таким же названием), который, в свою очередь, является переработкой арабо-персидского памятника, известного под названием “Калила и Димна” (название также связано с именами главных персонажей — двух шакалов; греческий переводчик Симеон Сиф счел нужным перевести их имена с арабского на греческий как Стефанит и Ихнилат). Басни “Калилы и Димны” восходят к древнеиндийскому эпосу “Панчатантра”. Таким образом, в древнерусской литературе нашел свое отражение всемирно известный литературный цикл.

Не следует забывать, что, переходя от народа к народу, “мировой сюжет” видоизменяется — цикл подвергается обработке, редактированию, иногда утратам. Часто имеет место переосмысление сюжетов, связанное с литературными и культурными традициями народов, а также дополнениями из литературы и фольклора народа-восприемника. Поэтому мы говорим о самостоятельных памятниках, а не о переводах на разные языки того же произведения, хотя их генетическая связь должна учитываться при изучении и осмыслении каждого из них.

Славянский перевод был осуществлен, по-видимому, в XIII—XIV вв. в одном из славянских монастырей на Афоне. Существует три редакции славянского текста — сербская, болгарская и болгаро-русская. Редакции различаются по составу, все они в разной степени дефектны (т. е. в них есть утраты по сравнению с греческим оригиналом), но они восходят к одному протографу; общие для всех редакций ошибки перевода показывают, что перевод был один. Ряд языковых данных позволяет считать, что перевод был сделан на болгарский извод церковнославянского языка, хотя в сохранившихся рукописях сербская редакция представлена более полным текстом.

Текст, который был распространен в русских рукописях XV—XVIII вв., относится к болгаро-русской редакции. Такое название редакции объясняется тем, что в основе ее лежит болгарский текст, но данный вид текста известен только в русских рукописях.

Отличительной чертой этой редакции является наличие в ней интерполяций — вставок нравоучительного характера, главным образом, в форме сентенций, афоризмов святоотеческого происхождения, но есть группы списков, где интерполяции вовсе отсутствуют. Интерполяции появились, возможно, сразу же при составлении редакции — во всяком случае, самые ранние рукописи уже их содержат. Изъятие интерполяций было результатом вторичного редактирования. В двух рукописях XV в. интерполяции отмечены глоссами на полях “иного-сущее” и в одной из них вычеркнуты. В третьей рукописи XV в. интерполяции изъяты; одновременно произведена переработка всего текста, сокращение его до пределов сюжета о Стефаните и Ихнилате (это первая попытка “беллетристического” редактирования памятника; эту рукопись мы считаем “особой редакцией”) . В большой группе рукописей XVII в. нет интерполяций, свойственных вышеупомянутым рукописям, но зато есть свои того же характера, объема и происхождения; причем эти интерполяции настолько слились с текстом памятника, что выделить их можно только при сплошном сопоставлении с греческим оригиналом. Есть еще группа рукописей XVII— XVIII вв., где интерполяции изъяты, но в них тоже есть некоторая обработка текста в сторону “беллетризации”.

Появление в древнерусской литературе таких памятников всемирной литературы, как С. и И., “Александрия”, “Соломон и Китоврас”, “Повесть о Дракуле”, дало основание Я. С. Лурье говорить о появлении беллетристики в России на рубеже XIV—XV вв. С. и И.— яркий образец высокоразвитой художественной прозы, обладающей притом целым рядом черт, свойственных литературе нового времени (амбивалентность героев, сюжет, держащий читателя в постоянном напряжении, нетрадиционность и нечеткость морали басен, отсутствие прямых однозначных характеристик и др.). Благодаря этому памятник не был воспринят современниками (он как бы опередил эпоху), и поэтому его подвергли редактированию, смысл которого, по мнению Лурье,— подгонка памятника под каноны церковно-учительной литературы. Редактирование состояло в дополнении памятника церковно-учительными фрагментами, которые должны были усилить дидактическую сторону памятника, но поскольку оно проводилось с полным пренебрежением к сюжету и было в большинстве случаев неудачным, то возникло и противоположное редактирование: вычеркивание вставок и некоторая обработка сюжета Борьба дидактики и сюжета шла с переменным успехом, что и отразилось в довольно сложной рукописной традиции памятника.

Однако наличие и отсутствие интерполяций может быть связано с литературной средой и литературной обстановкой, в которой существовал текст. Они свидетельствуют о наличии весьма существенных историко-литературных факторов, которые влияли на бытование текста и на восприятие его читателем. Тот факт, что в занимательный и выразительный текст добавили такое количество дополнительных изречений, хотя это в ряде случаев противоречило сюжету, не стоит объяснять случайностью или неразумием редактора. Это хорошо объяснимо изменением жанровой природы памятника в связи с изменением “литературной среды” его бытования. Получив в свои руки восточный басенный цикл, содержащий много афоризмов и нравоучительных сентенций, славянский переводчик — афонский монах,— возможно, не придал значения басенному характеру памятника, а воспринял только его нравоучительную афористичность. Он воспринял эту книгу в ряду знакомых ему духовно-нравственных учительных сборников. Особенно близко стоял очень популярный в свое время сборник “Пчела”, состоящий из кратких изречений древних мудрецов и отцов церкви “Пчела”, как и многие другие сборники, изменялась под пером книжников, которые порой вносили в списки свои многочисленные дополнения, взятые из других сборников. В монашеской среде XIV—XV вв. очень распространены были сборники поучений на темы монашеской жизни, из которых наиболее авторитетными были “Лествица” Иоанна Синаита, поучения аввы Дорофея, “слова” постнические Исаака Сирина Из этих книг делались дополнения в “Пчелу”, и именно они стали источниками интерполяций С. и И. Причем в двух группах списков мы наблюдаем разный набор интерполяций. Это позволяет думать, что интерполирование не было произведено единовременно, а происходило при составлении отдельных списков. Таким образом, С. и И. в монашеской среде XV в воспринимался как учительный сборник, а не как светское развлекательное произведение, несмотря на занимательные сюжеты, яркие образы и целый ряд черт, свойственных литературе нового времени.

В XVII в положение изменилось, возникла другая литературная ситуация. развились жанры демократических повестей, были осуществлены переводы басен, и теперь повествовательная природа С. и И. была воспринята и закрепилась в рукописной традиции. Памятник стал переписываться вместе с другими повествовательными произведениями, сам он тоже стал меняться за счет распространения бытовых подробностей, увеличения деталей сюжетного повествования, интерполяции стали исчезать, добавились новые притчи из других источников При этом книжная лексика частично заменялась на более понятную и даже бытовую.

Несмотря на двойственность своей литературной природы, повесть С. и И. поистине является жемчужиной древнерусской литературы, тем более что в памятнике отразились и ее глубинные связи с мировой литературой, и ее природная самобытность.

Изд.: Стефанит и Ихнилат / Изд Ф Булгаков—СПб. 1877—1878 (ОЛДП Вып 16 и 27) Стефанит и Ихнилат / Изд А. Е. Викторов — СПб. 1880—1881 (ОЛДП Вып 64 и 128), Стефанит и Ихнилат Средневековая книга басен по русским рукописям XV—XVII веков / Изд подг О П Лихачева и Я С Лурье, Перевод греческого текста Е Э Гранстрем и В С Шандровской — Л 1969, Стефанит и Ихнилат / Подг текста и комм О П Лихачевой, Перевод А А Алексеева // ПЛДР Конец XV— первая половина XVI века М, 1984—С 152—221,681—689.

Лит.: Рыстенко А В К истории повести “Стефанит и Ихнилат” в византийской и славяне русской литературах // Летописи историко-филологического общества при Новороссийском университете — Одесса 1902 — Вып 10—С 237— 280, Лурье Я С 1) Переводная беллетристика XIV—XV вв // Истоки русской беллетристики — С 331—337, 2) Стефанит и Ихнилат//Словарь книжников—Вып 2,ч 2—С 417—421 Лихачева О. П. Особая редакция древнерусской повести “Стефанит и Ихнилат” // Рукописное наследие Древней Руси.— Л., 1972.— С. 144—173

О. П. Лихачева


СТЕПЕННАЯ КНИГА

СТЕПЕННАЯ КНИГА (Книга Степенная царского родословия) — одно из выдающихся произведений русской средневековой историографии — была создана в 1560—1563 гг. под руководством митрополита всея Руси Макария и его преемника Афанасия. Она содержит изложение событий отечественной истории от призвания варягов по 1563 г. Своеобразие памятника заключается в том, что его повествование строится не по годам, как в летописях, а расчленено на 17 разделов — “степеней”, соответствующих семнадцати поколениям русских великих князей: от Владимира Святославича до Ивана Грозного. В символическом же понимании “степени” — это ступени, ведущие к Богу. В центре каждой степени находится биография великого князя, рядом с которой помещены жизнеописания митрополитов и святых, живших в это время. Тем самым “русская история становится генеалогически единой цепью святых московских государей и их предков” (Н. Н. Покровский). В качестве источников С.К. был использован широкий круг летописных памятников и житий святых. Главным летописным источником послужила Летопись Никоновская и ее продолжения. Привлекаемые житийные сочинения подвергались редактированию: сокращался риторический элемент и вносился конкретно-исторический материал. Основу политической концепции С.К. составила многообразно утвержденная апология московского самодержавия в сочетании с идеей о необходимости согласной деятельности великого князя и главы церкви. С.К. пользовалась высоким авторитетом в русском обществе XVI—XVIII вв., образовала обширную рукописную традицию. В настоящее время известно свыше 80 списков памятника, самый поздний из которых был создан в 1790-е гг. В XVII в. русским правительством дважды предпринимались попытки создать на основе С. К. официальную историю России, дополнив ее материалами о последующих царствованиях. Для этого в 1657 г. создавался Записной приказ, а в 1682 г.—Палата строения Степенной книги. На основе С.К. в 1675—1677 гг. архимандритом Макарьево-Желтоводского монастыря Тихоном была составлена Латухинская степенная книга, а в 1716—1718 гг. подьячим Посольской канцелярии И. Ю. Юрьевым — “Известие о жизни и действах державствующих великих князей российских” (Юрьевская степенная книга).

Изд.: Книга Степенная царского родословия // ПСРЛ.— 1908—1913.— Т. 21, ч. 1—2.

Лит.: Васенко П. Г. “Книга Степенная царского родословия” и ее значение в древнерусской исторической письменности.—СПб. 1904.—Ч. 1; Кусков В. В. О некоторых особенностях стиля “Степенной книги” // Учен. зап. Уральского уни-верситета / Филология, 1959—Вып 28— С 259—292, Покровский Н Н Афанасий// Словарь книжников — Вып. 2, ч. 1 — С 73—79.

Д. О. Серов


СТИХОТВОРСТВО КНИЖНОЕ XVII В

СТИХОТВОРСТВО КНИЖНОЕ XVII В. Стихотворство как осознанная форма художественной речи, противопоставленная прозе, возникло в русской литературе в нач. XVII в. В первых сохранившихся опытах встречаются как раешный стих (“Послание дворянина к дворянину” И. Фуникова, ок. 1609), так и влияние украинско-белорусской поэзии (сочинения кн. И. Хворостинина, кн. И. Катырева-Ростовского, 1620-е гг.). В 1630-х гг. в Москве уже сложилась целая школа поэтов, писавших стихотворные послания (обычно с акростихом), куда входили служащие Печатного двора и Посольского приказа, двух крупных литературных центров Москвы XVII в.: справщики Савватий, Стефан Горчак, Михаил Рогов, дьяки А. Романчуков, П. Самсонов и др.

К середине века влияние украинской и польской поэзии стало более очевидным, в частности, в творчестве поэтов Ново-Иерусалимского монастыря, где слагали канты и псалмы, особенно много их написал монах Герман.

С сер. 1660-х гг. в силлабической поэзии утвердился изосиллабизм, основанный на равенстве слогов в стихах. Ведущим поэтом стал приехавший в Москву из Белоруссии Симеон Полоцкий. Если в поэтических школах первой половины века культивировался какой-нибудь один жанр, то исключительно плодовитый Симеон создал богатую жанровую систему, ориентированную на европейскую (прежде всего польскую) поэзию барокко. Поэзия Симеона — это поэзия, охваченная пафосом просветительства, отсюда во многом учительный характер его поэзии, включая изложение в стихах научных сведений и обогащение новыми повествовательными сюжетами, античными и европейскими. Он же создал два первых русских поэтических сборника: своего рода поэтическую энциклопедию “Вертоград многоцветный” (1678), включавший широчайший свод знаний, прежде всего по древней и церковной истории, и “Рифмологион” (1679), собравший панегирические стихотворения Симеона. Он положил начало русской традиции переложения псалмов, переведя стихами всю Псалтырь (изд. 1680).

В конце XVII — нач. XVIII в. при последователях Симеона Сильвестре Медведеве и Карионе Истомине силлабическая поэзия прочно вошла в литературу, в том числе в печатную. Если в середине века стихотворством занимались сторонники “латинской” образованности, то в последней четверти века стихи пишут и старообрядцы, и сторонники “греческого” направления в образовании и культуре {Евфимий Чудовский). Появляются новые лирические жанры, например элегия. В 1-й четв. XVIII в. замечательные лирические стихотворения были созданы Димитрием Ростовским и Стефаном Яворским.

Силлабическое книжное стихотворство просуществовало до 1730-х гг., ему отдали дань А. Д. Кантемир и В. К. Тредиаковский, которые позднее приступили к его реформированию.

Соч.: Вирши: Силлабическая поэзия XVII— XVIII вв — Л , 1935, Русская силлабическая поэзия XVII—XVIII вв.— Л„ 1970; Виршевая поэзия (первая половина XVII в.).—М., 1989; Симеон Полоцкий. Избр. соч.—М.; Л, 1953.

Лит.: Панченко А. М. Русская стихотворная культура XVII в — Л , 1973, Гаспаров М. Л. Очерк истории русского стиха — М., 1984; Сазонова Л. И. Поэзия русского барокко.— М., 1991 .

С. И. Николаев


Святый Димитрий, митрополит Ростовский.

21-го сентября.

Святитель Димитрий родился в 1651 году, в пределах Киевских, в местечке Макарове, и был при крещении назван Даниилом. Отец его, Савва, по прозвищу Туптало, был полковым сотником. Даниил поступил в училище в Киеве, и с ранних лет обнаружил великое усердие к молитве и к учению, предпочитая чтение книг и слушание благочестивых разговоров шумным играм с товарищами. Это расположение усилилось в нем с годами, и 17-ти лет, он, с родительскаго благословения, поступил в монахи в Кирилловский монастырь. Тут Димитрий (так был он наречен при пострижении), укрепляясь в вере и благочестии, усердно занимался между тем науками и обучался разным языкам. Богато одаренный умом и всеми способностями, он на благо употребил эти драгоценные дары Господни и, как верный служитель, о котором говорит Евангелие, умножил вверенный ему талант, обратя его на службу Богу и пользу ближнему. Он проповедывал слово Божие в Киеве, Чернигове и разных монастырях, был игуменом в Максаковской, а потом в Батуринской обители. Проповеди его привлекали множество народа и утверждали православие в тех областях, где оно несколько колебалось но причине частых и близких сношений жителей с соседними папистами.

Вскоре Димитрий был призван на другой труд. Чувствовалась необходимость собрать жития Святых. Давно уже митрополит Макарий начал это дело, собрав в своих великих Четии-Минеях жития Святых из разных книг; потом митрополит Киевский, Петр Могила, пожелал издать эти книги на более доступном для всех языке, но умер, не успев исполнить своего намерения. Теперь митрополит Киевский искал человека, которому мог бы поручить это, и избрал на то Димитрия, уже известного как благочестием, так и ученостью и трудолюбием. Димитрий начал этот полезный труд, бывши игуменом Батуринскаго монастыря, и постоянно занимался им в продолжение 20-ти лет, в сане архимандрита в Чернигове и Новгороде–Северском и митрополита Ростовскаго. Он собрал в Четиих-Минеях жития Святых, расположив их по дням, и заслужил тем нашу глубокую благодарность.

Между тем император Петр, тогда царствовавший в России, назначил Димитрия митрополитом Сибирским и Тобольском; но так как расстроенное здоровье Святителя и начатое им дело не позволяли ему предпринять отдаленнаго путешествия в Сибирь, то он был переименован митрополитом Ростовским и ярославским. Б этом высоком сане Димитрий еще более усилил труды свои; помня изречение Спасителя, что кому много дано, от того много и потребуется, он неутомимо заботился о благе вверенных ему душ, он устроил в Ростове училище из собственных доходов, следил за уроками, и часто преподавал сам, когда это позволяли ему разнообразныя занятия. Словом и проповедью он неусыпно старался изъяснить учение Христово; житием же воздержным, богобоязненным и честным представлял благой пример. Добрый, сострадательный и всем доступный, он помогал ближним всеми средствами: охотно подавал совет и наставление; ходил за больными; щедро раздавал неимущим пищу и одеяние, едва оставляя себе что-нибудь, гак что по смерти ничего не оставил, кроме священных книг.

Беспрестанныя занятия, возложенныя на св. Димитрия новым сапом, не мешали ему усердно продолжать Четии-Минеи, и, кроме этого, он написал еще много книг духовнаго содержания, молитв и духовных песней. Новое обстоятельство потребовало еще усиленной от него деятельности. Около этого времени появились раскольники, которые ложно толковали слово Божие; из своих скитов в Костромской и Нижегородской губерниях, и в Брынских лесах, распространяли они свое лжеучение, и смущали им людей, нетвердых в вере и в законе Господнем. Димитрий убедительным словом проповедывал о несправедливости их учения, и письменно обличал их заблуждения и указывал истину. Самое замечательное его сочинение против раскола есть “Розыск о Брынской вере”.

За эти подвиги св. Церковь прославляет его, называя православия ревнителем и раскола искоренителем, Российскою звездой, из Киева воссиявшей и через Новгород Северский в Ростов достигшею, всю же страну сию учением и чудесами озарившею, златословесным учителем. Смерть рано постигла Святителя. Па 58-ом году он заболел и почувствовал приближение конца своего, хотя болезнь не казалась важною и не внушала никому опасения. Накануне смерти он призвал к себе певчих и со вниманием выслушал им же сочиненныя духовныя песни: Надежду мою в Бозе полагаю, Ты мой Бог, Иисусе, Ты моя радость. Отпустив всех, он при себе оставил одного из певчих, который помогал ему в переписывании сочинений, и долго с ним беседовал о жизни, об обязанностях христианина; потом отпустил и его, и, проводив до двери келии, низко поклонился ему и поблагодарил за все оказанныя им услуги. Мне ли, последнему служителю, ты так низко кланяешься, владыко святый, сказал певчий. Митрополит опять поклонился, повторив: благодарю тебя, и потом, став на колена, начал молиться. Певчий возвратился в дом свой с грустным предчувствием; рано поутру колокольный звон возвестил о кончине Святителя, котораго нашли умершим на коленях, как стоял па молитве. Это было в Ростове, в 1709-м году.

Спустя года после смерти Святителя, честныя его мощи и самыя одежды были найдены нетленными, и в 1763-ом году переложены императрицею Екатериной в серебряную раку. С тех пор великое множество богомольцев приходит в Ростов со всей России, чтобы поклониться мощам великаго Святителя.

Жития святых. Сентябрь. репрентное изд. Свято-Троицкой Лавры. 1991г. (по изданию "Избранныя жития святых, кратко изложенныя по руководству Четьих-Миней. Сентябрь. М., 1886 г./ под ред. А. Н. Бахметовой.)


АЛЕКСЕЯ МИХАЙЛОВИЧ

АЛЕКСЕЯ МИХАЙЛОВИЧ (19 III 1629—191 1676)—русский царь (с 1645 г ), одна из ключевых фигур XVII в А М проявил себя как яркая личность не только в политике, военных действиях, культурном строительстве, проведении реформ, коснувшихся всех сторон жизни государства, без которых реформы его сына Петра I были бы неосуществимы, но и в книжном творчестве Об объеме литературного наследия А М до сих пор ведутся споры (в частности, не определена с точностью его роль в составлении “Урядника Сокольничья пути” и новой редакции “Сказания об Успении Богородицы”), но его богатое эпистолярное творчество, “Статейный список о перенесении мощей патриарха Иова” (который более точно назван Повестью при публикации в ПЛДР), “Послание на Соловки” позволяют говорить о нем как об интересном писателе XVII в Эпистолярное наследие царя неоднородно Среди его писем к семье, большая часть из которых была создана во время войны с Польшей (1654—1656 гг ), значителен объем чисто этикетных посланий Однако во многих обнаруживается характер его взаимоотношений с сестрами (“государыням моим сестрам” — так начинается каждое из его писем, где особенно тепло его обращение к старшей любимой сестре Ирине: (“государыне моей матушке”), тревога за жену и детей (“были бы здравы”), убеждение, что хотя “лицем к лицу не видалися, но духом всегда нераздельни николиже”. Наряду с краткими сообщениями о военных делах в письмах встречаем сетования на дороги (“а дорога такова худа, какой мы от роду не видали... без пеших обережатых ехать никоими мерами нельзя”), наказы жить в любви и согласии (“Да не покиньте, светы мои, жену и детей моих милостию и любовью для Христа; не оскорбите меня и их. Хто у нас по Бозе? Ей, никово нет! А чяю, и у вас по Бозе кроме нас нет же”). Наименее этикетны письма А. М. к А. И. Матюшкину. Связанный с ним братской любовью (их матери были родными сестрами), общей страстью к охоте (особенно соколиной), А.М. на протяжении всей жизни сохранил в письмах к А. И. Матюшкину доверительный тон. Большая часть их написана царем собственноручно. Исследователями отмечались разговорность стиля, элемент подтрунивания, обилие личных просьб, искренность и сердечность этих посланий. Жесткий и беспощадный политик (эти качества особенно ярко проявились в его борьбе со старообрядцами), А. М. в письмах раскрывается как терпимый, тонкий и мудрый человек. В послании к А. Л. Ордину-Нащокину, утешая многолетнего главу Посольского приказа в его горе — бегстве единственного сына Воина в Польшу, А. М. находит проникновенные слова: “Он человек молодой, хочет создания и владычня и творения руку его видеть на сем свете, яко же и птица летает семо и овамо и, полетав довольно, паки ко гнезду своему прилетает: так и сын ваш вспомянет гнездо свое телесное, наипаче же душевное привязание от Святого Духа во святой купели, и к вам вскоре возвратится”. А. М. оказался прав: в 1665 г. Воин вернулся в Россию.

В “Послании на Соловки”, обращенном к мощам митрополита Филиппа и созданном с опорой на традиции различных жанров (ораторской прозы, “моления” и послания), А.М. обнаружил не только свободное владение каноническими формами (аналогом Послания было письмо императора Феодосия мощам Иоанна Златоуста), но и свои личные вкусы. Прося у Филиппа прощения за “согрешение прадеда нашего” (хотя кровного родства между ними не было: Иван Грозный был мужем двоюродной бабки А.М.), царь подчеркивает главную добродетель христианина — милосердие: “Да пришед, простиши, иже тя оскорби понопрасну...”, “исправи бо ся тобою евангелский глагол”. В “Повести о преставлении патриарха Иосифа” необходимо отметить точность описания, живость изложения и четкость авторского начала. Творчество А. М. дополняет картину литературной жизни XVII в., раскрывает яркую, противоречивую, самобытную личность.

Изд.:Собрание писем царя Алексея Михаиловича / Изд. П Бартенев—М., 1856, Письма русских государей и других особ царского семейства.— М , 1896 — Т. 5 Письма царя Алексея Михайловича Письмо царя Алексея Михайловича А Л Ордину-Нащокину / Подг текста и примеч. А. М Панченко//Изборник (1969)—С. 573— 575, 776, Сочинения царя Алексея Михайловича Послание на Соловки, Письмо Никону о смерти патриарха Иосифа; Повесть о преставлении патриарха Иосифа / Подг текстов и комм. И. Ю. Серовой, Письмо семье. Письма А. И Матюшкину / Подг текстов и комм С А. Семячко // ПЛДР. XVII век — М., 1988.— Кн. 1.— С 499—513, 663— 669.

Лит.:Душечкина Е В. Царь Алексей Михайлович как писатель Постановка проблемы // Культурное наследие Древней Руси. Истоки; Становление; Традиции—М, 1978.—С 184— 188, ЗиборовВ К-.Лобачев С.В. Алексей Михайлович//ТОДРЛ—1990—Т 44 — С 25—27

И А Лобанова


ТИМОФЕЕВ ИВАН

ТИМОФЕЕВ ИВАН (2-я пол. XVI— 1-я пол. XVII в.?) —автор “Временника”, произведения о событиях Смутного времени.

Среди современников автор “Временника” Т. слыл человеком начитанным, книжным, дьяки отзывались о нем с уважением и в 60-е гг. XVII в.: “был де он книгочтец и временных книг писец”. О его жизни и деятельности известно немного. Подпись дьяка Т. стоит на избирательной грамоте Бориса Годунова 1598 г., затем в грамотах 1605 г., уже во времена Лжедмитрия I. В 1607 г. Т. был послан царем Василием Шуйским в Новгород, здесь он стал очевидцем оккупации города шведами. Затем Т. служил в Астрахани, Ярославле, Нижнем Новгороде, имя его теряется в документах после 1629 г.

Что же заставило дьяка Т. взяться за перо? Сам Т. так пишет о побудительных причинах своего литературного труда: потрясенный разорением великого Новгорода, зная о таком же унижении и опустошении Москвы, он думал о том, “как могло случиться, что недавно существовавшая невыразимая словами красота такого города и всего, что было в нем... как будто в один час разрушилась?.. В течение многих дней постоянно не переставал я размышлять в уме своем о таком разорении города... и ходил как умалишенный”. По словам автора, мысль о необходимости описать и объяснить происходящее, “как пальцем, тыкала меня в ребра... она постоянно побуждала меня к этому и неотлучно напоминала, так что при моей слабости не мог я отогнать ее беспощадную докуку”. Так из размышления над бедствиями родной земли, из стремления понять смысл всего происходящего, осознать причины разорения русских городов, опустошения государства рождается сочинение Т. Вероятно, отдельные записи сделаны им еще в Москве, большая часть работы была проделана в Новгороде, во время оккупации шведами. В 1616—1619 гг. Т. объединяет и редактирует написанное.

“Временник” сохранился в единственном списке, это не автограф, а копия 30-х гг. XVII в., над которой трудились в разное время несколько лиц. В дошедшей до нас рукописи выделяется пять самостоятельных частей, каждая из которых рассказывает о деятельности одного исторического лица — Ивана Грозного, Федора Ивановича, Бориса Годунова, Лжедмитрия I, Василия Шуйского; шестая часть, озаглавленная “Летописец вкратце”, является пересказом всего того, о чем писалось в первых пяти частях. Каждая часть, в свою очередь, делится на главы. Так, например, в части, посвященной Борису Годунову, следующие главы: “Об избрании Бориса на царство”, “О крестном целовании Борису”, “Об утверждении имени Бориса письменами”, “О Борисе же царе”, текст последней главы прерывает “Глубокий плач из середины сердца” о разорении Новгорода, по содержанию он не связан с рассказом о Борисе Годунове.

Композиция “Временника” сложна и непоследовательна. Это осознает и сам автор, считая, что его произведение подобно скроенной, но не сшитой одежде, что отдельные части “не получили соединения в стройное сочетание по порядку”. Но, говоря о нестройности своего сочинения, автор имел в виду не только эту чисто внешнюю неорганизованность текста. “Временник” не историческая повесть, в нем нет последовательного описания событий Смуты. Не факты и события в их причинно-временной взаимосвязи интересуют автора, а человеческая личность. Внимание автора “Временника” поглощено изображением сложности, изменчивости человеческого характера, его сочинение превращается в собрание характеристик деятелей времен Смуты. Т. пытается разобраться в сложности человеческой натуры, объяснить, чем вызвано смешение в человеческой душе разных начал — добрых и злых, понять, что оказывает решающее влияние на характер человека. Особо пристальным вниманием к внутреннему состоянию человека, сложностям психологии полна характеристика Бориса Годунова. Желая быть объективным, Т. много пишет о достоинствах Бориса, его уме, благочестии, умении расположить к себе людей и в то же время гневно осуждает Бориса за гордость, жестокость, коварство, пытаясь понять, почему умный человек становится жестоким, благочестивый — гордым. Автор далеко не равнодушно взвешивает на весах справедливости доброе и злое в душах тех людей, о которых пишет, и не скрывает, что это его личное мнение, его собственное истолкование событий.

“Временник” можно назвать мемуарами человека, который, будучи дьяком, многое видел, многое знал, ибо имел доступ к важным документам, был проницателен и пытлив. Он фиксирует интересные подробности, сцены, жесты, кажется, частные, незначительные, но помогающие живо, зримо представить и понять происходящее. Когда народ ходил упрашивать Бориса на царство, тот клялся, что никогда не будет царем. “Он держал в руках тканый платок, которым вытирал пот, в дополнение к своим клятвам... он обвернул этот платок вокруг своей шеи... дальним давая понять этим жестом, что он готов удавиться, если умоляющие не перестанут его принуждать”. Понимая притворство Бориса, Т. видит, как организуется это призвание. Некий отрок был хитро научен и посажен против келий царицы на крепостной стене, он все время “почти в уши государыни” “кричал одно и то же: чтобы повелела она брату своему быть царем”. Т. требователен к себе как писателю, стремится к правдивости и достоверности рассказа. Он описывает только то, чему был очевидцем, а если о чем-то знает с чужих слов, по слухам, то всегда указывает на это. Стиль Т. очень витиеват, несколько искусственен. Большой величины, разрастающиеся до периода предложения, обилие сложных слов, образованных по книжным образцам, затрудняют восприятие текста.

Изд : “Временник” Ивана Тимофеева / Подг к печати, перевод и комм. О А Державиной — М., Л., 1951, Из “Временника” Ивана Тимофеева / Подг текста, перевод и комм В И Охотниковой // ПЛДР- Конец XVI — начало XVII века — М , 1987—С 282—317, 579—584.

Лит.: Васенко П. Г. Дьяк Иван Тимофеев, автор “Временника” К истории перелома в раз витии древнерусской исторической мысли// ЖМНП — 1908 — Март — С 88—121, Полосин И. И. Иван Тимофеев — русский мыслитель, историк и дьяк XVII века // Учен. зап МГПИ им. В И Ленина.— 1949 — Т 60, вып 2—С 135—192; Корецкий В. И. Новые материалы о дьяке Иване Тимофееве, историке и публицисте XVII в. // АЕ за 1974 — М., 1975—С 145—167, Солодкин Я. Г. Тимофеев Иван // ТОДРЛ—1985—Т 39— С 89—92

В. И. Охотникова


УСЛОВНЫЕ СОКРАЩЕНИЯ

  • Автореф дисс ... докт филол наук — Автореферат диссертации на соискание ученой степени доктора филологических наук
  • Автореф. дисс. . канд филол наук — Автореферат диссертации на соискание ученой степени кандидата филологических наук
  • АЕ — Археографический ежегодник — М. , 1958
  • ВВ — Византийский временник — М. , 1948
  • BE—Вестник Европы.—М„ 1802—1830, СПб., 1866—1918
  • ВЛ — Вопросы литературы — М , 1957
  • ВМЧ — Великие Минеи Четьи
  • Воинские повести Древней Руси — Воинские повести Древней Руси / Вступ ст Л А Дмитриева, Сост. Н. В Понырко — Л , 1985
  • ИЗ—Исторические записки.— М., 1937
  • ЖМНП — Журнал Министерства народного просвещения — СПб , 1834—1917
  • Изборник (1969)—“Изборник” (Сборник произведений литературы Древней Руси) / Вступ. ст. Д, С Лихачева; Сост. и общ. ред тома Л А. Дмитриева и Д. С. Лихачева.— М., 1969 (Библиотека всемирной литературы)
  • Изборник (1986) — Изборник: Повести Древней Руси / Вступ ст. Д. С. Лихачева, Сост и коммент Л. А Дмитриева и Н. В. Понырко — М., 1986
  • ИОЛЯ — Известия Академии наук СССР. Отделение литературы и языка — М., 1940— 1941. 1944
  • ИОРЯС — Известия Отделения русского языка и словесности Академии наук—СПб., 1896— 1927
  • ИпоРЯС — Известия по отделению русского языка и словесности.—СПб., 1852—1863
  • Истоки русской беллетристики — Истоки русской беллетристики- Возникновение жанров сюжетного повествования в древнерусской литературе — Л , 1970
  • Ключевский Древнерусские жития —Ключевский В. О Древнерусские жития как исторический источник.—М., 1871 (Фото-репринт—М, 1988)
  • Красноречие Древней Руси — Красноречие Древней Руси (XI—XVII вв.) / Сост., вступ. ст, подгот древнерус текстов и коммент. Т В Черторицкой, Переводы Т. В. Черто-рицкой, А А Алексеева, Л А. Дмитриева, Н В Понырко.— М., 1987
  • ЛГУ — Ленинградский государственный университет
  • ЛЗАК — Летопись занятий Археографической комиссии,—СПб.; Пгр.; Л., 1861—1927
  • Лихачев Великое наследие — Лихачев Д. Великое наследие: Классические произведения литературы Древней Руси — М , 1975, 2-е изд , доп — М , 1980
  • ЛОИИ — Ленинградское отделение института истории
  • МГПИ — Московский государственный педагогический институт
  • ОИДР — Общество истории и древностей российских
  • ОЛДП — Общество любителей древней письменности
  • Пам. стар. рус лит — Памятники старинной русской литературы, издаваемые графом Григорием Кушелевым-Безбородко — СПб. 1861—1862—Т. 1—4
  • ПДП, ПДПИ — Памятники древней письменности и искусства.— СПб.; Пгр.; Л , 1878—1925
  • ПЛДР— Памятники литературы Древней Руси / Вступ. ст. Д. С. Лихачева; Сост. и общ. ред. Д С Лихачева и Л А. Дмитриева — М , 1978—1992
  • Повести Древней Руси — Повести Древней Руси XI—XII веков / Вступ. ст. Д С. Лихачева, Сост. Н В. Понырко — Л , 1983
  • ППС — Православный палестинский сборник — СПб. 1881—1916
  • Приселков История русского летописания — Приселков М Д История русского летописания XI—XV вв — Л , 1940; 2-е изд , доп — СПб., 1996
  • ПСРЛ — Полное собрание русских летописей — СПб , М, 1843
  • РГБ — Российская государственная библиотека Москва (ранее — ГБЛ)
  • РИБ—Русская историческая библиотека, изд Археографическою комиссией — СПб , Пгр , Л , 1872—1927
  • РНБ — Российская национальная библиотека СПб (ранее — ГПБ)
  • Рус. лит—Русская литература.—Л, 1958
  • Серебрянский Княжеские жития—Серебрянский Н Древнерусские княжеские Жития — М., 1915
  • Словарь книжников — Словарь книжников и книжности Древней Руси.— Вып. I (XI— первая половина XIV в.) Л., 1987; Вып 2 (вторая половина XIV—XVI в.). Ч. 1 А — К.— Л , 1988 Ч. 2 Л—Я — Л., 1989 Вып. 3 (XVII в.) Ч 1 А—3—СПб. 1992 Ч 2.И—0—СП6, 1993
  • СОРЯС — Сборник Отделения русского языка и словесности имп. Академии наук—СПб Пгр , Л., 1867—1928
  • ТОДРЛ — Труды Отдела древнерусской литературы Института русской литературы АН СССР—М ; Л , 1934
  • Труды ОЛРС — Труды Общества любителей Российской словесности.—М , 1812—1821
  • Филолог науки — Научные доклады высшей школы: Филологические науки — М , 1958
  • ЧОИДР — Чтения в Обществе истории и древностей российских — М , 1845—1848, 1858— 1917.
  • Эпистолярное наследие Древней Руси.— Понырко Н. В Эпистолярное наследие Древней Руси. XI—XIII вв / Исследования, тексты, переводы — С.-Петербург, 1992


ВАСИЛИЙ КАЛИКА

ВАСИЛИЙ КАЛИКА (1330-3.VII. 1352) — архиепископ Новгородский, крупный церковно-политический деятель автор “Послания... ко к владыце тферьскому Феодору о рае”, помещенного под 1347 г. в Софийской первой, Воскресенской и других летописях. Из “Послания” очевидно, что В. К. совершил путешествие в Палестину. Существует предположение, что он написал и не дошедшее до нас “хождение”, к которому, быть может, восходят два памятника XIV в.— “Сказание о Царьграде” и “Беседа о святынях Царьграда”. Свое путешествие он предпринял еще до архиепископства — в противном случае это нашло бы отражение в новгородских летописях, которые буквально каждый год сообщают о деятельности своего владыки. Избранный архиепископом из священников Косьмодемьянской церкви “в Холопьей улице” и постриженный в “ангельский образ” (в миру его звали Григорием), В. К. в 1331 г. закладывает каменный город “от св. Владимира до св. Богородица, а от Богородица до Бориса и Глеба”. В том же году В. К. с большой свитой и вооруженной охраной едет на поставление к митрополиту Феогносту, который тогда был во Владимире Волынском. Это была нелегкая поездка: по пути на Волынь В. К. задержал Гедимин (Литва тогда и позже претендовала на контроль над Новгородом), которому “в таковой тяготе” пришлось дать слово вознаградить его сына Нариманта новгородскими “пригородами”. Обратный путь превратился в бегство “меж Литвы и Киева”, причем у Чернигова новгородцам пришлось отражать “разбойное” нападение князя Федора Киевского, которому удалось захватить в плен лишь протодьякона В. К. Летописи сообщают о чрезвычайно активной культурной и градостроительной деятельности В. К. Он заботится о Софийском соборе: обновляет крест на его главе, покрывает собор свинцом (1333 г.), что пришлось делать заново после пожара 1341 г.; возводит вокруг Софии “тын новый”, устраивает “двери медяны золочены” у церковного притвора (1336 г.); в 1342 г. приказывает отлить для собора колокола, для чего выписывает мастера из Москвы. В. К. строит и украшает множество церквей: Входоиерусалимскую, “где терем был” (заложена в 1336 г., освящена в 1337 г., расписана по приказу В. К. артелью Исайи Гречина в 1338—1340 гг.), Благовещенскую на Городище (заложена в 1342 г.), Пятницкую (заложена в 1345 г.), Косьмодемьянскую (заложена в 1345 г.), Спасскую в Ковалеве монастыре (построена в 1345 г.) и др. Не только храмы возводит новгородский архиепископ. В 1333—1334 гг. его иждивением завершен и покрыт каменный город, в следующем году заложен каменный острог “по оной стороне, от Илии святаго к Павлу святому”. В 1338 г. В. К. “своими людьми” и на деньги Софийского дома строит новый мост через Волхов, а три года спустя ставит “терем великий”. Видимо, репутация В. К. как градостроителя была очень хорошей: в 1352 г. бояре и посад били ему челом, чтобы он поехал в Орешек устроить там “костры” (т. е. раскаты и башни), что архиепископ успешно и быстро выполнил. Вообще влияние его в Новгороде было очень велико (об этом свидетельствует хотя бы то, что ему удалось в 1342 г. успокоить “черных людей”, поднявших бунт против посадника Федора). В. К. умел ладить с Москвой. Там в 1335 г. он “много чести видел” от Ивана Калиты (с которым, впрочем, не сумел договориться двумя годами раньше); там в 1340 г. он от имени Новгорода заключил с Симеоном Гордым мир “по старым грамотам”. В. К. проявилсебя стойким борцом за православие и за независимость Руси, когда в 1348 г. король Швеции и Норвегии Магнус Эриксон, нарушив “вечный мир” (кстати, заключенный за девять лет до того “сестричем” В. К. Матвеем), предпринял поход на новгородские земли. Поход, как и планы окато-личения Руси, окончился крахом. Хотя В. К. не сразу удалось наладить приязненные отношения с Псковом (в 1337 г. псковитяне “суда не дали” приехавшему “на подъезд” владыке, за что и были им прокляты), но в конце концов и этот непокорный “пригород” признал В. К. К нему за помощью послал Псков, когда в 1352 г. там вспыхнула моровая язва. В. К. в сопровождении архимандритов, игуменов, священников тотчас отправляется в Псков, совершает там крестный ход, служит молебны в Троицком соборе и других церквах. Моровая язва не пощадила В. К. Выехав из Пскова наружно здоровым, он в пути заболел и скончался в Михайловском монастыре на устье реки Узы, притока Шелони. Тело святителя было погребено у св. Софии. Пробыв новгородским владыкой 21 год, 4 месяца и 2 дня, В. К. снискал на Руси высокий нравственный авторитет. Летописи сообщают, что в 1335 г. “от царя Константина и папы Силвестра” в Новгород был принесен белый клобук (об этом говорит и легендарная “Повесть о белом клобуке”), что в 1346 г. митрополит Феогност в Москве благословил В. К. “крещатыми ризами” (это знаки достоинства, выделяющие новгородских архиепископов среди остальных русских архиереев). Уверенностью в собственном авторитете проникнуто и “Послание о рае”, которое, видимо, в 1347 г. В. К. направил тверскому епископу Феодору Доброму. Впрочем, с Тверью у В. К. были особые и близкие отношения. После тверского погрома (Тверь была наказана за восстание против Шевкала в 1327 г.) великий князь тверской Александр Михайлович нашел убежище в Пскове. Сюда после неудавшегося посольства о мире к Ивану Калите в 1333 г. приехал В. К. и крестил здесь сына изгнанника Михаила. Восемь лет спустя крестника привезли из Твери в Новгород, чтобы здесь В. К. наставил его в книжном учении. Естественно, что в Твери почитали новгородского архиепископа. Импульс для написания “Послания” дала тверская “распря... о оном честном раю”, т. е. богословский спор о том, существует ли на земле тот материальный рай, который, по Библии, был создан для Адама и Евы, или же он погиб и есть только рай “мысленный”, идеальный, неземной. В. К. уверен в существовании земного рая и старается убедить в этом (без тени резкости и даже благодушно) тверского собрата. С ортодоксально-православной точки зрения это ересь (так же рассуждают и заведомые еретики, несто-риане и яковиты), и не случайно официальным историкам церкви “странно читать” это “Послание” (М а к а р и и. История русской церкви.—СПб., 1866.— Т. 5.—С. 153—155). В. К. ссылается не только на каноническую, но и на апокрифическую традицию (“Книга Еноха”, “Хождение Агапия в рай”, “Слово о Макарии Римском”). Он ссылается и на “видоков” новгородцев, которые якобы , добирались до ада “на Дышучем мори” и до рая на востоке. Сходные представления были распространены и на Европейском Севере (например, у поэта XIII в. Генриха фон дёр Нойенштадта). Однако очевидно, что В. К. отражал именно новгородскую, притом народную точку зрения (память об этом сохранилась в насмешливой поговорке “Новгородский ран нашел”; см.: Буслаев Ф. И. Русская хрестоматия.—М., 1888.—С. 167). Наивно-реалистическая “народная вера”, для которой характерно пристрастие к земной жизни, адаптировала многие языческие представления, в частности о потустороннем мире. Представления В. К. о земном рае и земном же аде сложились под очевидным влиянием языческих представлений, согласно которым на краю света находится “ирий” (“вырий”), который “обычно понимается как место, куда змеи и птицы скрываются осенью и откуда они являются весной” (Успенский Б. А. Филологические разыскания в области славянских древностей.— М., 1982.—С. 144—145). “Послание” В. К. наглядно свидетельствует о том, что “единого православия” на Руси в XIV в. не существовало, что были его местные и “народные” варианты.

Изд.: Послание архиепископа новгородьского Василия ко владыце тферьскому Феодору // ПСРЛ.— 1853.— Т. 6.— Прибавления.— С. 87—89; Лончакова Г. А. Послание Василия Калики Феодору Доброму // Вопросы истории книжной культуры / Сб. научных трудов.— Новосибирск, 1975.—Вып. 19.—С. 83—104; Послание Василия Новгородского Феодору Тверскому о рае / Подг. текста, перевод и комм. Н. С. Демковой // ПЛДР: XIV—середина XV века.—М., 1981.— С. 42-49, 531—534.

Лит.: Веселовский А. Н. Разыскания в области русского духовного стиха. XIX. Эпизод о рае и аде в Послании новгородского архиепископа Василия//СОРЯС.—1891.—Т. 53, № 6.— С. 91—104; Лихачев Д. С. Литература Новгорода XIII—XIV вв. // История русской литературы.— М., 1946.— Т. 2, ч. 1.— С. 125—127; П а н ч е н к о А. М. Василий Калика // Словарь книжников.—Вып. I.—С. 92—95.

А. М. Панченко


ВАССИАН ПАТРИКЕЕВ

ВАССИАН ПАТРИКЕЕВ (Косой; в миру князь Василий Иванович Патрикеев) [ок. 1470—после 1531]—выдающийся русский публицист XVI в. Дед и отец В. П. были близки к великим московским князьям Василию II Васильевичу и Ивану III Васильевичу, занимали высшие государственные должности. Сам В. П. принимал участие в войне с Литвой, а затем вместе со своим отцом в мирных переговорах был воеводой во время русско-шведской войны 1495—1497 гг., совместно с отцом участвовал в высшем государственном суде. В период ссоры Ивана III с сыном Василием Патрикеевы приняли сторону внука Ивана—Дмитрия Ивановича, провозглашенного наследником престола. После отстранения Дмитрия от власти Патрикеевых постигла опала, и в 1499 г. В. П. был пострижен в монахи в Кирилло-Белозерском монастыре под именем Вассиана. Познакомившись здесь с идеологом противников монастырского землевладения Нилом Сорским, он подпадает под его влияние, создает свои публицистические произведения “Собрание некоего старца” и “Ответ кирилловских старцев”. В “Собрании”, полемизируя с “Докладом собора 1503 г.” в защиту монастырского вотчиновладения, В. П. призывал иноков “сел не держати, ни владети ими, но жити в тишине и в безмолвии, питаясь своими руками”; свою точку зрения он обосно вывал ссылками на Евангелие и образ жизни первых создателей монастырей. Около 1509 г. В. П. был возвращен из ссылки и стал доверенным лицом великого князя Василия III. В 20-х гг. XVI в. великий князь меняет свою ориентацию и вступает в союз со сторонниками Иосифа Волоцкого, создавшими теорию теократического абсолютизма. Ставший в 1522 г. митрополитом Даниил, ученик и последователь Иосифа Волоцкого, доби вается в 1531 г. предания В.П. соборному суду, на котором тот был осужден по обвинению в создании новой неканонической Кормчей книги (свода церковно-юридических установлении) и ереси (В. П. будто бы отрицал учение о двойной — божественной и человеческой — природе Христа и считал, что ему свойственна только одна, божественная сущность). По приговору суда В. П. был сослан в Иосифо-Волоколамский монастырь, где, по словам А. М. Курбского, “презлые иосифляне” “по мале времени его уморили”.

Помимо упомянутых произведений, В. П. принадлежат относящиеся ко времени наибольшего приближения его к великому князю “Слово ответно”, “Слово о еретиках” и “Прение с Иосифом Волоцким” (между 1511 и 1515 гг.). В “Слове ответном” соединялись обе темы, волновавшие В. П.: об осуждении церковного и монастырского вотчиновладения и. о необходимости относительно мягкого отношения к еретикам. Страстно обличая иноков за отступление от евангельских заповедей любви, нестяжания и милосердия, В. П. рисует в “Слове ответном” яркие картины жестокой эксплуатации монастырских крестьян. “Прение с Иосифом Волоцким” написано в форме прямого диалога лидеров двух противоположных течений церковной мысли, в нем подводятся итоги их многолетней поле мики. В.П. указывает, что он учил великого князя села отъимати у церквей и монастырей”, формулируя, таким образом, идею секуляризации церковных земель. В “Слове о еретиках” В. П. всесторонне рассматривает вопрос об их судьбе. Основными чертами литературной манеры В. П. являлись острота, страстность обличения и резкость, едкость, полемики. Первого он достигал путем противопоставления реальной действи тельности (например, монашеского быта) идеалам христианского учения, второго — посредством широкого применения иронии. В истории русской публицисти ки XVI в. В.П. занимает почетное место как наиболее последовательный идеолог нестяжательства — учения ... о недопустимости монастырей владеть селами, которое отвечало не только интересам централизованного государства, и светской части класса феодалов, заинтересованных в секуляризации церковных и монастырских земель, но и крестьянства, подвергавшегося нещадной эксплуатации в монастырских вотчинах. Нестяжательские идеи В. П. поддерживал впоследствии Максим Грек.

Изд.: Казакова Н. А. Вассиан Патрикеев и его сочинения.— Л., 1960; Ответ кирилловских старцев на послание Иосифа Волоцкого об осуждении еретиков / Подг. текста и коми. Н. А. Казаковой; Перевод А. А. Алексеева // ПЛДР: Конец XV— первая половина XVI века.— М., 1984.—С. 358—363,711—713.

Лит.: Л у р ь е Я С. Идеологическая борьба в русской публицистике конца XV— начала XVI в-М„ Л„ 1960—С 426—449, К а з а к о ва Н А; 1) Очерки по истории русской общественной мысли Первая треть XVI в — Л., 1970— С 155—243; 2) Вассиан Патрикеев // Словарь книжников—Выл 2,4.1.—С 120—123.


ВАССИАН РЫЛО

ВАССИАН РЫЛО (ум. 1481)—архиепископ Ростовский (с 1468 г.), церковный деятель и публицист. До поставления на архиепископство был монахом Боровского монастыря, затем игуменом Троицкого монастыря и архимандритом Новоспасского монастыря. Был связан с великокняжеским двором — крестил сына Ивана III Васильевича. В конфликте Ивана III с митрополитом Геронтием выступил на стороне великого князя. Многолетняя лояльность по отношению к Ивану III делала особенно значительным увещевание В. Р., с которым он вступил во время “стояния на Угре” в 1480 г. Некоторые из советников великого князя советовали ему уступить хану, московские горожане, напротив, требовали решительной борьбы с Ахматом. В этой обстановке В. Р., незадолго до этого помиривший Ивана III с его братьями, выступил с обращенным к великому князю “Посланием на Угру”. Осуждая “прежних развратников” великого князя, ссылавшихся на то, что Иван “связан клятвой еже не поднимати руки против царя стати”, В. Р. заявил, что эта клятва прародителей была дана “по нужди” и что “великому Русьских стран хрестьянскому царю” не подобает повиноваться “богостудному” “царю Орды”. В. Р. призывает великого князя уподобиться “прежде бывшим прародителем” — Игорю, Святославу, Владимиру Святославичу, а также Владимиру Мономаху, многократно бившемуся “с окааными половцами за Русскую землю”, Дмитрию Донскому, показавшему “мужьство и храбрьство... за Доном”, убеждает его в грядущей победе, в том, что “разыплются поганыа страны, хотяшая брани”, их ослепит божественная молния, их погонит “ангел господен”. Роль Вассиана оценивается историками и филологами по-разному: некоторые считали, что “Послание” свидетельствует о принадлежности В. Р. к “консервативной группе феодалов”, другие, напротив, видят в нем идеолога складывающегося Русского государства.

Изд. Послание на Угру Вассиана Рыло / Подг текста Е И Ванеевой, Перевод О П Лихачевой; Комм Я С Лурье // ПЛДР Вторая половина XV века — М , 1982 — С. 522—537, 672—675 Лит КудрявцевИ М “Послание на Угру” Вассиана Рыло как памятник публицистики XV в //ТОДРЛ—1951 —Т. 8.—С 158—186, Л у р ь е Я. С; 1) Конец золотоордынского ига (“Угорщина”) в истории и литературе // Рус лит—1982—№ 2—С 64—65; 2) Вассиан Рыло // Словарь книжников.— Вып 2, ч 1 — С. 123—124;Алексеев Ю. Г .Освобождение Руси от ордынского ига — Л., 1989.

Я. С. Лурье.


ВЕЛИКИЕ МИНЕИ ЧЕТЬИ

ВЕЛИКИЕ МИНЕИ ЧЕТЬИ—свод из 12 месячных книг (миней), своеобразная рукописная энциклопедия древнерусской духовной книжности XVI в., включающая оригинальные и переводные памятники, главным образом житийные и риторические, церковно-учительные слова и другие сочинения отцов церкви. ВМЧ были созданы по инициативе митрополита Макария как своеобразный многотомный сборник “всех книг четьих”, “чтомых” на Руси (преимущественно “святых”, предназначавшихся для “душеполезного” чтения). Состав их, подобранный и утвержденный церковью, должен был регламентировать годовой “круг чтения” на каждый день. Известны три “чистовых”, полностью завершенных списка ВМЧ, фактически представляющих три самостоятельные редакции, или, точнее—три 12-томных книжных свода: Софийский, Успенский и Царский (названия спискам даны по месту их первоначального хранения). Успенский список ВМЧ — единственный из всех трех сохранившихся в полном составе на полках Патриаршей библиотеки. Внешнее оформление книг ВМЧ выдержано в торжественном стиле “второго монументализма”. Размеры каждого 12-томного книжного свода огромны и вполне соответствуют названию “Великие” минеи, в отличие от значительно меньших по объему миней домакарьевского состава. Каждая из 12 книг ВМЧ насчитывает от 1500 до 2000 листов большого формата (так называемый “александрийский лист”).

Формирование трех беловых списков ВМЧ длилось около 25 лет. Общее представление о ходе этого процесса можно составить на основе предисловий (“Летописцев”) митрополита Макария, открывающих тома ВМЧ. Создание Софийского свода ВМЧ было начато в Новгороде в 1529—1530 гг. и длилось в течение 12 лет. Как свидетельствуют вкладные записи, 12 книг Софийского списка были вложены Макарием в Новгородский Софийский собор “на помин души” его родителей в 1541 г. 12 томов Успенских ВМЧ митрополит внес как вклад “на память своей души и по своих родителех в вечный поминок” в Успенский Кремлевский собор в 1552 г. Работа над Царским списком, предназначавшимся для царя Ивана IV, продолжалась еще в 1554 г. В XVII в. этот список хранился в царских палатах: на его декабрьской книге осталась помета Дьяка Ивана Арбенева о принадлежности ее царю Феодору Алексеевичу и Приказу книг Печатного двора.

Создание Софийского списка ВМЧ происходило в Новгороде при архиепископском доме Макария трудами “многих различных писарей” и книжников, переписывавших произведения, переделывавших их и предпринимавших новые переводы и сверку их по греческим оригиналам, “от иностранных и древних пословиц переводя на русскую речь”, как писал в предисловии к ВМЧ Макарий. Для формирования первоначального состава ВМЧ были привлечены материалы всех подвластных архиепископу Макарию новгородских и псковских библиотек. Работа над Успенским и Царским списками частично продолжала проводиться в Новгороде (здесь копировались тексты Софийского списка), но, став митрополитом “всея Руси”, Макарий смог привлекать к работе писцов и книжников различных городов и монастырей со всех концов России, а окончательное оформление книг происходило, очевидно, под его наблюдением в Москве, в его митрополичьем скриптории.

В основу ВМЧ были положены минейные сборники раннего времени, статьи из Пролога и Торжественника (см.: Сборники устойчивого состава), обильно дополненные новыми материалами: русскими и переводными житиями святых, полными текстами патериков, библейскими книгами, праздничными и похвальными словами,поучениями,посланиями,толкованиями, сочинениями “отцов церкви” — Василия Великого, Григория Богослова, целыми сборниками (Златоустом, Златоструем, Маргариток и др.), “Тактиконом” Никона Черногорца, а также разнообразными историческими и публицистическими произведениями, сказаниями и “хождениями”, документальными материалами (уставами, актами, грамотами и пр.), Кормчей книгой и даже апокрифами.

Созданию ВМЧ предшествовала огромная составительская,переводческая и редакторская работа; она заключалась в сплошной и весьма существенной идейно-стилистической переработке всего пестрого собранного материала с тем, чтобы изложение в ВМЧ было выдержано в едином торжественном и велеречивом стиле “второго монументализма”. Как правило, включение памятника в ВМЧ приводило к созданию его новой редакции.

К созданию ВМЧ были привлечены широкие круги русских писателей, переводчиков, книжников и переписчиков, начиная с известных публицистов и агиографов, таких, например, как Зиновий Отенский, Лев Филолог, Василий Михайлович Тучков, Ермолай-Еразм, дьяк Дмитрий Герасимов, пресвитер Илья, псковский священник-агиограф Василий-Варлаам и др., до неопытных авторов какого-нибудь единственного сочинения, написать которое для ВМЧ им было поручено Макарием. “Во спасение души” предпринимали книгописные труды для ВМЧ и высшие церковные иерархи XVI в., такие, как новгородский архиепископ Феодосии, епископ Крутицкий Савва Черный, епископ вологодский и владимирский Иоасаф. Имена писцов, на долю которых легло копирование текстов ВМЧ, наиболее полно сохранились на полях Царского списка (в Успенском списке большинство этих записей было срезано при реставрации рукописи в XVII в). Внешнему оформлению ВМЧ и расположению материала по годичному кругу церковного календаря придавалось особое значение В каждой из 12 книг ВМЧ (по типу домакарьевских миней и прологов) произведения подобраны и расположены в порядке дней, на которые приходится “память” святого. Та часть материала, которая не поддавалась распределению по порядку дней календаря, не имея связи с именем какого-либо святого, помещалась в конце минеи, в последних числах месяца, как своеобразное дополнение к тому. Составители стремились к приблизительному равенству объема всех 12 книг миней. Торжественному стилю соответствовал не только большой размер фолиантов, но и строго выдержанный полуустав, расположенный на листе в две колонки, выполненные четкой киноварной вязью заглавия и изящно изукрашенные заставки нововизантийского стиля (по золотому фону с преобладанием синей краски). Иллюстрированы были и отдельные сюжеты внутри книг (например, в Софийском и Успенском списках за август). Часть книг сохранила старинные переплеты XVI в. (доски, обтянутые кожей, украшенной богатым тиснением).

ВМЧ зафиксировали состав книг, особенно ценившихся и имевших наибольшее обращение в определенных кругах грамотных людей рубежа XV—XVI вв., а для нас способствовали сохранению от гибели многих литературных памятников. Сбор книг по городам и монастырям Руси способствовал также формированию в Москве будущей Патриаршей (Синодальной) библиотеки.

В XVII в ВМЧ были положены в основу Миней Четьих Чудовских (1600 г ), Миней Германа Тулупова и Миней И. И. Милютина, а в конце XVII— начале XVIII в.—в основу Миней Четьих Димитрия Ростовского, завершившего замысел митрополита Макария о заполнении произведениями всех дней годового “круга чтения” и сформировавшего Минеи Четьи как литературный жанр.

Особой популярностью ВМЧ Макария пользовались у старообрядцев (выписки из ВМЧ встречаются в составе старообрядческих сборников, “Цветников”). В подражание ВМЧ Андрей Денисов составил свои Четьи Минеи для Выговской пустыни. Научное издание текстов ВМЧ Макария (по трем спискам) было частично осуществлено Археографической комиссией в 1863—1916 гг. Неизданными остались книги за январь (с 11-го числа), февраль, март, май, июнь, июль, август, ноябрь (с 26-го числа). При пользовании этим изданием следует помнить, что в нем Успенскому списку ошибочно дано наименование Царского.

Изд.: Великие Минеи Четьи, собранные всероссийским митр Макарием, над. Археограф комиссией Сентябрь, дни 1—13.—СПб., 1868; Сентябрь, дни 14—24.— СПб., 1896; Сентябрь дни 25—30 — СПб., 1883; Октябрь, дни 1—3.—СПб., 1870, Октябрь, дни 4—19 — СПб., 1874; Октябрь дни 19—31.—СПб., 1880, Ноябрь, дни 1—12.— СПб , 1897; Ноябрь, дни 13—15.—СПб., 1899; Ноябрь, день 15 — М., 1910; Ноябрь, дни 16—17.— М , 1911, Ноябрь, дни 16—22.— М„ 1914; Ноябрь дни 23—25—М, 1916 (1917); Декабрь, дни 1—5.— М, 1901, Декабрь, день 24.—М., 1910; Декабрь, дни 25—31—М, 1912, Декабрь, день 31.—М., 1914 (вып 14, тетрадь 1 — не до конца); Январь, дни 1—16—М., 1910; Январь, дни 6—11.—М., 1914, Апрель, дни 1—8.— М., 1910; Апрель, дни 8-21 — М , 1912, Апрель, дни 22—30 — М„ 1916; Из Великих Миней Четьих Макария / Подг. текста и комм Н Ф Дробленковой; Перевод Н. Ф. Дроб- ленковой и Г М. Прохорова // ПЛДР: Вторая по ловина XVI века — М , 1986.— С. 478—549, 625— 634.

Лит.: Иосиф, архим Подробное оглавление Великих Четьих Миней всероссийского митрополита Макария, хранящихся в Московской патриаршей, ныне Синодальной библиотеке.— М., 1892; О р л о в А. С. Книга русского средневековья и ее энциклопедические виды // Доклады АН СССР—Сер В.—1931.—№ 3.—С. 37—51; Кучкин В. А. О формировании Великих Миней Четиих митрополита Макария // Проблемы рукописной и печатной книги.— М., 1976.— С. 86— 101, Дробленкова Н.Ф.; 1) Из истории жанра Четиих Миней в русской литературе // Армянская и русская средневековая литературы.— Ереван, 1986.—С. 139—181; 2) Великие Минеи Четий // Словарь книжников.— Вып. 2, ч. 1.— С 126—133, Гаврюшин Н. К. Первая русская энциклопедия // Памятники науки и техники: 1982—1983.—М„ 1984.—С. 119—130.

Н. Ф. Дробленкова


ЖИТИЯ БОРИСА И ГЛЕБА

ЖИТИЯ БОРИСА И ГЛЕБА. Борис и Глеб — одни из первых святых, канонизированных русской православной церковью, младшие сыновья Владимира Святославича. Вскоре после смерти их отца в 1015 г. они оба были убиты своим старшим братом Святополком. Борис погиб на р. Альте 24 июля, а Глеб 5 сентября близ Смоленска. В результате четырехлетней войны Святополк был побежден сыном Владимира—Ярославом Мудрым. Очевидно, при Ярославе и была предпринята первая попытка канонизации святых братьев. Тогда же начали складываться первые повествования об их гибели. Ко временам Ярослава относится возникновение местного культа Бориса и Глеба в Вышгороде, где они были похоронены. Перенесение мощей Бориса и Глеба в новый храм сыновьями Ярослава 20 мая 1072 г. считается моментом их окончательной канонизации. Даты их памяти, 24 июля, а позднее и 2 мая (день второго перенесения мощей в 1115 г.), становятся общерусскими праздниками. Первоначально их почитали как целителей, но очень скоро Борис и Глеб становятся покровителями всех русских князей как их святые сродники. Они — помощники в битвах, их именем призывают к единству Руси, прекращению междоусобных войн.

Жизни и мученической кончине Бориса и Глеба посвящен ряд древнерусских памятников. Это так называемая “Летописная повесть” — рассказ о гибели князей, читающийся в составе “Повести временных лет” (статья 1015 г.), “Чтение о житии и о погублении блаженную страстотерпцю Бориса и Глеба” Нестора и анонимное “Сказание и страсть и похвала святую мученику Бориса и Глеба”. О взаимоотношениях этих текстов в науке существуют различные суждения.

В литературном отношении наиболее совершенным является “Сказание” Оно открывается краткой исторической экспозицией, повествующей о киевском князе Владимире и его сыновьях. Перед смертью Владимир посылает “блаженного и скоропослушливого” сына своего Бориса против печенегов. Возвращавшегося в Киев Бориса встречает вестник, сообщающий о смерти отца Агиограф приводит пространный плач Бориса, исполненный самых высоких похвал умершему и горестных сетований о его кончине И тут же Борис, как бы предугадывая свою участь, с одной стороны, изъявляет готовность “горькую печаль” свою “прострети” к брату Святополку, с другой — констатирует, что он “о биении моемь помышляеть” Так создается типично агиографическая коллизия не обманываясь в коварных намерениях Святополка, Борис оплакивает свою грядущую гибель, но ни в коей мере не помышляет о сопротивлении старшему брату. Побуждаемый дьяволом, Святополк посылает убийц к Борису, а тот в предвестии своей гибели вспоминает аналогии из житийной литературы, когда праведник бывал убит своими близкими Бориса одолевают тяжелые предчувствия, он страстно молится, поет псалмы и, уже слыша шепот убийц, подошедших к шатру, лишь благодарит Бога, что он сподобил его принять смерть от брата. Аналогично описано и убийство Глеба Но здесь агиограф вносит новый оттенок Глеб изображен им как совсем юный, едва ли не отрок, молящий убийц “Не губите меня, в жизни юного, не пожинайте колоса, еще не созревшего, соком беззлобия налитого”. Далее в “Сказании” повествуется о битве на Альте со Святополком Ярослава, о победе последнего и злой смерти Святополка “в пустыни межю Чехы и Ляхы”. Завершает “Сказание” похвала святым. В старшем из известных списков — в Успенском сборнике XII—XIII вв—“Сказание” соединено со “Сказанием чудес” святых Оно содержит также историю строительства посвященных им храмов. Так как оба памятника — собственно “Сказание” и “Сказание о чудесах” — обычно переписывались вместе, то некоторые исследователи (например, Н Н Воронин) считали, что они написаны одновременно, и датировали время создания “Сказания” периодом после 1115 г. Этому выводу противоречат стилистические различия между памятниками,композиционная законченность как самого Ж., так и “Сказания чудес”. Последнее имеет собственное предисловие и не имеет заключительной части, очевидно, потому, что текст мыслился как открытая структура: к нему могли присоединяться новые рассказы о чудесах. Поэтому большинство исследователей считают,, что “Сказание чудес” было составлено независимо от Ж., возможно, на основе записей, ведшихся при Вышегородской церкви.

Из всех произведений Борисо-Глебского цикла “Сказанию”” наиболее близок рассказ об убиении братьев в “Повести временных лет”, который, очевидно, возник раньше “Сказания” и “Чтения”. Само “Сказание” было, скорее всего, приурочено к торжественному перенесению мощей в 1072 г.

“Чтение”, написанное Нестором, внешне более соответствует агиографическому канону (например, оно открывается пространным рассуждением о вечной борьбе добра со злом, что и является, по мысли агиографа, содержанием всемирной истории; изображение князей-мучеников более традиционно, лишено живых, естественных оттенков, присутствующих в “Сказании”). По словам Д. С. Лихачева, “Чтение” — публицистическое произведение, проникнутое стремлением “убедить князей прекратить губительные для русского народа усобицы” (Русские летописи и их культурно-историческое значение.—М.; Л., 1947.—С. 149). “Чтение” не получило в книжности широкого распространения, “Сказание” же, напротив, сохранилось почти в двух сотнях списков.

И “Сказание”, и “Чтение” отличает необычайная для агиографии коллизия: по типу своему это жития-мартирии, но если в подобных житиях убийца обычно представитель иного вероисповедания или язычник, то Святополк — христианин, и конфликт приобретает совершенно иной, политический оттенок. “Поведением Бориса и Глеба, не поднявших руки на старшего брата даже в защиту своей жизни, освящалась идея родового старшинства в системе княжеской иерархии: князья, не нарушившие своей заповеди, стали святыми” (Дмитриев Л. А. Комментарий//ПЛДР: Начало русской литературы: XI— начало XII века.—Л., 1978.—С. 452).

Изд.: Жития святых мучеников Бориса и Глеба и службы им / Подг к печати Д. И. Абрамович — Пгр , 1916, Сказание о Борисе и Глебе / Подг. текста, перевод и комм Л. А. Дмитриева // ПЛДР- Начало русской литературы XI—начало XII века.—М , 1978 — С 278—303, 451—456, Сказание о Борисе и Глебе Факсимильное воспроизведение житийных повестей из Сильвестровского сборника//Вступ ст Л. А. Дмитриева — М, 1985.

Лит.: Шахматов А. А. Разыскания о древнейших русских летописных сводах — СПб , 1908 — С 29—97; Серебрянский Княжеские жития—С. 81—107, Воронин Н. Н. Анонимное сказание о Борисе и Глебе, его время, стиль и автор//ТОДРЛ.—1957—Т. 13—С 11—56, Еремин И. П. Сказание о Борисе и Глебе// Еремин И. П. Литература Древней Руси. Этюды и характеристики—М.; Л, 1966—С 18—27, ДмитриевЛ. А. Сказание о Борисе и Глебе // Словарь книжников — Вып 1 — С 398—408.

Н. И. Милютенко


ЖИТИЕ ЛЕОНТИЯ РОСТОВСКОГО—

ЖИТИЕ ЛЕОНТИЯ РОСТОВСКОГО—одно из самых распространенных древнерусских житий, повествует о деятельности ростовского епископа Леонтия, его борьбе с язычниками за распространение христианства в Ростове в XI в. Древнейшая редакция встречается в составе Пролога уже в его списках XIII—XIV вв., всего же исследователи выделяют 12 редакций Ж.

Первоначально в Ж. повествовалось об обнаружении в 1160-х гг. мощей Леонтия при строительстве Успенского собора в Ростове, и в этой связи вспоминалась деятельность Леонтия. Согласно Ж., он родился в Константинополе, с детства отличался благочестием, постригся в одном из константинопольских монастырей, по требованию константинопольского патриарха Фотия отправился в Ростов, откуда, не устояв в борьбе с местными язычниками, были вынуждены уйти епископы Федор и Иларион. Этот мотив — направление Леонтия патриархом Фотием (появившийся лишь в 3-й редакции Ж.) — совершенно легендарен: Фотий патриаршествовал до 886 г., т. е. за столетие до крещения Руси. В Ростове Леонтия встретили враждебно. Когда же он обратил свою проповедь к молодым ростовчанам, воинствующие язычники набросились на него с оружием и дубинами, однако, увидев Леонтия и окружавший его клир в святительских ризах, пали мертвыми или ослепли. Леонтии воскрешает и исцеляет нападавших ростовчан и продолжает свою миссионерскую деятельность. По одним версиям Ж., он был все же убит язычниками, по другим — мирно почил в Ростове.

Сказание создано было в 60—80-х гг. XII в., т. е. столетие спустя после описываемых событии, и опиралось не на отголоски действительных фактов, а на поздние легенды. Ж. входило в круг произведений владимирской литературной школы, призванных поднять церковный авторитет княжества, уравнять его по святости с Киевом, а ростовских епископов — с киевскими святыми подвижниками. Этот расцвет литературной деятельности во Владимире связывают с годами княжения Андрея Боголюбского, который и сам являлся инициатором или даже автором литературных произведений. В то же время, как отмечал Г. Ю. Филипповский, Ж. Леонтия “открывает длинный ряд святительских агиобиографий Древней Руси, призванных отстоять самостоятельность и права русской церковной иерархии”, оно “легло у истоков новой самобытной собственно русской традиции владимиро-суздальской, ростовской, а потом московской агиографии XIII—XV вв.” (Столетие дерзаний.—С. 78—79).

Изд.:Титов А. А. Житие св. Леонтия, еп. Ростовского — Ярославль, 1892, Сказание о Леонтии Ростовском / Подг. текста и перевод Г. Ю. Филипповского // Древнерусские предания — М , 1982 — С 125—129.

Лит.: Ключевский Древнерусские жития — С. 3—22, Переверзев В. Ф. Литература Древней Руси — М , 1971 — С 39—43, Филипповский Г. Ю.; 1) Житие Леонтия Ростовского // Словарь книжников — Вып 1 — С 159— 161; 2) Столетие дерзаний. Владимирская Русь в литературе XII в—М, 1991 — С 76—82, Семенченко Г. В. Древнейшие редакции жития Леонтия Ростовского // ТОДРЛ —1989 — Т 42 — С 241—254.

О. В. Творогов


ЖИТИЕ МИХАИЛА КЛОПСКОГО

ЖИТИЕ МИХАИЛА КЛОПСКОГО. Михайл Клопский, юродивый, по убедительному предположению академика В. Л. Янина, был сыном Дмитрия Михайловича Волынского-Боброка (героя Куликовской битвы) и Анны Ивановны, дочери великого князя Ивана Красного, сестры Дмитрия Донского. В самом Ж. сын Дмитрия Донского, Константин Дмитриевич, посетивший Клопский Троицкий монастырь (недалеко от Новгорода на р. Веряже) в 1413 г., называет Михаила “своитином”. В Ж. биографических сведений о Михаиле нет, оно представляет собой собрание отдельных кратких повестушек-эпизодов, рассказывающих о необычных поступках и пророчествах юродивого Михаила, неожиданно появившегося в монастыре в 10-х гг. XV в. и подвизавшегося в нем до конца своей жизни. Точной даты смерти Михаила мы не знаем, но можно утверждать, что он умер до 1458 г., так как в Повести о новгородском архиепископе Ионе говорится, что ко времени поставления Ионы на архиепископство (1458) Михаила Клопского уже не было в живых.

В основе Ж. лежат устные легенды-предания о Михаиле, связываемые с различными событиями новгородской и общерусской истории. По-видимому, некоторые из них возникли и, возможно, были зафиксированы еще при жизни юродивого. Но в Ж. есть пророчество, в основе которого лежат события, свершившиеся уже после смерти Михаила. Исторические имена и события этого пророчества являются бесспорными данными для датировки возникновения Ж. как цельного произведения — оно было написано в 1478—1479 гг. В это время создается 1-я редакция Ж., дошедшая до нас в двух вариантах. В 90-х гг. XV в. была написана 2-я редакция памятника, в основе которой лежал протограф этих вариантов.

Первая редакция Ж. отличается полным нарушением в ней канонов житийного жанра. Это собрание отдельных, сюжетно завершенных новелл, объединенных только образом Михаила Клопского. Он таинственно и неожиданно появляется в монастыре, и лишь со временем, по существу случайно, братия монастыря узнает его имя. Михаил предугадывает приход в монастырь разбойников, обличает и наказывает их; предсказывает игумену монастыря Феодосию, что тот станет новгородским архиепископом, но пробудет в этом сане недолго; по его пророчеству и молитве в год страшной засухи около монастыря открывается “источник воды неисчерпаемый”; пришедшему в монастырь князю Константину Дмитриевичу, который жил в Новгороде в 1419—1420 гг. после ссоры с братом, великим князем московским Василием I Дмитриевичем, он предсказывает примирение с ним; по его пророчеству обидевший монастырь посадник Посахно (лицо историческое) жестоко наказан — его разбивает паралич, и лишь по прошествии длительного времени и после искреннего покаяния посадник по молитве святого выздоравливает; он предсказывает смерть князю Дмитрию Шемяке; он подробно пророчествует новгородским посадникам об ожидающих их и Новгород карах от великого князя московского в 70-х гг. XV в. за их непокорство Москве и т. п. Но, что самое существенное, все эти события, связанные с историческими лицами и фактами, изложены в Ж. как остросюжетные, увлекательные рассказы. Для языка повествований-эпизодов характерно употребление просторечных, разговорных оборотов, диалектных слов, выражений пословичного характера, рифмованных фраз (“Да молвит ему... И он против молвит князю”, “Чему, сынко, имени своего нам не скажешь?”, “Бысть налога на монастырь от посадника”, “А почнете ловити, и яз ловцам вашим велю ногы и руки перебити”, “Святая братья, хлеб, осподо, да соль!”, “То у вас не князь — грязь” и т. д. и т. п.). В идейном отношении Ж. отличают резко выраженные антибоярские тенденции, оно носит промосковскую ориентацию: в памятнике оправдываются все мероприятия московского князя, направленные против новгородского боярства, осуждаются действия всех, кто восстает против великого князя. В этом отношении Ж. следует расценивать как одно из заметных явлений идеологической борьбы конца 70-х гг. XV в.

Во 2-й редакции Ж. еще больше усиливается промосковская направленность памятника. Автор этой редакции делает заимствования из двух житий Пахомия Логофета—“Жития архиепископа Евфимия II” и “Жития Кирилла Белозерского”. Во 2-й редакции появляются цитаты из книг Священного писания, приводятся молитвы святого (в 1-й редакции эти обязательные для житийного жанра компоненты отсутствовали). Значительные изменения претерпел и язык: во 2-й редакции широко употребляются сложные синтаксические конструкции, церковная фразеология, речь украшается многочисленными эпитетами и метафорами. Но во многих случаях сохраняется живая разговорная и диалектная лексика, характерная для первоначального текста произведения.

В 1537 г. боярским сыном Василием Михайловичем Тучковым для Великих Миней Четьих по поручению новгородского архиепископа, будущего митрополита всея Руси, Макария была написана 3-я, Тучковская редакция Ж. В то время, когда Тучков, находясь в Новгороде, писал свою редакцию Ж., происходил мятеж Андрея Старицкого, что нашло отражение в сочинении Тучкова — он усилил направленность Ж. против “межусобных браней” русских князей с великим князем московским Тучков придал Ж. пышный торжественный характер, и оно приобрело под его пером значение общерусского, а не только новгородского произведения. Оно отвечало всем требованиям агиографического жанра: здесь читаем обширное риторическое вступление, в тексте много риторических отступлений, после рассказа о смерти святого идет многоречивое похвальное слово ему, к единственному посмертному чуду, упоминавшемуся в первых двух редакциях, Тучков добавляет четыре новых чуда. Своеобразный новгородский колорит, сохранявшийся еще и во 2-й редакции, под пером Тучкова пропадает совсем. От первоначальной основы Ж. у Тучкова сохраняется только фабула. Современные Тучкову книжники весьма высоко оценили его труд. Летописец, говоря о том, что и до Тучкова существовало Ж., с пренебрежением отзывается о нем: “написано... непрестанно и неявлено, сиречь велми просто”, так как “тогда человецы в Новеграде еще была не велми искусны божественнаго писания”. Тучков же в своем творении “ветхая понови и распространи явление, житие и чюдеса преподобнаго, и все по чину постави и велми чюдно изложи, и аще кто прочет, сам узрит, како ветхая понови и колми чюдно изложи” (ПСРЛ.—1853.—Т. 6.— С 301).

Изд.: Некрасов И. С. Зарождение национальной литературы в Северной Руси.— Одесса, 1870 — Приложения,—С. 1—44, ВМЧ: Январь, дни 6—11 —М, 1914 —С. 730—740; Повести о житии Михаила Клопского / Подг текстов и ст Л. А. Дмитриева—М, Л, 1958.—С. 89—167; Житие Михаила Клопского / Подг текста, перевод и примеч Л. А. Дмитриева // Изборник (1969) — С 414—431, 752—754; Повесть о житии Михаила Клопского / Подг. текста, перевод и комм Л. А Дмитриева // ПЛДР- Вторая половина XV века — М , 1982 — С 334—349, 618—623, Повесть о житии Михаила Клопского // Подг. текста и перевод В В. Кускова // Древнерусские предания (XI—XVI вв ).— М., 1982 — С. 294—308.

Лит.: Ключевский. Древнерусские жития.—С. 209—217, 232—235, Помяловский М. И. По вопросу о московско-новгородских отношениях XV и XVI вв.//ЖМНП—1898.— Ч 315 — Январь — С. 40—60, Васенко П Г Житие св. Михаила Клопского в редакции 1537 г. и печатное его издание // ИОРЯС —1903.— Т 8, кн 3.— С 44—58; Смирнов И. И Мятеж Андрея Старицкого 1537 года // ИЗ — 1955.— № 50.— С. 291—296, Дмитриев Л. А.; 1) Житийные повести русского Севера как памятники литературы XIII—XVII вв — Л„ 1973.— С 185— 198; 2) Житие Михаила Клопского // Словарь книжников — Вып 2,ч 1.—С 302—305.

Л. А. Дмитриев


ЖИТИЕ МИХАИЛА ТВЕРСКОГО

ЖИТИЕ МИХАИЛА ТВЕРСКОГО. Ж. тверского князя Михаила Ярославича (1271—1318), убитого в Орде по приказу хана Узбека, было создано, как полагает В. А. Кучкин, его духовником Александром, игуменом Тверского Отроча монастыря, вскоре после гибели князя. Александр сопровождал князя в Орду и был очевидцем произошедших там событии.

Ж. написано в традиционном агиографическом каноне: оно открывается риторическим рассуждением о “венце многоцветном”, которым украшаются мученики; этот фрагмент оказывается заимствованным из переводного жития Коинта. Далее следует изложение истории христианства и его распространения на Руси; этот мотив, как полагают, возник под влиянием Чтения о Борисе и Глебе Нестора (см. Жития Бориса и Глеба). Излагая сами события, агиограф обнаруживает свою отличную информированность о них (что подтверждает мысль об авторстве Александра, находившегося с Михаилом в Орде), но дает всему происходящему типично житийную оценку. Михаил предстает в Ж. обладающим всеми христианскими добродетелями: мать воспитала его “в страхе господни и научи святым книгам и всякой премудрости”, действиями врагов Михаила руководит дьявол, а сам тверской князь постоянно руководствуется в своих поступках высоконравственными христианскими побуждениями. Так, решая ехать в Орду, где уже находится один из его сыновей, “крепкий... умом” Михаил, “исполнися смирения”, говорит: “Если я где уклонюсь, то (народ) отчизны моей весь будет пленен и истреблен, а после того и я смерть приму, так лучше мне сейчас положить душу свою за многие души”, и вспоминает при этом подвиг святого Дмитрия Солунского. В Орде, будучи на положении почетного пленника, над которым постоянно нависала угроза расправы, Михаил, “как привык смолоду, никогда не изменял правилу своему, по ночам пел псалмы Давыдовы”, и с тех пор, как покинул Владимир, постился и не спал по ночам, а беспрестанно молился и т. д. В Ж. приводятся сами молитвы святого, сочинивший их агиограф демонстрирует свое мастерство церковного ритора. Перед смертью Михаил, как подобает святому, причащается, кается и исповедуется своему духовному отцу и поет псалмы все то время, когда у хана решается его судьба. Он отвергает предложения своих спутников о побеге, с покорностью и достоинством встречает смерть. “И принял венец неувядаемый от руки Господа, которого и желал”. Над телом святого происходят чудеса: “два облака светлых всю ночь осеняли тело блаженного, расступаясь и снова соединяясь вместе, и сияя как солнце”. Видевшие знамение поняли, что князь был святым и что был убит без вины, а облака знаменуют сошествие к нему ангелов.

Ж. является одним из лучших образцов жизнеописаний святых князей-мучеников.

Изд.: ОхотниковаВ И. Пространная редакция Повести о Михаиле Тверском // Древнерусская книжность: По материалам Пушкинского дома//Сб. науч. трудов — Л., 1985—С. 16.— 27.

Лит.: Серебрянский. Княжеские жития,—С. 250—257; Кучкин В. А. Повести о Михаиле Тверском.—М., 1974; Конявская Е. Л. Житие Михаила Ярославича Тверского // Словарь книжников — Вып. 1 — С. 166—168

О. В. Творогов


ЖИТИЕ НИКОЛАЯ МИРЛИКЙЙСКОГО

ЖИТИЕ НИКОЛАЯ МИРЛИКЙЙСКОГО. Этот памятник переводной литературы получил необычайно широкое распространение в древнерусской письменности начиная с XII в. Святой Николай (Николай Чудотворец, Николай Угодник, Никола) — один из самых почитаемых на Руси святых. Его считали покровителем русского народа, в иконописи и храмовой живописи Николая Мирликийского нередко изображали по левую руку от Христа (по правую руку изображалась Богоматерь), ему было посвящено множество легенд и духовных стихов. Он выступал в преданиях как покровитель, и защитник домашнего скота и земледелия, как защитник путешествующих и плавающих по морю.

Источником русского Ж. являлось греческое Ж. Николая Пинарского, жившего, по преданию, в VI в.; его еще в Византии отождествляли с Николаем из Мир (оба города — Пинары и Мир — находились в малоазиатской провинции Ликии). На Руси было известно два Ж. Николая. Одно из них именуется в науке “иным житием” (“Житие и деяние иже во святых отца нашего Николы, архиепископа Мирликийского, чудотворца и заступника роду христианского”). Старший список его относится к XIV в. В Ж. рассказывается, что будущий святой с первых дней жизни поражал окружающих своим поведением: он около двух часов простоял на ногах во время купания, отказывался от материнской груди по средам и пятницам (в постные дни), семилетним отроком сам назвал имя своего будущего учителя. В 19 лет Николай становится священником. Большая часть Ж. посвящена описанию творимых им чудес, число которых достигает в некоторых списках 27: святой изгоняет бесов, исцеляет, воскрешает мертвых, умножает хлеб и вино. Очень часто к этим чудесам присоединяются чудеса посмертные (общее число чудес достигает тогда 40). Именно этим обилием чудес и объясним распространенный эпитет святого — Николай Чудотворец.

Одно из чудес происходит в Киеве. Рассказывается, как женщина, возвращавшаяся с мужем в лодке через Днепр после праздника святых Бориса и Глеба, уронила в воду ребенка. Отец погибшего обратился с молитвой к Николе. На другой день не известный никому плачущий ребенок был обнаружен в запертой на замок “палате” Киевского Софийского собора. Митрополит велел поведать об этом на торгу. Отец утонувшего дитяти, пришедший посмотреть на найденыша, к изумлению своему, опознал в нем упавшего в реку сына.

В чуде “О Агрике и о сыне его Василии” рассказывалось, в частности, как Николай спас от казни трех невинно осужденных. На этот сюжет написана известная картина И. Е. Репина.

Помимо “иного жития” на Руси было известно другое Ж. Николая, созданное известным византийским агиографом Симеоном Метафрастом. Николаю Мирликийскому было посвящено несколько похвальных слов, краткие статьи о нем входили в списки Пролога под 6 (19) декабря. Печатные издания всего цикла произведений о Николае Мирликийском появились уже в XVII в.: “Службы и житие Николая Чудотворца” (М., 1640; переиздания 1641 и 1643 гг.), “Службы, житие и чудеса Николая Чудотворца” (М., 1662, с переизданиями).

К сказаниям о Николе примыкает цикл преданий о его иконе, перенесенной из Корсуня в Зарайск (см. “Повесть о разорении Рязани Батыем”).

Изд.: Леонид; 1) Житие и чудеса cв. Николая Мирликийского и похвала ему Исследование двух памятников древней русской письменности XI в—СПб., 1881 (на обложке 1882) (ПДПИ, №'34); 2) Посмертные чудеса святителя Николая, архиепископа Мир-Ликийского чудотворца- Памятник древней русской письменности XI в. / Труд Ефрема, епископа Переяславского.— СПб , 1888 (ПДПИ, № 72), Житие и чудеса святителя и чудотворца Николая / По рукописи Макариевских Четьих Миней.—М., 1901.

Лит.: Вознесенский А., Гусев Ф. Житие и чудеса св. Николая Чудотворца и слава его в России — СПб , 1889; Сперанский М. Н. Международный странствующий сюжет в сказании о чуде ев Николая//ИОРЯС за 1921 г.—1923— Т. 26.—С 124—142, Успенский Б. А. Филологические разыскания в области славянских древностей: Реликты язычества в восточнославянском культе Николая Мирликийского.— М , 1982, Творогов О. В. Житие Николая Мирликийского // Словарь книжников.— Вып. 1.— С 168— 172

О. В. Творогов


Задонщина

ЗАДОНЩИНА. 8 сентября 1380 г. на Куликовом поле (местность в пределах Тульской обл., расположенная в верховьях р. Дона, в месте впадения в него р. Непрядвы, в 1380 г.— "дикое поле" — незаселенная степь) произошла битва коалиции русских князей, возглавляемой великим князем московским Дмитрием Ивановичем, с монголо-татарским войском, усиленным наемными отрядами, под водительством ордынского правителя Мамая. Это было первое большое сражение русских с поработителями после установления монголо-татарского ига (1237 г.), окончившееся полным разгромом монголо-татар. Куликовская битва (часто называется Мамаевым побоищем) не положила предела иноземному игу на Руси (это свершится лишь через 100 лет — в 1480 г.), но характер взаимоотношений русских княжеств с Ордой резко изменился, обозначилась главенструюшая объединительная роль Московского княжества и московского князя. Куликовская битва показала, что в союзе русские княжества могут успешно противостоять монголо-татарам. Победа на Куликовом поле имела огромное морально-нравственное значение для национального самосознания. Не случайно с этим событием связано имя св. Сергия (см. ЖИТИЕ...): основатель и настоятель Троицкого монастыря, по преданию, благословил поход Дмитрия Московского (см. ПОВЕСТЬ О ЖИТИИ) (прозванного после битвы на Куликовом поле "Донским") против Мамая и, вопреки монастырским правилам, послал с воинами Дмитрия на поле брани двух монахов своего монастыря — Ослябю и Пересвета. К событиям Куликовской битвы интерес на Руси не ослабевал со времени битвы до наших дней. В Древней Руси был создан ряд произведений, посвященных битве 1380 г., которые в науке объединяются под названием "Куликовский цикл": летописные повести о Куликовской битве, "Задонщина", "Сказание о Мамаевом побоище".

3.— эмоциональный, лирический отклик на события Куликовской битвы. 3. дошла до нас в 6 списках, самый ранний из которых, Кирилло-Белозерский (К-Б), составленный монахом Кирилло-Белозерского монастыря Ефросином в 70—80-е гг. XV в., представляет собой переработку только первой половины первоначального текста 3. Остальные 5 списков более позднего времени (самый ранний из них — отрывок концf XV — нач. XVI в., остальные — XVI— XVII вв.). Лишь два списка содержат полный текст, во всех списках много ошибок и искажений. Поэтому на основе данных только всех вместе взятых списков можно реконструировать текст произведения.

По совокупности ряда косвенных данных, но, главным образом, на основании самого характера произведения большинство исследователей датируют время его создания 80-ми гг. XIV в. В. Ф. Ржига, уделивший в своих работах много внимания 3., писал: "Попытки приурочить памятник ко времени, более близкому к 1380 г., представляются вполне целесообразными. Они отвечают тому янно эмоциональному характеру, какой имеет Слово Софония (3.— Л.Д.) с начала до конца. В связи с этим есть основания считать, что Слово Софония появилось сразу же после Куликовской битвы, может быть, в том же 1380 г. или в следующем".

Традиционным считается, что автором 3. был некий Софоний Рязанец: в двух списках 3. он назван в заглавии автором произведения. В Тверской летописи имеется небольшой отрывок текста, близ кий отдельными чтениями к 3. и "Сказанию о Мамаевом побоище", начинающийся такой фразой: "А се писание Софониа Резанца, брянского боярина, на похвалу великому князю Дмитрию Ивановичу и брату его князю Володимеру Андреевичу" (перед этой записью стоит дата Куликовской битвы — 1380). А. Д. Седельников обратил внимание на сходство этого имени с именем рязанского боярина из окружения рязанского князя Олега — Софония Алты-кулачевича (Олег Рязанский в 1380 г. собирался выступить на стороне Мамая). Таким образом, Софоний Рязанец, бесспорно, как-то связан с памятниками Куликовского цикла. Но можно ли считать его автором 3.? В некоторых списках основной редакции "Сказания о Мамаевом побоище" Софоний назван автором этого произведения. В самом тексте 3. о нем сказано как о человеке по отношению к автору 3. постороннем: "Аз (т. е. "я" — автор 3.) же помяну резанца Софония..." На основании этого чтения 3. исследователь Куликовского цикла И. Назаров еще в 1858 г. утверждал, что оно определяет Софония как предшественника автора 3. В последнее время гипотеза об авторстве Софония была рассмотрена Р. П. Дмитриевой, которая пришла к выводу, что Софоний не был автором 3.: "...последний ссылается на Софония как на поэта или певца своего времени, творчеству которого он склонен был подражать" ("Был ли Софоний Рязанец автором "Задонщины"?" — С. 24). Видимо, Софоний был автором не дошедшего до нас еще одного поэтического произведения о Куликовской битве, поэтические образы которого повлияли на авторов и 3., и "Сказания о Мамаевом побоище". Это предположение согласуется с гипотезой акад. А. А. Шахматова о существовании несохранившегося "Слова о Мамаевом побоище".

Основная идея 3.— величие Куликовской битвы. Автор произведения восклицает, что слава победы на Куликовом поле донеслась до разных концов земли ("Шибла слава к Железным Вратам, и к Караначи, к Риму, и к Кафе по морю, и к Торнаву, и оттоле ко Царюграду на похвалу русским князем"). В основе произведения лежат реальные события Куликовской битвы, но это не последовательный исторический рассказ о подготовке к сражению, о самом сражении, о возвращении победителей с поля брани, а эмоциональное преломление всех этих событий в авторском восприятии. Рассказ переносится из одного места в другое: из Москвы на Куликово поле, снова в Москву, в Новгород, опять на Куликово поле. Настоящее переплетается с воспоминаниями о прошлом. Сам автор охарактеризовал свое произведение как "жалость и похвалу великому князю Дмитрею Ивановичу и брату его, князю Владимиру Ондреевичу". "Жалость" — это плач по погибшим, по трудной доле Русской земли. "Похвала"— слава мужеству и воинской доблести русских воинов и их предводи телей. О многих событиях, о которых подробно повествует "Сказание о Мамаевом побоище", в 3. сказано одной-двумя фразами, полунамеком. Так, например, о действиях засадного полка под командованием князя серпуховского Владимира Андреевича, двоюродного брата Дмитрия Донского, решивших исход боя, сказано: "И нюкнув (кликнув клич) князь Владимер Андреевич гораздо, и скакаше по рати во полцех поганых в татарских, а злаченым ше ломом посвечиваючи. Гремят мечи булатные о шеломы хиновские". Если бы не сохранилось подробное повествование "Сказания о Мамаевом побоище", многие места 3. остались бы для нас загадочными, необъяснимыми.

Уже по характеру произведения, по сочетанию в нем плача и похвалы 3. близка к "Слову о полку Игореве" Но близость эта носит не только общий характер, но самый непосредственны и в этом еще одна замечательная черта этого произведения древнерусской литературы. "Слово" явилось для автора 3. образцом и на текстовом уровне. От "Слова" зависит план 3., ряд поэтических образов 3.— повторение поэтических образов "Слова", отдельные слова, обороты, большие отрывки текст 3. Повторяют соответствующие места, "Слова". Автор 3. обратился к "Слову" как к образцу с целью сопоставь и противопоставить политическую обстановку на Руси времени "Слова (80-е гг. XII в.) с 80-ми гг. XIV в. Основной идейный смысл "Слова" заключался в призыве автора к русским князьям забыть междоусобные распри и объединить свои силы для борьбы с внешними врагами Руси. Автор 3. в победе, одержанной над ордынцами, увидел реальное воплощение призыва своего гениального предшественника: объединенные силы русских князей смогли разгромить монголо-татар, считавшихся до этого непобедимыми. Автор 3. переосмысляет текст "Слова" в соответствии с событиями Мамаева побоища и многое вносит от себя. 3. отличается стилистической непоследовательностью — поэтические части текста чередуются с прозаическими, носящими характер деловой прозы.

3. в большей степени, чем "Слову", свойственны приемы устного народного поэтического творчества. Главное состоит в том, что в "Слове" приемы и элементы, близкие к устному народному творчеству, представлены в артистически выполненной авторской переработке, авторском переосмыслении, в 3. же они гораздо ближе и словесно, и по характеру к устным источникам. Это обстоятельство и состояние списков 3. (многочисленные искажения и ошибки) послужили основой для предположения о фольклорном, устном происхождении памятника. То, что отдельные списки 3. записаны по памяти, а не переписаны с других списков, вполне возможно, но считать, что 3. изначально произве дение устного творчества, нет оснований. 3. восходит к "Слову" — памятнику литературному. Сочетание в 3. поэтического текста с прозаизмами, близкими по своему характеру к деловой письменности, говорит и книжно-литературном характере памятника. Об этом свидетельствует и сильно выраженная в 3. церковно-религиозная символика и терминология.

Ряд ученых исходят из положения, согласно которому "Слово" было написано в подражание 3. (французские ученые Л. Леже, А. Мазон, русский историк А. А. Зимин). Сравнительно-текстологический анализ "Слова" и 3. с привлечением реминисценций из 3. в "Сказании о Мамаевом побоище", изучение характера книгописной деятельности Ефросина, которому принадлежит авторство К-Б списка 3., исследование фразеологии и лексики "Слова" и 3., сравнительный анализ грамматики "Слова" и 3.— все свидетельствует о вторичности 3. по отношению к "Слову о полку Игореве".

3. неоднократно переводилась на современный русский язык, создано несколько поэтических переложений памятника (В. М. Саянова, И. А. Новикова, А. Скрипова, А. Жовтиса), 3. переведена на ряд иностранных языков. Памятнику посвящена большая научная литература. Основные библиографические указатели по 3.: Дробленкова Н. Ф., Бегунов Ю. К. Библиография научно-исследовательских работ по "Задонщине" (1852—1965 гг.)//"Слово о полку Игореве" и памятники Куликовского цикла.— М.; Л., 1966.— С. 557— 583; Араловец Н. А., Пронина П. В. Куликовская битва 1380 г.: Указатель литературы // Куликовская битва: Сб. ст.—М., 1980.—С. 289—318. Ниже приводится библиография только самых основных изданий и исследований 3.

Изд.: Памятники старинного русского языка и словесности XV—XVIII столетии / Подг. к печати и снабдил объяснительными замеч. Павел Сичони. Вып. 3: "Задонщина" по спискам XV -XVIII столетии.— Пгр., 1922; Адрианова-Перетц В. П. 1) Задонщина: Текст и примечания // ТОДРЛ. - 1947. Т. а.- С. 194-224; 2) Задонщина: Опыт реконструкции авторского текста // ТОДРЛ. - 1948.— Т. б—С. 201—255, Ржига В. Ф. Слово Софония Рязанца о Куликовской битве ("Задонщина"): С приложением текста Слова Софония и 28 снимков с текста по рукописи Гос. ист. музея XVI в.— М., 1947; Повести о Куликовский битве / Изд. подг М. Н. Тихомиров, В. Ф. Ржига Л. А. Дмитриев. М., 1959- С. 9-26 (сер. "Лит.памятники"); "Слово о полку Игореве" и памятники Куликовского цикла: К вопросу о времени на писания "Слова".—М.; Л., 1966.—С. 535—556- Задонщина / Подг. текста, перевод и примеч. Л. А. Дмитриева//Изборник (1969).—С. 380— 397, 747-750; Поле Куликово: Сказание о битве на Дону / Вступ. ст. Д. С. Лихачева; Сост. подг. текстов, послесл. и примеч. Л. А Дмитриева. М., 1980. - С. 20-49; Задонщина / Подг. текста, перевод и примеч. Л. А. Дмитриева // ПЛДР: XIV -середина XV века.—М., 1981— С. 96—111, 544—549; Сказания и повести о Куликовской битве / Изд. подг. Л. А. Дмитриев и О. П. Лихачева.—Л., 1982.—С. 7—13, 131— 137.

Лит.: Назаров И. Сказание о Мамаевом побоище // ЖМНП.— 1858,— Июль — август.— С. 80—85; Шамбинаго С. К. Повести о Мамаевом побоище.— СПб., 1906.— С. 84—143; Лихачев Д. С. 1) Задонщина//Лит. учеба.- 1941.—№ 3.-С. 87—100; 2) Черты подражательности "Задонщины": К вопросу об отношении "Задонщины" к "Слову о полку Игореве"//Гус. лит.—1964.—№ 3.—С. 84—107; 3) Задонщина // Великое наследие.— С. 278— 292; 4) Взаимоотношение списков и редакций "Задонщины": Исследование Анджело Данти // ТОДРЛ. - 1976.-Т. 31.-С. 165-175; 5) Текстологический треугольник: "Слово о полку Игореве", рассказ Ипатьевской летописи о походе князя Игоря в 1185 г. и "Задонщина": К текстологическим замечаниям проф. Дж. феннела // Лихачев Д. С. "Слово о полку Игореве" и культура его времени. Л., 1978.—С. 296—309; Соловьев А. В. Автор "Задонщины" и его политические идеи // ТОДРЛ.— 1958.— Т. 14.— С. 183-197; Ржига В. Ф. 1) Слово Софония Рязанца о Куликовской битве ("Задонщина") как литературный памятник 80-х гг. XIV в. // Повести о Куликовской битве.— С. 377—400; 2) О Софонии Рязанце//Там же.—С.401—405; Адрианова-Перетц В. П. "Слове о полку Игореве" и "Задонщина" // <Слово о полку Игореве"— памятник XII в.— М.; Л., 1962.—С. 255—275; Зимин А. А. 1) Две редакции "Задонщины" // Труды Московского гос. историко-архивного ин-та.— М., 1966.— Т. 24,— С. 17—54; 2) Спорные вопросы текстолога "Задонщины" // Рус. лит. — 1967.— № 1.— С. 84 104; 3) "Сказание о Мамаевом побоище" и "Задонщина" // АЕ. за 1967г.— М., 1969.— С. 41—58; 4) Текстология Пространственной Задонщины // Учен. зап. НИИ при Сов. Мин Чуваш. АССР.-Чебоксары, 1969.—Вып. 47.- С. 91-111; 5) Из текстологии Кирилло-Белозерского списка "Задонщины" // Вспомогательные исторические дисциплины.—Л.,1970.— Сб. 3.—С. 233--249; "Слово о полку Игореве и памятники Куликовского цикла: К вопросу о времени написания "Слова".— М.; Л., 1966 Дмитриева Р. П. 1) Некоторые итоги изучения текстологии "Задонщины" // Рус. лит.- 1976 — № 2. - С. 87—92; 2) Был ли Софони Рязанев автором "Задонщины"? // ТОДРЛ. 1979., Т. 34. - С. 18—35; Азбелев С. Г. Текстологические приемы изучения повествовательных источников о Куликовской битве в связи с фольклорной традицией // Источниковедение отечественной истории.— М., 1975.— С. 163 190; Моисеев Г. И. К вопросу о датировке "Задонщины": Наблюдения над пражским списком "Сказания о Мамаевом побоище" // ТОДРЛ-1979.-Т. 34.-С. 220—227: Дмитриев Л. А. Задонщина // Словарь книжников,— Вып. 2, ч. 1.— С. 345—353; Кучкии В. А. Дмитрий Донской и Сергий Радонежский в канун Куликовской битвы // Церковь и общество и государство в феодальной России.—М., 1990.-С. 103—125.

Л. А. Дмитриев


ЖИТИЕ АЛЕКСАНДРА НЕВСКОГО

ЖИТИЕ АЛЕКСАНДРА НЕВСКОГО. Первое жизнеописание князя Александра Ярославича Невского (1221—1262) было составлено, как считают ученые, в 80-е гг. XIII в. книжником Владимирского Рождественского монастыря. Здесь было погребено тело князя, и в конце XIII в. началось его почитание как святого. В списках Ж. не имеет устойчивого заголовка и называется “Повесть о житии и храбрости”, “Слово о великом князе”, “Житие блаженного великого князя”. Автор Ж. называет себя современником Александра, “самовидцем” его жизни и создает жизнеописание князя по своим воспоминаниям и рассказам его соратников.

Ж. Александра — это не биография, в которой полно, подробно, последовательно повествуется о всей жизни князя. Автор отбирает только самые значительные события (битва со шведами на Неве, освобождение Пскова, Ледовое побоище, поход в литовские земли, дипломатические отношения с Ордой и папой римским), которые воссоздают героический образ князя-воина, доблестного полководца и мудрого политика. С исторической точки зрения в Ж. много неточностей. Например, шведский король не принимал участия в походе 1240 г. и битве на Неве, во время набега на Суздальскую землю в 1252 г. ханом Золотой Орды был Сартак, а не Батый. В Ж. нет ни одной даты, события порой описываются без необходимой конкретизации: из Ж. не сразу ясно, кто такой “король страны Римской из полуночной земли”, о каком городе, построенном некими “от Западной стороны”, идет речь и т. д. Но не эти подробности были важны для автора, а впечатление, производимое его героем. История и сама деятельность Александра Ярославича в Ж. предстает в преображенном виде, не столько в своих конкретных проявлениях и событиях, сколько в вечной сущности, не в житейских подробностях, а в житийном облике.

В Ж. много канонического, традиционного для этого жанра. Следуя канонам жития, автор начинает свое повествование с самоуничижения, называет себя худым и многогрешным, малосмыслящим. Приступая к описанию “святой, и честной, и славной” жизни князя, автор приводит слова пророка Исайи о священности княжеской власти и внушает мысль об особом покровительстве князю Александру небесных сил. Восторгом и восхищением полна следующая затем характеристика князя. Александр красив, как Иосиф Прекрасный, силен, как Самсон, премудр, как Соломон, он непобедим, побеждая всегда. Мысль о священности княжеской власти и сравнения с библейскими героями определяют интонацию всего дальнейшего повествования, несколько патетическую, торжественно-величавую.

“Услышав о доблести Александра, король страны Римской из северной земли...” — так начинается рассказ о Невской битве. Автор не упоминает, что в это время (1240 г.) Александру было всего 19 лет, современники это хорошо знали (см.: Кучкин В. А. О дате рождения Александра Невского // Вопросы истории.— 1986.—№2.—С. 174—176). В Ж. изображается зрелый муж, о котором послы других стран говорят: “Прошел я страны и народы, но не видел такого ни царя среди царей, ни князя среди князей”. Александр узнает о том, что шведы пришли в Неву, “пыхая духом ратным”, “шатаясь от безумия”, угрожая: “Если можешь, защищайся”. Он разгорается сердцем, выступает в поход с малой дружиной, в бою “на лице самого короля оставляет след своего копья”. Прекрасна речь князя, обращенная к дружине, лаконичная, суровая, мужественная: “Не в силе Бог, но в правде”. Решителен, храбр Александр и в битве на Чудском озере. Князь не может снести похвальбы немцев: “Покорим себе славянский народ!” Он освобождает Псков, воюет немецкие земли, воплощая собою возмездие за гордость и самонадеянность врагов. Они пришли, хвастаясь: “Пойдем и победим Александра, и захватим его”. Но гордые рыцари были обращены в бегство и взяты в плен, и “вели босыми подле коней тех, кто называет себя “божьими рыцарями”. Как и в описании сражения на Неве, автор не дает подробной картины битвы, только несколько образов, которые помогают представить, какой жестокой была сеча: “Казалось, что двинулось замерзшее озеро, и не было видно льда, ибо покрылось оно кровью”. Слава о победах Александра разнеслась повсюду. “И прославилось имя его во всех странах, от моря Хонужского и до гор Араратских, и по ту сторону моря Варяжского и до великого Рима”.

Во всем подобны князю и его воины. Автор Ж. включает в описание битвы на Неве рассказ о шести храбрецах, которые бились, “не имея страха в сердце своем”. У каждого из шести свои ратный подвиг. Так, например, новгородец Миша потопил три шведских корабля, Сава обрушил шатер великий златоверхий, Сбыслав Якунович бился одним топором так, что все дивились силе его и храбрости. Ученые считают, что в этом рассказе о шести храбрецах отразилось устное предание о битве на Неве или дружинная героическая песня. Чтобы передать величие духа и красоту мужества, автор обращается не только к русским эпическим традициям, но и библейским. Воины Александра сравниваются в своей храбрости и стойкости с воинами царя Давида, сердца их как сердца львов, они исполнены духа ратного и готовы положить свои головы за князя. Библейские сравнения и аналогии стали одним из главных элементов художественной системы Ж. Деяния князя осмысляются в сопоставлении с библейской историей, и это придает жизнеописанию особую величавость и монументальность. Постоянные уподобления и упоминания о Давиде, Езекии, Соломоне, Иисусе Навине и самого Александра возвышают до библейского героя. Указания на помощь свыше (явление Бориса и Глеба Пелгусию перед Невской битвой, чудесное избиение шведов ангелами за рекой Ижорой, помощь Божия полка в сражении на Чудском озере) убеждают, в особом покровительстве Александру божественных сил.

Как умный политик и дипломат предстает Александр Невский во взаимоотношениях с Ордой и папой римским. Достойно, учено и мудро звучит ответ мужей Александра послам папы. Перечислив основные этапы в истории человечества и христианства, они завершили его словами: “А от вас учения не примем”. Описание взаимоотношений с Ордой должно убедить, что на Руси остались князья, мужество и мудрость которых могут противостоять врагам Русской земли. Победы Александра внушают страх восточным народам, жены татарские пугают своих детей его именем. Даже Батый признает величие Александра: “Истину мне сказали, что нет князя, подобного ему”. И это помогает Александру “отмолить” русские полки от участия в походах монголо-татар.

Взволнован и лиричен рассказ о смерти князя. Автор не в силах сдержать своих чувств: “О горе тебе, бедный человече!.. Как не выпадут зеницы твои вместе со слезами, как не вырвется сердце твое вместе с корнем!” Смерть князя всеми воспринимается как величайшее горе. “Уже зашло солнце земли Суздальской!”—говорит митрополит Кирилл (Александр умер великим князем Владимирским), “Уже погибаем!” — вторит ему весь народ. Рассказ о чуде, когда Александр как живой простирает руку и принимает грамоту из рук митрополита,— кульминация в этом возвышенном, приподнятом повествовании “о житии и о храбрости благоверного и великого князя Александра”. И. П. Еремин назвал Ж. “восторженной данью светлой памяти князя”. Не точные исторические сведения хотел сообщить о князе автор, а воодушевить лицезрением мужественной красоты, праведности и милосердия.

Все исследователи отмечают литературную одаренность автора Ж., его ученость. Среди литературных источников, к которым обращался составитель Ж., “История иудейской войны” Иосифа Флавия, “Хронографическая Александрия ”, “ Девгениево деяние ”. Д. С. Лихачев полагает, что Ж. продолжает южнорусские литературные традиции, обнаруживая сходство в стиле с биографией Даниила Галицкого из Галицкой летописи. Предполагают, что непосредственное отношение к составлению жизнеописания Александра имел митрополит Кирилл, который в 1250 г. переехал с юга, от Даниила, к Александру Невскому.

Ж. Александра Невского, написанное в 80-е гг. XIII в., явилось основой для всех последующих редакций памятника в XIV—XVI вв. (их более десяти). На долгое время Ж. стало образцом для княжеских жизнеописаний и воинских повестей, его влияние ощутимо в “Повести о Довмонте”, в “Сказании о Мамаевом побоище”, в “Слове о житии и преставлении великого князя Дмитрия Ивановича Донского” и многих других произведениях древнерусской литературы.

Изд.: Мансикка В. Житие Александра Невского: Разбор редакций и текст.— СПб., 1913 (ПДП, № 180), Житие Александра Невского/ Подг текста, перевод и примеч. Ю. К. Бегунова // Изборник (1969).—С. 328—343, 739—742; Житие Александра Невского / Подг. текста, перевод и комм. В. И. Охотниковой // ПЛДР: XIII век.— М., 1981.— С. 426—439, 602—606, Повесть о житии Александра Невского / Подг/ текста, перевод и примеч В И Охотниковой // Воинские повести Древней Руси — С 120—135, 474—476.

Лит.: Бегунов Ю. К. Памятник русской литературы XIII века: “Слово о погибели Русской земли” — М., Л., 1965 — С 12—66, Дмитриев Л. А. Повесть о житии Александра Невского // История русской литературы XI— XVII вв.—М, 1985—С. 152—156, О х о т н и к о в а В. И. Повесть о житии Александра Невского // Словарь книжников — Вып 1 — С. 354—363.

В. И. Охотникова


ЖИТИЯ

ЖИТИЯ — жизнеописания людей, причисленных церковью к лику святых. Такие люди удостаивались церковного почитания и поминовения, составление Ж. являлось непременным условием канонизации, т. е. признания святости.

Церковно-служебным назначением Ж. обусловливалось требование строгого соблюдения основных принципов жанра: герой Ж. должен был служить образцом подвижника во славу церкви, во всем походить на других святых. Традиционной была композиция Ж : рассказ о детстве святого, избегающего игр с детьми, истово верующего, затем рассказ о его жизни с подвигами благочестия и творимыми чудесами, рассказ о кончине и о посмертных чудесах. Агиографы охотно заимствуют из других Ж. и сюжет, и отдельные коллизии. Однако героями Ж. были, как правило, реальные люди (за исключением Ж. первых христианских мучеников), и поэтому именно в Ж. ярче, чем в других жанрах древнерусской литературы, отразилась и реальная жизнь. Особенно сильно эта черта Ж. проявлялась в обязательном для них разделе чудес. Большинство житийных чудес представляет собой протокольно-деловую запись об исцелениях больных и страждущих людей от мощей святого или по молитве к нему, о помощи святого людям в критических ситуациях, но немало среди них жизненно ярких остросюжетных рассказов. В свое время Ф. И. Буслаев писал: “В статьях о чудесах угодников иногда в замечательно ярких очерках выступает частная жизнь наших предков, с их привычками, задушевными мыслями, с их бедами и страданиями” (Буслаев Ф. И. Историческая хрестоматия,—М., 1861.—Стб. 736).

В житийных рассказах о подвижниках-монахах нашли отражение устные монастырские легенды, черты монастырского быта, обстоятельства взаимоотношений монастыря с миром, мирскими властями, реальные исторические события. Ж. основателей монастырей отражают подчас весьма драматические столкновения основателя монастыря с местным населением. В ряде случаев за традиционными житийными коллизиями скрываются живые человеческие чувства и взаимоотношения. Весьма характерен в этом отношении эпизод Ж. Феодосия Печерского, посвященный традиционному житийному положению — уходу юноши, будущего святого, из дома в монастырь. Противодействие матери Феодосия его богоугодному стремлению оставить мир и посвятить себя служению Богу трактуется автором как проявление вражьей воли, как результат дьявольских наущений, но описывается им эта ситуация как жизненно яркая, драматическая картина материнских чувств. Мать любит сына и восстает против его желания уйти в монастырь, но она человек сильного, непреклонного характера, и из-за любви к сыну и стремления настоять на своем эта любовь превращается в жестокость- не добившись своего уговорами и угрозами, она подвергает сына жестоким истязаниям.

По типу сюжетов Ж. могут быть разделены на несколько групп. В Ж.-мартириях рассказывалось о смерти святых, пострадавших за приверженность христианству. Это могли быть первые христиане, замученные и казненные римскими императорами, христиане, пострадавшие в странах и землях, где исповедовались иные религии, погибшие от рук язычников. В Ж.-мартириях почти непременным сюжетным мотивом являлось подробное описание мучений, которым подвергают святого перед смертью, пытаясь заставить его отречься от христианских воззрений. Другая группа Ж. повествовала о христианах, добровольно подвергавших себя разного рода испытаниям: богатые юноши тайно покидали дом и вели полуголодную жизнь нищих, подвергаясь унижениям и насмешкам, подвижники, оставив города, уходили в пустыни, жили там в полном одиночестве (отшельники), страдая от лишений и проводя все дни в непрестанных молитвах. Особым видом христианского подвижничества было столпничество — святой обитал долгие годы на вершине каменной башни (столпа), в монастырях подвижники могли “затворяться” в келье, которую не покидали ни на час вплоть до смерти.

Святыми были провозглашены и многие государственные деятели — князья, цари, императоры, деятели церкви (основатели и игумены монастырей, епископы и митрополиты, патриархи, известные богословы-проповедники). Ж. были приурочены к определенной дате — дню смерти святого, и под этим числом входили в Прологи, минеи (сборники житии, расположенных в порядке месячного календаря) , в сборники устойчивого состава. Как правило, Ж. сопровождались посвященными святому церковными службами, похвальными словами в его честь (а иногда словами на обретение его мощей, перенесение мощей в новую церковь и т д.). В древнерусской книжности известны сотни Ж., при этом переводные (византийские, реже болгарские и сербские) Ж. имели распространение не меньшее (а в XI—XV вв. и значительно большее), чем оригинальные русские Ж., так как в равной мере почитались православные святые, независимо от того, кто были они по национальности и в какой стране они жили и подвизались.

Из византийских Ж. наибольшее распространение получили переводы Ж. Алексея, Человека Божьего, Андрея Юродивого, Варвары, Георгия Победоносца, Дмитрия Солунского, Евстафия Плакиды, Евфимия Великого, Ефросиний Александрийской, Екатерины, Епифания Кипрского, Иоанна Златоуста, Козмы и Дамиана, Марии Египетской, Николая Мирликийского, Параскевы-Пятницы, Саввы Освященного, Семеона Столпника, Федора Стратилата, Федора Тирона и других святых. Переводы с греческого некоторых из них см. в кн.: Полякова С. В. Византийские легенды.—Л., 1972.

Ж. русских святых создавались на протяжении всех веков существования древнерусской литературы — с XI по XVII в. Ж. эти также могут быть систематизированы по типу героев Ж.: княжеские Ж., Ж. церковных иерархов, Ж. строителей монастырей, Ж. подвижников во славу церкви и мучеников за веру, Ж. юродивых. Конечно, эта классификация весьма условна и не имеет четких границ; многие князья, например, выступают в Ж. как мученики за веру, создателями монастырей выступали самые разные люди и т. д. Ж. могут быть сгруппированы по географическому принципу — по месту жизни и подвигов святого и месту возникновения Ж. (киевские, новгородские и севернорусские, псковские, ростовские, московские и др.). По большей части имена авторов Ж., как и вообще письменных памятников Древней Руси, остались нам неизвестны, но в ряде случаев мы узнаем имена сочинителей Ж из текста самих произведений, на основе косвенных данных. Наиболее прославленные среди авторов русских Ж.— Нестор (XI—нач. XII в.), Епифаний Премудрый (2-я пол. XIV—1-я четв XV в), Пахомий Логофет (XV в.).

Перечислим некоторые древнерусские Ж., группируя их по характеру героев Ж.

Ж. подвижников во славу церкви и создателей монастырей: Авраамия Ростовского, Авраамия Смоленского, Александра Ошевенского, АЛЕКСАНДРА СВИРСКОГО, Антония Сийского, Варлаама Хутынского , Дмитрия Прилуцкого, Дионисия Глушицкого, Зосимы и Савватия Соловецких , Иоанна Новгородского, Кирилла Белозерского, Леонтия Ростовского, Павла Обнорского, Пафнутия Боровского, СЕРГИЯ РАДОНЕЖСКОГО, Стефана Пермского.

Ж. иерархов русской церкви — митрополитов: Алексея, Ионы, Киприана, Петра, Филиппа.

Ж. юродивых: Василия Блаженного, Иоанна Устюжского, Исидора Ростовского, Михаила Клопского , Прокопия Устюжского.

Из княжеских Ж. наиболее известные:

Ж. Александра Невского , Бориса и Глеба , князя Владимира, Всеволода-Гавриила Псковского, ДМИТРИЯ ДОНСКОГО, Довмонта-Тимофея, Михаила Александровича Тверского, Михаила Всеволодовича Черниговского, Михаила Ярославича Тверского, Феодора, князя смоленского и ярославского.

Женских Ж. в русской агиографии мало: Анны Кашинской, Ефросиний Полоцкой, Ефросиний Суздальской, Иулиянии Вяземской, Иулиянии Осорьиной (см. Осорьин Дружина), княгини Ольги.

Легендарно-сказочные мотивы, местные предания иногда столь сильно влияют на авторов Ж., что к Ж. созданные ими произведения могут быть отнесены только потому, что герои их признаны церковью святыми и в заглавии их может фигурировать термин “житие”, а по литературному характеру это ярко выраженные сюжетно-повествовательные произведения. Это “Повесть о Петре и Февронии Муромских” Ермолая-Еразма .

“Повесть о Петре, царевиче Ордынском”, “Повесть о Меркурии Смоленском”. В XVII в. на русском Севере возникают Ж., полностью основанные на местных легендах о чудесах, происходящих от останков людей, жизненный путь которых с подвигами во славу церкви не связан, но необычен — они страдальцы в жизни. Артемий Веркольский — мальчик, погибший от грозы во время работы в поле, Иоанн и Логгин Яренские—то ли поморы, толи монахи, погибшие в море и найденные жителями Яренги на льду, Варлаам Керетский — священник села Кереть, убивший жену, наложивший сам на себя за это тяжкие испытания и прощенный Богом. Все эти Ж. примечательны чудесами, в которых красочно отражена жизнь крестьян русского Севера. Многие чудеса связаны со случаями гибели поморов на Белом море.

О изданиях Ж. см. в настоящем словаре статьи: Епифаний Премудрый, Ермолай-Еразм, Житие Александра Невского, Житие Алексея, Человека Божьего, Житие Варлаама Хутынского, Житие Зосимы и Савватия Соловецких, Житие Леонтия Ростовского, Житие Михаила Клопского, Житие Михаила Тверского, Житие Николая Мирликийского, Жития Бориса и Глеба, Нестор, Пахомий Серб, Прохор, Слово о житии князя Дмитрия Ивановича, а также статьи о Ж. в Словаре книжников (см.: Вып. 1.—С. 129— 183, 259—274; Вып. 2, ч. l.—C. 237— 345; Вып. 3„ ч I—С. 326—394).

Лит.: Ключевский Древнерусские жития, БарсуковН П. Источники русской агиографии. СПб., 1882, Голубинский Е История канонизации святых в русской церкви — М , 1903, Серебрянский Княжеские жития; Адрианова-Перетц В. П.; 1) Задачи изучения “агиографического стиля” Древней Руси // ТОДРЛ — 1964 — Т 20 — С 41—71; 2) Сюжетное повествование в житийных памятниках XI—XIII вв // Истоки русской беллетристики.— С. 67—107, Б у д о в н и ц И. У. Монастыри на Руси и борьба с ними крестьян в XIV—XVI веках (по житиям святых) — М, 1966; Дмитриев Л. А.; 1) Сюжетное повествование в житийных памятниках XIII— XV вв. // Истоки русской беллетристики.— С. 208—262; 2) Жанр севернорусских житий // ТОДРЛ.—1972 — Т. 27.— С 181—202; 3) Житийные повести русского Севера как памятники литературы XIII—XVII вв.: Эволюция жанра легендарно -биографических сказаний.— Л., 1973, 4) Литературные судьбы жанра древнерусских житий // Славянские литературы / VII Международный съезд славистов. Доклады советской делегации.—М., 1973—С. 400—418, Исследовательские материалы для “Словаря книжников и книжности Древней Руси”. Оригинальные и переводные жития Древней Руси // ТОДРЛ —1985 — Т 39 — С 185—235; Творогов О. В. Древнерусские четьи сборники XII—XIV вв. Статья вторая Памятники агиографии // ТОДРЛ—1990 Т 44.— С. 196—225

Л. А. Дмитриев, О. В. Творогов


ЗИНОВИЙ ОТЕНСКИЙ

ЗИНОВИЙ ОТЕНСКИЙ (ум.до 1572) — знаменитый инок захолустного новгородского Отенского монастыря. Не располагая сведениями о нем самом, мы в то же время знаем его произведения. 3. О. был автором широко образованным (предполагают даже знание им греческого языка) и глубоко начитанным, хотя не все источники, которыми он пользовался, еще выявлены. Доступность и понятность произведений 3. О. для его современников объяснялась использованием им распространенных на Руси переводных произведений (сочинения ВАСИЛИЯ ВЕЛИКОГО, ИОАННА ЗЛАТОУСТА, жития святых, хронографы и т. п.), привычными для средневекового читателя жанрами, в которых писал 3. О. (дидактические послания к монахам, дьякам, мирянам, поучения — даже “о питии”, и т. п.), а также публицистическими обращениями его к актуальным проблемам времени. Особую известность получило обширное сочинение 3. О. “Истины показание к вопросившим о новом учении” (после 1566 г.). Это— обличение арианской ереси Феодосия Косого и многочисленных его последователей, которые не признавали Христа Богом, равносущным Богу Отцу, и тем самым разрушали церковный догмат о Троице, столь важный для государственной религии возвышающегося Московского царства. Обвинение еретиков в атеизме, конечно, не соответствует действительности и является публицистическим преувеличением, но сравнение их с Лютером или Кальвином, как это делают некоторые наши современники, также вряд ли основательно. Конкретные идеологические схватки позволяют 3 О. впервые в русской литературе подняться до изложения некоторых философских проблем, так, он подробно объясняет бытие Божье, с очень жестких позиций защищает идею иерархии, социальной ценности церкви, существование монашества как своего рода средневековой “интеллигенции” и т п., т. е. все объекты нападения со стороны демократически настроенных еретиков. Обширный богословский трактат написан в традиционной для местной (новгородской) литературы форме “вопрошаний” нескольких новгородцев и жителей Старой Руссы, на которые 3. О. и дает развернутые ответы. Таким образом, будучи новгородцем, видимо, и по рождению (в его речи много местных слов), 3. О. защищал интересы общерусской государственности, выступая в одном ряду с Иосифом Волоцким (одну из редакций Жития Иосифа даже приписывают 3. О.) и с Максимом Греком — в последнем случае иногда говорят об “ученичестве” 3. О. у Максима и приписывают 3. О. некоторые деяния самого Максима (например, составление первой редакции древнерусской “энциклопедии”— Азбуковника). Этим же интересом к государственной точке зрения объясняется и общее устремление 3. О. к высокому стилю изложения, к сложным словам (тяжкопослушливый, светосогревание и под.), к архаичным глагольным формам, поскольку, по его мнению, при изложении высоких истин не подобает “просто глаголать”. Заслуга 3. О. в развитии литературного языка в том, что он не пренебрегал и разговорными, иногда даже диалектными словами (часто используя, например, слово “деревня” вместо “высокого” слова “село”). Так, он семантически “разводит” однозначные слова различного стиля: “чаю” и “жду”, “точию” и “токмо”, “выну” и “всегда” и пр. Это, по существу, стремление закрепить в тексте различие между обычным и высоким стилями литературного языка.

Изд.: Истины показание к вопросившим о новом учении / Сочинение инока Зиновия Казань, 1863, Клибанов А. И., Корецкий В. И. Послание Зиновия Отенского дьяку Я. В. Шишкину//ТОДРЛ — 1961 — Т 17—С 201-224, Корецкий В. И.; 1) Вновь найденное противоеретичсское произведение Зиновия Отенского// ТОДРЛ—1965 Т 21 С 166—182; 2) Новые послания Зиновия Отенского // ТОДРЛ.—1970.—Т 25 — С. 119—134, Об умствованиях Косого: Из “Многословного послания” Зиновия Отенского / Подг. текста, перевод и примем Я. С. Лурье // ПЛДР: Середина XVI века—М., 1985.—С. 234—247, 591—595

Лит.: Вилинский С. Г. Вопрос об авторе “Многословного послания” // ИОРЯС — 1905 —Т 10, кн 2—С 146—176, Зимин А. А. Пересветов и его современники — М , 1958 — С 182—214, БуланинД М Зиновий Отен ский // Словарь книжников.— Вып 2, ч 1 — С 354—358.

В. В. Колесов